Александр Лоскутов - Кольца вероятности

1 Александр Лоскутов

Откуда они пришли? Никто этого не знал и никогда не узнает. Кто их создал? Никто этого не знал и никогда не узнает. Зачем они даны человечеству? На этот счет есть множество теорий, но истины не знает никто. Семнадцать их было. Семнадцать их будет. Во мраке веков теряется их история. Разные люди держали их в своих руках, но счастья они не принесли никому.
Они дарят своим владельцам невероятное могущество. Они позволяют править миром. Они дают власть, но требуеют за это страшную цену. Они приносят немыслимую удачу и наделяют неограниченным везением, но разлагают тело и убивают душу.
Они властвуют над самой могучей силой в этом мире - над его величеством Слепым Случаем. Им молились, их проклинали, ради них проливались целые реки крови. У них было много имен, много названий. Но сейчас в безумном хаосе делающего свои первые шаги двадцать первого века среди узкого круга избранных они известны как...
Кольца вероятностей...

ПРОЛОГ

Он метнулся по темной ночной аллее и, проскочив под низко склонившимися ветвями деревьев, выбежал на открытое место. Из полумрака выступили очертания какого-то памятника. Сидевшая на краю мусорного контейнера бездомная кошка проводила его настороженным взглядом и негромко фыркнула.
Прислонившись спиной к холодному пьедесталу и лихорадочно шаря глазами по этому проклятущему парку, он с трудом перевел дыхание. Многокилометровая гонка вымотала все силы. Понимая, что у него есть всего несколько минут, беглец первым делом ощупал карманы своего поношенного пиджака и успокоенно вздохнул. Сверток был на месте. Дважды он уже чуть было не потерял его. Если сверток выпадет, то неизбежно попадет в руки Отколовшимся... При одной только мысли об этом его охватывала нервная дрожь.
Где-то за деревьями маняще мелькали в ночи светящиеся пятна окон многоэтажек. Маленький российский городок, названия которого он не знал, спокойно спал, не зная, что на его улицах решается судьба одинокого курьера, противостоящего непостижимой силе измененной вероятности.
Надо было взять билет на самолет. Тогда не пришлось бы носиться по этим проклятым улицам, в ужасе тыкаясь в каждую щель. Как мышь, за которой гонится кошка.
Он слабо улыбнулся своим мыслям, понимая, что просто не имел права подвергать риску ношу, отправляясь в Москву по воздуху. Самолет слишком легко можно сбить. Железнодорожный транспорт считался менее уязвимым для воздействия колец, чем воздушный. Но даже поезда не могли противиться силе изменяющейся вероятности.
Слепая случайность. Всемогущий бог в этом проклятом мире.
Когда начинался его путь в далеком прекрасном Токио, их было пятеро. Пятеро, каждый из которых готов был отдать свою жизнь ради того, чтобы сверток попал в Москву. Во Владивостоке их было уже трое. В Тюмени - двое. А вчера он остался один - его последний спутник погиб под пулями высланных в погоню охотников. И только чудо помогло ему самому живым выбраться из той заварушки. Только чудо.
Чудо или Кольцо вероятности?
А до конца путешествия оставалось еще больше двух тысяч километров.
Где же допущена ошибка? Откуда они узнали, что кольцо у нас? Сейчас гадать уже бесполезно. Оставалось только одно - приложить все силы, чтобы соотношение сил осталось прежним. Шесть против одиннадцати.
Всего два часа назад он дремал в своем купе, искренне надеясь, что оторвался от преследователей. Но когда поезд начал замедлять свой ход, чтобы остановиться на станции, отсутствовавшей в его расписании, а проводник принялся что-то мямлить о неполадках, он мгновенно понял, что это значит.
Охотники находились рядом.
Бросив все свои вещи, он выскочил на платформу и метнулся в сторону далеких огней города в надежде выиграть хоть несколько минут. И вот теперь он здесь. Здесь, в тени какого-то памятника...
Услышав посторонний шорох в кустах, он мгновенно поднял голову. Тускло блеснул ствол револьвера. Сердце гулко бухало в груди. Они здесь. Они здесь! Шорох повторился. Курьер едва сдержал порыв пальнуть в пустоту. Не было смысла стрелять по теням. Оружие - это последнее средство. Не так-то просто убить носящего. Совсем не просто...
Рука дрожала. Сможет ли он попасть даже в слона, если тот вдруг появится здесь, в этом забытом богом русском городке.
Из кустов медленно появилась уже знакомая ему кошка и важно прошествовала мимо испуганного человека.
Кошка. Всего лишь кошка.
Он обмяк и облегченно вздохнул. Кошка... Дрожащая рука медленно опустилась. Револьвер выпал и, ударившись о камни, застрял в щели между плитами. Сухо щелкнул курок, заставив курьера подскочить в ужасе.
Револьвер безмолвно лежал на бетонной плите. Ствол уставился ему точно в живот. Посланник судорожно сглотнул, ощущая, как по спине медленно стекает капля холодного пота.
В том, что сейчас случилось, любой посвященный с легкостью разглядел бы влияние кольца. Охотник находился где-то близко. Очень близко. Воздействие было почти идеальным. Выпавшее оружие. Ствол, направленный на него. Затем должен последовать грохот выстрела, и человек скорчится на окровавленном бетоне. Несчастный случай? Только для тех, кто ничего не понимает в кольцах вероятности!
Осечка. Осечка спасла его жизнь. Но как? Кольцо не может ошибиться в таких мелочах. Револьвер обязательно выстрелил бы. Обязательно, если бы не... другое кольцо. Возможно, кольцо, лежащее у него в кармане, даже не будучи связанным с человеческой плотью, косвенно выручает его? Или дело в том, что где-то неподалеку есть тот, кто помогает ему?
Другой носитель кольца?
А вот это уже невозможно! Все остальные члены Братства даже не подозревают о том, что их посыльный сейчас на волоске от гибели.
Медленно выдохнув, он осторожно отшвырнул проклятый револьвер и поднялся на ноги. Рука, будто сама собой, нырнула во внутренний карман и стиснула перевязанный бечевкой сверток. Кольцо было на месте. Ждало возможности соединиться со своим будущим хозяином.
В другом конце парка в круге света под одним из редких фонарей мелькнула человеческая фигура. Возможно, то был простой прохожий, вздумавший прогуляться в теплую июльскую ночь, но рисковать все же не стоило.
Курьер тяжело оттолкнулся от постамента и направился в сторону далеких многоэтажных домов. Постепенно его неровный шаг перешел в бег. И пусть он уже немолод, но все же достаточно силен. Именно физическая сила давала ему единственное преимущество перед охотниками. Все носители кольца гораздо слабее его - кольца высасывали их силы. Но если бы дело дошло до прямого столкновения, то это незначительное преимущество в грубой силе ничего не значило бы. Кольца давали своему владельцу власть над случайностями, и бороться против них было невозможно. Оставалось только бежать.
И он бежал, тяжело топая по узкому тротуару и настороженно оглядываясь по сторонам. Несколько одиноких машин проехали по ночной улице, но никто из водителей даже не подумал остановиться при виде взмыленного незнакомца, лихорадочно размахивающего руками. Автобусы уже не ходили. Не было ни одного такси.
В другое время он непременно попытался бы угнать одну из тех машин, что во множестве стояли под окнами домов - благо нужные навыки у него имелись. Но это слишком рискованно, когда рядом находилось враждебное кольцо. В машине оказалась бы невероятно сложная сигнализация, а недовольный владелец автотранспорта обязательно оказался бы мастером дзюдо или имел бы какую-нибудь неприятную штуку вроде пистолета в кармане. А против пистолета его более чем среднее знание боевых искусств оказалось бы малоэффективным. Более того, поблизости мгновенно возник бы как из-под земли милицейский наряд. Выбора не оставалось. И он бежал. Бежал, понимая, что спастись уже не сможет. Он умрет здесь, в этом городке. Умрет, так и не выполнив свой долг. Кольцо попадет в руки врага, и соотношение сил достигнет пяти против двенадцати.
Кольцо не должно попасть в руки охотников. Никогда!
Какая-то пьяная компания юнцов, болтающихся на улице, попыталась преградить ему путь.
- О-о, кто тут у нас... Косенький, куда так торопишься? Может, поговорим?.. Эй, мужик!
Он презрительно уклонился от удара и помчался вдоль улицы, оставив одурманенных алкоголем парней пялиться ему вслед.
Вполне очевидно, что эта встреча не могла оказаться случайной. Вероятность плела свое кружево, бросая ему под ноги все новые и новые препятствия.
Легкие жгло как огнем.
Споткнувшись о выскользнувший из темноты ему прямо под ноги здоровенный булыжник, он рухнул на асфальт и едва успел откатиться в сторону, чтобы не попасть под колеса какого-то грузовика. С визгом тормозов громадная машина - и как только таких пропускают в город - остановилась. Выскочивший из кабины водитель что-то сказал. Он не понял - на курсах русского языка таких слов не изучали, и в словаре их тоже не было. Но интонация была ясна.
Мелькнула мысль нокаутировать шофера и вскочить в кабину грузовика. Он шагнул вперед, поднимая руку. Удар, еще один... Из крытого кузова грузовика один задругам выпрыгивали люди. Солдаты. Военная машина.
Какова вероятность встретить ночью на улицах городка машину, битком набитую военными?
Он отпрыгнул в сторону, скрывшись во мраке. Позади послышались ругань и громкий смех. Кажется, несколько человек побежали за ним.
Они не должны получить кольцо!
Прибывший из Страны восходящего солнца курьер свернул в ближайший подъезд. Трое русских солдат под предводительством шофера пробежали мимо. Только теперь он разглядел погоны на плечах того, кому только что раскровенил нос. Лейтенант.
Случайность? Сомнительно что-то...
Выждав несколько бесконечных минут, он вышел из подъезда и побежал, стараясь не появляться близ ярко освещенных мест.
Короткая летняя ночь постепенно переходила в утро. Небо на востоке светлело. Измученный курьер, прихрамывая, медленно брел вдоль шоссе, направляясь на запад, будто надеясь добраться до Москвы пешком. Кольцо все еще держало его мертвой хваткой. Ни одной попутной машины. Ни одного шанса убраться из города прежде, чем охотники выследят его.
Нога болела. Он ощущал, как пульсируют болью глубокие порезы на бедре - вражеское кольцо поди бросило ему на дорогу моток колючей проволоки, когда он пробегал мимо недостроенного коттеджа одного из местных новорусских богачей. Несколькими минутами позднее чья-то собака - кавказская овчарка, - вырвав поводок из рук ошеломленного хозяина, попыталась вцепиться ему в горло. Собаку пришлось убить. Именно тогда он лишился еще и ножа. Руки и лицо усеивали многочисленные царапины - поскользнувшись на тротуаре, он попал в заросли шиповника.
Цепь досадных случайностей? Нет. Воздействие кольца. Пусть и ослабленное из-за расстояния.
Белая "шестерка", промчавшись мимо, даже не подумала остановиться и подобрать оборванного лохматого мужика, на грязной рубашке которого красовались несколько кровавых пятен.
Тяжело вздохнув, посланник сел в пыль на обочине безлюдного шоссе и замер в ожидании неминуемого конца. Он буквально чувствовал, как по его следам несутся люди Отколовшихся.
"Удивительно то, что я все еще жив". - Ленивая мысль медленно проплыла по волнам безграничной усталости.
"Я проиграл. Но кольца они не получат. По крайней мере, шанс еще есть".
Где-то далеко в стороне города послышалось слабое гудение. Курьер медленно поднял голову. Звук приближался. Шум мотора.
Из-за поворота показался мотоцикл. Старенький обшарпанный "урал" с помятой коляской. Посланник безразличным взглядом посмотрел на него, чувствуя в душе только усталость и ничего более.
Мотоцикл остановился.
- Здравствуй, Ли.
Мужчина лет пятидесяти, тощий, как обтянутый кожей скелет. Неровный дрожащий голос. Холодные глаза, в которых навек застыла безграничная пустота. Несколько нервные движения. Простая застиранная майка, выставляющая напоказ левую руку, где чуть выше локтя красовалась грязная повязка. Пальцы судорожно подергивались, будто в агонии. Щека дергалась в нервном тике.
- Здравствуй... не помню, как там тебя зовут.
- Помнишь. - Губы мотоциклиста скривились в мрачной усмешке. - Все ты помнишь. Разве такой примерный ученик, как ты, не способен запомнить полтора десятка имен носящих кольца?
- Зачем мне запоминать имена такой швали, как ты?
Глаза мотоциклиста блеснули нездоровым блеском, провожая проезжающую мимо "волгу". На оскорбление курьера он не обратил ни малейшего внимания. Машина скрылась из виду, умчавшись в сторону далекой Москвы. И только тогда носящий кольцо вновь обернулся к своей жертве:
- Ох и заставил же ты меня побегать, Ли. Почему ты не мог отдать нам кольцо еще в Токио? Тогда не пришлось бы так страдать ни тебе, ни мне...
Человек-жердь пошарил в кармане и вытащил одноразовый шприц, наполненный какой-то буроватой жидкостью, и умело сдернул колпачок.
- Который раз колешься? - с ленивой небрежностью поинтересовался курьер.
- Третий раз за ночь, - любезно проинформировал повелитель вероятности.
- Здорово я тебя достал.
- Не то слово. Я просто потрясен твоим упорством. Другой бы уже давно сдался. Еще после Владивостока. Ты боролся против троих носящих и ведь почти ушел. Это что-то да значит.
- Это мой долг.
- Долг? Да, это твой долг. - Мотоциклист отбросил пустой шприц и вздохнул. - А мой - отнять у тебя кольцо. Поэтому давай обойдемся без пустой болтовни и завершим наше маленькое приключение.
- А почему ты решил, что я его тебе так просто отдам? Может быть, попробуешь отнять?
- Еще чего... - В руке тощего мотоциклиста как по волшебству появился пистолет с глушителем. - Если хочешь жить, давай сюда кольцо!
- Ага, и ты оставишь меня в живых, если я отдам его тебе. - Ли презрительно фыркнул, ощущая, как в животе медленно разливается леденящий холод. Он стиснул кулаки, стараясь унять дрожь.
"Я должен, просто обязан вынудить его убить меня. Мне необходимо умереть, чтобы замести следы...
Носитель кольца поморщился.
- Тоже верно.
Его палец несколько раз дернулся, нажимая на спусковой крючок. Потом мотоциклист медленно спустился по откосу и подошел к распластавшемуся на траве телу. Через несколько минут с налившимся кровью лицом он выбрался обратно и, перемежая свои действия отборным матом, влез на своего железного коня.
Старый "урал", грохоча и дребезжа, умчался обратно в сторону города.

Глава 1

Я сидел на скамье у дома и безразлично грыз семечки, глядя на то, как соседские ребятишки возятся в песочнице. Кажется, там затевалось что-то вроде небольшого сражения. Пластмассовые фигурки солдат один за другим исчезали под гусеницами игрушечного танка под восторженные крики ребятни. Жаркое летнее солнце лениво смотрело на их возню с небес. Из широко распахнутого окна на третьем этаже доносилась негромкая музыка - бывшая солистка нашего городского ансамбля Ирина Михайлова снова пыталась привить своему непутевому сыну любовь к музыке. Вадим учиться не желал, искренне презирая игру на пианино и желая в будущем стать "богатым менеджером". Вот так. Раньше дети мечтали быть космонавтами или подводниками, а теперь банкирами и менеджерами.
Если все выберут этот путь, кто же будет работать?
Да хотя бы я. Работа монтером в электросетях большой перспективы не дает. Директором мне не стать. Возней с толстенными высоковольтными кабелями и вымазанными маслом трансформаторами миллионов не заработаешь. И даже во время отпуска приходится торчать дома. Я не настолько богат, чтобы купить себе путевку в санаторий, как мой сосед этажом выше. Вот и получается, что мой удел - сидеть на лавочке да семечки лузгать. Все лето.
Скучно было. Скучно, но не настолько, чтобы заняться делом. Например, давно уже ждет хозяйских рук старая проржавевшая труба в туалете. Надо бы заняться этим - все-таки обещал Ольге, что сделаю, как только пойду в отпуск. И вот уже неделя прошла, а я все еще сижу и придумываю одну отговорку за другой.
Я глубоко вздохнул, придавленный тяготами нелегкой жизни. Ольга сейчас пошла в магазин. Вот вернется и...
Трубы чинить надо. Трубы. Пока жена меня не вздумала удавить. Своими чулками.
Еще разок доказав свою усталость и нежелание браться за дело с помощью тяжелого вздоха, я вытряхнул остатки семечек на поживу вездесущим воробьям и поднялся. Никакого желания возиться с ржавыми железками не было. Но ведь надо.
В дверях я столкнулся с Семеном Ивановичем. Пожилой капитан опять куда-то направлялся по своим милицейским делам. Это было видно по сурово-решительному выражению лица и стальному взгляду из-под нахмуренных бровей.
- Что, служба зовет? - Я усмехнулся, отступая в сторону и позволяя пройти живущему по соседству бывалому служителю закона.
- Служба... - Старик вздохнул. - Мне сейчас из отделения звонили.
- Ну-ка, ну-ка. Сейчас угадаю. Вооруженный грабеж... Нет. Ограбление банка?
- Шутник. - Семен Иванович недовольно поморщился. - Только бы трепался. А тут дело серьезное.
Глядя на его постное лицо, я все мгновенно понял.
- Убийство.
- Да! Убийство! Уже четвертое в этом году.
- А сколько из этих четырех раскрыто?
- Одно... - Иваныч обошел меня и вышел во двор.
- Это когда один пьяный дурак другого ножом пырнул за стакан водки, а потом сам побежал сдаваться? - крикнул я ему.
Седой капитан что-то буркнул себе под нос. Несколько секунд я смотрел ему вслед.
- Ну, салют доблестным работникам нашей милиции.
С Семеном Ивановичем меня связывало давнее знакомство. Еще будучи сопливым пацаном я несколько раз попадался под его тяжелую руку. В основном за разбитые стекла.
Усмехнувшись, я вошел в полутемный подъезд. Фыркнул, наступив в лужу мочи. Черт побери! Снова!
Это все новоселы с первого этажа, которые держат метровой высоты овчарку, имеющую привычку метить все на своем пути. Вот на кого надо обратить внимание капитану.
По пути я подошел к почтовому ящику и не глядя сунул туда руку, даже не надеясь найти там что-нибудь - газет мы с Ольгой не выписывали, а писать письма нам было некому.
Однако рука наткнулась на что-то твердое. Что-то мягко зашуршавшее при прикосновении. Не знаю почему, но первая дикая мысль у меня почему-то возникла о кошке. О кошке, забравшейся в почтовый ящик и сдохшей там. Резко отдернув руку, я недоуменно уставился внутрь приколоченного к стене железного ящика.
Ну конечно, какая кошка? Обычный сверток. Нечто завернутое в плотную желтоватую бумагу и перевязанное бечевкой.
Несколько долгих мгновений я недоуменно смотрел на этот непонятный предмет. Потом выудил его из ящика и перевернул, пытаясь найти почтовый штамп или хотя бы подпись.
Ничего. Ни печати, ни адреса, ни имени отправителя. Недоуменно хмыкнув, я потянул за кончик бечевки, развязывая туго затянутый узел. Если бы я постоял тут несколько минут и хорошенько подумал, то, возможно, вспомнил бы истории о подброшенных в дома бомбах или всяких там белых порошках, и тогда сверток отправился бы прямиком в мусорный контейнер. Но в данный момент у меня на душе было только одно - любопытство. Вообще-то я не надеялся увидеть ничего нового. Очередную шуточку одного из приятелей, завернутый в бумагу мусор, какой-нибудь рекламный проспект или... Бог еще знает что.
Но вот этого я не ожидал. Когда тугой узел поддался и кусок бечевки упал на пол вместе с листком грязновато-желтой бумаги... У меня в руках оказался еще один сверток. Что-то твердое, обернутое темной мягкой тканью, похожей на шелк, что-то... что-то...
Подгоняемый жгучим любопытством, я одним движением сорвал шелковую обертку, и в моих руках тускло блеснул металл.
Это напоминало браслет. По крайней мере, размерами совпадало точно. Простой обруч безо всяких изысков и украшений. Увеличенное подобие обручального кольца, что сидело у меня на пальце. Легкое и будто бы даже слегка мерцающее в полумраке.
Я непонимающе моргнул и почесал затылок. Какое-то простенькое украшение. Цельнолитой женский браслет. Но кто бы мог подбросить эту штуку к нам в ящик? Что это значит? Почему-то я мгновенно отказался от мысли, что этот предмет попал туда случайно. Я твердо верил в то, что он оказался именно там, где и должен быть.
Но кому он предназначался? Ольге? Мне? Что это вообще такое?
И что это за металл? Серебро? Нет. Слишком легкий. Необычайно легкий. Возможно, алюминий или титан. В темном подъезде разобрать было непросто.
Недоуменно фыркнув, я отступил в сторону, чтобы пропустить промчавшуюся по лестнице ребятню. Непонятный браслет в моих руках слабо блестел в полумраке. И на мгновение мне показалось, что он живой. Живой, дышащий и ожидающий... чего-то или кого-то.
Ну разве я мог выбросить такое чудо?

***

Подойдя к окну уже в квартире, я вновь уставился на свою неожиданную находку, стараясь понять: что же это такое? Металлический браслет, сделанный из неведомого мне металла. Не алюминий, не титан... Возможно, какой-нибудь сплав. Интереса ради я прошел на кухню и взял нож. Попытка пометить царапиной металлический обруч успехом не увенчалась. Тогда я предпринял следующий шаг, но стеклянный осколок разбитой вчера банки также потерпел полное поражение.
Это уже становилось интересным. Мне был брошен вызов. Я вышел на балкон и открыл ящик с инструментом.
Алмазный стеклорез, наконец, осуществил желаемое. Задумчиво глядя на украсившую поверхность загадочного браслета уродливую царапину, я пожал плечами.
Что ж, вообще-то это ничего не значило.
Подняв глаза, я посмотрел на открытый ящик, откуда торчали рукоятки молотков и гаечные ключи. Вздохнул. Упустить такой шанс было просто грешно - ведь ящик с инструментом я уже открыл, и, стало быть, почти половина дела сделана. Выудив из кучи инструмента разводной ключ, я пошел к проклятым трубам, по пути бросив непонятную железку на стол.
Ольга вернулась только к вечеру. Ох уж мне эта женская привычка ходить по магазинам. Если я, к примеру, хочу купить себе сигарет, то покупаю их в ближайшем ларьке, а не мотаюсь по всему городу в поисках пачки покрасивее или цены пониже.
К тому времени я как раз заканчивал затянувшийся ремонт и подтирал выбежавшую из трубы прямо на пол громадную лужу. Будучи насквозь промокшим и смертельно измученным, я не смог должным образом отреагировать на желание носившейся весь день по жаре жены поскорее забраться под душ, а вместо этого принялся с издевательским видом отмывать вымазанные до самых локтей руки.
Заглянув в туалет и поцокав языком при виде запятнанных грязными разводами стен, Ольга прошла на кухню, откуда вскоре послышались скрипучие вопли магнитофона.
- Тоша, ты скоро?
- Да-да, - мрачно буркнул я. - Скоро.
Равнодушно вернув орудия своего труда на балкон и выудив из кухонного шкафа пакетик чипсов, я плюхнулся на диван с твердой уверенностью не покидать этого места до самой ночи. Негромко фыркал телевизор - преодолевая десятки невероятных препятствий, какой-то американский герой в очередной раз спасал мир, раз за разом разрушая коварные планы врагов. Голливудская поделка...
Эх, сейчас бы пару бутылочек пивка... Но идти до ларька было неохота. Обойдусь и прохладной минералкой.
Солнце лениво ползло к горизонту, заглядывая прямо в окно. Дневная жара медленно спадала. Дул прохладный освежающий ветерок. Через распахнутое окно слабо доносились крики носящихся во дворе мальчишек. Из ванной появилась Ольга и устроилась рядом, склонив голову мне на плечо.
Все-таки жизнь прекрасна, когда рядом с тобой любимая женщина. Даже в наше тяжелое время можно найти вокруг себя капельку счастья. Мы вместе, и пусть остальной мир катится ко всем чертям вместе со своими бесконечными распрями и растущими как на дрожжах ценами.
Я ласково посмотрел на прикорнувшую на моем плече жену и, откинув с ее щеки прядь волос, нежно поцеловал. Ольга что-то пробормотала сквозь сон и, не открывая глаз, улыбнулась. Уходящее солнце утонуло в облаках, окрашивая горизонт в красные цвета заката. На экране телевизора после демонстрации ослепительных улыбок и призывов купить зубные щетки появился все тот же американец, самозабвенно поливавший своих врагов из автомата. Причем боезапас у него и не думал заканчиваться.
Поморщившись, я выключил телевизор.
Ночью мне снились какие-то сумбурные и запутанные сны. Я бежал куда-то, прорывая опутывающую меня паутину, отстреливался от врагов, падал и умирал, чтобы возродиться вновь. И все время я чувствовал какую-то чужую давящую силу. Будто взгляд какого-то неведомого божества, внезапно заинтересовавшегося деяниями одного из смертных. Сны напоминали безумную компьютерную игру, где я был нарисованным на экране монитора героем. И этот глупый-преглупый человечек-картинка по имени Антон послушно лезет в пасть мирового зла, повинуясь безжалостной воле усмехающегося игрока.
Я ворочался с боку на бок, несколько раз вставал, чтобы попить воды, шатался по темной квартире, не включая свет. Все вокруг казалось вполне реальным, таким как обычно. Но стоило только коснуться головой подушки, как сны возвращались вновь. Ощущение неестественности и хаоса окутывало меня, принуждая с головой окунуться в серый туман безумия. И над всем этим главенствовал чей-то пронизывающий, выворачивающий душу взгляд.
Утро для меня началось с поцелуя Ольги.
- Тоша, ты в порядке?
- Мм? А почему я должен быть не в порядке?
- Ты сегодня плохо спал. Метался во сне, что-то бормотал. Я слышала, как ты несколько раз вставал и бродил по комнате. Что-то снилось?
- Не помню, - не задумываясь, соврал я, хотя в памяти все еще стояли мрачные серые фигуры из моего последнего сна. Четырнадцать не то человек, не то призраков, окруженных слабо колышущимся туманом. - Я в норме.
Оля еще раз чмокнула меня в щеку. Я приоткрыл один глаз и посмотрел на нее.
- Красавица ты моя... Сколько времени?
- Полвосьмого. Я побежала - мне уже пора. Счастливо. Звони, если что.
Хлопнула входная дверь. Я остался один. Я и эти чертовы сны.
Тщетно проворочавшись на скомканной простыне около получаса, я все же встал. Тело неохотно оторвалось от кровати, уверенное, что вполне может отдохнуть еще часок-другой, но разум буквально шарахался от этой идеи - у меня не было ни малейшего желания вновь окунуться в царство кошмаров.
Несколько раз плеснув в лицо водой, я машинально сжевал бутерброд и, выдернув с полки первую попавшуюся книжку, устроился в кресле. Пролистав несколько страниц, я с тоской вернул книгу на место и включил телевизор. Передавали новости. Пропуская мимо ушей события, произошедшие в мире за минувшие сутки, я невидящим взглядом уставился в потолок.
Сны... Почему эти сны так взволновали меня? Раньше меня никогда не мучали кошмары. Почему я так остро реагирую на эти кривые морды, проступающие из тумана? Почему я до сих пор чувствую себя жучком в банке, на которого с легким любопытством смотрит энтомолог, вспоминая, есть ли у него такой в коллекции?
Почему до сих пор я чувствую уставившийся в спину чужой взгляд?
Поежившись, я решил, что моей нервной системе полегчает немного, если выйти на улицу. Поэтому после быстрой ревизии холодильника было принято решение сделать вылазку в магазин.
Проходя мимо почтового ящика, я не удержался и заглянул внутрь. Сам не знаю, чего я ожидал, вот только действительность оказалась гораздо проще. Ничего. Конечно же там ничего не было. А разве я ждал появления еще одного свертка с браслетом внутри?

1 Следующая страница


Кольца вероятности 2

Безразлично пожав плечами, я вышел во двор.
Около подъезда стоял мотоцикл. Старый "урал" с помятой коляской. Ни у кого из живущих в нашем подъезде такого не было. Очевидно, к кому-то прибыли гости. А вот, наверное, и владелец этого тарахтящего драндулета...
Около мотоцикла стоял человек из таких, которых, раз увидев, встречать больше не хочется. Тощий, как обтянутый кожей скелет, обряженный в рваную майку. Левая рука была обмотана грязным бинтом, на котором кое-где проступали пятна свежей крови. Пальцы судорожно подергивались.
Урод, да и только.
Я заметил, как он уставился на меня, и вздрогнул. Ощущение было точно такое же, как и во сне. Тяжелый, давящий, выворачивающий наизнанку взгляд.
Черт возьми, у меня уже паранойя!
Проходя мимо тощего мотоциклиста, я вежливо поздоровался. Мужик буркнул мне в ответ что-то непонятное и отвернулся. Я прошел вдоль улочки и спустился в маленький магазинчик в подвале.
Я не оглядывался, но был уверен, что мотоциклист, не отрывая глаз, все время пялился мне в спину. Лопатки все еще жгло, наверное, от его взгляда. Разглядывая разложенные за холодным стеклом витрины продукты, я поморщился и постарался выкинуть этого психа из головы.
Неужели весь мир задался целью свести меня с ума? Возможно, надо было прочитать гороскоп и не выходить из дома. Смотреть телевизор, читать книжки, ждать, когда Ольга придет с работы.
Промаявшись среди витрин и ценников около получаса и выложив дородной продавщице большую часть своей наличности, я забрал покупки. Зловещего мотоциклиста уже не было. Зато около скамейки приплясывал Семен Иванович, костеря во все корки каких-то хулиганов.
- Ты видел, - подскочил он ко мне, - нет, ты это видел?
- Видел что?
- Ящики! Почтовые ящики! Какой-то придурок переломал все почтовые ящики. Все!
Бросив на попечение бывалого милиционера все свои покупки, я пулей влетел в подъезд. Разгром, как после мамаева побоища. Всего несколько минут назад преспокойно висевшие на стене железные коробки все до последней оказались раскуроченными. Несколько газет сиротливо валялись на грязном полу, украшенные отпечатками мужских ботинок. Да, развлекся здесь кто-то весьма основательно.
Спустившись во двор, я присоединился к восседавшему на лавке участковому.
- Нет, ну я понимаю, - разглагольствовал тот. - Ящики взламывают, чтобы похитить почту. Воруют газеты и журналы - это я понимаю. Но это... Ты заметил? Они же ничего не взяли. Ничего! Просто переломали, и все. Варвары! Дикари! Куда катится страна?
Я согласно кивал, погруженный в свои мысли.
- Вот сейчас во всех газетах хают старые времена. Ох, как тогда было плохо, ох, как сейчас хорошо. Да при советской власти такого случиться просто не могло! Не могло!
Любимый конек старшего поколения - ругать правительство и вспоминать былые дни. Нет, я, конечно, их понимаю, хотя сам отношусь к тем, кто стоит у руля, более философски. Старые времена все равно не вернуть. Вспоминать прошлое - бессмысленно. Смотреть в будущее? Хм, строить долговременные планы в наши дни бесполезно - реальность все равно поставит все с ног на голову. Остается жить сегодняшним днем.
- Довели матушку Россию...
- Да ладно тебе, Иваныч. Не разоряйся. Это всего лишь ящики. Никого не обчистили, никого не пришибли. Вандализм, да и все.
Старик на мгновение замолчал, с заметной обидой уставившись на меня.
- Ящики - оно, конечно, мелочь, но ведь именно из мелочей складывается наша жизнь. Сегодня - мелкое хулиганство, завтра - кража, через неделю - убийство? Скажи вот мне, как начинал тот, кто вчера подстрелил какого-то китайца у шоссе? Может быть, тоже с разгрома почтовых ящиков?
- Какого еще китайца? - машинально спросил я, почти не слушая болтовню Семена Ивановича - поборника справедливости.
- Не знаю я какого, - отрезал страж закона. - Его водила-дальнобойщик нашел у самой дороги. Говорит, хотел в кусты сбегать, а там труп. Кто такой и откуда - неизвестно. Документов нет. Одежда дорогая, хотя и довольно потрепанная.
- Сбили, что ли?
- Какой там, сбили. Сказал же: застрелили. Три пули в живот, одна в голову. Гильзы нашли. Девятимиллиметровые.
- И за что же его?
- Да черт его разберет. Но уж точно не грабеж. У убитого деньги были. Много. Их не взяли, хотя сразу видно, что по карманам шарили.
- Братва, наверное, разборки ведет. - Я встал и подхватил свои пакеты. - Пойду я, пожалуй.
Поднимаясь по лестнице и проходя мимо разбитых ящиков, я пнул скомканные газеты и, глядя как бумажные комки с укоризненным шелестом прыгают по ступеням, уныло вздохнул. Будь я параноиком, то, наверное, подумал бы, что этот бессмысленный акт вандализма был произведен только для того, чтобы отыскать что-то довольно ценное. И если бы я был законченным психом, то, наверное, решил бы, что искали именно тот браслетик, что валяется у меня на столе.
Псих я или нет, но, прежде чем войти в квартиру, трижды огляделся по сторонам. Ощущение сверлящего затылок взгляда не исчезало. Но конечно же никого не было. Я вытащил ключи и воровато открыл собственную входную дверь.
Первым делом рассовав покупки по надлежащим местам и вооружившись бутылочкой пива, я подошел к окну. Непонятный браслетик все еще валялся среди барахла на столе. Если вся эта каша заварилась из-за него... Чем же он может быть ценен? Простой бесхитростный ободок из какого-то легкого сплава. Ничего особенного.
Я взял браслет и, задумчиво повертев в руках, вздрогнул.
Царапина. Безобразная бороздка, осквернявшая полированную поверхность своим уродством. Рана, нанесенная этому колечку-переростку моей недрогнувшей рукой.
Ее не было!
Идеально гладкий, блестящий металл. Никаких повреждений. Внимательнейшим образом осмотрев браслетик, я поднял голову и уставился в потолок.
Я помнил ее. Помнил, как взял стеклорез и... Кривая черта с небольшим закруглением на конце. След, оставшийся на металле после прикосновения промышленного алмаза. Царапина.
Отбросив глухо звякнувший браслет на пол, я потер подбородок.
Так. Особых причин ставить под сомнение свой собственный разум я до сегодняшнего дня еще не имел. Ну, разве только после парочки бутылок водки. Но ведь сегодня вроде бы еще не пил. Царапину я помнил отчетливо. Была, точно. А теперь нет.
Вчера я бросил на стол помеченное царапиной металлическое колечко. Сегодня царапины нет. Значит... Значит, это не то кольцо.
Подмена? Как? Но самое главное: зачем?
Какой смысл во всем этом?
Подобрав проклятый браслетик, я вышел на балкон. С четвертого этажа был прекрасно виден стоящий у столба мусорный контейнер. Я хорошенько прицелился и... дзыннь!
Браслетик отскочил от металлического края мусорного бака и покатился по асфальту.
Не попал. Ну и черт с ним.
А через несколько минут в дверь позвонили.
- Ты откуда? - невпопад ляпнул я. - А как же работа?
- Я на минутку. Бумаги забыла, а сегодня у нас налоговая. - Ольга проскользнула мимо, оставив меня хлопать в недоумении глазами. - Ты не помнишь, куда я отчеты бросила?
- Не помню, деловитая ты моя.
Ольга - бухгалтер в небольшой фирмочке. Я так и не знаю, что эта контора делает. Скорее всего, что-то перепродает.
- Ага! Вот они где. Ты видел, что у нас в подъезде наделали? Мальчишки, наверно... Ну, я побежала. Да, кстати, смотри. - Моя ненаглядная подняла руку, и на запястье...
Я зажмурился, чтобы этого не видеть, и постарался - изо всех сил постарался - не застонать.
- Браслетик кто-то потерял. Смотри какой. Наверное, серебряный.
- Не серебряный, - буркнул я, надеясь, что все это окажется всего лишь сном. - Слишком легкий.
- Откуда ты знаешь?
- Это я его выбросил. - Я схватил жену за руку. - Оля, выкини эту штуку.
- Зачем? - Удивление в голосе Ольги было неподдельным. - Он мне нравится. Простенько и красиво.
- Оля, я прошу тебя. Выброси эту гадость. Пожалуйста.
- Ну, хорошо. - Ольга сдалась под натиском моих серых глаз и стряхнула с руки проклятую металлическую штуковину. - Держи.
И вновь у меня в руках оказался этот кусок неведомого металла, волею случая принявший форму браслета. Легкий. Необыкновенно легкий. Хранящий тепло Ольгиной руки.
- Пока. Я побежала. До вечера!
Дверь закрылась. Я молча стоял и смотрел на вольготно расположившийся у меня на ладони блестящий ободок браслета. Несколько раз моргнул, прогоняя оторопь, и снова вышел на балкон.
По тротуару процокала каблучками Ольга. Какая же она у меня красавица! Любящая, нежная, заботливая. Вот только зачем она притащила домой этот браслет? Я пожал плечами. Ладно, придется повторить подвиг.
Металлическое кольцо выпало из моих рук и беззвучно исчезло в траве, обильно произрастающей вокруг дома. Несколько минут я торчал на балконе, курил и смотрел вниз. Потом щелчком отбросил окурок и вернулся в кресло.
Кажется, я задремал. Разбудил меня осторожный стук.
К двери я подошел с опаской. Не то чтобы я боялся каких-нибудь грабителей или хулиганов, но нервных потрясений на сегодня уже более чем достаточно.
- Здравствуйте, теть Клава!
- Здравствуй, Антоша. Это не ваше? - Безобидная старушка, живущая на втором этаже и целыми днями нянчившаяся с целым выводком внучат, протянула мне ненавистный браслет. - Левушка, внучек мой, нашел в траве за домом. Ну, думаю: дорогая ведь вещица. Потерялась - люди расстроятся. Сразу про твою Оленьку подумала. Только что она тут пробегала. Торопилась, да и обронила небось. Возьми, Антоша.
Я не смог сдержать стон.
Так. Спокойно. Я сплю. Это все сон. Сейчас я проснусь и все забуду. Разом выбулькав оставшиеся полбутылки пива, я уставился на серебристый ободок браслета. Проклятое украшение лежало на столе и, казалось, излучало насмешливое спокойствие: "Тебе ни за что от меня не избавиться. Никогда".
О господи! Да что же это такое?
Один раз - возможно, два раза - подозрительно. Три раза... А вот это уже судьба. Почему-то я был уверен, что выбросить браслет мне не удастся. И даже если я уеду за город и зарою его где-нибудь в лесу, то уже через два-три дня какой-нибудь грибничок обязательно притащит эту штуковину ко мне.
Я глупо хихикнул, глядя на колечко-переросток. Никогда не уважал браслеты. Кольца - куда ни шло, но таскать металл на запястье... Я даже часов не ношу.
Но вот он. Вот он, чертов ободок. Тоненький, блестящий, так и просящийся, чтобы я его примерил.
- Судьба. Это судьба. - Столкнув под стол пустую бутылку, я, пошатываясь, побрел на кухню. В холодильнике пива больше не оказалось, зато в животе у меня булькало, как в цистерне. Сколько же я выпил? Пять или шесть?
Совершив по пути остановку в туалете, я вернулся в кресло и снова уставился на свою вчерашнюю находку. Будь проклят тот час, когда эта штука попала мне в руки.
Чего тебе надо? Чего? Вот этого?
Я схватил браслет и просунул в него левую руку. Прохладный металл лег мне на запястье. Почему-то я вздрогнул. Тишина. Ни грома, ни молнии посреди ясного неба. Ничего не изменилось. Все также галдели детишки во дворе, слышался грохот проезжающего мимо дома грузовика, слабо бормотал магнитофон. Я чувствовал, как по моей спине стекает капля пота. Мир не перевернулся.
Тряхнув рукой, я с ухмылкой посмотрел на трепещущий на запястье браслет.
- Этого ты хотел? Да?
Нет, наверное, я все-таки спятил. Сижу и разговариваю с железкой, каким-то идиотом подброшенной мне в почтовый ящик. Очень смешно. Снимайте кино. "Псих с браслетом".
Презрительно фыркнув, я прошел на кухню и достал початую уже бутылку водки.
Вернувшаяся домой Ольга застала меня уже спящим в кресле, будить не стала. Наверное, обиделась, что сам я набрался, а ей не оставил.
Сегодня мне не снилось ничего. Совсем ничего. Очевидно, выпивка все же оказала свое действие, и спал я как убитый. Нормально, можно сказать, выспался. Вот только голова с утра гудела как чугунная, ничего не соображающая.
Я проснулся рано. На часах было еще полшестого. Ольга лежала, разметавшись по кровати, и негромко посапывала. Тоненькая ночнушка почти ничего не скрывала. Несколько минут я любовался своей спящей женой.
Красавица. Как же я ее люблю!
Добравшись до ванной, я несколько раз плеснул водой в лицо, посмотрелся в зеркало, подумал и неохотно почистил зубы, чтобы избавиться от запаха перегара. Ну вот, теперь почти похож на человека. Только голова гудит, да ноет левое запястье.
Запястье?
Я посмотрел на руку. Вчера я уснул, так и не сняв эту чертову штуковину. Возможно, именно поэтому сегодня у меня болит левая рука?
Браслета не было.
Возможно, он слетел, пока я бессовестно дрых в кресле или его сняла Ольга. Браслета нет? Ну и черт с ним! Вот только след после него остался. Покрасневшая кожа и опухоль, охватывающая кольцом руку.
Я легонько прикоснулся к опухшему запястью. Боли почти не чувствовалось. Так, немного жжет. Тогда, решив, что пришло время действовать более решительно, я стиснул распухшую руку и уверенно прощупал больное место. Немного больно, но ничего, вполне терпимо. К вечеру наверняка пройдет.
Под кожей что-то ощущалось. Какое-то плотное образование. Нечто, охватывающее мою руку точно в том же месте, куда вчера я нацепил браслет. Чертово колечко все же оставило мне на память... что?
Что это значит?
В голове, оставив после себя неприятный холодок, промелькнула страшная догадка: "Радиоактивность. Господи, а что, если эта штука была радиоактивна..." Сами собой всплыли в памяти постоянно просачивающиеся в средства массовой информации слухи о попадающихся на городских свалках радиоактивных отходах.
О боже! Я как наяву представил себе последствия этого неразумного шага. Лучевая болезнь. Лейкемия. Смерть. Что там еще относится к поражающим факторам?
Если у меня на запястье радиоактивный ожог...
Я чуть не взвыл, опомнившись только в последний момент - не годится будить Ольгу. Или все же...
Эта зараза, должно быть, все еще у меня в квартире! Ах ты!...
Я подскочил как ошпаренный, пулей вылетев из ванной, и бросился на поиски. Браслет. Проклятый браслет. Куда же он закатился? На кресле его не было, под столом тоже. Я лихорадочно ползал по полу, заглянул даже под кровать. Однако его нигде не было.
А если его взяла Ольга?
Подскочив к кровати, я схватил жену за плечи и легонько встряхнул.
- Оля. Оля, проснись!
- М?.. Тоша...
- Оля! Оленька!
- А? Что? Что случилось, Антон?
- Оля, где браслет?
- Какой еще браслет?.. Антон, сколько времени? Ты с ума сошел? Рано же еще! Спи...
- Оля! Браслет! Помнишь, тот самый, который ты нашла? Оля, ответь, ну, пожалуйста, где он?
Ольга посмотрела на меня так, что даже я сам начал сомневаться в своем здравом рассудке. Конечно же трудно вообразить себе нормального человека, который с воплем и диким взглядом будит ни свет ни заря жену, требуя какой-то браслет.
- Не знаю. Не видела... - Ольга зевнула и потянулась. Тоненькая ночная рубашка натянулась, охватывая восхитительные округлости. В другое время я бы обязательно заинтересовался, но не сейчас. - Тоша, еще рано. Давай спи.
Какой там, спи! Сна уже ни в одном глазу. Я взглянул на часы. Десять минут седьмого.
Рано. Еще рано...
Периодически поглядывая на часы и смоля сигарету за сигаретой, я просидел на кухне до половины восьмого, положив пострадавшую руку на стол и мрачно уставившись на опухшее запястье. Боли не было. Только слабый зуд.
Когда в комнате затарахтел будильник и появилась позевывающая Ольга, я отмахнулся от ее вопросов, погруженный в свои невеселые думы.
- Да нет, все нормально. Ничего не случилось. Все хорошо, Оля.
- Тоша, ну... Антон... Фу, накурил. Хоть топор вешай... И все-таки: что случилось?
- Все в порядке.
Ольга, конечно, не поверила, но расспросы прекратила. Дергаясь как на иголках, я не отрываясь смотрел на часы. Чертова секундная стрелка, кажется, совсем уснула.

***

На проходной городских энергосетей, где я, собственно, и работал, еще с советских времен висело электронное табло счетчика Гейгера. Зачем там находился измеритель радиационного фона, я не знаю. Наверное, для того же, что и старое бомбоубежище под одним из цехов. Третья мировая война и все такое. Раньше я никогда этим прибором не интересовался, но сейчас...
Незадолго до восьми я влетел на проходную и, взобравшись с ногами на стул, под взглядами обалдевших охранников сунул левую руку прямо к этому древнему агрегату.
Чего я ожидал? Наверное, истошного писка и заметавшихся по шкале чисел. Но счетчик на меня совершенно не прореагировал. Он продолжал лениво пощелкивать, отображая обычный повседневный фон. Означало ли это, что моя рука поражена не радиацией?
Как бы то ни было, но я смог хотя бы перевести дух.
- Тоха? Ты чего это?
- Привет, Медведь. - Спрыгнув на пол, я поздоровался с Валеркой. Прозвище Медведь удивительно подходило к нему. Раньше про таких говорили: косая сажень в плечах. Не знаю, мог ли он сломать подкову в кулаке - ни разу не видел, но гвозди пальцами гнуть - запросто. В энергосетях он работал в охране, что и неудивительно - не по крышам же ему лазить. Такого ни один столб не выдержит.
- Тоха, ты же вроде бы в отпуске? Или вызывали?
- Да нет... Слушай, а эта штука еще работает?
Валерка с усмешкой посмотрел на пощелкивающий прибор:
- А ты не видишь, что ли? Вроде бы щелкает.
- Мм... Я не знаю. Может быть, это просто бутафория. Для того чтобы не вводить в панику рабочих в случае радиации.
- Какой еще утечки? - фыркнул Валерка-Медведь. - Из трансформаторной будки, что ли?
- Ладно-ладно, шутник. Ну бывай, мне пора.
Я повернулся и пошел к двери, ожидая услышать вслед какую-нибудь очередную плоскую шуточку. И не ошибся.
- Антон, а ты, часом, плутонием не приторговываешь? Может, в долю возьмешь?
Вымученно усмехнувшись, я выскользнул за дверь. Достал уже меня Медведь со своими приколами.
В больнице, как всегда, было полно народу. Больные и хворые толпами осаждали кабинеты. Врачи корябали в медицинских карточках нечто загадочное и выписывали многочисленные рецепты своим непонятным почерком. Меня всегда разбирало любопытство: неразборчивость письма - обязательный элемент в работе врача или нет?
Просидев почти час в очереди, я наконец смог пробиться в кабинет. Пожилой врач, задав несколько вопросов и задумчиво прощупав опухоль на моем запястье, хмыкнул и отослал меня на рентген, предписав зайти попозже.
Я просидел около рентгеновского кабинета почти полдня, безразлично наблюдая за снующими по коридорам пациентами. Висящие на стене часы показывали уже четвертый час, когда выглянувшая из потайной комнатки рентгенолога медсестра поманила меня пальцем:
- Дружок, а ты нам случайно голову не морочишь?
После этого вопроса я впал в ступор и смог только вяло спросить:
- А?
- Смотри сюда.
Я уставился на снимок. И лучше бы я этого не видел.

Глава 2

Это безумие! Этого не могло быть, но это было.
- Странно, не вижу никакого шрама. Никаких следов на коже. И как же оно попало туда?
Вопрос был риторический и не требовал ответа - пожилой доктор беседовал сам с собой, озабоченно прощупывая мою опухоль. Но я все же ответил:
- Понятия не имею.

Предыдущая страница 2 Следующая страница


3 Александр Лоскутов

- И когда это началось? В смысле, когда вы почувствовали боль?
- Она не болит, только зуд какой-то неприятный. А когда началось... Да только вчера ничего не было, ни опухоли, ни этой железяки.
Конечно же врач мне не поверил. Я и сам себе верил с трудом. Как? Кто может объяснить мне, как эта металлическая штуковина пролезла внутрь? Сквозь кожу?
Да-да. Этот чертов браслет находился внутри моего тела. Внутри руки! Понятно теперь, почему я никак не мог найти его сегодня утром. Подумать только, я ползал по полу в поисках той штуки, которая все это время скрывалась под моей бренной оболочкой. Проклятый браслетик! Рентгеновский снимок лежал на столе передо мной, и на нем отчетливо просматривались немного размытые контуры какого-то металлического образования, охватывающего кольцом кости запястья.
Я чувствовал себя как во сне. Нет! Нет, этого не может быть! Мысли беспорядочно роились в голове, смешиваясь и затмевая спутанные остатки моего сознания. Врач что-то писал, бормоча себе под нос какие-то специфические докторские словечки. Он уже выписал мне направление на анализ мочи и теперь, кажется, желал узнать все о моей крови.
Конечно же, я ничего не рассказывал о своей находке и о том, как она непостижимым образом за одну ночь пробралась внутрь моего тела, не оставив на коже ни малейшего следа. Если бы я поведал этому добродушному человеку свою историю, то уже через две минуты держал бы в руках направление к психиатру, а за моей спиной стояли бы здоровенные санитары со смирительной рубашкой наготове.
- Док, скажите мне, можно ли как-нибудь вытащить эту штуку?
Врач поднял голову и, поправив очки, уставился на меня как на некую диковинку.
- Ну, я бы сказал, что это, конечно, возможно, но...
- Но?
- Но я вижу только один путь - хирургическое вмешательство. - Я поморщился, и, глядя на мое постное лицо, врач согласно кивнул. - Вот именно. Операция. Иного пути я не нахожу... И все-таки... Простите мое любопытство, но что это такое?
- Не знаю. - Мне оставалось только вздохнуть и смириться. Что я и сделал. - Не знаю.
- Хм... Я даю вам направления на анализы крови и мочи. Также необходимо сделать еще несколько снимков. И вы должны заглянуть ко мне в четверг.
Выйдя из больницы, я первым делом швырнул полученные от недоуменно пожимающих плечами врачей бумажки в ближайшую урну. Не буду я сдавать никакие анализы и делать снимки, не пойду я на прием к этому добренькому доктору. Какой смысл? Мне все уже и так ясно.
Проходя мимо столба, я изо всех сил врезал кулаком по бетону и, прошипев сквозь зубы ругательство, уставился на разбитые костяшки.
И хотя идти было довольно далеко, я все же не стал дожидаться автобуса. Хотелось неспешно пройтись по городу, посмотреть на людей, подумать. И я шел, смотрел и думал. Подходил к бессчетно расплодившимся ларькам, машинально осматривал товары, кивал и топал дальше, так ничего и не купив. Было довольно жарко. Июльское солнце свысока смотрело на землю с безоблачного неба. Асфальт под ногами размягчился от жара, и на нем четко отпечатывались следы многочисленных прохожих. Вот глубокие вмятины от каблуков вихляющей по тротуару белобрысой девицы, вот след от костыля одноногого старичка инвалида, вот едва различимый отпечаток больших мужских туфель. Наверное, сорок шестой размер или даже больше. Я поднял глаза.
Владелец обувки большого размера шествовал метрах в десяти впереди меня. Здоровый парень, почти такой же, как и Медведь. Наверное, тоже мог гнуть гвозди одной рукой. Вот только в отличие от жизнерадостного Валерки этот богатырь выглядел совсем не дружелюбно. О нет. Полное отсутствие волос на голове компенсировалось многодневной щетиной. На шее болтается золотой крестик, почти незаметный на широченной груди. Из одежды - одни шорты. Да и его дружок ему под стать. Тоже здоровенный, лысый и небритый. И в глазах ума столько же, сколько у быка. Этот его приятель держал в руке полупустую бутылку пива. Все это я разглядел, когда поравнялся с ними.
Заметив мой взгляд, великан повернулся и презрительно фыркнул:
- Чо уставился, бобик? Вали отсюда!
Я поморщился и отвернулся. Связываться с такими - себе дороже. Лучше уж отвалить. Приотстав, я предоставил двум мордоворотам топать куда глаза глядят. Шагая позади, я мельком слушал их болтовню, в которой фигурировали множество незнакомых мне имен и крупные суммы денег.
- ...взял себе "форд". Прикинь. За двадцать две штуки зеленых...
И все-таки нет на земле справедливости. Вот эти громилы - живут себе и горя не знают. Все их проблемы - это тачки да бабки. А у меня даже на паршивый мотоцикл денег нет.
Возможно, я был несправедлив. Вероятно, у них, как и у всех людей, есть свои беды и радости. Может быть, их жизнь - тоже не сахар. Но сейчас я был не в силах рассуждать здраво.
- Живут же люди, - буркнул я себе под нос. - Живут и горя не знают. Хоть бы раз их жизнь помоями облила, так нет же...
Волна боли поднялась в моем левом запястье и хлынула в плечо. Я вздрогнул, ощущая, как неземной холод сковывает мои жилы. Голова закружилась.
Чтобы не упасть, мне пришлось схватиться за чугунную ограду, окружающую городскую платную стоянку. Внезапный приступ слабости длился всего мгновение, а потом бесследно исчез, оставив после себя только неприятный шум в ушах да ноющее запястье.
Я отчетливо чувствовал, как колотится мое сердце, ощущал, как бьется жилка на шее.
А сверху вдруг обрушился поток грязной мыльной воды, окативший мордоворотов с ног до головы. Брызги фонтаном взвились в воздух. На асфальте мгновенно образовалась лужа. А потом с небес обрушилось пустое ведро, с металлическим звоном ударив по голове одного из ошалевших гигантов. Бритоголовый здоровяк рухнул как подкошенный, сбив с ног своего дружка, проехавшего носом по асфальту.
Вот черт... Ни фига себе!
Все это произошло так неестественно, так нереально, что я не смог удержаться и протер глаза. Один мордоворот слабо ворочался на земле, явно ничего не соображая после удара ведром. Второй медленно поднимался. Из его носа сочилась кровь.
Едва поднявшись на ноги, дуболом поднял голову и, обильно перемежая свою речь отборным матом, уставился на многочисленные ряды окон ближайшей многоэтажки. Из его неразборчивого рева я уяснил только одно: если он найдет того, кто это сделал, - тому не жить.
Идущие по своим делам прохожие оборачивались и изумленно смотрели на мокрых с ног до головы мужиков, обляпанных клочьями мыльной пены.
Я слабо хихикнул и тут же заткнулся, заметив смотрящего в мою сторону громилу. Но тот не обратил на меня ни малейшего внимания, а вместо этого повернулся и начал тормошить своего дружка. Тот явно все еще ничего не соображал и только ошалело вертел головой.
- Ты чего?.. Вставай. Это...
Все еще хихикая и растирая ноющее запястье, я двинулся дальше.
Домой. Пойду-ка я домой.
- Антон, что случилось? Я же вижу: что-то не так. Антон!
- А? - Вынырнув из своих раздумий, я непонимающе уставился на Ольгу.
- Бэ-э! Ты меня слушаешь? Что случилось?
- Да ничего...
- Врешь! - Ольга вдруг как-то обмякла и примостилась на подлокотнике кресла, в котором я сидел уже половину вечера, слепо уставившись в телевизор. - Тоша, у тебя проблемы? Скажи мне. Пожалуйста.
Несколько долгих мгновений, глядя в ее лучащиеся искренним сочувствием глаза, я лихорадочно решал: сказать или нет? Нет резона обманывать свою собственную жену. Тем более в таком серьезном деле. Но с другой стороны... Разве она мне поверит? Подумает еще, что Антон Васильевич Зуев спятил.
Я открыл рот... и закрыл его снова.
- Все нормально, Оля. Все хорошо.
- Нормально? Ты уже третий день сам не свой. Ворочаешься по ночам, бормочешь во сне, днем слоняешься как в воду опущенный. Нет, Тоша. Нормально, по-твоему, бродить по ночам из комнаты в комнату? Нормально час за часом смотреть в телевизор, не замечая ничего вокруг? Ты непрестанно теребишь левую руку. Что у тебя с запястьем?
Ольга схватила меня за руку и повернула к падающему от лампы желтоватому свету.
- Ну-ка покажи.
Прохладные нежные пальчики размотали бинт и прошлись по расцарапанной покрасневшей коже, прощупали утолщение на запястье, кажется, даже проверили пульс.
- Что это?
Я вздохнул. Поморщился. Поднял на нее глаза:
- Оля, выслушай меня. Выслушай и постарайся поверить.
И я рассказал ей все. Все, что знал и о чем только догадывался. Ольга слушала, не перебивая, и только время от времени скептически поджимала губы. Я выдохся через пятнадцать минут и замолк. Ольга тоже не спешила ставить диагноз и молчала, но по глазам я видел, что она мне не поверила.
Да и кто, будучи в здравом уме, поверит в этот бред?
Я молчал, с иронической улыбкой смотря на свою жену. И Ольга, не выдержав, отвела взгляд.
- Значит, ты говоришь, что та штука теперь у тебя под кожей? Так? И попала она туда ночью, когда ты спал, забыв снять браслет?
- Это легко доказать, - бросил я. - Достаточно всего лишь сходить в больницу и сделать еще один снимок.
Ольга негромко фыркнула, но от комментариев воздержалась.
- Значит, ты утверждаешь, что браслет приносит тебе удачу?.. Тоша, а может быть, мы действительно сходим к доктору, только...
Она на несколько секунд замялась, но я, криво улыбнувшись, продолжил фразу за нее:
- ...только к тому доктору, который ведает такими же сдвинутыми парнями, как я?
Ольга смущенно улыбнулась. Я равнодушно поднялся с кресла и вытащил из шкафа потрепанную колоду карт.
- Хочешь увидеть небольшой фокус? - Я бросил карты на стол:
- Назови карту.
Ольга поморщилась:
- Да какая разница?.. Ну, пусть будет бубновая дама.
Отвернувшись, я ощутил слабый укус боли, кольнувший мое запястье, и, не глядя, выудил из середины колоды карту. Бросил на стол и только потом повернулся. Бубновая дама.
- Назови еще одну.
Кажется, Ольга заинтересовалась. По крайней мере, на ее губах уже не блуждала эта улыбка типа "все-что-угодно-милый-но-ты-не-прав".
- Семерка пик.
Отвернувшись, я закрыл глаза и нащупал колоду. Слабое эхо боли в руке и прошедшая по моему телу волна слабости. А на стол рядом с бубновой дамой легла пиковая семерка.
Глядя на свою жену, я усмехнулся:
- Хоть семерку пик, хоть червового туза... Может быть, ты хочешь сыграть со мной в карты?
Я уже знал, что будет, если Ольга согласится играть. Я выиграю. И потом снова выиграю. И снова. Эту свою новообретенную способность я узнал, когда вчера после обеда зашел Иванович, заставший меня в самом скверном расположении духа. Мы с ним раздавили по бутылочке пивка и перекинулись в картишки. Я даже не отдавал себе отчета в том, что делаю. И только левое запястье постоянно радовало меня уколами режущей боли.
Семен Иванович ушел, качая головой и шутливо пригрозив арестовать меня за шулерство - мы сыграли не менее двадцати партий, но Иванович не выиграл ни разу. Ни разу! А ведь раньше я в этой области особым корифеем не являлся. Когда за старым блюстителем порядка закрылась дверь, я вернулся к картам и...
Я мог делать с ними что угодно. Я мог узнать карты соперника еще до того, как он взял их в руки. Я мог перемешать карты так, чтобы они выстроились по масти. Я мог... Я мог все. Единственное, что мне не удалось, - вытащить из колоды еще одного туза, но это только потому, что все четыре уже были у меня в руках - в тот раз браслет просто не отозвался на мои пожелания.
Почти два часа ушло у меня на то, чтобы понять пределы своих возможностей. Я отложил карты, только когда охватившую левое запястье боль стало невозможно терпеть, а поднявшаяся откуда-то из желудка тошнотворная слабость угрожала захлестнуть меня с головой.
Я мог стать самым удачливым игроком в карты во всем мире. Пора было перебираться куда-нибудь ближе к Лас-Вегасу.
- Ну и что? Ты всего лишь продемонстрировал мне ловкость рук. - Ольга все еще не желала принять реальность такой, какая она есть.
Или все же это я свихнулся, а она права? Только теперь, излагая своей любимой все свои догадки, я понял, насколько безумна моя теория. Ну как может какая-то железка влиять на раздачу карт? Но я не собирался сдаваться.
- Монетка есть?
Монета нашлась. Металлический кругляш достоинством в пять рублей. Я протянул его Ольге:
- Подбрось. Пусть она упадет на стол.
Этот фокус я узнал только сегодня. Оля взяла пятирублевку и с задумчивым видом выронила на стол. Металл блеснул в лучах солнца.
- Ребро, - небрежно бросил я, даже не смотря на монетку. И вздрогнул, ощутив прошедшую сквозь меня волну вяжущей слабости.
Зазвенев, пятерка покатилась по столу и упала на пол, исчезнув где-то под креслом. Я наклонился. Монета стояла на ребре, прислонившись к ножке стола.
- Смотри. Можешь попробовать снова.
Ольга все еще сомневалась, но теперь я разглядел в ее взгляде нечто новое. Удивление, потрясение, недоумение и... пожалуй, страх.
Монета вновь звякнула о стол и замерла, слабо покачиваясь. Ребро.
- Антон... Что же это такое, Антон?
"Просто непозволительно упускать такой шанс, если уж он подвернулся". С такими мыслями я вышел из дома в это солнечное утро, намереваясь немного разжиться деньгами. Я был готов играть с кем угодно и во что угодно, собираясь на деле испытать свою удачу.
Позади остался долгий разговор с Ольгой. Мы спорили почти до полуночи. И в конце концов мне все же удалось убедить жену в своей правоте. Я продемонстрировал множество трюков, начиная с карточных фокусов и заканчивая сброшенным с балкона куриным яйцом, которое не разбилось только потому, что я этого не желал.
Удача. Непостижимое, невозможное везение во всяких мелочах. И сопровождающие мои выходки режущие вспышки боли. Было вполне очевидно, что эта боль и слабость связаны с моими невероятными успехами. Браслет. Браслет стал причиной этого всего.
Вчера вечером мы окончательно уверились в существовании потусторонних сил, потому что объяснить происходящее, не выходя за рамки очевидного, не представлялось возможным.
Но пусть будет как будет, а жизнь надо использовать. Ну, кто хочет сыграть со мной?
Я вернулся домой уже ближе к вечеру, сияя роскошным синяком под глазом, и под недовольным взглядом Ольги выложил на стол горсть смятых бумажек.
- Нашел нужных людей, - начал я свой рассказ. - Правда, сначала пришлось побегать. Потом приткнулся к команде подвыпивших мужичков на скамейке возле стройплощадки. Ну, там еще кое-кто знакомый был. Играли в карты на мелочовку - пять рублей, десять. Я несколько раз проиграл, потом пару раз выиграл, причем абсолютно честно. Решил не напрягаться ради десятки-другой. В общем-то остался при своих. А потом пошли к одному на хату, и там-то я и заработал вот это. - Я осторожно потрогал лиловый кровоподтек. - Обвинили в жульничестве. Решили, что я пяток тузов в кармане прячу. Правда, ничего не нашли, но рукава потом раз пять проверяли.
Ольга мрачно выслушала рассказ, не сводя с меня недовольного взгляда и не сказав ни слова, пока я не замолчал.
- Сколько ты выиграл?
- Шестьсот двадцать рублей. - Я обреченно вздохнул. - Мелочовка. Это не вариант - больше мучений, чем прибыли. Нужно двигать туда, где игра посерьезней Хотя бы в Екатеринбург, а в нашем захолустье ничего не добьешься.
- Все! Хватит! Никаких больше игр. Ты хочешь, чтобы тебя прирезали в подворотне? Прекрати это. Будет с нас!
- Да, конечно, я и сам понял, что лопухнулся. Но есть другая возможность...
- Не хочу ничего слышать! Забудь об этом!
- Оля. - Я сунул руку в карман и вытащил то, что, по моему мнению, было гораздо лучшим вариантом, чем игра в карты. - Оленька, смотри. Все честно, все законно. Это же простой лотерейный билет. Оля, он выигрышный. Оля! Когда я его покупал, то чуть не загнулся - так сильно руку прихватило. Он точно выигрышный. Оля, ну не плачь. Пожалуйста. - Я обнял ее за плечи и прижал к себе. - Оля... Оленька. Я люблю тебя. И обещаю, что никогда больше не буду так поступать. Никогда!
- Дурак. - Ольга нехотя высвободилась и вытерла слезы. - Какой же ты все-таки дурак.
Я не обижался. Она была права. Права целиком и полностью. Я действительно вел себя как последний идиот. Но ведь я пообещал исправиться. Правда?

***

Номер долго не отвечал, но стоящий у окна человек был терпелив. Вдобавок он знал, что трубку все равно поднимут - просто шеф никогда не торопится. И он ждал, прижимая к уху трубку мобильного телефона, совершенно не вязавшегося с убогим гостиничным номером, где кровати были застелены пожелтевшими простынями, а единственный стол шатался и скрипел при каждом прикосновении.
Гудки чередовались длинными паузами. Он ждал, молча глядя во двор, на катающихся на велосипедах вокруг убогого здания двухэтажной гостиницы мальчишек.
- Hello.
- Это я, шеф.
В трубке сухо закашляли, а потом перешли на русский язык:
- Слушаю.
- Шеф, его нет. Я прошел весь путь того курьера от вокзала до шоссе, перевернув каждый камень. Кольца нет. Я проверил дважды.
Из телефона доносилось только хриплое дыхание.
- Шеф?.. Алло, шеф! Что делать-то?
- Заткнись, балда... - Хриплый голос сорвался на сухой, рвущий горло кашель. - Линия прослушивается. Подожди минутку...
Снова кашель. Человек у окна терпеливо ждал, машинально покручивая лежащий на подоконнике пустой шприц. Сквозь многие сотни километров донесся тихий скрип, постепенно перешедший в истошный визг, мгновенно оборвавшийся. Потом вернулся хриплый голос:
- Все чисто. Можешь говорить.
- Шеф, кольца нет. Я все проверил.
- Поезд?
- Из поезда он его вынес. Я уверен на все сто.
- Проверь.
- Да, шеф. А если... Может быть, все это подстава? Он передал кольцо кому-нибудь в городе, а потом просто отводил глаза, пока тот другой драпал со всех ног?
- Позволь мне дать тебе пару советов, Федор Рогожкин из России, носящий кольцо вероятности.
- Я слушаю, шеф.
- Ты осел, Рогожкин! - взревел голос в телефонной трубке. - Ты самый настоящий осел. Вы упустили кольцо в Японии, они сбежали от вас во Владивостоке и Иркутске. Дилана подстрелили. Василий в больнице. Ты подставил под пули лучших моих людей. А сейчас вообще потерял след?
- Но, шеф...
- Заткнись и слушай! Мне нужно это кольцо. Найди его. Найди и доставь обратно в Японию. И помни: Обновленному Братству неудачники не нужны. Ты понял меня?
- Да... Да, конечно.
- Слушай, Рогожкин. Ищи. Ищи! Кольцо где-то там, я в этом уверен. Старое Братство сучит ногами и исходит кровавым поносом. В твой захолустный городок уже выехали двое носящих. Двое из пяти! Я тоже отправил кое-кого. Жди. Но постарайся все же не доводить до открытого столкновения - еще не время начинать войну.
- Все сделаю, шеф.
- Кстати, уже прошло достаточно времени. Если кольцо попало в руки к какому-нибудь местному придурку, то могло уже привязаться. Возможно, именно поэтому ты его и не нашел. Начинай искать, Рогожкин. Ищи человека!
В трубке послышались короткие гудки. Стоящий у окна человек убрал телефон и коротко выругался:
- Твою мать... Да что же это такое?

***

Черт бы все побрал! Может, мне стоило бы кладоискательством заняться? Взять лопату, выбраться куда-нибудь за город и вырыть яму в чистом поле. При моей новообретенной удаче непременно что-нибудь нашел бы. Монету древнюю или самородок золотой. А может, не мелочиться и сразу же заняться поисками золота партии? Ха-ха. Очень смешно.
Что же делать? Играть на бирже? Я в этом ни бельмеса не понимаю, но мне и ни к чему. По квартирам лазить? Интересно, с какой попытки я смогу отгадать код сейфа в нашем городском банке?
Такие возможности открывались, а ничего толкового на ум не приходило. Эх, придумать бы какой-нибудь простенький и безопасный способ быстренько сколотить пару миллиончиков. Может быть, купить еще парочку лотерейных билетов? Слишком уж больно, рука потом немеет часа на два.
Вообще, я заметил, что чем сложнее мои желания, тем сильнее ощущается боль в запястье. К примеру, если подбросить монетку и пожелать, чтобы выпал орел, то боль будет не сильнее, чем от укола булавкой. Поставить пятирублевку на ребро гораздо больнее. Заставить зависнуть в воздухе - невозможно. Видимо, это уже что-то из области магии. Браслетик даже не реагирует.
Мне казалось, что чем больше вероятность того, что события случайно сложатся так, как мне нужно, тем меньше усилий от меня требуется, чтобы заставить их так сложиться. При броске монеты шанс выпадения орла составляет пятьдесят процентов, а вероятность того, что денежка встанет на ребро, существенно ниже. Все соответственно.
Отсюда можно сделать вывод о расплодившихся в последние дни лотереях. Если я чуть копыта не отбросил, покупая билетик, то... Надувают народ. Надувают по-черному.
Сегодня я половину дня просидел в библиотеке. В читальном зале. Листал сначала книги по истории, перечитывал биографии некоторых особо удачливых, на мой взгляд, личностей, потом изучал научные журналы. А топая домой, купил в ларьке книжку с символическим названием "Белая магия". Никаких сведений о врастающих в кожу металлических браслетах я не нашел, да и не надеялся найти. Возился с потрепанными книгами и гонял седовласую библиотекаршу по книгохранилищам только ради успокоения совести.
Загадка так и осталась загадкой. Отсутствовали даже упоминания о чем-то похожем.
А сейчас я вновь торчал на балконе и забавлялся с бумажным самолетиком, сделанным из половинки газеты. Я задумчиво запускал его, а потом, глядя, как он величаво планирует в воздухе, желал, чтобы он вернулся мне в руки. Короткая вспышка боли, и бумажная игрушка снова оказывалась у меня в руках Только слабость в теле медленно накапливалась. Пожалуй, следует завязывать с развлечениями.
Вот дьявол! Запястье болело все сильнее и сильнее с каждым днем. А выглядело-то оно и вовсе неприятно. Тоненькая ниточка мертвенно-белесой кожи охватывала мою руку как раз там, где под кожей находилось надувшееся кольцо. Рука опухла и покраснела, отчетливо выделялись надувшиеся вены. Неприятное зрелище. Очевидно, другая сторона моего везения. Невозможно что-то получить, ничего не потеряв при этом. Меня это не слишком беспокоило, хотя Ольга, видимо, придерживалась другого мнения.
- Тоша, прекрати свои игры. Лучше скажи: ты придумал, как снять браслет?
Я снова запустил бумажный самолетик и, вздохнув, проследил, как резкий порыв ветра закрутил его в воздухе и швырнул прямо в жадную пасть мусорного контейнера.
- Не знаю. В больнице мне сказали, что существует только один вариант - операция.
Ольга недовольно поджала губки:
- Тоша, ты плохо выглядишь. Давно на себя в зеркало смотрел?

Предыдущая страница 3 Следующая страница


Кольца вероятности 4

Я молча пожал плечами, хотя прекрасно понимал, что она хотела сказать. Лицо опухло, под глазами нездоровая синева, синяк. Выглядел я как бомжик с городской свалки, который три дня ничего не ел. Да и чувствовал себя не намного лучше. Вот только... Только... Только снимать браслет мне нисколечко не хотелось. Рука болит - плевать. Все тело ноет, на ногах еле могу стоять - ну и пусть. Браслет отныне стал частью меня самого. Разве кому-нибудь в здравом уме придет в голову мысль избавиться от своих рук или ног? Браслет - это моя рука. Незримая рука, способная управлять всем миром.
Даже всего лишь забавляясь с бумажной игрушкой, я чувствовал себя так, будто наконец-то нашел давно потерянное спокойствие и умиротворение. Нирвана. Я чувствовал себя Богом. Всемогущим и...
О проклятие!
Я потряс головой, пытаясь стряхнуть с себя навязчивую пелену и сосредоточиться на реальности. Черт! Эта штука затягивает, как наркотик. Я... Я больше не могу так. Не могу! Надо что-то делать!
- Тоша... Ты куда?
Я пулей влетел в ванную и, открыв кран, сунул голову под струю прохладной воды. В голове несколько прояснилось. Фыркнув и отряхнувшись, я поднял глаза и увидел застывшую неподалеку Ольгу. В ее глазах светилась тревога.
- Антон, ты должен избавиться от этой штуки! И немедленно!
- Как? Вырезать ее кухонным ножом? - Я недовольно тряхнул головой, разбрызгивая воду по комнате. - Оля, поверь мне. Я уже пытался снять его с помощью той же самой силы, которой ставлю монеты на ребро. Ноль реакции. Ничего не вышло.
- Нужно что-то делать, Антон. - Ольга схватила меня за руку и, бросив беглый взгляд на распухшее запястье, поморщилась. - Смотри! У тебя же вся рука вздулась. Вчера тетя Клава спрашивала у меня: что у Антоши с рукой? А сейчас я спрошу тебя. Что у тебя с рукой, Тоша?
Я высвободил руку.
- Придется носить рубашки с длинным рукавом. Чтобы всякие там не совали свой длинный нос в мои дела. Это моя рука. Мой браслет. Мои проблемы. Не этой старухи, не твои. Мои! И не лезь в чужие дела!
Несколько долгих мгновений Ольга смотрела на меня расширившимися глазами.
- Что с тобой? - едва слышно спросила она. - Тоша... Я тебя не узнаю. Что с тобой?!
Не отвечая и стараясь не смотреть на нее, я снова вернулся на балкон. Вечернее солнце клонилось к горизонту. Я поднял взгляд и уставился на пылающий в небесах ослепительный круг. Вроде бы американские индейцы умели смотреть на солнце не мигая. У меня так не получалось. Глаза слезились и закрывались, стараясь укрыться от жгучих лучей небесного светила.
Я отвернулся. Перед глазами плыли ярко-красные пятна, постепенно сменяющиеся густой синевой. Во дворе весело кричали мальчишки. По дороге, тяжело громыхая, проехал грузовик. Прошли две девушки лет восемнадцати, громко цокая каблучками по бетонным плитам тротуара.
Мужчины, женщины, дети. Старые и молодые. Умные и не очень. Люди... Все мы люди... И чего это я так завелся? Накричал на Ольгу. А ведь она просто хочет мне помочь. Честно хочет, хотя и не знает, что можно сделать. И я тоже не знаю. Не знаю, и все тут. Может быть, она права? Возможно, лучше вырезать браслет, пока не стало еще хуже? Пойти в больницу. Согласиться на операцию...
Браслет будто бы слабо шевельнулся под кожей, откликаясь на эти мысли. По телу вновь прошла волна дурноты. Я поморщился. Чертова железка опять своевольничает. Вроде бы от нее ничего не требуется, а она что-то творит. Я вздохнул. Что бы это все значило?
Как это могло случиться? Сон... Это как будто сон.
Ольга сидела на кресле и немигающим взглядом смотрела на экран телевизора. На глазах слезы. Я на цыпочках прошел позади нее и остановился. Надо бы извиниться, но... Но я не знаю как.
Эх, дурак же я все-таки. Дураком был, дураком и останусь.
Потоптавшись по комнате, но так и не найдя подходящих слов, я снова вздохнул. Что же делать? Что делать?
- Оля... Оля, я... Я пойду прогуляюсь немного.
Ольга даже не обернулась.
Осторожно прикрыв дверь, я спустился по ступенькам и вышел во двор.
- Здравствуйте, тетя Клава. - Я машинально посмотрел на опухшее запястье и поправил рукав рубашки.
- Здравствуй, здравствуй, сынок. - Заботливая бабушка сидела на скамье близ подъезда и зорким взглядом следила за возившимися в кустах внучатами. - Как здоровьице-то?
- Не жалуюсь.
Я повернулся и побрел по улице. Мимо многочисленных магазинов и заполонивших все углы ларьков, мимо выстроившихся на стоянках машин, мимо прогуливающихся по городу прохожих. Я сам не знал, куда иду. Куда глаза глядят. Никто не обращал на меня внимания. Подумаешь, небритый, нечесаный мужик в помятой рубашке и с синяком под глазом. Ничего особенного.

***

В городском парке было многолюдно. На скамейках под кронами деревьев сидели старички и старушки, обсуждая свою нелегкую жизнь. Туда-сюда ходили молодые мамаши с колясками. Бронзовый Владимир Ильич так же, как и двадцать пять лет назад, когда я еще сам ездил в коляске, протягивал вперед руку, указывая в светлое будущее. Все так же, как и раньше, хотя кое-что все же изменилось - на постаменте памятника кто-то, используя баллончик с краской, изобразил нецензурное слово. Такого в советские времена быть просто не могло.
Я подошел к памятнику, хлопнул рукой по теплому камню пьедестала, вздохнул.
- Ну что, Ильич, стоишь все тут, стоишь. Сколько лет уже? Голуби не замучили?
- Голуби, конечно, проблема, - раздался вдруг чей-то голос. - Проблема, но не наша. У нас с тобой и других забот хватит.
Я чуть не выскочил из штанов. Удержался, только вовремя сообразив, что говорит со мной вовсе не бронзовый вождь мирового пролетариата.
- Держи руки так, чтобы я их видел. Не дергайся, а то пулю словишь.
Что-то холодное и твердое уперлось мне между лопаток. За спиной я услышал чье-то хриплое лихорадочное дыхание. Сердце колотилось, как сумасшедшее. В горле разом пересохло.
Вот это влип!
- Слушай, кто ты там, у меня и денег-то нет...
- А кто сказал, что мне от тебя деньги нужны? Повернись. Только медленно.
Я повернулся. Прямо передо мной стоял молодой мужчина в пиджаке и белоснежной рубашке. Волосы прилизанные, лицо напряженное, взгляд... Взгляд, как у мышки, которая взяла в плен кота. Ему бы темные очки, и получится самый настоящий шпион, вроде тех, что показывают в старом кино. Прямо-таки смешно - настолько незаметный, что люди оглядываются. Но вот в руках у него... О господи... Это что-то не наше. Не русское. Я, конечно, не настолько хорошо разбираюсь в огнестрельном оружии, но... Это походило на прославленный кинематографистами "узи". Бог ты мой! Я живо представил, что со мной случится, если этот парень нажмет на спуск, и нервно сглотнул.
- Стой спокойно. Не дергайся.
Голос незнакомца был несколько смазанным и неуверенным. Почему-то казалось, что он сам меня боится. Как будто у меня в руках эдакая здоровенная пушка, а не у него. Вообще, картина была несколько комичная. Прилизанный разодетый хлыщ нашел в парке какого-то бомжеватого мужика с фонарем под глазом и, вытащив из кармана здоровенный пугач, наставил на того. А все окружающие старательно ничего не замечают. Хотя вон, кажется, какая-то бабулька смотрит...
Хлыщ повернулся и взглянул на стоящего немного в стороне мужчину с пакетом в руках. Тот едва заметно кивнул. Мамочки, да он здесь не один!
- Стой! Повернись! Иди вперед.
Я пошел. Деваться было некуда. Пришлось пойти, потому что упершийся между лопаток ствол другого выбора не предоставлял. Судя по звуку шагов, я понял, что позади меня топают не то трое, не то четверо человек.
Что интересно - я почти не испугался. Присутствовало какое-то разумное опасение, но не страх. По крайней мере, мокрое пятно на штанах у меня не появилось. Наверное, потому, что я так и не осознал до конца нависшую надо мной угрозу. Если бы у меня было время подумать, то... Но я просто шел.
- Не оглядывайся. Сворачивай направо.
- Тут же кусты...
- Сворачивай в кусты.
Пришлось отважно врезаться в заросли аккуратно подстриженного кустарника, пролезть сквозь неровную дыру в заборе и спуститься по ступенькам в подвал соседнего дома. Спускаясь в затхлую тьму, я мимолетно обернулся. За мной шагали двое: тот самый молодой парень, что подловил меня у памятника, и еще мужик лет пятидесяти, смотрящий на меня как на опасного сумасшедшего. У обоих в руках виднелись стволы, которые они даже не скрывали. Еще двое остались у забора, настороженно шаря глазами по окрестностям.
До чего докатились! Прямо на улице людей похищают. По городу бродят с автоматами. А завтра, наверное, сразу на танке припрутся.
- Стой! Садись!
- Куда садиться-то?
- Садись!
Осмотревшись вокруг, я пожал плечами и сел прямо на холодные грязные ступени. Подвал какой-то. Темно. Только из распахнутой двери на ступени падал тусклый свет уходящего дня. Двое бандюганов, держащих меня на мушке. Ой, мама-мамочка! Вот только теперь до меня начало доходить, во что я вляпался. Господи, спаси!...
- М-мужики... Что в-вам от меня над-до? Я н-ничего не зн-наю...
- Молчи. Не шевелись. Держи руки так, чтобы я их видел.
Говорил все время только молодой. И... если бы я мог оценить в этот момент всю иронию происходящего, то подумал бы, что он сам боится. Автомат буквально плясал в его руках. Парень поминутно сглатывал и морщился. И второй мой тюремщик тоже боялся. Пусть по его лицу этого и не видно, но руки-то дрожат!
Чего они боятся? Меня, что ли?
- Эй, вы меня с кем-то спутали...
- Молчи!
Точно боится. Голос и то дрожит. Только что не заикается. Не знаю почему, но я вдруг почувствовал себя почти что хозяином положения, хотя особой причины для этого не было. Сижу в каком-то вонючем подвале под прицелом двух автоматов, но вполне спокоен. Даже не думал, что я такой храбрый. Герой прямо-таки...
Светлый прямоугольник дверного проема заслонила чья-то тень. А потом в подвал спустился еще один мужчина. На вид ему можно было дать лет пятьдесят. Седина в волосах, изборожденное морщинами лицо, глаза, как две дыры в пустоту. Одет он был в простые линялые джинсы и потертый пиджак. И хотя по сравнению с теми двумя братками с автоматами он смотрелся просто ощипанной вороной, несомненно, именно он и правил здесь бал. Это можно было понять по тому, как разом обмякли и расслабились те двое. Будто марионетки, из которых выдернули все ниточки.
- Эй...
- Заткнись!
Я счел нужным последовать ценному совету и заткнулся. Легко диктовать свою волю, когда держишь в руках автомат. Хотя, если честно, в руках у него ничего не было. Просто уверенность в голосе говорила о том, что лучше бы мне не спорить, а подчиниться.
Новоприбывший подошел ближе и несколько минут смотрел на меня сверху вниз. А потом вдруг присел рядом.
- Снимай рубашку.
- Что?..
- Снимай рубашку. - В тусклом свете вечерних сумерек я заметил слабый отблеск на острие внезапно возникшего в его руках ножа. - Быстро!
- Что за... Какого черта?.. Все-все. Я понял!
Рубашку пришлось снять. Я поежился и поднял руки, намереваясь стянуть и майку, но сидевший рядом незнакомец остановил меня, схватив за руки. Правую он бегло осмотрел и сразу же выпустил, а вот левая удостоилась его внимания на целых пять минут. Он смотрел, тыкал, щипал и поглаживал, сосредоточившись на распухшем запястье. Я терпеливо ждал.
Наконец, он вздохнул и, оттолкнувшись, тяжело поднялся. Повернулся к своим маячившим у входа вооруженным помощникам:
- Выйдите отсюда. И не забывайте посматривать по сторонам.
Двое с автоматами исчезли, будто их ветром сдуло. Я непонимающе моргнул. А незнакомец вздохнул и снова сел рядом.
- Ну ты попал, парень. Ты даже не представляешь себе, во что вляпался...

Глава 3

- Михаил.
Я снова не понял и нахмурился. Незнакомец поморщился и пояснил:
- Я - Михаил.
- Антон, - машинально сказал я в ответ. - Антон Васильевич.
Мужчина, представившийся Михаилом, коротко хмыкнул:
- Антон Васильевич, значит. Хорошо, Антон... Васильевич, скажу тебе прямо... Ты самый настоящий кретин, Антон Васильевич! Какого черта тебе понадобилось нацепить на руку кольцо вероятности?
- Что?.. Какое еще кольцо?
- То самое. - Михаил ткнул пальцем в мое распухшее запястье. - Я не понимаю, зачем ты его вообще взял, а надеть его - это же верх безумия. Тебе жить надоело?
- Но... Я... Послушайте, я ничего не понимаю. При чем тут какое-то кольцо? Я же ничего не знал. Нашел в почтовом ящике... Но я же пытался от него избавиться. Два раза выбрасывал из окна...
Михаил скривился:
- Заткни фонтан, Антон Васильевич. Ты даже не представляешь, какие проблемы ты породил самим своим существованием.
- Вы хотите, чтобы я его отдал? Да пожалуйста... Только подскажите, как его снять.
Он пугал меня. Пугал до дрожи в коленках. Я не боялся тех ослов с автоматами, но этот безоружный мужчина, который был старше меня вдвое и выглядел как сухая былинка, страшил меня до дрожи в коленках. И я был готов сделать все, что угодно, только чтобы убраться отсюда живым. И, по возможности, здоровым.
- Да никак. Для тебя обратного пути нет. Снять кольцо невозможно.
- То есть как? А если в больнице...
- Только вместе с рукой, - устало буркнул Михаил, приваливаясь к холодной стене подвала. - И уж конечно, мы не позволим тебе попасть в больницу.
- Как?.. Но почему?
- Потому что нам нужно кольцо. Кольцо, которое ты сдуру напялил!
- Забирайте его. Мне оно не нужно. Совсем.
Я протянул руку в сторону своего собеседника, в душе надеясь, что тот сейчас скажет какое-нибудь волшебное слово, и я вновь почувствую на руке холодный металл браслета. А потом я отдам это кольцо и забуду обо всем этом как о кошмарном сне. Вот только это был не сон. А жаль...
В руке Михаила снова блеснул нож. Острие уперлось мне в запястье. Я почувствовал, как по спине пробежали мурашки, и вздрогнул. Нож чуть отпрянул, но только для того, чтобы снова кольнуть теперь уже чуть сильнее.
- Хочешь, чтобы я забрал кольцо? Пожалуй, я так и сделаю. Только сначала придется тебя связать и заткнуть рот, чтобы не орал. Мы же не хотим привлекать внимания?
Мамочки! Я резко отдернул руку, даже не посмотрев на украсившую ладонь глубокую царапину. Боже мой, какая царапина, мне же сейчас руку отрежут!
- Э-э... Нет, я не согласен.
Нож исчез.
- Ладно, пока не будем прибегать к крайним мерам. - Михаил вздохнул. - Хотя, поверь мне, парень, потерять руку для тебя сейчас самый безболезненный выход из положения. Альтернатива - лишиться головы. Так что выбирай сам.
Некоторое время я сидел молча, пытаясь разобраться в своих мыслях. Дыхание перехватывало. Нет! Рука мне еще пригодится. И голова тоже... Что же делать?
Михаил чуть дрожащей рукой вытащил из кармана какую-то металлическую коробочку. Открыл. Вытряхнул небольшую белую капсулу, несколько долгих мгновений тоскливо смотрел на нее, а потом со вздохом отправил в рот. Поморщился и сглотнул.
- Значит так, Антон Васильевич. Сейчас мы с тобой встанем и выйдем из подвала. За домом стоит машина. Мы садимся и едем в Екатеринбург. Оттуда в Москву. Дальше - посмотрим.
- Эй! Я не собираюсь в Москву... Он только фыркнул:
- А разве твое мнение кто-то спросил? Вчера не собирался, а сегодня - поедешь.
Вот так. Все просто и предельно ясно. Или я подчиняюсь им, или остаюсь в этом подвале в виде расчлененного трупа. Или сбегаю... Только как?
Будь проклят тот день, когда я нашел этот браслет!
На ступени упала чья-то тень. Я обернулся. У дверей стоял тот самый прилизанный хлыщ, который подловил меня у памятника Ильичу.
- Они здесь, - коротко сказал он.
- Твою мать... - Михаил коротко ругнулся и встал. - Сколько?
- Трое.
- Кольца?
- Ни одного.
Михаил сжал зубы и прошипел что-то неразборчивое.
- И на что же они надеются? Ладно, будь здесь, а я пока осмотрюсь.
Темный подвал. Узкая полоса света, пробивающаяся сквозь дверной проем, и окаймляющая его тьма. На улице уже смеркалось. Со своего места я видел медленно темнеющее небо. Часов одиннадцать, наверное...
Даже не пытаясь подняться со ступенек, я огляделся. Так-так. Должен же из этого подвала быть другой выход. И он есть. Конечно, есть, иначе я могу серьезно пострадать, а о таком варианте даже задумываться как-то не хочется.
Время делать ноги. Хотя что можно предпринять под дулом автомата? А если...
Волна боли хлынула из левого запястья, затопив руку противной слабостью. В висках закололо...
Какие-то голоса. Кажется, двое спорят. Горячо и яростно. Едва различимый звук удара, и сразу же приглушенный вопль - кажется, кто-то получил палкой вдоль хребта. Парень с автоматом напрягся, повел ствол в сторону, но тут же вернул его обратно. Дуло по-прежнему смотрело мне в живот. Вот только глаза у моего охранничка забегали, а в их глубине вспыхнула искорка страха.
Господи, да он пацан еще! Сколько же ему лет? Семнадцать? Восемнадцать? Мальчишка, играющий в войну. Вот только мне было ясно, что он совсем не играет. Он действительно готов убивать... и умереть ради какого-то своего идеала.
Снаружи послышался громкий хлопок. Потом еще один. Мальчишка вздрогнул. И только тогда я понял, что это выстрелы.
Боже мой... Господи... Обещаю поставить свечку, если выберусь отсюда живым... Если честно, в этот момент я был готов пообещать все что угодно.
Еще один выстрел. Ну хоть бы милиция приехала. Неужели никто из жильцов этого дома еще не сообщил, что у них во дворе перестрелка?
Снова боль в запястье. Грохот автоматной очереди.
Присматривающий за мной молодчик подпрыгнул и обернулся, чуть не выронив свой "узи". И тогда я бросился на него. Он почти не сопротивлялся. Оружие выпало из его рук и скатилось вниз по лестнице, канув в темных глубинах подвала. Оставив парня корчиться на холодных ступеньках, я вылетел во двор, откуда все еще доносились редкие хлопки выстрелов.
И сразу же попал в ад.
На тротуаре лицом вниз лежал тот самый мужик, который вместе с пацаном сопровождал меня до подвала. На спине виднелось темное влажное пятно. Рядом валялся автомат. Еще одно тело чуть дальше - у самых кустов. Я так и не разглядел, кто это был. Просто понял - это человек. Тот, кто еще несколько минут назад был живым и дышащим. Я заметил щербины на стене, оставленные пулями. Увидел разбитое шальной пулей окно первого этажа. Разглядел засевшего за старой афишной тумбой человека с пистолетом в руках. Увидел безумные глаза встающего из кустов Михаила и его указующий на меня палец.
Удивительно, сколько много может увидеть и осознать человек за какую-то долю секунды.
Пригнувшись, я метнулся по двору. Господи, только бы никто из этих придурков не решил попрактиковаться в меткости на моей бренной шкуре.
Ну как же то... Я услышал два или три выстрела. Готов поспорить - это стреляли в меня. В меня!
Уже почти свернув за угол, я почувствовал, как обожгла щеку каменная крошка, и краем глаза увидел, как буквально в двух сантиметрах от моей головы впилась в стену пуля.
- Не стрелять!!
Кто это кричал, я так и не понял. В эту минуту я был занят одним - удирал со всех ног. Драпал так, словно за мной черти гнались.
На улице было уже совсем темно, когда я подходил к своему дому. На небе красивой россыпью виднелись многочисленные звезды, но мне было не до них. Любоваться величественной картиной ночного неба можно и в другое время. Когда за мной не будут гнаться вооруженные автоматами бандиты.
Перед этим я пропылил через весь город. Несся как сумасшедший, не глядя, куда ноги несут. И только одна мысль казалась мне здравой - не бежать домой. Если они еще не знают, где я живу, не стоит показывать им дорогу. А если знают?.. Я нервно поежился. Прохладный воздух освежал разгоряченное тело.
Сердце молотом бухало в груди. Горло саднило. Только что я пробежал не меньше пяти километров. Блин. Я же не спецназовец и не спортсмен-легкоатлет. Для меня пять километров бегом - это уже подвиг. Остановился я, только когда мимо замелькали частные дома и дачи. Пригород.
Обратно я шел неспешно, поминутно оглядываясь и стараясь выбирать для дороги самые запутанные переулки. Пролезал в дыры, перепрыгивал через заборы, продирался сквозь кусты. И при этом вздрагивал от каждого шороха, от собачьего лая, от негромкого разговора случайных прохожих. Хорошо хоть стрельба прекратилась. Первое время, когда я бежал, выстрелы позади все еще были слышны, потом все стихло. Я искренне надеялся, что эти типы поубивали друг дружку.
Вот я уже и почти дома. Осталось подняться по лестнице, открыть дверь... И месяц не вылезать из своей квартиры. Или даже год.
Оглядевшись по сторонам, я поднес руку к кнопке звонка. Надавил. Прислушался к донесшимся изнутри птичьим трелям. Сейчас дверь откроется и...
Оля. Оленька. Сейчас я попрошу у тебя прощения. За все, что сделал и чего не делал. За то, что ты возишься с таким искателем приключений на свою шею. Потом мы ляжем спать. А утром уедем куда-нибудь. Поедем к твоей маме в Новосибирск. Или к дядьке на Волгу.
Дверь открылась. Я машинально шагнул вперед и...
Кто это?!
А в следующую секунду могучий удар чуть не свернул мне челюсть.
Опомнился я, стоя на четвереньках. Голова гудела, как после удара кувалдой. Перед глазами плыл какой-то туман.
Кто-то довольно грубо втолкнул меня в комнату и захлопнул дверь. Щелкнул замок. Теперь я в плену у себя дома. Но кто же тюремщик?
Чьи-то руки схватили меня за плечи и толкнули в кресло. Потом на мою многострадальную голову вылился, наверное, целый океан воды. Кресло и ковер серьезно пострадали, зато в глазах прояснилось и звон в ушах утих до едва заметного шелеста.

Предыдущая страница 4 Следующая страница


5 Александр Лоскутов

Первое, что я увидел, проморгавшись и сфокусировав взгляд, - это два дула, направленные на меня. Два глаза смерти, принадлежавшие обычным армейским "калашам". О господи... Снова!...
В комнате находилось четыре человека, ну и плюс, конечно, мы с Ольгой. Четверо бандюганов, которых я сюда совсем не приглашал. Трое смотрели на меня, а последний держал на мушке мою жену. Ольга сидела на диване. Бледная, напряженная и перепуганная до полуобморочного состояния. С разбитой в кровь губой. Во мне на мгновение поднялась волна жгучей ненависти, впрочем, быстро сгинувшая под холодными взглядами стоящих передо мной людей.
- Сиди тихо. - Один из налетчиков, необычайно худой, ну прямо скелет, шагнул вперед и, схватив меня за руку, принялся изучать опухоль на запястье.
Черт возьми! И эти туда же.
- Ребята... Ваши друзья меня уже осматривали. Там. В парке...
- Заткни поддувало! - рявкнул тощий, не отрывая взгляда от моей бедной руки. И добавил уже тише:
- Глотки надо резать таким друзьям.
И тут я узнал его. Это был тот самый мотоциклист, которого я несколькими днями раньше видел у подъезда. Но тогда он щеголял в рваной майке и ездил на дребезжащем "урале", а сегодня вырядился, как новый русский. Только золотой цепи на шее недоставало. И почему-то я был уверен, что приехал он не на разваливающемся драндулете, а на каком-нибудь шикарном "мерседесе".
Худой мотоциклист недовольно скривился и поднял на меня взгляд.
- И что же мне делать с тобой, придурок?
Вопрос, судя по всему, в ответе не нуждался. И поэтому буквально просящуюся на язык фразу я удержал. А может быть, решающую роль в угасании моего красноречия сыграло смотрящее мне прямо между глаз дуло автомата?
- Целиком или по частям? - пробормотал тощий. - Вот в чем вопрос... А ты, Алик, как считаешь?
Один из ворвавшихся в мою квартиру бандитов опустил свой автомат:
- Нье зовьи мьеня Аликом. Йа есть Альберт. И давай оставьим этот запутанный йазык.
Акцент чудовищный. Я обалдело разинул рот. Иностранец!
- Как скажешь. - Тощий перешел на какой-то непонятный мне язык - кажется, немецкий, если я правильно понял - и обменялся с иностранцем несколькими фразами.
Судя по интонации и бросаемым в мою сторону недовольным взглядам, решалась моя судьба. Причем мнение иностранца было гораздо более кровожадным, чем у моего соплеменника. Если бывший мотоциклист показывал всего лишь на руку, то чертов фриц, кажется, сразу предлагал перерезать мне горло.
О черт! Черт возьми! Снова та же история.
- Фьодор, это нье есть разумно. Проще забрайть кольцо, а нье тащить этого олуха через три границы.
- А потом ждать, когда кольцо очистится от эмоционального фона бывшего хозяина? Слишком долго... Знаешь что, давай позвоним шефу.
Тощий вытащил из кармана мобильник и протянул иностранцу. Тот несколько секунд недовольно смотрел на телефон, потом взял и вышел в коридор. Вскоре оттуда послышались лающие звуки непонятного языка. Мотоциклист, плюхнувшись в кресло, молча ждал, нетерпеливо барабаня пальцами по подлокотнику.
Вернулся иностранец:
- Босс сказайл: дейсвовайть по обстановке, но лучье кольцо, чем чьеловек.
Тощий пожал плечами и повернулся ко мне:
- Где у тебя топор?
- 3-зачем?
- Ты же не хочешь, чтобы мы пилили твою руку кухонным ножом? Знаешь, это очень долго и болезненно, - проникновенно сообщил он мне.
Кажется, на мгновение я лишился чувств. По крайней мере, я так и не смог вспомнить, как в комнате появился еще один человек. Возможно, раньше он прятался на балконе или вошел через дверь с улицы. Хотя, может быть, залетел и через окно - я теперь уже ничему бы не удивился. Врастающие в кожу браслеты, магия удачи и головорезы-психопаты, только и мечтающие, как оттяпать мне руку.
Господь Всемогущий! За что мне все это?
- Идут.
- Сколько?
- Не знаю. Все. С ними Шимусенко.
- Твою мать... - Тощий кивнул в мою сторону:
- Присмотри за этим, чтобы не лез под руки. Если что - стреляй, не раздумывая.
- А его жена?
- Ее можешь оставить. Она нам без надобности.
Бандит кивнул. И уже через секунду я смотрел прямо в дуло массивному тупорылому пистолету, извлеченному на свет из кармана.
Я сидел в кресле, застыв как изваяние. Даже, кажется, не дышал. Сейчас этот урод нажмет на спуск, и я... Прости прощай белый свет.
- Глушителя нет, - пожаловался мой потенциальный убийца. - Услышат.
- Плевать. Одним выстрелом больше, одним меньше. Какая разница. Сейчас здесь и так та еще война будет. И... Знаешь что, пристрели его лучше прямо сейчас, пока не началась пальба.
Я закрыл глаза, готовясь умереть. Сил больше не оставалось. И только рвущая на части мое тело боль да предательская слабость, затопившая мое тело вязкой волной безразличия. Сейчас я умру и...
Хлопки выстрелов прервали мои мысли. Почему я еще жив? Пришлось открыть глаза, чтобы все выяснить.
А жив я был потому, что стреляли не в меня. Кто-то снаружи, желая попасть в квартиру, выбил несколькими пулями наш хлипкий замок. И одна из пуль, видимо, срикошетировав, неведомо каким образом попала в руку тому типу, что собирался вышибить мне мозги. Теперь же ему резко стало не до этого. Пистолет валялся на полу, а сам он с перекошенным лицом попятился куда-то в сторону.
Дверь с треском распахнулась, и внутрь влетел один из моих старых знакомых, встреченных сегодня в парке. Пистолет в его руках несколько раз изрыгнул огонь, прежде чем автоматная очередь положила конец глупому геройству. Беднягу отбросило назад. Со звоном разлетелась осколками Олина гордость - большое зеркало, висевшее у нас в прихожей.
Кубарем скатившись с кресла, я столкнул окаменевшую в ужасе Ольгу с дивана и буквально впихнул ее под стол.
А я? Как же я?
Автоматная очередь разодрала обои прямо над моей головой. От подвесного шкафчика отлетело несколько щепок. Еще выстрелы! Один из обороняющих мою квартиру преступных элементов упал с расколотым черепом. Комната медленно наполнялась запахом пороха.
Дальнейшее слилось для меня в какой-то сумбурный кошмар. Я запомнил только отдельные картины развернувшегося в моем собственном доме побоища. Иностранец с автоматом в руках, поливающий темный дверной проем свинцом. Расщепляющие наш старый шифоньер пули. Битое стекло на полу - остатки окон. Сползающий на пол паренек, от которого я смылся в подвале. Спина, оставляющая на стене кровавую полосу. Изумленно-испуганные глаза. Навек застывший взгляд.
В голове билась только одна мысль: "Ольга. Только бы ее не зацепило. Только бы не шальная пуля. Оля... Сиди под столом. Не шевелись. Уцелей, пожалуйста! Оля..."
Периодические вспышки острейшей боли в ноющем запястье заставляли меня глухо постанывать и скрипеть зубами. Сознание ускользало. Что это за звуки? Только потом я понял, что это кричала Ольга.
Совсем рядом, бросив на меня обвиняющий взгляд, упал еще один бандит. Развороченная автоматной очередью грудная клетка представляла собой ужасающее зрелище. Кровь брызнула во все стороны.
И, глядя на свои окровавленные руки, я... кажется, я что-то закричал, вскочил на ноги, метнулся к дверям, даже не соображая, что именно оттуда и ведется стрельба. Оттолкнул валящийся на меня труп и... Очутился лицом к лицу с тощим мотоциклистом.
На меня уставились замутненные яростью глаза, в которых на мгновение вспыхнула искорка страха. Тощий отшатнулся, машинально прикрываясь руками. Если бы я мог в тот момент думать, то наверняка заинтересовался бы тем, почему это я вызываю у него такой явный испуг, но... Но я был не способен к логическому мышлению в момент, когда вокруг свистели пули. И вместо того чтобы врезать тощему по шее, я дал ему время опомниться.
На его лице появилось презрительное расчетливое выражение. Ужас в глазах исчез, сменившись холодной яростью. И, глядя, как медленно поднимается пистолет, я наконец-то отчетливо осознал, что именно в этот момент и решается моя судьба.
Не знаю, что меня подтолкнуло. Я прыгнул. Сиганул в окно. И уже перелетая через усеянный осколками стекла подоконник, понял, что это конец.
Четвертый этаж. Разобьюсь всмятку.
И тут пришла боль. Такая боль, равной которой я еще не знал. Она исходила из моей левой руки. Я хотел заорать, но не смог. Хотел вдохнуть, но не смог. Хотел дернуться, но не смог.
Перед глазами вновь всплыло улыбающееся лицо Ольги.
И все это за те доли мгновения, когда я летел вниз к земле.
Я упал на что-то мягкое и вязкое. Что-то пахнущее так омерзительно, что перешибало дыхание. И это что-то медленно ползло мимо моего дома.
Чудовищным усилием воли подняв голову и поняв, что только что воткнулся задом в грузовик с навозом, я потерял сознание.
Что делал груженный сельскохозяйственными отходами грузовик посреди города? Кому так срочно понадобился навоз, что его пришлось везти ночью? Как меня угораздило выпрыгнуть прямо в кузов? Я не задавался этими вопросами, приняв вещи такими, какие они есть. Только одна мысль грызла меня все сильнее и сильнее с каждой минутой.
Ольга. Как там моя Оля? Я оставил ее в самом пекле, трусливо выпрыгнув из окна, как застигнутый мужем любовник. Что же делать? Вернуться? Но как?
С трудом продрав глаза, я увидел над собой усыпанное звездами небо и лениво плывущий в недосягаемой высоте месяц. Машина медленно тряслась по проселочной дороге, а вокруг простиралось серебристое в лунном свете поле, засеянное какой-то зерновой культурой. Красивейшее зрелище, насладиться которым я никак не мог. Во-первых, потому что вокруг стоял такой аромат, что хотелось немедленно удавиться. А во-вторых, у меня все тело ломило так, будто... будто я только что шмякнулся с четвертого этажа.
Сколько времени мне пришлось проваляться по уши в побочном продукте скотоводства, я не знал. Где я сейчас - даже не догадывался. Куда еду - неизвестно.
Грузовик замедлил ход и задребезжал, переезжая какие-то колдобины. Я тяжело поднялся, перевалился через борт и кулем рухнул на землю. Обернулся. В ночи виднелись два красных фонаря уходящей машины, и я провожал их взглядом, пока они не исчезли из вида.
Я остался один. Ночью. В поле. Перемазанный с ног до головы. С погоней на хвосте - в этом я ни на секунду не сомневался. Залечь бы куда-нибудь... Вот только сейчас меня любой дурак с легкостью найдет. По запаху.
Кое-как отчистив лишь лицо, я побрел в сторону от дороги. Незрелая пшеница шевелилась под слабым дуновением ветерка. Я шел, с трудом переставляя ноги. Все тело отчаянно ныло. В запястье левой руки образовался комок жгучей боли. Силы вытекали из меня, как вода из дырявого ведра.
Споткнувшись, я упал на колени. А потом - какого черта - ткнулся носом в землю. Слабо пахло сеном, хотя, конечно, не только...
Успев только перевернуться на спину и мимолетно взглянуть в ночное небо, я уснул.
О-ой... Больно!...
Сидя посреди пшеничного поля, я мрачно осматривал свое избитое тело и подсчитывал синяки. Впрочем, большинство из них невозможно было разглядеть под слоем засохшей корки навоза. Но болело у меня абсолютно все, так что, наверное, досталось мне вчера основательно.
На общем фоне особенно выделялась левая рука, безобразно распухшая и посиневшая почти до самого локтя. На запястье ободом выделялась широкая полоса белесой кожи над утонувшим в моей плоти браслетом, фиолетовые росчерки вен выпирали из кожи, будто стараясь ее прорвать.
Черт. Я же почти ничего не помнил. Тот еще денек вчера был. Сначала в парке, потом дома. Помню, стреляли, жмуриков помню, квартиру мою разнесли. Я из окна выпрыгнул... Ольга! Как там Ольга?!
Я встал. Голова кружилась. Перед глазами плыли какие-то круги. Восходящее солнце молотом ударило в глаза. Больно-то как... В какой же стороне город?
Вокруг никого. Только поле, да далеко в стороне виднелся какой-то лесок, а возле него тонкая ниточка шоссе. Вот туда и пойду. Эх, машину бы остановить. Только это вряд ли. Ни один нормальный человек не посадил бы рядом с собой такого, как я. Грязный, вонючий, избитый и, вообще, чуть живой. Я бы точно не посадил. Разве что только в кузов какого-нибудь грузовика.
Господи, как же я в городе-то появлюсь? Ужас!
Стоп! Кто сказал, что мне вообще надо в город? А куда же еще? Но разве тебе мало? Хочешь снова влипнуть в проблемы? Второй раз может так не повезти. Но что же тогда делать? Ждать? Бросить все? Там же Ольга! Я должен вернуться! Я должен ей помочь! Там не только Ольга. Там еще и ловушка. Если тебя пристрелят, Ольге лучше не станет.
Думай... Думай. Думай!
Блин горелый! Как же у меня голова трещит!
Мысленно беседуя сам с собой, я добрался до шоссе и... Сел неподалеку под деревом, раздумывая, что же делать дальше. Мимо одна за другой проносились машины. Движение было весьма оживленным. Мчались многочисленные легковушки. Во множестве шли тяжелые фуры. Проехал междугородний автобус.
Выйти к дороге? Голосовать? Так ведь никто не остановится. Надежнее всего двигать своим ходом. Только в какой стороне город? Сейчас сориентируюсь. Ага, похоже, там.
Я встал и медленно побрел вдоль дороги. Голова была как чугунная - ни одной мысли. И при этом как-то само собой сложилась мысль о том, что мне надо заглянуть домой. Кто я сейчас? Без документов, без денег, грязный, как черт. И Ольга. Там моя жена!
Солнце безжалостно палило макушку. Жарко. Слишком жарко. Грязное тело невыносимо чесалось и зудело так, что хотелось выть. В горле пересохло. Эх, сейчас бы водички.
С утра я, пожалуй, отмахал километров пятнадцать. Если учесть мое состояние, то это было очень и очень немало. Я брел по обочине, едва переставляя ноги, и изредка махал рукой, пытаясь остановить какую-нибудь из машин. Никто даже и не думал обращать внимание на перемазанного придурка в рваной одежде. Чего и следовало ожидать.
Но выбора у меня не было.
Одно радовало. По крайней мере, эти места я узнавал. Отсюда до города оставалось километров двадцать. То есть я не покрыл еще и половины пути. Возможно, такими темпами я доберусь до дома... ну, к примеру, дня через два. Зато двигался я в правильном направлении, и это уже хорошо.
Идущая мне навстречу иномарка вдруг вильнула и, бесстыдно подрезав какого-то задрипанного "жигуленка", выехала на обочину. Прищурив слезящиеся глаза, я внимательно следил за ней. Впечатление было такое, будто за рулем сидел вконец пьяный водила.
"Форд" визжа тормозами, остановился метрах в пяти от меня. Дверка медленно открылась. На душе стало как-то тоскливо. Ничего хорошего я от этих граждан, скрывавшихся за тонированными стеклами, не ожидал. Ну чего надо таким, как они, от подобного мне? Почесать кулаки о харю?
- Что стоишь? Иди сюда. - Голос был хриплый, дрожащий и неуловимо знакомый. Где-то я его уже слышал.
Я подошел ближе и уставился на вылезшего из машины человека. Несмотря на налитую свинцом голову и полнейшее отсутствие всяческих мыслей, я узнал его мгновенно. Чтоб этого осла черти драли, я его и так до конца жизни не смог бы забыть! Особенно после того, как он устроил мне шоу в парке.
Михаил.
Я отшатнулся, ожидая очередной порции неприятностей, споткнулся и с каким-то жалобным писком плюхнулся на землю. Все! Теперь-то уж мне точно крышка.
- Тьфу... Дьявол. - Михаил тяжело шагнул ко мне и... протянул руку, помогая встать. - Дурак ты все-таки, Антон Владимирович. Мне сейчас с тобой драться не резон. Тут бы смыться поскорее.
Я с трудом поднялся, игнорируя руку этого типа, и с вызовом уставился ему в лицо. Да-а... Выглядел бедолага не лучшим образом. Теперь я дал бы ему не пятьдесят, а все семьдесят лет. Глаза ввалились, руки трясутся, ноги подгибаются. И при этом его еще и колотит как с похмелья.
Михаил с тоской выудил из кармана какой-то пузырек вроде того, в каких хранятся таблетки. Открыл и мрачно заглянул внутрь. Видимо, результат осмотра его не удовлетворил, потому что пузырек улетел в придорожные кусты. Я молча ждал, гадая, что же будет дальше.
- Садись. Поехали.
Пожав плечами, я шагнул к машине.
- Да не сюда. Садись за руль. Я уже больше не могу... Болит все так, что сдохнуть хочется. Голова просто разламывается. Сил нет.
Я даже подпрыгнул:
- Я... Э... Не могу. У меня даже прав-то нет.
- Тьфу... - Михаил снова сплюнул в придорожную пыль. - Бесполезный ты человек, Антон Владимирович. Никакой пользы от тебя нет. Одни неприятности.
- Васильевич, - машинально поправил я.
- Это дела не меняет. Ладно, запрыгивай на заднее сиденье.
И я запрыгнул. Михаил сел за руль. "Форд" рывками тронулся с места, набрал скорость и помчался по шоссе. Только тут я обратил внимание на переднее сиденье, где расположился еще один пассажир. В отличие от Михаила, тот был пристегнут и, по-видимому, то ли спал, то ли пребывал без сознания. Голова склонилась вперед и уперлась подбородком в грудь.
Я поднял руку и похлопал его по плечу.
- Эй, мужик, а ты кто такой?
Не то чтобы меня интересовало его имя, но молчание становилось совершенно невыносимым. Михаил вел машину, невидящим взглядом уставившись на дорогу и часто-часто моргая. Сразу было заметно, что он не в себе. Машина рыскала и постоянно пыталась вырулить на встречную полосу или нырнуть в кювет, но в самый последний момент все же выравнивалась. Секунд на десять.
- Мужи-ик?
Михаил коротко взглянул на него и вновь уставился на дорогу.
- Петро это, - едва слышно произнес он. - Мы с ним вместе учились.
Я скептически поджал губы, но от комментариев воздержался. Ага. Учились они вместе. Человеку на переднем сиденье вряд ли перевалило за тридцать, а Михаил уже весь седой.
- С третьего класса дружили. А вот вчера... Вытащил я его в последний момент, только боюсь, что поздно уже. Ты проверь, может, он живой еще...
Я разом похолодел и снял руку с плеча своего спутника. Кончики пальцев были в крови.
- Н-не знаю. Теплый вроде.
- Возможно, живой. - Михаил даже не обернулся, посвятив все свое внимание дороге. Судя по голосу, я мог бы подумать, что ему на самом-то деле это безразлично. - У него две пули в животе. Не знаю, может, и выкарабкается. Он сильный мужик, Петро. Сильный...
- Его же в больницу надо!
- Надо, но я не могу. Не могу...
- Ты же говорил, что он тебе друг.
- Друг. Когда-то давно он меня здорово выручил. - Михаил, похоже, ничего не скрывал. Просто вел машину и говорил. Как автомат, как робот какой-то. - Мне тогда здорово могли задницу подпалить, если бы не он. Он меня фактически со сковородки уже сдернул... Но, ты понимаешь, не могу я сейчас ему помочь. Не могу. Слишком многое поставлено на карту. Если я ошибусь - погибнет много-много моих друзей. И врагов. И тех, кого я даже не знаю.
- Но... Это же не правильно. Он - твой друг. Ты не можешь бросить его...
Михаил молчал, и я тоже заткнулся. В конце концов, кто он такой, этот Петро? Я его даже не знал. Очередной бандюган? Ну помрет он, и что? Мне-то какое дело? Хотя... Я живо представил, как нас останавливают гаишники и обнаруживают труп на переднем сиденье. А они нас обязательно остановят, потому что машину Михаил ведет, как пьяный. Немного помявшись, я изложил ему эти соображения.
- Не остановят, - коротко бросил Михаил. - Используй кольцо. Я тоже попробую, хотя на меня можешь особо не рассчитывать.
- Кольцо? Какое кольцо? А, ты говоришь о том самом браслетике, который у меня на руке?
Михаил молчал и смотрел на дорогу. Но прижался к обочине и, когда появилась возможность, свернул с шоссе. "Форд", подпрыгивая на ухабах, помчался по узкому проселку, оставляя за собой густой пыльный шлейф. Впереди показался лес. Машина свернула и прямо по полю покатила туда со скоростью, более подходящей для автомобильной магистрали. Трясло неимоверно. Я подпрыгивал на сиденье, периодически врезался головой в крышу и беззвучно молился. Петро на переднем сиденье трепыхался, как тряпичная кукла.
Въехав под кроны деревьев, Михаил остановился и первым делом повернулся к своему обмякшему другу. Прижал пальцы к шее - видимо, щупал пульс.
- Мертв он... - Михаил повернулся ко мне. И в его глазах стояла такая боль, что мне даже страшно стало. - Умер. Понимаешь ты, умер он! Я его полночи на горбу пер, а он меня еще и подбадривал. Потом ехали. В нас стреляли, и я тоже стрелял в ответ. И Петро стрелял, хотя пистолет уже держать не мог. А теперь он умер...
Он все говорил и говорил, а я слушал. И по его словам выходило, что вчера вокруг моего дома разразилась самая настоящая война, в которой фигурировали десятки убитых и раненых. Я вспомнил мирные и спокойные дни, когда сидящие на скамеечках у подъезда старушки оживленно переговаривались о чем-то своем, Иванович вполголоса вновь поминал ушедшие дни советской власти, прыгали через резиночку девчонки... И мы с Ольгой медленно шли мимо кустов расцветающей сирени. Это было совсем недавно. Весной.
Смогу ли я после всего этого по-прежнему наслаждаться жизнью или буду до конца дней вспоминать раздирающие мою квартиру автоматные очереди и удивленно-испуганные глаза сползающего по стене смертельно раненного восемнадцатилетнего парня?
- ...и я не смог. Поверь мне, не смог я. Их двое было, а я один... Не осилил...
Я потряс головой, чтобы изгнать посторонние мысли, и потряс Михаила за плечо:
- Мне надо домой.
Несколько минут Михаил безжизненно смотрел прямо перед собой, потом обернулся ко мне:
- Не надо тебе домой. Там тебя в первую очередь искать будут. Если вернешься - получишь пулю между глаз. И даже кольцо вероятности не спасет.
- Там мои документы, деньги, одежда. - Я немного помялся и выложил последний и решающий аргумент:
- Там моя жена.
- Вот теперь-то ты сказал кое-что действительно стоящее. Твоя жена. Деньги и документы - ерунда. Жизнь твоей Ольги гораздо важнее. Для тебя и для них тоже.
- Как она? Жива?
- Не знаю. Возможно.
- Мне нужно в город.
- Тебя там грохнут.
- Там моя жена.
- Ты все равно ничего не сможешь изменить. Только зря подохнешь.
Я продолжал гнуть свое:
- Но если...
Михаил оборвал меня, сунув в руки мобильник:
- Звони домой. Звони!
Я взял телефон и принялся неуверенно тыкать в кнопки. Михаил поморщился:
- Дай сюда.
Отобрав мобильник, он быстро пробарабанил по кнопкам и вернул трубку мне. Я только хмыкнул. Откуда этот тип знает мой номер?.. Хотя чего тут удивительного, он, наверное, знает даже, как часто мне в детстве пеленки меняли.

Предыдущая страница 5 Следующая страница


Кольца вероятности 6

- Алло... Алло. Я слушаю, - звучал грубый мужской голос. Я похолодел.
- Э... Здравствуйте, могу я поговорить с Ольгой Викторовной?
- Нет. Сейчас - нет. А кто ее спрашивает?
- А кто это говорит?
В трубке послышался треск. А потом...
- Антон, это ты?
- Иваныч!... Привет! - Я буквально подпрыгивал на месте от нетерпения. - Как там Ольга?
- Она у нас в отделении.
- Как она? Жива?
- В полном порядке... Антон, а ты сейчас где?
Я огляделся.
- В каком-то лесу, тут недалеко трасса...
Михаил вырвал у меня телефон и отбросил в сторону. Пластмассовый корпус, ударившись о ствол дерева, треснул. Я даже обалдел:
- Ты чего?
- Совсем дурак, что ли? - Он повертел пальцем у виска.
- Но это же Иваныч. Он из милиции. Я его сто лет знаю.
- Да хоть тысячу. Дело сейчас не в нем. Что ты хотел сделать? Вернуться домой и сдаться? Там сейчас половина мусоров со всей области. Но даже сто человек не смогут защитить тебя от кольца вероятности, а обороняться сам ты толком не умеешь. Небольшой несчастный случай, и все. Еще одно колечко уплывет из наших рук к Отколовшимся. - Михаил вздохнул. - Знаешь, в чем твоя беда? Ты действуешь, не думая. Просто лезешь на рожон, а кольцо по мере сил этому содействует, выполняя твои подсознательные желания. И, если честно, только твоя вина в том, что произошло у тебя дома. Это ты виновен в смерти шестерых моих парней. Это ты убил их. Не своими руками, конечно, но именно ты заварил эту кашу.
- Ага. - Я указал на пристегнутый к переднему сиденью труп. - Скажи еще, что вот его тоже подстрелил я. И квартиру свою разгромил тоже я. И Ольгу довел до истерики.
- Ты. Именно ты. Двадцать лет мы с Отколовшимися были на ножах, но до открытого столкновения ни разу не доходило. Но появился ты, и все сразу летит кувырком. Ты стал причиной, поводом для драки. Но
все еще можно было замять, если бы твое колечко не столкнуло нас лбами. Помнишь, там в парке?
Я непонимающе моргал глазами.
- Не помнишь? Короткая у тебя память, Антон Васильевич. Девичья. Это ведь ты ударил первым. Хотел сбежать, наверное. Так ведь? И кольцо дало тебе шанс. Если бы не оно, мы бы с теми троими просто поговорили и разошлись. Без любезностей, конечно, но и без стрельбы. И не было бы ни разнесенной вдребезги квартиры, ни десятка жмуриков. - Михаил кивнул в сторону своего мертвого друга:
- И он был бы сейчас жив.

Глава 4

- Что стоишь? Помоги.
Михаил открыл дверку и, отстегнув ремень, вытащил мертвеца наружу. Я просто стоял и смотрел, будучи не в силах даже шевельнуться. Михаил тяжело дышал, и даже слепой бы понял, что сил у него уже совсем нет, но повторять просьбу он не стал. Ноги Петро медленно выползли из машины. На сиденье остались многочисленные кровавые пятна. Кое-как усадив мертвого у ствола молодой березки, Михаил проверил его карманы и что-то швырнул в негромко зашуршавшую прошлогоднюю листву.
- Возьми. Это тебе.
На негнущихся ногах шагнув вперед, я подобрал толстый кожаный бумажник. Открыл. Внутри были деньги. Много денег. Российские рубли, американская зелень, немецкие марки, еще что-то. Я прикинул на глаз. Здесь явно тянуло больше чем на полмиллиона, если перевести на деревянные. Я растерянно повернулся к Михаилу, держа в руке приличную пачку денег.
- Там еще документы. Они тоже твои.
Паспорт был на имя Петра Романовича Боенко, по национальности русского, но имеющего гражданство Украины. Присутствовали также и водительские права.
- Это же не мои документы. - Я растерянно взирал на фотографию в паспорте, с которой на меня уставился усатый мужчина с легкой грустью в глазах. Никакого сходства.
- Да какие уж есть. Другими потом разживешься.
- В смысле... липовыми, что ли?
- Простой ты парень, Антон... - Михаил вытащил из кармана бывшего владельца паспорта пистолет и бросил в мою сторону. - Это тоже прихвати. Пригодится.
Вот черт... Я подобрал пистолет. Покрутил в руках. Зачем он мне, я не представлял. Только лишние неприятности. Если меня с ним возьмут... Сколько же человек вчера было убито из этого ствола? И вообще, что это за пистолет такой?
- Итальянская "беретта", - мрачно буркнул Михаил. - Девятимиллиметровые патроны. Проверь обойму.
Я молча убрал оружие, сунул в карман бумажник. Вот ведь паразитство какое, имея при себе кучу денег в валюте и пистолет, я чувствовал себя как на иголках!
- Одежду тебе сменить надо. Выглядишь, будто купался в навозе.
Я наградил Михаила яростным взглядом, но он только слабо улыбнулся. Знал! Он явно все знал!
- Рубашку сними и брось. Возьми мой пиджак - он на заднем сиденье. Брюки придется оставить как есть. А вот с обувкой проще. Можешь у Петро взять. Жалко, что у него вся одежда в крови, а то бы мы тебя приодели... Ну что ты встал, снимай свои кроссовки. Да умойся хотя бы.
Внутренне содрогаясь, я стащил обувь с трупа. Туфли были хорошие. Дорогие. Не чета моим дешевым кроссовкам. Я обулся и спросил насчет умывания.
Впервые в жизни умывался минеральной водой, три бутылки которой нашлись в багажнике автомобиля. Забавно.
Михаил наспех оттер переднее сиденье, но следы крови все же можно было разглядеть, если хорошенько присмотреться.
- Так. И что же дальше?
- А что дальше? - буркнул Михаил. - Дальше ничего. Ты как знаешь, а я больше даже на ногах стоять не могу. - Он тяжело плюхнулся на сиденье, выудил откуда-то ампулу с буроватой жидкостью и с тоской посмотрел на нее. - Шприцов нет. И таблетки все растерял как назло.
- Наркота, что ли?
Он улыбнулся:
- Почти. Это АКК-3. Облегчает период восстановления после использования колец. Я тебе потом все объясню. Скажу даже, где достать.
- Не нужна мне эта дрянь!
- Сейчас, может, и не нужна, но потом еще как понадобится... Ладно. Ша. Кончай базар. Я отдыхать буду.
- Кхм... - Я указал на завалившегося набок мертвеца. - А может... Как-то мне здесь не по себе.
- Ты поведешь? Нет? Тогда заткнись.
Я заткнулся и некоторое время бродил вокруг, раздумывая о своей тяжкой судьбе. Пересчитал деньги, осмотрел пистолет, подобрал выброшенную Михаилом ампулу. Но ничего не добился. Ампула как ампула. Таких в каждой аптеке тысячи. Никаких надписей. Что внутри - неизвестно. Я пожал плечами и бросил ее на землю. Оружие тоже самое обыкновенное. Пистолет как пистолет. В обойме осталось четыре патрона. С деньгами получилось сложнее. Восемнадцать тысяч рублей и четыре с половиной тысячи долларов. Немного немецких марок. А вот как считать остальные разноцветные бумажки, я не мог даже представить себе. Фунты, гульдены, франки, какие-то совсем неизвестные мне купюры. Курса я не знал и не мог даже представить себе, много это или мало.
Я вздохнул и убрал бумажник в карман. Покосился на Михаила. Тот лежал как мертвый, и только едва слышное сипение говорило о том, что он всего лишь спит. Я легонько толкнул его в плечо - не проснулся. Может, он вообще уже на последнем издыхании? Хотя вроде и не ранен, но кто его знает. Я же не врач. Что он там молол про таблетки?
Но как же мне быть? Ольга жива, Ивановичу я верю. Может, вернуться домой, переговорить с милицией? Или остаться с этим полусумасшедшим типом? В городе меня могут поджидать, но и к Михаилу особого доверия не испытываю. Что, если он просто отвлекает мое внимание, а потом... И кончу я в лесу у березки, как Петр Боенко.
Что же делать? В бега податься? Но ведь всю жизнь не будешь прятаться. А как же моя жена? Нет, это не выход. Я снова взглянул на Михаила. Он спал. Я бы тоже с превеликим удовольствием вздремнул. Все тело ныло, голова разламывалась, ноги не держали. В глаза будто песка насыпали. Поспать? Прикорнувший у березы труп давил на нервы, как камень весом в сто тонн. Нет, здесь я спать не буду. Нипочем. Потому что не уверен, смогу ли проснуться.
Ну тогда хотя бы пожевать чего-нибудь. Мой желудок уже давно напоминал мне о себе. Вот только ничего мало-мальски съедобного у меня не было. Но это не так страшно - от голода умирать еще рано. Подумаешь, всего лишь... А сколько же времени? Часов я не ношу. У Михаила спросить время не догадался... Я покрутился на месте. Ага! У Петра Романовича на руке часы есть. Тьфу... Стоят. Ладно, обойдемся без часов. И так ясно, что время уже послеобеденное.
Смотря в зеркало заднего вида, я изучил свое лицо. Черт. Как после недельного запоя. В таком виде меня Ольга на порог не пустит. Ха-ха. Хороша шуточка?
Итак. Решение принято. Я хочу домой. Домой, домой, домой. Может, кто подвезет? Но для этого надо хотя бы добраться до трассы.
Я вытащил пистолет, подкинул в ладони и аккуратно положил на капот машины. Не нужна мне эта железяка. Туда же бросил документы и бумажник убитого Петра Романовича. Деньги, поколебавшись, сунул в карман. Не все, конечно. Взял только российские рубли и доллары. Как компенсацию за разгромленную квартиру и нервное потрясение. Помахал на прощание спящему Михаилу.
А потом двинул в сторону едва видневшейся на горизонте проселочной дороги, по которой неторопливо полз окутанный клубами пыли трактор.
- Ну, спасибо, что подкинул. Бывай.
Я сунул пожилому водителю смятую пятисотрублевую бумажку и тяжело спрыгнул на землю. Подождал, пока натужно ревущий "КамАЗ" не исчезнет за поворотом, и глубоко вздохнул. Почти дома.
Было около девяти часов вечера. Небо хмурилось, кажется, готовясь разразиться дождем. Мокнуть мне не хотелось, и поэтому я ускорил шаг. Идти было недалеко.
Вот уже и моя родная пятиэтажка. Боже мой, три милицейские машины у подъезда. Я поднял голову и сразу же заметил зияющий проем выбитого окна. Окна моей квартиры. Поморщился и вошел в подъезд.
Взяли меня уже в тот момент, когда я поднимался по лестнице. Пару раз врезали по почкам, заломили руки, обшарили карманы. Потом, не обращая внимания на мои протестующие вопли, затолкнули в машину, и мы покатили.
- Твое?
- Нет.
- Чье?
Я тоскливо глядел на лежащую на столе пачку денег. Лучше бы я их не брал вовсе. Чем думал? Наверное, задним местом. Теперь приходилось выкручиваться, объясняя наличие в карманах четырех с лишним тысяч долларов и определенного количества рублей. Хорошо еще догадался пистолет оставить, иначе вообще была бы труба.
- Не знаю я его. Он один из тех, кто позавчера устроил стрельбу сначала в парке, потом у меня дома. Мне он сказал, что его зовут Михаил. Фамилию не называл...
Допрашивал меня подтянутый майор средних лет с аккуратно приглаженными волосами и небольшими усиками. Рядом с ним я смотрелся как самый натуральный бомж, вонючий, немытый, нечесаный, обряженный в вымазанные навозом брюки и помятый пиджак на голое тело. Я уже рассказал ему все, что знал, стараясь особо не завираться. Припомнил все, что говорили мне эти бандиты, постарался передать слово в слово разговор с Михаилом в машине. Назвал номер его "форда". По крайней мере, первую цифру, которую я запомнил точно. Указал место, где Михаил оставил тело убитого Петра Боенко. Умолчал только о браслете, что таился внутри моей руки. Причину, конечно же, легко было понять.
Не знаю, насколько мне верил этот майор, но одни и те же вопросы он повторял, по-моему, уже по пятому разу.
- Значит, ты выпрыгнул в окно? С четвертого этажа? И попал в машину с навозом? Не кажется ли тебе, что это немного... необычно?
- Может быть. Не знаю. Но я рад, что она там оказалась. Лучше уж неприятно пахнуть, чем размазать голову об асфальт.
- А как объяснить, почему эта машина там появилась?
- Не знаю я. Вам виднее. Могу я увидеть свою жену?
- Не сейчас. Немного позже. Объясни, почему ты согласился сесть в машину с этим самым Михаилом? Ведь он всего за день до этого пытался тебя убить.
- Если бы он хотел меня убить, то, наверное, убил бы. А что до того, почему я сел в машину?.. А вы бы не сели, если на вас направили пистолет?
- То есть у него был пистолет?
- Да, девятимиллиметровая "беретта".
- Откуда ты знаешь? Разбираешься в огнестрельном оружии?
- Господи! Да он сам мне сказал.
Ну прямо гестапо какое-то. Хорошо еще, что пальцы не ломают. Хотя, возможно, еще все впереди? Это уже не наша родная милиция. У нас так не работают. Может, спецслужбы? ФСБ или еще кто-нибудь?
Вечером того же дня, когда я сидел в камере голодный и злой как черт после многочасового допроса, ко мне заглянул Иванович и поведал последние новости.
- Все подтверждается. Мы нашли то место. Все так, как ты и говорил. Только машина там не "форд", а "волга". И трупов не один, а два. Один из них действительно Петр Боенко - документы мы нашли. А вот кто второй?
- Слушай, Иванович. Ну хоть ты мне поверь. Не знаю я ничего. Сам до сих пор в себя прийти не могу. Еще два дня назад жил себе и горя не знал, и вдруг стрельба, пальба, трупы в моей квартире... Скажи, Ольга-то как?
- Да ничего. Нормально почти. Вчера я ей помогал окна на кухне вставлять. Да, Зуев, если бы ты видел свою квартиру... Там теперь капитальный ремонт делать придется. Повсюду кровь, стены все в дырках, мебель раскурочена.
- Сделаем. Только когда меня отсюда выпускать собираются?
- А вот этого не знаю. Тут уже не моя власть. Как начальство решит, так и будет.
Выпустили меня через три дня. Под подписку о невыезде. Радуясь жизни и наслаждаясь теплым солнечным днем, я вышел из дверей милицейского управления и, широко шагая, двинулся домой. Душа томилась приятным ожиданием. Сначала душ, потом хороший обед вместо той картофельной размазни и черствого хлеба, которыми меня потчевали в камере. И Ольга. Оля. Оленька. Она же меня ждет. Мы будем делать ремонт и забудем об этом кошмаре. Жаль только, что денежки не вернули. Но я в этом и не сомневался.
Я вовсю радовался жизни, надеясь, что самое худшее уже позади. Но, как оказалось, зря надеялся.
- Привет, Антон Зуев. Давненько не виделись.
Вот ведь как. Пока ни в чем не повинный я сижу за решеткой, настоящие убийцы бродят по городу и вершат свои грязные делишки.
- Что молчишь? Не рад встрече, что ли?
- Зато я вижу, что ты рад, - огрызнулся я. - Где твой дружок Алик?
- Ишь ты, даже имя запомнил... Занят Алик - времена сейчас тяжелые. Работать надо. Пойдем, поговорим немного. Ты не против?
- А если против?
Он вздохнул. Он - это тот, кого я раньше видел в мотоциклетном шлеме, а потом в пиджаке новорусского фасона. Тот, кто устроил засаду в моей квартире.
И чего это я треплюсь с ним? Дать в морду да тащить в милицию.
- Ну, если ты та-ак. - Тощий бандит вытащил из кармана какой-то сверток, пошелестел бумажной оберткой, но разворачивать не стал. - Тогда придется тебя заставить. Видишь этот пакет? Здесь тебе знакомая "беретта" девять миллиметров. Та самая, что ты в руках держал. С твоими пальчиками. А, между прочим, из этого ствола не столь давно одного моего знакомого шлепнули. Хочешь, этот пакет майору Таранову на стол ляжет?
Видимо, в моем взгляде тощий прочел все, что я о нем думал, потому что внезапно хмыкнул и широко осклабился. Сверток опять вернулся в карман.
- Пошли. Поговорить надо.
Мы сели на ближайшую скамью. Точнее, сел этот шантажист, а я всего лишь прислонился к стене дома и принял демонстративно-независимый вид. Кроме нас лавочку избрала местом своего отдыха какая-то старушка, но бывший мотоциклист выразительным взглядом вынудил ее найти себе новое место для сбора свежих сплетен.
- Нам с тобой о многом надо побеседовать, Антон Зуев. Но, прежде всего, я должен представиться. Федор Рогожкин, представитель Обновленного Братства в России и ближайшем зарубежье.
- Какой звучный титул, - фыркнул я. - Ты, наверное, большая шишка в этом своем Братстве?
Рогожкин улыбнулся. Широко и беззаботно, будто бы это не его разыскивала вся милиция области.
- Любой носящий кольцо автоматически становится большой шишкой. Сейчас таких во всем мире всего пятнадцать. И один из них - ты. Ну что уставился? Думаешь, если бы ты был пешкой, то я стал перед тобой разоряться? Если следовать шахматной аналогии, ты - офицер, хотя нет, ты - конь. Действия твои непредсказуемы, путь извилист и непонятен, прыгаешь через наши головы, пытаясь приткнуться в какой-нибудь угол, не понимая, что покоя тебе все равно не будет. Игра уже началась, и ты избрал самый неудачный момент, чтобы вылезти наружу. Хотя именно твое появление и стало той последней соломинкой, что переломила хребет верблюду, уж прости за высокий слог.
Я молчал, в упор глядя на него и пытаясь ничем не выдать своих мыслей, хотя мои бедные запутавшиеся мозги буквально скрипели от натуги, стараясь разобраться в мешанине обрушившихся на меня новостей. А поразмыслить было над чем...
- Ты ввязался в игру, которой не понимаешь. Старое Братство сейчас слабо. Всего пять колец против наших одиннадцати. Мы имеем преимущество в игре на вероятности, но при этом проигрываем в живой силе. Большинство посвященных и последователей остались с теми закосневшими маразматиками. У нас катастрофически не хватает серьезных помощников. Большинство тех, кого мы собрали, - это отбросы. Рядовые исполнители. Пешки. Они никто.
Я уже начинал понимать, куда он клонит, но ждал. Ждал, когда же прозвучит эта фраза, чтобы решительно бросить в лицо этому усмехающемуся трепачу свое решительное "нет". У меня не было ни малейшего желания ввязываться в бандитские разборки.
- Да, прямая война нам выгодна, но... Но она началась слишком рано. Мы еще не готовы. Конечно, наши аналитики предсказывают победу, но цена будет слишком высока. Мы потеряем все или почти все. Связи, должности, людей.
- Добавь еще рынки сбыта. - Я поморщился, представив себе разборку двух крупных авторитетов, делящих между собой сферы влияния. Интересно, что тут замешано? Наркота? Оружие? Игорный бизнес? Что еще?
- Да, и рынки сбыта, хотя это уже не столь важно. - Рогожкин снова расплылся в улыбке. - Вижу, ты представляешь нас как какую-то мафиозную структуру, наживающуюся на людских пороках, и готов проявить свой праведный гнев и отказаться от всяческого сотрудничества. Придется тебя разочаровать. И мы и Старое Братство такими вещами не занимаемся. Все вполне законно. Все наши доходы идут легальными путями. Мы владеем акциями промышленных гигантов по всему миру, ведем разработку нефтяных и газовых месторождений, оказываем посреднические и юридические услуги, да и много чего еще. В Штатах у нас есть даже лаборатория, которая занимается проблемой старения - там пытаются разработать способы продления человеческой жизни. Да нам просто незачем связываться с теневой экономикой, когда в половине стран мира у власти стоят наши ставленники.
Вот этим он мог бы меня ошарашить и уложить. Я был бы ошарашен и повержен на обе лопатки. Но только если бы я поверил.
- Докажи.
- Как? - Федор сардонически усмехнулся. - Показать бухгалтерские документы нефтедобывающих компаний? Провести в Белый дом и познакомить с президентом? Продемонстрировать наши новейшие разработки в области компьютерных технологий?
Я был потрясен. Нет. Нет... Это не может быть правдой. Не может! Но какой-то тоненький голосок внутри моего затуманенного разума истошно пищал: "Да. Да. Так и есть. Вспомни силу браслета. Ты мог все. Ты был почти всемогущим. Ты чувствовал себя полубогом. А теперь представь, на что способна организация, каждый член которой - полубог?"
- Но почему вы тогда скрываетесь? Почему таитесь от общества? Почему я раньше никогда не слышал ни о чем подобном? Зачем действовать исподтишка, когда можно просто взять поводья в свои руки?
Рогожкин проводил взглядом прошедшую слишком близко парочку и вздохнул.
- Да, мы тень человечества. Мы скрываемся и таимся. Но, подумай сам, какова будет реакция обычного рядового американца, или немца, или русского, если правда вылезет наружу? Толпа очень не любит тех, кто хоть чем-то отличается от нее. А мы отличаемся. И очень сильно. А люди по своей природе и есть толпа. Глупая, не способная к разумному мышлению толпа. История Старого Братства знает немало случаев погрома и массовой резни из-за просочившихся слухов о нечеловеческой силе отдельных личностей. Вспомни костры средневековой инквизиции. Гораздо проще и безопаснее действовать тайно. Такая тактика проверена веками. Сегодня Братство просочилось повсюду. Сотни людей являются нашими посвященными, у нас тысячи последователей, миллионы работают на нас, даже не подозревая об этом, высокопоставленные чиновники проводят в жизнь нашу политику, направляя развитие общества в нужную сторону.
- Ну да, и при этом ты щеголяешь в потрепанных джинсах?
- Хм... - Один из теневых правителей этого бренного мира поморщился и устало пожал плечами. - У меня счета в десятках банков по всему миру, у меня дача под Москвой и квартиры во всех крупнейших городах России. Но неужели ты считаешь, что я настолько глуп, что прилечу в захолустье на личном самолете, объявив всему миру, что у Федора Рогожкина появились дела в этом забытом богом городишке?
Несколько бесконечно долгих минут мы молчали. Тощий миллионер терпеливо ждал, а я... Я пытался собрать вместе разбегающиеся мысли.
- Хорошо. Допустим, я тебе верю. Но что ты хочешь от меня?
- От тебя я хочу только тебя. - Федор коротко хохотнул. - Мне нужен ты сам. Я хочу, чтобы некто Антон Зуев вступил в Обновленное Братство.
- И зачем мне это?
- Затем, что у тебя, собственно, нет особого выбора. У тебя на руке кольцо вероятности, что автоматически делает тебя участником нашей игры.
- И все же если я откажусь?
- Тогда я буду вынужден забрать кольцо. Мы не можем позволить себе разбрасываться такими ценнейшими артефактами. И, само собой, придется позаботиться о том, чтобы ты не болтал зря. - Я напрягся, но Рогожкин только вздохнул. - Ты пойми, Зуев, все слишком серьезно. Сейчас решается будущее доброй половины жителей этой планеты. Кто останется у руля? Старое Братство или мы? Ставки слишком высоки, и я не могу позволить тебе бегать как вздумается. Либо ты с нами, либо против нас. - Он вновь вытащил свой бумажный сверток и бросил мне на колени. - Возьми, пригодится.
- Нет уж, спасибо. Оставь себе. Если милиция найдет у меня эту штуку... - не договорив, я столкнул с колен чертов пакет.
Рогожкин пожал плечами и подобрал его.
- Да, если найдут - все сожрут, но так ты им не оставляй. - И он развернул сверток. Я недовольно зашипел сквозь зубы. - Ну да, печенье. Это всего лишь печенье. Что смотришь? Нет у меня твоего ствола и никогда не было - Михайло не такой дурак, в отличие от тебя, Зуев, чтобы так подставляться. Из-за решетки ты ему помочь не сможешь, а он все еще надеется перетянуть тебя на свою сторону. Конечно, в случае чего, Братство могло бы вытащить тебя хоть из Освенцима, но сколько же времени, денег и усилий оно бы при этом потратило? А сейчас счет идет на дни, если не на часы. Вкуснотища. Бери.
- Да чем же я такой ценный?! Что вашему Братству от меня нужно?
Рогожкин поперхнулся и долго кашлял. Я переминался с ноги на ногу и ждал.
- До чего же... непривычно с тобой... Зуев. - Федор наконец-то справился с кашлем и смог спокойно вздохнуть. - Вижу перед собой носящего кольцо, но все время забываю, что ты же у нас ничегошеньки не знаешь. У нас есть специальные школы для посвященных. Есть книги и учебники. Неподалеку от Женевы в одном из исследовательских центров хранятся хроники Братства со времен Столетней войны. Тебя бы туда на месяц-другой, но ведь времени нет. Ну да ладно, слушай.
И он рассказал мне. Кратко и четко поведал историю Братства, объяснил про кольца вероятности, прочитал небольшую лекцию о потенциальной взрывоопасности сложившейся в мире ситуации. Он говорил обстоятельно и не спеша, перемежая фразы долгими паузами и одно за другим поедая свое печенье. Некоторые главы его повествования заставляли меня улыбаться, некоторые - вздрагивать от страха. Кое-чего я просто не понял, но переспрашивать не стал.

История колец терялась во мраке тысячелетий. Они существовали еще в те позабытые времена, когда люди еще жили в пещерах и жались к спасительному огню, который был их единственной защитой против жестокой реальности окружающего мира. Кольца фактически неуничтожимы. То есть, насколько я понял, бывало, что они тонули в глубинах океана, терялись под камнепадами, исчезали посреди пустынь, падали в жерла огнедышащих вулканов. Но проходило несколько лет или иногда десятилетий, и утерянное кольцо снова всплывало в облаке досужих слухов и кровавых пророчеств. Или это были их копии? Братству известен один из случаев, когда некий французский ученый около двухсот лет назад испытал кольцо на сопротивляемость кислоте. Из его дневников следовало, что колечко полностью растворилось. Но прошло всего лет тридцать, и - опаньки... Колец снова семнадцать.
Братство потратило бессчетные миллионы долларов на то, чтобы раскрыть природу колец вероятности, но исследования никаких результатов не дали. Собственно, было установлено, что любое кольцо вероятности представляет собой обруч из невероятно сложного сплава на основе титана с определенными физическими свойствами, как то: электропроводность, плотность, температура плавления и что-то там еще. Самый обычный сплав за исключением того, что вблизи кольца постоянно регистрируется слабый электромагнитный фон вроде того, что исходит от проводов под током, но его источник так и остался неизвестным.
Кольца способны к самовосстановлению. То есть умеют сами по себе залечивать повреждения. Это я уже знал и сам - достаточно было вспомнить ту самую царапину от стеклореза. Но тут было нечто большее. Даже смятое кузнечным прессом кольцо восстановило свою исходную форму всего за три месяца. На основании этого был предпринят один весьма многообещающий эксперимент. Кольцо аккуратно рассекли на две совершенно одинаковых половинки и стали ждать, что же будет дальше. В случае удачи Братство рассчитывало получить из одного кольца два... Дудки. Одна половинка восстановилась в целое кольцо, другая - нет. Ученые получили свое исходное колечко и вдобавок мертвый кусок металла весом около полусотни грамм.
Кольцо само по себе наделено немалыми способностями. Оно может изменять течение реальности, каким-то непостижимым образом вмешиваясь в древо вероятностей. Практически этот эффект проявляется в том, что в присутствии действующего кольца математическая модель теории вероятности уже не соответствует действительности. Монета падает орлом сто раз подряд. Игральные кости при любом броске показывают двенадцать. Карты раз за разом выдают один и тот же расклад. Но сила кольца увеличивается в десятки и сотни раз в присутствии человека-носителя. Это что-то вроде симбиоза. Кольцо внедряется в плоть человека и пьет его жизненные силы, даруя взамен возможность изменять вероятность. Механизм взаимоотношений кольца и человека до сих пор неизвестен. Известно только, что металлический ободок способен как-то воспринимать осознанные и подсознательные желания человека и воплощать их в реальность. Здесь и кроется основной подвох власти колец. К примеру, некто сильно желает обогатиться. И у него умирает престарелый дядя, оставляя своему племяннику миллионное наследство. Кольцо само выбирает путь к цели, не приемля никаких внутренних ограничений. Даже если этот некто подсознательно не желает смерти любимого дядюшки - бедный старичок все равно уже обречен. Поэтому при работе с кольцами задачу ставить надо как можно более четко. В подобных случаях необходимо взывать к кольцу с желанием найти потерянный чемодан с деньгами на улице, а не просто: хочу разбогатеть.
Здесь, после нескольких вопросов и уточнений, я понял, что купание в навозе - целиком только моя вина. Я выпрыгнул из окна, сильно-сильно желая упасть на что-нибудь мягкое. И попал в навоз. А стоило бы пожелать сено.
Природа изменения вероятности неизвестна, но несколько основных закономерностей выяснено уже давно. Еще в позапрошлом веке Братство установило, что воздействие кольца на предмет зависит от его массы. Чем больше вес объекта, тем сложнее им манипулировать и, соответственно, уходит больше сил у носящего. И еще власть кольца зависит от расстояния до предмета. Чем дальше объект, тем труднее работать с ним. Известно, что реальное изменение вероятности происходит мгновенно. Или почти мгновенно. Но на практике процесс ограничивается человеческой реакцией и выносливостью.
И еще. Кольцо не всемогуще. Оно позволяет многое. Очень многое, но не дает полной власти над реальным миром. Если вероятность случайного события бесконечно мала, то обратить его на пользу хозяину кольцо не сможет. Человек не может летать без механических приспособлений, дождь не может идти снизу вверх, кровный враг не может просто бесследно испариться на глазах у потрясенных прохожих.
- Вот поэтому нам и приходится таскать с собой вот это. - Рогожкин немного отодвинул полу пиджака, демонстрируя мне кобуру, из которой торчала вороненая рукоять пистолета. - Огнестрельное оружие плюс кольцо вероятности - страшная сила. Вот прямо сейчас я могу просто выстрелить в стену, и пуля, после трех рикошетов, разнесет голову вон тому старичку на скамье напротив.
Ничего не подозревающий дедок, отставив в сторону тросточку, подставлял изможденное лицо лучам вечернего солнца. Я сглотнул внезапно образовавшийся в горле ком и отвернулся.
- Зачем тебе это?
- Да, собственно, незачем. Нормальный старикан. Может быть, даже ветеран войны. Но если мне понадобится его смерть, чтобы доказать тебе необходимость встать на нашу сторону, я это сделаю. Без колебаний, хотя мне и будет неприятно. Жизнь одного человека - ничто по сравнению с той кашей, что сейчас заваривается. Пока еще это всего лишь возня в песочнице. Детские игры в казаки-разбойники. Лихие налеты, перестрелки, фугасы в автомобилях. Старое Братство и мы истребляем друг друга, не переходя определенной критической черты. Но напряженность быстро растет, и однажды... Помни, мы правим миром, и если понадобится, можем поднять миллионные армии. Что, если Франция схватится с Германией, Великобритания объявит войну России, а в Соединенных Штатах вспыхнет гражданская война? Это возможно. Все это можно устроить, но вот какова цена? Что получит победившая сторона после Третьей мировой войны? Руины. Голод. Варварство.
Я молчал и слушал. Слушал историю выдержавшего испытание временем, перенесшего темные века охоты на ведьм, прошедшего горнила войн и беспорядков Братства. Историю тех людей, которые веками стояли на страже великой тайны колец.
- Все изменилось двадцать четыре года назад. Тогда один молодой посвященный, будучи избранным советом носящих, получил кольцо после смерти его бывшего хозяина. Его звали Роман. Целеустремленный, честолюбивый парень, готовый на все ради достижения всеобщего общечеловеческого счастья. Он стал носящим в свои неполные двадцать лет - кольцам всегда дают молодых хозяев... Но речь не об этом. Итак, уроженец какого-то сибирского таежного поселка Роман стал одним из тайных правителей мира. Но он не возгордился и не сорвался в штопор, упиваясь собственным могуществом и безнаказанностью, как это случалось со многими молодыми посвященными, внезапно обретшими кольцо. Вместо этого он будто бы забыл о кольце на своей руке и начал работать. Работать над новым проектом, который обещал в будущем принести колоссальный успех. Он досконально изучил социологию, историю, психологию. Он разработал план развития человечества на два века вперед. Это заняло у него почти десять лет. Десять лет он не выходил из своего кабинета и даже спал за своим столом, уткнувшись носом в бумаги.
Черт. У меня уже ноги болели. Я потихоньку отлип от стены и пристроился на скамье, отстранение глядя на несущего какую-то чушь Рогожкина. Неужели он думает, что я поверю ему? Ха! Нашел дурака... Или, наоборот, я буду дураком, если не прислушаюсь к его словам?

Предыдущая страница 6 Следующая страница


7 Александр Лоскутов

- Проект был представлен Братству около пятнадцати лет назад и сразу же нашел как искренних приверженцев, так и своих не менее ярых противников. Начались жаркие споры, подчас переходящие в оскорбления и угрозы. Я не буду пересказывать тебе историю тех дней, скажу только, что в итоге мы и пришли к тому, что имеем сейчас. Братство разделилось надвое. Последователи Романа, готовые свернуть горы ради достижения некоего абстрактного счастья для всего человечества, и твердолобые упрямцы, неспособные даже на волосок отклониться от древних догматов.
Угу... А к какой же ветви ты относишь себя, Федор Рогожкин? Ты твердолобый упрямец или всего лишь глупый романтик? И чего ты хочешь от меня?
- От монолитного единства былого Братства остались только воспоминания, - продолжал Федор, не глядя на меня. - Теперь мы имеем все то же, что уже было однажды в этом мире во времена холодной войны. Гонка вооружений, предательства, шпионаж, закулисные махинации. Убийства. Это длилось до того самого дня, пока не явился ты. Ты стал тем, что подтолкнуло нас к открытой борьбе. Война скрытая стала войной явной. И теперь... - Рогожкин вздохнул и что-то недовольно буркнул себе под нос, а затем продолжил с какой-то обидой в голосе:
- Вчера они ударили по нашему штабу в Питере. Восемнадцать погибших. Потеряно все. Все! Документы, хроники, переписка - все это сгорело при пожаре. Милиция, конечно же, списала все на бандитские разборки, хотя...
- Хотя вы на самом деле совсем не бандиты, - не удержался я. - Такие беленькие и пушистенькие. Ну прямо ангелочки.
- На самом деле это первый шаг к апокалипсису, - невозмутимо закончил Рогожкин, будто бы и не заметив моей непочтительной выходки. - Мировая война не нужна ни нам, ни им...
Негромко запищал мобильник. Рогожкин недовольно скривился и, вытащив его, приложил к уху.
- Да... Я слушаю... Конечно, шеф... Да... Да, контакт установлен... Он здесь, рядом со мной... Да, шеф... Сделаю... - Федор убрал мобильник и снова повернулся ко мне:
- Шеф передает тебе пламенный привет, Зуев.
- Скажи ему, что я весьма польщен, - мрачно буркнул я.
- Сам скажешь при встрече. Значит так, Антон Зуев, сейчас ты можешь отправляться по своим делам, а завтра я за тобой зайду. И готовься к дальней поездке.
- Ага... Ща-ас, разбежался!
Рогожкин глубоко вздохнул:
- Слушай, Зуев, у тебя ведь нет выбора. Выйти сухим из воды ты не сможешь, и сегодня вопрос стоит так: либо мы, либо они. И это значит, что или ты делаешь то, что я тебе скажу, или мы забираем кольцо, а эту процедуру ты, скорее всего, не переживешь. Помни, Зуев, твоя жизнь зависит только от тебя. - На мгновение усталая грусть в
глазах Рогожкина сменилась выражением хищным и холодным.
Его взгляд буквально пронзил меня насквозь, привнося в душу страх и ощущение нависшей над моей головой смертельной опасности. Я отпрянул, содрогнувшись и чувствуя, как на запястье свинцовой тяжестью наливается кольцо вероятности. А в следующую секунду все исчезло. Федор снова смотрел на меня устало и чуть-чуть улыбаясь.
- Ну, бывай, Зуев. До завтра.
Он тяжело поднялся, скривился и извлек из кармана предмет, похожий на портсигар. Из портсигара появился шприц, наполненный какой-то буроватой дрянью. Рогожкин быстро сдернул колпачок с иглы и умело всадил шприц себе в плечо. Я поморщился. Не наживаемся на людских пороках, значит? А сам колет себе какую-то мерзость.
Федор облегченно вздохнул и зашвырнул пустой шприц в кусты.
- И последнее, Зуев. Не пытайся от нас сбежать. Скрыться от Братства ты не сумеешь даже на Северном полюсе. А, кроме того, у нас ведь останется твоя жена.
Он ушел, а я еще долго глядел ему вслед, сжимая кулаки и пытаясь унять бурлившую во мне ярость. Сейчас я даже пожалел, что в том бумажном пакете оказался не пистолет, а всего лишь печенье. Так хотелось всадить этому уроду пулю между лопаток... И потом будь что будет.
А-а... Мать вашу...
Беззвучно матерясь, я медленно поднимался по лестнице, любуясь оставленными на стене после перестрелки глубокими выбоинами. Сбитая пулями штукатурка хрустела под ногами. Блин, сколько дней уже прошло, а убрать никто так и не удосужился.
Я остановился перед дверью, украшенной несколькими наспех приколоченными фанерными заплатами. Но по крайней мере дверь была на месте - я помню ее валявшейся на полу после того, как несколько психованных молодчиков ворвались в мою квартиру. Теперь она снова висит на вывороченных петлях. Наверное, Иванович помог, надо будет при случае поблагодарить. И за то, что навещал меня в камере, - тоже. Ольга вот ни разу не была, хотя, может быть, ее и не пустили.
Подняв руку, я негромко постучал. Звонок не работал - в этом я уже успел убедиться.
За дверью царила настороженная тишина. Ни звука. Я уныло кивнул. Ольгу можно понять. Она там сейчас одна. В разгромленной квартире, испуганная, дрожащая, шарахающаяся от каждой тени. Сейчас небось сжалась в кресле, боится даже глаза поднять. Я бы на ее месте так себя и вел. Или, что вероятнее, вообще под кровать забился.
За дверью по-прежнему было тихо. А может, ее нет дома? Или Рогожкин?.. Решительно отбросив такие мысли, я снова несколько раз стукнул в дверь.
Тишина. Потом едва слышно раздался какой-то тонкий, почти неузнаваемый голосок:
- Кто т-там?
Милая, любимая, родная, ты жива! Ты дома. Оля, я тебя люблю!
- Это всего лишь я. Быстро прячь любовников на балкон и открывай дверь своему верному мужу.
Дверь распахнулась, со скрежетом пробороздив бетонные плиты пола. Машинально я отметил вырванный автоматной очередью замок и перекосившиеся петли. Чтобы открыть эту дверь, теперь не нужны были ключи, достаточно всего лишь пинка.
- Все, можешь войти. Только под кровать не заглядывай.
Храбрится. На подбородке ссадина, губа разбита, глаза покраснели от слез. И взгляд испуганный, но в то же время счастливый.
Я шагнул вперед и обнял ее. Зарылся лицом в ее волосы.
- Оля. Любимая. Все кончено. Все, Оленька. Все теперь будет хорошо. - Врал я, конечно, бессовестно врал, но так было надо. - Ты жива, я тоже. А все остальное - не важно. Оля...
Ольга тихо плакала, уткнувшись мне в плечо. Я ласково поглаживал ее по спине.
Что же ты пережила? Какого страху натерпелась, когда вокруг свистели пули, когда в двух шагах от тебя упал на пол прошитый очередью человек, когда твой муж с безумным воплем выскочил в окно, чтобы рухнуть вниз головой с четвертого этажа? Беготня, стрельба, драка. Милиция, с ходу ворвавшаяся в квартиру и выволокшая тебя из-под стола. Я сам до сих пор не верю в то, что это все происходило на самом деле. Иногда кажется, что вот сейчас я проснусь и все будет иначе. Все станет таким же, как и раньше. И я встану утром под монотонное тарахтение будильника, пойду на работу, поздороваюсь за руку с ухмыляющимся Валеркой, которого все зовут не иначе как Медведем... Но этого не будет. Все это осталось в прошлом.
В сегодняшнем дне у меня разнесенная вдрызг квартира, доведенная до тихой истерики жена, подозревающий меня во всех смертных грехах майор Таранов и чертово Братство Придурков на хвосте.
А завтра?.. О завтрашнем дне не хотелось даже и думать. Что затеял этот Рогожкин? Что хочет от меня его идиотская организация? Чем я могу помочь ему, и как бы мне ухитриться провернуть дело так, чтобы выбраться из этой каши живым?
- Все хорошо, Оля. Все будет хорошо...
Я закрыл протестующе заскрежетавшую дверь, подхватил Ольгу на руки и отнес в комнату. Уложил на кровать, поцеловал и молча сел рядом. Оля держала меня за руку, стиснув пальцы так, что мне было больно. Но я терпел.
- Я хотела прийти к тебе, - захлебываясь, бормотала она, - но меня не пустили... Я ждала... Семен Иванович сказал, что тебя скоро выпустят... Они что-то нашли... Я верила, что все еще образуется...
- Тише, тише. Спи. Конечно, все образуется.
Я ждал, пока она не уснула. Потом осторожно высвободил руку и встал. Осмотрелся.
Да, наша скромная квартирка все еще напоминала место мамаева побоища. Изрытые щербинами стены и превращенная в щепу мебель. На месте люстры торчали два обрывка провода, зеркало исчезло, оставив только широкую круглую раму, у стены сиротливо притулилась хромая табуретка с тремя ножками. Но при этом было видно, что здесь уже поработали хозяйственные руки моей жены. Весь мусор куда-то исчез, вместо выбитого стекла вставлено новое, кровавые пятна со стен были удалены вместе с клочками обоев. В углу стояло ведро, наполненное мыльной водой, рядом валялась тряпка.
Я вздохнул, заглянул на кухню, в туалет. Поморщился. Следы разрушений были и здесь. Осмотрев пробитую пулей кастрюлю, я задумчиво пожал плечами и осторожно водрузил испорченную посудину на холодильник.
Наше жилье после того незабываемого дня требовало капитального ремонта. Эх, жаль, что денежки Михаила сгинули в милицейских застенках, сейчас они бы ох как пригодились.
Да, тогда было бы гораздо проще.
Несколько минут я смотрел на свернувшуюся калачиком Ольгу, потом вышел на балкон и глубоко вдохнул пахнувший надвигающейся грозой воздух. На улице уже почти стемнело. И если бы не затянутые тучами небеса, то можно было бы разглядеть, как одна за другой зажигаются на небе первые звезды.
Глядя на многочисленные огни соседних многоэтажек, я методически перебирал в уме события сегодняшнего дня, раскладывая все по полочкам. Перед глазами все еще стояло постное лицо майора Таранова и ухмыляющаяся рожа Рогожкина, в грустно-спокойных глазах которого медленно разгоралась ледяная искорка презрения и готовности немедленно нажать на спуск.
"Ты нужен нам", - сказал Рогожкин. Итак, это необходимо обдумать. Я им действительно нужен? Всесторонне рассмотрев эту мысль, я пришел к неизбежному результату. Нет. Я им совершенно не нужен. Зачем Братству возиться с лопухом, оказавшимся настолько глупым, что сдуру нацепил на руку кольцо вероятности, ничего о нем не ведая? Гораздо проще забрать кольцо и передать его кому-нибудь из более достойных кандидатов. Но ни Михаил, ни Рогожкин так этого и не сделали, хотя неоднократно грозились. Вывод: либо я гораздо более ценная фигура, чем они пытаются показать, либо... Либо действует еще какой-то фактор, которого я не знаю. Это тоже не исключено. В конце концов, что я знаю о кольцах? Ничего, кроме того, что сказали мне Михаил и Федор.
А что они мне сказали?
Я постарался вспомнить долгую речь Рогожкина. Он говорил... А ведь ничего конкретного он мне не сообщил. Только толкал какие-то сказочки, замаскировав их под историю Братства.
Семнадцать колец. Хм... Ну ладно. Пусть будет семнадцать. Семнадцать всемогущих людей, способных с легкостью перевернуть историю всей Земли. Предположим. Скрывшиеся в тени неизвестности полубоги, которые, опутав своими ниточками все человечество, ведут его известными только им самим тропами. Мм?.. Сомнительно. Правительства большинства стран - это всего лишь марионетки, пляшущие по воле незримых кукловодов с белесыми ободками колец на запястьях. Ох... Черт... Об этом даже и думать не хочется. Ведь если это правда, то получается, что... Ой-ой-ой! Лучше бы я этого не знал!
Но кто сказал, что я должен верить словам Рогожкина? Он изложил довольно связную и почти логичную историю, хотя только одному богу известно, сколько в ней правды. О чем он умолчал? Я был больше чем уверен, что Федор поведал мне только то, что счел необходимым. Вероятно, его треп - сплошная липа, замаскированная жалкими клочками правды. Быть может, сегодня не было сказано ни слова правды. Хотя... Невозможно отрицать, что где-нибудь во всей этой трепотне могло затеряться драгоценное зерно истины. Возможно, я просто не могу разглядеть его.
Хорошо. Пусть будет так. Мне, собственно, безразлично, что наговорил сегодня Рогожкин. Сейчас передо мной стоит одна проблема: как выпутаться из всего этого, не потеряв головы и сохранив в живых свою очаровательную жену?
Что же хочет от меня Рогожкин? Он хотел, чтобы я отправился с ним куда-то, черт его знает куда. Ладно. Пусть так и будет. Я поеду. Что дальше? Если бы он хотел меня убить, то мог бы сделать это давным-давно. Если бы он хотел забрать кольцо - забрал бы. Так какого дьявола ему от меня надо?
Рогожкин, чтоб тебе пусто было... Твоими бы устами да мед пить.
Где-то не слишком далеко отчетливо громыхнуло. Я вытянул руку и ошутил, как о ладонь тяжело шлепнула тяжелая дождевая капля. Гроза приближалась.
Я вернулся в комнату и, раздевшись, нырнул в постель, хотя сна не было ни в одном глазу. За окном снова раздался раскат грома. Уже гораздо ближе. Ольга чуть вздрогнула во сне, что-то едва слышно пробормотала, но не проснулась. Я осторожно обнял ее, стараясь не разбудить, и слепо уставился в окно, периодически озаряемое вспышками молний.

Глава 5

Телефон заверещал ни свет ни заря. Моментально вскочив, я с трудом подавил искреннее желание вышвырнуть ненавистный аппарат в окно.
- Слушаю! - Я машинально взглянул на часы. Черт! Еще семи не было. Проклятый телефон! Если эта чертова машинка разбудила Ольгу, я... Я не знаю, что с ней сделаю... - Кто это?
- Привет, Зуев. С добрым утречком.
Блин... Это же мой вчерашний собеседник, чтоб его черти драли. Федор Рогожкин. Вот кого я совсем бы не хотел слышать. Тем более в такую рань.
- Что надо? - не слишком-то любезно бросил я.
- Поговорить. - Голос Рогожкина прямо-таки излучал жизнерадостность. - Тут работенка одна сыскалась. Как раз для тебя. Давай поднимайся и выходи к подъезду. Я буду через десять минут.
Я успел только что-то неразборчиво проблеять, а он уже тараторил дальше:
- Давай собирайся, Зуев. И не забывай, о чем мы вчера говорили напоследок. Счастливо.
В трубке послышались короткие гудки. Я вздрогнул, поежился и аккуратно вернул трубку на свое место.
- Антон. - Ольга все-таки проснулась и теперь испуганно смотрела на меня, закутавшись в тонкую простынку. - Антон, что-то случилось?
Что-то случилось? Я едва сдержался, чтобы не заорать. Да, случилось! Еще как случилось!
Вчера я уснул, так и не придя ни к какому решению. Половину ночи я ворочался с боку на бок и вздыхал, глядя на счастливо посапывающую Ольгу. А потом решил отложить решение на утро. Но теперь...
- Нет, Оля. Все нормально.
На мгновение в голове мелькнула мысль плюнуть на все и спокойно забраться на кровать, чтобы досмотреть последний сон, а Федор пусть проваливает ко всем чертям. Но эту соблазнительную идейку я постарался быстренько прогнать. Если Рогожкину надоест меня ждать, то с него станется снова вломиться сюда во главе десятка головорезов, чтобы вытащить меня за ноги. О господи, за что мне это наказание?..
Я взглянул на левое запястье и недовольно скривился. Вот она. Вот причина всех моих бед. Сконцентрировав всю свою нерастраченную злобу, я мысленно рявкнул, обращаясь к кольцу: "Ты! Немедленно вылезай! Быстро! Убирайся из моего тела!"
Чертово кольцо вероятности! Как же. Так оно и разбежалось. Проклятый браслет даже не подумал выползти наружу. Никакой реакции.
- Я ненавижу тебя, - едва слышно сказал я, обращаясь к скрытому внутри моего тела кольцу. - Я тебя ненавижу, тварь. Если бы ты знало, как я тебя ненавижу.
Никакой реакции со стороны браслета. Еще бы. За те тысячи лет, которые он видел в этом мире, его явно сотни раз проклинали и благословляли. Что этому древнему реликту какие-то слова ничтожного человека?!
- Что? Тоша, что ты сказал?
- Ничего, Оля. Все нормально. Не обращай внимания. - Я с лихорадочной поспешностью влез в брюки и потянулся за рубашкой. - Ольга, я хочу тебе кое-что сказать.
Она непонимающе смотрела на меня, а в ее глазах снова полыхала искра страха.
- Оля, я хочу, чтобы ты уехала к маме... Нет. Не говори ничего. Просто выслушай и сделай все, как я прошу. Поверь мне, так будет гораздо лучше. Ты должна уехать к маме в Новосибирск. Возьми деньги в коробке из-под конфет и езжай.
- Антон...
- Оля, пожалуйста, не спорь. Так надо.
- Тоша...
Но я уже вылетел за дверь.
Около подъезда стояла машина. Черная "волга". Тонированные стекла были опущены, и я сразу же узнал сидящего за рулем Рогожкина. Рядом с ним расположился какой-то незнакомый мне тип в костюме с галстуком.
- Еще раз доброе утро, Зуев. Садись. - Федор расплылся в широкой улыбке, вызвавшей у меня желание заехать в эту ухмыляющуюся рожу кулаком. - Пересядь назад, освободи человеку место. - Это уже относилось не ко мне, а к его соседу.
Мужик беспрекословно повиновался, покинув переднее сиденье. Я машинально кивнул ему, он кивнул мне в ответ, но ничего не сказал. Зато Рогожкин трещал без умолку:
- Извиняйте, что пришлось встать так рано, но дело не терпит. Да ты садись. Расслабься. Ехать придется долго.
"Волга" рванула с места так, что у меня зубы клацнули. Мы выехали на дорогу и понеслись, не обращая внимания на сигналы светофоров и возмущенные гудки редких в это раннее утро автолюбителей. Рогожкин увлеченно вертел руль, лихо бросая машину на обгон и только чудом уходя от столкновения в самый последний момент. И при этом не переставал болтать.
- Хорошее утречко, правда? Самое подходящее для того, чтобы подложить свинью Старому Братству. Вчера мы хотели отправить тебя, Зуев, в одно надежное местечко, но, похоже, планы немного изменились. Вечерочком мне звонил шеф... Похоже, вместо визита за рубеж тебе пока придется поработать на родине. Это ведь твоя родная страна. Ты русский?
Я молча смотрел вперед, всякий раз внутренне сжимаясь, когда наша машина с визгом тормозов проходила очередной поворот. В голове неотвязно билась только одна мысль: "Псих..." Этот Рогожкин самый настоящий псих... Чокнутый идиот, он решил меня угробить?.. Немыслимым образом уклонившись от встречного грузовика, Федор крутанул руль, бросая машину на тротуар. Слава богу, что в эти ранние часы на нем не было ни одного человека. Сшибив урну и оставив позади себя усыпанный мусором асфальт, "волга" вновь вырвалась на проезжую часть, чтобы на полной скорости промчаться на красный сигнал светофора. Я быстренько взглянул на спидометр. Черт! Почти сто двадцать...
- Русский? Конечно, русский! Можешь гордиться, среди носящих теперь будет трое русских. Ни одна нация не имеет больше двух представителей. А нас трое. Причем все трое на стороне Обновленного Братства. Я, ты и конечно же Роман...
- А Михаил?
- Шимусенко по рождению украинец. А сейчас вообще гражданин Польши или что-то в этом роде.
Я подавил нахлынувшее раздражение. Какая мне разница? Украина, Россия, Польша... Мамочки... Этот осел за рулем едва не протаранил столб, увернувшись в последний момент. Кажется, мы лишились левого зеркала...
- Слушай, куда мы так летим?.. Смотри на дорогу, идиот!
Рогожкин с широкой улыбкой пожал плечами. Обернувшись, я увидел спокойное лицо сидевшего на заднем сиденье мужика в костюме.
Да они оба сумасшедшие!
- Останови машину!...
Рогожкин с ухмылкой бросил руль и сложил руки на груди. Кажется, я взвизгнул. Перекресток, через который медленно полз мусоровоз, приближался с пугающей быстротой. Еще пару секунд и...
Левая рука отдалась волной режущей боли. Натужно ревущий мотор "волги" вдруг чихнул и заглох. Почти сразу же что-то случилось с передним правым колесом. Машину ощутимо тряхнуло.
Едва не проломив хлипкий деревянный заборчик, опоясывающий один из наших городских долгостроев, автомобиль замер в полнейшей неподвижности. Тишина казалась почти пугающей. Потом Рогожкин рассмеялся:
- Неплохо для первого раза, Зуев!
- Что?.. - От избытка чувств я не смог выдавить из себя ничего большего.
- Ты только что остановил машину силой своего кольца.
- Да ты просто псих. Ты же нас чуть не угробил!
- Спокойно, все под контролем. - Федор с ухмылкой открыл дверцу и вылез из машины. - Я никогда не допустил бы столкновения. Все это было всего лишь уроком, через который проходят все начинающие носящие. Ты должен был понять, что способен вмешаться в любую, даже самую, казалось бы, безнадежную ситуацию и обратить ее себе на пользу. Тебе необходимо понять, что перед тобой отныне нет преград. Кольцо вероятности дарит тебе власть над слепым случаем. И, значит, власть над всем миром, который основан на случайности.
Я тоже вылез наружу, стараясь унять дрожь в коленках. Если бы ноги не подгибались, я, наверное, бросился бы на Рогожкина с кулаками.
- А что, если бы я не успел? Или не смог? Или если бы мы сбили какую-нибудь старушку? Об этом ты думал?!
Федор презрительно фыркнул, открывая капот и заглядывая внутрь.
- Видел бы ты подобные гонки на улицах Москвы или Питера. Вот там это действительно опасно. А здесь... Тьфу... Специально ради того, чтобы не задавить каких-нибудь оболтусов, я и выбрал этот ранний час, когда на улицах почти никого нет. А если бы ты не успел, то это сделал бы я.
- Но зачем? Зачем эти выпендрежные фокусы?
Рогожкин на мгновение оторвался от созерцания двигателя и с иронией взглянул на меня.
- Ты когда-нибудь слышал об одном из способов научиться плавать? Когда сталкивают в воду, и волей-неволей приходится барахтаться, чтобы не пойти ко дну. Иногда этот способ дает поразительные результаты.
- А иногда люди тонут!
- Но не тогда, когда рядом с ними находится опытный пловец, готовый вовремя выдернуть нахлебавшегося из воды.
- И ты считаешь себя опытным пловцом?
- В данном случае - да. Я ношу кольцо уже шесть лет, а перед этим готовился принять эту ношу почти с младенчества. Ты уж поверь, тут все было абсолютно безопасно. - Рогожкин вдруг с грохотом опустил капот и с подозрением уставился на меня. - А теперь скажи-ка мне, испытуемый, как ты это проделал? Ты ударил по свечам или по цилиндрам, закоротил зажигание или?.. Что ты сделал с машиной?
- Я просто остановил ее. Вот и все. Ничего не знаю насчет зажигания или свечей. Просто остановил.
- То есть ты просто пожелал, чтобы она остановилась?
- Ну да. Я просто остановил ее.
Федор вздохнул и вытер внезапно выступивший на лбу пот.
- М-да. Вероятно, я ошибся. Может быть, ситуация действительно была опасной. Возможно, мы всего вот настолечко разминулись с костлявой старухой. - Внезапно Федор схватил меня за ворот рубашки. - Ты хоть понимаешь, что ты сделал!? Ты приказал кольцу остановить машину, но не пояснил как! Вот это и есть по-настоящему безумная выходка. Вспомни, что я тебе говорил. - Он тряхнул меня. Точнее, попытался тряхнуть, потому что я просто оттолкнул его. - Ты хоть понимаешь, что это значит? Кольцо само выбирает способ, которым можно воплотить твои желания. И в данном случае... - Я рывком высвободился.
- Что в этом такого? Я хотел остановить машину. И сделал это. Что еще тебе надо?
- До чего же трудно с тобой, Зуев, - вздохнул Федор. - Все время забываю, что ты у нас - пустышка. Обычный обалдуй, случайно нацепивший на руку колечко и ни черта не понимающий в его действиях. - Он склонился к машине:
- Колян, попробуй завести тачку.
Мужик на заднем сиденье кивнул и без лишних споров перебрался за руль. Мотор несколько раз фыркнул и снова заглох. Рогожкин вновь нырнул под капот.
- Ты хотел остановить машину. Ты не указал, как это сделать. Все это с легкостью могло привести к тому, что мы бы просто свернули с дороги и на скорости под сто километров в час влетели в бетонную стену. Машина бы остановилась? Остановилась. А что до нас с тобой? Ты же не указывал, что должен остаться живым и невредимым, а не предстать людям в виде размазанных по стене мозгов... Подай плоскогубцы.
Я молча принял протянутый мужиком в костюме инструмент и вложил его в руку Федора.
- Ты еще дешево отделался, - буркнул Рогожкин. - Колян, заводи.
Движок рыкнул и ровно затарахтел. Федор закрыл капот и обошел машину, присев возле переднего колеса.
- Лопнула шина. Сейчас поставлю запаску. Ну, чего встал как столб? Может, хотя бы поможешь?
Шоссе ровно ложилось под колеса. Пристроившись за большегрузным самосвалом, "волга" неспешно отмеряла километр за километром. Рогожкин сосредоточенно вел машину, не отрывая взгляда от дороги. На заднем сиденье дремал Колян, за весь день так и не промолвивший ни слова. Я тоже уныло устроился в кресле, не ожидая от жизни ничего хорошего.
Куда я еду? Зачем? И, главное, с кем? Как я вообще мог ввязаться в эту историю? В животе снова заурчало, что было нисколько не удивительно. Едем уже который час без остановок. Эх, сейчас бы пожевать что-нибудь и еще, пардон, в кустики сбегать.
Я молчал и только изредка ворочался, пытаясь сесть поудобнее.
Эх, и как же так получилось, что я оказался в едущей в неизвестном направлении машине вместе с двумя незнакомыми людьми, которые угрожали убить меня и мою жену в случае неповиновения? Я все еще никак не мог поверить в происходящее. Ускользающий рассудок шептал мне: "Сон, это какой-то сон". Но вряд ли это действительно был сон... В очередной раз мысленно помянув недобрыми словами тот день, когда это колечко попало ко мне в руки, я тяжело вздохнул.
Так хотелось бы сейчас проснуться и оказаться у себя дома, а не в этой чертовой "волге".
Но летели километры, мимо проплывали леса и поля, с жужжанием проносились встречные автомобили, а ничего не менялось. Дремал сзади незнакомый мне мужчина, больше всего похожий на какого-нибудь банкира, чем на шестерку Рогожкина. Сам Федор задумчиво покусывал губу, не отрывая напряженного взгляда от дороги. Его новая манера вождения как-то не вязалась с тем безумным лихачеством, с каким мы всего несколько часов назад колесили по улочкам моего родного городишки. Сейчас Рогожкин был само внимание. Глаза почти не моргают, губы плотно сжаты, руки напряжены. Казалось, он в любую секунду ждал нападения и был готов немедленно нанести ответный удар.
- Значит, так, Зуев. - Федор закашлялся и на мгновение прервался. - Теперь слушай меня. Игры кончились, начинается настоящая работа. Вчера в Екатеринбург явился Шимусенко, а сегодня ночью прибыл и Рональд Астон. Двое из пятерых носящих Старого Братства сейчас в пятидесяти километрах от нас.
- И что из того? - Я сейчас был не в настроении слушать очередные поучения.
- Заткнись и слушай. Я сказал, что двое из пятерых сейчас находятся в одном рядовом российском городе. Зачем? Что им надо? Сейчас основные события развиваются совсем не здесь. Самая серьезная борьба идет в Европе, в Штатах, в Японии, но не в России. Зачем Шимусенко пасется в Екатеринбурге, мы не знаем. Его поступки ставят в тупик наших аналитиков, но это еще полбеды. Астон - вот в чем вся проблема. Астон - это уже совсем другой разговор. Когда он сбросил свой штаб в Канаде на руки заму, мы забеспокоились. На сегодня Рональд - один из самых могущественных окольцованных в мире. Обычно он практически не покидает своего дома близ Квебека, и если его присутствие понадобилось где-то в другом месте - это значит, что мы что-то упустили.
- А при чем же здесь я?
- А при том, что ты должен узнать причину их появления здесь. Разнюхать, что Астон забыл в Екатеринбурге.
На мгновение я даже потерял дар речи.
- Я что, величайший шпион современности? Джеймс Бонд, агент ноль-ноль-семь. Если уж ваши ребята не знают причины, то каковы мои шансы?
- Свои шансы ты создашь себе сам, - мрачно буркнул Федор. - Советую тебе при этом очень-очень постараться. Переговори с Шимусенко, вотрись в доверие. Разузнай, что на уме у Астона, и тогда...

Предыдущая страница 7 Следующая страница


Кольца вероятности 8

- И тогда вы оставите меня в покое, освободите мою жену и навек забудете о моем существовании?
- Не совсем так. Тогда ты с полным правом сможешь считаться одним из нас. И, поверь мне, принадлежать к Братству очень и очень приятно. Вилла у Черного моря, яхта, прислуга. Ни тебя, ни твою Ольгу никто не посмеет даже пальцем тронуть. Хотя покоя как раз ты не увидишь. Работы будет много. Очень много, даже если победа над Старым Братством пройдет почти бескровно.
- Ну да. Миллионы в банках, яхты, дорогие машины. А перед этим придется по самые уши вывозиться в грязи и кровище.
Рогожкин вздохнул:
- К сожалению, не без этого. В нашем мире ничего задаром не дается. - Федор вынул из кармана пачку денег и, не глядя, швырнул мне на колени. - Возьми. Тебе пригодится.
Я машинально подхватил ничтожные бумажки, ставшие для большей части человечества смыслом жизни. Доллары. Рубли. Ну почему мне так упорно в последние дни везет на деньги? Но вот только по пятам за ними следуют неприятности.
- Не надо. Если я встречусь с Михаилом... Откуда бы у меня взялись такие деньги? Он не поверит.
- Поверит. Это его деньги, - равнодушно бросил Рогожкин. - Те самые, что ты позаимствовал, когда он спал. Пускай хоть номера купюр сверит. Даже с помощью кольца не подкопаться. Колян их вчера в управлении собрал. Если что - скажешь, что вернули.
Я по-новому взглянул на зелененькие бумажки в своей напряженной руке, будто бы смог их узнать, и недовольно поморщился. Даже мне, человеку далекому от жизненных реалий, стало понятно, что вернуть затонувшие в глубинах милицейского ведомства банкноты было не так-то просто. И это если они все еще лежали как вещественное доказательство, а не расползлись по карманам высших милицейских чинов нашего и не только нашего городка.
Федор, будто прочитав мои мысли, на мгновение отвел глаза от дороги и подмигнул.
- Не поверит, - твердо заявил я, свертывая купюры трубочкой и запихивая Федору в карман рубашки. Рогожкин только пожал плечами:
- Дело твое. Оставь только пару сотен на жратву... Теперь дело следующее и тоже крайне немаловажное. Связь. Запоминай номер телефона.
Он продиктовал мне какой-то шестизначный номер, который я благополучно пропустил мимо ушей, даже не постаравшись задержать в памяти.
- Подожди, я еще не понял, что мне придется делать...
Федор шумно выдохнул:
- Хорошо, слушай еще раз. Астон и Шимусенко сейчас должны быть в областном центре Братства. Это небольшой трехэтажный дом, принадлежащий некоей подставной фирме. Братство думает, что мы об их штабе пока еще ничего не знаем. - Рогожкин мрачно ухмыльнулся. - Конспираторы, блин... Короче, ты, будто невзначай, проходишь мимо этого дома и с самым независимым видом плетешься дальше. Наружка там хорошая, и твоя фотомордочка у них стопроцентно имеется - заметят тебя обязательно. Если сразу же не тормознут - покрутись по городу, а потом топай на вокзал и прыгай на поезд. Если с тобой так никто и не заговорил - можешь двигать домой и считать свою миссию законченной.
- А если заговорят и спросят, что я тут делаю?
- Наплетешь что-нибудь. Только ври складно, чтобы не проколоться на пустяках.
Черт-те что творится. Я - в роли шпиона. Форменное безумие.
- А что помешает им пристрелить меня сразу же и без разговоров?
- А ничего не помешает, - внезапно бросил с заднего сиденья проснувшийся Колян. - Только этот вариант весьма маловероятен. Во-первых, ты для Старого Братства интересен не меньше, чем для нас, а во-вторых, они сейчас в таком положении, что будут хвататься за соломинку. Пять колец против одиннадцати... И если останется хоть малейший шанс перетянуть тебя на свою сторону - они его используют.
Рогожкин согласно кивнул:
- Верные слова. Они захотят тебя купить. Только ты помни, что на другой чаше весов всегда будет жизнь твоей жены. Если что... Выстрел, вспышка, и готово. - Федор засмеялся. - Во сколько ты оценишь голову своей благоверной?
- И даже если ты согласишься, что своя жизнь ценнее ее, - подхватил слащавым голоском Колян, - не забывай, что руки у Обновленного Братства длинные и насладиться тридцатью сребрениками тебе не удастся.
Безумие продолжается. Неужели они надеются, что я проведу Михаила и этого неведомого Астона? Да я вляпаюсь по самые уши в первую же минуту. Вот только выбора у меня нет.

***

Они стояли у машины и смотрели, как молодой парень в несвежей рубашке и помятых брюках неуверенно пробирается сквозь запрудивший улицу непрерывный людской поток. Непрестанно вертя головой по сторонам и поминутно вздрагивая, Антон Васильевич Зуев удалялся от того места, где его с последним напутствием буквально вытолкнули из машины.
Они смотрели ему вслед. Два человека. Один, одетый в простую, не слишком чистую джинсовку, второй - в чистом костюме и при галстуке.
- Ну прям Штирлиц, мать его... - Рогожкин презрительно сплюнул на тротуар. - Не знаю, для чего мы все это затеяли.
- Приказ свыше.
- Прика-аз, - передразнил своего спутника Федор. - Шеф опять плетет свои интрижки за нашими спинами, а если Братство пойдет на кулаки, отдуваться придется мне.
- Не все так плохо. Ты же знаешь, что мои ребята готовы подстраховать тебя в любой момент. Не горюй, мы выберемся, даже если небо над нами будет гореть ясным пламенем.
- Да знаю я, знаю. Ты правильный мужик, Николай. Мы с тобой на пару не одну поллитру раздавили и, видит бог, еще не одну раздавим. Но что-то мне тут не нравится. Ситуация складывается больно уж... нестабильная. Тут сам черт ногу сломит, а не то что находящийся за тридевять земель аналитический центр.
- Роман еще ни разу не ошибался.
- Да. Ни разу. И только поэтому мы с тобой все еще живы, но сейчас... Знаешь, что-то во мне шепчет, что с этим Зуевым не все так просто. Он либо не настолько прост, как кажется, либо не тот, за кого себя
выдает.
- Ты подозреваешь ловушку Старого Братства? Зуев - приманка?
- Не знаю... Может быть... Я чувствую в нем силу. Чужую силу... Вот что, Николай, отправь одного парнишку из тех, кто еще не примелькался. Пусть последит за придурком.
Человек в костюме спокойно кивнул и выудил из кармана сотовый телефон.

***

Так. Надо еще раз все обдумать. Соберись, Антон. Сосредоточься. Правда, как можно сосредоточиться, если все время толкают под руку? Блин... Куда прет эта толстуха с сумками? Неужели не видит, что здесь люди стоят? Ну вот, на ногу наступила. Да разве в такой обстановке можно собраться с мыслями?
Я стоял в битком набитом автобусе и, заглядывая в окно поверх головы прижавшего меня к поручню парня, пытался разобраться в своих проблемах. Автобус медленно полз по городу, подолгу застревая на перекрестках. Духота в салоне стояла совершенно невыносимая.
Екатеринбург жил своей привычной жизнью. Жизнью большого города, которому абсолютно безразлична судьба маленького человека, молча страдающего от невозможности хоть как-то повлиять на события.
Что я могу сделать? Что?
Я снова попытался подвести итоги моих долгих и печальных раздумий.
Итак. Что у нас в минусе? Во-первых, угроза расправы над Ольгой, если я пойду против Рогожкина. Во-вторых, своя собственная жизнь. В-третьих, возможные неприятности со Старым Братством. В-четвертых, проблемы с милицией и ее представителем майором Тарановым. В-пятых... В-шестых... Да разве нужно перебирать все мои неприятности. Их сейчас много как никогда.
Что у нас в плюсе? Да, собственно, ничего. Призрачные, как утренний туман, обещания богатства и роскоши, если я помогу Рогожкину. Что-то не шибко-то верится. Кольцо вероятности, вросшее в кость на моей левой руке. Но я почти не умею им пользоваться, даже если поверить Федору, сказавшему мне, что оно дает почти неограниченную власть. Что еще?.. М-да-а... Как-то маловато.
Неизвестные факторы? Множество. Что-то не верится, чтобы Рогожкин выложил мне всю правду просто так за здорово живешь. Готов поклясться, что в рукаве у него еще есть пара козырей, если там не вся колода целиком. Региональный штаб Братства посреди многотысячного города. Михаил Шимусенко, с которым я уже дважды встречался. Загадочный Астон.
Слишком много отрицательных величин, слишком много неизвестных. Чтобы разобраться во всем этом, нужно быть семи пядей во лбу, а не иметь за плечами мое профессиональное училище и полное отсутствие опыта. Конечно, в кинофильмах все было бы просто - взять пару стволов и... И первый же посвященный пристрелил бы меня как собаку.
Зачем Рогожкину понадобился шпион в Братстве? Неужели они за все эти годы так и не смогли внедрить своего человека в эту банду. Если так... сколько шансов будет у меня?
Что-то тут не совсем сходилось. Я нутром чуял какую-то нестыковку.
Рогожкин хочет узнать, что происходит в штабе Старого Братства и зачем Астон явился в Россию. При этом он не хочет открыто идти на конфликт. Федор сулит золотые горы за информацию об этом таинственном канадце, но в то же время избрал меня для того, чтобы прояснить планы Астона в Екатеринбурге.
Почему именно меня?..
Мысли путались. Я никак не мог сосредоточиться на этой почему-то казавшейся мне очень важной идее. Нисколько не помогали мыслительному процессу непереносимая духота и давка в салоне переполненного автобуса. Кто это там опять топчется на моей ноге?
Но почему меня? Разве у Рогожкина нет более умелых исполнителей? Ответ: безусловно, есть, если он такой крутой, каким себя выставил. Правитель мира, чтоб его... Какой из этого следует вывод? Либо Рогожкин треплется и на самом деле у него в распоряжении нет другого дурачка, а сам он совать голову в пасть врага совсем не желает... либо это все какая-то хитрая игра, в которой мне отведена роль ничтожной пешки.
Стоп. А ведь он что-то подобное и говорил: "Нет, ты не пешка. Если следовать шахматной аналогии, ты - конь. Действия твои непредсказуемы, путь извилист. Прыгаешь через наши головы, пытаясь приткнуться в какой-нибудь уголок, не понимая, что покоя тебе не будет".
Вот как, значит. Вот как...
Я - шахматный конь. Не пешка, но и не какая-нибудь особо важная фигура. А сам он кто? Ладья? Тогда, если продолжать шахматные традиции, Астон - это вражеский ферзь. Может ли ладья побить ферзя? Безусловно. Но в данной ситуации это не вполне безопасно. Ведь кроме ферзя там неподалеку торчит и еще одна чужая фигура - Михаил. Плюс еще туча пешек. Поэтому Рогожкин и не лезет на рожон. Он намеревается сдать меня. Наверняка его план предусматривает мой позорный провал в первые же минуты. А пока потерявший осторожность ферзь изучает мои бренные останки, последует молниеносный удар... Шах и мат.
Вот оно что! Я понял. Зря он тогда использовал эти шахматные аналогии - ведь я когда-то весьма неплохо играл в эту древнюю игру.
Ох черт! Почти проехал свою остановку.
Усиленно работая локтями и собирая щедрый букет ругательств, я спешно выбрался из переполненного автобуса и наконец смог вдохнуть полной грудью.
Шахматы. Значит, будем теперь играть в шахматы.
Я неторопливо подошел к ближайшему ларьку и купил бутылку "Бочкарева". Первый же глоток прохладного пива замечательно охладил мою разгоряченную голову.
Если, по-твоему, я - конь, тогда я и буду действовать соответственно. Непредсказуемо. Загадочно. Пусть мои действия не поддаются никакой логике.
Играем дальше!
Уронив пустую бутылку на ближайший газон, я глубоко вздохнул и, расправив плечи, неспешно пошел вперед. Туда, где между двумя пятиэтажками скромно притулился трехэтажный кирпичный дом, обнесенный простым чугунным заборчиком, высотой всего лишь мне по колено. Выглядел домик весьма непритязательно. Не знаю, чего я ожидал, но, не обнаружив ни высоченной ограды, ни ворот с массивной будкой охранника, ни многочисленных видеокамер, я даже огорчился. Может быть, я ошибся адресом? Хотя, если вдуматься, все правильно. Братство просто не хотело привлекать ненужное внимание. Вполне вероятно, что и охранники и видеокамеры все же имеются, но внутри, там, где они незаметны любопытному глазу обычного горожанина.
Равнодушно посвистывая, я свернул с тротуара и ступил на ведущую к дому неширокую дорожку, присыпанную гравием. Равнодушные кирпичные стены приближались, приближались, приближались...
Резко тряхнув головой, чтобы согнать непонятно откуда нахлынувшее на меня оцепенение, я взялся за ручку двери и повернул.
Заперто.
Равнодушно пожав плечами, я поднял руку и вежливо постучался.
Дверь открылась почти мгновенно. Мне даже показалось, что меня уже ждали. Хотя, может быть, так и было на самом деле. Я взглянул на несколько настороженно смотрящую на меня женщину средних лет в строгом костюме и кивнул. Женщина кивнула в ответ:
- Что вам?
- Я хочу поговорить с Михаилом.
Она даже нисколько не удивилась:
- Михаил ждет вас, Антон Васильевич. Проходите.
Вот так. Следует подумать, а не просчитаны ли ими все мои шаги на три дня вперед?
Внутренне содрогаясь от внезапно нахлынувшего страха, я перешагнул через порог, чувствуя себя так, будто вхожу в клетку со львами. Смогу ли я так же свободно выйти отсюда?
Внутри домика тоже не оказалось никаких видеокамер, охранников и безумных мер предосторожности вроде детекторов металла или установки для просвечивания багажа. Меня даже не обыскивали. Мимолетно подумав о том, что мне ничего не стоило бы притащить сюда пакет со взрывчаткой и разнести этот дом до основания, я тут же понял, что все это невероятно глупо. Если бы меня здесь не ждали или у меня в кармане лежало что-нибудь вроде гранаты-лимонки... шиш бы я сюда вошел.
- Поднимитесь по лестнице. Вторая дверь направо.
Сразу же утратив ко мне весь интерес, женщина гордо удалилась в соседний кабинет и прикрыла дверь.
Я поднялся по истертой лестнице, с любопытством озираясь по сторонам. Ничего особого не увидел. Чисто вымытые полы, занавески на окнах, пальмы в бочонках. Одна из дверей была приоткрыта. Я не удержался и заглянул. Обычный рабочий кабинет какого-нибудь бухгалтера. Стол, книжный шкаф, заваленный бумагами, компьютер. Услышав слабый скрип двери, молодая девушка оторвала взгляд от монитора и вопросительно взглянула на меня. Я быстренько ретировался.
На вид - обычная, не слишком крупная, но преуспевающая контора. Черт. Если бы не неприятное сосущее ощущение в груди и неподъемная тяжесть в левом запястье, я бы подумал, что ошибся.
Вторая дверь направо. Я постучался.
- Входи, Антон Васильевич.
Ну я и вошел. Не возвращаться же теперь обратно ради того, чтобы унять дрожь в коленках и повторить попытку немного попозже.
Михаил сидел за столом и курил сигару. В первый раз я видел нечто подобное. Не обычная сигарета из пачки, а толстая, как палец, сигара. Выпустив изо рта колечко сизого дыма, он радушно взмахнул рукой, указывая на стоящее в комнате кресло.
- Занимай. - Я сел. Михаил подтолкнул ко мне небольшую деревянную шкатулочку с непонятной инкрустацией на крышке. - Угощайся.
Я немного приподнял крышку и заглянул внутрь. В шкатулке были сигары. Много. Я поспешно замотал головой. Блин, я даже не знаю, как с ними обращаться. Вот если бы он мне обычную сигаретку предложил...
- Ну, как хочешь.
Шимусенко откинулся в кресле и выпустил в потолок струйку дыма. Я молча ждал, что будет дальше. Михаил тоже молчал.
Тянулись невыносимые минуты ожидания.
Здорово! Меня вот так запросто впустили внутрь, предложили сигару и теперь просто забыли. Такое впечатление, что Братству наплевать на меня и мои действия, а все жалкие потуги Антона Зуева сорваться с зацепившего его крючка их только забавляют. Э-эх! Старое Братство, Новое Братство. Из огня да в полымя.
На столе у Михаила негромко тренькнул телефон. Шимусенко поднял трубку и некоторое время слушал, потом кивнул:
- Хорошо. Я слышал. Люда, лапочка, сворачивай свою деятельность, предупреди девчат, и дуйте по домам. План вы все знаете.
Трубка снова что-то едва слышно запищала.
- Давай не будем начинать все снова. Сворачивайтесь и идите домой. Это приказ. У вас не более получаса.
Вернув трубку на свое место, Михаил снова выпустил дымное колечко. Меня он будто бы не замечал. Снова тягуче поползли минуты. Я ерзал как на иголках и, наконец, не выдержал:
- Михаил, надо поговорить. У меня проблемы...
- Я знаю, - коротко бросил он. - Проблемы с Отколовшимися. А ведь я тебя предупреждал, Антон Васильевич? Предупреждал.
- Да. Верно. Но что бы вы сделали на моем месте? Похищают, стреляют, снова похищают... Что мне было делать?
Михаил встал, подошел к открытому окну и щелчком отбросил недокуренную сигару.
- Знаешь, Антон, ты ведь действовал почти правильно. Почти так, как на твоем месте поступал бы обычный человек, внезапно оказавшийся в центре бандитских разборок. Но вот только это уже не просто банальная перестрелка. Это игра несравненно более крупная. Чтобы дать тебе некоторое представление о ситуации, я приведу некоторую аналогию. Представь себе два враждующих государства. Обе стороны не желают пока переходить к открытой войне, но в то же время вовсю наращивают военные мускулы. Тут и армия, и шпионаж, разведка и контрразведка. Череда успешных операций и провалов. Так могло бы продолжаться довольно долго, но вот однажды что-то сорвалось. И теперь обе эти страны неуклонно катятся к войне, понимая в то же время, что выгоды от открытого столкновения не получат.
- Если не будет выгоды, тогда зачем воевать?
Он слабо усмехнулся.
- Затем, что иного пути не остается. Ужиться вместе на одной планете две ветви Братства не могут. И одна из них должна покинуть сцену. - Михаил резко обернулся ко мне. - Навсегда! - Некоторое время Шимусенко буравил меня взглядом, потом продолжил:
- Ты ошибся только в одном, Антон: когда кольцо попало тебе в руки, ты должен был немедленно от него избавиться. Любыми путями. И тогда наша война прошла бы мимо тебя. Но теперь... Отныне ты волей-неволей солдат нашего фронта. Вообще-то, не простой солдат, но и до генерала тебе еще ох как далеко. Так, капитан или майор, наверное. Не пойму только, с какой стороны окопов торчат твои погоны.
Интересно, все носящие так любят аналогии? Или мне просто так везет?
- Мне вообще не нужны ваши окопы. Скажи, Михаил, только скажи честно... Скажи, кольцо действительно невозможно снять?
И зачем я просил о честности? Разве это что-то изменит?
Михаил долго-долго смотрел на меня, потом покачал головой:
- Нет, Антон. Кольцо можно снять только с помощью ножа. И при этом ты, скорее всего, лишишься руки, даже если операцию будут проводить лучшие врачи.
- Но разве Новое Братство перед этим бы остановилось? Рогожкин без малейших сожалений снес бы мне голову топором ради того, чтобы получить колечко. Почему же он этого не сделал?
- Потому что перед тем как дать кольцу нового хозяина, его следует очистить от остаточного эмоционального фона бывшего владельца. И этот процесс занимает довольно долгое время. До трех лет и более. И Отколовшиеся об этом знают. Им не нужно кольцо, лежащее на столе мертвым грузом, - это бесперспективно. Тем более что через три года вся эта заварушка уже закончится. - Михаил вздохнул. - Вообще-то наш отдел анализа предсказывает, что все решится в ближайшие полгода. И с вероятностью более девяноста процентов - не в нашу пользу.
- Зачем ты это мне говоришь?
- Затем, чтобы ты понял. Сейчас ты полезнее живой, чем мертвый. Сегодня в борьбе участвуют семнадцать колец. Если тебя... ликвидировать... останется шестнадцать, но в данный момент это невыгодно. Они конечно же тебя могут убить, но только в том случае, если заподозрят, что ты окончательно встал на нашу сторону.
- Спасибо за предупреждение. В таком случае я предпочту держаться от вас подальше.
- Ты хочешь отойти от нас и все-таки собираешься просить у меня помощи? Весьма нелогично и двусмысленно, ты не находишь?.. Кстати, все вышесказанное справедливо и по отношению к нам.
Меня будто обухом по голове ударили. Какой же я был дурак! Он же говорил не только о Рогожкине. Он говорил о Братстве вообще. Старое Братство и Отколовшиеся рассматривают меня как какую-то куклу, которую выгоднее не выбрасывать, а применить для каких-нибудь мелких дел. Пусть будет хоть незначительная, но все-таки выгода. И ценность моя в том, что я стою вне Братства. Едва только я начну ерепениться или примкну к одной из сторон - меня "ликвидируют".
- Почему ты мне это сказал?
- А почему бы и нет? Ты же должен понять, во что влез.
- Я уже и так понял. И ты прав. Я хотел просить тебя помочь мне. Помогите мне спасти Ольгу, и тогда я встану в ваши ряды.
Михаил посмотрел на меня задумчивым взглядом, в котором смешались легкая усталость, мимолетное раздражение и добрая снисходительность. Так вернувшийся с работы отец глядит на цепляющегося к нему по пустякам малолетнего сына.
- Ты слаб, необучен, не умеешь пользоваться обретенными силами. Плюс то, что мы никогда не сможем полностью доверять тебе. Но этот вопрос мы еще рассмотрим. - Телефон на столе снова затренькал. Михаил поднял трубку. - Да... Да, сейчас зайду. - Он вновь повернулся ко мне:
- Идем. Тебе стоит встретиться с еще одним человеком.

Глава 6

Рональд Астон оказался совсем не таким, как я его представлял. Я представлял себе лощеного подтянутого американца средних лет с бульдожьим выражением на лице, а повстречался с сухоньким невысоким старичком, который, вполне возможно, помнил еще Первую мировую войну. По крайней мере, выглядел он лет на сто или даже больше, хотя двигался с грацией сорокалетнего.
Когда мы вошли в кабинет, старикан что-то лихорадочно черкал на клочке бумаги, но едва только мы вошли, мгновенно спрятал письменные принадлежности.
Я шагнул вперед и поздоровался. Мог бы и не разоряться - Астон явно ни бельмеса не понимал по-русски. Он только коротко взглянул на меня и, повернувшись к Михаилу, разразился какой-то непонятной английской тарабарщиной. Шимусенко отвечал коротко и просто, но я тут же понял, что этот язык на самом деле он знает в совершенстве. Но я-то не понимал ни слова!
Растерянно подождав несколько минут, я отошел в сторону и принялся изучать корешки книг в доверху забитом книжном шкафу. Ничего интересного. Насколько я понял, здесь стояли книги по антропологии, экономике, социологии, истории. Заглавия пестрели абсолютно неизвестными мне терминами, более того, часть книг была на иностранных языках и совершенно недоступна моему не отягченному излишними познаниями разуму.
Разговор между тем продолжался. Астон энергично сыпал словами, сопровождая их оживленной жестикуляцией. Михаил коротко отвечал. Почувствовав себя лишним, я подошел к окну и устремил взгляд на многочисленный городской транспорт, проносящийся по полускрытой за деревьями дороге.
- Зуев!
Я обернулся.
- Антон, Рональд хочет знать, как ты попал сюда.
- Меня привез на "волге" Рогожкин. - Я уныло пожал плечами. - С ним был еще какой-то тип в костюме и при галстуке. Они высадили меня у вокзала и приказали найти вас.
Почти ничего не утаивая, я поведал все, что знал. Михаил переводил для Астона. Старик слушал, не перебивая. Когда я выдохся и замолчал, он кивнул и снова что-то залопотал по-английски.
- Рональд говорит, что этого и ожидал, - перевел Шимусенко. - Отколовшиеся знают о нас, но теперь это уже не важно.
- Почему не важно? Рогожкин знает, что вы здесь, и поэтому отправил меня. Разве то, что Астон здесь, не должно быть секретом?
Михаил усмехнулся:
- Если бы это было секретом - оно бы и осталось секретом. Отколовшиеся знают о нас. Мы знаем, что они знают. Они знают, что мы знаем, что они знают. И так далее.
Лысый старикан канадец снова проговорил нечто совершенно мне непонятное. Михаил ответил. Рональд в явном возмущении замотал головой и принялся что-то объяснять. Тарабарский спор разгорелся с новой силой. Обо мне будто бы забыли. Вздохнув, я вернулся к окну.

***

Рональд Астон, старейший в мире носитель кольца, хрипло закашлялся и выуженным из кармана платком вытер губы. На платке остались маленькие красные точечки, но канадец не обратил на них ни малейшего внимания.

***

- Очередная безумная выходка. - Он снова кашлянул и поморщился. - Вы, русские, всегда проявляли склонность к авантюрам.
Михаил с улыбкой пожал плечами:
- Иногда это себя оправдывало.
- А иногда втягивало в неприятности. Зачем нам этот человек? Не проще ли сегодня, когда он у нас в руках, забрать кольцо?
- Зачем нам кольцо, которое невозможно будет использовать в ближайшие несколько лет?
- А зачем нам человек, ставший камнем преткновения между нами и Отколовшимися?
- Его еще можно использовать, пусть даже в самых простейших операциях. А если мы пусть даже со всей аккуратностью отрежем ему руку - он уже не жилец. Отколовшиеся ликвидируют его. Да ты и сам прекрасно понимаешь, что нам ни к чему лишний свидетель.

Предыдущая страница 8 Следующая страница


9 Александр Лоскутов

- Хорошо. Допустим, мы испытаем его в деле. Но вопрос в том, способна ли возможная выгода перевесить неизбежный убыток?
- А разве мы что-нибудь теряем? Рональд, мы уже почти проиграли, еще даже не вступив в борьбу. Наши шансы одолеть Отколовшихся ничтожны.
- Если, конечно, мы не поднимем страны на нашу сторону.
- Ты сделаешь это? - Михаил пристально смотрел на Рональда, сохраняя спокойно-уверенное выражение, но в голосе прорезались стальные нотки. - Ты готов объявить о начале Третьей мировой войны?
И Астон не выдержал. Старейший и наиболее влиятельный повелитель вероятности Братства отвел взгляд.
- Не знаю... Я не знаю... Михаил, я помню одну из мировых войн. Еще мальчишкой я видел, как горели города, я побывал под бомбежками и прятался от артобстрела. Когда немцы бомбили Лондон, от случайного осколка погибла моя мать... И я вовсе не хочу стать таким же монстром, каким Гитлер стал для моего поколения. Мне не нужна война.
- Она никому не нужна. Даже Роману Долышеву.
- Но если мы сейчас сдадимся, то всего через несколько лет о Братстве уже забудут, а миром совершенно открыто станет править полубезумный инвалид.
- Это не значит, что все повернется к худшему.
Рональд слабо улыбнулся и покачал головой:
- И все-таки ты русский, хотя и считаешь себя европейцем. Великая идея светлого будущего и на тебя действует, как морковка на осла. Вот только осел идет и идет вперед, тянется за морковкой, а она все отдаляется и отдаляется, потому что привязана к палке, укрепленной на спине несчастного животного. Вспомни, один такой эксперимент уже провалился. А теперь Роман подготовил почву для новой попытки, которая охватит уже весь мир... Но мы говорили не об этом. Что ты предлагаешь сделать с Зуевым?
- Забрать его в Москву.
- И ты целиком и полностью уверен, что он не продаст нас при первой же возможности? Молчишь? То-то же. Возможные выгоды невелики, а, помогая ему, мы можем завязнуть по самые уши. Кроме того... Посмотри.
Астон скользнул к стоящему у окна и смотрящему вдаль Зуеву и схватил за руку. Михаил заметил, как Антон вздрогнул, будто его коснулась не иссохшая стариковская рука, а раскаленный железный прут. Рональд оттащил его от окна, как пластмассовую куклу, и вывернул руку, продемонстрировав запястье своему собеседнику.
- Смотри. Смотри сюда. Скажи мне, что ты видишь?
Михаил поморщился. Левая рука Зуева выглядела совсем неприглядно. Широкое кольцо припухшей мертвенно-бледной кожи охватывало запястье. Рука близ этой полосы, разрушенной дыханием вероятности, побурела и покрылась темными пятнами, на фоне которых отвратительно толстыми жгутами почти черного цвета вздулись неровно пульсирующие вены. Повинуясь нервному жесту Рональда, Антон закатал рукав рубашки и явил свету уходящие от запястья до самого локтя красные полосы, потом для сравнения вытянул вперед правую руку. Разница бросалась в глаза сразу же. Пораженная конечность стала гораздо бледнее и тоньше.
- Смотри! Ты ведь понимаешь, что это значит. Обычно такой эффект возникает только через полгода или год после начала использования кольца. А сколько Зуев носил кольцо? Меньше месяца! Почему его организм так сильно реагирует? Да потому, что он не обучен и не знает, как сдерживать разрушающую силу кольца. Потому, что Антон не принимал облегчающие начальный период препараты. Потому, что менее удачного места для кольца вряд ли удалось бы найти - слишком близко к кольцу вероятности проходит кровоток. Разрушенная измененной вероятностью кровь уже разносит по организму яд разложения. Хуже могло быть, только если бы он нацепил кольцо на шею!
Слыша недовольство в голосе Рональда, Антон переминался с ноги на ногу и ежился.
- Сколько он сможет держаться? Полгода? Год? Еще немного, и начнутся конвульсии, потом рука онемеет, появятся язвы и прободения. А что дальше? Гангрена? Лейкемия? Он умрет сам по себе через два-три года. Кольцо убьет его.
- А ты желаешь сделать это сам? Или тебе так нужно кольцо? Тогда убей его и забери чертову железку.
Астон снова закашлялся. Вытер губы, оставив на платке еще несколько кровавых пятен. Посмотрел на смятый кусочек ткани, а потом вышвырнул его в окно.
- Возможно, ты и прав, Михаил... - произнес он, немного задыхаясь. - Да, скорее всего, ты прав... Кхм... Возможно, что я уже не могу мыслить столь же четко, как раньше. Кольцо съедает меня заживо. И... Кхм... Возьми Антона Зуева в Москву. Обучи так, как я учил тебя. Быть может, это и есть наша последняя надежда сохранить шаткое равновесие между Братством и Отколовшимися... Вот только никогда не доверяй ему, потому что я чувствую его силу, силу, наполняющую его кольцо. И эта сила не наша.
Михаил молчал, отрешенно глядя в пространство, а в его голове с безумной скоростью сменяли друг друга возможные варианты дальнейших действий. Привычной режущей болью отдавало плечо, изъеденное силой кольца. Молчание длилось долго, потом Шимусенко спросил:
- Что это за сила?
- Не знаю. Но она не наша. И не Отколовшихся. Вопрос в том, на чью сторону она встанет в грядущем противостоянии.
- Возможно, сама вероятность сыграла так, чтобы одно из наших колец попало в руки Зуеву...
- Да, - Рональд согласно кивнул, - это вполне возможно.

***

Худой парень лет пятнадцати со смешно оттопыренными ушами окончил свой доклад и с надеждой уставился в лицо своему работодателю.
- Свободен, - бросил ему опрятный господин в дорогом костюме и, откинувшись в кресле, подхватил со стола початую пачку сигарет.
Парень кивнул и выскочил за дверь, бросив напоследок неприязненный взгляд на второго находящегося в комнате мужчину. Вероятно, это была награда за многочисленные вопросы, которыми засыпал его этот тип, а возможно, пареньку просто не понравился внешний вид вольготно расположившегося на кожаном диване грязного оборванца. Выглядел мужчина, действительно, весьма неприглядно. Неопределенного цвета майка и грязные джинсы соседствовали с торчащими во все стороны жиденькими волосами, рука чуть выше локтя была перебинтована. В руках он вертел наполненный бурой жидкостью шприц.
- Мой племянник, - пояснил сидящий за столом Николай. - Когда-то я обещал ему, что возьму в дело, если он окажется достойным. Теперь старается выслужиться.
- У тебя же сын есть, - лениво процедил развалившийся на диване Рогожкин.
- Да пошел он... Дурак дураком. В голове сплошная пустота, одни только тачки да телки. Типичная городская шпана. Я его уже дважды из ментовки вытаскивал.
- А племянник, значит, лучше? - Невозможно было понять, смеется ли Рогожкин или просто поддерживает вежливую, ничего не значащую беседу.
- Тут хотя бы есть надежда. Если он продолжит в том же духе, то сможет лет через пять-шесть пройти посвящение. По крайней мере, я на это надеюсь.
- Пройдет. - Рогожкин поморщился и отбросил опустевший шприц в сторону. Пластиковый цилиндрик, подпрыгивая, покатился по устилающему пол ковру. - В посвященные - пройдет. Кольца, правда, не могу обещать. Да ему это и не нужно.
- Не нужно, - подтвердил Николай, затягиваясь.
- Да-а, времена меняются. - Федор мрачно улыбнулся. - Братство снова превращается в наследственное тайное общество, мафиозный клан. Каждый так и стремится протолкнуть своих отпрысков к кормушке.
- Высшие должности по-прежнему остаются выборными.
- Конечно! Тот, кто носит кольцо, никогда не пожелает своему ребенку такой же судьбы. Достаточно взглянуть на шефа и... - Рогожкин судорожно закашлялся и скрючился на диване. Николай молча ждал, глядя на то, как раздирающий внутренности Федора кашель медленно разжимает свои объятия. - Ладно... Замяли... Что там по поводу Зуева?
- Ты же слышал. Сначала бесцельно шатался по городу, а потом прямым ходом зарулил прямо в штаб Старого Братства... Думаешь, он нас кинул?
- Очевидно. - Рогожкин вдруг ухмыльнулся и восхищенно потер руки. - Круто... Ай да шеф. Голова! По одной только психологической матрице предсказал поведение этого олуха.
- Так это было запланировано?
- Конечно! Аналитический центр предсказал с вероятностью свыше восьмидесяти процентов, что Зуев в подобных обстоятельствах пошлет нас на три буквы и побежит за помощью к Шимусенко.
- А какова вероятность того, что Старое Братство примет Зуева в свои ряды?
Рогожкин ответил только после нескольких минут напряженного молчания. Ответил, будто выплевывая слова:
- Неизвестно. Нет данных. Если с Шимусенко все более или менее ясно, то предсказать действия Астона практически невозможно. Этот старикашка - тертый калач. В умении запудрить мозги они с шефом - два сапога пара.
- Тогда зачем?.. Понял. Молчу. Не мое дело... Что мы предпримем?
Федор некоторое время молчал, что-то сосредоточенно обдумывая. Потом поднял голову:
- Твои ребята готовы?
- Обижа-аешь.
- Сколько времени понадобится, чтобы организовать все по плану? Милиция. ФСБ. Пресса. Что там еще нужно?
- Все уже почти на мази. Нужно еще пару часов.
- Тогда готовь операцию. - Рогожкин встал и медленно побрел к двери. - Когда получишь зеленый свет - звони. И помни, Астон - это тебе не какой-нибудь зарвавшийся мафиози, а Братство ошибок не прощает.

***

- Пошли. Быстро. - Михаил бросил телефонную трубку и, схватив меня за руку, толкнул к двери. - Направо и вниз по лестнице. Выйдешь во внутренний дворик - жди там.
Я на секунду замешкался и обернулся. Михаил склонился над столом, одной рукой вороша бумаги, а другой непрестанно тарабаня по клавиатуре компьютера, посылая какие-то команды. Потом из кармана появилась зажигалка.
- Шевелись.
Вспомнив, что я здесь не для того, чтобы глазеть на костер, я пулей вылетел за дверь, проскочил по пустому коридору и выскочил во двор. Здесь мне пришлось подзадержаться, ибо, что делать дальше, Михаил мне не сказал, а никто из десятка собравшихся здесь людей внимания на меня не обращал. Мужчины и женщины просто спокойно стояли, ожидая... чего?
Из-за угла выехал микроавтобус "газель" и остановился у дома. Все без особой спешки, но и не теряя ни секунды, принялись забираться внутрь. Не знаю почему, но я решил, что Антона Зуева это тоже касается. Никто меня не остановил. Никто даже не взглянул на меня.
Я устроился на сиденье и посмотрел в окно. Мягко урчал двигатель, но машина не
трогалась с места. Наверное, мы кого-то ждали.
Подъехал еще один автомобиль. Знакомый уже мне "форд", только с другими номерами. Хм... понятненько... я же называл номер майору, когда сидел в каталажке.
По ступенькам ссыпался Астон и нырнул на переднее сиденье "форда". Для своего возраста двигался он более чем резво. Из дверей показался еще один тип и присоединился к нам, сидевшим в салоне "газели". Последним объявился Михаил.
В окне второго этажа уже виднелись рыжие язычки пламени.
Михаил быстрым взглядом окинул двор, подлетел к микроавтобусу и влез внутрь. Схватил меня за руку, как несмышленого ребенка и выволок наружу. Я не сопротивлялся, хотя меня подобное обхождение уже достало. Толкают, пихают, никто ничего не хочет объяснить, и при этом еще и смотрят как на дебила.
Шимусенко втолкнул меня на заднее сиденье знакомой мне уже машины и сам устроился рядом. "Форд" сорвался с места и, распахав колесами аккуратный газончик, выскочил на дорогу, едва не столкнувшись с потрепанным "москвичом". Микроавтобус последовал за нами.
- Почему я не мог ехать там?
Внутренне я уже был готов к ответу: "Чтобы я мог тебя видеть". Доверять мне они не могут - это я уже понял. Очевидно, Шимусенко хотел, чтобы я находился у него на глазах и не имел возможности выкинуть какой-нибудь фортель. Но неожиданно последовал совсем другой ответ:
- Следующие два дня мы будем ехать на машине, а они сейчас возьмут билет на самолет до Москвы и встретят нас уже там.
Блин! В Москву! Знал же я, что до добра это не доведет. Что я там забыл? Мне Ольгу выручать надо!
- Я не собираюсь в Москву!
- Не хочешь - как хочешь. Толик, притормози у обочины - высадим этого дурака.
Белобрысый водила кивнул и сбавил скорость, перестраиваясь в крайний правый ряд. "Газель" промчалась мимо, напоследок отсалютовав нам коротким гудком.
- Вылезай. Но только ты должен понимать, что обратного пути у тебя нет. Рогожкин всадит в тебя пулю, едва только увидит. И Ольге ты этим не поможешь.
- Если я окажусь в Москве, то помочь ей тоже не смогу! И вообще, почему я до сих пор здесь? Вы хоть что-нибудь для нее сделали?!
- А зачем, по-твоему, я торчал в кабинете лишних полчаса, - ядовито осведомился Михаил. - В сводках ФСБ твоя жена теперь проходит как особо важный свидетель, охрану которого необходимо обеспечить любой ценой. Приказ уже подтвержден из Кремля. Доволен?
Я только моргнул:
- Но... А ты не врешь?
- Зачем мне это? А теперь выматывай отсюда, и я со спокойной совестью смогу отменить это распоряжение. Ну, чего ты ждешь?
Я судорожно сглотнул.
ФСБ. Я верил ему. Почему-то верил... Михаил всего за несколько минут успел поставить на уши наши российские спецслужбы и... Черт возьми! Ну почему я в это вляпался?
- Трогай. - Я облизнул пересохшие губы. - Поехали.
Коротко стриженный затылок Толика слабо качнулся. Не дожидаясь подтверждения приказа со стороны Михаила, "форд" сорвался с места и нырнул в бурный поток машин. Где-то далеко позади послышался едва различимый вой сирен.
- Опоздали, оболтусы. - Михаил, казалось, был искренне доволен положением дел, разом позабыв про меня. - Снова опоздали.
День уже клонился к вечеру. Солнце низко нависло над горизонтом, бросая свои красноватые лучи прямо нам навстречу. Екатеринбург остался далеко позади.
Мимо проносились поля и редкие рощицы. Мы ехали на запад.
Я молча смотрел в окно, провожая взглядом столбики дорожной разметки и пролетающие мимо автомашины. Рональд дремал на переднем сиденье, хрипло сопя. Михаил достал ноутбук и что-то отстукивал по клавишам, целиком и полностью погрузившись в себя. Сидевший за рулем Толик неразборчиво мурлыкал под нос какой-то нехитрый мотивчик. Прислушавшись, я разобрал слова популярного шлягера и мысленно ухмыльнулся.
Километр пролетал за километром.
Я думал. Я думал о том, куда ведут отныне пути Антона Зуева и не ждет ли меня на них скорая кончина. Судя по всему, выходило, что ждет. Но до этого надо было еще дожить, а ведь есть еще одна весьма немаловажная проблемка.
Ольга. Моя Оля... Верю ли я, что Михаил послал ребят из ФСБ охранять мою жену? Да, пожалуй что верю, но хотелось бы убедиться лично. Позвонить, что ли? Ладно, позвоню домой, когда представится возможность... Вот ведь незадача. Я просил Ольгу уехать к маме в Новосибирск. Если она так и сделала... Да нет. Вряд ли. Ольга - натура упрямая. Вряд ли она согласилась бросить все и... Или согласилась? После того дня, когда наша квартира превратилась в руины, я сам бы поверил во все что угодно.
Ладно, будем надеяться, что она все еще дома. Я позвоню ей и спрошу... Что я спрошу? Не маячат ли у нее за спиной самоуверенные морды агентов ФСБ или людей Рогожкина? А если я не дозвонюсь? Будет ли это означать, что Оля уехала-таки в Новосибирск или не успела и...
Забудь такие мысли, Зуев. Забудь!
А смогут ли эти новоявленные телохранители защитить мою жену от Рогожкина? Нет, я, конечно, не сомневаюсь в их профессионализме, но есть просто пуля, а есть пуля, ведомая силой кольца вероятности. И где гарантии того, что эти самые Отколовшиеся не смогут совершить то же самое, что и Михаил, отдав приказ убрать Ольгу от имени какой-нибудь очень большой шишки? Вероятно, они это могут. Хоть от имени президента. И тогда те, кто должны были охранять мою жену, просто достанут пистолеты и...
Все. Прекратили. Оставим пока эту тему и перейдем к следующей.
Этот вопрос меня тоже не радовал.
Что хотят от меня Астон и Шимусенко? О чем они спорили сегодня, когда я стоял у окна? Черт... Вот когда пожалеешь, что не знаешь английского языка. В школе я изучал немецкий, да и то помню на нем всего три или четыре десятка слов. "Хенде хох", например...
Они спорили тогда минут десять, наверное. Смотрели на мою руку. Я незаметно завернул рукав рубашки и коротко осмотрел собственную конечность. М-да, вид неприглядный.
О чем они говорили? Что приготовил для меня Михаил? А этот Астон... Не знаю почему, но от одного его присутствия меня в дрожь бросало. Я чувствовал... Чувствовал силу. Столь же эфемерное ощущение, как то, что здорово помогает в моей работе. Оно возникает, когда смотришь на толстенный высоковольтный кабель. Тогда сразу чувствуется, есть ли в нем напряжение или это просто кусок обмотанной изоляцией меди. Какие-то неощутимые неясные вибрации, неслышимое для человеческого уха гудение, мощные магнитные поля, и сразу становится понятно, что трогать руками эту толстую черную змею опасно для жизни.
Здесь очень похоже. Притаившаяся в воздухе опасность. Свернутая пружина. Готовая в любой момент разразиться молнией грозовая туча. Даже сейчас, когда Рональд спал, я чувствовал это, хотя и гораздо слабее. Компьютер в руках Шимусенко издал довольный писк. Некоторое время Михаил с иронической усмешкой смотрел на экран, потом толкнул меня локтем в бок и кивнул на дисплей.
- Смотри сюда. Наш московский штаб только что передал мне копию донесения, отправленного из Екатеринбурга в Москву с отчетом о проведенной операции. Читай.
Удивленно моргнув, я склонился к экрану и прочел...
Если коротко, то в сообщении говорилось о том, что сегодня в Екатеринбурге силами городского ОМОНа была проведена успешная операция по ликвидации преступного гнезда. И хотя преступникам удалось скрыться, некий высокопоставленный чин из милиции обещал в скором времени ликвидировать проникшую в город террористическую группу и предать ее всей строгости закона. А пока сообщалось, что в тайниках внутри здания было обнаружено изрядное количество оружия и боеприпасов. Списки конфискованных стволов и лиц, участвовавших в операции, присутствовали.
Я не сразу понял, какое отношение это имеет ко мне, и только потом...
- Это о нас, что ли?
- О нас, о нас. - Михаил с усмешкой закивал головой. - Каково чувствовать себя врагом народа, брат террорист?
- Не смешно, - буркнул я.
Господи... Только проблем с властями мне еще не хватало. Если они подозревают меня в терроризме, то мне же ни ввек не отмыться. Проблемы, проблемы, проблемы. А ведь я уже плюнул на слова майора Таранова. Я сбежал, хотя давал подписку о невыезде. Теперь, если меня возьмут, а возьмут меня наверняка...
- Конечно, чего уж смешного. Знаешь, о чем это говорит? О том, что Отколовшиеся имеют на Урале и в Сибири куда более прочную позицию, чем мы. Но зато, в свою очередь, мы сильнее их в европейской части России. Вообще-то, эта информация у нас известна всем и каждому, а тебя я вот только что просветил. То, что нас выставят из города, было предопределено изначально, и мы этого ждали.
Меня ни в малейшей мере не занимали проблемы Братства и Отколовшихся. Хватало и своих забот.
- И зачем вы тогда приперлись в Екатеринбург, хотя понимали, что вас оттуда вытурят?
В полном молчании Михаил несколько секунд смотрел на меня.
- Знаешь, Антон Васильевич, я тебе, конечно, верю, но не настолько, чтобы поведать стратегическую позицию Братства по поводу предстоящего столкновения с Отколовшимися.
- Ну и подавись ты своей стратегической позицией, - едва шевеля губами, прошептал я, отвернувшись.
Кажется, Михаил не услышал. Оно и к лучшему.
Москва. Многомиллионная столица, раскинувшая на многие километры паутину улиц и проспектов. Москва... Я никогда здесь не бывал, и большая часть того, что я знал о столице нашей родины, была почерпнута из книг и телепрограмм. Москва. Несчетные кварталы высоких домов и забитые автомобильными пробками улицы. Один из самых красивых и наиболее дорогих городов мира.
И почему мне так хочется оказаться где-нибудь подальше отсюда?
Мы добирались сюда без малого двое суток. Без остановок. Когда сидевший за рулем Толик вымотался, его сменил Михаил. Потом - снова Толик, Михаил, затем Толик, Михаил... Так они и менялись каждые несколько часов. Один вел, а другой спал на сиденье рядом со мной. Я был избавлен от этой вахты по причине неумения, а Астон просто-напросто продрых два дня, не открывая глаз. Он даже поесть-попить не просил, только спал. Когда я указал на этот подозрительный факт Михаилу, тот только пожал плечами и сказал, что это же Астон, и ему виднее, что делать. Я тогда подумал, что если старикан сейчас помрет в машине, то, наверное, никто и не почешется. "Так надо. Он сам знает, что делать".
Останавливались мы только для того, чтобы заправить бак и сбегать в кустики. Однажды нас остановили гаишники, или, как их теперь называют, сотрудники ГИБДД. Толик и Михаил вышли, поговорили с толстым капитаном несколько минут, потом вернулись, и мы, как ни в чем не бывало, поехали дальше.
Мы ехали, ехали и вот приехали.
Москва.
Я почти мгновенно заблудился в переплетении здешних проспектов и улиц, хотя старался запоминать дорогу. А вот сидевший за рулем Михаил здесь чувствовал себя как дома. Мы мчались по проспектам среди тысяч таких же машин, мы сворачивали и бессистемно кружили по городу. Казалось, Шимусенко преследовал одну цель - запудрить мне мозги. И ему это удалось. Когда пропыленный "форд" остановился около панельной многоэтажки, я совершенно не представлял себе, где нахожусь. Перед глазами плыл какой-то туман.
Выбравшись из машины и с трудом подавив желание потянуться, я тупо задрал голову и уставился на дом, перед которым мы стояли. Обыкновенный девятиэтажный дом с небольшим двориком. Ряды окон, свисающее с балконов белье, исписанные пацанами стены. Словом, обычный дом, каких здесь, наверное, тысячи.
И подъезд, куда мы вошли, изнутри казался самым обычным. Облезшая краска, грязный немытый пол, двузначные цифры на дверях квартир.
Когда прибыл лифт с какой-то бабулькой внутри, мы забрались внутрь и поехали. Такое впечатление, будто мы проделали такой путь, чтобы заглянуть к кому-то в гости. Возможно, так оно и было, но... Но я заметил, как пробудившийся ради такого случая Рональд вежливо кивнул прибывшей на лифте бабке и что-то ей едва слышно сказал. И бабулька ему так же негромко ответила. Ответила иностранцу, который по-русски не говорит и не понимает ни слова. У нас в городе обычно старики по-английски не треплются, и что-то мне не верилось, чтобы в Москве старушки были какие-то особенные.
Значит...
А что это значит, понять я не успел, потому что лифт прибыл. И двери открылись. На третьем этаже. Открылись не в грязный вонючий подъезд, а в прямой длинный коридор, застеленный ковровой дорожкой. Коридор, двери с непонятными табличками, пост охраны прямо напротив лифта и черный зрачок видеокамеры, уставившийся прямо мне в лицо.
На мгновение мне померещилось, что я сплю.
- Добро пожаловать в региональный штаб Братства. - Михаил буквально вытолкнул меня из лифта, потому что сам я, войдя в ступор, не мог сделать ни шага. - Это крупнейшее в России и во всей Восточной Европе отделение. И, кстати, именно здесь я и работаю. Фактически - это мой штаб. - Шимусенко толкнул меня к посту охраны и буркнул:
- Стой здесь и жди. - Сам же нырнул в ближайшую дверь.
Я стоял и ждал, оглядываясь по сторонам и благоразумно стараясь не отходить далеко. Ждать пришлось минут пятнадцать. Под спокойными взглядами охранников я туда-сюда прошелся по коридору, изучил таблички на дверях, прочел висевшее на стенде объявление.
Несколько раз мимо проходили какие-то люди, не обращавшие на меня ни малейшего внимания. Мужчина в военной форме и с автоматом за спиной, молоденькая девушка с пачкой бумаг в руках, средних лет дама со стальным взглядом. Проковылял Астон в сопровождении двух серьезного вида мужчин в строгих деловых костюмах. На меня никто не обращал внимания. Неужели здесь такие, как я, - нормальное явление?
- Зуев! Подойди.
Михаил стоял у поста охраны и что-то втолковывал молодому парню в военной форме и с погонами лейтенанта. Я подошел.
- Антон Васильевич Зуев, - представил меня Шимусенко. - Оформи ему наши документы по форме "Г-8" и выдели комнату на гостевом этаже.
Лейтенант по-военному отдал честь и повернулся ко мне:
- Ваш паспорт?
- Я... - Черт возьми, а где же на самом деле мой паспорт? Возможно, остался дома. Во всяком случае, с собой у меня его не было.
Так и не сумев выдавить из себя внятного ответа, я просто пожал плечами.
- И оформите ему паспорт с московской пропиской, - добавил Михаил, уже удаляясь по коридору.
Процедура получения неведомых документов по форме "Г-8" и новехонького паспорта заняла всего около получаса. За это время у меня успели снять отпечатки пальцев, взять каплю крови на анализ и сфотографировать. Я ответил на несколько вопросов и получил свой новый документ, удостоверяющий личность. Согласно ему меня теперь звали Иваном Михайловичем Петуховым, проживающим в Москве по неизвестному мне адресу и совершенно не обремененным любимой женой. То есть по новому паспорту я был разведен. Ну-ну. Данный факт показался мне несколько... подозрительным, что ли.
Документы "Г-8" представляли собой нечто вроде кредитной карточки, украшенной моей фотографией и множеством непонятных символов и значков. На фотографии я выглядел совершенно по-дурацки. Удивленный идиот. Наверное, я и на самом деле сейчас так выглядел, по крайней мере, девица за компьютером, заносившая мое новое имя в базу данных Братства, увидев меня, не смогла удержаться от смешка. В ответ я дурашливо улыбнулся, превращая вежливое хихиканье в откровенный смех.
Более-менее я пришел в себя, уже шагая по лестнице в сопровождении все того же лейтенанта. Мы поднялись на два этажа выше и вышли в длинный коридор.
- Что означают мои новые документы? - вежливо осведомился я у своего провожатого.
- Временный доступ, - после длительной паузы неохотно выдавил лейтенант. - Статус гостя Братства. Конкретно здесь это обозначает право ограниченного передвижения в здании. Можешь сколько угодно шляться по дому, пока не начнешь совать нос в закрытые зоны. Покидать здание без особого разрешения запрещается. Запрещается нахождение в коридорах в неуставное время. Нарушение статуса ведет к изъятию удостоверения "Г-8" и присваиванию нарушителю категории "П-12".
Елки-палки. Как по уставу оттарабанил. Статус, категория, закрытые зоны. Отбросив ненужную словесную шелуху, я мгновенно понял, что это значит, о чем не замедлил проинформировать лейтенанта.
- Короче, ясно. Заключенный. То - нельзя, это - недопустимо. Сиди себе и тупо смотри сквозь решетку на звезды. Кстати, звезды-то кремлевские отсюда видны?
- Нет. Звезды не видны, - меланхолично буркнул служака. - И "Г-8" - это совсем не "П-12" и уж тем более не "П-5". К твоему сведению, здесь неподалеку у нас имеются и камеры и решетки. И лучше бы тебе не стараться с ними познакомиться.
- Какая разница? Пленник - это и есть пленник. "Г-12" или какая там у вас еще есть цифирь ничего не говорят мне. Я не могу уйти сам, и для меня этим все сказано... А что будет, если я сейчас решу врезать тебе в нос и попытаюсь удрать по коридору?

Предыдущая страница 9 Следующая страница


Кольца вероятности 10

Ух, какой я стал смелый. С чего бы это вдруг? Наверное, надоело выслушивать всякие тупые приказы и плясать по указке убогих личностей, вроде этого лейтенанта с физиономией ярого служаки. Хватит. Со мной лучше обращаться по-человечески... а то я кричать стану и ногами топать.
- Тогда я буду вынужден стрелять на поражение. - Лейтенант выразительно прикоснулся к кобуре. Ну все, сейчас я тебя уем, стрелок вшивый...
- Да, если дело обернется так, то у меня, пожалуй, не останется выбора, кроме как использовать вот это. - С этими словами я закатал рукав и сунул свою левую руку ему прямо под нос.
Все-таки лейтенант оказался гораздо сообразительнее, чем о нем можно было сказать на первый взгляд. И кольцо вероятности он узнал мгновенно. Точнее не само кольцо, потому что его, естественно, видно не было, а след, оставленный этой чертовой железякой на моей многострадальной шкуре. Действительно, не заметить мраморно-белый ободок шириной в два пальца, охватывающий мое запястье, было бы весьма непросто.
Точно! Я его достал! Бедняга аж споткнулся и побледнел.
Стоит задуматься, если даже этот офицерик так боится силы кольца, то насколько же я могуч на самом деле? Возможно, мне достаточно всего лишь подумать, чтобы этот бедняга тут же скопытился? Или нет? Вполне может быть, что я способен убивать даже мыслью, надо только понять как... Но я же не собираюсь этого делать. По крайней мере, сейчас. Да я и не умею! И, если честно, не имею ни малейшего желания учиться.
А что бы случилось, если я на самом деле бросился бы удирать в сторону лифта? Очевидно, этот парень на самом деле стал бы палить мне в спину. И... скорее всего, убил бы меня на месте.
- Ладно-ладно, не нервничай. Мне пока еще провожатый нужен, а то я до своей камеры не дойду. Заблужусь.
Ладно, хорошо. Пока достаточно. Не стоит перегибать палку. У него и так уже все лицо пошло пятнами. Желваки так и играют.
- Вот ваша комната. Если что-нибудь понадобится - обращайтесь на пост охраны или к дежурному по этажу.
- Непременно. - Я вошел в комнату и, повернувшись, мягко захлопнул дверь прямо перед носом напряженно стиснувшего кулаки лейтенанта.
М-да... Комната моя на тюрьму никак не тянула. Во-первых, в камерах обычно бывают решетки на окнах. Хотя зачем здесь, на восьмом этаже, решетка. Я же не псих, чтобы выпрыгивать, хотя, помню, было как-то раз... Во-вторых, дверь не запирают. Это уже плюс. И обстановочка для тюремной камеры что-то слишком уж богатая.
Забравшись на диван, я с наслаждением вытянул ноги и почесался. Это напомнило мне еще об одном дельце.
Оказалось, что здесь есть еще и душ. И ванна. И джакузи, если вот эта лоханка и есть то, что я под этим понимаю. Неплохие условия предоставляют гостям по форме "Г-8". Я, пожалуй, не отказался бы здесь пожить. Если бы еще кормили, и Ольга была со мной...
Я вздохнул. Оля... Как ты там без меня? Жива ли вообще? Что я здесь делаю без тебя? Надо было настоять, чтобы тебя привезли ко мне.
Оля... Я должен убедиться, что с ней все в порядке.
Наспех помывшись, я выбрался из душа и сразу же метнулся к телефону.
Поднял трубку. Недоуменно посмотрел на аппарат. Ни кнопочек с цифрами, ни диска номеронабирателя как на старых аппаратах. Значит, должна быть телефонистка. Вот только в трубке тишина. Может быть, аппарат неисправен?
- Алло... Алло! Есть здесь кто-нибудь?
- Дежурный по этажу слушает. - Голос женский, немного усталый, но доброжелательный.
- Алло... - Я чуть было не поперхнулся. - От вас можно позвонить по междугородней?
- Возможность доступна.
- Тогда, пожалуйста...
- Личность не установлена. Назовите ваш идентификационный номер и статус.
- А... Я...
- Ответ неясен. Повторите, пожалуйста.
Черт возьми... Я только в этот момент понял, что разговаривал с машиной, а не с живой телефонисткой. Вот это номер! Неужто Братство создало искусственный разум?
- Кхм... Как бы это сказать... Я еще не знаю свой номер. А не скажете ли, где его можно узнать?
Я машинально продолжал обращаться к своей электронной собеседнице на вы. А как еще к ней надо было обращаться?
В трубке что-то пискнуло и умолкло. И тишина. Примерно с полминуты я ждал ответа, потом легонько тряхнул трубку.
- Эй! Вы еще слушаете?
В трубке что-то зашипело, а потом снова пробился голос. Мужской. Раздраженный:
- Алло! Кто говорит?
- Это Антон Зуев. Я всего лишь хотел заказать звонок.
- Так в чем же проблема?
- Я своего кода не знаю, который вы от меня требуете! - Я уже едва сдерживался, чтобы не закричать.
- Нет кода?.. Как так? Подожди, я посмотрю в базе. Еще раз: как тебя зовут?
- Антон Зуев... Тьфу. - Я быстренько посмотрел на свою карточку. - То есть Иван Петухов.
В трубке снова послышалось шипение, потом снова раздался раздраженный мужской бас. На этот раз еще более раздраженный, чем минуту назад. Блин! Никакой культуры общения.
- Петухов, он же Зуев! Временный доступ по статусу "Г-8". Ты что мне мозги паришь? Как это у тебя нет кода?
- Потому что никто из вас, умников, не соизволил мне его сообщить, - огрызнулся я.
- А ты на карточке смотреть не пробовал? - ядовито спросил невидимый собеседник. - Переверни и там, на задней стороне, в рамке. Называй по цифрам. Типа пятерка-тройка-восемь, а не пятьсот тридцать восемь. Понял?
Я вернул трубку на место и уставился на свой документ. Точно. В углу, обведенный белой рамкой, красовался восьмизначный номер. Покачав головой, я раздраженно фыркнул и снова вернулся к телефону.
- Дежурный по этажу слушает.

Диалог повторился, но на этот раз в ответ на требование идентифицировать себя я назвал номер. И даже не ошибся ни в одной из цифр, как ни странно. Во всяком случае, дежурная телефонистка на транзисторах протеста не выказала.
- Междугородный звонок. - Я назвал город и свой телефонный номер.
- Принято. Ждите ответа.
Я ждал, слушая, как в трубке один за другим раздаются длинные гудки. Прошла, наверное, минута или чуть больше. Гудки прекратились.
- Оля! Оля, это ты?.. Кто говорит?
- Это дежурный по этажу. Абонент недоступен. Повторите звонок позже.
Я недовольно швырнул чертову телефонную трубку на стол.

Глава 7

Уж не знаю, зачем Шимусенко притащил меня сюда, но только следующие четыре дня я был предоставлен самому себе. Никто обо мне и не вспоминал.
Я бродил по принадлежавшей Братству девятиэтажке и от нечего делать совал свой нос во все щели. Кое-кто стоически терпел мои идиотские вопросы и даже иногда отвечал, кое-кто просто не обращал на меня внимания, а в некоторые места меня не пустили.
За это время я ни разу не видел ни Михаила, ни Рональда. Как-то столкнулся в коридоре с Толиком, но он, поздоровавшись и брякнув несколько ничего не значащих фраз, моментально сбежал, сославшись на неотложные дела.
Братство. Здесь все такие деловущие, что просто не могут выделить ни минутки на меня несчастного. Забыли. Покинули. Бросили. И буду я теперь до конца жизни шляться по коридорам и выглядывать в окна.
Из здания меня не выпускали, да я и не особо рвался. Чего я здесь не видывал? Зато если я заблужусь в Москве, то буду шляться, пока не умру от истощения. А здесь хотя бы кормежка неплохая.
Неплохая - это было не совсем верное слово. Еда была отличная, в любых количествах и в любое время. И, что для меня было весьма важно, - бесплатная. Если бы было иначе, то я разорился бы за день. А так... В любое время дня и ночи я мог спуститься на третий этаж, где среди сковородок и кастрюль царствовала пожилая Софья Ивановна, командующая десятком поваров и официанток. Я предъявлял свой "братский документ" и получал возможность предаваться чревоугодию. И выбор здесь был совсем не как в незабвенном общепите. Хоть утку с яблоками, хоть запеченного поросенка. А если уж угодно что-нибудь совсем экзотическое, имелась возможность послать с курьером заказ в один из ближайших ресторанов. Правда, мой статус "Г-8" такой возможности не предоставлял, но все равно грех жаловаться! Никогда в жизни я еще так вкусно не ел!
По вечерам я сидел в своей комнате и смотрел телевизор. Или курил на балконе. Читал московские газеты и журналы, которые брал в местной библиотеке.
Удивительное это все-таки место - московский штаб Братства. Свои склады, свои библиотеки, свои столовые и информационные залы, даже свой собственный дизель-генератор. Мне казалось, что даже если бы вся Москва вдруг куда-нибудь исчезла, то этот дом мог бы спокойно стоять себе, а его жители занимались бы привычным делом, не обращая внимания на то, что творится снаружи.
Кстати, обитатели этой девятиэтажки заслуживали особого упоминания. Были, конечно, и те, кто приходил сюда на работу каждое утро и уходил по вечерам, но большая часть работников жила прямо здесь, в штабе. Первый, второй, пятый и восьмой этажи были чисто жилыми зонами. Там в коридорах можно было встретить весело носящихся детей и степенных мамаш. У подъезда на лавочках, как и в любом другом дворе, сидели старушки.
Какая-то коммунистическая идиллия да и только. Как-то все это было нереально и неестественно. До сих пор я считал Братство военной или полувоенной организацией, а тут... Коляски, дети, подгузники.
Но я бы не отказался здесь жить. Хорошо. Нет расплодившейся повсюду шпаны, вместо грязных исплеванных стен - чистенькие свежеокрашенные панели, столовая и детский сад в доме, а для того, чтобы попасть на работу, нужно всего лишь подняться или спуститься на пару этажей.
Если бы только можно было остаться тут навсегда. И если бы Ольга была со мной...
Ольга.
Я звонил домой по пять раз на дню, но ответа не добился. Тогда попытался узнать что-нибудь о судьбе моей жены у работающих здесь людей, но никто ничего не знал. Пытался найти Михаила или Рональда Астона, но слышал в ответ: "Они очень заняты и встретятся с вами, когда сочтут нужным". Все было ясно как белый день. По уши утонув в делах, большие шишки попросту позабыли о бедном Антоне-Иване Зуеве-Петухове. Только нежный женский голосок дежурной по этажу оставался моим собеседником, не прикрываясь собственными многочисленными делами. Я попытался спросить у нее про Ольгу, но ничего особого не добился. Довел бедную машину до заикания и вновь пообщался с раздраженным мужским голосом.
Мое омрачаемое только отсутствием жены счастье завершилось поздним вечером. Время перемен пришло вместе со стуком в дверь.
- Привет, Зуев. Или как там тебя теперь зовут? - Михаил по-хозяйски расположился на диване. Взял валяющуюся на столе пачку "Явы". Закурил.
- Что с моей женой? - сумрачно спросил я, в общем-то не ожидая ответа, но внутренне готовясь вытрясти правду из Шимусенко даже путем небольшого мордобоя.
- Жива и здорова. Сейчас она в Новосибирске. Понимаю, ты можешь мне не верить, но это на самом деле так. Твоя Ольга в безопасности - за ней присматривают.
- Даже тех, перед кем телохранители проверяют туалетные кабинки, могут пристрелить на улицах.
- Не отрицаю. Но для того, чтобы кого-нибудь убить, надо иметь такую цель. Отколовшимся сейчас не нужна твоя жена - у них и без того проблем хватает. Особенно в свете того, что сейчас творится в Европе.
- А что в Европе?
- Война, братец. - Михаил грустно улыбнулся. - Война надвигается. Мы потеряли связь с центром в Женеве. Временный штаб в Гейдельберге разрушен. Взрыв и, как следствие, гибель в результате пожара нашего основного хранилища в Праге. Это если считать по-крупному. Я уж не упоминаю множества мелких стычек и столкновений, закончившихся банальной стрельбой. Сотни погибших. Миллионные убытки. Несколько подозрительных убийств наших политических деятелей. Вполне достаточно, чтобы официально признать начало открытых действий. - Яростно раздавив в пепельнице недокуренную сигарету, Шимусенко сверкнул глазами. - Европейская часть Братства охвачена хаосом. В Северной Америке положение быстро ухудшается. Азиатские и австралийские регионы приведены в полную готовность, готовясь отразить любой удар. И, между прочим, армии ряда стран уже развернуты. НАТО проводит свои учения. Штаты опять поигрывают военными мускулами. Ирак, Балканы, Кавказ, Пакистан, Палестина и Израиль. Это же как пороховая бочка. Достаточно малейшей искры... И мы имеем всеобщую войну.
- И почему ты мне это говоришь?
Михаил встал и подошел к окну.
- Потому что с завтрашнего дня российский регион Братства переходит на военное положение. И это значит, что статус "Г-8" становится недействительным. У тебя остается два варианта. Первый - убраться отсюда, и второй - принять статус посвященного или хотя бы сопутствующего.
Я скептически поджал губы.
- Не морщись. Дело серьезно. Где-то в европейской части России или в ближнем зарубежье сейчас торчат трое носящих кольца из числа Отколовшихся. Здесь Олия Саччи, Федор Рогожкин и Ши Чен. А я, между прочим, должен прикрывать весь регион один.
- Почему один? Здесь же еще и Астон.
- Рональд уехал сегодня утром. Отправился в Петербург, откуда на быстроходном судне Братства двинется в Америку. Ему еще предстоит дней пять-семь пути. Мы лишь надеемся, что он успеет к сроку.
- Если вы так торопитесь, следовало бы лететь на самолете, - буркнул я. Михаил обернулся:
- Считаешь себя умнее других? Неужели, по-твоему, мы настолько тупы, что не понимаем, что самолетом Рональд добрался бы до Квебека быстрее, чем на яхте? Но самолет - это большой риск даже в обычное время. Сейчас же - это форменное самоубийство. Сбить самолет с помощью кольца вероятности, что может быть проще? Неполадки в системе навигации, отказ двигателей, неисправность автопилота, нарушение герметизации. Причин может быть множество. Итог только один - смерть. Именно поэтому мы поехали в Москву на машине. Именно поэтому Рональд отправился в Канаду морем. Так безопаснее, хотя риск, безусловно, остается.
Я пристыженно молчал.
- В любом случае, мне тут некогда с тобой болтать. Если хочешь - можешь катиться на все четыре стороны. Но, если ты желаешь остаться, будь добр помогать хоть в чем-то. В любом случае, времени у тебя до завтра.
Решай сам.

***

Комната сверкала идеальной стерильной чистотой. Кружевные занавески на окнах, блестящие инструменты, компьютер. И представительный мужчина лет пятидесяти в белом халате.
- Так-с, что тут у нас...
Я нервно поежился, когда моей груди коснулась холодная чашечка фонендоскопа.
- Дышите глубже... Так... Теперь, пожалуйста, задержите дыхание... Отлично...
Что там было отлично, я не понял и просто молча стоял, глядя, как доктор с таинственным видом тычет пальцем в клавиатуру компьютера.
Медицинский осмотр, как объявил мне лейтенант, был неотъемлемой частью процедуры получения допуска "У-2", провозглашавшего меня посвященным первого года обучения. Елки зеленые. "У-2", "Г-8", "П-12"... Они здесь, наверное, помешались на этих формах допуска. Или это не только здесь, а во всем мире, а я просто отстал от жизни?
Как бы то ни было, а меня вновь сфотографировали, снова взяли кровь на анализ, еще раз сняли отпечатки пальцев. А потом отправили сюда, к этому вежливому, но решительному доктору, который, кажется, готов вывернуть меня наизнанку ради моего же блага.
Это был самый полный и дотошный осмотр в моей жизни. Опять уколы?.. Черт побери, я, что, готовлюсь к полету в космос? Ну зачем же это дела-а-ать?
Особого внимания удостоилась моя левая рука. Врач самым внимательнейшим образом изучил поверхность моей кожи. С лупой! Прощупал опухоль. Проверил чувствительность моей ладони, пребольно тыкая в нее иголкой. Поцокал языком и потом что-то долго-долго печатал на компьютере.
- Любопытно... Весьма любопытно...
И почему же я не нашел в этом ничего любопытного? От этого кольца у меня одни только неприятности. Я спросил доктора, не может ли он извлечь эту железячку каким-нибудь не очень кровавым и желательно безболезненным способом, но он посмотрел на меня как на умалишенного и решительно помотал головой, не переставая барабанить по клавиатуре.
Из врачебного кабинета я вышел на подгибающихся ногах, чувствуя себя выжатым как лимон.
А через час после этого я получил от лейтенанта очередную "братскую" пластиковую карточку с моей физиономией на самом видном месте и с новым восьмизначным кодом в подарок. Вот ведь как мне везет: только-только смог запомнить свой идентификационный номер, а мне его уже сменили.
Военное положение изменило этот мирный дом отнюдь не в лучшую сторону. В коридорах больше не бегали с веселым визгом детишки - их всех вывезли в какой-то принадлежащий Братству подмосковный детский сад. Исчезла и большая часть женщин. Но зато появились многочисленные одетые в военную форму люди, расхаживающие с автоматами в руках. Около некоторых дверей возникли молчаливые часовые. Шахту лифта заблокировали - отныне всем надлежало ломать ноги на лестницах.
Но больше всего изменились люди. Лица стали сосредоточенными и напряженными. Вместо улыбчивых девушек за компьютерами теперь сидели молчаливые жлобы в камуфляже с бульдожьим выражением лица. И даже голос дежурного по этажу, казалось, стал нервным и дерганым.
С официального объявления военного положения прошло уже пять дней. Пять дней я провел как на иголках, не имея ни единой весточки от Ольги. Даже не знал, жива ли она. Пять дней с новым статусом ученика, дающим мне гораздо меньше свобод по сравнению с теми временами, когда я был всего лишь гостем. Но зато теперь я считался работающим здесь, и мне платили зарплату. Когда я впервые увидел цифру, то понял, что ради этого стоило пережить все то, что выпало на мою шею за последние недели. Если бы только Ольга была со мной, я был бы счастлив, как забравшийся с ногами в корыто поросенок. Если столько получает жалкий ученик, то какими деньгами ворочают здесь настоящие боссы? Наверное, миллиардами.
Но в то же время я понял, что за эту зарплату мне придется разорваться на части, вывернуться наизнанку и вновь сложиться. Ученик должен учиться, и мои учителя не собирались меня щадить.
Меня начали учить пользоваться кольцом вероятности.

***

- Готов?
Я неуверенно кивнул, хотя и не ощущал в себе никакой готовности. Тяжеленный пистолет буквально плясал у меня в руках. Где-то там, метрах в пяти от меня расположились концентрические круги нарисованной на бумаге мишени, но я их не видел, потому что мои глаза прикрывала плотная повязка. Честно говоря, я даже не представлял, в какой стороне находится эта мишень.
- Стреляй.
Донесшийся откуда-то из-под потолка голос хрипел и шипел, хотя, конечно, на самом деле это шипел и заикался динамик, который я уже ухитрился зацепить одним из своих выстрелов. Хорошо еще, что в комнате не было никого, кроме меня, иначе я уж точно бы угробил своего инструктора. Здесь даже пол, стены и потолок были отделаны каким-то мягким материалом во избежание ненужных рикошетов - чтобы обучаемый случайно не пристрелил себя сам.
- Огонь!
Вздрогнув, я машинально нажал на спусковой крючок, ощущая вместе с этим нахлынувшую откуда-то снизу волну слабости. Пистолет громогласно рявкнул, выбросив мне под ноги пустую гильзу.
- Ну как?
- Результат удовлетворительный. Продолжаем тренировку.
Учил меня какой-то военный чин с погонами подполковника. Чертов вояка. Так ни разу и не сказал мне, попал ли я в цель хотя бы раз.
- Готов? - Вопрос сопровождался едва различимым шипением, с которым мишень в моей комнате ускользнула в раскрывшийся в стене люк. На ее место где-то, не знаю где, появилась другая. Может быть, она была у меня перед носом, возможно, за спиной или даже над головой. Я не знал. Не ведал я, и где находилась предыдущая.
Весь смысл этой идиотской комнаты заключался в том, чтобы научить меня использовать силу кольца вероятности для того, чтобы поразить невидимую мишень. Как-то давным-давно Рогожкин сказал мне, что сможет опустить пистолет, нажать на спуск, и пуля, после трех рикошетов, попадет точно в цель. Не знаю. Может, и я бы так смог... Лет эдак через двадцать. А пока мне хотелось только одного: чтобы эта пытка прекратилась. Левая рука горела огнем, в запястье, казалось, вколотили с полдесятка гвоздей, ноги подгибались. Проклятое колечко высосало из меня все силы, а я так и не был уверен, что попал хотя бы в одну мишень.
- Огонь!
Подчиняясь приказу, я крутанулся на месте, направляя ствол в ту сторону, где, как мне казалось, должна быть мишень, и нажал на спуск. Пистолет только безобидно щелкнул.
- Перезаряжай.
Я потянулся к закрывающей мне глаза повязке.
- Отставить. Перезаряжай вслепую.
Подавив стон, я трясущимися руками выудил из кармана последнюю обойму и, провозившись, как мне показалось, почти полчаса, перезарядил пистолет. Подполковник меня не торопил.
- Готов?
И снова шипение, говорившее о том, что этот худой как скелет вояка нажал свою заветную кнопку, перетасовав вокруг меня весь окружающий мир. Зачем? Я ведь и в ту мишень еще не успел выстрелить.
- Огонь!
И снова грохот выстрела и непереносимая волна боли - в руку только что вонзили еще один ма-аленький гвоздик и по его шляпке ударили бо-ольшим молотком. Пистолет дернулся в моих руках и выплюнул гильзу, с тихим звоном покатившуюся по полу. Впрочем, после оглушившего меня выстрела я не услышал этот слабый звук. Я его почувствовал. Он был. Он должен быть...
Шипение.
- Огонь... Огонь... Огонь...
- Тренировка окончена.
Выронив пистолет, я буквально рухнул на пол и дрожащей рукой стащил со своего лица пропитанную едким потом полоску плотной ткани. Снова послышалось едва слышное шипение, но теперь предвещавшее не дальнейшее мучение, а долгожданную свободу - в непроницаемой стене распахнулась дверь, обитая каким-то материалом, похожим на резину.
Я вышел и тяжело плюхнулся на диван. Рядом присел подполковник, своими водянистыми глазками уставившийся на выданную компьютером распечатку.
- Я хоть раз попал? - Вообще-то мне было все равно, но ради проформы надо было спросить.
Подполковник не ответил, продолжая изучать свою бумажку и предоставив меня вниманию знакомого уже мне доктора. Тот наскоро осмотрел мою руку и легонько ткнул кончиком пальца в налившуюся нездоровой синевой опухоль. Я дернулся от боли.
- Так-так...
Не успел я опомниться, как получил укол точно такой же буроватой жидкости, что в свое время вводил себе Рогожкин. И чуть было не взвыл. Первое ощущение было таким, будто мне впрыснули концентрированную серную кислоту. Но уже через минуту... уменьшилась вдвое давившая меня свинцовая слабость, немного отступила боль в левой руке, прояснились мысли. Теперь я был уже уверен, что смогу без посторонней помощи добраться до своей комнаты, чтобы остаток дня проспать как убитый.
Что я и намеревался сделать.
Кое-как поднявшись на ноги, я шагнул в сторону приоткрытой двери.
Подполковник тоже поднялся и негромко, будто бы сам себе, пробормотал:
- Две серии по сорок выстрелов. Выпущено восемьдесят пуль. Из них в мишени попало шестьдесят три. Два рикошета от единственного в комнате металлического предмета - корпуса громкоговорителя, причем обе пули попали в цель. Количество точных попаданий в "десятку" - двадцать одно. Общая эффективность - около восьмидесяти процентов.
Не издав ни звука, я вышел из комнаты и только много позже, тяжело поднимаясь по лестнице, понял, что он мне сказал.
Я не знал, как идут дела Братства на фронтах этой невидимой войны, да, собственно, не слишком-то этим и интересовался. Сухие сводки новостей, передаваемые мне дежурным по этажу, и случайно подслушанные разговоры живущих в соседних комнатах аналитиков давали только общее представление о масштабах захлестнувшего весь мир скрытого противостояния. Впрочем, скрытым оно было не везде. Читая газетные хроники и урывками общаясь с телевизором, я узнал о массовом подъеме преступности в некоторых странах, происходившем в последние дни, а в частности - о многократно увеличившемся количестве заказных убийств. Две части некогда монолитного Братства сводили счеты друг с другом. Сообщалось даже об ожесточенных перестрелках на улицах некоторых городов.
Даже то немногое, о чем я знал, внушало мне какое-то болезненное чувство неуверенности в завтрашнем дне. А если учесть то, что знал я едва ли сотую часть...
Не знаю, как шли дела в Европе и Америке - регионах, где столкновение двух враждующих ответвлений Старого Братства принимало особо ожесточенный характер, но и в России дела обстояли несладко. Стрельба, убийства крупных предпринимателей и политических деятелей, террористические акты и откровенные стычки, переходящие в беспорядочные перестрелки прямо на московских улицах.
Я не знал, кто одерживал верх. Слышал только о крупных неприятностях у Братства в Зауралье и Сибири, где наша позиция была не слишком-то прочна. Я слышал о том, что в результате успешно провернутой махинации Отколовшихся регион Шимусенко лишился почти половины своего годового бюджета из-за каких-то там неприятностей в недрах российских банков. Наше шаткое финансовое положение спасло небольшое денежное вливание со стороны азиатско-австралийского региона во главе с Сесил Гротт - одной из немногих женщин, состоящих в рядах владык вероятности.
Но мы тоже нанесли несколько весьма чувствительных ударов. Так, в результате одной операции, руководимой лично Михаилом Шимусенко, Отколовшиеся потеряли московский штаб - один из своих крупнейших центров на европейской части России.
Но не ожесточенная стрельба, не боевые маневры частей и подразделений, не массовые облавы, проводимые ОМОНом и ФСБ, составляли ядро этой войны. Самая жестокая схватка разгоралась среди застеленных коврами коридоров и вокруг лежащих на столах папок с бухгалтерскими документами. И главным оружием в этой схватке служил не пистолет, а рубль. Или доллар.
Я даже не пытался представить себе, что происходило в финансовом мире. Интриги, закулисные махинации, разорванные контракты и неожиданные сделки. Многомиллионные фирмы за считанные дни разорялись и оставались ни с чем. Крупные корпорации чуть ли не объявили войну друг другу, не чураясь открыто преступать закон. Биржу лихорадило.
Что творилось в правительственных кабинетах, я не пытался даже понимать. Но факт в том, что все наиболее значимые страны мира резко активизировали деятельность своих спецслужб и направили ее вовне. А между тем крупные военные силы уже разворачивались близ границ. Как один из запасных вариантов обе ветви Братства готовились превратить войну тайную в войну всеобщую.
Весь мир грозил соскользнуть за грань хаоса.
Из североамериканского региона пришло известие о том, что Рональд Астон благополучно достиг Квебека и сразу же развил бурную деятельность. К тому времени, умело пользуясь отсутствием основного противника, Отколовшиеся в Канаде и Соединенных Штатах серьезно потеснили позиции Братства, действуя в основном методами грубой силы. Рональду предстояло проделать большую работу, чтобы вернуть утраченное.

Предыдущая страница 10 Следующая страница


11 Александр Лоскутов

Прервалась связь с агентами Братства в Ростове. Ни один из нескольких десятков людей не ответил на отправленный из Москвы срочный вызов. По мнению Михаила подобную операцию по полному очищению крупного города от внедренных агентов мог провернуть только лично Рогожкин, вовсю используя кольцо вероятности.
Сам Михаил Шимусенко практически не бывал в штабе, рыская по Москве с настойчивостью опытного охотника. И всякий раз, когда его группа возвращалась, пошатывающийся Михаил молча уходил в свою комнату, а ведающий арсеналом капитан вскрывал все новые и новые цинки с патронами.
Стараниями Шимусенко Москва постепенно превращалась в сравнительно безопасный район, полностью контролируемый Братством.
Несколько раз в нашу больницу поступали раненые. Один такой случай я видел. Молодого парня лет двадцати принесли на носилках. Его правая нога была перемотана окровавленными тряпками. На лице застыла глупая усмешка. Позднее я узнал, что на самом деле большая часть пострадавших переправляется в городские больницы, а сюда везут только в самых исключительных случаях. Например, таких, как этот.
Чем этот случай был особым и непохожим на другие, я так и не смог разузнать - не хватило уровня допуска.
Я получил письмо от Ольги! Простой конверт, на котором большими буквами было выведено "Антону Зуеву". Внутри - простой тетрадный листок в клеточку, исписанный чуть дрожащим почерком жены.
Конечно, в душе я не исключал вероятности подлога - а Братство вполне могло пойти на такую штуку, если бы посчитало это выгодным для себя, - но я верил. Я верил, что этот немного помятый тетрадный листок всего несколько дней назад держала в руках моя Оля.
Она и вправду была в Новосибирске. Живая и здоровая, только несколько испуганная. Ее жизни ничего не угрожало, по крайней мере, она так писала. Ольга спрашивала, как дела у меня. И просила дать знать о себе при первой же возможности. Видимо, кое-что она все же знала, потому что просила меня быть осторожнее и не подставляться под пули. Умоляла о ней не беспокоиться, потому что ее и вправду охраняли. Даже от уличных хулиганов.
Заканчивалось письмо так же, как обычно заканчивались письма, отправляемые женами ушедшим на войну любимым мужьям.
"Жду. Люблю. Надеюсь".
Конечно же, этот конверт пришел не с обычной почтой. Его передал один из прибывших в Москву из Сибири курьеров Братства. Этот факт, также как и то, что Ольга знала, где меня искать, говорил о том, что она на самом деле разговаривала с одним из агентов Братства. Это наводило на размышления.
С одной стороны, я был рад, что за ней присматривают опытные телохранители, а с другой... Сибирь сегодня, если судить по картам, развешанным в рабочем кабинете Шимусенко, совсем не дружественный регион, почти полностью подконтрольный Отколовшимся. А в этом свете пребывание там агентов Братства могло окончиться очередной перестрелкой, в которой победителем вышла бы не наша сторона. Чем это могло закончиться для Ольги, я старался даже не думать.
Очевидно, стоит поговорить с Шимусенко, чтобы Ольгу привезли в Москву. И я собирался поговорить сразу же, как только Михаил вернется из своей очередной вылазки. А пока стоит написать что-нибудь в ответ.
Пока Братство вело свою войну, я тоже не сидел без дела. Я учился.
Мои уроки состояли из постоянных тренировок, призванных научить Антона Зуева обращаться со своим могучим оружием - кольцом вероятности и многословных экскурсов в историю Старого Братства, а также в текущую политическую ситуацию.
Я научился мастерски стрелять почти из любого вида оружия. Тощий подполковник не отставал от меня до тех пор, пока я не продемонстрировал свои навыки в обращении со всеми основными видами огнестрельного оружия, которые имелись в арсенале Братства. Я научился, используя кольцо вероятности, с закрытыми глазами выбивать пять из пяти при стрельбе из пистолета. Умел держать в руках автомат. Более того, узнал, что с помощью кольца можно убивать, вообще не имея никакого оружия в руках, - кольцо вероятности само являлось мощнейшим оружием. Теоретически я мог убить человека одной только мыслью. В конце концов сердечная мышца - тоже материальный объект, к которому можно применить силы измененной вероятности.
По вполне понятным причинам было бы весьма затруднительно испробовать это умение на практике, да и не хотел я этого делать, но зато теперь знал, что при желании могу устроить внезапный инфаркт у какого-нибудь недоброжелателя. Правда, для этого нужно было, чтобы он находился в прямой видимости и не далее десяти метров от меня. И даже тогда после такого фокуса я три дня не смог бы таскать ноги.
В общем, пистолет в кобуре представлялся мне более удобным средством. Особенно если учесть, что с помощью кольца я мог подстрелить муху на лету. Но сама возможность убивать мыслью впечатляла.
Другой аспект обучения - многословное прославление вековой истории Братства и его традиций - мне не нравился. Почему-то я никак не мог принять древний кодекс владык вероятности. Не по мне он был, не по мне. Единственное, что меня заинтересовало в богатом прошлом Братства, так это фотографии повелителей вероятности. К сожалению, найденный в библиотеке альбом имел почти десятилетнюю давность. Более новые сведения можно было найти в компьютере, но у меня опять же не хватило допуска. Пришлось довольствоваться тем, что имелось.
С простых черно-белых снимков на меня смотрел выглядевший значительно моложе, чем сейчас, Рональд Астон. Немного хмурилась юная девушка по имени Сесил Гротт. Поджав губы и угрюмо смотря в бесконечность, застыл на снимке Роман Долышев. Фотографии Шимусенко и Рогожкина в альбоме отсутствовали. Я подумал, что они, должно быть, вступили в ряды носящих кольца уже после того, как увидел свет этот альбом. Новички то есть...
Но что-то тут не вязалось. Рогожкин как-то говорил мне, что кольцам стараются подбирать только молодых и сильных хозяев. Тогда как же получилось так, что он сам... и Михаил... и еще бог знает кто... А Долышев! По словам Федора в момент изготовления снимка ему должно быть около тридцати лет, но выглядел он на все пятьдесят... А вот эти цифры, наверное, являются датами принятия колец?.. А вот это даты рождения?! Господи!!!
Окончательно запутавшись в своих размышлениях и пребывая в каком-то полуиспуганном состоянии, я обратился с вопросом к тому самому подполковнику, который учил меня обращаться с оружием. Тот коротко обругал меня и посоветовал не совать нос в дела, не соответствующие уровню доступа "У-2". Наверное, мне следовало так и поступить, но я только пожал плечами и продолжал искать пути к решению этой немаловажной для меня проблемы. Я должен был узнать правду.
Наверное, я мог бы обратиться к Михаилу, но того, как всегда, не было. И я решил спросить у единственного, кроме Шимусенко, человека, которому более-менее доверял. Я подловил врача в коридоре, когда он возвращался в свою комнату, и категорически потребовал разъяснений, ткнув пальцем в испугавшие меня цифры. Зря я так поступил. Все же неведение было бы гораздо полезнее для моего рассудка.
Он долго смотрел на меня, а потом вдруг как-то обмяк.
- Наверное, ты должен знать, хотя это явно превышает твой нынешний статус... В общем-то все дело в том, что кольцо ускоряет естественные процессы старения. Оно буквально выпивает жизненные силы, пожирает душу, хотя мне, как врачу, пожалуй, не следует так говорить, но... других слов я подобрать не могу. Этот кусочек металла опровергает все то, чему меня учили в медицинской академии... Знаешь, с некоторых пор я стал верить в Бога, потому что убедился в существовании души.
Я молчал, не понимая, куда он клонит, но уже предчувствуя, что для меня его слова будут означать катастрофу.
- С точки зрения церкви, кольца - величайшее зло, сама суть греха, порождение Сатаны. Знаешь, как их раньше именовали? Глаза Дьявола. И, возможно, по справедливости. Кольцо губит душу того, кому помогает обрести невероятную власть. Посмотри на эту фотографию. - Он перевернул несколько страниц и ткнул пальцем в немного нахмурившееся лицо Сесил. - Десятилетие назад ей можно было дать лет двадцать пять, не больше, а кто она сейчас? Старая, тощая как былинка женщина с вечно угрюмым выражением лица и тяжелейшей стадией рака легких. А Михаил?! Знаешь, сколько ему лет? Двадцать девять! А здоровье у него уже ни к черту. Сейчас он держится только за счет того, что накачивает себя лекарствами. Но я осматривал его и знаю, что долго так продолжаться не может. Организм не выдержит...
Я наконец-то обрел дар речи. Правда, только частично.
- Подожди, это значит, что... Старики... Астон... А я? И я тоже?..
- И Астон, и ты, и Михаил. Кольцо гложет вас изнутри. Прости, но на тебя я бы не поставил. Мало кто из тех, кто принимает силу кольца вероятности, живет после этого больше пятнадцати лет. Астон - это уже исключение. И Долышев. Тот вообще - уникальный случай, за всю историю Братства никогда не было ничего подобного. Иногда я думаю, что это знак свыше...
Да что он заладил со своим Долышевым?! Меня сейчас волнует нечто совсем иное. Я сам!
- Значит, я умру? Так? Значит, кольцо убьет меня? Так? Когда? Сколько у меня времени? Что мне делать? Как снять эту железяку? - Я медленно впадал в панику, не видя выхода из сложившегося положения. Мысли с бешеной скоростью мчались по кругу.
- Не знаю. Я не знаю... В любом случае, ты можешь рассчитывать на то, что я сделаю все, что в моих силах, чтобы спасти твою жизнь.
- Сколько? Сколько еще? Только скажи мне правду!
Он печально посмотрел на меня. Так, как смотрят на тяжелобольного или умирающего.
- Мне жаль, что ты столкнулся с этим. Все те, кто проходит посвящение для того, чтобы в будущем принять кольцо, знают, на что идут. Они готовятся к этому всю свою жизнь с самых малых лет. Но ты... Ты попал в этот порочный круг случайно. И мне жаль...
Я схватил его за грудки.
- Скажи! Скажи мне правду. - Видимо, в этот момент я был готов на все, хотя сам не осознавал этого. Перед глазами плыл какой-то туман. Из головы внезапно исчезли все до единой мысли. И только кольцо на левом запястье напоминало о себе пульсирующей болью и свинцовой тяжестью.
Пожилой доктор вздрогнул и попытался отступить, но я удержал его:
- Скажи, сколько мне еще осталось?
- Лет десять... Возможно, пятнадцать. Больше не живет никто.
Десять или пятнадцать лет... Я оттолкнул откровенно испуганного врача с дороги и широченными шагами взлетел вверх по лестнице, переступая сразу через три ступеньки. Десять лет...
Трясущимися руками я долго никак не мог вставить ключ в замок и открыть дверь в мою комнатушку. В конце концов мое терпение истощилось. Я возненавидел эту дверь. Я возненавидел ее так, как будто это она виновата во всех моих злоключениях.
- Да пропади все пропадом! - Я выронил ключ и с силой ударил в дверь носком ботинка. - Как вы все меня достали...
Проходящий мимо по коридору мужчина удивленно посмотрел на меня. Кажется, он хотел что-то спросить или даже, возможно, предложить помощь, но, наткнувшись на мой взгляд, мгновенно изменил свое решение и поспешил продолжить свой путь. И правильно сделал. Я даже не представлял себе, что способен натворить в таком состоянии.
- Открывайся... - прошипел я, легонько толкая дверь. - Открывайся.
И дверь открылась. В тот момент я даже не чувствовал боли в запястье. Заглушенная моей яростью, она казалась чем-то совершенно незаметным, вроде комариного укуса.
Я влетел в комнату и плюхнулся на диван.
Десять лет. Он пообещал мне еще только десять лет жизни. А, собственно, почему это меня так задело? Десять лет - это все же не три месяца и не полгода. Срок достаточно долгий для того, чтобы успеть сделать еще очень и очень многое. А кольцо - это превосходный инструмент, чтобы изменить свою жизнь. Что же меня так разозлило?
Я ерзал на диване, пытаясь отыскать причину в охватившем меня приступе гнева и медленно остывая. Обычно я особой раздражительностью не отличался. Бывало, конечно, но чтобы так, до тумана перед глазами... Отродясь такого не припомню.
- Не бывало такого, - пробормотал я себе под нос. - Вот не бывало...
Но десять лет... Они поставили мне сроки. Гады! Все они гады. И те, кто заправляет всем этим. И те, кто просто исполняет приказы, не ведая об истинном положении дел. Все они гады, готовые манипулировать людьми, как пешками. Кто я для них - мусор, не более того. Да чтоб вы все провалились. Никто не может мной распоряжаться. Никто!
- Угасшее было раздражение вновь поднялось во мне. И, не обращая внимания на все возрастающую боль в руке и тяжелую пульсацию крови в ушах, я прошипел сквозь зубы:
- Чтоб ты сдох, Шимусенко. И ты, Астон. И тот дурак Долышев, что все это затеял. Чтоб вы все сдохли. А что до того, кто оставил колечко в моем почтовом ящике... Паразит. Надеюсь, в аду для тебя уже готова самая большая сковородка.
И тут пришла боль. Боль ослепляющая и невыносимая. Больно было так, что я даже вздохнуть не смог. Перед глазами все поплыло. Очертания предметов дрогнули и смазались. Я со стоном сполз с дивана и растянулся на полу, чувствуя, как медленно-медленно отступает мое потрясенное сознание.

Глава 8

Сквозь заполонивший мою бедную голову туман забвения просочился какой-то грохот, похожий на отдаленный раскат грома. Потом еще один. Что за черт? Гроза?
Почему я лежу на полу?..
Я с трудом поднял голову. Перед глазами все плыло и раскачивалось. По жилам вместо крови, казалось, струился жидкий огонь, источник которого находился где-то в моей левой руке. Только чудовищным усилием воли удалось заставить себя встать на ноги. И при этом невозможно было исключить того, что я вновь грохнусь при первой же попытке сделать шаг.
Господи... Голова трещит. Ох... Как же больно. Кто там опять шумит? Что за трескотня?
Даже не пытаясь ни о чем думать, потому что от мыслей голова, казалось, была готова в любой момент разлететься на части, я медленно побрел в ванную. Там... Там было темно. Почему?
Я поворочал головой и, зафиксировав взгляд на темном провале окна, наконец, понял, что на улице уже стояла ночь. Что бы это могло означать?.. Я подобрался к окну, ухватился за подоконник, чтобы не упасть, и тупо смотрел на многочисленные ночные огни Москвы.
Снова прогрохотало. Пол под ногами слабо дрогнул. На улице что-то сверкнуло. В коридоре послышался тяжелый топот бегущего человека.
Стоявший на столе телефон, связывающий меня с электронными мозгами дежурного по этажу, вдруг зазвонил. Я повернул голову и, борясь с приступом головокружения, уставился на него. Раньше такого никогда не было.
Я стоял и пялился на него. Телефон замолчал.
Елки зеленые! Я чувствовал себя так, будто только что поработал сутки боксерской грушей. Но, видимо, учили меня не зря. Всего через пять минут после тяжелого пробуждения я смог вспомнить, что рекомендовали мне делать в подобных случаях.
Небольшая коробочка индивидуальной аптечки. Наполненный буроватой жидкостью шприц. Я трижды ронял его, прежде чем, отчаявшись сделать укол по всем правилам, просто всадил его себе в бедро прямо сквозь брюки.
Теперь нужно немного подождать, пока препарат АКК-3, который на самом деле имел трехкилометровое непроизносимое название, вычистит мою голову и отгонит мерзкую слабость.
Облегчение наступило почти сразу же. Ой-ой... как же все ноет. С чего бы это? Руки почти не чувствую... Что это с ней? Больно.
Блин горелый! Кто там палит на улице?
Палит на улице?!
Что происходит?!
Снова зазвонил телефон. Я по возможности быстро добрался до стола и схватил трубку:
- Алло!
- Внимание! - Голос дежурного казался испуганным, если такое можно было сказать о компьютере. - Тревога! Красная линия! База подвергается массированной атаке врага. Всем способным держать оружие и обладающим статусом "Р-18" или выше вменяется в обязанность принять участие в защите интересов Братства.
Тупая железяка.
- Доложи текущую ситуацию, - рявкнул я в трубку.
- Сообщите ваш идентификационный код.
Так я его сразу и вспомнил. Особенно сейчас, когда в мозгу и двух мыслей одновременно удержать не представляется возможным.
Где моя карточка?
Прямоугольный кусок пластика обнаружился в кармане после нескольких минут лихорадочных поисков. Телефонная трубка молчала, терпеливо ожидая ответа.
- Сообщи текущую ситуацию.
На этот раз дежурный по этажу не замедлил ответить:
- Региональный штаб Братства подвергся нападению неизвестного противника. Вооружение неизвестно. Численность неизвестна. Преследуемые цели неизвестны. Вам вменяется в обязанность оставаться в своей комнате и не покидать ее без особого уведомления. Ввиду особо опасной ситуации не рекомендуется подходить к окнам и...
Дважды тупая железяка. Я раздраженно бросил трубку. Сидеть в комнате? Ага! Как же!
Первое, что я сделал, - это, наплевав на все запреты, выбрался в коридор. Осмотрелся по сторонам. Ни души. Даже постоянно мозоливший глаза охранник, все время торчавший на посту у лестницы, куда-то исчез. В темный провал одного из разбитых окон врывался свежий ночной воздух. И треск автоматных очередей.
Так. Вспоминай, Зуев. Вспоминай, чему тебя учили. Что надо сделать в первую очередь?
- Защищай меня. Защищай, - едва слышно пробормотал я, обращаясь к своему кольцу. - Я не хочу умирать, и ты должно мне помочь. Ты будешь меня защищать.
Если что-то и изменилось, то я этого не почувствовал. Кольцо высокомерно проигнорировало мой призыв. А, возможно, так и должно было быть? Не знаю...
Второе. Мне нужно оружие. Оружие есть в арсенале. Это на третьем этаже... Или на четвертом? Голова болит. Я никак не мог сосредоточиться. Так... Прежде всего нужно доложиться непосредственному начальнику.
Вот незадача. Начальника-то у меня и нет. Если судить по иерархии Братства, то отдавать приказы мне может только лично Михаил Шимусенко. И даже не приказы, а рекомендации. С другой же стороны, статус "У-2" вообще запрещает мне ввязываться в драку без особой нужды.
Возможно, самым разумным в данной ситуации было бы последовать совету компьютера и букве устава. Закрыться в комнате и не подходить слишком близко к окну. Но кто когда видел, чтобы Антон Зуев поступал разумно?
Я сделал один маленький шажок в сторону лестницы.
Сухой лай автоматных очередей вырывался откуда-то снизу и эхом отдавался в моей несчастной голове. Каждый выстрел - это как удар молотком по макушке. И зачем я сюда приперся? Что я делаю?
Стреляли где-то на втором этаже и на лестничной площадке ниже того места, где находился я. Очевидно, именно там и собрались наши доблестные защитники, стараясь отразить вероломное нападение неведомого противника. Хотя почему это неведомого?..
Отколовшиеся, кто же еще?
Я находился на третьем этаже, осторожно выглядывая из-за угла, готовый в любой момент дать деру. В принципе, третий этаж это не так уж и высоко. Если припечет - можно выскочить в окошко. Раньше я бы на такое не решился, но теперь... Кольцо убережет.
На мгновение прерывая треск автоматных очередей, послышался глухой рокот взрыва. Откуда-то сверху градом посыпались обломки.
Да что же там творится?
У кого бы спросить?
Я быстро огляделся. Пустые коридоры, полураспахнутые двери, разбросанные на полу бумаги, присыпанные крошевом битого стекла. Ни единого человека. Конечно же, все разумные люди постараются убраться отсюда подальше, кроме меня, дурака, которого вечно тянет совать свой нос куда не следует. Сейчас кто-нибудь поднимется по лестнице и, не раздумывая долго, всадит мне пулю между глаз.
Но вообще-то меня сейчас взять было не так-то просто. Колечко прикроет, если что...
Не знаю, откуда появилась эта уверенность в собственных силах, но я обрадовался. Она позволила мне отлипнуть от стены и, осторожно ступая по рассыпанным на полу осколкам стекол, подобраться к зияющему проему окна.
Так. Теперь понятно, почему на эту разразившуюся прямо в центре Москвы войну не обращает внимания милиция. Это потому, что она уже здесь.
Во дворе дома стояли несколько милицейских машин с включенными мигалками, несколько больших фургонов и парочка простых легковушек, неведомо как сюда затесавшихся. В свете фар было видно, как в полумраке мечутся тени. Вспышки выстрелов отмечали укрывшихся за машинами нападающих.
Это что же, получается, что именно московские мусора на нас и напали? Не может быть!
Честно говоря, я был лучшего мнения о Шимусенко, который нипочем бы не позволил властям обратить внимание на какой-то притаившийся на московских улицах дом-призрак. Он же сам говорил, что почти вся Москва под контролем Братства. Или здесь коса нашла на камень?
Тяжело пульсировала кровь в висках. Левую руку будто облили кислотой. И боль с каждой минутой все усиливалась и усиливалась. Да что же это такое?..
- Что ты делаешь?
Я подскочил как ужаленный, почувствовав крепко схватившую меня за плечо чью-то руку. Обернулся. И уставился в водянистые глазки тощего подполковника.
- Смотрю в окно, - огрызнулся я, пытаясь унять бешено колотившееся сердце. - А что еще мне остается?
- Вернись к себе и действуй по уставу.
Блин! Достали они меня со своим уставом и допуском! Шагу нельзя шагнуть.
- Ты мне что, начальник? Иди, командуй своими парнями и оставь меня.
- Отвали от окна, мишень хренова! - Подполковник, казалось, даже не услышал моих слов. - Как ты еще пулю не схлопотал?
Я поежился, но высокомерно проигнорировал этот совет. Или приказ?
Кольцо защитит...
- Что здесь происходит?
Почти минуту подполковник смотрел на меня своим невыразительным взглядом. А я все это время чувствовал, как зудит мой затылок. Сейчас я стоял спиной к окну и, наверное, являл собой по-настоящему замечательную мишень. Темный силуэт на фоне светлого прямоугольника окна.
Я буквально представлял себе, как некто там внизу сейчас смотрит на меня через прицел, а его палец ласково поглаживает спусковой крючок. Он неторопливо жмет на спуск и... И мои мозги размазываются по противоположной стене.
"Защищай... Защищай меня".
На этот раз кольцо отзывалось на мои мысли вспышками невыносимой боли. Казалось, будто какое-то темное марево поднялось из глубин моего "я" и поползло все выше и выше, сковывая тело пеленой слабости.
Блин! Это уже какая-то дурь. В самом деле, зачем я здесь стою и изображаю мишень?
Такое впечатление, будто кто-то ведет меня на невидимом поводке.
С усилием выпрямившись, я отошел в сторону и прислонился к стене. Стало немного полегче, но не настолько, чтобы исчезло желание немедленно сдохнуть и не мучиться больше.
Подполковник наконец-то зашевелился:
- Уходи отсюда.
- Что происходит? - с нажимом в голосе повторил я.
Он сдался. Хмуро посмотрел на меня. Сплюнул.
- Нас атакуют. Сегодня в двадцать один двадцать шесть поступил сигнал от одного из наших агентов о том, что в город прибыла группа боевиков Отколовшихся под предводительством Олии Саччи. Михаил Шимусенко в это время находился на операции где-то в районе подмосковных дач. После подтверждения информации он свернул свою группу и спешно выехал в штаб. - Я слушал со все возрастающим удивлением, а вояка по-деловому отчитывался передо мной, одновременно разворачивая какую-то здоровенную бандуру и пристраивая ее на подоконнике. - В двадцать два ноль пять поступило еще одно сообщение: в Москву по железной дороге прибыли Рогожкин и Ши Чен. В двадцать два сорок шесть возвращающаяся группа Шимусенко столкнулась в нескольких километрах от штаба с отрядом Саччи и, понеся некоторые потери, отступила, лишившись автотранспорта.
Подполковник все говорил и говорил:
- Потеряв две трети своего состава, оперативная группа Михаила встретилась с вышедшей им навстречу группой поддержки. В результате столкновения отряд Саччи отошел западнее, позволив нашим людям укрыться в штабе и подготовиться к неизбежному штурму.
- Здесь Олия? - Я лихорадочно соображал, пытаясь припомнить, что я знаю об Олии Саччи.
Не столь уж и много. От имени Отколовшихся руководит австралийским регионом. Высокомерна и амбициозна. Кольцо получила сравнительно недавно, всего два или три года назад. Вот и все. Немного. Но как раз достаточно, чтобы понять, что эта дамочка способна прихлопнуть меня как муху.
- Не только Олия. Рогожкин и Ши Чен тоже здесь.
Елки зеленые! Трое Отколовшихся против одного Михаила. Они же здесь все сметут. И меня тоже!
- Где же милиция? Почему власти не вмешиваются? Здесь же почти война идет!
Подполковник явно обозлился:
- Не твое дело! И позволь мне повторить твои же слова: ты мне не командир! Это дело Братства, и только Братства. Наши внутренние проблемы, а не московских властей.
Идиоты! Нас же сейчас всех поубивают, а они играют в благородство. Это наше дело, ах, а вот это - не наше... Ослы...
Или я чего-то не понимаю?
- Я могу помочь? Что-нибудь сделать?
- Держи.
Он сунул мне в руки что-то похожее на пулеметную ленту, а сам, развернув свое оружие, установил станок на подоконнике. Я посмотрел на полутораметровой величины махину, которую он направил на стоящие во дворе машины Отколовшихся. Да... Это уж точно был не пистолет Макарова. Пулемет! Мощный! Внушительный! Судя по тому, как бедняга подполковник тужился, ворочая эту железяку, весила она никак не меньше тридцати пяти-сорока кило... На месте тех, кто сейчас засел во дворе, я бы уже удирал.
- Что стоишь? Хочешь помогать - помогай.
Я и помогал. Своим присутствием. Все равно такую штуку я видел впервые.
- Обеспечь поддержку.
- Как?
Подполковник что-то буркнул и выругался, метнув в меня испепеляющий взгляд.
- Кольцом конечно же. Постарайся скорректировать мою стрельбу. И прикрыть от ответного огня.

Предыдущая страница 11 Следующая страница


Кольца вероятности 12

Я понятия не имел, о чем он говорит, но все же кивнул.
Пулемет загрохотал так, что мне захотелось немедленно выпрыгнуть в окно. Не было слышно даже собственных мыслей. Я сжался у стены и заткнул уши ладонями.
Что за мучение! В моей больной голове каждый выстрел отдавался подобно удару молота. Еще немного, и этот молот выколотит из меня последние жалкие остатки рассудка.
Очередь прервалась.
И наступила благословенная тишина, в которой перестрелка на улице казалась птичьим чириканьем.
- Давай ленту.
Я поднял валявшуюся неподалеку увесистую пулеметную ленту и сунул ему в руки.
- Прикрывай.
Звук стрельбы перекрывал все остальные звуки.
Я честно пытался сосредоточиться, чтобы приказать кольцу защитить не только меня, но и подполковника, но, к сожалению, никак не мог собраться с мыслями в этом шуме. "Защищай меня. Защищай меня. И его тоже... Прикрой нас от этих идиотов. И пусть ни одна пуля не полетит в нашу сторону".
Снова громоподобная очередь. И яркая вспышка. Кажется, во дворе только что взорвалась одна из машин.
- Ленту давай.
Пулемет строчил как сумасшедший. Из ствола вырывались яркие язычки пламени. Подполковник со стальным выражением на лице, припавший к водруженной на подоконник смертоносной машине, сейчас напоминал мне незабвенного Шварценеггера во второй части "Терминатора". Вот только Арни весь такой из себя мощный и накачанный, а подполковник - тощий как былинка. Я прикрыл глаза и даже, кажется, сумел выдавить нечто похожее на улыбку.
Когда же закончится этот грохот?.. Я уже, наверное, навсегда лишилйя слуха.
Взрыв. Чехарда цветных пятен перед глазами. Невыносимая боль во всем теле, от которой хотелось завыть. И слабость, слабость, слабость. Как же мне плохо...
Я поднял голову и трясущейся рукой утер сочившуюся из носа кровь. Почему это я валяюсь на полу? Что случилось? Где?.. Как?..
Больно! Очень больно.
Полубезумным взором я осмотрелся по сторонам. Разрушенные стены, исполосованные в мельчайшие лохмотья занавески, пляшущие кое-где язычки пламени.
Так... Понятно. Очевидно, у кого-то там, во дворе, нашелся гранатомет. А чертова железка внутри моей руки и не подумала меня защитить. Хотя... Как это? Ведь я жив! Я жив, значит, все будет в порядке. Может быть.
Я поднялся на четвереньки и, не удержавшись, снова упал, пребольно шлепнувшись на живот. Зубы коротко лязгнули, когда мой подбородок познакомился с какой-то валяющейся на полу металлической штуковиной. Я утробно рыкнул и попытался сфокусировать взгляд.
Пулемет. Я только что чуть не выставил себе половину зубов об эту чертову махину. Протянув руку, я потрогал массивный ствол. Горячий!
Итак, пулемет здесь. А где же мой бравый инструктор по стрельбе? Где подполковник?
Ага, вот он... Мертвый.
Я тупо смотрел на его окровавленное лицо и не знал, что же делать дальше. Все мысли мгновенно вылетели из головы. Я просто стоял на четвереньках и смотрел. Смотрел. Этажом ниже продолжала бушевать перестрелка, а я смотрел. Смотрел в лицо человека, погибшего... ради чего? Что я знаю о целях Братства?
Хотелось немедленно растянуться на полу, закрыть глаза и никогда больше не шевелиться. Пусть они там делают, что хотят. Пускай воюют. Пускай убивают, если им это нравится. А я хочу домой. Домой хочу!
Я смотрел. Сочащаяся из носа кровь капала на пол.
Дурак. Что же я здесь делаю? Какой же я глупец...
Пинком вышибив дверь, кто-то ворвался в коридор с лестничной площадки. Не знаю, кто это был. Наверное, один из посвященных Братства. Мне, собственно, было все безразлично. Даже если это был один из боевиков Олии или, быть может, человек Рогожкина. Или того китайца... Какая мне разница.
Мы просто смотрели друг на друга. Два человека. Один в грязном камуфляже и с автоматом в руках, другой едва живой и растянувшийся на полу рядом с окровавленным трупом. Крики, грохот выстрелов, взрывы - все отступило на второй план. Все исчезло. Остались только я и он. Одни во всем мире. Жизнь и смерть.
Потом тот человек поднял свой автомат и...
Оружие тихо щелкнуло в его руках. Этот едва различимый щелчок вызвал у меня только улыбку, перешедшую в гримасу боли. Кольцо вновь выбрало момент, чтобы напомнить о себе. Больно. Очень больно... Но все равно спасибо.
Парень в камуфляже выдернул пустой магазин и швырнул его на пол. Достал другой...
Но было уже поздно. Его рот округлился, он попробовал заслониться рукой. Ха... Как будто бы это могло защитить от пули.
Здоровенный, как в американских фильмах, револьвер подполковника, позаимствованный мною у трупа, коротко прогрохотал несколько раз и замолчал. Я отшвырнул его в сторону и с трудом поднялся на ноги. Глупо хихикнул, глядя на противоположную стену, украшенную глубокими выбоинами и кровавыми пятнами.
- Ну вот, стенку испортил. Как нехорошо... Нехорошо...
А потом меня вырвало. Прямо на этот чертов пулемет.
Не помню, как я вновь оказался у себя в комнате. Вероятно, добрался своим ходом, потому что иных вариантов я просто не мог себе вообразить. Ну не прилетел же...
Я опомнился, сидя на диване и глядя на стенку. Губы кривились в идиотской улыбке. Руки были вымазаны в крови, и, откуда она взялась, я не помнил. Вроде бы я больше никого не убивал, да и оружия у меня не было. Не мог же я разорвать кого-то голыми руками.
Зуев, ты никого еще не разорвал? А?
Болела грудь, болела голова, болела рука. Не было сил даже подняться с дивана, но я все же это сделал. Подвиг, достойный того, чтобы мне при жизни поставили памятник. Я встал. Пошатываясь, прошел в ванную. Побрызгал в лицо водой.
Между уколами сыворотки АКК-3 рекомендовалось делать перерыв не менее двух часов. По крайней мере, именно так мне говорил тот улыбчивый доктор. Я машинально взглянул на часы и понял, что выдержал только чуть больше трети необходимого времени.
На всякий случай я закинул в рот еще парочку желтоватых таблеток, призванных ослабить хватку кольца и на время отсрочить неизбежный упадок сил. Возможно, это было уже лишнее, но рисковать не стоило. Сейчас мне понадобятся силы.
Вытряхнув содержимое аптечки прямо на пол, я поспешно схватил пару шприц-ампул и упаковку ампул с бурой жидкостью, сунул в карман пузырек с таблетками. Подумал и прихватил еще парочку одноразовых шприцев. Пригодятся.
В окно все еще проникали громовые хлопки выстрелов, хотя уже гораздо реже.
Я выскочил из комнаты и со всей возможной скоростью рванул вниз по лестнице. Сердце колотилось как сумасшедшее, стараясь вырваться из груди. Легкие жгло как огнем. Но зато во всем теле чувствовалась такая легкость, что, казалось, я сейчас смогу просто расправить руки и взлететь к потолку. В голове плыл какой-то туман. Видимо, с таблеточками я все же переборщил. Было такое впечатление, что я смотрю на самого себя откуда-то со стороны. В частности, немного сверху.
Это раздражало, потому что не позволяло сфокусировать взгляд. Но зато боль отступила, и я вполне мог снова пользоваться своей левой рукой, изуродованной громадной синюшной опухолью. Рубашка уже не скрывала ее. Уродливая, похожая на омерзительного паука, забравшегося мне под кожу, перехваченная посередине белесым кольцом омертвевшей кожи. Мерзость! Она уже расползлась почти до локтя, протянув свои красноватые щупальца глубоко в плечо. И даже на ладони уже появились темные пятна.
Ужасно! Это у всех окольцованных так или только у меня?
На третьем этаже все было таким же, каким я и запомнил. Едва-едва светящиеся лампочки - очевидно, дом обесточили, а с генератором что-то случилось. Крошево стекла на полу, исполосованные пулями стены, дымящиеся обломки оконной рамы. Мертвый подполковник неподвижно застыл у стенки. Уткнувшись носом в кровавую лужу, лежал застреленный мной парень. Бросив на него беглый взгляд, я поспешил отвернуться. Ужасно, что может сделать с человеческим телом крупнокалиберная пуля. Никому бы не пожелал такого увидеть.
Ага! Кое-что все же изменилось. Исчез автомат того парня. Очевидно, кому-то срочно понадобилось оружие. Пулемет оставался на месте - связываться с неподъемной штуковиной никто не захотел.
На мгновение в моей голове мелькнула одинокая мысль. Подобрать машинку и устроить во дворе веселую пляску. Благо несколько лент еще валялись у стены.
Мальчишество. Глупо все это.
"Защищай. Защищай меня. Давай не дадим этим ослам шанс насладиться картиной моих вышибленных мозгов".
Соблюдая максимальную осторожность, я подобрался к окну и выглянул на улицу. Никого не заметил, хотя, конечно, это не значило, что там никого и не было. Ведь где-то же еще стреляли. Где-то не очень далеко, скорее всего, на первом этаже или в подъезде.
Так, что я вижу? Разгром и опустошение. Перевернутый набок фургон, две легковушки, окутанные жадными язычками пламени, человеческое тело, распластавшееся на асфальте в опасной близости от тянущегося к нему огня.
Я перекинул через расколотый взрывом подоконник ногу, подтянулся и замер, балансируя на карнизе. Прыгать отсюда - чистое самоубийство. Но переться через нижние этажи - самоубийство вдвойне.
"Колечко, спасай. Выручай своего хозяина".
Я уцепился за подоконник и повис. Вот, наверное, интересное зрелище. Какой-то псих, повисший за окном. И при этом являющийся превосходной мишенью.
Я разжал руки.
Асфальт пребольно ударил по ногам. Я упал и покатился по теплому еще тротуару. Попытался встать, но не удержался и снова ткнулся носом в землю. В прямом смысле носом. И в землю. Не успел даже руки подставить. Удара почти не почувствовал, но по лицу снова потекло что-то теплое и солоноватое.
Может быть, хватит на сегодня падений? Иначе завтра буду сиять своими фонарями, как новогодняя елка... Если, конечно, это завтра для меня наступит.
Поднявшись на ноги, я поспешил убраться подальше от падающего из окон тусклого света. Скорчившись в три погибели за капотом стоящего на простреленных шинах "мерса", нервно огляделся вокруг. Ничего примечательного. Такое впечатление, будто здесь все вымерли. Пали смертью храбрых. Хотя нет... Там, внутри, еще стреляют.
Кто одерживает верх? Отколовшиеся или Братство? По здравом размышлении я бы поставил на нападавших. Если на их стороне сразу три кольца вероятности, а у защитников - одно, то это значит...
Это значит, что мне пора уносить ноги.
Я скользнул между стоящими рядышком автомобилями. Обошел перевернутый фургон, стараясь держаться подальше от пылающей машины. Уважительно посмотрел на цепочку огромных рваных отверстий в полураскрытой дверце одной из машин. Металл вмялся и завернулся внутрь. Интересно, это мы с подполковником тут так все разнесли или еще кто-то постарался?
Услышав какой-то шорох, я мгновенно застыл подобно изваянию. Показалось... Это трещит пламя... Или кто-то что-то делает в доме... Но нет. Посторонний звук, напоминающий треск рвущейся материи, повторился. Я повернулся. Всего метрах в пяти от меня...
Задняя дверь одного из автомобилей была открыта, и на сиденье, свесив ноги, сидела женщина средних лет. В неверном свете пляшущих язычков пламени я не мог рассмотреть ее лицо, но одета она была просто. Удобные джинсовые шорты, блузка, чулки... Вернее, один чулок. Коротко стриженные волосы топорщились во все стороны.
Женщина меня не видела. Закусив губу, она перевязывала несвежим бинтом свою левую ногу, презрительно игнорируя все на свете, в том числе и все еще продолжающуюся всего в нескольких десятках метров от нее перестрелку.
Я видел медленно проступающее сквозь бинт пятно крови.
Внезапно она вздрогнула и подняла взгляд. И улыбнулась. Увидев меня, она улыбнулась. Легко, презрительно, расслабленно. Рука медленно поднялась, явив свету небольшой пистолет каких-то прилизанных обтекаемых очертаний. Вяло взвела курок, навела ствол на меня...
Если до сих пор я просто стоял и тупо глазел на нее, то теперь... Я тоже стоял и тупо глазел. Будто что-то незримое удерживало меня.
Черный зрачок дула поднялся на уровень моих глаз. И в тот же момент как будто какой-то колокольчик звякнул в моем мозгу. Голова прояснилась. Я чувствовал, как неподъемной тяжестью тянет к земле вросшее в руку кольцо вероятности. Чувствовал боль и непереносимое жжение во всем теле. Даже приглушенное сывороткой и таблеточками ощущение было невыносимым.
Будто невидимая сила рванула меня вбок, швыряя на землю. И в тот же миг выбросил яркую вспышку пистолет в руках этой зловещей дамы. Но перед этим, уже падая, я увидел, как пистолет в ее ладони будто изворачивается как живой, пытаясь по-прежнему смотреть своим смертоносным глазом в мой лоб. И снова боль. Только боль какая-то иная. Жгучая и острая, как лезвие бритвы. И источником ее было уже не левое запястье, а правое плечо.
Я уловил мимолетное удивление в ее глазах, а потом вскочил и молниеносно метнулся во тьму, надеясь, что ночные улицы Москвы укроют меня от этой чокнутой маньячки. Еще трижды я слышал грохот выстрела, и трижды ослепляющая волна рвущей тело боли заставляла меня спотыкаться и падать только для того, чтобы тут же вскочить снова.
Но зато больше ни одна пуля меня не задела.
Я понятия не имел, где нахожусь. Знал, что где-то в Москве, но в данный момент это мне никак не могло помочь. Более того, после получаса безумного бега по улицам я даже примерно не смог бы вспомнить дорогу, которая привела бы меня обратно к осажденному штабу Братства.
Хорошо еще, что неестественно притихшая сегодня милиция не обратила внимания на бродящего по улицам оборванца, иначе я мигом загремел бы за решетку.
Еще бы. Такой подозрительный тип! Всклокоченные волосы, грязное окровавленное лицо, рваная рубашка, пропитавшаяся на правом плече кровью. Спазматически подергивающаяся рука и пьяная походка. И конечно же полное отсутствие документов.
Я сам себе казался подозрительным. Потому что никак не мог понять: какой черт вообще занес меня в Москву? Но это было уже дело прошлое. Что я делаю сейчас? Почему напрасно теряю время, шляясь по улицам?
Хорошо хоть рана на плече больше меня почти не беспокоила. Точнее, на фоне общего самочувствия жжение в плече казалось чем-то вовсе уж незначительным. Да и рана-то так себе. Царапина. Пуля зацепила меня вскользь, просто пробороздив кожу. Мелочи. Хотя крови было довольно много.
Можно было бы попытаться вернуться к штабу, но... Я не помнил обратной дороги. Можно было бы доехать на такси или каком-нибудь частном извозчике, но... Во-первых, в таком виде никто не посадил бы меня в машину. Во-вторых, у меня в карманах не было ни рубля. В-третьих, я все равно не знал адреса. Прожил почти месяц в доме, ни разу не покидая его и не зная даже адреса. Сплошной идиотизм! Но не нужно удивляться. Ведь там, где Антон Зуев, всегда так.
Скоро рассвет. Что я буду делать тогда? Сколько я смогу прогуливаться по проспектам, не привлекая нежелательного внимания милиции? Сколько мне еще удастся скрываться от Отколовшихся?
Я остановился посреди тротуара и посмотрел на другую сторону улицы.
Какой-то ночной клуб или ресторан. Если прислушаться, можно было разобрать льющуюся из приоткрытых окон музыку. Около входа стояло несколько машин. В основном иномарки. Прямо на моих глазах дверь открылась, выпуская наружу трех бритоголовых амбалов, каждый из которых был втрое тяжелее меня. Пьяных вдугаря.
Очередная полубезумная идея всплыла у меня в голове. Я оттолкнулся от стены и побрел в ту сторону.
Идеальным решением было бы просто нагло угнать одну из машин. Хотя бы вон тот "мерседес". Около дверей торчал какой-то типчик, но меня бы он, конечно, не остановил. Никто бы сейчас меня не остановил. Но этот вариант отпадал по той простой причине, что я не умею водить, да и не знаю дороги. Не пойдет.
Значит, поступим по-другому.
Я подошел к одной из машин и с любопытством принялся ее оглядывать. Хорошая тачка. "Фиат", кажется. Интересно, есть ли здесь сигнализация?.. Нет, конечно же нет, потому что я так хочу. Я ухмыльнулся и провел пальцем по лобовому стеклу.
- Эй, ты... Ну-ка вали отсюда.
Я искоса взглянул в сторону говорящего. Ну да, все так, как я ожидал. Торчавший у входа парень выплюнул окурок и неспешно подошел ко мне. Я ухмыльнулся.
- Ты че, в натуре, не понял?
Он ткнул меня пальцем в грудь. Зря, ой зря он это сделал.
Кольцо на моей руке снова налилось свинцовой тяжестью. А потом была боль... Только боль, но пришла она не только ко мне.
Все время ежась, я бежал по улице. Новообретенный пиджак был мне велик и болтался на плечах, как на вешалке. Я свернул за угол, вошел в какую-то арку и, тяжело дыша, присел на корточки.
Где-то далеко слышались едва различимые вопли. Наверное, кто-то нашел тех двух идиотов, или один из них оклемался. Надо бы топать дальше, а то кое-кто непременно возжелает меня догнать.
Я поднялся на ноги и двинулся дальше, тяжело шаркая. Без особой цели шел, куда глаза глядят. Рука болела так, что хотелось выть. Я сунул пальцы в карман и выудил одну из трех оставшихся у меня ампул АКК-3. С тоской посмотрел на нее. Нет, нет и нет... Если я сейчас вколю себе третью дозу за ночь, то наверняка просто отброшу копыта.
М-да... Драка с теми двумя мордоворотами обошлась мне дорого. После нее меня снедало стойкое желание вообще отрубить себе левую руку. Если сейчас посчастливится найти где-нибудь топорик и... Даже тогда, наверное, хуже бы не стало. Но все равно я был благодарен силе кольца, потому что без его помощи не справился бы и с одним из тех недоумков, не то что с обоими сразу.
Хорошо еще, что поблизости не оказалось их дружков, а те прохожие, что решили прогуляться по ночному городу, старательно делали вид, что ничего не происходит. Или же недовольно кривили губы.
Я слабо улыбнулся. Балбесы наверняка просто потрясены своим невезением. Но ничего, я поступил с ними весьма гуманно, если учесть, что они-то вовсе не собирались со мной церемониться. Подумаешь, разбил их тупыми башками половину стекол на этом самом "фиате", так ведь все справедливо. Эти уроды вообще пытались пырнуть меня ножом.
Как все болит...
Зато я разжился деньгами и документами. Игра стоила свеч.
Теперь надо решить, что я стану делать дальше. Вернуться к Братству? Но как? Смыться домой? Бесперспективно. Там меня выловят моментально. И Ольга. Не стоит забывать о том, что она фактически их заложница.
Ольга... Оля...
Я подошел к стоящей где-то в глубине двора скамейке. Сел. Откинул голову и уставился в медленно светлеющее небо. Где-то там, на востоке, невидимое за домами, скоро поднимется из-за горизонта солнце.
Утро. Скоро наступит утро. Утро нового дня.
Что принесет мне этот день? Снова погоня, стрельба и ослепляющая боль, становящаяся для меня уже привычным спутником? Или даже смерть?
Смерть... Сегодня я убил человека. И что я при этом почувствовал? Облегчение! Всего лишь облегчение, которое мне принес простой факт, что это я успел первым нажать на спуск, а не он. Но ведь это не потому, что я более умелый вояка. Мне просто помогло кольцо вероятности. Я убил человека. Почему же я не чувствую ни раскаяния, ни ужасных мук совести, о которых столько пишут в назидательных книгах? Я ничего не чувствую. Только что перешагнул через чью-то жизнь, и мне на это совершенно наплевать.
Может быть, я совсем пропащий человек, но меня сейчас куда больше интересовали свои собственные проблемы. Например, кольцо вероятности.
Что я о нем знаю?
Я прикрыл глаза и позволил своим беспокойным мыслям беспрепятственно скользить по волнам моего мятущегося разума.
Кольцо вероятности. Неведомо откуда явившееся и прошедшее через тысячи человеческих рук. Ни доброе, ни злое, что бы там не утверждал тот врач. Кольцо - это просто сила. Могучая сила управляемой случайности, встающей на службу владельца этого небольшого куска металла. И только люди могут решать, на что обратить дарованную им силу. А что до преждевременной смерти или иссушающих тело болей... Ну, так за все нужно платить.
Я приоткрыл глаза. Небо приобрело глубокий голубоватый оттенок, немного разбавленный редкими облаками, похожими на клочки ваты. Поднимающееся солнце позолотило их края своим светом.
Новое утро. Новый день.
Что он будет означать для человечества? Возможно, именно сейчас с лязганьем гусениц разворачиваются танковые полки, выбегают из своих казарм поднятые по тревоге солдаты, медленно открываются пусковые шахты, готовые в яростном реве огня извергнуть из своего чрева хищные тела ракет. Быть может, Братство уже готовит могучий удар, призванный раз и навсегда покончить с Отколовшимися. Или вышедшие в океан корабли уже разворачивают свои орудия, а взмывающие в небеса пилоты истребителей уже готовы насмерть схватиться с самолетами противника.
Несколько дней до начала войны. А быть может, уже слишком поздно?
Возможность победы Отколовшихся - около девяноста процентов. Вероятность того, что прошедший века принцип невмешательства Старого Братства сгинет бесследно в эти тяжелые времена, - семьдесят пять процентов. Вероятность того, что кровопролитное столкновение двух незримых структур, опутавших своей паутиной почти весь мир, приведет к полномасштабной войне, - точному прогнозу не поддается ввиду недостаточности информации, предположительно около восьмидесяти-девяноста процентов.
Цифры. Цифры. Цифры. Безмолвные листы бумаги, на которых аналитики Братства вычерчивают свои причудливые кривые графиков и столбцы чисел. Такие листы во множестве лежали на столе в кабинете Михаила Шимусенко. И я готов поклясться, что их не менее беспристрастные близнецы лежат на столах Рогожкина и Олии Саччи.
Битвы холодных разумов. Столкновения бумажных отчетов и причудливых графиков. Исполинская шахматная доска, на которой разворачивается невероятная по масштабам сражений партия.
И одинокая фигура, притулившаяся на краю игрового поля. Ни черная, ни белая. Никакая. Желающая остаться как можно более незаметной, но упорно притягивающая к себе внимание враждующих сторон. Неучтенный фактор этой войны.
Что мне делать? Как мне, попавшему в самое сердце поля битвы, где ради возможности править этим миром сошлись в бою два титана, не очутиться у них под ногами? Как мне обрести уверенность в том, что эти безумные гиганты не растопчут во время своей драки все остальное человечество?
А ведь осторожное похаживание вокруг да около уже завершилось. Исполинские мечи скрестились, дабы доказать право сжимающих их рукояти людей принять поводья незримой власти.
Что же мне делать?
Я должен... Должен... Но разве я кому-то что-то должен?
Да. Я должен. Я в вечном неоплатном долгу перед своей матерью. Я в долгу перед своим отцом, пусть он и бросил нас с мамой, когда мне исполнилось всего три года. Я в долгу перед Ольгой, которую втянул в эти неприятности. В долгу перед своей первой учительницей, учившей меня читать. В долгу перед многими другими людьми. Живыми и уже умершими.
Я в долгу перед всем человечеством. И долг обязывает...
Подняв левую руку, я уныло взглянул на свое изуродованное запястье.
- Кажется, я понял, для чего нас с тобой свела вместе судьба. Я понял, для чего... Это было предрешено. И теперь я знаю, что мне делать.
Я должен вытащить Ольгу из этой заварухи. Могу это сделать. И я это сделаю. А потом...
Потом я умру. И пусть тот доктор пообещал мне десять-пятнадцать лет, но мне не придется ждать столько времени. Все окончится гораздо быстрее. Ведь нельзя добиться недостижимого.
Но можно и должно попытаться. Или умереть, пытаясь.
- Замечательная идея! Великая цель, будь она проклята!
Проходящая мимо женщина испуганно шарахнулась, опасливо поглядывая в мою сторону. Я горько улыбнулся.
Великая цель... Поистине достойная того, чтобы за нее умереть. Но что думает об этом кольцо? Или идея вообще не моя, а этого куска металла?
Но мы вместе. Я чувствовал его. Чувствовал раскаленный клубок боли внутри своей руки. Немыслимо, но эта боль приносила успокоение, говорила, что все идет так, как надо. Мы вместе.
Кто только что решил влезть в самое горнило разгорающейся войны? Я или не я? Это были мои мысли или отголоски вечности, явившиеся из глубин восставшего против своих собратьев кольца вероятности?
Разумны ли кольца?
Я не знал ответа, но, кажется, начинал догадываться...

Глава 9

Мерный перестук колес успокаивающе действовал на меня, напоминая, что скоро я встречусь со своей женой. Едва слышно шелестела бумага - мой сосед по купе, зевая и потягиваясь, разворачивал какую-то цветную газетку, готовясь погрузиться в мир дешевых скандалов и сумасшедших признаний звезд мирового и отечественного шоу-бизнеса. За окном медленно проплывали поля.
Поезд мерно погромыхивает на стыках.
Если бы только кто знал, каких трудов мне стоило добыть билет на него... Я думал, что помру на месте. Пришлось пойти вопреки всему здравому смыслу и вогнать себе в вены еще одну дозу буроватой жидкости, хотя все мои инстинкты яро протестовали против такого издевательства над собственным организмом. АКК-3 ненадолго прояснила мой разум и придала обманчивое впечатление бодрости, позволив с помощью колечка слямзить билетик у одного толстенького увальня. Все прошло более чем удачно. Я забрался в вагон и занял свое место... И тут меня развезло.
Третья порция адского стимулятора, вышедшего из лабораторий Братства, оказалась для меня явно лишней. Я успел тысячу и один раз пожалеть, что та тетка все-таки не смогла меня пристрелить, и еще столько же раз проклясть свою собственную глупость, позволившую мне поднять руку и вонзить шприц в свое предплечье.
Но тогда все мои действия казались более чем оправданными. Я должен был убраться из Москвы прежде, чем они сядут мне на хвост. А в том, что меня ищут, я не сомневался ни на секунду. И не важно, кто победил в той проклятущей битве, но мне от победителя ждать поблажек не приходилось.
Я должен был сделать свое дело. А для этого необходимо сбежать из города как можно быстрее.
Но сначала я должен вытащить Ольгу.
Второй день мерно стучали колеса. Второй день! Я боялся, что не успею. Два дня... За это время можно было сотню раз прервать все мои надежды одним-единственным телефонным звонком. Нипочем не поверю, что в Новосибирске у Братства нет своих людей.
Если с Олей что-нибудь случилось... Как я буду жить, зная, что погубил ее сам, своими руками?
Если бы можно было заставить эту железную развалину ползти быстрее... Надо было взять билет на самолет. И плевать мне на то, что говорил Шимусенко насчет воздушного транспорта. Если бы я приказал тому хмурому таксисту ехать в аэропорт, а не на вокзал, то...
То сейчас бы был неизвестно где. Нахлынувший на меня после принятия третьей дозы АКК-3 приступ застиг бы меня в воздухе. И если здесь я еще дешево отделался, отлежавшись, то там все сложилось бы совсем иначе.
Дешево отделался?!
Я все еще не отошел до конца от того кошмара. Мне даже вспоминать не хотелось о том, что я только что пережил.

Предыдущая страница 12 Следующая страница


13 Александр Лоскутов

Это было невыносимо. Меня бросало то в жар, то в холод. В голове стоял какой-то туман, сквозь который слабо-слабо просачивались посторонние звуки. Сердце колотилось как бешеное. Тошнота и резь в желудке чередовались с приступами такой слабости, что у меня не было сил даже прикрыть веки, чтобы защитить воспаленные глаза от бьющего в окно света.
Слава богу, что все закончилось... Вернее, почти закончилось. Я все еще ощущал предательскую слабость, а ненавистная тошнота изредка напоминала о себе слабыми рвотными позывами, но, по крайней мере, я наконец-то смог хотя бы немного поесть и, пошатываясь, прогуляться до туалета.
Но даже сейчас я чувствовал себя так погано, что сдохнуть хотелось. Немедленно. А еще лучше, если бы я откинул коньки еще вчера.
Я лежал и сосредоточенно изучал потолок, перебирая в памяти произошедшие со мной за последнее время события. С того незабвенного момента, когда мне в руки попала эта дьявольская железяка, прошло немногим больше месяца. А казалось, что с того счастливого дня, когда я спокойно сидел в своем любимом кресле, безразлично пялясь в телевизор и слушая тихое посапывание задремавшей на моем плече Ольги, прошла целая вечность. Как там сейчас на работе?
Господь свидетель, я соскучился по вечному недовольству своего ворчливого начальника, хотел бы услышать бесконечные жалобы тети Клавы на своих неугомонных внучат, да что там говорить, я был бы рад даже тупым шуточкам Валерки Медведя. Ну как могло быть, что раньше меня все это только раздражало? Сейчас я готов был отдать все что угодно и даже заложить собственную бессмертную душу ради того, чтобы вернуть прежнюю спокойную и размеренную жизнь.
И Ольга. Как же я хотел бы обнять ее. Прямо сейчас. Но в этом мне не смогла бы помочь даже объединенная сила всех семнадцати существующих на свете колец.
Я должен добраться до Новосибирска. Я должен встретить Ольгу. А дальше... А дальше я что-нибудь придумаю. Непременно придумаю.

***

- Алло, шеф! Вы меня слышите? В трубке раздавалось только тяжелое дыхание. Потом кто-то хрипло закашлялся.
- Шеф?
- Говори. Только быстро. Меня сейчас готовят к очередной операции.
- Шеф, ваш план, как всегда, завершился полным успехом. Мы вынудили Старое Братство перейти на европейскую стратегию. Удар по московскому штабу оказался как раз тем, чем нужно. Я восхищен вашим интеллектом, способным...
- Заткнись, Рогожкин. Лебезить будешь потом. Сейчас докладывай.
- Да, шеф... Операция в Петербурге завершена успешно. Потери приемлемы. Ставленники Братства в верхних эшелонах власти нейтрализованы. Администрация города и питерская милиция фактически у нас в руках. С местными криминальными структурами возникли кое-какие проблемы - кажется, они недовольны нашим появлением на сцене, - но я над этим работаю. Через пару дней все будет в порядке. Гарантирую.
Неведомый собеседник Федора Рогожкина издал нечто отдаленно похожее на смешок.
- Трепло ты, Федя. Ох и трепло. Потери приемлемы, говоришь? Город полностью под контролем? Марионетки Братства ликвидированы? Ну-ну... Ладно, не будем пока копаться в твоих проблемах. Но ты еще не забыл о том, что я поручил тебе на прошлой неделе?
Осторожное молчание. Потом неуверенно-вежливое:
- Да, шеф...
- Ладно, я тебе напомню. Зуев. Где он?
- А, этот обормот. Был в Москве, когда мы штурмовали штаб. Потом куда-то смылся. Олия видела его, но не смогла задержать.
- Вот как? Я передам ей свое восхищение.
- Кхм... Шеф, не все так просто. Позднее мы послали за ним пару человек, но так и не смогли отыскать никаких следов. Он как в воду канул. Ши Чен тоже искал, а ведь вы знаете: от него даже муха не улизнет.
- Так, я правильно понимаю? Зуева вы не нашли?
- Шеф, он явно научился пользоваться кольцом. По крайней мере, заметать следы у него получается. И Олия говорит, что неоднократно стреляла в него, но убить так и не смогла, хотя и зацепила немного. Шеф, Зуев уже не тот, что раньше. Сейчас он уже не полный ноль, хотя до нашего уровня еще недотягивает.
- Слушай, Рогожкин, найди его. Делай что хочешь, но Зуева отыщи и ликвидируй, потому что в данный момент он представляет угрозу нашей операции в Европе.
- Да как такое ничтожество может представлять угрозу? Он же никто...
- Уймись, Федор. Вчера я снова провел анализ ситуации и скормил все исходные данные нашему вычислительному центру. И знаешь, что выдал мне компьютер? Неопределенность. Как ни парадоксально это звучит, но наш успех в российском регионе и, следовательно, во всей Европе зависит от слепого случая. А ты знаешь, кто вносит эту неопределенность в исходные уравнения? Наш маленький дружок.
- Шеф! Зуев готовится сорвать операцию?!
- Я этого не говорил. Но я не утверждал и обратного. В общем, ситуация и без того достаточно напряженная, чтобы еще этот тип совал повсюду свой нос. Проследи за тем, чтобы Зуев не отколол ничего такого, о чем нам потом придется жалеть.
- Конечно, шеф. Я пошлю за ним Ши, он выследит Зуева даже на краю света.
- Нет, не пошлешь. Ши Чен уже выехал в Лиссабон. Подготовка операции "Предотвращение" требует его немедленного присутствия. Поимкой Зуева займешься ты сам. Олия пусть останется в Питере и присмотрит за делами.
- Да, шеф. - На этот раз в голосе Рогожкина особого энтузиазма не было. - Все сделаю...
- И будь осторожен. Не забывай, что случилось с Перишелом во время его очередного визита на Карибы.
После нескольких секунд напряженного молчания Рогожкин осторожно спросил:
- У кого сейчас кольцо Перишела?
- У Астона... До встречи, Рогожкин. И опрокинь там в Питере пару рюмок за глупого романтика Романа Долышева, который настолько безумен, что решил вернуться на родину в эти опасные времена.
- Что?! Как это понимать?.. Шеф?.. Шеф!... Алло! - Но в трубке уже раздавались короткие гудки отбоя.

***

Я проснулся как от толчка в бок. Только что я еще сладко посапывал и видел десятые сны, и вдруг... Сна не было ни в одном глазу.
Все так же размеренно стучали колеса. Мелькали за окном огоньки какого-то городка. Ворочался во сне мой сосед по купе. Лениво полз по двери серебристый луч лунного света. Часы на руке, добытые в результате драки у того московского клуба, показывали полтретьего ночи.
Ночь. Последняя ночь, которую я проведу в дороге. Сегодня около полудня я выйду из поезда на вокзале Новосибирска. Я увижу свою любимую Ольгу.
Я повернулся на бок и попытался уснуть. Какое там! Мне даже глаза сомкнуть не удалось. Как только я пытался смежить веки, как тут же нечто вроде слабенького электрического разряда прошивало мое тело, разом прогоняя сон. После нескольких неприятных минут, проведенных ворочаясь с боку на бок, пришлось уступить своему внутреннему порыву и встать.
Неприятное ощущение ослабло, но теперь появилось желание выбраться из купе и немного побродить по вагону, заглянуть в туалет, постоять в тамбуре...
Я не стал противиться. Быстренько влез в свои мятые-перемятые брюки, открыл дверь и вышел под тусклые лучи льющегося с потолка вагона электрического света. Потянулся, чтобы немного размяться.
- Э-эх... - Я посмотрел на толстый слой бинта, охватывающий мое левое запястье и скрывающий от посторонних глаз уродливую синюшную опухоль и белесое колечко отмирающей плоти. - Поздравляю, ты добилось своего. Но что тебе на этот раз от меня надо?
Кольцо, естественно, до ответа не снизошло. Да я, собственно, и не ждал, что с небес прозвучит величественный голос, готовый поведать мне божественные тайны бытия. Колечко, казалось, вполне удовлетворилось тем, что смогло пробудить меня и вытащить на эту странненькую ночную прогулку. Все неприятные эффекты исчезли без следа, не оставив даже привычной слабости. Меня снова потянуло в сон. Но я знал - вернее, не знал, а скорее чувствовал, - что тогда мне снова придется ворочаться и терпеть слабенькие электрошоковые напоминания о том, кто главный в нашем дуэте.
Придется потерпеть и немного прогуляться. Что я и сделал. Вышел в тамбур и лениво устремил свой взгляд в окно, прислонившись к холодной металлической стенке, украшенной множеством выцарапанных неведомыми умельцами разнообразных высказываний. От делать нечего я принялся негромко пощелкивать носком ботинка об пол в ритм монотонного перестука колес.
Так прошло минут пять. Я уже было собирался плюнуть на все и идти досыпать, как негромкий звук шагов заставил меня напрячься.
Кому это взбрело в голову шляться по вагонам посреди ночи?
Возможно, это был всего лишь один из пассажиров или проводница. Возможно. Однако, судя по тому, как тяжело пульсировала моя налившаяся внезапной тяжестью левая рука... Кто бы там ни был, шел он сюда вовсе не для того, чтобы предложить мне рюмочку.
И шум крови в ушах.
Еще шаги. Теперь с другой стороны. Значит, их двое? Братство? Отколовшиеся? Простые воришки, промышляющие по вагонам? В любом случае они несли опасность для меня - иначе кольцо не стало бы меня беспокоить...
Не успел я как следует подумать о возможной драке с двумя незваными пришельцами, которые, возможно, были очень даже вооружены, как дверь открылась.
Я облегченно вздохнул, глядя на полусонное лицо немолодой уже проводницы. Уф-ф... С этой стороны я опасностей не ждал. Справиться с этой худенькой женщиной я смог бы и без помощи кольца вероятности.
Или нет?
- Вы что...
Блин! Я раздраженно стрельнул в проводницу взглядом. Замолчи, не сбивай меня с мысли... И в этот момент открылась другая дверь.
Мужчина. В майке с надписью "World boxing" и линялых джинсах.
Кто же из них? Кто? Ради кого колечко подняло меня посреди ночи?
Женщина? Мужчина?
Мужчина бросил на меня один только взгляд и... вздрогнул. Попятился. Ага! Вот и добрались до сути. Я с мрачной улыбкой глядел на маленький глазок дула "карманного" пистолетика.

***

- Что вы здесь делаете? - хотела спросить проводница, но застыла на месте, буквально замороженная холодным нечеловеческим взглядом стоящего перед ней мужчины. В голове мгновенно вспыхнули самые ужасные мысли. Бандит, насильник, убийца... Она хотела крикнуть и не смогла. Будто какая-то сила разом лишила ее голоса.
А всего через секунду наваждение схлынуло. Простой мужик, голый по пояс. Левая рука забинтована от запястья почти до локтя. Тощий, изможденный, выглядящий так, будто три дня ничего не ел. Усталый.
Ну мало ли что могло понадобиться этому мужчине в тамбуре. Может быть, просто покурить вышел.
Она вздохнула, внутренне стыдясь порыва собственного страха, и снова открыла рот, собираясь повторить вопрос. И закрыла, потому что в тамбур вошел еще один человек.
Да что это сегодня всем приспичило шататься здесь по ночам?
А потом она получила настоящий повод для того, чтобы испугаться.
Вновь прибывший ночной гуляка содрогнулся всем телом, отпрянул и вытащил из кармана маленький блестящий пистолет. Проводница ахнула, но бандюган даже не взглянул в ее сторону. Он наставил оружие на полуголого мужика, но при этом, кажется, сам боялся невооруженного человека куда больше, чем тот мужик его.
Первый мужчина легонько шагнул вперед, выходя в пятно падающего из открытой двери света. Казалось, его совершенно не волнует направленный ему в лицо ствол, готовый в любой момент изрыгнуть пулю. Зато второй мужчина просто трясся от страха, медленно пятясь, пока не забился в угол. Его глаза затравленно бегали по сторонам.
- Ты кто такой? - негромко вопросил тот, что без оружия. - Обновленное Братство? - И, видя, что ответа не последует, чуть-чуть качнул головой. - Знаешь, тебе лучше ответить.
- Я убью тебя. Убью! Да... Я убью тебя!
- Прямо у нее на глазах? Переполошив весь вагон?
Человек с пистолетом стрельнул глазами в ее сторону:
- Плевать... Мне плевать!... Да. Вот так... Я тебя убью!
- Может быть, хочешь попробовать?
Вместо ответа мужчина нажал на спуск.
Пистолет сухо щелкнул, давая осечку. Несостоявшийся убийца вздрогнул и выронил оружие, машинально заслоняясь руками... От чего?
А тот мужик, который только что чуть не словил пулю, должно быть, осознал, что был на краю гибели, и только счастливая случайность спасла ему жизнь. Во всяком случае, он содрогнулся так, что чуть не упал. Лицо перекосилось в напряженной гримасе. Что-то едва слышно прошипел сквозь зубы. Выпрямился.
Она заметила, как конвульсивно подергивается его скованная бинтами рука.
- Ну все. Ты меня разозлил...
Тяжелый взгляд полуголого мужика оторвался от пола и впился в лицо перепуганного до полусмерти убийцы. Тот задрожал и вдруг схватился за грудь. Захрипел.
В тот момент проводница поняла, что если бы можно было убивать просто взглядом... то это был бы именно такой случай.
Забинтованный покачнулся, будто от слабости. Прикусил губу. Она заметила стекающую на его подбородок каплю крови.
А между тем другой мужчина уже начал оседать на пол, судорожно скребя ногтями металлические стенки тамбура. Его лицо исказилось в гримасе ужаса и боли. Но он собрался с силами - видимо, хватка на его горле ослабла, - смог встать, кое-как сделать неверный шаг. Трясясь всем телом, он навалился на третью и последнюю в этом тамбуре дверь. Ту дверь, что сейчас вела в ночь.
Внутрь ворвался прохладный освежающий ветер. Упруго ударил в лицо, взъерошив волосы. Привычный стук колес стал слышен гораздо отчетливее.
А тот человек вдруг подобрался и с безумным воплем выпрыгнул из поезда. Прямо на ходу. Проводница слышала его наполненный ужасом крик, который вдруг резко оборвался, как будто лопнула какая-то натянутая, как струна, невидимая нить.
Забинтованный медленно подошел к распахнутой и дребезжащей двери, выглянул наружу, будто надеялся что-то увидеть в непроглядной ночной тьме. Потом отодвинулся и носком ботинка вышвырнул из поезда выроненный тем психом пистолет. Закрыл тамбур.
Повернулся к ней.
Она задрожала и попятилась. Но во взгляде того человека не было ни следа угрозы. Только усталость и боль.
- Ты видела, - негромко сказал он. - Ты видела. Этот идиот сам выпрыгнул. Я здесь ни при чем. Понятно?
- Д-да, конечно. Он выпрыгнул сам... Да-да.
Тощий изможденный мужик повернулся и прошел мимо женщины, возвращаясь обратно в вагон. Ошарашенно она смотрела ему вслед, видя, как тот покачивается, будто пьяный.

***

Тьфу ты. Как глупо получилось. Вел себя как мальчишка.
Я сидел в полутемном купе и смотрел в окно. Небо на востоке уже начинало светлеть. Скоро придет рассвет. Я сидел и проклинал самого себя за ту дурацкую выходку. Все тело ныло. Пульсировала болью левая рука.
Достав из кармана одну из двух оставшихся у меня ампул, я тоскливо посмотрел на нее. Убрал обратно. Не время. Не время... Совершил глупость - теперь расплачивайся.
Ну зачем, зачем мне понадобилось выпендриваться? Мог бы поступить гораздо проще и аккуратнее. И не пришлось бы снова загибаться от боли. И смог бы узнать что-нибудь полезное.
Прямо сейчас, не сходя с места, я мог придумать с десяток способов более выгодного для меня выхода из той опасной ситуации. Ну да задним умом все мы крепки.
Но ведь можно было хоть чуточку поработать головой, прежде чем... Э, да ладно. Чего теперь-то уж. Подумаешь, потратил целую прорву сил. Если вчера вечером я чувствовал себя уже почти нормально, то сейчас... Черт бы все побрал! Снова как после той маленькой заварушки в Москве.
И вообще глупо получилось. Если до сих пор у меня была хоть какая-то надежда на то, что Братство потеряло мой след, то теперь... Да еще и проводница. Если мыслить логически, то мне следовало бы отправить ее вслед за тем типом. Но вот не сумел я. Не смог убить женщину только потому, что она оказалась не в том месте и не в то время.
Вопрос: сколько она сможет держать язык за зубами? Ответ: недолго. Гораздо меньше, чем мне хотелось бы.
Что теперь делать?
Да ничего! Ничего теперь не поделаешь. Только запомнить сегодняшнюю ошибку на будущее, чтобы больше не повторять. И действовать отныне придется гораздо быстрее. Времени совсем не остается...
Дурак ты, Зуев. Дурак. Дураком ты был, дураком и помрешь. Только бы Ольгу за собой на тот свет не прихватить.
Новосибирск. Остановка для меня конечная.
Ха! Приехали наконец-то.
Еще рано утром я подготовился к вылазке в город. Причесал свои вздыбленные космы, умылся, побрился, позаимствовав на минутку бритву у своего соседа. Тот не возражал, потому что еще не проснулся.
Я даже брюки свои погладил, что являлось делом совсем уж для меня необычным. В общем, привел себя в надлежащий вид. А потом сидел как на иголках, уставившись в окно на проплывающие мимо поля и леса.
На вокзале царила обычная суматоха. Прибывающие, отбывающие, провожающие, встречающие и просто зеваки. В общем, достаточно людей, чтобы затеряться, что я и собирался сделать с максимальной быстротой и эффективностью. Надеюсь, найти меня здесь будет не так-то просто. Особенно если учесть, что я вовсе не желаю, чтобы меня нашли. Колечко должно помогать в таких случаях, если я правильно понимаю.
"Слышишь, чертова железяка, прикрой-ка меня от всяких любопытствующих глаз".
Я легко спрыгнул на платформу и тотчас же двинулся к выходу. Итак, вот идет простой, никому не интересный российский мужик в ничем не примечательной одежде. Разве этот неприглядный тип кому-нибудь интересен? Давайте же не будем обращать на него внимания, ведь есть столько куда более интересных вещей.
И хотя я был готов в любой момент дать отпор нападающим или сделать ноги в зависимости от складывающейся ситуации, но кольцо на моей руке так и не подало тревожного сигнала. Мое тело не наполнилось свинцовой тяжестью слабости, боль в руке не вынудила меня снова испробовать на вкус собственную губу. В общем, все было почти нормально. Я пересек улицу и взобрался в первый попавшийся автобус.
Поехали дальше.
Скоро. Уже скоро.
Оля! Я уже иду. Жди меня!
Ага. Вот мы и на месте. Обычный пятиэтажный дом, каких много в каждом городе. Грязный подъезд, в котором воняет мочой и еще чем-то не менее приятным. Исписанные стены. Короче, ничего особенного.
Вот только в этом доме живет мать Ольги. И именно здесь сейчас находилась моя жена.
Я медленно поднимался по ступенькам, раздумывая о том, что я скажу Ольге. Как мне объяснить то, что я целый месяц проторчал где-то в Москве, бросив ее на произвол судьбы? Что она ответит мне? Как я скажу ей, что пришло время бросить здесь все и забиться в самую что ни на есть темную и незаметную щель, чтобы не попасть под удар взбешенного Шимусенко или этого идиота Рогожкина?
А вообще-то можно ли спрятаться от столь могучей организации, как Братство? Я подозревал, что нет. Но вдруг... Кольцо поможет.
Колечечко, колечко, кольцо...
А что я буду делать, если дойдет до драки?
Я вздохнул и сел прямо на грязные ступени. То, что придется прорываться силой, вполне вероятно. Если я чего-то не забыл, то где-то здесь должны быть те охраннички, что приглядывают за Ольгой. И вряд ли они преисполнятся радостью от того, что я заявлюсь и попытаюсь вытащить охраняемый объект прямо из-под их носа.
Ага. Тут может быть несколько вариантов. Первый: охранники стоят здесь от имени Братства и являются агентами Михаила в Новосибирске. Второй: Шимусенко просто приказал местным правоохранительным органам приглядывать за Ольгой, не вводя их в курс дела.
Оба варианта возможны. Более того, каждый из них можно разделить еще на несколько. К примеру, вариант один: охранники здесь стоят от имени Братства. Тогда возникает вопрос: знают ли они меня в лицо? То есть показывали ли им фотографию мужа той, которую они стерегут? И знают ли они о том, что я нагло сбежал из Москвы? Если да, то какие у них на этот счет предписания? Задержать? Пропустить? Ликвидировать? Впрочем, последнее маловероятно... Или нет?
Так, теперь бы вспомнить, что мне говорил об Ольге и ее охране Михаил. Желательно слово в слово. Я сидел и старательно вспоминал. Вот только почему-то ничего не вспоминалось. А ведь раньше я никогда на память не жаловался...
Посидев на лестнице минут пятнадцать, я окончательно запутался в рассуждениях и пришел к выводу, что план действий мне составить не удастся. Придется импровизировать.
Ох уж этот Антон Зуев с его импровизацией. Если заранее не продумаю, что и когда делать, - обязательно влипну в какие-нибудь неприятности.
Махнув рукой на все свои планы, я просто поднялся по лестнице и позвонил в дверь квартиры номер пятьдесят восемь. Короче, будь что будет.
Довольно долго никто не открывал. Я уж думал, что меня так и не впустят, но продолжал торчать у дверей, периодически тыкая в кнопку звонка. Потом услышал щелкающий звук открывающегося замка и облегченно вздохнул. Дома. А это ожидание под дверями - просто разумная предосторожность. Наверняка на меня сейчас смотрели глазами какой-нибудь скрытой телекамеры и раздумывали, стоит ли впускать в дом такого обормота.
Охрана, чтоб их.
Обитая декоративными деревянными панельками дверь открылась, явив мне невысокую матрону весьма объемистых форм. "Здравствуй, колобок на спичках". Но это я только так подумал. На самом же деле пришлось выразиться немного иначе:
- Здравствуйте, Светлана Николаевна! Не ожидали?
Сразу видно было, что не ожидала. Челюсть-то на уровне колен болтается... Что-то тут не правильно.
- Здравствуй, Антон... Какими судьбами?..
- Да вот, решил в гости заглянуть, поговорить, посидеть за рюмашкой. Заодно проведать свою благоверную. Может быть, впустите?
- Конечно, Антон. Заходи.
Я и зашел. Пошаркал ногами о выцветший половик на пороге и зашел. За моей спиной негромко хлопнула закрывающаяся дверь.
- Проходи сюда. На кухню. Ты извини, у нас тут малость не убрано... Но ведь мы никого не ждали.
Да, здесь явно вели капитальный ремонт. Баночки краски, рулоны обоев, какие-то деревянные рейки. Из комнаты выглянул отец Ольги и, заметив меня, ошарашенно моргнул. Я нахмурился еще больше. Здесь меня явно не ждали. И это было... Не правильно! Разве только...
Блин! Уже начиная прозревать, я, изо всех сил сдерживая накатывающиеся волны ужаса, повернулся к настойчиво проталкивающей меня на кухню теще:
- Светлана Николаевна, Ольга дома?
- Ольга? Наверное, дома, а где же ей еще быть?
Та-ак. Имеет место некоторое непонимание. Пожалуй, следует уточнить...
Я и уточнил. Уточнил так, что там со стен, наверное, известка осыпалась, когда я, хлобыстнув дверью, вылетел в подъезд и буквально скатился вниз по лестнице.
- Антон... Антон, подожди!...
Черта лысого я подожду! Вашу мать!...
Вот это меня обули!
Все они... Все они гады. И Старое Братство и Отколовшиеся. И вообще все, кто там есть...
Пинком распахнув дверь подъезда и чуть не снеся при этом какую-то женщину с огромной клетчатой сумкой, я вылетел во двор, ощущая в душе одну только голую ненависть. Если бы сейчас мне попался кто-нибудь из Братства, я... Я просто не знаю, что с ним сделал.

Предыдущая страница 13 Следующая страница


Кольца вероятности 14

Ну, подожди, Шимусенко, я тебе еще башку оторву! Ты мне за все ответишь! И за оставшиеся без ответа телефонные звонки домой, и за уверения, что с Ольгой все в порядке, и за якобы приставленную к ней охрану. А особенно за то письмо, на которое я писал ответ всего несколько дней назад.
"Жду. Люблю. Целую..." Ты у меня свой собственный зад поцелуешь! Придурок!
Я глубоко вздохнул и постарался успокоиться. Тяжело дыша, прислонился к стене, не обращая внимания на то, что пачкаю этим свой позаимствованный еще в Москве пиджак.
Попробуем собраться с мыслями. От безумного потрясания кулаками толку не будет. Тут надо бы подумать.
Итак. Меня обманули. Ольги здесь нет. Более того, ее здесь и не было. Эти уроды из Братства просто вешали мне лапшу на уши, удерживая от необдуманных поступков. Зачем им это было нужно? Да затем, чтобы не дать мне шанса связаться с Отколовшимися. Я им не нужен был вовсе. Они просто не хотели, чтобы мое кольцо попало к Рогожкину. Они изолировали меня от всего мира этим своим статусом "У-2", а я, как баран, шел у них на поводу. А что бы они сделали потом, когда удерживать меня стало бы... затруднительно? Наверное, забрали бы колечко, выбросив то, что осталось от Антона Зуева, на свалку. Но все сложилось немного иначе, и за это я должен благодарить Рогожкина и его парней, устроивших шухер в московском штабе Братства.
Я сбежал. Сбежал, чтобы праведными и не праведными путями добраться до Новосибирска и разоблачить их ложь. Я убедился в том, что Ольги здесь нет. Но тогда возникает вопрос: где же она? Наверное, дома. Или...
Похолодев, я постарался изгнать подобные мысли из головы. Она жива. Она должна быть жива, потому что иначе и быть не может.
Мне придется двинуть домой. Я должен узнать, когда уходит поезд на Екатеринбург.
Ну, Шимусенко, теперь ты можешь быть уверен, что у тебя появился еще один кровный враг. Конечно, это не значит, что я собираюсь присоединиться к Отколовшимся, но... Короче, твою башку я постараюсь прострелить при первом же удобном случае.
Но нет смысла терять зря время. Поразмыслить я успею и в дороге. А сейчас мне надо снова вернуться на вокзал.
Я стоял возле междугородного телефонного аппарата и слушал раздающиеся в трубке гудки. Номер не отвечал. Это значило, как один из вариантов, что Ольги нет дома. Или... Кхм... Опять эта тетка! Она уже два
раза звонила.
- Мужчина, разрешите!
И, не дожидаясь моего ответа, она начала медленно, но верно оттеснять меня от телефона. Я раздраженно вернул трубку на место и отошел.
"Да чтоб ты сдох..." Это относилось прежде всего к телефону. Собственно, я ничего такого не желал и подумал это просто так, не от хорошего настроения. Вот только мое колечко отреагировало по-своему. Я ощутил приступ боли и отвратительную вязкую слабость и смущенно втянул голову в плечи, уже догадываясь, что сейчас произойдет, а позади раздался возмущенный вопль надоедливой любительницы долгих телефонных переговоров:
- Так он же не работает!
Я безразлично хмыкнул и вышел на улицу как раз вовремя, чтобы услышать хриплый голос, объявляющий, что пассажирский поезд номер такой-то отправляется через пять минут от платформы номер такой-то. Придется поторопиться, потому что это именно мой поезд, который довезет меня до Екатеринбурга. А уж потом мне придется добираться на электричке или автобусе. Или на каком-нибудь частнике, благо денежки пока еще позволяли.
Предыдущую ночь я провел на вокзале, сидя на жестком сиденье и ожидая своего часа. Спать совершенно не хотелось, а от скуки я избавлялся тем, что раз за разом прогонял в мозгу план своих дальнейших действий. И мечтал о том, что смогу когда-нибудь расквитаться с проклятущим обманщиком Шимусенко, столь ловко меня кинувшим. Хотя при этом я прекрасно понимал, что бороться в одиночку против Братства совершенно бесперспективно.
И так всю ночь.
Конечно, я был уверен, что мог бы провести эту ночь в кровати, хотя и в пропахшей краской квартире. Не думаю, чтобы моя ненаглядная теща отказала в ночлеге муженьку своей единственной дочурки. Но возвращаться назад и потом долго-долго объясняться перед своими родственниками, винясь в том, что потерял где-то их дочь, мне как-то не хотелось. Лучше уж проторчать ночку здесь.
Дважды ко мне подходили местные блюстители порядка. Спрашивали документы. Видимо, своим бомжеватым видом я наводил их на определенные ассоциации. Оба раза я, внутренне сжимаясь, но сохраняя уверенное выражение лица, доставал паспорт, отобранный у того московского типа, и спокойно предъявлял его, будто свой собственный. И менты отступали, так и не найдя, к чему бы придраться.
Конечно, они могли заметить, как меня буквально подбрасывает на лавке, и наверняка удивлялись зверско-измученному выражению моего лица, но вряд ли кто-нибудь из них мог догадаться, что это означало.
Погрузившись в поезд, я тоскливо уставился в окно. Снова сидеть и ждать. И терзать себя мыслями... Может быть, надо было наплевать на все правила и взять билет на самолет? Хотя слишком поздно. Ведь мы уже едем.
Почему же Ольга не отвечала? Ведь я звонил ей раз двадцать.
На этот раз моим попутчиком оказался жизнерадостный краснощекий толстяк, который был говорлив настолько, насколько прежний мой сосед был неразговорчив. То есть тарахтел он без умолку. Его даже не останавливало полнейшее отсутствие интереса с моей стороны. Он мог беседовать абсолютно на любую тему и имел свое мнение обо всем. И при этом искренне желал этим своим мнением поделиться.
Я слушал его, машинально поддакивая и вставляя какой-нибудь ничего не значащий вопрос, когда он начинал было выдыхаться. Его трескотня действовала на нервы, но помогала хотя бы ненадолго отвлечься от снедавших меня тяжелых дум. Чем изводить себя тревогой по поводу неожиданного молчания Ольги, лучше уж слушать эти научно-фантастические бредни о нелегком, но увлекательном приключении, которое этот словоохотливый тип предпринял в этом году, потратив отпуск на то, чтобы спуститься на байдарках вниз по течению Оби. Почему фантастическом? Да потому, что я не мог представить себе ни одной байдарки, которая смогла бы выдержать этого жиртреста.
За окном проплывали станции и полустаночки, леса и поля. Бесконечное повествование все длилось и длилось. Кажется, я уже начинал дремать - сказывалась бессонная ночь...
Кольцо мягко ткнулось мне в руку, напоминая о себе слабой пульсацией. Я резко поднял голову и настороженно огляделся.
Кажется, мы остановились на какой-то небольшой станции. В окно я видел невысокое здание местного вокзала, явно нуждающееся в ремонте. На платформе торчали несколько человек, уныло поглядывая по сторонам. Казалось бы, ничего опасного, но... Почему же кольцо подало сигнал?
А в том, что моей жизни что-то угрожало, я не сомневался ни на секунду. В этом своему колечку я уже привык доверять окончательно и бесповоротно. Вот только откуда может прийти эта неведомая опасность?
- ...а Леха ему и говорит: "Какого черта ты ей в пасть пальцы сунул?" - Толстяк продолжал изливать на меня историю своих невероятных приключений.
Я покосился на дверь, высунул голову в открытое окно, осмотрел почти пустую платформу. Вроде бы все нормально.
Сосредоточившись на своих ощущениях, я попытался мысленно обратиться к колечку. Нет ответа. Будто бы все вымерло. Тихо. Спокойно.
Может быть, показалось? Или все уже закончилось, и опасность миновала?
Подождав несколько минут, я расслабился и откинулся назад, предоставляя бесконечному потоку изрыгаемых соседом слов омывать мой окончательно затуманившийся разум.
Поезд тронулся. Посыпанная гравием платформа осталась позади.
Вах... Как спать хочется... Я расслабился и прикрыл глаза.
Возможно, даже задремал.
Дверь в мое купе открылась. Я продолжал незаметно дремать, даже не подумав открыть глаза. Подумаешь, толстячок решил прогуляться. Что в этом зазорного?
Я был уверен в том, что это был именно он, потому что больше не слышал того надоедливого жужжания, льющегося мне в уши. Только тяжелое прерывистое сопение.
Потом этот толстый болтун решил постучать чем-то металлическим о стенку прямо над моим ухом. Я досадливо поморщился. Сплю я. Сплю! Ну что тебе надо? Будто бы мне интересны твои речные авантюры.
Стук повторился. Потом кто-то просто толкнул меня в плечо.
- Блин! Какого черта... тебе...
Я так и не закончил фразу. И вовсе не потому, что мне стало стыдно или я вдруг возжелал выслушать продолжение той истории со щукой и пальцем неведомого мне человека. Я просто увидел направленный прямо мне в лоб тяжелый пистолет.
Кольцо молчало, не подавая и признаков жизни.
Я поднял глаза и уперся взглядом прямо в усмехающуюся физиономию Федора Рогожкина, из-за плеча которого выглядывал его немногословный дружок, знакомый мне еще по тому веселенькому путешествию на "волге" из моего родного захолустья в Екатеринбург. А в дверях поигрывала связкой ключей угрюмая женщина в мешковатом одеянии.
- Привет, Зуев, - весело обратился ко мне Федор и подмигнул.

Глава 10

Вот уж влип так влип. И ничего не поделаешь. Если бы передо мной стоял не Федор, то... возможно, у меня появился бы шанс. Но у Рогожкина ведь тоже кольцо. И, в отличие от меня, нахватавшегося только верхушек, он умел выжать из своего положения максимум преимуществ. Да еще эта дамочка позади. Не та ли самая, что пыталась подстрелить меня в Москве?
Что делать?
Но если меня до сих пор не пристрелили, то, может быть, удастся договориться. Хотя я понимал, что это уже зависит не от меня.
Запоздало пробудившееся кольцо медленно наполняло мое тело слабым ручейком слабости.
Если я собираюсь что-нибудь предпринять, то действовать нужно сейчас же, пока еще ноги держат.
- Как я и обещал, мы снова встретились, Зуев.
- Вот уж не ждал, - обреченно буркнул я. - Но если уж пришел, то садись. Давай поговорим.
Рогожкин засмеялся:
- Все-таки ты мне нравишься, Зуев. Есть в тебе что-то такое... Даже не знаю, как сказать.
- Видишь, какой я славный парень, а ты мне стволом в морду тычешь. Нехорошо. - Я просто тянул время, отчаянно разыскивая выход из сложившейся ситуации.
Но Федор, кажется, это уже понял:
- О да. Я настолько плохой, что сам себе удивляюсь. И я пристрелю тебя при малейшем неверном шаге, даже если потом придется тащить к шефу твое хладное тело.
Я был искренне удивлен:
- К твоему шефу?.. Какого черта ему от меня надо?
- Поговорить, наверное, хочет. Но ты не думай, что он расстроится, если мы привезем ему твою левую ручку и скажем, что Антон Зуев геройски погиб при попытке к бегству. Так же, как и Миша Шимусенко.
- Что?..
Рогожкин гаденько усмехнулся:
- Твой дружок пал смертью храбрых в тот вечерок, когда ты так резво рванул из Москвы. Если не веришь, посмотри сюда. - И он вытащил из кармана небольшую металлическую вещичку, как две капли воды похожую на тот браслетик, который я с удивлением рассматривал, стоя на лестнице, целую вечность назад. - Кольцо Шимусенко... Ай-яй-яй. Как ты побледнел.
Может быть, я и на самом деле побледнел. Во всяком случае, я точно знал, что перепуган до глубины души. Если Михаил мертв... Не то чтобы его было жалко, особенно после той шуточки, которую он сыграл со мной, но все же такого я бы ему не пожелал. Начистить морду - да. Но пустить пулю в лоб...
Все же кое-чем я ему обязан. Так, ерундой, жизнью например.
- И должен поблагодарить тебя за своевременную помощь, позволившую нам с наименьшими потерями захватить московский регион Братства... Та-ак. Что-то мне не нравится твой взгляд, Зуев. Тогда все. Поговорили и хватит. Вставай. Руки за спину. Повернись.
Пока я раздумывал, стоит или нет выполнять эти приказы, понимая, что, собственно, у меня нет выбора, Рогожкин повернулся к забившемуся в угол толстяку:
- А ты давай дуй отсюда. Понял?
Тот угодливо закивал и медленно поднялся на ноги, трясясь всем телом. Бесстрашный любитель водных путешествий, блин. Рогожкин немного склонил голову и, не забывая поглядывать на меня, едва заметно кивнул стоящей у дверей женщине.
Та с видимой неохотой отступила и вышла из купе. Я заметил, как в ее руке блеснул металл, и подумал, что толстячку, похоже, уже ничего не светит.
Неожиданно пробудившееся кольцо вероятности буквально прожигало мою руку, давая возможность...
Я понял, что это - последний шанс.
И когда толстяк пробирался мимо меня, я ударил. Просто предательски пнул его под коленку.
С истошным визгом, совершенно неподходящим для такого объемистого существа, как он, толстяк начал падать. Прямо на ошарашенного Рогожкина. Я мгновенно соскочил с места и, пребольно ударившись локтем о столик, распластался на полу. И в то же время пистолет в руке Федора несколько раз рявкнул огнем.
Снизу я плохо видел происходящее, но три красные розы, мгновенно расцветшие на рубашке моего болтливого спутника, были видны прекрасно.
Толстяк, имя которого я так и не удосужился узнать, начал заваливаться. Я просто подтолкнул его снизу, направив падение так, чтобы он рухнул прямо в руки Федору Рогожкину. Надеюсь, это отвлечет его хотя бы на пару минут...
Вскочив на ноги, я снова зацепил локтем треклятый столик. Рогожкин матерился на полу, придавленный тушей мертвого толстяка. Пришлось добрым пинком заставить его заткнуться. Следующий удар коленом в пах достался тому молчаливому типу, что лихорадочно пытался вытащить неожиданно застрявший в кобуре пистолет. Наверное, бедняге было очень больно, потому что глаза его сделались круглыми, как пятаки.
Я почти ничего не видел. Перед глазами поднимался какой-то туман. Еще немного и... И я просто отрублюсь. Нужно... быстрее. Там же еще одна...
Рогожкин ворочался на полу, пытаясь встать. Если он поднимется - мое дело труба.
Я машинально подобрал с пола выроненный Федором пистолет. Увидев его у меня в руках, тот задергался и зашипел с удвоенной яростью. Зато его друг просто корчился на полу, жадно хватая ртом воздух и будучи не в силах выдавить ни слова.
Возможно, мне следовало бы сразу пустить пулю ему в башку, но я этого не сделал. Почему-то решил, что хватит и того, что я здесь уже наворотил. Тем более что у меня не оставалось времени - где-то там была еще и женщина. Неужели это и есть Олия?..
Вся эта заварушка заняла не более тридцати секунд.
Я вылетел из купе и почти нос к носу столкнулся с женщиной, уверенно сжимающей в руке нож. Кажется, увидев меня, она испугалась. Во всяком случае, попятилась.
Не раздумывая ни секунды, я вскинул руку и несколько раз нажал на спуск. Ты стреляла в меня? Теперь сочтемся!
Четыре выстрела молотом ударили по ушам. Я почувствовал обжигающую вспышку боли и предательской вялости. Мою руку, в которой я держал пистолет, будто бы выворачивала некая незримая сила. Я боролся с ней, пытаясь направить ствол прямо в лицо стоящей всего в пяти шагах от меня женщины. Теперь я был уже стопроцентно уверен, что это и есть Олия Саччи...
Я не попал. Не попал в нее, стреляя в упор! Вот дьявольщина! Моя рука дрожала как припадочная, а Олия, немыслимо изогнувшись, сумела-таки выйти из-под прицела. Упала на пол. Покатилась. И уже растянувшись на холодном грязном металле, она метнула в меня нож.
Как я уклонился, не знаю. Помню только, что было больно. Очень больно.
Эх, сейчас бы укольчик. Но некогда. Некогда...
Не дожидаясь, пока Олия поднимется, а Рогожкин выберется из купе, я вылетел в тамбур, рванул дверь и сиганул наружу.
Где-то я читал, что прыгать нужно вперед по ходу поезда. Возможно, так оно и было, но я этого не оценил. Какая разница, как бы я врезался в металлическую раму опоры линии электропередачи, задом или лбом? Все равно бы разбился всмятку.
Слава Господу всеблагому, что мы все-таки разминулись. Хотя я так и не понял, как это было. Знаю только, что чуть-чуть не врезался в столб, разойдясь с ним буквально на волосок. Или благодарить мне стоит не Бога, а нечто более вещественное? Колечко?
Я скатился вниз по насыпи и кое-как приподнял голову, провожая затуманившимся взглядом уходящий поезд.

***

Идти было тяжело. Каждый шаг отдавался болью в моем разбитом теле. Болело все и вся. Больно было даже думать.
Эх... Сейчас бы вколоть себе АКК-3. Но что можно сделать с ампулой, если нет шприца? Не глотать же эту дрянь - все равно не подействует.
Я тащился по пыльной проселочной дороге, которая вела... Ну не знал я, куда она вела! Мне было не до этого. Хотелось только одного: упасть и немедленно сдохнуть. Но делать это лучше где-нибудь подальше, чтобы меня не разыскал пылающий жаждой мщения Рогожкин.
При каждом вдохе мою грудь пронизывала игла боли. Кололо в боку. Вполне вероятно, что, скатываясь с насыпи, я переломал себе парочку ребер. Но сделать тут ничего нельзя. Нет здесь докторов, да и в больницу мне сейчас нельзя.
Содрав рубашку и намочив ее в воде какого-то водоема - не то пруда, не то просто большой лужи - я обмотал голову. Стало немного легче. По крайней мере, можно было предаваться размышлениям, не опасаясь, что башка в любой момент треснет.
Ой, бедный я, несчастный, измученный и болезный. Всем-то я не угодил. А ведь хотел только одного: чтобы оставили меня в покое. Сейчас, конечно, у меня уже другие планы... Напинать бы под зад этому Рогожкину.
Но следует сделать выводы. Сегодня я узнал еще кое-что.
Первое. Михаил мертв. Не то чтобы я наивно верил словам Рогожкина, но возможности такой не исключал... Если это правда, то сейчас у Старого Братства большие проблемы. Сколько их теперь? Четверо? Астон, Гротт, еще кто-то. А сколько окольцованных у Отколовшихся? Семнадцать минус четыре. Тринадцать. Минус мое колечко и кольцо Шимусенко, которое нельзя использовать, прежде чем оно очистится от эмоционального фона бывшего хозяина. Одиннадцать. Возможно, меньше, но гарантировать этого я не могу.
Итак. Четверо против одиннадцати. Не слишком-то выгодно для Старого Братства. Конечно, носящие кольца - это не пуп Вселенной, но, насколько я понимаю, нечто весьма на него похожее. Обычные люди тоже играют свою роль в этом противостоянии... Но окольцованные - это основа, это главная сила, это сердце Братства.
Не будет их, и Братство расколется на сотни маленьких островков, скатившись до уровня банальной мафиозной группировки. Пусть глобальной и баснословно богатой, но все же не всемогущей.
Уж лучше так, чем мировая война.
Итак, к чему я пришел?
К необходимости ликвидировать основную силу Братства и Отколовшихся. Вот если бы удалось это сделать...
Эва, куда ты замахнулся, Антон Зуев. Да, наверное, легче достать луну с небес. Мне бы сейчас хоть от Рогожкина суметь скрыться, а не то что...
Но все-таки на чем держится единство Братства? На Рональде Астоне. А Отколовшихся? На таинственном шефе Рогожкина, непризнанном гении Романе Долышеве. Вот если бы удалось добраться до них.
Ты спятил, Зуев! Забудь это! Тебя сейчас должно интересовать другое. Например, как самому остаться в живых. И Ольга. Не следует забывать о ней. Никогда не забывай о своей жене, Зуев.
Как же я устал... Больно...
Заткнутый за пояс пистолет при каждом шаге тыкался мне в бедро.
Я шел. Я шел, не обращая внимания на то, в какую сторону я сейчас иду. Хоть куда, лишь бы подальше от Федора и Олии. По лицу катились крупные капли пота. Воспаленные глаза почти не видели дорогу.
Жарко. Рубашка уже почти высохла и теперь сдавила голову подобно стальному обручу. Я снял ее и бросил в кусты.
Сейчас бы какой-нибудь транспорт. Если бы кто-нибудь меня подвез... Колечко, может быть, поможешь? Пожалуйста... Иначе я скоро свалюсь.
Далеко впереди на дороге появилась небольшая расплывчатая точка.

***

Обычный для сельской местности трактор "Беларусь" громыхал прямо на меня. Потрепанный и обшарпанный, он был похож на едва держащуюся на колесах груду помятого металла. За рулем сидел какой-то старикан.
Я остановился прямо посреди дороги и тупо моргал, глядя на выползающую из затмившего мое зрение тумана громко тарахтящую машину.
Трактор остановился. Дедок высунулся из кабины, для чего ему даже не понадобилось открывать дверь, потому что ее и не было, и что-то прокричал мне. Я не разобрал ни слова из-за невыносимого рева мотора, но понял, что, скорее всего, меня милостиво просят освободить проезжую часть, хотя и не столь вежливыми словами.
Вместо того чтобы отойти в сторону, я потряс головой, пытаясь избавиться от лениво плывущего перед глазами тумана. Дед снова что-то крикнул и выкрутил руль, собираясь просто объехать меня.
Я шагнул навстречу трактору и, споткнувшись, запахал носом землю. Сознание на миг помутилось.
- ...вроде не пахнет. Или я не чую? - проговорил вполголоса дед, а уже громче произнес:
- Эй, мужик, ты живой или какой?
С трудом собравшись с силами, я повернул голову. Рядом стоял тот самый старикан тракторист и, склонившись надо мной, заглядывал прямо в лицо. Я застонал и попытался встать. Как ни странно, это весьма сомнительное предприятие закончилось просто-таки невероятным успехом.
- Живой, - прохрипел я, непослушными пальцами выковыривая из-за пояса пистолет. - И ты останешься живым, если отвалишь подальше.
- Эй-эй, ты чего?..
- Катись отсюда, дед... Иначе я за себя не отвечаю...
Перед глазами все плыло. Боль в руке стала совершенно невыносимой. Черт возьми, в кого из этих трех старикашек я должен стрелять? Да в таком состоянии я не смог бы попасть в слона с двух метров.
Стараясь не поворачиваться спиной к неподвижно застывшему дедку, я подошел к тарахтящему на обочине трактору. Для того чтобы забраться в кабину, пистолет пришлось вернуть за пояс, но, оказавшись внутри, я снова вытащил его и пристроил на коленях.
Блин... Как же работает эта штука? Я с видимой осторожностью тронул один из рычагов. Вроде бы ничего не изменилось. Во всяком случае, я никуда не поехал.
Да чтоб это все провалилось! Сколько раз я уже обламывался на том, что не умею водить! Если бы предполагал, что так будет, то не успокоился бы, пока не сдал на все категории от мотоцикла до автобуса.
Я раздраженно ударил по сиденью кулаком и принялся дергать за все рычаги и нажимать на все педали сразу. Старикан с интересом наблюдал за моими действиями. Трактор несколько раз фыркнул, дернулся и заглох.
В наступившей тишине я отчетливо разобрал несколько сомнительных комплиментов, которыми меня наградил старик. Потом он презрительно сплюнул и подошел ближе:
- Подвинься, водила хренов. - Пока я ошарашенно хлопал глазами, дедок уже взобрался в кабину и, потеснив меня, взялся за руль. - Куда тебе, мужик? Только учти, что горючки в баке совсем немного.
- Хоть куда, лишь бы подальше от железной дороги, - пробормотал я. Потом вспомнил про лежащую у меня в кармане ампулу АКК-3. - Куда-нибудь, где есть медпункт.
- Вот это правильно, - одобрил дед и, развернув трактор, покатил по пыльной дороге.
Я подпрыгивал и трясся на сиденье, почти оглохнув от рева мотора. Оставляя позади себя клубы пыли, развалюха катила по дороге со скоростью не более тридцати километров в час.
- А если побыстрее?!
Для того чтобы дедок меня услышал, приходилось кричать.
- А побыстрее никак не получится! У меня здесь не "жигули".
Я фыркнул и успокоился. Все одно лучше, чем пешком.
- Эй, мужичок, это там не за тобой?
Я рывком поднял голову и с трудом открыл глаза. Несколько бесконечных секунд я не мог ничего понять, недоуменно пялясь в лицо настороженно оглядывающегося дедка. Потом опомнился и, сумев даже постичь суть вопроса, закрутил головой:
- Где?..
- Балда! Обернись.
Метрах в двадцати позади трактора пристроилась какая-то легковая автомашина, сплошь покрытая густым слоем пыли. Я не смог разобрать марки, но сам вид этой тачки совершенно не гармонировал с проселками российской глубинки, где лучшим средством передвижения является как раз вот такой трактор.
Очевидно, это и вправду за мной.

Предыдущая страница 14 Следующая страница


15 Александр Лоскутов

Моя рука машинально схватилась за пистолет. Догнали-таки, черти. Теперь мне конец...
- Что будем делать, мужик?
Я быстренько перебрал варианты. Вспомнил того разговорчивого толстяка. Он уже поплатился жизнью за то, что оказался в одной компании со мной. Теперь этот старик.
Проклятое кольцо! Все, кто к тебе прикоснулся, обречены умереть.
Может быть, тот врач был в чем-то прав, и кольцо вероятности - действительно порождение дьявола?
- Я выйду, а ты поедешь дальше, - безжизненно проговорил я. - Хотя нет. Жми на всю катушку, а я выпрыгну на ходу.
- Спятил, что ли? Убьешься.
- Как Бог рассудит, - буркнул я, безуспешно пытаясь открыть дверцу.
- Она заварена. Перебирайся через меня.
Отли-ичный тра-актор. Ревет, как раненый мамонт, а ползет со скоростью черепахи. Одна дверца не открывается, другой вообще нет. И при этом вся эта машина выглядит так, будто ее кто-то жевал, но потом выплюнул, так и не закончив свое дело.
Я перебрался на другую сторону кабины, высунулся наружу и одна за другой выпустил в сторону своих преследователей оставшиеся в пистолете пули. Две. Кажется, я и в машину-то не попал, что было нисколько не удивительно, если учесть, что там находились Рогожкин и Саччи.
- Ну, бывай, дед. И спасибо за все...
Отбросив пистолет, я выпрыгнул прямо в придорожные заросли насквозь пропыленной крапивы.
Да-а. Для сегодняшнего дня прыжков уже явно перебор. Может быть, мне в каскадеры податься? Из тракторов, поездов и окон я выпрыгивать уже научился. Дело за малым...
Когда улеглась вспыхнувшая перед глазами сумасшедшая круговерть, я лежал на дне какого-то оврага и смотрел в голубое небо. Красиво-то как. Облачка плывут. Солнышко светит.
Спать хочется.
Я перевернулся на живот и пополз, не обращая внимания на царапающие мою голую грудь сучки и жадно вцепляющуюся в руки крапиву. Надо бы встать, но сил уже совершенно нет.
- Какая потрясающая воля к жизни, - прокомментировал мои жалкие усилия чей-то голос. А потом пинок под ребра заставил меня перевернуться на спину.
Сверху на меня смотрел Федор Рогожкин. Я с удовольствием отметил украшающий его ухмыляющуюся рожу большой лиловый синяк. Рядом с ним маячила еще одна тень. Олия Саччи? Обреченно вздохнув, я обмяк.
- Знаешь, Зуев, - склонившись прямо ко мне, Федор буквально пожирал меня своими похожими на бездонный омут глазами, - я бы с превеликим удовольствием отправил тебя к праотцам, но шеф почему-то хочет сначала с тобой побеседовать. Не знаю уж, чем ты ему приглянулся. Но ничего, Зуев, не расстраивайся. Наше время еще придет.
Он выпрямился и достал из кармана заполненный какой-то прозрачной гадостью шприц. Жаль, что это не АКК-3.
Укола я не почувствовал. Но всего через несколько секунд мир вокруг меня померк.
Мой несчастный рассудок с трудом пробирался сквозь паутину забвения. Перед внутренним взором кружились какие-то образы. Мысли скользили вяло и, едва-едва коснувшись меня, мгновенно исчезали. Необыкновенное ощущение. Необыкновенное еще и тем, что ничего у меня не болело. Это было почти фантастично. Даже ставшая уже привычной ноющая боль в запястье исчезла без следа. Такая легкость во всем теле!...
Я лежал на чем-то слабо покачивающемся, не ощущая ни верха, ни низа. Это было приятно. Настолько приятно, что просто не могло быть правдой. И вдобавок я не мог шевельнуть и пальцем. Я не мог даже открыть глаза.
Наверняка мне вкололи какую-нибудь дрянь. Ну да.... Точно... Паразит Рогожкин... Это явно его рук дело.
Я постарался сосредоточиться и изгнать из головы эту проклятущую легкость. Мысли играючи ускользали. Ну уж нет... Мне сейчас нужен готовый к работе, холодный, ничем не замутненный разум.
Соберись, Зуев. Соберись!
Какой-то голос проник в мой мозг откуда-то извне:
- Федор, он просыпается.
- Вколи ему еще одну дозу.
- Прямо сейчас?
- Конечно, сейчас. Или ты хочешь подождать, пока он очнется?
Речь была явно русская. Один произносил слова чисто, а другой - смазывая окончания и глотая звуки, но в целом довольно правильно.
Я собрался с силами и приоткрыл один глаз.
И увидел мрачное лицо Олии.
А потом вновь вернулась тьма.
Я снова очнулся, будто бы вынырнув из колодца видений. На этот раз не ощущалось никакой легкости или лености мыслей. Впечатление было такое, будто счастливо спавшего меня вдруг окатили ледяной водой.
Резко открыв глаза, я попытался мгновенно сесть, но безуспешно. Тело отказалось повиноваться, даже не подумав принять сидячее положение. Более того, я вообще его не чувствовал. Будто бы у меня не было ни рук, ни ног, ни туловища. Одна голова, в которой, наверное, какой-то дятел поселился. Ой, как в висках стучит...
Медленно ворочая головой, я попытался осмотреться.
Простая комната. Многочисленные лампы, бьющие мне в глаза острыми как иглы лучами ослепительного света. Какие-то шкафы. Двери. Окон я не заметил.
Вот черт! И что бы это все значило?
Я снова попытался сесть. И даже смог кое-как приподнять руку. Все тело было как будто чужим.
Единственное, чего я добился своими никчемными потугами, так это появления в комнате трех жлобов с непроницаемыми физиономиями. Они быстренько подняли меня, усадили в некое подобие инвалидной коляски, оснащенной держателями для рук и ног, и встали неподалеку.
Потом будто из пустоты возникла молоденькая медсестричка, с которой я был бы не прочь познакомиться поближе, если бы не был женат и не оказался в столь идиотском положении. Она выкатила меня вместе с моим нынешним троном из комнаты и повезла куда-то по длинному выстланному коврами коридору. Трое головорезов топали рядом.
Я с мрачным любопытством приговоренного к смертной казни озирался вокруг.
Картины на стенах. Резная мебель, вполне вероятно даже и антикварная, - я в этом не разбирался. Ковры. Да, Обновленное Братство живет гораздо лучше, чем Старое. В московском штабе я чувствовал себя новым русским, а здесь мог бы ощущать себя королем. Если бы только ноги и руки мне развязали...
Двери, двери, двери. И ни одного окна. Такое впечатление, что мы находимся где-то под землей.
Еще одни двери, которые услужливо распахнулись перед нами. Небольшая комната с кнопками на стене. Лифт. Мы загрузились туда и поехали.
Кольцо... Колечко, отзовись! Эгей! Сделай хоть что-нибудь. Я желаю сбежать отсюда.
И ничего. Впечатление такое, будто все мои предыдущие подвиги случились не в жизни, а во сне. Но не могло же мне присниться все это безумие! На такое никогда бы не хватило всей моей фантазии.
- Кто-нибудь желает поведать мне, куда мы едем?
Полная тишина. До ответа никто не снизошел.
- Эй, ребятки, может быть, все-таки поговорим?.. Ну не хотите и не надо.
Лифт остановился, двери открылись, и мы снова покатили по коридору, ничуть не отличающемуся от предыдущего. Ковры, мебель, даже картины будто бы точно такие же. У них что, воображения на большее не хватает? Везде одно и то же, так ведь и крыша сползти может. А может, уже сползла? Только у кого? У меня или у них?
Одна из дверей открылась, выпустив в коридор разодетого как павлин Рогожкина, который немедленно пристроился справа от меня. Синяк на его скуле почти исчез, оставив только едва заметное желтоватое пятно.
Сколько же я здесь провалялся? Какое сегодня число? Где я?
Открылась еще одна из дверей, но оттуда никто не вышел. Зато туда вошли мы. Я даже на мгновение преисполнился гордости: подумать только, какая процессия ради меня одного. Вот только мгновение оказалось очень и очень коротким. А потом мне стало просто не до праздных размышлений.
В комнате находилось еще одно инвалидное кресло, точно такое же, как у меня. Присутствовали даже зажимы для рук и ног. И это кресло было занято.
Я не смог сдержать гримасу отвращения. Да разве это существо можно было называть человеком? Это... Это же какой-то монстр из фильма ужасов!
Абсолютно лысая и безобразно сморщенная голова, в которой узкой щелью выделялся безгубый лягушачий рот. Утонувшие глубоко внутри черепа глаза, полнейшее отсутствие носа в том смысле, в котором я его представляю у людей, и какой-то сморщенный холмик вместо него. Все это безобразие каким-то чудом держалось на тонкой шее и по сравнению с остальным телом казалось излишне большим и неестественно раздутым. Тела я не разглядел под одеждой и пледом, укрывающим ноги этого безумного творения свихнувшейся природы. Но общие очертания вполне угадывались.
А еще были видны руки. Точнее ручки. А если еще точнее, то одна ручка. Правая. Левая заканчивалась жалкой култяпкой чуть выше локтя и была укреплена в специальном зажиме на подлокотнике колесного кресла. Кроме того, в эту же руку входили иглы от двух капельниц, висевших у этого получеловека за спиной.
Этакая сморщенная мумия ребенка с огромной башкой.
Существо смотрело на меня и только на меня, игнорируя всех остальных в этой комнате. Безгубый рот открылся, обнажив черный провал рта, в котором напрочь отсутствовали зубы.
- Здравствуй, Зуев Антон Васильевич. - Голос мумии оказался вполне человеческим и, можно было даже сказать, исполненным какой-то скрытой силы. - Добро пожаловать в мой скромный дом. Приношу свои извинения за тот способ, которым тебя сюда доставили, но ведь простого приглашения ты бы не принял.
Смешок, похожий на скрип несмазанной двери.
Мумия оторвала взгляд от меня и соизволила взглянуть на моих стражей. Троица мордоворотов моментально вытянулись в струнку, даже Рогожкин, казалось, напрягся. И только медсестричка полностью проигнорировала этот бездонный взгляд, стоя как монумент возле моего плеча.
- Оставьте нас.
- Но... - Мордовороты, казалось, смутились. - Как же...
- Или вы полагаете, что я нуждаюсь в охране? - Линия рта искривилась в какое-то подобие иронической улыбки.
Те типы просто повернулись и вышли, не произнеся больше ни слова.
Рогожкин оказался покрепче:
- Шеф, вы все-таки поосторожнее. Этот человек опасен. Он чуть не вышиб мне мозги тогда, в поезде...
- Вот и прими к сведению. - Мумия усмехнулась и, кажется, даже изобразила нечто похожее на подмигивание. - Учись, Федор. Ты готовился принять кольцо двадцать лет, а этот мальчишка едва не одолел вас вместе с Олией в первой же стычке.
Как приятно. Меня считают ужасно опасным. Но при этом называют сопливым мальчишкой.
- Мы просто недооценили степень риска. Иначе у него не было бы ни единого шанса.
- Вот в этом-то и состоит главная и самая опасная ошибка среди носящих кольца - недооценка степени риска. И приходится после этого резать тела в морге, чтобы достать из них кольца вероятности. Иди, Рогожкин, иди и подумай об этом. А потом мы с тобой поговорим о невыполнении приказов. Рекомендую придумать какую-нибудь отговорку получше.
- Да, шеф...
Что-то энтузиазма в его голосе малова-ато. Бедняга Федор. И где же он нарушил приказ? В чем провинился? Хотя, собственно, мне-то какое дело...
Рогожкин кивнул и бесшумно выскользнул за дверь.
- А ее вы убрать не хотите? - Я хотел ткнуть пальцем в сторону медсестры, но рука, естественно, не поднялась. Пришлось ограничиться кивком.
Мумия некоторое время молча смотрела на меня, будто прикидывая, стоит отвечать или нет. Потом открыла свой лягушачий рот:
- Пусть остается. Она все равно ничего никому не скажет. Да и не запомнит. Правда ведь, Леночка?
Леночка промолчала, даже не шелохнувшись. Я поднял голову и извернулся, пытаясь заглянуть в ее лицо. Спокойное и невозмутимое. Пустой взгляд. Впечатление такое, будто девица под кайфом. Я не замедлил задать вопрос на эту тему.
Мумия расхохоталась. Если только этот скрежет можно было назвать смехом.
- Да нет. Она по жизни такая. Официальный диагноз - слабоумие.
- И зачем вам нужна эта тупая идиотка?
- Но-но. Поосторожнее на поворотах. Не обижай мою любимицу. Мозги - не всегда самое главное. Иногда нужны еще и руки.
Леночка внезапно шагнула вперед и поправила плед на коленях у мумии.
- Она - мои руки.
Я ничего не понял, но счел за лучшее промолчать. Любовница она ему, что ли?
- Но что-то мы увлеклись. - Мумия прервалась на некоторое время, пока Леночка делала ей укол. - Болтаем о пустяках, когда стоило бы поговорить о деле. Но прежде не мешало бы познакомиться.
- Мне кажется, вы со мной уже знакомы, - буркнул я.
- О да! Я сильно-сильно заинтересовался тобой, еще когда ты только начинал свой путь как носящий. В подробности я посвящу тебя немного позднее. А сейчас позволь представиться. - Он куртуазно махнул своей маленькой ручкой. - Роман Долышев к твоим услугам. - И расхохотался, глядя, как я ошалело хлопаю глазами.
Я смотрел на криво усмехающуюся мумию и не видел ее. Роман Долышев. Тот самый непризнанный гений, разработавший план развития человечества на два века вперед. Человек, породивший трещину в монолите Братства, теперь грозящую стать истоком новой мировой войны.
А перед глазами у меня стояла старая черно-белая фотография. Поджатые губы и напряженный взгляд человека. Человека, а не какого-то порождения ночных кошмаров. Что же случилось с Романом Долышевым? Как простой парень смог превратиться в это?..
И в окутавшем мой разум мраке звучал неслышимый голос работавшего в московском штабе врача:
"Кольцо - это зло, грех, порождение Сатаны. Оно губит человеческую душу, помогая обрести бесконечную власть. Посмотри на фотографию Сесил Гротт. Всего десять лет назад она была молодой и красивой девушкой, а сейчас? Старая женщина с угрюмым выражением лица и раком легких".
Кольцо. Кольцо губит души. Кольцо разлагает тела...
Леночка-медсестра коснулась меня рукой и, смотря мимо меня пустыми глазами, кивнула в сторону той человеческой развалины, в которую превратился Роман Долышев. Заметив, что я наконец-то соизволил обратить внимание на нее, мумия проскрипела:
- Вижу, о чем ты думаешь. Можешь не бояться, тебе это не грозит.
Я поежился, вспоминая слова того самого доктора, и сердито буркнул:
- Конечно, не грозит. У вас колечко находится уже лет двадцать, а мне пообещали, что я отброшу копыта всего через десять.
Роман громко фыркнул:
- Узнаю Старое Братство. Казалось бы, пришло новое поколение, могли бы хоть о чем-то подумать, так нет же. По-прежнему твердолобые, упрямые, лживые и самоуверенные. Может, я и не имею права обвинять их, но здесь у меня есть хотя бы одно преимущество: я всегда заостряю внимание на жизненных реалиях, а не занимаюсь этим сюсюканьем. Люди имеют право знать, что их ожидает.
- И что же меня ожидает? - Собственно, мне не так уж и хотелось слушать его, да разве у меня имелся выбор?
- Хмм?.. Ладно, я скажу... Тебя обманули, Зуев. Пока ты пребывал без сознания, мы провели полный медицинский осмотр. Тебе осталось не десять лет, а гораздо меньше. Причина в том, что ты, не имея нужных знаний, нацепил колечко крайне неудачно. На запястье. И в результате процесс отмирания тканей там идет гораздо быстрее. Твой организм медленно отравляется ядом разложения и избытками измененной вероятности, выбрасываемыми кольцом. Я более чем уверен, что в Старом Братстве об этом знали.
Я молча слушал, чувствуя, как в глубине души медленно начинает пробуждаться слепой безрассудный страх.
- Опухоль на твоей руке - уже третья стадия поражения. Обычно такое происходит только после трех-четырех лет ношения кольца. У тебя же - через два месяца. Если процесс пойдет дальше с такой же скоростью... - Роман усмехнулся. - Уверен, остальное ты сможешь подсчитать сам.
Я опустил голову, лихорадочно перебирая в голове возможные варианты. Роман Долышев с каким-то извращенным интересом наблюдал за мной. Это я мог видеть краешком глаза.
Меня на самом деле обманули? Но зачем? Зачем они сказали про десять лет, когда... А сколько же осталось?
- Еще четыре-пять месяцев, - любезно сообщил Долышев.
Я чуть не подскочил до самого потолка. Он что, умеет читать мысли? Неужели кольцо позволяет и это?!
- Нет. Просто я не зря всю свою жизнь изучал психологию и социологию. И вдобавок путь твоих мыслей при наличии некоторых навыков можно проследить по твоему простецкому лицу.
Я буркнул нечто отдаленно похожее на благодарность и мысленно пожелал ему заткнуться. Интересно, понял ли это он по моему "простецкому" лицу? Наверное, да. Потому что больше не отвлекал от невеселых раздумий, в упор разглядывая меня своими змеиными глазками.
Четыре месяца. Четыре месяца! И если десять лет представлялись мне сроком довольно значительным, то четыре месяца... Мамочки! Это же почти ничто.
Я балансировал на грани паники.
Успокойся, Зуев. Успокойся. Попробуй рассуждать здраво. Возможно, еще не все потеряно... Эти придурки обманули меня? Так или не так? Вполне может быть. Ведь однажды они уже смогли навешать мне лапшу на уши, так почему бы не сделать это вторично?
С другой стороны, какие у меня причины верить Долышеву? Возможно, врет-то как раз он.
Я потряс головой, пытаясь избавиться от навязчивого страха. Ладно, подумаем об этом потом, на досуге. Сейчас я просто не в состоянии мыслить трезво. Да и вполне может оказаться так, что все это - пустые домыслы. Что десять лет, что четыре месяца. Меня же могут прикончить прямо сейчас.
Ну почему я не могу даже шевельнуть рукой?..
Долышев ухмыльнулся. А Леночка подошла ко мне и салфеткой промокнула выступившую у меня на лбу испарину. При этом она склонилась ко мне, и я смог заглянуть в ее глаза. Там было пусто. Ни малейшего следа разума. Ни единой мысли.
Кажется, я начинал понимать высказывание Долышева о том, что она - его руки.
Можно ли с помощью кольца управлять человеком?
- Обычным человеком - нет. А ею - вполне. - Я опять чуть не подскочил. И подскочил бы, если бы не был парализован.
- Прекратите свои фокусы с чтением мыслей! - Роман только хихикнул:
- Как хочешь. Но только не говори мне, что ты не хотел только что вытереть лоб.
- Я мог обойтись и сам, если бы мне освободили руки.
- А вот это уже лишнее. Видишь ли, мне не нужны шуточки с вероятностью в моем доме. А пока ты парализован, колечко твое преспокойно спит. Сейчас ты не способен даже догадаться, что у меня в кармане.
- Откуда я знаю, что у вас в карманах, если они вообще есть?
- Ну вот видишь...
Роман снова прервался, чтобы получить еще один укол. Вдобавок Леночка сняла одну из капельниц и заменила ее другой. Это заняло минут пять, которые я был предоставлен самому себе. Вернее, своим мыслям.
Я думал. Я размышлял. Я пытался собраться с мыслями. Я должен был спросить...
- Можно ли снять кольцо? Только безо всяких там изысков типа: вместе с рукой или с головой. Можно ли просто избавиться от него?
Долышев хмыкнул и повернул голову, уставившись на меня тяжелым пронизывающим взглядом. Долго молчал, видимо, что-то решая про себя.
- Окончательно избавиться - нет. Но можно передвинуть его на другое место, если тебя интересует именно это.
Оба-на! Уже что-то новенькое. До сих пор никто ничего мне об этом не говорил. Упирали на то, что снять кольцо невозможно... Но разве для того чтобы сдвинуть его, кольцо не придется снимать? Чего-то тут не все мне понятно.
- В смысле, извлечь колечко и пересадить в другое место? Например, туда, где оно не будет травить меня с удесятеренной скоростью?
- Зришь в корень. Именно так.
- Как? Как это сделать? Я что только не пробовал. Пытался приказать кольцу вылезти наружу или хотя бы сдвинуться куда-то. Это же бесполезно. Или я чего-то не умею?
- Все правильно. - Роман гаденько усмехнулся. - Просто для того, чтобы передвинуть твое кольцо, необходимо еще одно.
- Второе кольцо?
- Да. Второе кольцо. Надеваешь его и... Собственно, нет смысла тебе это рассказывать. У тебя все равно нет еще одного колечка. Или ты хочешь еще раз проверить свой почтовый ящик? Хи-хи...
Роман еще некоторое время хихикал.
Два кольца. Два кольца... Стоп! Почему я никогда об этом даже не думал? Это ведь лежит на самом верху. Кольцо дает силу, превращая человека в настоящего кудесника. А если взять два кольца? Вдвое больше могущества? И, вероятно, в два раза быстрее надвигается неминуемая кончина.
Два кольца. Неужели за все века существования Братства никому и в голову не пришла такая простая и такая великая мысль? Два кольца - двойная сила. Никогда не поверю. Значит, есть тут что-то такое...
Два кольца. А если три? Или четыре? Господи!
Долышев молча наблюдал за моими мысленными потугами. Вероятно, он опять читал мои мысли как по книге. Но не вмешивался. Просто ждал.
- Что будет, если надеть одновременно два кольца? - спросил я его.
- О... Весьма и весьма важный вопрос. - Мумия расплылась в улыбке. - Два кольца вместе - это совсем не то, что два кольца у двух разных хозяев. Это нечто иное. Это то, что тебе знать пока еще слишком рано. Но вопрос ты задал правильный. Два кольца - это именно то, с чего и начались наши внутренние раздоры. - Роман в притворном отчаянии склонил голову, но я-то видел, как блестят его глаза. - Братство раскололось, потому что я нарушил одно из основных правил, установленных еще в глубокой древности. Я надел второе кольцо.

Глава 11

Предыдущая страница 15 Следующая страница


Кольца вероятности 16

Скорчившись в своем кресле на колесиках, маленькая мумия продолжала важно вещать, сопровождая каждое слово взмахами своей нормальной руки. Со своего места я видел, как слабо подергивалась его жалкая култяпка, оставшаяся от второй конечности.
Леночка стояла на коленях у его кресла, с безразличием машины поправляя все время сползающий плед.
- Неужели ты и вправду думал, что вся эта катавасия началась из-за того, что я разработал какой-то, там великий проект? Да никогда! Братство за свою историю видывало множество подобных планов. Некоторые успешно внедрялись, некоторые проваливались, оборачиваясь массовой резней, иные просто отвергались, превращаясь в пылящиеся на полке листы бумаги или пергамента. Но ни разу еще не доходило до того, чтобы из-за какой-то там кипы бумажек окольцованные сражались друг с другом. Никогда такого не было. Если бы проект не прошел, его бы отвергли. Если бы я настаивал - меня бы просто лишили права голоса. Если бы я силой пошел против воли Братства - у меня бы отняли кольцо. Вместе с рукой, конечно. Прецеденты случались.
Все началось еще в те дни, когда я, зарывшись по уши в бумаги, пытался разработать программу объединения всех мелких африканских стран в одно целое государство. Единая Африка. Тогда эта идея мне казалась просто потрясающей. Благо момент наступил вполне подходящий.
Работа требовала массы усилий. Я загружал наши вычислительные центры по самые уши, предоставив им самостоятельно рассчитывать вероятности и ставить прогнозы, а сам работал над теорией. И вот после долгих расчетов и построения логических цепочек я получил то, что мне было нужно. Громадная система дифференциальных уравнений со множеством переменных. Система уравнений, описывающая грядущее развитие человечества. Я был рад до безумия.
Но все оказалось не настолько просто. Я подставил исходные данные и, весело насвистывая, скормил задачу компьютеру. Считать - уж это-то машины умеют куда лучше нас, людей. Всего через несколько часов поступил результат. Я глянул на распечатку и обомлел.
С учетом всех усилий Братства, брошенных на достижение этой цели, объединения всего мира можно было достичь через... Цифра была просто астрономической. Сравнимой с письменной историей всего человечества. Тысячелетия. Это был конечно же провал.
Я снова и снова проверял свои выкладки. Зарывался в справочники. Проверял и перепроверял расчеты. Я прогнал эту же задачу на другой машине, заподозрив некую неисправность. Результат был неутешительным.
И тогда я обратился к тому, что в корне изменил саму систему расчетов, предоставив компьютеру с учетом текущей ситуации и заданных условий найти решение, занимающее минимально возможный временной промежуток. Желательно, не более двух веков.
Результатом стала цифра в сто восемьдесят шесть лет. Почти то, что требовалось. Если бы не одно "но"... Необходимость перераспределения колец среди носящих. Необходимость выделять по несколько этих маленьких металлических ободков в одни руки.
Ситуация требовала наличия четырех повелителей вероятности, имеющих по четыре кольца каждый.
Это тоже был тупик, потому что запрет окольцованным носить больше одного кольца был кравугольным камнем Братства. Абсолютное и непререкаемое правило. Табу.
Я пытался осторожно расспрашивать стоящего тогда во главе старика Грегори, но он от одного только намека на возможность дать два кольца в одни руки пришел в ужас и запретил мне любые расспросы на эту тему. Я пожал плечами и подчинился.
Но ведь не только словами можно было узнать тайну.
И тогда я обратился к истории. И там, среди заплесневелых и совершенно истлевших свитков, помнивших еще Аристотеля и Юлия Цезаря, я нашел нечто очень интересное. Настолько интересное, что мне пришлось уничтожить бесценный манускрипт, дабы сохранить это в тайне.
А потом я сидел и грыз ногти, ломая голову над тем, как мне повернуть события в нужную сторону. И понял, что словами тут ничего не добиться. А на следующий день пришла весть о смерти старого Грегори. И я понял, что надо делать.
Почти год ушел на спешную подготовку фундамента для моих начинаний, подбор необходимых людей, осторожное маневрирование среди братьев-окольцованных, начинающих что-то подозревать. И потом мастерский удар - похищение очищенного кольца Грегори за несколько часов до церемонии вручения его новому кандидату.
На празднество я пришел, уже имея на руке два кольца.
Это был немыслимый скандал. Меня обвинили во всех возможных и невозможных грехах, лишили всех прав и попытались силой отнять кольца. Так началась наша война. И причиной послужил не этот ныне проклинаемый всеми проект, так и оставшийся незаконченным, а протухший от времени закон, запрещающий принимать на свои плечи двойную ношу.
Вот так-то, Зуев. Так все и было, а не так, как говорят обо мне в Старом Братстве.
Роман Долышев замолк, выжидательно поглядывая на меня и суетливо помахивая ручкой.
Я медлил, раздумывая и незаметно стараясь высвободить из захвата ставшую немного слушаться правую руку.
- Вот так, - повторила мумия, пристально глядя на меня. - Вот так.
Кажется, захват начал поддаваться. Еще бы минут десять... Но чтобы их получить, нужно отвлечь внимание Долышева.
- Так, значит, у тебя на руке сейчас два кольца?
- Нет. - Роман хихикнул. - Не совсем так. Не на руке, а на ноге. И не два, а три.
Он стряхнул лежавший на коленях плед, и я увидел... Если не считать какого-то подобия ночной рубашки без рукавов, на нем ничего не было. Сухие сморщенные конечности торчали из перекрученного тела под самыми причудливыми углами. Две сверху - руки, и две снизу - очевидно, ноги. Вернее, не ноги, а безобразные культи, оставшиеся у Долышева вместо ног. И три беломраморных ободка на левом бедре в обрамлении кошмарной почерневшей кожи, испещренной омерзительными язвами, из которых сочилась какая-то желтоватая жижа.
Меня чуть не вывернуло.
- Леночка...
Медсестра безропотно подняла плед и укутала им Долышева, оставив снаружи только голову и руки.
- Вот так-то, - снова затянул свою волынку Роман. - Три кольца. И скоро их будет четыре. - Леночка подкатила кресло к стоящему в углу столу, поверхность которого была завалена бумагами. И среди этого вороха внезапно блеснул металл. Долышев своей хилой ручкой выловил этот блестящий предмет и показал мне точно такой же браслет, как находившийся когда-то у меня в руках. Хотя нет, этот, пожалуй, поменьше. - После того как кольцо очистится, оно станет четвертым и, пожалуй, пока что последним. Большего мне не нужно, иначе они меня угробят.
- Чье это кольцо? - безразлично спросил я. Мне и на самом деле было все равно. Гораздо больше меня занимал наполовину разошедшийся захват.
- Теперь - мое. А раньше принадлежало некоему Михаилу Шимусенко.
Я только хмыкнул:
- Тебе не кажется, что оно немного для тебя великовато? Если только ты применишь его не как браслет, а как ошейник...
- Неуч ты еще, Зуев, - фыркнул Долышев и поднял перед собой колечко. - Смотри сюда.
Он обхватил его пальцами и сжал. Несколько мгновений вроде бы ничего не происходило. Потом металл кольца будто бы потек. Ободок на глазах становился все толще и толще, а диаметр кольца уменьшался и уменьшался. Роман остановился, когда диаметр отверстия стал равным примерно двум-трем сантиметрам, потом просунул свои тоненькие пальчики внутрь и осторожно потянул. Металл снова поплыл подобно какой-то тягучей вязкой жидкости. Медленно-медленно кольцо обрело прежние размеры, при этом каким-то чудом сохранив округлые очертания.
- Ты никогда не задумывался о том, как кольцо, которое ты напялил вместо браслета, смогло бы уйти в глубь руки, если бы не обладало свойством менять размеры?
Я поморщился и промолчал. Потому что не задумывался. А еще потому, что, кажется, моя правая рука высвободилась.
- Но почему ты рассказал мне все это? Ради возможности блеснуть красноречием? Не верю! Что ты хотел? Какую цель преследовал?
Долышев вернул колечко на стол и искоса взглянул на меня.
- Все просто, Зуев. Все очень просто. Я же психолог, и я знаю, сколько можно узнать о человеке, просто побеседовав с ним полчасика. А с тобой было особенно легко. Ты же похож на открытую книгу, Антон. Я говорил с тобой, и я видел все твои мысли и чаяния. Я знаю, что ты ухитрился освободить одну руку. Восхищен таким усердием, но тебе это не поможет.
- Но почему?..
- Почему я сейчас трачу время, общаясь с тобой? Ха! Да потому, что ты весьма редкий человек, Антон Зуев. Кольцо само нашло тебя. Оно само выбрало себе хозяина. Такое бывает крайне редко. За последние сто пятьдесят лет подобных случаев было всего три. Плешивый Абдулла, который ушел в мир иной еще до того, как родились твои отец с матерью, ты, Зуев, и... я. Меня тоже не хотели выбирать. В тот день претендентом был не я, но... Все получилось как-то случайно... Случайно.
- Случайно, - ядовито буркнул я себе под нос. - Случайный гений. Сам же говорил, что случайностей в этом мире не бывает.
- А может быть, и не случайно, - спокойно пожал плечами, а вернее, отсутствием плеч, Роман. - Возможно, это судьба. В том самом манускрипте, о котором я уже упоминал, было сказано, что кольца выбирают хозяев сами, только если где-то назрела необходимость в каких-то глобальных переменах. Вероятно, моя судьба была заключена в том, чтобы разорвать рамки прогнившего древнего закона и вывести Братство на новый уровень развития. Возможно, я это сделаю или, что тоже не исключено, проиграю. Но в этом вопросе хотя бы существует определенная ясность. Но я хотел бы понять, зачем был избран ты?
- Я избран кольцом? Не смеши мою бабушку. Колечко просто запрятал в моем почтовом ящике один из курьеров, за которым вели охоту твои люди.
- Может быть, и так... Но, как я уже говорил, в этом мире случайностей не бывает. Я знаю, что ты неоднократно пытался избавиться от кольца, но оно по-прежнему у тебя на руке. И ты еще жив, хотя совершенно не умеешь пользоваться кольцом. Ты знаешь, сколько учатся этому делу начинающие повелители вероятности? Годы! А ты бежишь по миру и расшвыриваешь свою силу, будто играя. Почему? Как? Вот вопросы, на которые я хотел бы получить ответ.
- Да-да, конечно, - кое-как выдавил я.
- И несомненно, что Старое Братство тоже задавалось этим вопросом. Именно поэтому они взяли тебя к себе и даже, кажется, начали учить. Возможно, они надеялись, что ты - это оружие, явившееся, чтобы сбросить меня со сцены. Да, может быть, и так. И если эта информация подтвердится, я буду вынужден уничтожить тебя, Зуев. Ты уж прости, но здесь нет ничего личного. Дело превыше всего.
- А почему меня должно волновать твое дело?
- Ну, на это есть множество причин. И одна из них заключается в том, что это ты сейчас в моих руках, а вовсе не наоборот... Но я вижу, что ты уже высвободил обе руки, и, значит, наш разговор подходит к концу. До встречи, Антон. До встречи, которая, я предчувствую, неизбежно станет последней.
Роман Долышев, тайный владыка этого мира, избранный кольцом, скорчился на своем кресле, будто бы окончательно потеряв интерес к окружающему его миру. Неслышно скользнув, Леночка встала у него за спиной, безвольно смотря в пустоту. Безумное сочетание противоречивых образов. Уродливый сморщенный карлик-получеловек и красивая молодая девушка как послушная рука этого уродца.
Я понимал, что сейчас самое время смазать пятки, но не мог подняться - ноги отказывались слушаться. Ерзая в кресле на колесиках, я добился только того, что смог откатиться в угол комнаты. Я пытался обратиться к могуществу кольца, но оно молчало. Я был абсолютно беззащитен.
А потом дверь открылась и вошли те трое мордоворотов. Что я мог поделать?
В этой комнатке я проторчал уже черт его знает сколько времени. Часов мне не оставили, окон здесь не было, а мертвенный электрический свет не давал понятия о времени. Но если считать по тому, как часто мне приносили еду, то прошло около пяти-шести суток. Возможно, неделя.
Во всяком случае, это была самая позорная и унизительная в моей жизни неделя, потому что я был почти полностью парализован. Я нe мог встать, я не мог повернуться, я не мог даже вытереть пот со лба. Я не чувствовал ни рук, ни ног. Все, что мне оставалось, - это смирненько лежать на чем-то, похожем на операционный стол, и тупо пялиться в потолок.
Меня даже кормили с ложечки и, пардон, меняли белье, потому что я был вынужден ходить под себя... Стыдоба... Мне хотелось сквозь землю провалиться.
Пару раз в день приходила знакомая мне Леночка и приносила тарелку чего-то, похожего на супчик, с невероятно омерзительным вкусом. Потом она переворачивала меня, обращаясь с голым мужиком как с тупой деревянной чуркой, протирала все, меняла белье и уходила. Она же делала уколы, державшие меня в этом позорном состоянии. И при этом все время ухмылялась той гаденькой улыбочкой, которую я видел на губах мумии. Мне так хотелось хорошим ударом согнать эту презрительную гримасу, но я не мог шевельнуть даже пальцем. Но все больше мне хотелось отвернуть башку этому придурку Долышеву.
Кошмарно медленно тянулись одинаковые как две капли воды часы ожидания. Я дремал, просыпался, пялясь в потолок, снова засыпал и просыпался. Я, наверное, сошел с ума. Я ругался, просил, орал во все горло. Но ничего не изменилось.
Я обращался к силе кольца, час за часом пытаясь уловить хотя бы искорки былого могущества. Это было все равно что гоняться за ветром в поле, но я не оставлял попыток.
Наверное, я бы тут так и сгинул. Или, что вернее всего, свихнулся, потому что помереть мне бы не дали.
Но потом кое-что изменилось.
Ко мне пришел посетитель, вернее, посетительница.
Сначала я даже не обратил внимания на слабый скрип открывающейся двери, думая, что это вошла Леночка. Но потом понял, что звук шагов был несколько иной. Леночка ступала легко и почти беззвучно, а этот некто заметно волочил ноги.
Любопытство я еще не утратил, хотя от него остался только жалкий призрак. Моя голова медленно повернулась на звук шагов. Крутить головой - единственное, что было мне доступно.
Это оказалась Олия. Та самая Олия Саччи, которая едва не пристрелила бедного Антона Зуева в Москве и гналась за мной по пятам вместе с Рогожкиным до самого Новосибирска.
Я безразлично посмотрел на нее, не сказав ни слова, хотя в другое время и в другом месте не устоял бы перед желанием брякнуть что-нибудь язвительное.
Олия подошла ближе и вытащила из кармана наполненный какой-то очередной дрянью шприц. Всадила мне в вену - я при этом совершенно ничего не почувствовал - и отошла в сторону, присев на стоящем у стены стульчике. Я молчал, снова сосредоточившись на привычном занятии - созерцании потолка, в котором мой взгляд только чудом еще не прожег большущую дыру. Олия тоже не произнесла ни слова.
А минут через десять у меня начало покалывать в кончиках пальцев на руках и ногах. Сначала я этого даже не заметил, потом удивился, а еще через пять минут замычал, изнывая от неистового желания почесаться.
Начавшийся в пальцах зуд медленно поднимался и полз все выше и выше, охватывая голени, колени, запястья и локти. Потом бедра и плечи. Я несколько раз выругался и вдруг понял, что только что смог шевельнуть ногой.
Мое тело начало медленно оживать.
Слава Всемилостивейшему Господу! Обещаю при первой же возможности поставить свечку в храме.
Через двадцать минут после начала покалывания в пальцах я уже, совсем забыв про свою гостью, вовсю ерзал на этом чертовом столе. Ухитрился даже сесть. Потом немного передохнул и встал.
Руки-ноги слушались, хотя и не слишком охотно.
Я несколько раз присел, ощущая беспредельное удовольствие от этого простого действа, повернулся... и увидел тихонько пристроившуюся на стуле Олию.
Мое запястье мгновенно отозвалось импульсом обжигающей боли, которая тем не менее обрадовала меня больше, чем все на свете.
Кольцо! Я снова его ощущаю! Мы вместе!...
Никогда бы не подумал, что буду так радоваться этому куску металла, чтоб его черти взяли, но это было так. Я был рад. Доволен тем простым фактом, что больше не беззащитен.
Да я лучше подохну, чем снова дам изловить себя и разложить на столе, как какую-то свиную тушу!
Олия встала. Я отпрянул, но потом расслабился, понимая, что она могла сделать со мной все, что хотела, пока я валялся здесь, как бревно. Поэтому опасаться нет смысла... хотя осторожность не помешает.
- Чего тебе?
- Оденься. Твои вещи в том шкафу. - По-русски она говорила не очень чисто, но понять можно было вполне.
Кажется, я покраснел.

***

Через пять минут я уже был полностью готов. Одет, обут и готов вновь столкнуться с суровой правдой жизни.
- Идем. - Олия встала и указала на дверь.
- Куда? - с подозрением спросил я. - Куда идем?
- Наверх. В город. Идем. Мы и так уже потеряли много времени.
Я скептически поджал губы и передернул плечами. Идем... Хм... Ну ладно. Почему бы и не прогуляться? Но почему они освободили меня? Ведь сейчас, вновь чувствуя кольцо, я могу наворотить здесь такое, что чертям тошно станет.
Олия вытолкнула меня в коридор и, идя позади, безжизненным голосом подсказывала дорогу:
- Направо... Налево... Вверх по ступеням...
- Где мы?
Олия молчала. И уже потом, когда я уже не ждал ответа, будто бы неохотно произнесла:
- Под землей. В сибирском региональном штабе Обновленного Братства.
Я только фыркнул.
Коридоры казались бесконечными и при этом были совершенно безлюдны. Здесь было тихо. Тихо как в могиле. А мертвенный электрический свет вместе с этой неестественной тишиной навевал жгущее душу чувство одиночества и никчемности. Казалось, что во всем мире осталось только два человека. Я да идущая позади Олия.
Блин... Как замок с привидениями. Пустые коридоры, бессчетное количество дверей, ведущих неизвестно куда, картины на стенах. Если бы сейчас мне навстречу выплыл какой-нибудь призрак, то я бы нисколечко не удивился.
Только трижды на протяжении долгих минут петляния по подземным этажам нам встретились живые подтверждения того, что эти места все же обитаемы. Сначала это была пожилая женщина-уборщица, в тишине пылесосившая какой-то ковер. В тишине, потому что работала она молча, а ее пылесос был почти совершенно бесшумным.
Эта тишина уже начинала меня пугать. Если штаб Братства в Москве был просто жилым домом, где бегали дети, играли в картишки скучающие охранники и постоянно лязгал ползающий туда-сюда лифт, то здесь же...
Мужчина с ворохом бумаг в руках, суетливо пробежавший по коридору, бросил на меня безразличный взгляд и, почтительно кивнув Олии, засеменил дальше.
Охранник у дверей безропотно пропустил меня, едва взглянув. Он сидел на простом стуле у дверей лифта и жевал булочку, роняя крошки на ковер. Почему-то это зрелище вызвало в моей душе волну облегчения.
Олия, подталкивая меня в спину, вошла в лифт. Двери закрылись.
- У вас тут что, чума? Почему никого нет?
- Сейчас ночь, - равнодушно ответила она. - И помолчи немного, мне необходимо сосредоточиться.
Я заткнулся и, привалившись к облицованной деревом стенке лифта, сквозь полуопущенные веки смотрел на свою надсмотрщицу. Она явно что-то делала... Я прекрасно видел, как кривится от боли ее лицо, а руки вцепились в поручень мертвой хваткой.
Мысленно я прикидывал свои дальнейшие действия. Так. Сначала ногой в живот, потом локтем сверху или коленом в лицо. После чего быстро выхватить у нее пистолет и... Ага, и двери лифта открываются, являя передо мной целую толпу охранников. Да и бить женщину как-то нехорошо, хотя она и мой враг...
Дурак ты, Зуев. Все еще какие-то идеалы. Бить женщину - это плохо. Да она, ни секунды не сомневаясь, пристрелит тебя, если дойдет до дела.
Э-э... Черт!
Олия выпрямилась и медленно вытащила пистолет.
Вот дьявол!
Почему молчит кольцо? "Ты же должно защищать меня. Так помогай!" А-а-а!... О-о? А это еще что значит?
Я недоуменно уставился на пистолет, который Саччи протягивала мне рукояткой вперед. Что за...
- Возьми. Тебе пригодится. Там у входа трое охранников. Двое сейчас спят. Третий - твой.
- Что это значит?.. - Я не договорил - открылись двери лифта, выпуская нас в какую-то полутемную комнатушку. - Что все это значит?
- Иди. - Олия шагнула назад в лифт. - Иди, ты свободен. И помни, что за тобой будут гнаться. Не делай глупых ошибок.
- Но почему?.. - Двери закрылись, и я услышал едва различимый лязг уходящего под землю лифта. Я остался один в этой комнатушке, потерянно сжимая в руке оружие.
Господи. Что б я тут понимал?
Я проверил обойму. Пистолет был полностью заряжен. Патроны вроде бы не холостые. Зачем же мне дали ствол? Что все это означает? Меня выпустили? Тогда к чему это предупреждение о погоне?
Я сделал маленький шажок вперед, направляясь к тонкой полоске света, пробивающейся через приоткрытую дверь.
Охранников и вправду было трое. И двое из них успешно похрапывали, устроившись в удобных кожаных креслах. Последний страж сидел у целого ряда экранов и читал газету.
Так... Экраны. Я присмотрелся. Ну точно. Здесь же повсюду скрытые камеры. Вон он я на третьем экране слева. Какой-то крайне подозрительный тип, осторожно выглядывающий из-за двери. И пистолет в руке виден просто прекрасно. Хорошо еще, что этот осел делает свою работу спустя рукава. Видимо, газетка попалась ну очень уж интересная. Даже не отрывается.
Хотя автомат его выглядел весьма грозно.
Вообще-то я мог бы просто поднять руку и пальнуть. Он бы даже не успел ничего понять, как был бы уже трупом. А те, которые дрыхнут, вообще не проблема.
Но почему-то нет у меня такого желания. Разве эти трое виноваты в том, что мне нужно пройти здесь? Они просто делают свою работу. Тьфу, какой я правильный, аж самому стыдно.
Я снова взглянул на пистолет в своей руке. Вот и еще одна причина для того, чтобы не делать этого. Если бы здесь был глушитель, а так... Ну этих троих - нет проблем. А если явятся еще десяток? Я вспомнил свою развлекаловку в Москве под наблюдением тощего подполковника и поморщился. Хорошо, конечно. Пусть даже я смогу пулять как самый заправский снайпер, но разве это мне так уж и поможет?
А если учесть, что здесь где-то находится Долышев с его тремя кольцами. И Олия. И Рогожкин. А возможно, и еще кто-нибудь из их братии...
Лучше уж сделать все по-тихому.
Я шлепнулся на пол и пополз.
Нет, вы только посмотрите на этого дурака. Ползает тут как таракан по столу. Задницу задрал выше головы и думает, что невидим. Пыхтит, как паровоз, и думает, что неслышим. И, вообще, только слепой и глухой не сможет его обнаружить.
Но вот охранник, хотя и не был слепым или глухим, но, видимо, так увлекся своим чтивом, что почти полностью уподобился им. Он меня не засек. И даже тогда, когда я, обливаясь холодным потом от страха, приоткрыл внешнюю дверь, страж даже не почесался. Только придержал лист газеты, затрепетавший от порыва ворвавшегося в комнату ветра.
Я как сумасшедший ниндзя выскользнул на улицу и понесся куда глаза глядят.
Уфф... Где это я? Знаю только одно - в России. В этом я уверен на сто процентов только у нас могут сделать вывеску над магазином с двумя орфографическими ошибками в трех словах. Да и болтают вокруг по-русски. Значит, Россия. Сибирь, очевидно. Но что это за город? Какой сегодня день? Подозреваю, что сейчас уже конец августа, а то и начало сентября. Но число... Долго находясь под землей, как-то теряешь реальное представление о ходе времени.
А вот мы сейчас спросим. И плевать, что обо мне люди подумают.
- Женщина, подождите минуточку.
- А? Что?.. Ой!...
- Скажите, пожалуйста, что это за место? В смысле, какой город?
- Э-э... Иркутск...
- Иркутск, значит. Хм. Эва куда меня занесло. А число сегодня какое?
Ну вот, на меня теперь посмотрят как на полного психа.
- Двадцать седьмое августа. Ой, нет. Наверное, уже двадцать восьмое.
Я почесал за ухом рукояткой пистолета.
- Спасибо. Вы мне очень-очень помогли.
Я отвернулся и побрел по улице, отчетливо слыша позади быстро удаляющийся цокот каблучков. Бегом рванула. Конечно, ее можно понять. Наверное, не каждый день к ней подходят на ночных улицах какие-то бродяги и задают такие странные вопросы. И при этом чешут голову пистолетом. Неудивительно, что она испугалась. Раньше я бы на ее месте тоже повел бы себя так. Но сегодня я уже другой. Я могучий и непобедимый Антон Зуев, который нагло расхаживает по городским улицам и нарывается на милицию, вовсю размахивая оружием.
Я беззлобно ругнулся и спрятал пистолет за пояс, прикрыв рубашкой. Жаль, пиджака нет. А то, если приглядеться, можно что-то заподозрить. Слишком уж большой пугач вручила мне Олия.
Иркутск. Двадцать восьмое августа.
Блин горелый! Я не видел Ольгу уже почти два месяца! Я даже не знаю, жива ли она.
Что делать?
Ну, это ясно даже такому умнику, как я. Конечно же, двигать домой. Вот только делать этого никак нельзя - там меня будут ждать в первую очередь. Может быть, уже ждут. Но вот из города убраться - это первейшее дело. Только как?
Идти на вокзал? Опасно. Если среди Отколовшихся уже знают о моем побеге, то там будут искать прежде всего. Аэропорт? Не знаю, есть ли в Иркутске аэропорт. Наверное, должен быть. Но что-то внутри меня упрямо напоминало слова Шимусенко: "Считаешь себя умнее других? Неужели мы настолько глупы и не понимаем, что самолетом добираться гораздо быстрее? Но самолет - это слишком большой риск даже в обычное время. Сейчас же - просто форменное самоубийство. Свалить самолет с помощью кольца вероятности? Нет ничего проще! Замыкание в аппаратуре, отказ двигателей... Причин может быть множество, а итог только один - смерть".

Предыдущая страница 16 Следующая страница


17 Александр Лоскутов

Ясно. Не будем строить из себя героя или идиота, что в данной ситуации почти одно и то же. Что же еще остается?
Ага... Я взглянул на редкий поток машин, ползущий по какой-то аллее, и мне захотелось треснуться головой о ближайшую стенку.
Почему? Почему? Почему я так и не научился водить машину? Сколько раз я уже страдал из-за этого! И сколько раз мне еще придется страдать? Сейчас бы сесть за руль вон той "тойоты" или хотя бы вот этого "москвича" и дать по газам. Так нет же... Не судьба.
Придется пока передвигаться пешочком. Вот только я готов был поклясться, что на своих двоих не смогу уйти далеко.
А меня ведь наверняка уже ищут. Если там явилась Леночка со своим мерзким супчиком, то Долышев уже все знает. Значит, действовать надо быстрее.
Теперь самое главное. Есть ли у меня деньги? Я быстренько проверил карманы. Ага! Как же! Хоть бы мятая десятка где-нибудь завалялась. Ни копейки.
Как бы мне приобрести срочно пару-тройку тысяч? Я взглянул на идущих по своим делам задержавшихся прохожих и поморщился, чувствуя, как холодный металл пистолетной рукояти тычется мне в живот.
Эх, жизнь моя жестянка! Как все это мне надоело!
- Спасибо, друг. - Я выпрыгнул из кабины тяжелого большегрузного "урала". Асфальт тяжело ударил в подошвы.
- Да не за что.
Рыкнув напоследок, грузовик окатил меня облаком сизого дыма и укатил вдаль. А я остался один на узкой дороге, ведущей черт его знает куда. Вернее, не совсем один, так как мимо то и дело проносились автомашины всех марок и расцветок, но чувствовал-то я совершенно иное.
Мне казалось, что я остался один во всей Вселенной. Я один, а повсюду кишат и копошатся те, кто хочет видеть мою кровь. И только где-то далеко-далеко тлеет слабый огонек, способный унять мою боль одиночества. Ольга. Моя любимая. Где ты? Почему я никак не могу дозвониться домой? Я так надеюсь, что ты все же в безопасности...
Тяжело вздохнув, я медленно спустился с дороги и пошел в сторону видневшихся в стороне домиков и едва заметной с такого расстояния блестящей ниточки железнодорожных путей. Какой-то полустанок, названия которого я не знал. Да и не интересовался им.
Пора прекращать путешествие автостопом. Слишком уж это медленно. Да и рискованно. Но почему я решил, что по железке путешествовать безопаснее?
У меня оставалась только одна надежда. Я надеялся, что уже успел достаточно замести следы и удалиться от Иркутска, чтобы без лишнего риска влезть в вагон. Но что, если я ошибался?
Тогда меня ждет смерть.
Каким-то шестым чувством я понимал, что больше меня ловить живьем не станут.
Я остановился и, почесав затылок, настороженно огляделся по сторонам.
Узкая извилистая тропинка, густые заросли какой-то высокой травы слева от меня, деревья. Домик железнодорожного полустанка метрах в трехстах прямо по курсу. Блестящее полотно железнодорожных путей. И ни одного человека в поле зрения.
Но все же что-то здесь было не так. Что-то не так... Печенкой чувствую. Хотя вернее будет сказать: рукой.
Какое-то предчувствие медленно подтачивало мою решимость. А предчувствия я уже почти что научился уважать. А если бы был умнее, то стал бы еще им и доверять. Вот только кто сказал, что Зуев - умный мужик. По-моему, таких не было.
Вместо того чтобы совершить что-нибудь, я торчал столбом, озираясь по сторонам и чувствуя, как постепенно усиливается жжение в левом запястье.
Опасность? Угроза? Откуда? Кто здесь?
Кольцо отозвалось волной слабости и вспышкой режущей боли. Моя рука будто сама собой сомкнулась на рукояти пистолета. Я поморщился, шагнул немного правее и чуть-чуть не упал, споткнувшись о какой-то нагло вылезший из земли уродливый корень.
Не успел я даже с чувством помянуть черта и его бабушку, как...
Выстрел! И от ствола ближайшего дерева веером разлетелись щепки. И в тот же миг будто бы время замедлило для меня свой бег. Я смотрел, как неспешно падают на землю белые щепочки и клочья коры. Я чувствовал запах смолы. Я видел развороченный выстрелом ствол.
Проклятый корешок снова удружил мне, оставив синяк на ребрах, когда я, наконец-то осознав, чем мне грозит сложившаяся ситуация, плашмя рухнул на землю.
Ой... Больно!
Еще одна пуля выбила фонтанчик пыли буквально в полуметре от меня. Кто стрелял? Откуда? Да черт его знает!
Я, как сумасшедший разведчик, пополз в сторону, подальше от открытого места. Какое направление я выбрал для того, чтобы скрыться с поля боя? Конечно же не правильное.
Блин! Здесь какой-то ручей. Фу... Так вот почему тут вымахала такая густая травка. Я раздраженно вытер вымазанную в густой жирной грязи ладонь о штаны. Проклятие, лучше бы я залез вон в те кустики.
Я вытащил пистолет и с тоской посмотрел на него.
Итак, что мы имеем? Пистолетик и шесть патронов против засевшего где-то там снайпера. Не очень-то выгодный расклад. Но ведь у меня есть еще кое-что. Нечто способное уравнять шансы.
"Колечко, защищай меня. Помоги мне выбраться из этой передряги живым". Ай!... Что за черт?!
Пуля ударила в землю прямо перед моим носом. Пятна грязной воды украсили мое ошарашенное лицо. Как он может стрелять так точно? Я ведь был готов поклясться, что меня со стороны дома не видно.
Пришлось предпринять действия по улучшению своей позиции. То есть залезть в эту липкую трясину еще глубже.
Здесь кто-то не столь давно глину копал. Так вот откуда взялась вся эта грязища. Урод. Ручей почти завалил. Я поморщился и ужом скользнул в наполовину заполненную грязной водой яму. Ну чем не окоп?
Прямо перед моим носом слабо колыхалась от ветра густая трава. Где-то негромко чирикали птички. Им, блин, все равно, что меня сейчас немножко продырявят.
И тишина. Хотя нет... Вон грохочет приближающийся состав.
Больше в меня никто не палил, но я был уверен, что тот стрелок так просто бы не сдался. Я буквально видел его своим внутренним взором. Мужик средних лет, с усиками и жиденькой бородкой. Лицом похож на того смазливого итальянца, что я видел в одном из фильмов. И большущая винтовка в руках. Он смотрит в прицел и медленно водит стволом, пытаясь угадать, где же в этой траве затаилась его мишень.
Ну ладно. Теперь дело пойдет иначе. У кого из нас терпения больше? Да я отсюда не вылезу до самой ночи. А если ты попробуешь подобраться ближе... Ну, пистолет-то у меня есть. Мелочь, а приятно.
Теперь ждем. Будем меряться терпением. Но сначала лучше бы оглядеться. Я осторожно приподнялся и раздвинул заросли перед собой.
Мама дорогая! Какое терпение! Ай-ай-ай!! Как же все плохо!
Со стороны полустанка ко мне бежали человек десять. И у каждого в руках автомат.
Матерь Божья! Мне крышка! Конец! Если они явятся сюда... Да у меня всего шесть патронов. Могу ли я убить десятерых шестью выстрелами? Что-то сомнительно. Тут даже колечко не поможет.
Они не явились. Не стали лезть на рожон и подставляться под мои пули. А вместо этого рассредоточились полукругом и изрешетили это травяное озерко, ставшее моим убежищем.
Десять автоматов. Не меньше двух сотен пуль. Как я выжил, не знаю.
Я забился в эту яму, немыслимо скорчившись и вжав подбородок в колени. Прямо возле носа плескалась грязная, совершенно непрозрачная водица, которую я уже успел попробовать на вкус. Омерзительно.
А вокруг бушевал свинцовый шторм. Эти гады успешно опустошали магазины своих автоматов. Пули косили траву и с чмоканьем втыкались в мягкую глину. И каждую секунду я ожидал, что следующий выстрел будет для меня роковым.
Затаившийся в моем запястье браслетик отзывался на каждый выстрел уколом острейшей боли. Очевидно, кольцо отводило пули. Увеличивало вероятность промаха для этих паразитов. И это было правильно. Это было хорошо. Но каково же мне чувствовать на своей шкуре все до последнего выстрела...
Когда стрельба утихла, я даже не сразу поверил, что еще жив. Хотя все болело так, что я на мгновение подумал, что лучше бы мне погибнуть. Тем более что все это могло оказаться зря. Сейчас они разделятся и проверят эту травку в поисках моего бездыханного тела. И если найдут меня живого и дышащего, то постараются исправить ситуацию.
Ну точно. Сначала я слышал только щелчки затворов и негромкий говор, а потом - шелест травы и приглушенную ругань. Кто-то из них полез на поиски и теперь вовсю костерил грязюку, залившуюся ему в ботинки. Кто-то приглушенно засмеялся.
Я вытащил насквозь промокший пистолет и с тоской посмотрел на капавшую с него грязную жижу. Будет ли он вообще стрелять в таком состоянии? Я бы на его месте не стал. Но тогда мне конец. Нет шансов. Я же не герой тупых боевиков, чтобы раскидать десятерых автоматчиков голыми руками. Тут даже кольцо ничего поделать не сможет, потому что вероятность того, что события случайно повернутся в этом направлении, составляет ноль целых ноль десятых процента. А в этом случае... кольцо не способно творить. Оно может только выудить из возможных вариантов дальнейшего развития событий тот, который нужен его хозяину, и увеличить шансы на то, что он станет реальностью.
Есть ли шанс у простого монтера уделать десятерых профессиональных убийц? Вероятно, есть. Но исчезающе малый. Сможет ли кольцо выловить из древа вероятностей этот шанс и предоставить его мне? И какой болью мне придется заплатить за этот шанс?
Шорох приближался. И вместе с ним и его источник - какой-то парень с автоматом наперевес. Я поудобнее обхватил рукоять пистолета и попытался сморгнуть попавшую мне в глаз воду.
Он шагнул вперед и чуть не наступил на меня. Осел! Под ноги смотреть надо.
Ну он и посмотрел. Только было уже поздно.
Я выстрелил.
Что за... Мимо! С трех шагов мимо. И даже кольцо не помогло! Что это такое?! Как?..
Этот болван вздрогнул и рывком вскинул автомат, направляя его на меня. Я снова нажал на спуск. И снова мимо. Твою мать... А-а!
Попасть мне удалось только с третьего раза. Я в ужасе смотрел на украсившее майку подстреленного мной парня кровавое пятно. Он удивленно и чуть обиженно глядел на меня. Казалось, время остановилось. А потом он выронил свой автомат и упал. Прямо на меня.
И в тот же миг снова затрещали выстрелы. На этот раз стреляли куда более точно, прицельно, стараясь накрыть то место, откуда только что раздались мои выстрелы.
Я снова скорчился в яме, стараясь даже не дышать. Сверху на меня капала кровь поверженного врага. Его тело придавило меня сверху, буквально впечатав бедного Тошку Зуева в глину, но я был этому только рад. И не зря. Несколько раз я ощущал, как вздрагивает навалившийся на меня труп, дергаясь при очередном попадании пули.
Мне снова повезло. Я выжил. Уцелел, хотя перед глазами уже поднимался серый туман невыносимой усталости. Кольцо сожрало практически все мои силы, а врагов оставалось еще девятеро.
Я выронил мгновенно исчезнувший в грязи пистолет, оттолкнул мертвеца в сторону и потянулся к валявшемуся неподалеку автомату.

Глава 12

Один только вопрос волновал меня в данный момент. Как могло получиться так, что я не смог с первого же выстрела разнести башку тому парню? Почему мне пришлось стрелять трижды, хотя раньше с помощью кольца я мог попасть в мишень с закрытыми глазами? Почему я дважды промахнулся, стреляя почти в упор?
Вроде бы сейчас не время, чтобы раздумывать, но это было необычайно важно. Я чувствовал, что от того, найду ли я ответ на этот вопрос, зависит моя жизнь.
И я рассуждал. Насколько это было возможно, сидя по уши в грязи и слушая, как громко переговариваются всего в двадцати метрах от меня те, кто больше всего сейчас хочет видеть мои выпущенные наружу мозги.
Я размышлял, судорожно обхватив вымазанной в глине рукой приклад трофейного "калаша".
Почему я промахнулся?
Ответ был только один. Я не смог попасть в него, потому что этого человека, так же как и меня, защищала сила вывернутой наизнанку случайности. Кольцо вероятности. Не мое. Чужое, враждебное мне кольцо вероятности. Оно находилось где-то здесь. Где-то недалеко...
Но вряд ли у этого парня, которого я подстрелил. Иначе я бы так легко не отделался. Не у него, но у кого-то поблизости.
Кто это? Старое Братство или Отколовшиеся?
Я бы поставил на то, что этих людей послал за мной Долышев. Да. Именно так... Тогда кто же ведет их? Олия? Рогожкин? Тот иностранец Альберт, что вместе с Федором штурмовал мою квартиру? Или кто-то мне незнакомый?
Но в одном я мог поклясться. Это не сам Долышев. Против его трех колец... Кхм... Я уже давно сыграл бы в ящик. Нет, мне кажется, игра идет на равных. Один на один. Моя вероятность против вероятности моего врага.
Но есть еще и эти типы, которые снова лезут сюда.
Я несколько раз глубоко вздохнул и, резко вскочив на ноги, нажал на спусковой крючок.
Автомат в моих руках сухо щелкнул. Зато потом... Я едва успел шмякнуться обратно в глину.
Черт возьми! Может быть, у этих типов все же когда-нибудь кончатся патроны. Или, если так дело пойдет дальше, они пристрелят меня, что гораздо более вероятно.
Я лихорадочно вытащил пустой магазин и, прикусив губу, принялся шарить по карманам лежавшего бок о бок со мной мертвеца. Блин горелый! Я уже привык полагаться на свое везение, а тут его разом отняли. Ну точно, где-то рядом присутствует враждебное кольцо. Иначе автомат был бы заряжен.
Столкнув убитого мной парня в яму, я пополз в сторону, стараясь, чтобы меня не было видно со стороны.
- Идиот ты, - шепнул я ему напоследок. - Ты должен был зарядить автомат, прежде чем тащиться сюда. Тогда мне было бы намного проще. Да и у тебя появилось бы больше шансов.
"Калаш" я перезарядил. Вот только что же мне теперь делать?
Удрать бы. Или забиться в какую-нибудь щель.
Они меня засекли! Или заметили, как шевелится потревоженная мною трава. Во всяком случае стреляли-то они точно в меня.
Я поднял свой трофей и решил ответить им тем же.
Батюшки! Попал! Я таки зацепил одного! Не убил, так хоть ранил.
А в следующее мгновение ранили меня. В бок. Боль я сначала даже не почувствовал - все заполоняла рвущая нервы пульсация в левом запястье. Только тупой удар и мгновенно нахлынувшее головокружение.
Автомат снова щелкнул. Патроны иссякли.
Черт возьми! Выпустил весь магазин, а толку - ноль.
Привык побеждать, Зуев? Научись теперь и проигрывать. И умирать. Это тебе не морды бить подвыпившим гулякам на улицах. Попробуй-ка потягаться с тем, кто кольцо вероятности уже лет пять носит.
Но кто же здесь?
Я с трудом приподнялся, опираясь на ствол какой-то облезлой лиственницы, и, не устояв, рухнул. И в тот же момент пуля вырвала кусок дерева как раз там, где только что находилась моя голова.
Проклятый снайпер!
А колечко-то все же действует. Помогает мне.
Я вскочил на ноги и помчался в сторону леса, петляя как заяц и слыша позади сухой лай автоматных очередей.

***

Как я остался в живых? Мне это было непонятно. Как я сумел оторваться от своих преследователей? Просто чудом. Наверное, сам Господь Бог смотрел на меня с небес и помогал заблудшему сыну своему. Обещаю поставить свечку... Я уже и так должен штук сто. Одной больше, одной меньше. Может быть, пожертвовать все свои сбережения на строительство церквей? Хорошо. Вот только разбогатею... Короче, как только, так сразу.
Я бежал, с трудом переставляя ноги и прижимая ладонь к окровавленному боку. Там жгло как огнем. Даже боль в руке была слабее, хотя и ее терпеть было просто невозможно. Только чудо удерживало меня на ногах, лишь могучее напряжение всей моей воли заставляло мое измученное тело хоть как-то двигаться вперед.
Болел бок. Болела рука. Болело левое бедро, тоже зацепленное пулей. Болело плечо. Пульсировала болью голова... Елки-палки. Да легче перечислить то, что у меня не болело.
Автомат с последним полупустым магазином тяжело шлепал меня по спине, когда я, царапая землю и скрипя от боли зубами, взбирался на насыпь.
Совсем близко проносились машины. Грузовики и легковушки. Если бы я только смог выбраться на дорогу, то можно было бы... Можно было бы сделать что? Я не знал, смогу ли уйти от погони. Но понимал, что должен остановить машину. Это был мой последний шанс.
Пуля ударила в гравий в полуметре от меня. А мои уши уловили хлопок выстрела. Потом еще и еще. Я не оборачивался, понимая, что в этом нет никакого смысла. Мне нужно было добраться до дороги. Я должен это сделать. Должен. Ради себя самого, ради Ольги, которая ждет меня где-то там. Ради того, чтобы не доставить радости этому уродцу Долышеву.
И я добрался. Я смог осилить эту насыпь и ощутить под ногами твердый асфальт.
Теперь бы найти того, кто согласился бы подобрать на дороге вымазанного с ног до головы в грязи и порядком окровавленного типа. Ага. Вот и подходящий кандидат.
Я выперся на середину дороги и встал прямо на пути приближающейся "девяносто девятой" вишневого цвета.
Ты что сигналишь? Обнаглел, что ли? Тормози давай! Я медленно вытянул из-за спины автомат, морщась от боли и стараясь стоять прямо. Ткнул автоматом в сторону машины, указал на обочину.
Ага, остановился. Какой понятливый водитель попался... Вернее, понятливая.
Мимо свистнула пуля. Эти гады и не собирались сдаваться. Ну и плевать.
Я поспешно двинулся к замершей на обочине "девяносто девятой". Изнутри на меня смотрели испуганные глаза молодой женщины. Я машинально отметил ее замысловатую прическу и кивнул.
- Открывай дверь. - Я несильно стукнул стволом автомата по стеклу. - Дверь открой!
Она поспешно закивала и подчинилась. Я решительно ввалился внутрь, мгновенно вывозив в глине сиденье и все вокруг. Несколько грязных брызг попали на ее платье и, казалось, испугали эту модницу гораздо больше, чем автомат в моих руках.
Я решительно пресек жалкую в своей безнадежности попытку хозяйки вишневой "девяносто девятой" выскочить из машины и сбежать, ткнув во вздрагивающую дамочку автоматом и прорычав нечто невразумительное. Собственно, мне не было никакой нужды в ней самой, но не умея водить... Опять. Опять эта проблема. Клянусь, когда будет время, займусь этим в первую очередь!
- Газуй. Вперед! Поехали!!
Сначала мне показалось, что придется надавать ей по щекам, но она все же поняла, пусть и не сразу.
Заторможенная какая-то, что ли? Ха... А я бы на ее месте вел себя иначе?
Как бы то ни было, она до отказа втопила педаль. Машина рванула с места так, что шины завизжали. Я повернулся и, высунувшись в окно, пустил длинную очередь в сторону выбравшихся на дорогу парней с оружием. Двое упали. Что ж. И то неплохо. Оставшиеся в живых, конечно, начали палить в ответ. К счастью, не попали. Очевидно, колечко в моей руке все еще защищало меня.
Когда началась перестрелка, женщина чуть не пробила головой крышу машины, а потом просто сжалась на своем сиденье, втянув голову в плечи. К ее чести надо сказать, что самообладания она не потеряла и руль держала крепко. Мы неслись по дороге так, что ветер свистел в ушах, обходя один за другим тяжелые грузовики.
Шестеро оставшихся в живых моих преследователей исчезли далеко позади, хотя я и не сомневался, что скоро они раздобудут машину и отправятся вслед за мной. Но пока еще время есть, и необходимо сделать еще кое-что.
Раны жгло как огнем. Левая рука совершенно не ощущалась. В голове шумело. Я шлепнул пустой автомат себе на колени и повернулся к сосредоточенно смотревшей на дорогу женщине:
- Где аптечка? Где чертова аптечка?
- Т-там...
Я последовал ее указаниям и вскоре раздобыл небольшую коробку с украшавшим ее крестом. Открыл. Пошарил внутри и после недолгих поисков вытряхнул добрую половину содержимого прямо себе на колени, не обращая внимания на грязь. Потом, решив, что этого будет мало, уронил все на пол.
Чудес не случилось, и я не сумел отыскать среди всего этого медицинского хлама пару-тройку ампул АКК-3. А жаль. Зато здесь был бинт. Он-то мне и нужен. Намотал его прямо поверх рубашки, чтобы не мучиться с раздеванием. И наплевать на грязь - все равно сейчас не до того, чтобы где-нибудь искупаться.
Женщина вела машину, лихо обгоняя идущие практически сплошным потоком грузовики и искоса поглядывая на меня. Она все время шмыгала носом и постоянно вытирала глаза, совершенно размазав свой макияж.
Прическа растрепалась и сползла набок.
Я посмотрел на нее и мысленно пожалел несчастную. Ее можно было понять. Остановил, угрожая автоматом, и влез в машину какой-то раненый мужик, успевший уже загадить здесь все грязью и кровью. Стреляли. Не каждый день такое случается.
Можно было бы сказать что-нибудь утешительное или как-то ее подбодрить, но я молчал. Смотрел на ложащуюся под колеса дорогу и молчал. И думал... Зря я ее так подставил. Жалко. Мне было бы легче, если сейчас здесь сидел бы какой-нибудь бритоголовый амбал, а не эта худенькая барышня.
За следующие десять минут мы отмахали километров двадцать, не меньше. И за это время никто из нас не произнес ни единого слова. Потом я увидел немного в стороне медленно вырастающие из-за горизонта дома и скомандовал:
- Давай туда.
Она молча подчинилась, на скорости под сто километров в час свернув на боковую дорогу. Машину занесло, и я даже сквозь невыносимую слабость и рвущую тело боль в боку почувствовал толчок в левом запястье - кольцо только что вступилось за мою жизнь, отводя вероятность аварии. Чертова гонщица нас чуть не угробила! Ага, побледнела, сама поняла, что чуть не вылетела с дороги.
- Не гони так. Давай потише.
Женщина быстро-быстро закивала и несколько снизила скорость.
- Останови здесь.
Вздрагивая от каждого неосторожного движения и до крови прокусив губу, я выбрался на улицу, оставив в машине проклятый автомат. Огляделся. Дома. Обычные дома из двух-трех этажей. Небольшой заштатный городишко, каких у нас в России тысячи.
Позади меня снова завизжали колеса. "Девяносто девятая" сорвалась с места и мгновенно исчезла за поворотом. Я только усмехнулся. Счастливого пути и спасибо за помощь.
- Эй! Ну-ка стой!
У-у-у, как мне это уже надоело! Подумаешь, бродит по улице окровавленный, грязнущий и перевязанный мужик. И что теперь, глазеть на него, как на диковинку, или цепляться по поводу и без повода?
Я обернулся. Ну точно. Местный страж порядка, чтоб ему пусто было. Форма, фуражка, погоны - все при нем. Молодой еще. Наверное, отличиться хочет, поймав какого-нибудь опасного преступника. Или просто рьяно следит за порядком, то есть за тем, чтобы типы, подобные мне, по улицам не шатались.
- Ваши документы, пожалуйста.
- Пошел ты.
- Чего?!
- Да уж что слышал.
Он попытался меня ударить. Зря это. Очень даже зря. Теперь смотрите все, как ментов бьют. Ой-ой... Только бьют почему-то меня.
- Гад, ты что мне руки выворачиваешь? Больно ведь!
Скорее всего, мой путь мог бы окончиться весьма бесславно в кутузке местного отделения милиции, если бы не вылетевшая из-за поворота на обалденной скорости "волга". Парень в форме на мгновение отвлекся, и мне удалось вывернуться из его медвежьей хватки. Ох и силен же он был. Наверное, каким-нибудь спортом занимался. Борьбой или чем-то таким подобным. Возможно, мне было бы разумнее просто взять ноги в руки, но вместо этого я почему-то бросился ничком на землю. Сам не знаю, зачем я это сделал, но, видимо, не зря.
Автоматная очередь разорвала воздух прямо у меня над головой, заставив пожалеть, что я не способен забиться в усеивающие тротуар трещины или стать невидимым.
Ах ты... Беднягу милиционера отбросило к стене. Он медленно сполз на асфальт, заливая его кровью. Жалко парнишку, он такого не заслуживал, пусть даже и мент.
Ну чего пристали к человеку? Валили бы своей дорогой и не портили мне жизнь. Чем я вам не угодил?

Предыдущая страница 17 Следующая страница


Кольца вероятности 18

- Ай-а-а!
Меня снова зацепили. В руку. В левую руку, если точнее. Она и так болела невыносимо, а теперь вообще никакого спасения не будет. Эй, люди, куда смотрит ваша милиция? Убивают!... Хотя вот она, милиция-то. Рядом лежит... И она ведь все еще может мне немного помочь.
Я протянул руку и высвободил из кобуры павшего смертью храбрых борца за закон и порядок его ствол. Обычный "Макаров", какие повсеместно используются в правоохранительных органах.
Ну держитесь, гады.
Ого! Матерь Божья... Сразу видно, что моя удача сейчас при мне. Это ж надо, взорвать машину, просто пару раз выстрелив в нее из пистолета. С ума сойти можно!
Поднявшись на ноги, я смотрел на ревущее пламя, жадно вцепившееся в развороченные жалкие останки черной "волги". Они там, что, взрывчатку везли?
Я глубоко вздохнул, ощущая при этом невыносимую боль в разодранном пулей боку. Не упустила возможности напомнить о себе и рана на бедре. Черт возьми, я сам себе казался ну просто совершенной развалиной.
А на противоположной стороне улицы стоял какой-то мальчишка лет двенадцати и, разинув рот, пялился на меня. Блин горелый. Двигал бы ты, пацан, отсюда, пока чего еще не случилось...
Наверное, он сейчас думает, что видит перед собой этакого героя, подобного тем, кто на экране телевизора с легкостью крошит бандитов или останавливает целую армию в одиночку. Но это не я. Я не герой. Я хочу только одного - покоя. Хочу спокойно жить, не беспокоясь о Проклятущем Братстве и не думая о том, что завтра может вспыхнуть очередная мировая война, которую развязали эти придурки Астон и Долышев.
И прекрасно понимаю, что мощи Братства мне противопоставить нечего. Но не могу же я сдаться без борьбы. Поэтому и трепыхаюсь.
Чувствуя, как стекает по руке горячая кровь, я стоял и смотрел на этого глупого пацана, не понимающего, что такое настоящее счастье. Сильно болел бок. Пульсировало невыносимой болью запястье. Полмира сейчас отдал бы за одну-единственную ампулу АКК-3.
Громко трещало пожирающее "волгу" пламя. Надеюсь, все мои новоявленные знакомые сейчас поджариваются внутри. Хотя, если хорошенько подумать, это маловероятно. Я помнил, что в живых оставалось шестеро из преследователей, плюс еще неведомый снайпер. И, возможно, тот самый враждебный мне носитель кольца вероятности, кто бы он ни был. Итого семь или восемь человек. Сомнительно, чтобы все они забрались в одну машину. И вдвойне сомнительно, чтобы окольцованный так запросто дал себя прикончить.
Повелитель вероятности жив и по-прежнему жаждет моей крови. На это я был готов поставить все что угодно. И, значит, главный бой все еще впереди.
Я с сомнением посмотрел на пистолет в своей руке. Уверенности он мне почему-то не внушал. Я твердо верил, что против кольца стоит уповать только на кольцо, а я в этом деле отнюдь не мастер. Враг сильнее меня, он не ранен, не измотан донельзя и явно вооружен чем-нибудь более надежным, чем этот пугач. И вполне может оказаться, что он не один. Короче, противник превосходит меня по всем параметрам.
Что ж. Тем интереснее будет игра.
Все! Меня уже достала эта беготня. Пора бы и когти показать. И помните, ребятки, даже гонимый зверь порой поворачивается навстречу охотникам, чтобы принять свой последний бой.
- Ну где вы там? - прорычал я сквозь зубы. - Покажитесь! Ну же. Я жду.
Ну! Разъяренный Антон Зуев готов принять любой вызов судьбы. Какой грозный боец! Он едва стоит на ногах, но грозится по-свойски разобраться со всяким, кто появится у него на пути.
Ладно, шутки в сторону. Пора бы и что-нибудь предпринять. И, прежде всего, на ум приходит только одна идея: смыться куда-нибудь подальше отсюда.

***

Я стоял и, мрачно улыбаясь, смотрел на улицу. Заплеванное и немытое, наверное, с самого первого дня его появления окно в подъезде было едва прозрачным. Я с трудом мог различать сквозь грязь силуэты идущих по улице людей. А снаружи я был абсолютно невидим, что в данный момент стало неоспоримым плюсом, потому что я сейчас наблюдал за теми людьми, которые очень-очень хотели причинить мне неприятности.
Возле подъезда того самого дома, в котором я нашел свое убежище, стояла еще одна "волга", как две капли воды похожая на свою сестру, догорающую сейчас на другом конце улицы. Там сейчас уже собрались любопытствующие зеваки, понаехали менты, суетился со своей камерой фотограф. Короче, полный бедлам. Ужас маленького городка, на улицах которого только что произошла ужасная разборка каких-то бандюганов. Ха!... Но здесь было спокойно. Ненадолго, потому что стрельба уже становилась неизбежной.
Возможно, я смог бы сбежать, но это конечно же не выход. Потому что меня догонят. Они меня найдут даже на краю света. Лучше уж нанести удар самому...
Их было трое. Всего трое, но для меня и это уже слишком! Обычный мужик с автоматом через плечо - один из тех, кто гонял меня по тому болоту. Юная хрупкая девушка с длиннющей снайперской винтовкой... Блин, как она только ее тащит, бедняга. И, что весьма показательно, ни она, ни тот мужик совершенно ничего не боятся. Точнее, они не боятся властей. Всего в трех кварталах отсюда собралась вся местная милиция, взбудораженная недавней стрельбой и взрывами, а они как ни в чем не бывало бродят с оружием наперевес. Это уже наглость, ребята! Пора бы и честь знать.
Хотя, собственно, чего им бояться рядом вон с тем длинным ослом, который торчит у машины. Знакомая рожа, чтоб ее век не видеть. Тот самый человек, что пообещал прикончить меня при следующей встрече.
Федор Рогожкин собственной персоной.
Вот, значит, как все повернулось...
Он настороженно озирался по сторонам, скользя взглядом по домам и лицам прохожих. Несомненно, он чувствовал пересекающиеся поля вероятности так же, как их чувствовал я. Слабый зуд во всем теле и неровная пульсация в запястье. Признак того, что где-то очень близко находится тот, кто несет в себе враждебное кольцо. Я почти кожей ощущал изливающуюся на меня враждебность. Интересно, что сейчас ощущает Рогожкин? Холодное спокойствие и настороженность? И конечно же страх. Мой страх.
Да. Я боялся. А кто бы не боялся на моем месте?
Они еще не знали, что я здесь. Но скоро узнают.
Рогожкин резко шагнул в сторону и, склонившись к девушке, что-то ей сказал. Та кивнула. И потом, закинув свою громадную винтовку на плечо, припустила бегом... в мою сторону. Я разом напрягся.
Двумя этажами ниже хлопнула входная дверь.
Вот черт. Она вошла в тот самый подъезд, ставший убежищем для меня. Я поморщился. Не знаю, удача это или, наоборот, невезуха, но... Что же делать?!
Звук шагов приближался. Эта юная леди с громадной пушкой поднималась вверх по лестнице.
Что мне было делать? Я не желал начинать пальбу, оказавшись загнанным в тупик. Только сейчас я понял, что забраться в подъезд - это самая глупая выходка, которую я только мог отмочить. Отсюда же только один выход... Или нет? О Господь Всемогущий и Всепрощающий, сделай так, чтобы здесь был люк на крышу. Пожалуйста!
Вооруженная чудовищной винтовкой, девушка медленно поднималась вверх по лестнице, поднимался и я, стараясь держаться как можно незаметнее и, по возможности, не шуметь, для чего пришлось разуться. И я мысленно молился, чтобы сейчас никому из жильцов не взбрело в голову выглянуть из квартиры и, увидев грязного босого мужика, крадущегося по лестницам с явно недобрыми намерениями, оповестить об этом весь свет.
Сколько же здесь этажей? Пять. Пять этажей. Значит, остался еще один... Ага, вот и конец. Пятый и последний этаж. Дальше пути нет. Вообще-то - спасибо, Господи, - здесь находился люк на крышу, но, естественно, закрытый на большой амбарный замок, разбираться с которым у меня не было времени.
Я неподвижно застыл, сидя на корточках и мертвой хваткой стиснув рукоять пистолета. Не было никаких сомнений в том, что дамочку я смогу угрохать с легкостью. Сейчас просто выпрямлюсь и нажму на спуск. Пиф-паф. Она даже не успеет ничего понять.
Но вот потом... Меня же неизбежно услышат. Рогожкин и милиция. Даже не знаю, от кого мне ждать больших неприятностей.
Как жаль, что на этом дурацком пистолете нет глушителя!
Шаги приближались.
Ладно, попробуем по-своему.
Я выпрямился во весь рост и подошел ближе к перилам. Вот она идет. Тяжело шагает по ступенькам. И меня еще даже не видит. Ну поверни хоть голову. Не хочу стрелять в спину. Да и вообще в нее стрелять не хочу - она же просто девчонка. Совсем еще сопливая. Я вспомнил, как эта соплячка чуть было не снесла мне голову всего час назад, и... И не ощутил в себе ничего, кроме, пожалуй, раздражения. Ни ярости, ни злобы, ни ненависти...
Она поднялась еще на один пролет и повернулась. Увидела меня и замерла.
Я смотрел ей в лицо, и туда же смотрело черное отверстие дула моего уворованного "макара", готовое в любой момент выплюнуть смерть. Она не шевелилась, не пыталась вытащить из-за спины свою чудовищную винтовку, не пыталась удрать, не пыталась что-то сказать и как-то оправдаться. Она просто стояла, опустив руки, и смотрела на меня. И в ее взгляде я почувствовал обреченность.
- Положи оружие. Только медленно.
Девчонка, совсем девчонка... Что же ты делаешь, девочка? Зачем тебе эта пушка? Зачем все это?..
Она подчинилась. Медленно стряхнула с плеча винтовку. Осторожно наклонилась и положила ее на пол. Металл слабо лязгнул о каменные плиты. Потом выпрямилась, двумя пальцами вытащила большущий пистолет и осторожно положила его рядом. Посмотрела на меня.
- Отойди назад.
Я спустился по ступенькам и встал прямо перед ней.
Красивая. Глаза голубые-голубые, как небо. Губы слабо дрожат. Боится, хотя старается этого не показывать. Ну и правильно! Одобряю.
Ну и что же мне теперь делать? Отпустить я ее никак не могу. Это был бы самый глупый поступок, который я мог бы только совершить. Я посмотрел под ноги. Пистолет. Снайперка с оптическим прицелом. Подобрать ее и... Как ломом по башке. Никто не услышит... Или все же выстрелить, а потом ноги в руки и на крышу?
Не могу я стрелять в женщину. Тем более в девочку. Ей же лет семнадцать-восемнадцать. Вчера, наверное, еще в школу ходила.
Вот такой вот я пережиток давно умершего рыцарства по имени Антон Зуев. Дурак. Мальчишка. Слаб ты духом, Зуев. Слаб. Небось она бы ни минуты не раздумывала, прежде чем пустить мне пулю в лоб.
Но если для того, чтобы поступить правильно и разумно, нужно убить ее, то лучше уж я навсегда останусь дураком.
Я быстро перехватил пистолет левой рукой, шагнул вперед и...
Кажется, она даже не успела ничего понять. По крайней мере, глаза у нее были удивленные, а не испуганные. А потом она упала, крепко приложившись затылком о бетонные перекрытия. Я поспешно наклонился и приложил пальцы к запрокинувшейся шее.
Жива.
Ударить девушку. Вот такой вот нерыцарский поступок. Но все равно, здоровенный синяк на скуле, струйка крови из разбитого носа и большущая шишка на затылке лучше, чем дырка от пули. И Рогожкина она предупредить не сможет. Ну, пока не оклемается, конечно.
Я воровато оглянулся. Кажется, никто не видел моего такого нехорошего поступка. А если какая-нибудь любопытная бабулька и наблюдала за этим действом через дверной глазок, то вылезти и встрять она попросту не решилась.
Ладно, плевать.
Я спрятал свой ствол за ремень, быстро подобрал пистолет этой девчонки, а потом поднял винтовку. Увесистая штука. Как только она ее таскала?
Выглянув в окно, я заметил торчащего прямо перед подъездом Рогожкина. Тот что-то втолковывал своему последнему оставшемуся в строю подчиненному. Мужик кивал и, кажется, что-то отвечал, время от времени поглядывая куда-то вверх.
Так. Выйти из подъезда, не нарвавшись на Федора, я не могу. Но есть ведь и другой путь...
Я взглянул на крышку люка и украшавший ее большой замок. Крыша! Конечно же, крыша, являвшаяся лучшей позицией для снайпера, и куда, несомненно, направлялась эта девчонка. Крыша!
Использовав ствол винтовки вместо банального ломика, я сорвал замок. Естественно, нехорошо так обращаться с оружием, но иного инструмента у меня не оказалось. Да и винтовка не моя, так что наплевать.
Спугнув нескольких голубей, я аккуратно подобрался к краю крыши и быстренько глянул вниз. Ага, они все еще там. А ну-ка... Не зря же я прихватил с собой эту бандуру.
Эх, знать бы еще, как ей пользоваться. Оптика тут какая-то. А это еще что за штука?..
Ладно, что уж имеем. Поехали!
Винтовка оглушительно выстрелила. Выплюнула пустую гильзу и чуть было не вывалилась у меня из рук.
Мимо. Мимо! Черт бы побрал этого Рогожкина!
Федор и другой мужик мгновенно поняли, что стреляли в них. Да и трудно было не понять, когда прямо под носом от бетонной плиты тротуара брызнули во все стороны мелкие крошки каменных осколков.
Оба мгновенно задрали головы и уставились вверх. Я отчетливо видел лицо Рогожкина, на котором застыла маска недовольства. Я, будто издеваясь, приподнялся и помахал ему рукой.
Миг, и Федора будто ветром сдуло. Умный человек, надо отдать ему должное. Кольцо там или не кольцо, а служить мишенью он явно не собирался. Быстро сообразил, что лучше всего отступить в подъезд, где я его не смогу отсюда достать.
Зато тот, второй, оказался гораздо глупее. Он сначала довольно долго стоял, видимо не понимая, как такое могло случиться. Потом неуверенно поднял автомат, опустил и бросился бежать. В сторону машины.
Идиот! Куда же ты понесся? Ай-яй-яй. Как нехорошо...
Попал я только с четвертого выстрела. Может быть, стрелок из меня никудышный и стрелять по бегущей мишени гораздо труднее, чем баловаться в тире, а возможно, Рогожкин все же пытался защитить своего дружка. Как бы то ни было, но я его подстрелил. Он выронил автомат, по инерции сделал еще два или три шага и рухнул лицом вниз.
Теперь остались только мы вдвоем. Я и Федор Рогожкин.
Отбросив винтовку, я с трудом выпрямился, подавляя желание немедленно упасть и умереть. Болело все и вся. Но нужно было бежать. Необходимо сражаться до последнего.
Ну что ж... Игра продолжается!
Пуля взвизгнула прямо перед моим носом. Я машинально отшатнулся и потрогал свежую царапину на щеке. Ничего себе! Еще бы чуть-чуть и - бай-бай, Антон Зуев.
Да что же это такое?! Как меня угораздило вляпаться во все это?
Я чувствовал, как рывками выползает из моего тела сознание, уходя вместе с каждым хлопком выстрела. Моя левая рука... Было бы куда легче, если бы ее вообще отрубили. Ой, как же больно!... Перед глазами плыл непроглядный туман слабости. Глаза слезились, и мне казалось, что под каждое веко некто насыпал по целой горсти песка.
Все это было следствием одного факта.
Кольцо. Это мое собственное кольцо вероятности довело своего владельца до такого состояния, что в гроб краше кладут. Но если бы не оно, меня уже и без того смело можно было класть в гроб. Кольцо защищало меня, защищало, медленно высасывая последние остатки жизненных сил.
Если я срочно не придумаю что-нибудь, то скоро просто отброшу копыта. Не из-за выпущенной Федором пули, а просто от полного истощения внутренних жизненных энергий.
Но до этого момента я буду отстреливаться. Буду держаться из последних сил. Буду... О-о... Сейчас помру...
Ну где же милиция, когда она так нужна? Неужели никто еще не сообщил о перестрелке?
Кто-нибудь, помогите мне... Спасите...
Мы сцепились в том самом подъезде, где лежала оглушенная мной девчонка. Я искренне надеялся, что ни одна шальная пуля не впилась в ее беззащитное тело. Но защитить кого-то там было уже выше моих сил. Тут хоть бы свою задницу уберечь.
Ой, плохо мне... Сейчас помру... Так хочется отделаться от этого дрянного мира...
Выстрел!
Это я. Это я стрелял! Я еще жив... Возможно...
Пистолет плясал в моей трясущейся руке, как живой. Этак я не смогу попасть в Рогожкина, даже если он подойдет ко мне на два шага.
Больно! Везде больно...
Я с трудом отлип от прохладного, ровного, желанного пола, на котором так хотелось лежать и лежать, не шевелясь. Встал. Протянул руку и ухватился за металлическую перекладину ведущей наверх лестницы.
Лучше уж выбраться обратно на крышу. Там будет проще. Оборонять узкую дыру люка я, пожалуй, смогу.
Выстрел!
Пуля срикошетировала от металлической перекладины, вызвав целый фонтан искр. Я чуть не сорвался вниз. Оказаться на полу тогда, когда осталось уже совсем немного, я не желал. Не хотелось мне и становиться мишенью для Рогожкина. Поэтому пришлось удвоить усилия.
И вот я на крыше. Лежу, тяжело дыша, в двух шагах от люка и сжимаю мертвой хваткой пистолет той девчонки. За поясом у меня есть еще один ствол, но в нем, кажется, уже нет патронов... Не помню...
Пальнув в черноту раскрытого люка просто так, для острастки, я с трудом сумел подняться на ноги.
Почему это весь мир вокруг меня качается, будто пьяный? Или это мне кажется?.. О-о, моя бедная голова...
Что за черт! Это еще что такое? Ай-я!!
Я уставился на небольшой черный предмет, вылетевший из люка и шлепнувшийся прямо мне под ноги. Как-то лениво подумал, что, оказывается, у Рогожкина есть с собой не только пистолет. Итак... Это конец?
Истошный мысленный визг, похожий на беззвучный вой сирены, немного прочистил мне мозги. Из какой-то далекой и незнакомой мне части тела, похожей на левую руку, пришла волна невыносимой боли, скрючившая меня в три погибели. Кольцо требовало немедленного вмешательства в ситуацию. Неведомо откуда я понял, что у меня есть всего около двух секунд, а потом...
Не раздумывая, я пнул крутившийся прямо передо мной черный предмет и, пребольно ушибив ногу, свалился на спину. Черт... Неужто я сломал себе пальцы на ноге? Ну и ладно... По сравнению со всем остальным это мелочи. И уж тем более это не важно перед тем фактом, что меня чуть было не раскидало по всей крыше.
Граната разорвалась в воздухе, устроив невероятный фейерверк для местных жителей и едва-едва не вышибив у меня своим грохотом последние остатки соображения.
Ну, если уж это не привлечет сюда местных стражей закона, то, наверное, их не сдвинет с места даже ядерный взрыв.
Я с трудом смог подняться на колени и, привалившись спиной к какой-то трубе, глубоко вздохнул, втянув в себя прохладный воздух и машинально отметив, что скоро наверняка будет дождь. Пистолет я пристроил себе на колени.
Мысли с трудом ворочались в голове, подобно исполинским глыбам безразличного ко всему гранита.
Что я знаю об окольцованных?
Не столь уж и много. А если точнее, то практически ничего. Во всяком случае, гораздо меньше, чем Рогожкин.
Я знаю, что их сила идет от кольца, изменяя вероятность того, что произойдут те или иные события. Я знаю, что кольцо питается силой владельца, и чем меньше вероятность случайного выпадения желаемых результатов, тем больше энергии потребуется для того, чтобы повлиять на них. То есть если я брошу монетку и пожелаю, чтобы выпал орел, то это потребует немногого, потому что вероятность случайного выпадения этого самого орла - пятьдесят процентов. Если же я кину игральную кость и пожелаю увидеть шестерку, то энергии потребуется уже больше, ибо вероятность составит уже что-то там около семнадцати процентов. А вытащить с первой попытки бубнового туза из колоды в тридцать шесть карт... Три процента, даже чуть меньше.
Но все это еще слишком большие числа. Шимусенко как-то говорил мне, что кольца способны работать и с десятитысячными долями процента, но при этом за считанные секунды практически опустошают своего носителя.
Хм... Одна десятитысячная процента... Есть ли у меня хотя бы такой шанс вывернуться из этой передряги живым? Может быть. Может быть...
Но все не так просто. Сила воздействия зависит и от множества других факторов. От массы, от расстояния, от воздействия враждебной вероятности. Хотя кольцо Рогожкина в расчет пока принимать не будем. Нужно продумать, в какой области сильнее всего влияние этого вросшего в мое тело браслетика.
Подумать только! Я сижу на крыше какого-то дома в неизвестно каком городе, название которого я так и не удосужился у кого-нибудь спросить. Я весь изранен и избит. Я вымотан до предела. Где-то там неподалеку меня поджидает Рогожкин, пылающий желанием перерезать мне глотку. Милиция жаждет найти человека, взорвавшего машину посреди городских улиц и виновного в смерти одного из своих сотрудников, - то есть они ищут меня.
Короче, весь мир ополчился против Антона Зуева. А я в это время просто сижу и размышляю о теории измененной вероятности и принципах воздействия колец на внешний мир.
Ха! Зуев - мыслитель. Очень смешно! Ха-ха!
Вот только смеяться не хочется.
Ладно, продолжаем ломать голову. Хотя что ее ломать, она и сама сейчас треснет. Каждая мысль - как молотком по лбу.
Что там мне говорил Михаил?.. Или то был сам Рогожкин? Не важно кто. А важно то, что на некий летящий по воздуху предмет малой массы, скорость которого практически не важна, можно очень и очень легко воздействовать с помощью изменяемой вероятности. То есть это означает, что отклонить пулю от себя, драгоценного, не так уж и трудно ввиду ее небольшой массы.
Ничего себе легко! Совсем даже и наоборот.
Но гораздо, гораздо труднее отвести угрожающий мне более массивный предмет. И если на меня упадет, скажем, кирпич, то сделать я вряд ли что-нибудь смогу. С другой стороны, кольцо просто не позволит Рогожкину пойти туда, где ему упадет на макушку кирпичик.
Предвидение будущего? Нет. Просто просчет кольцом древа вероятностей с целью ликвидации излишне опасных реалий для своего носителя. Во какие умные слова я знаю!
Значит, сбросить на Рогожкина кирпич я не могу. Бесполезное это будет предприятие. А если тот же самый кирпич будет находиться в моей руке...
Вывод: рукопашная схватка.
То есть простая банальная драка? Врезать Федору по зубам, чтобы скопытился?
Надо же, до чего я додумался! Как будто все это так просто. Да разве он даст мне приблизиться на расстояние удара? Разве в таком состоянии я просто не превращусь в отбивную, если дойдет до кулаков?
Эх! Если бы кто набил Рогожкину морду, я бы тому спасибо сказал. Хотя никто этого сделать не сможет, потому что у Федора кольцо на руке. Здесь возможен только один вариант - кольцо против кольца. Значит, только я и Федор. Помощи ждать не следует.
Ладно, попробуем!
Сперва только надо узнать, где затаился этот придурок. Наверняка караулит где-нибудь за углом, ожидая, что я беспечно выпрусь ему навстречу. Фигушки. Этого я не сделаю.
Ну вот. А клялся: не сделаю, не сделаю...
Сделал, еще как сделал. Как самый распоследний осел поперся к люку, спустился, прокрался по ступеням мимо наглухо запертых дверей в квартиры жильцов... Нокаутированной мною девки уже не было - наверняка очухалась и слиняла...
Ну кто ж знал, что этот гад поджидал меня на улице?
Я едва успел нырнуть обратно в подъезд, как снаружи застучали выстрелы. Рогожкин, как оказалось, времени зря не терял. Он подобрал автомат мужика, которого я подстрелил с крыши.
Тяжело дыша, я лез по ступеням, слыша за собой тяжелый топот и громкое пыхтение Рогожкина. Бедняге тоже здорово досталось, хотя и гораздо меньше, чем мне. Оказывается, я его тоже зацепил, когда, не глядя, палил куда попало. Правда, мелочи все это. Кольцо умеет мастерски охранять своего владельца от тяжелых ранений. Вот у меня, например, было почти десяток ран, и среди них ни одной мало-мальски опасной для жизни, хотя болели они просто ужасно...
Я сбежал от Федора Рогожкина. Постыдно сбежал. И при этом еще и успел где-то посеять пистолет.
Жадно хватая ртом воздух, я вновь выбрался на крышу. Упал. Попытался встать, но не сумел - ноги уже не держали. И вот тогда-то я понял: все. Это конец.
Я слышал, как вполголоса чертыхался преследующий меня по пятам Рогожкин. Этот гад, несомненно, знал, в каком я состоянии, и не ожидал серьезного сопротивления. И он был прав. Я чувствовал, что не смогу больше поднять руку даже ради спасения своей бренной шкуры. Да и что я мог сделать?
Все. Я проиграл. Глупо, конечно...
Откинувшись назад, я растянулся на крыше, глядя на затянутые тучами небеса.
"Кажется, все-таки будет дождь", - мелькнула у меня в голове какая-то ленивая мыслишка.
Я лежал, тяжело дыша и терпеливо ожидая, когда появившийся из люка Рогожкин всадит в меня автоматную очередь. Я сдался. Я готов умереть.
Но кольцо было не согласно с таким исходом событий..
От яростной вспышки боли у меня вмиг вышибло последнее соображение. Казалось бы, и так все мое бедное тело болело просто невыносимо, и хуже уже быть не могло. Но вот в этом я оказался не прав. Могло. И стало. Я закричал в голос и забился, пытаясь избавиться от невыносимых мук, раздирающих мое тело.
А потом пальцы моей правой руки коснулись чего-то гладкого и намертво стиснули это нечто. И никакая сила не смогла бы разжать в тот момент мою хватку. Рука поднялась будто сама собой, и перед моим лицом появилась бутылка. Простая поллитровка, в каких продают пиво или газированную воду. Очевидно, эта емкость валялась здесь уже довольно давно - этикетка была окончательно попорчена дождями и стала практически нечитаемой.
Пустая бутылка. Какое эффективное средство против автомата!
Я приподнялся и несколько раз ударил этой посудиной о край люка. Зачем я делал это? Не знаю. Просто в тот момент мне казалось, что так надо. Я ударял снова и снова до тех пор, пока не услышал звон разбившегося стекла. Кажется, я здорово порезал пальцы, но даже не заметил этого. Только горлышко стало скользким от крови, и из-за этого я перепугался, что могу выронить свое последнее оружие. А если бы я его уронил, то, скорее всего, уже не смог бы подобрать снова - сил бы не хватило.
Бутылка в руках измотанного до последней крайности человека против необоримой мощи кольца вероятности.

Предыдущая страница 18 Следующая страница


19 Александр Лоскутов

Последняя моя надежда. Призрачная, как утренний туман.
Пожалуйста... Небеса, помогите мне. Пожалуйста...
И я сделал это. Я смог. Я сумел!
Когда передо мной вдруг появилось ухмыляющееся лицо Рогожкина, уже предвкушавшего свою победу и, очевидно, решившего напоследок вякнуть мне что-нибудь издевательское, я резко размахнулся, вогнал получившуюся "розочку" прямо ему в рожу и с усилием провернул.

Глава 13

Он корчился у моих ног, воя и хватаясь за исполосованное лицо. Позабытый автомат лежал рядом - сейчас Рогожкину было не до него.
Кажется, он лишился глаза. Щека его превратилась в нечто ужасное. А нос... Он зажимал
лицо ладонями, а сквозь пальцы непрерывно просачивались тоненькие струйки крови.
На мгновение мне стало его жаль. Но не больше, чем на мгновение.
С трудом разжав занемевшие пальцы, я выронил свое ужасающее орудие. Со слабым звоном окровавленная бутылка упала мне под ноги. Сделав несколько шагов на одеревеневших ногах, я нагнулся и неловко подобрал автомат. Передернул затвор.
Я стрелял в дергающегося и истошно вопящего Федора раз за разом. Пули буровили все вокруг, пронзая, раздирая, круша слабое человеческое тело. Автомат буквально плясал в моих руках. Я разворотил ему бедро, прострелил колено, перебил локоть, всадил пулю в плечо, но ни разу не смог попасть в какой-нибудь жизненно важный орган. Не смог попасть, стреляя с двух шагов... Кольцо Рогожкина все еще было сильно. Сильно настолько, что вполне могло не допустить критических ранений при стрельбе в упор.
Я остановился; чтобы перевести дух и трясущейся рукой вытер пот со лба. Несмотря на то что холодный ветер буквально пронизывал меня насквозь, несмотря на первые капли дождя, мне было жарко.
Пора заканчивать все это...
Опустившись на колени, а если честно, то просто рухнув, я приставил дуло к груди все еще всхлипывающего Рогожкина.
В этот момент я был исключительно противен сам себе.
Ну уж от этого-то ему отвертеться не удастся!
Я нажал на спуск. Тщетно. Услышав только сухой щелчок, я вздохнул. Даже так мне не удалось обмануть чужое кольцо вероятности.
Я отбросил автомат и искоса посмотрел на заляпанные кровью останки бутылки. Можно было бы поступить и так, но этот способ почему-то показался мне излишне кровавым и мучительным. Я же не фашист какой-то, чтобы просто забить насмерть человека и изрезать его осколками стекла. Вдобавок я просто сомневался, что на это у меня хватит сил, особенно если кольцо Рогожкина станет этому противиться. А оно станет...
Но нашелся и другой выход.
Я с трудом поднялся и, ухватив слабо стонущего Федора за ногу, потащил к краю крыши. Почему бы не предоставить возможность сделать свое дело слепой и нерассуждающей силе тяжести, против которой бессильна любая вероятность?
Как я сумел дотащить неподъемное тело Рогожкина до края? Черт его знает. Я и сам не совсем понимаю. Но я все же сделал это.
Пять этажей. Должно хватить... Если, конечно, не появится какой-нибудь грузовик с навозом. Я осмотрелся. Такого поблизости не видать. И вообще ничего более или менее мягкого. Ну ладно, будем надеяться на благоприятный исход... Благоприятный для меня, конечно же.
А ведь на меня смотрят. Вон какая-то любопытная бабка вовсю глазами хлопает.
Я перевалил тело Федора через край и проводил его глазами.
Шмяк!... И кровавые брызги во все стороны. Я поспешно отвернулся, чтобы не видеть этого.
Господи, прости меня, грешного. Что же я сотворил?! В кого я превратился?
- Эй там, на крыше! Стоять! Не двигаться!
Ага, вот и стражи закона и порядка. Как раз вовремя, молодчики! Успели-таки к тому времени, когда все кончилось. Вот как, сразу три машины, из которых как горошины из стручка выскакивают размахивающие руками ребятки в форме. Уже и пистолеты кое-где мелькают. Надеетесь пострелять, мужики?
Один из местных милиционеров уже привстал на колено и навел на меня свой пугач. Фигушки! Ничего у тебя не выйдет. Если уж я в Рогожкина не смог попасть с трех шагов, то уж ты-то неизбежно промахнешься, даже будь ты хоть трижды чемпион мира по стрельбе.
Поскольку я стоял и не шевелился, они, кажется, возомнили, что я собираюсь сдаться.
- Руки подними!
Ага! Ща-аз! Как только, так сразу!
Несколько человек уже ворвались в подъезд, и если я срочно что-то не предприму, то они уже через минуту окажутся на крыше. А потом на моих руках защелкнутся наручники. И будет очень и очень непросто отвертеться от обвинений в убийстве, когда есть почти три десятка свидетелей, видевших, как я сбросил Рогожкина с крыши. Да и вообще... Короче, приятного мало.
- Эй!...
Кажется, кто-то в меня выстрелил. Промахнулся.
Я подскочил к люку и разом захлопнул его, громыхнув тяжелой железной крышкой. Снизу донесся громкий вопль. Наверное, я только что кому-то из ментов навернул крышкой по башке или прищемил пальчики.
Пытаются открыть? Ну конечно! Пока я стою на люке, не получится... Но не могу же я стоять здесь вечно. Эх, если бы чем-нибудь придавить крышку. Но нечем. Под рукой ничего подходящего.
Сколько у меня времени, прежде чем кто-нибудь влезет на крышу через люк в соседнем подъезде? Минуты две, если не меньше. И возможность новой драки меня совершенно не привлекает. Только не сейчас, когда я и на ногах-то стоять толком не могу.
Кто-то орет снизу, перемежая свою речь отборным матом. Надо же. Таких оборотов я еще не слыхивал. Интересно, интересно. Но не думают же они, что я последую их совету?
Что же сделать? Готов поклясться, что все здание уже оцеплено. Ну да ладно... Была не была!
Я шагнул в сторону и побежал к краю крыши, тяжело хромая сразу на обе ноги. Посмотрел вниз. Пять этажей. В лепешку расшибусь!
Заткнись! Не ори, козел... Достали вы уже меня. Не дамся я вам в руки, герои российских улиц. Не дамся!
Я отступил на несколько шагов, разбежался и, стараясь не думать о последствиях, изо всех сил прыгнул вперед.
Нет, я не сошел с ума и не надеялся на появление чего-нибудь вроде машины с сеном. Ведь прыгнул-то я не вниз. Я сиганул вперед, стараясь добраться до крыши соседнего здания.
До нее было метров семь. Мне столько было бы не перепрыгнуть, даже будь я в лучшей форме. Но выбор был невелик. Либо в ментовку, где до меня в два счета доберется Долышев, разъяренный тем, что я прихлопнул одного из его дружков, либо прыгать. Ну, я и сиганул.
Надеялся я только на то, что в этом здании было пять этажей, а в соседнем - четыре, и крыша его находилась на несколько метров ниже. А еще я буквально молился, обращаясь к кольцу вероятности и своему собственному измотанному донельзя телу.
"Прошу тебя... Это в последний раз... Пожалуйста... Последний раз, а потом все... Только помоги в этом... Господи, спаси..."
И, кажется, меня услышали... Но вот кто?
Да какая разница, хоть кольцо вероятности, хоть Господь Бог, хоть сам дьявол - мне было все равно. Давно уже подгибающиеся ноги с неведомо откуда взявшейся силой оттолкнулись от края и подбросили мое тело в воздух.
Кажется, за моей спиной кто-то ахнул. Конечно же, это были те самые милиционеры, которые только что вовсю тарабанили по люку, костеря меня на разные лады. Ха! Герои. Попробуйте-ка повторить такое...
Боль скрутила меня еще в воздухе, заставив передернуться всем телом и завопить в голос. А в следующее мгновение бетонный бордюрчик с невероятной силой ударил меня под дых. Мне тотчас же захотелось выплюнуть все свои внутренности. Кажется, я только что размочалил себе парочку ребер.
Боль была умопомрачительная.
Держись, Зуев! Держись, хотя и сил больше нет! Ты можешь. Ты способен на большее. Ради всего святого, Зуев, держись...
Я и держался, с трудом цепляясь за какой-то металлический прут, торчавший из крыши в нескольких сантиметрах от моего носа. В тот момент я даже не понимал, что, прыгни я чуть левее и этот пруток прошил бы меня насквозь, как жука.
Но мне повезло. Я сумел не превратиться в проколотое булавкой насекомое и теперь болтал ногами в воздухе, чудом удерживаясь от того, чтобы сорваться и ухнуть вниз. Руки скользили, пальцы разжимались. Но ценой невероятных усилий я все же смог закинуть наверх одну ногу. Потом другую. И вдруг как-то неожиданно легко перекатился через бетонный бордюрчик и, пыхтя и отдуваясь, свалился на крышу.
Встал. Поковылял в сторону пожарной лестницы.
Так. У меня остались считанные минуты до того, как они доберутся сюда и перекроют мне последний путь к спасению.
Я должен успеть. Я должен!
Не спустившись, а, собственно, свалившись по пожарной лестнице, я вновь ощутил под ногами успокоительную твердость асфальта. Поблизости не было ни одного мента. Только какой-то мужик с большущей сумкой и пара детишек на великах. Они мне не помеха.
Я успел. Я удрал. Я получил передышку.
Но ведь это еще не конец. Если я задержусь здесь хотя бы на минуту, то неизбежно буду пойман и водворен в камеру. Необходимо бежать. Бежать дальше...
Игра продолжалась.
Два дня. Я получил всего два дня на то, чтобы более или менее оклематься от этой свистопляски. А потом снова пришлось выйти на дело. И откладывать это было нельзя.
Бедный, бедный Антон Зуев. В кого же ты превратился?
Я смотрел в зеркало и не узнавал себя. Тощий, изможденный, трясущийся мужик с пылающими каким-то безумным блеском глазами. Лицо превратилось в обтянутый кожей череп. Плечи перекосило, и одно теперь было гораздо выше другого. Левая рука подергивалась, как будто ее били судороги, и сколько я ни пытался сдержать эту проклятущую дрожь, пользы от этого не было. Будто бы мало того, что я и так превратился в урода, так еще и стал хромать и приволакивать ноги.
Но все это просто пустяк по сравнению с тем, что я чувствовал.
Господи боже... Как же у меня все болело. И руки, и ноги, и туловище, и голова. Все. Если бы я сейчас снял рубашку, то наверняка перепугал бы всех врачей в округе. Синяки, ссадины, кровоподтеки. Огнестрельные раны. Я только что извел на себя целую кучу бинтов и теперь щеголял весь перевязанный практически с ног до головы. Прямо-таки мумия какая-то.
Но не бессчетные царапины и синяки интересовали меня - они рано или поздно заживут. Меня гораздо больше волновала глубокая рваная рана в боку, оставленная чьей-то пулей. Выглядела она, прямо скажем, не блестяще, страшно ныла и отзывалась болью на каждое неосторожное движение, начиная сочиться сукровицей. Возможно, в другом месте и в другое время я бы показал ее врачу, но сейчас по вполне понятным причинам я такой возможности не имел.
Среди остальных моих болячек стоило бы упомянуть сломанные ребра, перетянутые сейчас эластичным бинтом, и левую руку.
О да... Левая рука. О ней следовало бы говорить особо. А лучше вообще не упоминать.
Выглядела она просто отвратительно. Белесый ободок омертвевшей кожи расширился уже до восьмидесяти сантиметров и расползся безобразной опухолью во все стороны, поглощая запястье, выбираясь на ладонь и протянув свои жадные щупальца ближе к локтю. Отмершая кожа практически ничего не чувствовала и в нескольких местах уже растрескалась, обнажив бело-розовые ниточки мускулов. Из этих ранок непрестанно сочилась какая-то омерзительная зеленоватая жижа, издающая слабый запах разложения.
Ужасно. Я уже начал гнить заживо!
Это выглядело отвратительно, но, как ни странно, не доставляло мне ни малейших неудобств. Омертвевшая кожа боли не причиняла совершенно. Зато окружающая ее чернота мучила меня беспрестанно. Темная плоть становилась мягкой и неестественно податливой, будто бы рука состояла из тонкой пленки кожи, под которую налито что-то вроде густого киселя. Вздувшиеся вены неровно пульсировали, толчками прогоняя в руку кровь и разнося трупный яд по всему моему организму. Отдельные красные ниточки опухоли уже заползали в плечо и осторожно прокрадывались на грудь.
Однако рука все еще действовала, хотя и несколько неуверенно и заторможенно. Я мог шевелить пальцами и, очевидно, даже смог бы неуклюже держать ими вилку, если бы был настолько цивилизован, чтобы придерживаться правил поведения за столом.
Сейчас пораженная недугом конечность была плотно перевязана и одета в приобретенную по случаю черную перчатку, скрывающую под собой неприятное зрелище измененной вероятностью плоти. Но я прекрасно знал, что прятать кольцо от глаз людских было бессмысленно. И в данной ситуации единственным вариантом для меня стало бы избавиться от этой железки, пока она не вогнала меня в гроб.
Но не сейчас. Пока что я еще должен тащить свою ношу, от всей души надеясь, что для меня еще не слишком поздно.
Пусть кольцо пока остается на своем месте. А на сегодня у меня есть другая задача.
Осторожно водя лучом фонарика по стенам, я приоткрыл дверь и змеей проскользнул в комнату, которая, судя по моим ощущениям, насквозь пропиталась духом мертвечины. Ощущение было омерзительное. Казалось, что на меня со всех сторон смотрят тысячи невидимых глаз. По спине маршировали целые батальоны мурашек.
- Успокойся, Зуев, - прошептал я, обращаясь к самому себе. - Это просто нервы. Просто нервы...
Мертвые не кусаются. Бояться следует только живых.
Проникнуть в городской морг оказалось проще простого. Видимо, никто не видел никакого резону бдительно охранять несчастных жмуриков. Конечно! Ведь никто не предполагал, что один из лежащих сейчас здесь покойничков несет в своем теле нечто настолько ценное, что кое-кто не пожалел бы ради этого жизни.
И я должен был успеть забрать это нечто прежде, чем за ним придут люди Долышева.
Я должен забрать кольцо вероятности у Рогожкина. Ведь ему оно уже не понадобится.
Пробраться мимо дремлющего в своей будочке сторожа было невероятно просто. Бедняга, видимо, здорово намаялся. Думаю, он бы не заметил, даже если бы мимо прошел распевающий песни и размахивающий флагами военный оркестр.
Судя по размерам помещения, местный морг был рассчитан на шесть, максимум восемь тел. Сейчас же здесь находилось двенадцать. Моими стараниями... Я на всякий случай перекрестился и осторожно взглянул в лицо первому мертвецу.
Какая-то бабулька лет семидесяти. Лицо спокойное-спокойное, умиротворенное. Нет, эта мне не нужна. Мужчина с короткой бородкой. Не то. Парень. Один из тех, кого я уделал еще на болотах. А вот и еще один... Хорошо я тогда потрудился, правда ведь?
Пять весьма обугленных тел я сначала пропустил даже не глядя. Потом, не удержавшись, все-таки заглянул одному из них в лицо. Эва, как вас подрумянило-то, парни... Ужасно... Черт... Вот черт...
Меня чуть не вывернуло. Зря я вообще явился сюда. Очень даже зря... О господи! Мне же теперь это всю жизнь сниться будет!
Стараясь стереть из памяти ужасную картину сожженного до неузнаваемости лица, я поспешно прошел дальше. Хотелось бы оказаться как можно дальше отсюда, но мне необходимо забрать кольцо. Второго такого случая мне больше не представится. Я должен...
Ага. Привет, Федор. Здравствуй, милый друг. Кажется, ты поклялся, что в следующий раз увидишь меня мертвым? И вот ты лежишь здесь, а я смотрю на твое исполосованное лицо. Жаль. Очень жаль. Даже ты не заслужил такой кончины, хотя твоя рожа мне никогда не нравилась.
Я пристроил фонарик так, чтобы он освещал неподвижное тело Рогожкина. Стащил покрывающую его простыню и наскоро осмотрел. М-да... Зрелище было еще то. Ну и отделал же я беднягу Федора!
Ага, вот и знакомый мне след колечка. Белесый ободок, растрескавшаяся кожа и водянистая опухоль на левой руке немного повыше локтя. Известная картина. У меня все то же самое... Только, пожалуй, побольше. Вот что значит не правильно выбрать место для колечка. Рогожкин носит кольцо вероятности уже черт его знает сколько лет, и у него рука поражена гораздо меньше, а я...
Нерешительно подняв руку мертвеца, я наспех ощупал ее. Если кольцо было все еще там, то оно должно прощупываться как нечто плотное и погрузившееся глубоко внутрь тела. По крайней мере, так было у меня. А здесь... Кто его знает? Но надо проверить.
Кольцо оказалось на месте. Только вот как его извлечь?
Нож. Мне нужен нож... Здесь же должны быть ножи или какие-нибудь там скальпели. Правда ведь?
Скальпели я нашел после минутных поисков. Осторожно выбрал самый большой. Подошел к терпеливо ожидающему меня на прежнем месте Федору Рогожкину. Зачем-то закатал рукава.
- Ну что ж... Приступим к операции.
Дальнейшее превратилось для меня в самый ужасный кошмар, какой я только когда-либо видел. Если я раньше упоминал, что тот или иной момент в моей жизни являлся самым пакостным, я ошибался. И если я в будущем скажу кому-нибудь, что помню что-нибудь более кошмарное, чем та бесконечная ночь в морге, знайте, что я вру. Не могло быть ничего более омерзительного и неприятного, чем выковыривать кольцо вероятности из тела убитого своими же руками человека.
Крови почти не было. Я располосовал кожу, срезал мускулы, безжалостно распластал жилы и кровеносные сосуды. Уткнувшись острием скальпеля во что-то твердое, я начал ковырять своим инструментом в ране и был вознагражден едва заметным в тусклом свете фонарика металлическим блеском.
Примерно наметив для себя те места, которые придется срезать, я начал размахивать скальпелем как обезумевший хирург или чокнувшийся мясник. Срезанные куски мертвой плоти я пренебрежительно отбрасывал в сторону. Периодически приходилось отворачиваться и с трудом давить рвотные позывы. Я даже не мог стереть пот со лба, потому что не хотел вымазать лицо в крови Рогожкина.
Через несколько минут адской работы, показавшихся мне вечностью, я полностью обнажил кольцо вероятности со всех сторон. Теперь возникал следующий вопрос: как его снять?
Я судорожно сглотнул и не нашел ничего лучшего, как подсунуть скальпель между металлическим ободком кольца и белесой костью и действовать им как рычагом, пытаясь вывернуть кольцо.
Ужасно!
Конечно же, этим я ничего не добился. Только расковырял все там, превратив рану в неразборчивое месиво тканей и костяного крошева. Кольцо осталось на месте и даже не подумало слезать.
Я отвернулся, тяжело дыша и судорожно хватая ртом воздух. Несколько раз моргнул и, перехватив скальпель поудобнее, вернулся к делу. Кольцо необходимо было забрать. Забрать, даже если ради этого придется искрошить беднягу Рогожкина в куски.
Сейчас мне больше подошел бы не скальпель, а топор. Было бы гораздо проще. Р-раз - и готово.
Я схватил мертвеца за руку и стал ее выворачивать изо всех сил, непрестанно тыча острием своего мясницкого инструмента в локтевой сустав. Всего через несколько минут я своего добился. Рука хрустнула и переломилась в локте, повиснув на тонких полосках кожи и жил. Я быстренько перерезал их и отшвырнул окровавленную конечность в сторону.
Хотелось вытереть лоб и почесаться. Но не этими же по локоть вымазанными в крови руками. Приходилось терпеть.
Так. Теперь подрезать вот здесь... и здесь. Ага. Почти то, что надо.
Я снова вонзил скальпель между кольцом и костью и с силой рванул его вверх. Удача! Проклятая железяка немного подалась. И еще. Еще разок...
Черт возьми! Какого черта? Это инструмент хирурга или кусок стекляшки? Я отшвырнул зазвеневший обломок скальпеля на пол и, схватившись за кольцо, изо всех сил дернул. Возможно, я немного перестарался, так как тело Рогожкина сползло со стола и тихо шлепнулось на пол. Зато колечко осталось в моих руках, что было уже немало.
Я торопливо шагнул в сторону и, выронив проклятое кольцо, упал на колени. А потом меня скрутил жесточайший приступ рвоты.

***

Капитан милиции Евгений Ястребовский сидел за своим столом в отделении и тоскливо смотрел на лежащий перед ним чистый лист бумаги. Ему хотелось внятно и доходчиво изложить в докладной записке все те причины, по которым он ну никак не мог оказаться виновным в затопившем город кровавом безумии, но он не знал, как начать.
Ну что можно было сказать?
Четыре дня назад на тихих и спокойных улицах внезапно началось форменное столпотворение. Сначала перестрелка далеко за городом, где выехавшая по срочному звонку, перепуганного до потери пульса железнодорожного смотрителя опергруппа нашла сразу три трупа с огнестрельными ранениями и такую прорву стволов, что хватило бы для оснащения целой банды боевиков. Никаких зацепок или подсказок, по которым удалось бы раскрутить это дело, просто не обнаружили. Со слов того самого смотрителя было записано, что на заболоченном лугу близ железнодорожной ветки произошла стычка между хорошо вооруженной группой и одним тощим и нескладным мужиком. Как ни странно, тот мужик вырвался из подстроенной ему засады живым и даже успел ухлопать нескольких нападавших.
Позднее было установлено, что скрылся он на автомашине модели "ВАЗ-21099", принадлежащей некоей Шаповаловой Лидии Петровне. Угрожая расправой, мужчина вынудил гражданку Шаповалову доставить его в город и высадить на одной из центральных улиц.
Возможно, этим бы все и кончилось, а дело так и осталось бы "висяком", потихоньку исчезнув под натиском повседневной текучки, если бы не одно "но".
Оказавшийся не в том месте и не в то время сержант Калилов заметил на улице подозрительного человека и попытался его задержать. Произошла короткая драка, в которой сержанту - чемпиону города по греко-римской борьбе - удалось взять верх. Но тут случилось непредвиденное.
Неведомые преследователи все-таки нагнали свою потенциальную жертву и, не рассусоливая, полоснули по нему автоматами прямо из окна "волги". Сержант Калилов был убит на месте, а один из случайных прохожих ранен. Зато тому типу хоть бы что. Он стоял под пулями как заговоренный, а потом выхватил из кобуры сержанта табельный пистолет и с трех или четырех выстрелов сумел подорвать "волгу".
Капитан Ястребовский только покачал головой. Если бы он не видел обгоревший остов машины, из которой пожарники выковыривали обугленные трупы, а свидетели бы не утверждали в один голос, что все так и было, то Евгений Геннадьевич подумал, что ему просто пытаются навешать лапшу на уши.
Разнести машину из пистолета - это уже нечто из области фантастики или киношных детективов.
Потом этот мужик на время куда-то скрылся и высветился только через полчаса, начав пальбу немного в стороне от места первой перестрелки. Здесь был обнаружен еще один труп, прошитый насквозь крупнокалиберной пулей. Оружие - специально изготовленная американская снайперская винтовка "Лайт-50" - было обнаружено позднее на крыше дома. Откуда оно взялось - непонятно.
Что произошло дальше, до сих пор неясно. Хотя свидетелей было множество, но их показания расходятся с точностью до противоположного. Ясно только одно - в том же самом подъезде произошла жесточайшая перестрелка между тем парнем-суперменом и не менее суперменистым предводителем явившейся на "волгах" банды. Чем все кончилось, не совсем понятно, но, если судить по некоторым фактам, дело дошло до рукопашной, где в качестве решающего аргумента была использована бутылка с отбитым донышком - "розочка".
Потом побежденный был сброшен вниз с крыши пятиэтажного дома и, получив несовместимые с жизнью ранения, скончался на месте, не приходя в сознание.
И опять в живых остался тот крутой мужик. Хотя выглядел он так, словно находился на последнем издыхании, а незадолго до этого буквально искупался в крови.
Капитан Ястребовский мимолетно подумал о неких таинственных супертренированных бойцах из спецподразделений российской армии, но поспешил отогнать от себя эту мысль. Слишком уж она отдавала фантастикой.
А насколько реальными были дальнейшие действия того типа?
Вместо того чтобы сдаться и быть препровожденным за решетку, он пытается сбежать. И, что совершенно немыслимо, преуспевает в этом!
Евгений Геннадьевич покачал головой и глубоко вздохнул. Он все еще не мог поверить виденному собственными глазами.
Безумный, невероятный прыжок на крышу соседнего здания. Такое увидишь не каждый день!
Капитан поморщился. Когда-то он наблюдал нечто подобное в одном голливудском фильме. Как он там назывался, Ястребовский не помнил. Тогда он просто просмотрел фильм до конца без особого интереса, а потом, зевнув, просто заснул на диване. И уж конечно ему и в голову не могло прийти, что он сможет столкнуться с подобным в реальности. Тем более, в своей работе.
Если бы на этом история и кончалась...
Два дня. Два дня сумасшедшей беготни под строгим взглядом явившегося из области специально для расследования сего кровавого действа высокого начальства. Два дня пустых поисков, не давших даже малейшей зацепки. Никто ничего не знал. Никто ничего не видел.
Никаких следов.
Постепенно все уже сошлись на версии очередной бандитской разборки, нежданно-негаданно разгоревшейся в этом спокойном городке. И тут новая напасть.
Таинственный некто ночью пробрался в городской морг и буквально распотрошил одного из мертвецов, на полном серьезе оттяпав ему руку. Позднее кто-то из сотрудников припомнил, что видел именно у этого человека нечто вроде опухоли на руке как раз в том месте, где и была совершена эта чудовищная операция. Уж лучше бы промолчал.
Начальство топало ногами и громко кричало, обвиняя всех и вся в пренебрежении работой и халатности. Почему не было произведено вскрытие? Почему не был обнаружен тот таинственный предмет, ради которого некто и совершил столь дерзкий и немыслимо чудовищный акт насилия над мертвым телом?
А сегодня днем произошел еще один инцидент. Будто бы и без того капитану Ястребовскому со товарищи не хватало неприятностей.
Некая группа вооруженных до зубов молодцев ворвалась в тот же самый морг и, избив персонал, проверила всех покойников. Увидев отрубленную руку, они разом насторожились, а потом быстренько отступили, с легкостью прорвавшись мимо спешно выставленных кордонов. Причем было установлено, что нападающие переговаривались между собой на двух языках - русском и английском. С каких это пор такое стало практиковаться?
Что же такое находилось в руке трупа, что ради этого проводятся такие неожиданные и жесткие акции?
Вопросы. Вопросы. Вопросы. И нет ответов.
Бандитские разборки? Операция спецподразделений? Международный терроризм?
Что все это значит?
Вопросы... Вопросы... "Мне слишком мало платят для того, чтобы я копался в этой чертовщине. Если это действительно настолько крупная игра, то стоит только сунуть нос куда не следует, и..."
Капитан Евгений Ястребовский тоскливо глядел на лист бумаги, вертя в пальцах обычную дешевую ручку, и думал, как бы ему изложить события так, чтобы его не вышибли отсюда взашей.

***

Дождь барабанил по асфальту. Струйки воды стекали по стеклам. По улице, нахохлившись и спрятавшись под грибами зонтов, шли по своим делам люди. Разбрызгивая воду в лужах, проносились автомобили. Хмурое небо, сплошь затянутое тучами, выглядело уныло и обреченно. И настроение у меня было точно такое же.
Середина сентября на календаре. Сколько времени я уже болтаюсь тут по просторам матушки России, не зная, что творится у меня дома? На работе у меня, наверное, уже позабыли, что жил на свете когда-то такой классный мужик - Антон Зуев.
Сколько мне еще метаться, как ошпаренному, пытаясь уйти от преследования, жить где попало, довольствоваться случайными грабежами и банальными кражами? Куда приведет меня этот путь? За решетку? Ну, это маловероятно. С помощью колечка я вывернусь практически из любой переделки, если только против меня не поднимется другое кольцо вероятности.

Предыдущая страница 19 Следующая страница


Кольца вероятности 20

Что я должен совершить? Долышев говорил, что я избран. Если это правда, то для чего? Остановить надвигающуюся войну? А как бы я это сумел? Я что, Господь Бог? Как я могу помешать этим болванам из Братства схватиться по-настоящему, заставив одураченные силой вероятности страны обменяться ракетными ударами?
Хотя и тут не все так просто. Я просматривал газеты, слушал радио, смотрел телевизор. Но нигде не говорилось, что надвигается нечто глобальное. Отсутствовали даже какие-либо намеки. Мировая общественность жила так же, как и всегда. Обстановочка вооруженного противостояния на Ближнем Востоке. Соединенные Штаты привычно бряцали оружием и пытались что-то там доказать всему миру. В Азии тоже было неспокойно...
Но пока ничего из ряда вон выходящего. Все так же, как и всегда в нашем безумном мире. Если где-то и прослеживалась рука Братства, то я этого еще не понял.
Возможно, еще обойдется. Ну зачем Долышеву большая война?
Дождь. Дождь барабанил по асфальту. Я тоскливо смотрел на покрывшиеся мелкой рябью лужи и молчал, прислушиваясь к своим ощущениям... До чего я стал осторожным и умелым! Даже Антон Зуев может кое-чему научиться, если его припереть к стенке и приставить пистолет к виску. Теперь они ни за что не застанут меня врасплох.
Я чуял силу. Силу изменяющейся вероятности.
Да. Оно было здесь, совсем близко. Я ощущал его как слабую вибрацию где-то глубоко-глубоко внутри своего тела. Я буквально чувствовал постепенное приближение его ко мне.
Чужое кольцо вероятности, оно здесь. И, очевидно, вместе с ним ко мне приближался и его носитель. Вот только кто? Отколовшиеся или Старое Братство? Собственно, я бы поставил на людей Романа Долышева, потому что фактически эта территория находилась почти полностью под контролем Обновленного Братства.
Но как бы то ни было, я не ощущал агрессивной враждебности и тяжелой давящей ненависти, что изливал на меня Рогожкин. Только некоторая настороженность и вполне разумное недоверие, но я не ощущал угрозы.
Поэтому я и не торопился бежать или хвататься за ствол. Я просто сидел в каком-то придорожном кафе и ждал, изредка отпивая пиво из стоящей передо мной большой кружки. Стороннему наблюдателю я показался бы отдыхающим мужиком, возможно, малость недокормленным и тощим, но совершенно не опасным. Но это вовсе не означило, что я такой и на самом деле. Я был готов во всеоружии встретить любую угрозу, хотя и смотрел при этом только в свою кружку. Но если что... Кольцо предупредит.
И ведь никто не ведал, что под пиджаком моя рука уже мягко передернула затвор пистолета.
Я ждал. Просто ждал того, что произойдет дальше.
И он появился. Я сразу же понял, что человек этот не местный и именно он несет мне привет от Братства. Да и не понять этого было сложно. Он настолько выделялся, что прохожие оборачивались. Ничего себе маскировочка. Его же весь город запомнит!
Он чуть было не прошел мимо кафе, но потом остановился и как-то неуверенно повернул голову, встретившись со мной взглядом. Несколько бесконечных мгновений мы смотрели друг на друга, потом он осторожно вынул руки из карманов своего плаща и исподволь показал мне пустые ладони. Я медленно кивнул.
Тогда он шагнул вперед и толкнул дверь.
- Можно присесть?
Говорил он по-русски. Хотя и не очень чисто и правильно, но вполне разборчиво. Хм... С каких это пор все иностранцы стали говорить по-нашему? Или в Братство берут только самых что ни на есть образованных?
Я криво улыбнулся и кивнул:
- Конечно.
Он сел и махнул рукой торчащему за стойкой бармену, уставившемуся на него как на некую диковинку. Парня можно было понять. Не каждый день в затерянную среди сибирских лесов забегаловку заглядывает самый настоящий негр.
Мой гость хмуро вертел головой, кого-то высматривая. Я даже не сразу понял, что искал он официанта. Осел все-таки. Это ж Россия, а не какая-нибудь Европа. Хочешь выпить - топай к стойке сам.
Я усмехнулся и поднялся:
- Что тебе заказать?
- Возьмите что-нибудь перекусить. - Он улыбнулся и, будто извиняясь, развел руками. - Целый день в желудке пусто.
Молча кивнув, я подошел к стойке, храбро повернувшись спиной к этому незнакомому
мне типу, хотя между лопаток у меня так и свербило. Что, если он сейчас выхватит ствол и всадит заряд свинца мне в спину? Без ненависти, без злобы, просто выполняя свою работу. Смогу ли я тогда почувствовать угрозу? Что-то говорило мне, что вряд ли. Оставалось уповать лишь на силу кольца, которая в случае чего отведет пулю.
Я напрягся, сконцентрировал незримую силу измененной вероятности в единый кулак и приготовился немедленно защищаться. Несомненно, чужеземный гость это почувствовал, хотя и ничем себя не выдал. Но не только он засек возрастание поля измененной вероятности. Даже парень за стойкой отпрянул при моем приближении, хотя и не смог бы четко объяснить, что его насторожило.
Никто так и не выстрелил мне в спину, как ни странно.
Вернувшись обратно, я поставил на стол пару бутылок "Балтики" и тарелку с бутербродами. Мой чернокожий друг тоскливо посмотрел на эти кулинарные изыски, но от комментариев воздержался. Интересно, чего он ждал? Омаров, что ли?
Я молча смотрел, как он равнодушно жевал и пил теплое пиво. Наконец гость отодвинул тарелку и поднял глаза.
- Я прибыл сюда, чтобы поговорить с вами, господин Зуев.
- Это понятно, - равнодушно ответил я, доставая из кармана пачку сигарет. - Что бы еще заставило такую большую шишку явиться в это захолустье? Но сначала, может быть, представимся? Кто ты? Откуда? От чьего имени говоришь?
Он полностью проигнорировал мою шпильку, обезоруживающе улыбнувшись. Улыбка на его лице смотрелась как-то... неуверенно. Я мимолетно подумал, что в последнее время ему, наверное, не слишком-то часто приходилось улыбаться.
- О да, конечно. Прошу простить мои манеры... Мое имя - Майк Кохен, и я представляю южноамериканский регион Братства. Я прошу вас, господин Зуев, уделить мне пару минут для исключительно важного разговора.
Я откинулся на спинку стула и поднял глаза, глядя ему прямо в лицо. Немного растерянный, напряженный, но в целом не вызывающий опасений взгляд. Возможно, этот дружок и в самом деле хочет поговорить, а не пытается затеять нечто пакостное за моей спиной. Впрочем, я благоразумно держал правую руку под пиджаком, задумчиво поглаживая пальцами прохладную рукоять тяжелого пистолета.
- И не стоит опасаться подвоха, господин Зуев. Я не собираюсь нападать на вас и хочу только одного - короткой беседы, которая, возможно, уладит наши разногласия. - Он немного помолчал и, так и не дождавшись моей ответной реплики, добавил:
- Без обид, господин Зуев, но если бы я хотел драки, то просто подстерег вас в подворотне и пустил пулю в затылок.
Я криво усмехнулся, смотря ему прямо в глаза. Несколько минут мы играли в гляделки, но потом Майк отвел взгляд. Он отвернулся. Отвернулся! Первую пробу сил я уже разыграл. И пока преимущество за мной.
- Может быть, Майк. Может быть... Кстати, прекрати обзывать меня господином. Мое имя - Антон.
- Конечно, Антон. Так вы согласны уделить мне пару минут? Давайте пройдем в какое-нибудь более подходящее для беседы место, а то здесь слишком уж много любопытных глаз.
Глаз действительно было немало. Все посетители кафе, не исключая и бармена за стойкой, либо открыто пялились на нас, либо искоса поглядывали, притворяясь, что занимаются своим делом. Казалось бы, ну что в этом такого? Сидят за столом молодой негр и тощий русский мужик. Беседуют себе помаленьку. Никому не мешают. Но все почему-то так и посматривают сюда, будто их взгляд магнитом притягивают. Бедняга Майк. Если на его появление в обществе повсюду так реагируют, то у него, должно быть, железное самообладание. Я бы на его месте уже давно бы боролся с желанием забраться под стол, хоть как-то укрывшись от этих любопытствующих глаз.
- А почему бы не поговорить прямо здесь? Хорошее местечко. Мне нравится.
- Как пожелаете, Антон. Как пожелаете.

Глава 14

- Ладно, хватит пустого словоблудия. Перейдем конкретно к делу. Чего хочет от меня Братство?
- Э-э... Антон, я не совсем хорошо понял вашу фразу. Мой русский, еще не так совершенен, как кажется... Что значит "славаблудья"?
- Это значит: "Майк, прекрати юлить и трепаться о всякой ерунде. Пора переходить к самой сути".
- Спасибо. Я понял.
- Всегда пожалуйста.
Вот такая милая дружеская болтовня получилась у меня с сидящим на соседнем стуле чернокожим выходцем с другого конца света. Спокойная беседа, во время которой я не собирался даже на секунду выпускать своего собеседника из поля зрения и не решался оторвать руку от пистолета.
- Хорошо, Антон. Перейдем к делу, если вы так настаиваете.
Ну-ну, дружок. Скажи-ка что-нибудь любопытное. Удиви бедного Зуева, который, кажется, уже догадывается, с чем ты пришел.
- Как вам, несомненно, известно, сейчас Братство переживает не самые лучшие времена. Этот раскол в наших некогда монолитных рядах, потом идея молодого окольцованного по имени Роман, готового перевернуть мир из-за какой-то идеалистической цели, долгое противостояние и, наконец, открытое столкновение между нашим крылом Братства, ставшим последним хранителем древних традиций, и Отколовшимися...
Майк Кохен продолжал нести какую-то чепуху, в основном упирая на тяжелое положение Старого Братства и на то, что все еще можно поправить, если события вернутся в прежнее русло. Я пропускал его треп мимо ушей, сосредоточившись на быстро пустеющей кружке какого-то дрянного пива. Возможно, мне не следовало надуваться этой пакостью, но слушать болтовню Майка было еще противнее.
- ...когда стало известно, что вас избрало кольцо, на совете носящих было принято решение попытаться облегчить переходный период и...
Ага. Точно. Облегчить переходный период и вовлечь в Братство на равных правах. Несомненно, так все и было. Я вспомнил смотрящий мне в живот ствол "узи" и не смог сдержать усмешку. Конечно же. И никто не пытался в меня стрелять. И Михаил Шимусенко явился за мной вместе со своими парнишками только с целью "облегчить мой переходный период".
- ...наше мнение только укрепилось, когда до Братства дошло известие о произошедшей в одном из незначительных российских городков таинственной стычке, в которой принимали участие вы и широко известный в определенных кругах Федор Рогожкин...
Блин! Ну ты собираешься переходить к делу или все так же будешь толочь воду в ступе?
- ...несомненно, возможность сбросить со счетов такого опасного врага, как Федор Рогожкин, многого стоит для Братства. И мы благодарны вам, но...
Я не выдержал и заскрежетал зубами.
- ...я восхищаюсь вашими успехами, достигнутыми в столь короткий срок. Я был избран носить кольцо вероятности год назад и за это время так и не научился пользоваться им столь же уверенно, как вы, хотя готовился к этому всю свою жизнь...
- Коро-оче давай! Говори, что тебе надо?
Майк разом осекся и посмотрел на меня с немым укором. Не знаю почему, но я вдруг почувствовал себя виновагым. Он посмотрел на меня обиженно и чуточку печально. И только в глубине его глаз мелькнул ледяной огонек... Предчувствия? Радости? Предвкушения скорой победы?
Хмм... Всех носящих кольца учат притворяться и лгать с самым что ни на есть искренним видом? Наверное, да. Безусловно, да. Тогда Майк, очевидно, не самый лучший ученик, потому что его вранье я засек. У Романа Долышева получалось гораздо лучше.
Бедненький Майк Кохен. Новичок среди окольцованных. Восхищенный мной как человеком, в одиночку схватившимся с могучей системой Отколовшихся. Воздающий мне хвалу как великому герою, свалившему с пьедестала прямо-таки мистическую фигуру Рогожкина. Совсем еще мальчишка, обиженный недоверием и грубостью нехорошего дядьки Антона Зуева. Безобидный, неопасный человек с ледяным взглядом матерого шпиона или убийцы.
Не надейся, что я повернусь к тебе спиной.
- Либо ты скажешь, в чем дело, либо мы сейчас расстанемся. - Я сделал вид, что собираюсь встать. Кажется, он сдался.
- Я пришел сюда с предложением объединить наши усилия в борьбе с людьми Долышева. Вместе мы сможем сделать то, на что по отдельности не способны. И я принес бумаги, удостоверяющие ваши полномочия в качестве руководителя европейского региона Старого Братства и, в частности, российского сектора.
На стол шлепнулась толстая пачка каких-то документов.
- Вот с этого и нужно было начинать, - проворчал я, несколько ошарашенно глядя на бумаги. Если честно, такого я не ожидал. Я думал, что он сейчас начнет юлить, крутиться и обещать златые горы, если я помогу им свалить Долышева и отдам кольцо Рогожкина.
Возможно, это помогло бы мне в осуществлении задуманного. Получить в распоряжение сотни людей, миллионы в банках, официальное или полуофициальное содействие властей. Это стало бы гигантским плюсом в моих дальнейших планах... Но не верил я этому. Не верил!
Готов поклясться, в этой заманчивой приманке есть остренький такой крючочек.
Значит, теперь юлить придется мне.
Давай сыграем, Майк. Сыграем в одну старую-старую игру.
- Но почему я должен верить вашему Братству? Откуда у меня уверенность, что вы не кинете меня снова? А? Ты только что говорил о том, что кольцо меня избрало. Вы знали это? Знали! Вижу, что знали! Но почему-то держали за дурака. Почему о том, что мне осталось всего несколько месяцев, я узнал только от Долышева? Почему в то время как я торчал в московском штабе, вы нагло вешали мне лапшу на уши, уверяя, что моя жена в безопасности? А то поддельное письмецо стоит сотни твоих речей. Кстати, хочу сразу же спросить... Где Ольга?!
Майк поежился и втянул голову в плечи. Хотя в его глазах я различил прежний холодный огонек спокойной уверенности.
Ты считаешь, что я тебе не противник? Так, мой бедный Майк? Посмотрим... Посмотрим. Я стиснул рукоять пистолета. Только сделай неосторожное движение, и ты узнаешь, как Антон Зуев относится к вашему Братству.
- Кхм... Я прошу прощения за все эти... прискорбные инциденты. Все мы глубоко сожалеем о том, что вынуждены были ввести вас в заблуждение...
Ага! Как же! Ты глубоко сожалеешь. Так я тебе и поверил.
- Понимаю, что у вас нет причин доверять Братству, но в свете нынешних событий полагаю, что у нас, как и у вас, нет особого выбора...
Я нахмурился, уже положив палец на спусковой крючок. Вот как? Значит, теперь у меня нет выбора?
- Только вместе мы сможем противостоять натиску людей Долышева. А что до тех ошибок... Но вы должны понять, что политику Братства в то время определяли несколько далекие от жизненных реалий люди. Я бы с вами так никогда не поступил. Поверьте мне, Антон.
Ну-ну. Давай переведем стрелки и вывалим все обиды на кого-то постороннего.
- И кто же определял такую политику Братства по отношению ко мне?
Он поморщился:
- Ну, во-первых, конечно же сам Рональд Астон как предводитель Старого Братства. Во-вторых, Сесил Гротт. Ну и Михаил Шимусенко, пожалуй. Эти трое были самыми влиятельными повелителями вероятности в те дни.
- А сейчас?
Этот вопрос ему понравился гораздо меньше, чем предыдущий. Но Майк все же ответил. Возможно, даже сказал правду:
- Сейчас я стою во главе Братства.
- А Рональд, наверное, ушел на пенсию? Так?
- Астон мертв, - с некоторым раздражением бросил Кохен. - Убит он, понимаешь?
Я был потрясен и раздавлен. И пусть даже этого старичка я почти не знал, но все же... "Смерть Астона станет ударом по всему Братству. С его кончиной уйдет целая эпоха нашей истории", - так сказал мне когда-то Михаил Шимусенко.
- Как это произошло?
- Отколовшиеся, как же еще! - Майк мрачно откинулся назад и перешел на короткие рубленые фразы, резко при этом жестикулируя. Кажется, факт смерти Рональда задел даже его. - Представь самолет. Истребитель ВВС США. Теперь представь себе виллу Астона недалеко от Квебека. По совместительству это еще и региональный штаб Братства. Истребитель сбивается с курса. Не реагируя на многочисленные предупреждения, пересекает воздушную границу Канады. Выпускает ракету класса "воздух-земля". Потом еще одну. И Рональд вместе со своими сотрудниками исчезает в бушующем пламени. И кольцо не смогло полностью отвести угрозу, потому что ракету вел по курсу один из окольцованных Долышева по имени Ши Чен. Именно он и сидел за штурвалом самолета. Одна радость - он не сумел насладиться плодами своих трудов. Самолет был "сбит" Астоном за мгновение до того, как ракета накрыла его виллу. То, что раньше было Ши Ченом, теперь размазано по доброй квадратной миле канадских земель.
Я недовольно скривился. Вот, значит, как еще можно. А я-то, дурак, считал себя неуязвимым и хорошо защищенным от вражеского удара. Возможно, от пули я бы и сумел уйти. А от ракеты, выпущенной с борта находящегося высоко в небе самолета?
Для таких, как я, есть только один путь к спасению: быстро бегать. Перемещаться. Не давать врагу засечь мое местонахождение. Нельзя позволить, чтобы Долышев узнал хотя бы город, в котором я нахожусь, а то как бы ему не пришло в голову накрыть его атомным взрывом. Подумаешь, немного портится начинка одной из баллистических ракет, немного сходит с ума какой-нибудь военный компьютер, немного повернет ключ принадлежащий Братству лейтенант... И целый город станет пепелищем, чтобы та мумия в кресле смогла наконец-то забыть обо мне.
Нет! Нет, Долышев этого не сделает. Ему нужны кольца. Мое кольцо и кольцо Рогожкина. До таких крайностей, как ракетно-ядерный удар, дело не дойдет. Но я должен быть настороже. Мне необходимо всегда быть очень и очень осторожным.
Так... У Зуева уже развилась мания величия. Да разве есть смысл лупить атомной бомбой по городам, дабы достать всего только одного человека? Это же все равно что охотиться за комаром с кувалдой.
- Где кольцо Астона?
- У Долышева. И кольцо Ши Чена - тоже.
- Та-ак. А что же с остальными вашими вождями? Ну, Шимусенко уделали еще в Москве. А Сесил Гротт?
- Михаил все еще в больнице. А Сесил умирает от рака в одной из токийских клиник, принадлежащих Братству. Ей осталось не больше нескольких недель.
- Вот оно что, - протянул я. - Значит, мисс Гротт уже тоже вне игры... Постой! Ты сказал, что Шимусенко жив? Но ведь я видел его кольцо в руках Долышева?
Ага! Поймал я тебя на лжи! Теперь уже не отвертишься.
- Вы виделись с Романом? Когда?.. Где?..
Бедняга аж заикаться начал. Как я его достал!
- Ну да, конечно. А то вы там в Братстве не имели понятия об этом? Ты лучше ответь на мой маленький вопросик.
- Но... Мы не знали... Я не знал. - Майк вздохнул и на миг прикрыл глаза. А когда он их открыл, там снова мерцали ледяные иглы. Но теперь среди них уже не было пренебрежения. Зато появилась настороженность.
Я мысленно ухмыльнулся. Что, съел, приятель? Теперь гадай, не примкнул ли я к Долышеву и как смог выбраться оттуда живым, если нет. Я вспомнил ужасную недельку в парализованном состоянии и то, как Леночка кормила меня своим мерзким супчиком, и вздрогнул. Спасибо Олии. Если еще раз встречу, поклонюсь в ножки.
- Тогда в Москве вы сбежали еще до того, как все закончилось, - после долгого молчания сказал Майк. - Атаку Отколовшихся отбили, хотя и ужасной ценой. Московский штаб был почти полностью разгромлен. Потеряны документы, материалы, разработки. Погибли люди... Михаилу всадили пулю в живот, а потом просто отрубили руку. Он выжил, но до сих пор в тяжелом состоянии. Врачи пересадили ему почку, но...
Он смотрел на меня. Смотрел мне в глаза. И молчал. Я тоже молчал.
На этот раз игра в гляделки окончилась моим поражением. Я отвел взгляд, не выдержав мрачного напряжения этих пронизывающих ледяных глаз. И в тот же момент Кохен пошевелился на стуле и наклонился вперед.
- Кольцо Рогожкина у вас?
Я кивнул и нехотя вытащил из кармана небольшой бумажный сверток. Развернул. Покрутил пальцами блестящий серебристый ободок, краем глаза поглядывая налицо Майка. Потом с видимым безразличием положил на стол. Кохен напрягся и уставился на этот кусочек металла, буквально пожирая его глазами.
- Да, - выдавил он. - Это оно... Я чувствую.
Я тоже чувствовал. Чувствовал нечто вроде какого-то напряжения в воздухе, что-то эфемерное, но давящее на нервы с необычайной силой. Я чувствовал... Я буквально ощущал присутствие Рогожкина. Мне казалось, что он жив, что он буквально дышит мне через плечо. Казалось, что если сейчас я обернусь, то неизбежно встречусь взглядом с неприятной ухмылкой на лице Федора.
Конечно же, это было не так. Это всего лишь кольцо. Неочищенное кольцо вероятности, загрязненное эмоциональным фоном Рогожкина. А Федор мертв. Он мертв, и убил его я. Своими руками.
Майк медленно поднял руку и потянулся к лежащему на столе кольцу. И в тот же миг я решительно накрыл тускло блестящее колечко своей левой рукой, правой снова схватившись за рукоять пистолета.
- Не так быстро! Я еще не решил, могу ли тебе доверять.
Он медленно и даже как-то лениво пожал плечами.
- Так решайте, Антон. Решайте побыстрее, потому что скоро сюда явятся ребятки Альберта, которые отнюдь не обрадуются, встретив вас на своем пути. Решайте, Антон, у вас осталось не больше получаса, чтобы покинуть город.
Я нахмурился. Почему это мне показалось, что он мне угрожает?
- В таком случае у меня есть один исключительно важный вопрос: что ваше Братство будет делать в случае начала мировой войны? И от того, что ты ответишь, будет зависеть, отдам ли я кольцо Федора.
- Ничего, - фыркнул Майк. - Нам не придется ничего делать, потому что войны не будет. Долышеву не нужно пепелище - его план сам по себе гораздо проще и масштабнее, нежели мировая война.
Ого! А вот это уже нечто новенькое. И Рогожкин и Шимусенко утверждали, что вероятность войны необычайно высока. А теперь я слышу прямо противоположное. Даже не знаю, чему верить. Надо бы копнуть чуть-чуть поглубже. Возможно, выплывет еще что-нибудь забавное?
- Вот как? И что же это значит? Я говорил с Михаилом, видел сводки и отчеты...
Майк только улыбнулся и подтолкнул ближе ко мне принесенную им пачку бумаг. Я моргнул, а потом потянулся к бумагам.
На этот раз ситуация была прямо противоположной. Майк положил на папку с документами свою руку и чуть отодвинул ее в сторону.
- Я вынужден настаивать, - негромко сказал он. - Вы должны передать мне кольцо, прежде чем сможете взглянуть сюда.
Испепелив Кохена взглядом, я медленно сжал руку в кулак, стискивая мертвой хваткой кольцо Рогожкина. Потом поднял его перед собой, показывая блестящий ободок Кохену, и демонстративно убрал в карман.
- Тогда я отказываюсь.
- Очень жаль, Антон. - Майк покачал головой. - Очень и очень жаль, что вы столь неразумны. Подумайте еще раз. Лучшего предложения вам никто не сделает.
- Зачем вам это кольцо? Оно все равно бесполезно без очистки. Или я не прав?
- Вы правы, Антон. Но не все так просто. Как последнее звено плана по противодействию идеям Долышева, мы должны собрать как можно больше колец, чтобы уничтожить их. Расплавить, растворить в кислоте, выбросить в воду посреди океана. Это не выход из положения, но даст некоторую отсрочку, прежде чем кольца снова где-нибудь всплывут.
- Зачем вам это? - с подозрением спросил я. - Чего вы хотите добиться этим?
Майк покачал головой:
- Не могу сказать...
- Тогда я ухожу.
Я резко встал и повернулся к выходу.
- Сядь, Зуев, - прошипел Кохен. - Сядь на место и дай сюда кольцо Рогожкина.
Эвон, как заговорил! Сразу всю интеллигентность как ветром сдуло. И акцент куда-то исчез. Теперь Майк Кохен говорил как истинный россиянин. По голосу и не скажешь, что иностранец.
- А что иначе, Майк? Ты заберешь его силой? Давай попробуй! Я одолел Рогожкина, смогу потягаться и с тобой. И не думай, что твои парнишки, - я кивнул в сторону пристроившегося у стойки белобрысого типа, который усиленно притворялся, что читает какой-то журнальчик, - смогут тебя прикрыть.
Майк уставился-на меня стальным взглядом. Я отвечал ему тем же, внутренне молясь, чтобы он не почуял разъедающей меня изнутри неуверенности. Если он поймет, что я блефую... Если он почувствует, что сейчас я не в той форме, чтобы драться... Если он поймет, что я не испытываю такой уж стопроцентной уверенности в том, что смогу его одолеть...
Мы снова смотрели друг другу в глаза. Третий и решающий раунд. За кем будет победа?
Не отводя взгляда, Кохен медленно оттолкнул полупустую бутылку пива и полез рукой куда-то под плащ. В тот же миг я выхватил свой пистолет. Ствол "ТТ" мгновенно возник прямо перед лицом Майка Кохена. Чего только в наши дни нельзя приобрести на базаре... И совсем даже недорого.
Рука белобрысого наблюдателя аккуратно положила журнал и будто случайно поползла куда-то в карман. Я быстро взглянул на него и покачал головой. Белобрысый понял и медленно поднял руки, показывая мне пустые ладони. Какой умный мужичок, однако.
Несколько случайных посетителей испуганно сжались на стульях и явно старались стать как можно менее заметными. Парень за стойкой застыл на месте, не шевелясь и, кажется, даже не дыша.
Майк замер и теперь просто дырявил меня глазами. Если бы взгляд мог убивать, то я бы уже был мертв.
Так смотрят на кровного врага.
Осторожно пятясь и не отводя глаз от Кохена, я добрался до двери и, помявшись, снова обратился к Майку:

Предыдущая страница 20 Следующая страница


21 Александр Лоскутов

- Обладают ли кольца своим внутренним самосознанием? Как считает Братство?
- С чего ты решил, что я скажу это тебе? - огрызнулся тот.
Я бесконечно долгую минуту смотрел на него, потом убрал пистолет и, толкнув дверь, вышел из кафе прямо под косые струи проливного дождя.
Некоторое время я раздумывал, не дождаться ли мне Майка Кохена где-нибудь в подворотне и не прошибить ли ему башку, но потом все же отбросил эту идею. Он мне не враг. Хотя, конечно, и не друг. Не друг, но и не враг. Просто еще один неизвестный потенциально опасный фактор в моем уравнении... Ха, Зуев! Никак опять в размышления ударился? Ну давай, шевели мозгами, может, до чего-нибудь и докопаешься.
Майк Кохен... Точно ли он действовал от имени Старого Братства? Возможно. Но не исключено, что лапша на моих ушах уже волочится по земле, а я ее все еще не замечаю.
Я уже и не знал, чему верить, не понимал, куда идти. Я не видел своих врагов, не знал, что делать... Хотя, если честно, что делать, я в общем-то понимал.
Главную опасность несет не это безвольное противостояние разделившегося на два лагеря Братства. Основная угроза - это война, которая разнесет современную цивилизацию в пух и прах... Но Майк сказал, что войны не будет. Он был в этом уверен на все сто процентов. Могу ли я ему верить?
Ладно, допустим, он не солгал. Возможно, он сказал правду. Вероятно, Долышеву и на самом деле не нужна кровавая бойня и его цель заключается в другом.
Но в чем? Чего добивается этот лысый мутант в инвалидной коляске?
- Что надо сушеной мумии? - спросил я у гордо топающего мне навстречу пацаненка. - Что хочет от мира Роман Долышев?
Мальчишка ошарашенно поднял голову и уставился на меня как на психа, а потом, повернувшись, сорвался с места и, шлепая по лужам, быстро исчез за пеленой дождя. Я ухмыльнулся, чувствуя, как вода струится по моим волосам и ледяными струйками сбегает за ворот пиджака. Даже промокнув до последней нитки, я почти не чувствовал этого, погрузившись с головой в размышления.
Ничего, не сахарный, не размокну.
Что на уме у Романа? Какую цель он преследует?. Я шел и шел, направляясь куда глаза глядят и игнорируя усердно поливающий меня дождь. Что-то неуловимое грызло мой разум. Что-то такое, что никак не укладывалось в схему противостояния Братства и Отколовшихся. Я чувствовал эту не правильность не рассудком, а каким-то шестым чувством, инстинктом. Инстинктом, которому я уже привык доверять во всем.
Что же это такое? Что гложет меня изнутри, пытаясь прорваться на волю.
Давай, Зуев! Расслабься. Освободи свои несчастные мозги, пусть они тоже немного покрутятся. Думай, Зуев. Думай... Нет. Никак.
А... Чтоб тебя... Может быть, следовало бы напиться? Прочистить свои извилины водочкой?
И тут, блуждая среди бескрайних полей своих туманных воспоминаний, снова и снова прокручивая в памяти беседу с Майком Кохеном, я наткнулся на нечто подозрительное, что, возможно, окажется будущей зацепкой.
"Где кольцо Астона?" - спросил я. И Майк ответил: "У Романа Долышева. И кольцо Ши Чена также у него".
Значит, мумия получила в свое распоряжение еще пару колец. Три у него уже есть. Плюс кольцо Шимусенко. Плюс эти два. Итого уже шесть. Шесть из семнадцати.
Я чувствовал, что нахожусь на правильном пути. Необходимо было немного подтолкнуть мысль, что я и сделал, ненароком подставившись под фонтан грязных брызг, вылетевших из-под колес промчавшегося мимо джипа. Это неожиданное событие здорово простимулировало мое мышление, выбросив в кровь малость адреналина и заставив меня яростно сжать зубы.
С трудом удерживая желание швырнуть этому козлу за рулем что-нибудь весьма и весьма гадостное вдогонку, я вернулся к своим мыслям. Не годится пускать в ход могущество слепой случайности ради того, чтобы наказать этого новорусского урода. Измененной вероятности найдется и куда более полезное применение... Хотя почему бы не поддаться искушению?
Сейчас этот придурок разобьет себе машину... Да-да... Он разобьет свой джип. Сейчас...
Я ухмыльнулся, расслышав донесшийся издалека истошный визг тормозов, и вернулся к своим мыслям.
Долышев как-то брякнул, что весь сыр-бор разгорелся из-за того, что он нарушил какой-то там древний устав, запрещающий носить одновременно более одного кольца вероятности. Сейчас у него на лапе их три. И еще три ждут очистки.
Что будет, когда Роман нацепит их тоже?
Я содрогнулся всем телом.
Вот оно! Вот то, что я искал! Вот что требовалось Роману Долышеву. Кольца! Он собирает кольца вероятности! Вся эта возня со своим Обновленным Братством и обещание грядущей сладкой жизни - всего лишь прикрытие его истинного плана. Этого сушеного карлика не волнует будущее человечества, и обещание это самое человечество облагодетельствовать - это лишь ширма, за которой скрывается такая банальная и понятная мне жажда могущества.
Долышев рвется к власти. Власти абсолютной и окончательной.
Одно кольцо вероятности дает человеку невероятную мощь, позволяя ему править случайностью, обращая слепой случай на пользу себе и медленно убивая при этом своего хозяина. Три кольца превратили Долышева в чудовищного монстра, лишь отдаленно похожего на человека, - но они же дали ему способность проникать в человеческий разум и подчинять себе людей, пусть даже это и действует только на таких выдающихся по интеллекту представителей нашего рода, как Леночка.
Что дадут ему шесть колец?
А если ему удастся собрать их все?
Семнадцать колец... Я поежился. Кто может предсказать последствия?.. И что сделают семнадцать колец с ним самим? Как он надеется уцелеть, хотя прекрасно знает, что в случае неудачи даже одно кольцо способно убить своего носителя за считанные недели?
Что было бы, если я сейчас нацепил еще шестнадцать блестящих колечек, подобных тому, что уже затаилось внутри меня и теперь мало-помалу сосет мою жизнь? Я не знал этого, но догадаться было нетрудно. Носитель семнадцати колец прожил бы совсем недолго. Возможно, всего лишь несколько минут. Но в эти минуты он был бы подобен самому Господу Богу.
Непостижимое могущество, а потом почти мгновенная смерть.
Или нет?.. Как Долышеву удалось протянуть двадцать с лишним лет, таская с собой сразу три кольца?
Возможно, есть еще что-то, чего я не знаю? Догадываюсь, что есть. И очевидно, что мумия нашла какой-то способ не поддаваться разлагающей силе колец, иначе зачем бы ей все это затевать.
Может быть, Долышев уже продал душу дьяволу в обмен на неуязвимость для отравляющего дыхания кольца вероятности? Как ни странно, эта идиотская мысль показалась мне заслуживающей внимания. Я представил себе темную комнату, в которой на полу кровью нарисована пентаграмма и в ее центре над телом своей прислужницы Леночки стоит на своих уродливых культяпках бешеный карлик Роман и поднимает над головой нож, с которого срываются на землю черные капли крови. А сверху под самым потолком багровым пламенем пылают два громадных глаза.
Я вздрогнул и усилием воли унял разгулявшуюся фантазию.
Эх, Зуев, Зуев... Во что же ты ухитрился вляпаться?
Семнадцать колец существует в мире. Семнадцать небольших металлических предметов, являющихся сосредоточением неведомой и вездесущей силы, которую в народе называют судьбой. Неужели никто за долгие века существования Братства никогда не пытался собрать все кольца вместе и принять их объединенное могущество? Но что теперь гадать. Это случилось сейчас, сегодня, в начале нового тысячелетия.
И ведь Майк знает об этом! Он знает, какова истинная затея Романа Долышева. Он знает, раз говорит, что Старое Братство готово уничтожать кольца, лишь бы они не попали в руки Роману.
Никто и никогда не должен брать в свои руки больше одного кольца. Так гласит закон Братства
И, возможно, не случайно основным полем игры стала Россия. Может быть, не случайно именно русский человек стал точкой, через которую готов прорваться в наш мир грядущий хаос. И не случайно для того, чтобы остановить его, был избран тоже россиянин.
Мы всегда отличались эдаким бесшабашным наплевательством на законы, не важно, будь то законы человеческие или божественные.
Именно в этот момент промокший с ног до головы, грязный, немытый, усталый и умирающий мужик понял, что он должен сделать для того, чтобы обрести покой. Антон Зуев наконец-то осознал свой путь.
Я должен встать на пути Романа Долышева, рвущегося к абсолютной власти.
И только один вопрос все еще продолжал занимать меня.
Обладают ли кольца сознанием? Или они разумны, как ни кощунственно звучит эта мысль по отношению к простому кусочку неведомого сплава? И что это несет для меня? Рогожкин как-то обмолвился, что Братство считает кольца чем-то вроде живых существ, воплощенных в металле. Но разумны ли они?
Вполне очевидно, что да. По крайней мере, в наличии у них чувства юмора я убедился на своей шкуре. Но разум...
И если он на самом деле существует, то на этот раз этот неведомый разум ошибся, избрав своим инструментом простого заштатного монтера из богом забытого уральского городка. Я не способен сделать то, что от меня требуется.
Я слишком слаб. Я труслив. И я совсем не хочу умирать...
Вряд ли я смогу одолеть Романа Долышева, как того хочет ставшее теперь единым целым с Антоном Зуевым кольцо вероятности. Но я должен пройти свой путь до конца. И будь что будет.
Прости, Оля, у меня нет выбора. Я умру так или иначе. Но если я пойду против Долышева, то смогу хотя бы что-то сделать.
Я сжал в кулаке холодный металл некогда принадлежавшего Федору Рогожкину кольца и уверенно шагнул вперед, храбро шлепая прямо по лужам. По моему лицу стекали капли воды.
Дождь. Дождь шумел на улице и с яростью хлестал по стенам моего временного пристанища. Казалось, даже сама природа предостерегает меня от того, что я собирался сделать. Но я игнорировал этот продолжающийся уже второй день ливень, угрожающий все тут затопить, игнорировал ледяной ветер, врывающийся в пустой оконный проем и пронизывающий насквозь мою грязную и промокшую рубашку.
Все это не волновало меня. Я просто сидел и задумчиво крутил в руках маленький металлический ободок кольца вероятности, морально подготавливая себя к неизбежному в моем плане шагу.
Я должен это сделать. Я должен!
Шумел дождь, поливая два этажа недостроенного кирпичного здания на окраине того самого городка, где вчера я разговаривал с Майком Кохеном. Обычный долгострой, служивший источником строительных материалов для жителей окрестных домов, пристанищем вездесущих бомжей и местом для игр городских мальчишек. Правда, сейчас детишки из-за дождя предпочитали сидеть дома, а бомжики ушли, потому что сюда пришел Антон Зуев, и он отнюдь не горел желанием видеть торчащих в двух шагах от него пьяных придурков. Алкаши проявили должное благоразумие и убрались куда подальше после того, как я ненавязчиво продемонстрировал им пистолет, ткнув его прямо им в нос.
Кольцо вероятности буквально жгло мне пальцы.
Я должен это сделать... Но как же мне не хочется.
Глотнув еще раз из позабытой в спешке местными алкоголиками бутылки, я вновь уставился на серебряный металл кольца. В висках тяжело пульсировала кровь, а желудок отчаянно протестовал, стараясь избавиться от той дряни, что я в него упорно вливал.
Я снова потянулся к бутылке наполовину заполненной мутной жидкостью. Отпил. Проглотил. Мерзость-то какая. Никогда не питал пристрастия к самогонке. Тем более, к такой паршивой.
Надо было купить водку в ларьке, пока существовала такая возможность. Но я не догадался и вот теперь сидел и надувался этой трофейной отравой.
А делал это я потому, что прекрасно понимал, что не смог бы решиться на такой шаг, будучи в здравом уме и трезвой памяти. И, значит, надо убить в себе этот здравый ум и ликвидировать проклятущую трезвую память. То есть надо нажраться до потери пульса. Что я и делал.
В голове уже шумело.
Какой-то звук привлек мое внимание. Я поднял голову и уставился на выглядывающую из-за угла грязную и мокрую морду. Понадобилась почти целая минута, чтобы узнать одного из тех алкашей, которых я полчаса назад турнул отсюда.
Я встал на ноги, обнаружив, что это уже не так-то просто. Пол-литра самогонки без закуски все же подействовали на меня весьма благотворно. Я уже чувствовал, что почти не боюсь.
- Ч-чего над-до?
- Пузырь отдай, - буркнула грязная рожа.
- 3-забирай.
Я понимал, что мне и так уже хватит. А то еще поддамся искушению и надерусь до зеленых чертиков, в бессмысленной попытке оттянуть неизбежное.
Алкаш выбрался из-за угла и нерешительно шагнул вперед. Видимо, пистолет в моей руке все же вызывал у него разумные опасения. Но ведь он шел, хоть и косился на меня как на нечистую силу. Вот ведь народ нынче пошел. Ради двух литров дрянного пойла готовы под пули лезть.
- Ты т-только желез-зку-то брось... - Я попытался указать стволом пистолета на метровой длины кусок арматурины, который новоявленный борец за права алкашей сжимал в руках, но едва не выронил свое оружие. Пришлось удовольствоваться кивком и надеждой, что тот тип ничего не заметит.
Он не заметил. Все его внимание привлекла к себе початая бутылка самогона.
Я как-то безразлично заметил, что из-за угла выглядывает еще одна не менее противная рожа. Блин... Что-то их многовато на меня одного... Ик... А я ведь и стрелять-то как следует не смогу, если им придет в голову взяться за меня всерьез.
- Козел, уже почти половину вылакал. - Первый мужик обреченно осматривал свою полученную обратно посудину с мутной дрянью внутри. - Думаешь, если ствол в кармане, то все можно?
В его голосе звучала такая неподдельная обида, что я не выдержал и расхохотался. Упал на колени. Потом вообще свалился на спину. И смеялся, смеялся, смеялся.
Этот чертов дождь все еще хлестал как из ведра, и его шум окончательно запутал мои мысли... Хотя, виноват, ошибаюсь. Никаких мыслей у меня не было, поэтому и запутывать было нечего. Но тогда, значит, этот шум просто эхом метался в моей пустой башке.
Как бы то ни было, но он меня раздражал.
Удобно устроившись на груде строительного мусора, я снова и снова крутил пальцами металлический ободок кольца вероятности. В замутненной алкоголем голове медленно плыли всякие гадостные мысли. Хотелось просто привалиться к стене и дрыхнуть, взяв пример с тех двух бомжеватых типов, которые, заполучив обратно вожделенную бутылку, спешно присосались к ней и опустошили за считанные минуты. Как будто они боялись, что я ее снова отберу.
Теперь эти двое просто сопели у стенки, уткнувшись носами в какую-то груду вонючего тряпья. Возможно, мне следовало бы поступить точно так же, но...
Но я должен пройти свой путь до конца.
Как там делал Долышев?
Я, наверное, уже в десятый раз аккуратно просунул пальцы внутрь кольца и осторожно потянул. Если я все делал правильно, то сейчас колечко Рогожкина должно послушно растянуться и увеличить свой размерчик.
Ага. Ну как же! С чего бы оно вдруг послушалось этого пьяного дурака Зуева?
Возможно, это вообще только мои пьяные бредни? Может, у меня уже просто-напросто едет крыша? Да разве простое металлическое колечко может менять свои размеры словно по волшебству? Нет, нет и нет... если, конечно, его не засунуть, к примеру, под кузнечный пресс. Но так, чтобы голыми руками...
Что-то у меня точно с головой не в порядке. Наверное, перепил этой мерзости.
Я снова попытался проделать этот трюк с растягиванием, так легко удававшийся Роману Долышеву. И, конечно же, у меня ничего не вышло.
- Да чтоб тебя... - Я подавил искреннее желание вышвырнуть проклятый серебристый ободок в зияющий пустотой оконный проем. Ну уж нет... Не для того я столько маялся, чтобы выбросить эту железячку в окно. Не для того я едва не сцепился с этим Майком Кохеном...
Жаль, спросить не у кого.
Я представил себе удивленную рожу Долышева, к которому обратился с таким вопросом его потенциальный враг, и слабо улыбнулся. Ха-ха... Забавная вышла бы шуточка.
Поморщившись, я потер лоб, пытаясь стряхнуть затопившее меня вялое окоченение. Безумие... Все это - пьяный бред свихнувшегося Антона Зуева. Соберись, идиот... Соберись! Но пропитавшиеся самогоном мозги отказались подчиниться. Зато вместо этого откликнулось серией болезненных пульсаций мое собственное колечко.
И я понял. Я понял, что надо было делать. Знание будто само собой всплыло в моей башке... Я понял, как надо действовать и что я до сих пор делал не так.
Я знал... И я снова смеялся. Смеялся, потому что окончательно уверился в наличии у колец собственного сознания, независимого от разума носителя. Кольца были разумны. Ну, или почти разумны...
Но как я могу воспользоваться этим знанием?
Я смеялся.
Почему? Почему именно я? Почему именно мне выпала эта судьба?
Будь ты проклято... Будь ты проклято!
- Буд-дь ты прокля... и-ик... проклято! - выкрикнул я в сгущающиеся за окном сумерки. - Поч-чему именно я?
Ответа не последовало, хотя я его и не ожидал. И если бы сейчас вдруг отверзлись небеса и могучий голос вдруг объяснил бы мне, как я до сих пор заблуждался, то... То это стало бы окончательным доказательством того, что бедняга Зуев валяется здесь среди всевозможного мусора в приступе белой горячки.
Вместо того чтобы тщетно слушать небеса, которым глубоко плевать на то, что творится внизу, - настолько глубоко, что на улицах уже лужи по колено, - я просто снова взялся за кольцо Рогожкина... И с легкостью растянул его до размеров гимнастического обруча.
Забавно, но при этом масса колечка осталась неизменной и, соответственно, толщина ободка стала не больше трех-четырех миллиметров. Я хмыкнул, как-то безразлично отметив, что даже такая штука, как кольцо вероятности, не может преступить закон сохранения массы.
- Да... физ-зика, она для в-всех...
И я сжал колечко до прежнего размера.
Забавно... Очень забавно... А что будет, если я вытяну его, ну, скажем, до размеров этой комнаты? Тогда, вероятно, можно будет разорвать ободок колечка руками. Интересно...
Я поиграл так минуты три, растягивая и сжимая кольцо, пока не понял, что надо бы завязывать с этой дурью. Точнее, сам я до такой умной мысли вовек не дошел бы. Колечко само напомнило мне, шибанув из запястья такой волной боли, что я чуть не пробил макушкой потолок.
- Все-все... Уже прекращаю.
Я поспешно стянул колечко Рогожкина до приемлемого уровня и аккуратно положил перед собой. Посмотрел на него. Посмотрел в окно, затем снова на сиротливо поблескивающее в полумраке кольцо.
Не хотелось... Ох, как мне не хотелось делать этого.
Я поднял серебристый металлический ободок, который вдруг показался тяжелым, как мать-сыра земля. Повертел в пальцах, будто бы отсрочивая неизбежное. А потом, глубоко и шумно вдохнув, решительно просунул в него руку.
- Я, Антон Зуев, будучи поврежденным умом и полностью лишившись соображения в результате принятия на грудь значительной дозы алкоголя, готов принять на себя еще одну непосильную ношу и сдохнуть, выполняя это бессмысленное дело...
Странно, эта фраза далась совсем легко, будто бы и не было торопливо залитого в желудок самогона. И голова вдруг стала легкой-легкой. Как перышко... Ой, сейчас взлечу... Куда это все поплыло?..
Борясь с внезапным головокружением, я пропустил начало этого действа. Опомнился только, когда неприятное давящее ощущение в руке начало настойчиво требовать моего внимания.
Кольцо Рогожкина медленно погружалось в мое тело, просачиваясь сквозь кожу, как вода сквозь песок. Медленно, но верно. Больно не было, хотя и приятного в этом маловато.
Процесс слияния был недолгим. Всего минуты три-четыре. И это время я потратил, завороженно смотря на неспешно уходящее в мою плоть кольцо. Когда все кончилось и я понял, что обратного хода больше нет, только тогда я смог перевести дыхание и осторожно вдохнуть холодный сырой воздух.
За окном шумел дождь, на который я теперь не обращал ни малейшего внимания. Нечто гораздо более важное занимало меня сейчас.
Я только что взвалил на плечи совершенно невозможную ношу - я принял неочищенное кольцо вероятности, ранее принадлежавшее Федору Рогожкину.

Глава 15

Я продрал глаза, только когда игнорировать бьющие по голове кувалдой солнечные лучи стало уже невыносимо. Это чертово солнце специально хотело меня достать. Я был уверен в этом. Я знал это! Я знал также, что те придурки, что строили этот дом, специально сделали так, чтобы проходящие прямо под окнами грузовики не давали мне спать. Да еще и этот мусор у меня под боком такой неудобный...
В общем, я встал на ноги, будучи в самом распрекрасном настроении. А если еще и учесть, что моя головная боль выбрала это прекрасное утро, чтобы явить себя в полной красе, то все выглядело вообще в полном ажуре.
- У-у... Мать вашу...
Я встал и, пошатываясь, подошел к зияющему пустотой оконному проему, аккуратно ступая босыми ногами по обломкам битого кирпича, щедро пересыпанному такими неприятными для босоногих алкашей вещами, как гвозди, битое стекло и весьма даже острые куски арматуры. Поэтому, прежде чем поставить ногу, приходилось сперва немножечко подумать: хочется ли мне наступать на это место или нет. А поскольку думать в это время и в этом месте Антон Зуев совершенно не имел желания... Стоп! И что бы это значило? Я пошевелил пальцами на ногах и недоуменно посмотрел вниз. А где мои кроссовки?
Уже почти поняв, в чем дело, я торопливо вывернул карманы грязных джинсов. Ну точно. Так и есть. Правильно... Эти уроды выпотрошили мои карманы, пока я тупо дрых. Стибрили все мои финансы, ключи, карманную аптечку, документы (липовые, конечно) и, будто всего этого им показалось недостаточно, стащили даже кроссовки. От всего былого богатства у меня остался только... пистолет. Наверное, побоялись. Или, что скорее всего, не смогли вытащить ствол из моей мертвой хватки, потому что я спал, не выпуская его из рук.
Ну все! Они сами напросились!!
С небывалой ненавистью, которая заставила отступить на второй план даже эту проклятущую головную боль, я вмазал кулаком о стену. Боль в разбитых костяшках почти не ощущалась, исчезнув в лавине неуправляемой ярости.
Я как наяву представил себе те две ехидно усмехающиеся рожи. Значит, решили отомстить тупорылому мужику, нагло вылакавшему у вас пол-литра самогона? Значит, теперь радуетесь приобретению деньжат, на которые можно неделю бухать, не просыхая? У-тю-тю, какие у-умны-ые...
Вскинув руку с зажатым в ней пистолетом, я резко передернул затвор.
Ну попадитесь вы мне, гаденыши... Пожалеете, что на свет родились. Да я... я... Я не знаю, что с вами сделаю! Вы еще пожалеете, что не сможете вернуть мне уворованные три сотни баксов. В двойном размере! Да я сделаю с вами такое... Вам сейчас так не повезет...
Я ощутил, как неровными толчками боли начинает наполняться моя левая рука, и злобно ощерился, безусловно, довольный положением дел и выбирая для той парочки уродов наказание похуже. Например, как насчет того, чтобы свариться заживо? Или утонуть в канализационном отстойнике?
Стой... Стой, Зуев. Что ты делаешь?!
Остановись, Зуев. Все не так плохо. Подумай! Они же всего лишь обобрали тебя, хотя могли бы и просто навернуть арматуриной по затылку, пока ты тут отключился. Эти типы хоть и гады болотные, но все же не заслуживают того, что ты для них припас. Остынь, Антоха...
Я стиснул зубы и поспешно замотал головой, прогоняя липкий дурман, затопивший мое сознание. Что... Что я делаю? Откуда такая злоба и ненависть? Я ведь никогда не был особо мстительным или злопамятным. Что случилось? Я же этих бедняг был готов голыми руками разорвать. С чего бы это вдруг?
Мне понадобилось целых пять минут, чтобы понять причину вспышки неудержимого гнева, затопившей мой окончательно замороченный рассудок.
Все-таки туго ты стал соображать, Антон Зуев.
Причина была вполне очевидна. Кольцо вероятности. Неочищенное кольцо вероятности, не столь давно принадлежащее Федору Рогожкину.
Черт побери!... Я торопливо завернул рукав и уставился на свою руку. Та-ак... Вот оно - тоненькая, как волосок, ниточка белесой кожи, расчертившая мою руку чуть выше локтя. Я осторожно ощупал ее, отчетливо различая под кожей утолщение, говорящее о том, что колечко сидело на месте. Рука слабо пульсировала болью. И это уже на второй день!
Что же будет дальше? Если всего лишь одна ночь способна принести мне такой дар, то что же случится через полгода... Хотя... Эти полгода я не проживу. Уж в этом-то ты, Антон Зуев, можешь быть уверен на все сто.
Кольца убьют меня. А еще раньше вот эта вот железячка, которая не прошла должной очистки, заключавшейся в том, чтобы полежать спокойно годик-другой, сведет меня с ума.
Эмоциональный отпечаток ныне покойного Федора Рогожкина.
Блин горелый! Это же будет шизофрения какая-то. И первые ее признаки уже налицо.
Я поежился и торопливо встал. Раз так, то я не должен терять ни секунды. Пришло время действовать. И если уж ты, Зуев, решил принять эту ношу, то волоки ее теперь до самого конца.
Вот только не забывай, что счет отныне пошел на дни. Или даже, быть может, на часы.

***

Стучат колеса. Из окна вагона я видел, как проплывают мимо дома, леса и поля. Реки. Озера. Сегодня поутру я мельком видел безбрежные серо-стальные волны Байкала, в которых как в зеркале отражались мрачные тучи, медленно ползущие по осенним небесам. Дивное зрелище. Хотелось бы мне задержаться здесь на денек или два, но такой возможности у меня не было. Но ничего, я еще вернусь сюда, если смогу сделать то, что должен. Если смогу вытащить свою задницу из этой заварушки и не обжечься при этом.
Я сидел и мрачно смотрел в окно, прислушиваясь, как в моем расползающемся по швам разуме меленно и лениво ворочается иссиня-черный комок чужих эмоций, изредка озаряющийся изнутри багровыми вспышками беспричинной ярости. Пока еще мне удавалось держать его в узде. Но надолго ли это?
Я должен поторопиться.
Иногда меня одолевало искушение снять чертово колечко. Приказать ему выйти наружу. Избавиться от мучительного чувства раздвоенности. Но я знал, что это будет неверным шагом, поэтому и не пытался. Хотя позавчера, после той вспышки ярости, когда я избил одного парня чуть ли не до полусмерти, я все же сорвался. Тогда, кое-как уняв свою проклятущую злобу, я присел на корточки возле окровавленного и пребывающего без сознания посвященного Обновленного Братства и, подняв дрожащую руку, прошипел:
- Убирайся! Катись из моего тела... Немедленно!
Собрав все свое отвращение, недовольство и боль, я швырнул его внутрь себя, чтобы все эти чувства послужили топливом для предстоящего изменения вероятности. Для того чтобы вытолкнуть наружу чужеродное кольцо, некогда принадлежавшее Федору.
И я почувствовал это. Почувствовал, как полыхнуло обжигающей болью кольцо в моем левом запястье, почувствовал, как этот зловонный комок ненависти и предсмертной боли Рогожкина дрогнул. Возможно, он бы вышел наружу. Возможно, кольцо Федора подчинилось бы мне и ушло, если бы не одно "но"...

Предыдущая страница 21 Следующая страница


Кольца вероятности 22

"Для того чтобы снять кольцо вероятности, необходимо содействие еще одного кольца".
Так говорил мне Долышев. Этим словам я верил. Верил не потому, что вдруг у меня выработалась некая наивная доверчивость. Скорее наоборот - за последние два месяца я стал безумно подозрительным, маниакально расчетливым, максимально безжалостным к себе и другим. Не думаю, что это хорошо, но иного выхода у меня не было. Если бы я не смог измениться, то сейчас был бы уже мертв.
Но речь не об этом. Долышеву я верил, потому что его слова подтверждались некоторыми фактами, которые я отыскал самостоятельно в процессе своих "исследований". В частности, тем, что сначала я буквально чувствовал, как ворочается во мне кольцо. Оно бы вышло. Я верил в это. Я знал это.
Вот только для того, чтобы снять кольцо, необходимо содействие другого кольца. И его-то я и не получил. Если сначала все шло как по маслу, то потом... Как отрезало. Я мог бушевать, топать ногами, яриться и проклинать весь свет, но от этого ничего бы не изменилось. Мое собственное кольцо вероятности, некогда избравшее простого провинциального дурачка Антона Зуева в качестве могучего инструмента для переделки мироздания, на этот раз решило проявить самоволие.
Если раньше у меня и возникали какие-то сомнения в способности колец к самостоятельному мышлению, то теперь они благополучно рассеялись. Как может мыслить некий кусок металла? Не знаю. Но он, несомненно, на это способен. Так же, как может делать и еще очень многое. Собственно, что люди Братства знают о кольцах вероятности? Не так уж и много. Как простые металлические ободки могут сливаться с человеком в некоем причудливом симбиозе? Как кольцо способно изменять свой размер под действием всего лишь желания того, кто держит его в руках? И, самое главное, каким методом этим чертовым порождениям бездонных глубин ада удается править самой великой силой во всем мире - случайностью? Никто этого не знает. Вернее, я не знаю, хотя и читал еще будучи в Москве вместе с Шимусенко одну научную статью...
Ну если бы я в ней хоть что-то понял! Формулы, формулы, формулы. Интегралы, логарифмы, дифференциальные уравнения. Что-то о принципе неопределенности, биоэнергетических полях и переносе квантовых явлений в макромир. Короче, сам черт ногу сломит.
Ну ладно. Допустим, существовала некая суперцивилизация, которая в незапамятные времена решила сделать прозябающему в варварстве человечеству подарок. И сделала. Да такой, что даже всему научному потенциалу двадцать первого века не хватает способностей разобраться в технологии создания этих колец. Я, конечно, не говорю, что так было на самом деле. Я только излагаю свои мысли. Быть может, эти семнадцать железок - вовсе не дар от наших собратьев по разуму, а искушение, брошенное в наш мир щедрой рукой дьявола? Согласен! Я готов поверить и в это.
И только одна мысль давила на меня сильнее всего. Как неведомому создателю этих поганых штуковин удалось дать им разум? Вот это уже выше моего понимания.
Но я отвлекся.
Итак. Кольцо снова решило проявить свой норов и отказалось содействовать в том, чтобы избавить своего носителя от мук сумасшествия. Вот, значит, как? Ну и ладно! Не больно-то и хотелось! Если я сдохну, то и тебе придется несладко. Ведь, будучи мертвым, я не смогу исполнить предначертанное.
Придется вам снова искать такого же недоумка, как Зуев, согласного попасть в одиночку между молотом Романа Долышева и наковальней Старого Братства. Долго искать придется, потому что, готов поклясться, таких дураков больше нет в целом мире.
После того позорного провала, когда мое собственное колечко решило кинуть меня, я больше не пытался противиться судьбе. Будь что будет. Если мне суждено умереть, я умру. Если суждено свихнуться - свихнусь. Если суждено победить...
Покорных судьба ведет, а непокорных - тащит. И никакие кольца вероятности ей не помеха. Избитые истины...
Я сидел в упрямо катящемся на восток вагоне, слушал равнодушный перестук колес и смотрел в окно, буквально кожей чувствуя, как приближается моя цель. И вместе с ней, возможно, и смерть.
Владивосток.
И с чего бы это всех окольцованных потянуло в Россию? Да еще и в Сибирь? Сначала Долышев, потом Рогожкин, Олия Саччи, Майк Кохен, Альберт... не знаю, как его фамилия. Им здесь что, медом намазано? Неужели бедная матушка Россия столь много значит для Братства, что они готовы поубивать друг друга ради нее?
Ладно. Плевать. Мне же лучше. Сомневаюсь, чтобы всяким там Зуевым удалось так же запросто шастать где-нибудь в Европе или в Америке. Особенно не имея загранпаспорта, визы и чего там нужно еще... Да еще и не бельмеса не понимая на их языке.
Может быть, это - тоже часть великой головоломки, кусочком которой являюсь и я? Может быть, это тоже предназначено мне судьбой? И то, что Альберт сейчас находится возле Владивостока, - это просто случайность?
Случайностей не бывает, когда в дело вмешивается кольцо вероятности. Еще одна неплохая цитата. Эх, Антон Зуев, что-то ты совсем уж раскис, если обращаешься за помощью к древним мыслителям. Соберись. Думай о деле, которое тебе предстоит.
А что о нем думать? Все и так ясно, как сегодняшнее утреннее небо над Байкалом.
Альберт... Алик, как его именовал Рогожкин. Немец по национальности, практически не говорящий по-русски. Один из самых первых вставших на моем пути повелителей вероятности после Михаила Шимусенко и Федора Рогожкина.
Он там. Он сейчас там...
Я узнал этот факт от того парня, который сейчас, несомненно, отлеживается в больнице и сочиняет планы мести некоему Антону Зуеву. И есть за что. Отделал я его основательно. Сломанные ребра, выбитые зубы, лишенное всяческой симметрии лицо. Даже как-то стыдно теперь. Отделал пацана. Совершил геройский поступок. А разве он мог противостоять сразу двум кольцам вероятности? У бедняги не было ни малейшего шанса.
Я ведь мог его и убить. Например, остановив сердце с помощью своих колечек. Теперь это было бы уже легче. В два раза легче. А мог бы просто вытащить пистолет и разнести ему черепушку. Но ведь не сделал же я этого, хотя мог. И было за что.
Ну что за лопух! Вместо того чтобы, исполняя данное ему поручение, следить за Антоном Зуевым и докладывать в штаб Долышева о моих передвижениях, он решил отличиться и принести Роману на поклон сразу два кольца вероятности в надежде на будущие привилегии. Дурак! Как будто он не знал, что стрелять в окольцованного почти бессмысленно. Вот и допрыгался.
А если бы он продолжал втихую приглядывать за мной... То смог бы еще долго-долго морочить голову такому глупому человеку, как Антон Зуев, вдруг ни с того ни с сего возомнившему себя пупом земли.
Я поежился. Быть может, он был не один? Что, если по моим следам топают еще пяток неведомых шпионов Братства? Возможно, Альберт, которому я хочу преподнести неожиданный сюрприз, уже знает о моем приближении и готов во всеоружии принять дорогого гостя?
Но так или иначе, а особого выбора у меня не было. Я должен быть полностью готовым к тому моменту, когда настанет время последней встречи с Романом Долышевым. И сделать следовало еще очень и очень многое. А времени, как всегда, в обрез.
Возможно, еще дней пять-шесть я смогу держаться, а потом... Господи! Всемогущий псих Антон Зуев, способный свернуть горы своим воспаленным рассудком.
Скольких людей я погублю, если сорвусь за край безумия?
Нет, я должен держаться. Должен нести крест, что взвалила на меня судьба. Должен идти вперед, даже если будет трудно и больно, а не прятать голову в песок, уподобляясь страусу. Ведь я избран кольцом вероятности...
Я хрипло рассмеялся, немало удивив этим своих соседей по купе. Кажется, они решили, что этот тощий мужик лет тридцати пяти, в волосах которого уже начала пробиваться седина, окончательно спятил. Возможно, это недалеко от истины.
Готовься, Альберт, я уже иду. Жди!
Он и ждал. Знал, гад, что я явлюсь, и ждал. Кто же его предупредил, паразита недорезанного? Наверное, тот парень. Все-таки надо было шлепнуть его тогда...
Я залег на втором этаже одного из коттеджей, разглядывая в бинокль соседнюю хату и нагло лузгая семечки. Весь многочисленный мусор, неизбежный при этом занятии, я бросал прямо на ковер, понимая, что хозяева против не будут, ввиду их отсутствия.
А богато они здесь живут. Лепнина над камином, ковры, шкафы с фарфором и хрусталем, какая-то уродская картина... Или я просто ни черта не смыслю в живописи?
Вздохнув, я устроился поудобнее, безжалостно сминая белоснежное покрывало на громадной, как армейский плац, кровати. При этом я, разумеется, даже не подумал снять ботинки и сейчас, привольно болтая ногами, рассыпал повсюду липкие капли грязи. Еще бы, ведь на улице снова моросил этот надоедливый дождь.
Но сейчас меня волновало нечто гораздо более прозаичное, нежели затянутые тяжелыми серыми тучами небеса. Нечто гораздо более опасное, чем дождь.
Домик, в котором расположился поганый фриц Альберт вместе со своими прихвостнями. Тот самый трехэтажный особняк, который я изучал в бинокль.
М-да... Мощная штучка... Так просто с налету не возьмешь. Бетонная ограда, колючая проволока, видеокамеры скрытого наблюдения, одну из которых мне удалось засечь только из-за моего небывалого везения. Пяток с виду мающихся бездельем у дверей мужичков, глаза которых нехорошо так бегали по сторонам. Ствол чего-то большого и крупнокалиберного, замаскированный в чердачном окошке. Возможно, какой-нибудь пулеметик.
Вполне очевидно, что есть и еще что-нибудь, просто не обнаруженное мною. Например, целая бригада спецназа, ожидающая приказа где-нибудь в подвале.
Я со вздохом отложил бинокль. Короче, можно уже подводить итоги. Если я собираюсь лезть внутрь, то не помешало бы сначала помолиться и поставить пяток свечей в ближайшей церквушке... Прости, Господи, я и так уже обещал тебе десятка три-четыре, но все время как-то не получается.
Надо придумать какой-нибудь план. И придумать быстро, пока Альберт еще не спохватился.
Этот немец был здесь. Я чуял его кольцо. Уверенность в собственных силах, настороженное ожидание, мягкое нетерпение, скука. Все это говорило о том, что он еще не знает о том, что я нахожусь всего в трех сотнях метров от него. И из этого вовсе не следовало, что я какой-то там более умелый окольцованный или более опытный. Просто у меня на руке было два колечка, а у него - одно.
Два кольца... Да, это все-таки уже не совсем то, что одно. Я почти чувствовал, как час за часом невидимые зубы вгрызаются в мою трепещущую душу. Я ощущал, как вытекает из меня жизненная сила. Никогда я еще не чувствовал себя настолько слабым физически. Никогда.
Но в то же время я был наполнен силой. Пьянящее могущество буквально сочилось из каждой поры моего тела. Я ощущал себя почти богом. И если то, что чувствовал Долышев, было сходно с этим... Тогда я мог его понять. Да, мог.
Собрать все семнадцать колец и умереть в непередаваемом экстазе обладания беспредельной властью. Полностью лишиться жизненной энергии всего за несколько минут. Бывают и более неприятные способы покончить с собой.
Например, попытаться влезть в тот надежно охраняемый домик. Но именно это я и собирался сделать. Сегодня же ночью.
Я в сердцах выругался. Правда, шепотом, чтобы меня не услышали эти охраннички, торчавшие всего в пятнадцати метрах от того места, которое я избрал началом своего путешествия. Черт побери! Проклятую бетонную стенку было бы гораздо проще преодолеть, если бы не было этой колючки. И хотя перед этим я хорошенько поработал кусачками, но все же оставил на своих боках немало весьма и весьма болезненных напоминаний о том, что не стоило бы сюда лезть.
Прокравшись мимо бдительного ока телекамеры, я шлепнулся в кусты и, тяжело дыша, вытащил из кармана свой неизменный "ТТ". Да-а. Тяжко. И когда только эти колечки успели высосать из меня все силы? Скоро Антон Зуев сможет передвигаться только в кресле на колесиках, как этот сморчок Долышев. Жаль, только вот Леночки у меня нет, чтоб возила. А Ольга? Оля не согласится.
Тогда придется терпеть. И забыть о специальном кресле для паралитиков, которое мне совсем даже ни к чему. Ведь не нужно же? Правда, Зуев? Не нужно? Нет? Тогда вставай, задохлик!
Я встал и, пригибаясь, проскользнул почти к самой стене коттеджа. Надеюсь, меня никто не засек. Вроде бы нет. По крайней мере, тревога не поднялась, и из дверей не посыпались один за другим вооруженные до зубов спецназовцы. Все было тихо.
Теперь начиналось самое интересное.
Я привалился к холодной кирпичной стене и вытащил из кармана шприц. Нет, это был не вожделенный АКК-3, за который я сейчас готов был отдать половину жизни. Самый обычный морфий. Я надеялся, что эта отрава сможет хотя бы немного затормозить неизбежную расплату за чересчур уж вольное использование сил измененной вероятности.
Черт возьми. Знать бы еще дозу... Но ладно. За неимением лучшего варианта поступим проще всего. То есть введем все, что есть. Я отбросил пустой шприц и снова вытащил пистолет. Наверное, в десятый раз за последние полчаса проверил обойму. Извлек из кармана нож. Потом еще один точно такой же. Если дойдет до рукопашной, то эти штуки будут немного получше бутылки. Проверил остроту лезвий, снова порезав при этом палец. Извлек главное оружие - гранату. Подкинул на ладони, ощущая тяжесть самого грозного своего оружия. Разложил арсенал по карманам и почувствовал, что готов встретиться в одиночку с целой армией.
Ух! Могучий вояка Антон Зуев... Нет. Не совсем так. Ночной призрак... О! Уже лучше. Ниндзя Зуев выходит на тропу войны. Берегись, Альберт, фриц поганый! Совсем хорошо.
Ах ты... Кажется, этот немец меня засек. Во всяком случае, теперь я чуял его настороженность, решимость и даже некоторый страх. Интересно бы узнать, что он чует во мне? Усталость? Боль? Ненависть? Раздражение? Но не страх. В этом я был уверен. Не страх, потому что я ни капельки не боялся. Не то чтобы Зуев - такой храбрец, которому море по колено. Просто я знал, на что шел. И даже если моя затея обернется смертью для некоего Антона Васильевича, то... Ну, значит, такова судьба.
Ольгу вот только жалко. Она же меня ждет... Надеюсь, что ждет...
А еще я надеюсь, что Алик не знает, что у меня на лапке теперь два колечка. Если не знает, то скоро его ожидает бо-ольшой сюрприз.
Стоп! Тихо!
Я застыл как статуя. Бронзовая. Или чугунная. Памятник Владимиру Ильичу, наподобие того, что ставят на городских площадях. Тот, что с вытянутой вперед рукой. По крайней мере, в моей позе было столько же изящества, как у металлического вождя мирового пролетариата.
Так. Вон кто-то шагает и при этом курит сигаретку. Я отчетливо видел красный огонек, медленно плывущий в ночи. Кажется, этот некто направлялся как раз сюда.
В висках у меня стучало... Он идет сю-уда... А-а-а...
Фу... Блин... Кажется, я немного перебрал с этим чертовым морфием. Надо было... Плевать, что надо было делать тогда. Проблема-то у меня сейчас.
Собственно, проблемой это было только для того осла, что решил ночью прогуляться по саду. Я мог просто поднять руку и уделать его с первого же выстрела. Легко. Но вот только после этого сюда сбегутся все местные охранники со всей округи. А я лишусь элемента внезапности.
Вот черт. Почему я раньше не подумал о глушителе? Наверное, потому что крепок задним умом. Ох-хо. Самоуверенность и гордыня. Все это не те дороги, которые ведут к победе. Другой вопрос: где бы я раздобыл ствол с глушителем? Да, собственно, не так уж это и трудно. Колечко подсобило бы. Увел бы у кого-нибудь. Или купил на уворованные деньги. Без разницы...
Тьфу! Опять ведь я отвлекаюсь от сути. А этот болван все ближе и ближе.
Что делать?!
Ну вот. Решение найдено. Стоило только немного подумать.
Я осторожно вытянул ножичек и с самым злодейским видом подбросил на ладони. Конечно, вряд ли удастся подобраться к этому олуху так близко, чтобы пырнуть его, но ведь эту остренькую штучку можно и метнуть. Естественно, Антон Зуев владеет этим искусством с той же легкостью, как топор умеет плавать, но это не так уж и страшно. Колечко подсобит. Хоть и случайно, но я его пропорю.
Широко размахнувшись, я запулил свое метательное оружие прямо в темную фигуру охранничка, одновременно чувствуя, как дернуло болью мою левую руку. Совсем немного. Самую малость... Нож серебристой молнией сверкнул в ночной мгле.
Человек захрипел, выронил свой автомат и, схватившись за горло, упал ничком на землю.
О да! Я довольно ухмыльнулся и вышел из-за кустов. Подошел ближе и, склонившись над все еще слабо подергивающимся телом, протянул руку, чтобы забрать свое смертоносное оружие. С острия ножа на засохшую ввиду осеннего времени траву сорвалось несколько капель.
Ну круто! Круто! Я крут, прямо как Эверест. Всего несколько секунд - и у меня стало на одного врага меньше. Теперь бы еще Алика так подловить...
Вперед, Зуев! Вперед! Труба зовет!... Проклятая наркота. Крыша так и ползет... Ползет... Ползет, как змей зеленый по траве... Ай-ля-ля...
Я тряхнул головой и неуверенно шагнул вперед...
Яркая вспышка будто молотом ударила мне в глаза. Я мгновенно ослеп. Выронил окровавленный ножичек и, рухнув на колени, машинально попытался заслонить глаза рукой. Мои глаза! Их выжгло! Я ничего не вижу!
Просто чудо, что мне удалось так быстро прийти в себя. Просто чудо, что люди Альберта позволили мне проморгаться и не всадили пулю в башку, пока я тупо таращился в ночь, видя перед собой только разнообразные пятна синего и красного цвета. Это просто невероятно, но я успел оклематься и, сорвавшись с места, зигзагами заметался по саду, надеясь найти хоть какое-нибудь укрытие перед неизбежным...
Тишину ночи разорвали выстрелы.
Стреляют! А-а, стреляют. Наверное, в меня... Идиот ты, Зуев. Конечно, в тебя, потому что маловероятно, чтобы кто-то еще осмелился забраться сюда посреди ночи.
Громко застрочило что-то мощное. Наверное, тот пулемет на чердаке.
Я носился туда-сюда по саду, высоко вскидывая колени и безжалостно вытаптывая клумбы и какие-то до чертиков колючие садовые насаждения. Луч прожектора неуклонно преследовал меня. А в качестве приятного дополнения к этому действу с визгом проносящиеся мимо меня пули, подобно разъяренным шершням, с мягким чмоканьем вгрызались во влажную землю.
Вот цирк-то! Посмотрите-ка на этого придурка, что пляшет во дворе под аккомпанемент пулеметных очередей.
Боль в руке чувствовалась даже сквозь наркотическую пелену, затопившую мой разум. Ноги уже подгибались.
Только тогда, когда очередная пуля пустила мне кровь, оставив неглубокую царапину на плече, я наконец-то понял, что нужно было сделать с самого начала, и вытащил свой пистолет.
Еще один хлопок выстрела был почти незаметен в этой сумасшедшей канонаде. Зато эффект от него получался огромный.
Ослепительный глаз прожектора разлетелся стеклянным крошевом. Вернулась спасительная темнота. Беспорядочная стрельба по уморительно прыгающей среди колючек живой мишени прекратилась почти мгновенно. И только пулемет еще несколько бесконечных секунд поливал сад свинцом, но потом угомонился и он.
Тишина буквально резала уши. Обе стороны затаились, затихли, залегли в засаде, ожидая следующего шага противника.
Я тяжело плюхнулся на землю и, жадно хватая ртом воздух, перевернулся на спину. У-у... Классно повеселились - до сих пор все поджилки трясутся. Может быть, повторить? Попробовать еще разок? Я выковырял из кармана увесистый цилиндрик с колечком и задумчиво посмотрел на него. Потом взглянул на дом... И убрал гранату обратно в карман.
Бесполезно. Грохота будет много, а пользы - чуть.
Я снова осмотрел сад. Ни одного человека на виду. Попрятались, гады? Не рискуете выйти и встретиться с Зуевым лицом к лицу? Трусы! Ну и сидите в своих норах, а я просто пойду и выкурю вас оттуда. Сейчас я встану, пойду вперед, открою дверь, войду в дом, найду Альберта и вышибу его тупые мозги. Надо же чего удумал: устраивать мне засаду. Мне! Антону Зуеву, несущему в себе силу двух колец... Все. Уже встаю...
Может быть, я и на самом деле уже настолько свихнулся, чтобы сделать это. Может быть, это было влияние кольца Рогожкина, хотя в этом я не уверен. А может, во всем виноват тот пустой шприц, что валялся где-то в траве недалеко от этого места. Уверен лишь, что если бы я сейчас ринулся к черту на рога, то, скорее всего, успокоился бы навек в ближайшие же пять минут.
Даже кольца ничего не смогут поделать, если их хозяин фактически решил окончить жизнь самоубийством. А попытка лобовой атаки этого коттеджа силами одного человека и не могла быть чем-то иным. Здесь бы не помешал батальон спецназа или, за неимением лучшего, танк.
Я уже начал было подниматься... Но вовремя успел одуматься, когда где-то в стороне дома грохотнул выстрел. Я чуть не выпрыгнул из штанов. И не напрасно - пуля едва не снесла мне башку, взвизгнув над самым ухом. Я осторожно поднял трясущуюся руку и потрогал свою черепушку, чтобы на всякий случай убедиться в ее целостности.
Черт бы побрал этот морфий. Я теперь даже не чую, что кольцо предупреждает меня об опасности.
Ай-й... Ну вот. Снова. На этот раз мне чуть не прошили грудь.
Пора что-то предпринять. Не изображать же мне тут малоподвижную мишень до тех пор, пока у этих гадов не кончатся патроны. Вот только как они ухитряются так точно палить, когда вокруг ни зги не видать?
Эхма. Где же наша родная милиция, когда она так нужна?
Не дожидаясь очередного выстрела, я сорвался с места и со всех ног помчался к дому, пересекая этот весьма и весьма немаленький садик. Пистолет в моих руках раз за разом изрыгал прекрасно видимую в ночной тьме яркую вспышку. Я палил не глядя, просто всаживая пулю за пулей в ночь и надеясь зацепить хоть кого-нибудь из своих врагов. Может быть, это все было напрасно, но может, и нет, особенно если вспомнить, как я тренировался в тире вместе с худым подполковником, работавшим на Братство.
И вполне естественно, что в меня стреляли в ответ.
Ой-ой-ой... Такая яростная стрельба могла бы в считанные минуты стереть с лица земли целую дивизию. Что уж тогда говорить о бедном Зуеве, который по своей глупости сунул голову в самое пекло?
Господи, спаси и сохрани!
"Кольца, делайте свое дело - защищайте своего хозяина!"
Как бы там ни было, но я добрался почти до самого дома, прежде чем, споткнувшись, рухнул в канаву, заполненную грязной водой. И вовремя. Какой-то паразит решил отличиться и бросил гранату. Взрыв рявкнул прямо у меня за спиной, пока я, отплевываясь и проклиная все на свете, пытался встать на ноги. Взрывная волна толкнула меня в спину, вынудив снова клюнуть носом в эту полужидкую грязь. Но зато я остался жив.
Удача. Просто невероятная удача окольцованного все еще не рассталась со мной. Но если так, то почему мне всегда везет на самый-самый малоудачный выход из потенциально опасной ситуации.
- Могли бы сделать и так, чтобы эта хлопушка вообще не сработала, - буркнул я, обращаясь к кольцам и одновременно с этим пытаясь оттереть лицо от липкой жижи. - Подумаешь, заводской брак или что-нибудь там еще...
Но гораздо больше я был зол на этого тупого "гренадера", что решил разнести меня в клочки. И на Альберта, окопавшегося в столь неприступном и хорошо защищенном месте. Не мог, паразит этакий, устроиться жить в какой-нибудь квартирке на первом этаже, куда так просто было бы пролезть через окно... Или забросить гранату в форточку.
Чертова грязюка. Вкус у нее просто отвратительный.
Ироды, вот вы, значит, как приветствуете своих гостей? Выкопали здесь яму, в которую, наверное, сгребли грязь со всей округи, и теперь думаете, что я это спущу вам за здорово живешь? Нет уж, дудки!
Я поднял голову и с самым озлобленным видом посмотрел наверх. Вот вам. Получайте! И я швырнул гранату, стараясь попасть в раскрытое окно, откуда, освещаемая заревом горящих кустов, высовывалась какая-то смутная фигура. Надеюсь, то бы Алик.
Хотя вряд ли он оказался бы настолько глуп.
Полыхнуло. Громыхнуло. Осыпало меня каким-то мусором. Но иллюминация была знатная.
Интересно, что думают сейчас об этом обитатели соседних коттеджей?
Я наконец-то сумел подняться и, подскочив к окну, высадил стекло рукояткой пистолета. Осколки посыпались мне прямо на голову.
Елки зеленые... Высоковато. Ну какой осел сделал окно на высоте двух метров от земли?
Я уцепился руками за подоконник, нещадно располосовав пальцы осколками стекла, но почти не почувствовав боли. И полез. Вернее, попытался полезть.
Когда-то мне не составило бы труда подтянуться и влезть в это окошечко. Но это было так давно. Проклятые колечки высосали все мои силы и превратили крепкого парня Антона Зуева в слабосильного дистрофика, который скоро и передвигаться без посторонней помощи не сможет.
Царапая ногами безразличную к моим потугам кирпичную стену, я с трудом взобрался на подоконник и застрял в весьма живописной позе, зацепившись поясом за какие-то гвозди и смешно дрыгая ногами в воздухе.
Какое, должно быть, непередаваемое зрелище представляет мой зад, торчащий из окна. Какая привлекательная мишень для любого стрелка. Зуев застрял в окне, как незабвенный Винни-Пух из детского мультика. Душераздирающее зрелище!
Хоть бы кто-нибудь пнул меня сзади, что ли!
Дергаясь и извиваясь, я ухитрился освободиться и проползти внутрь, плюхнувшись на пол, как мешок с небезызвестным органическим удобрением. Правда, при этом мои и без того грязнущие джинсы превратились в самые настоящие лохмотья. В них появились такие дыры, что можно было свободно просунуть руку. Но это все внешнее. Гораздо больше меня угнетало то, что, похоже, подобные дыры появились и на моей драгоценной шкуре.
Я чувствовал, как по моим ногам десятком неторопливых капель стекает что-то теплое. Чертовы осколки стекла. Чертовы гвозди. Чертова табуретка, которую выставил здесь какой-то чертов придурок. Я же чуть ноги себе не поломал!
Весь этот проклятый дом будто что-то имеет против меня. Не везет...
Хотя нет! Здесь я вру. Везет. Мне по-прежнему везет. Я представляю, как могли повернуться события, если бы в этой комнате кто-то был... Или некто подобрался бы снаружи, пока я болтался в окошечке.
Я подобрал свой верный "ТТ" и, выковыряв из кармана пригоршню патронов... рассыпал их по всему полу. Пришлось ползать и подбирать, потому что вылезать наружу с незаряженным стволом я как-то не решался. Приходилось терять драгоценные минуты, на ощупь разыскивая разлетевшиеся повсюду боеприпасы и постоянно стукаясь лбом о какую-то мебель.
В одной из стен комнаты неожиданно возник светящийся прямоугольник, в котором вырисовалась смутная человеческая фигура. Кто-то, пинком распахнув дверь, ворвался внутрь, строча из автомата. И хорошо еще, что при этом я все еще находился на полу - пули прошли выше, пробуравив стену.
Я отреагировал не раздумывая. Просто схватил отложенный в сторону ствол и выстрелил.
Человеческая фигура, освещенная со спины потоком света, льющегося из ярко освещенного коридора, скорчилась и медленно осела.
Наплевав на оставшиеся валяться на полу патроны и разряженный пистолет в своей руке, я шагнул вперед и... замер.
Я смотрел на лицо только что подстреленного мной человека и ощущал искреннее желание завыть. Желание упасть на колени и разрыдаться. Ведь я знал его... вернее, ее.
Та самая девчонка-снайпер, что бегала вместе с Рогожкиным. Та, которую я нокаутировал на лестнице, не захотев принимать на руки еще и ее кровь. Вон и синяк от моего удара все еще не полностью сошел.
А на этот раз она была мертвой. Мертвой окончательно и бесповоротно. И я уже не мог просто оттолкнуть ее и идти дальше.
Сколько ей было лет? Семнадцать? Восемнадцать? Господи... Я только что убил ребенка.
В этот момент я был исключительно противен сам себе.
Герой всех времен и народов Антон Зуев, борющийся за свободу и при этом убивающий детишек направо и налево.
Наплевав на все и вся, я опустился на колени и осторожно накрыл девчушку каким-то покрывалом, сдернутым с ближайшего дивана. Но даже когда ее лицо исчезло под расшитой зелеными лебедями тканью, я мог различить этот удивленный и немного испуганный взгляд навек застывших голубых глаз. Я смотрел на это своим внутренним взором. И понимал, что теперь буду видеть эту картину вечно.
Я сидел и молчал в память всех, кого я так или иначе спровадил на тот свет. И хотя не все из них заслуживали жалости, но я все же скорбел по ним. И по тому, во что же я превратился. Безжалостный и бескомпромиссный убийца. Вышедший на охоту волк-одиночка, готовый перервать глотку любому, кто встанет у него на пути.
Мне было плохо. Плохо не физически, хотя телу тоже здорово досталось. Но больше всего меня беспокоила моя мерзкая душонка.
Я просидел так минут пять, вспоминая все свои многочисленные прегрешения и искренне желая провалиться сквозь землю от стыда. И все это время на меня осуждающе смотрели голубые глаза, беззвучно шевелились губы, посылая мне свое последнее проклятие, а по простой вязаной кофточке медленно расползалось большое кровавое пятно.
Если бы сейчас кто-нибудь вошел сюда, то смог бы взять меня голыми руками. Не думаю, что я был в состоянии оказать хоть какое-то сопротивление. Да и не стал бы. Но никто не вошел. Никто даже не поинтересовался, кто и зачем здесь стрелял.
И причина заключалась не в измененной вероятности - мои кольца молчали, не подавая даже признаков жизни. И даже ощущение близкой опасности вдруг отступило.
Во всем мире остались только я и моя печаль.
А потом я увидел еще одно видение, которое обожгло меня подобно вспышке молнии.
Оля. Моя Ольга. Оленька. Любимая... Она смотрела на меня точно таким же обвиняющим взглядом. И ее губы тоже шевелились, произнося какие-то неслышимые мне слова. Я смотрел ей в лицо и только в лицо, не смея опустить глаза и опасаясь увидеть на груди точно такое же кровавое пятно.
Ольга.
Видение исчезло, растаяв в глубине моего разума.
Оля.
Я поднял голову. Встал, наклонился и, подобрав два валявшихся у самых моих ног патрона, перезарядил пистолет.
Две пули. Две пули против целого центнера свинца, который готовы обрушить на меня засевшие в доме прихвостни Долышева.
Две пули. Мне хватит и одной, чтобы наградить немца тем, что он заслуживает, посылая вместо себя на смерть эту девчонку. Ведь он не мог не понимать, что я способен положить половину здешних охранников, если дойдет до дела. Почему же он укрылся за их спинами? Почему не вышел навстречу?

Предыдущая страница 22 Следующая страница


23 Александр Лоскутов

Сейчас я все выясню. Раздам всем сестрам по серьгам.
Я должен пройти свой путь до конца.
Обуреваемый холодной ненавистью и чувствуя, как наполняются неподъемной тяжестью кольца на моей руке, я шагнул вперед и вышел в ярко освещенный коридор, сразу же заметив стоящую метрах в пяти от меня человеческую фигуру. Я знал, кто это. Я сразу же узнал его. Альберт. Тот, за кем я пришел.
Он стоял спиной ко мне и, кажется, не видел меня. Или, возможно, делал вид, что не знает о моем присутствии.
Можно было просто поднять руку и выстрелить, но я не мог. Даже такие уроды, как этот, не должны умирать от удара в спину. А еще я хотел видеть его лицо, прежде чем он поймет, что смерть пришла за ним.
- Повернись, - окликнул я его. - Повернись...

Глава 16

- Я тебья ждал.
- Знаю. Тебя предупредил тот пацан, которого мне следовало пристрелить на месте.
Альберт медленно покачал головой и ухмыльнулся:
- А вот и ньет. Менья предупредийль Роман. Он зналь, что ты прийти сюда. И велель мне ждать.
- Да хоть папа Карло. Ты ждал меня. Я пришел. Чего же ты теперь ждешь. Давай, попробуй поднять свой автомат, и я со спокойной совестью разнесу тебе мозги.
Проклятущий немец только улыбнулся:
- Нье совсем я поняль. Кто есть папа Карльо? Мнье это имя не знакомьйо.
- Не важно. Давай! Чего же ты ждешь? Стреляй. И я клянусь богом, что убью тебя.
- Нье будь такой самоуверенний. У менья - это. - Альберт похлопал по висящему на плече автомату. - А у тебья всего лишь пистльет с двумья патронами.
Видимо, я все же позволил удивлению просочиться наружу, потому что он соблаговолил пояснить:
- Я видель, как ты заряжайл его. Смотрейл в щелочку.
Я нахмурился. Видел и не выстрелил? Почему? Он же мог подловить меня безоружного и практически беззащитного. Почему он не стал стрелять?
Очевидно, я чего-то не понимаю.
- Поймьи, Антон, я нье имею ничего противь тьебя. Я просто выполняль приказ Романа. Я нье мог сделать иначе, особьенно в свьете того, что он сделаль с госпожой Саччи после того, как она выпускаль тьебя на волю. Но это нье значить, что я одобряль его действия.
- Саччи? Олия Саччи? - Я поджал губы и незаметно пододвинулся к стене, чтобы на нее опереться - стоять становилось почти невмоготу. Ноги подгибались.
Почему он не стреляет? Почему пытается что-то мне объяснить? Тянет время? Возможно. Но я тоже ничего не имел против этого... Отдохнуть немного. Собраться с силами.
- Нью да. Он же убиль ее. Своими рюками. Обвиниль в измене и убиль. Мисс Олия мертва. И Фьодор мертв. И Ши Чен мертв. Перишел мертв. Почти все наши мертвы. И Старое Братьство. Там тожье самое. Астон мертв. Гротт мертва. Шимусенко почтьи мертв. Нас, носьящих, остьялось только пятеро. Из семнадцатьи. А где остальные? А остальные тю-тю! Вот.
- Ну и зачем ты мне это сказал?
- Затьем, чтобы ты зналь, что нье все готовы идтьи за Романом на смерть. Я нье хочу умирать. Я хочу жить.
- Если бы хотел жить, не связывался бы со мной, - негромко буркнул я себе под нос.
Если Альберт и расслышал, то не подал и виду.
- Трюдный язык, - вздохнул он. - Тяжьельо говорить. Ты нье знаешь немецкий или английский?
Я молча помотал головой. Он что, возомнил меня гением? Я не уверен, что русский-то знаю, а уж английский или немецкий...
- Испанский? - с надеждой в голосе спросил Альберт.
- Только русский, - бросил я, перекладывая неподъемно тяжелый пистолет из руки в руку. Черт... Сейчас бы лечь и больше никогда-никогда не вставать.
- Пльохо. Тогда буду говорить корочье... Я хочу, чтобы ты всталь с нами вместье. Чтобы помог нам...
- Что? - Я издевательски усмехнулся, услышав именно то, что и ожидал. - Ты хочешь, чтобы я встал на сторону Обновленного Братства? После того, что сделал со мной Долышев? После того, как ваши люди стреляли в меня не один, не два и даже не десять раз? После того, как я своими руками убил Рогожкина? Ага, щас! Разбежались!
- Ньет-ньет. Ты не поньять меня! Не Братьство. Не Роман. Только я, ты и есчо один чьеловек из Старого Братьства, с которьим я связаться вчера. Он соглаеьен, что нашье дело пльохо. Он соглаеьен, что Романа нужно остановьить. И я хочью, чтобы ты помог нам.
Вот этого я никак не ожидал. Это просто... невероятно. Если он не врет, то значит, в сплоченных рядах Братства Долышева уже зреет маленький заговор. Угу. Как я могу это использовать? И могу ли вообще?
А Альберт продолжал разоряться, что-то доказывая и все больше коверкая русский язык. Я пытался одновременно слушать его и размышлять о своих бедах. И поэтому, что вполне очевидно, не добился ни в том, ни в другом особого успеха.
Я только уяснил, что в рядах Братства царит разброд. Узнал, что расколовшаяся десятилетие назад на две примерно равные части организация теперь семимильными шагами движется к неминуемому концу, распадаясь на все более мелкие составляющие. Отделившийся после смерти Астона североамериканский регион уже вообще открыто наплевал как на Старое Братство, так и на Обновленное. Сейчас там действует нечто вроде крупного международного объединения, которое, согласно прогнозам, года через два неизбежно распадется еще на десяток частей, мутировав в обычные мафиозные структуры. Я узнал, что потеряна связь с отделениями Братства в Индонезии, Австралии и Новой Зеландии. Что там творится, сейчас никто не знает. Да и не старается узнать, так как даже в Европе - историческом сердце Братства удается поддерживать порядок лишь ценой громадных усилий.
Услышал я и то, что на сегодня в живых осталось только пятеро носящих. Одно из названных мне имен я раньше слышал, но, к счастью, не имел удовольствия встречаться с этим человеком лично. Потом чернокожий Майк Кохен. Сам Альберт. Долышев. И я. Все. Остальные мертвы, либо навсегда выбыли из игры.
В результате череды беспорядочных стычек и нескольких хирургически выверенных ударов обе стороны потеряли также и практически весь командный состав посвященных.
Уничтожены исследовательские центры недалеко от Женевы. Даже святая святых - архивы Старого Братства пали жертвой этого конфликта, бесследно сгинув в огне.
И только тогда у оставшихся в живых окольцованных проснулся разум. Была наспех проанализирована сложившаяся ситуация, просчитаны возможные альтернативы и наиболее вероятная концовка этой истории. Получен окончательный вывод.
Ужасный вывод.
Роман Долышев - вот общий знаменатель этого кровавого хаоса, усердно штурмующего последние островки окончательно уходящего во тьму забвения Братства. Именно в его действиях крылась причина катастрофы, постигшей самую могучую организацию на Земле.
Долышев просто столкнул Братство с самим собой и, умело срежиссировав дальнейшие события, теперь наслаждался, наблюдая за агонией Братства из первого ряда.
- Очевидньо, его целью есть наша смерть, - вещал Альберт. - Смерть всех носьящих. Роман просто сталкиваль нас друг с другом, а потом собираль кольца. Ты должен остановьит его. Он есть избрань, и ты - тоже.
Я молча слушал, уже понимая, что обратного пути не будет. Понимая, что сейчас я должен буду совершить еще один поступок, которого потом буду стыдиться всю жизнь.
- Я спесиально убрал своих людей, чтобы спокойно поговорийть с тобой. И я не мог пустийть тебя просто так, поэтому извиняйт, что пришлось стреляйть. Но я все есчо надеюсь, что Роман не пронюхаль о нашем маленьком договоре.
Альберт молчал, глядя на меня и немного склонив голову вбок. Тощий взъерошенный человек среднего роста с крохотными усиками над верхней губой. Автомат висел на его плече, но он даже и не думал им воспользоваться. Просто смотрел на меня.
А я смотрел на него, понимая, что, собственно, нет у меня никакого права судить их всех. Альберт. Рогожкин. Астон. Шимусенко. Я сам. Все мы оказались всего лишь пешками в этой игре. И чья рука тянется сейчас к доске, чтобы сбросить с нее очередную фигурку? Рука психолога, социолога, историка. Рука того, кто понимает природу человеческих желаний и поступков, того, кто способен просчитать ситуацию на много-много ходов вперед. Рука Романа Долышева. Рука гения, нежданно-негаданно получившего в полное распоряжение могучий инструмент власти - кольцо вероятности. И эта рука толкнула Братство на скользкую дорогу, ведущую к пропасти.
И, наверное, для того, чтобы восстановить равновесие, был сделан следующий шаг.
Одно из колец снова избрало себе хозяина.
Меня.
Я избран, чтобы остановить Долышева...,. хотя, быть может, уже слишком поздно. Но я должен это сделать. Я обязан пройти свой путь до конца.
Я избран.
- Ты с нами? - негромко спросил Альберт, глядя мне прямо в глаза. - Ты с нами? И я отвел взгляд. А потом рывком поднял пистолет и нажал на спуск.

***

Он пошатнулся. Выронил автомат, с приглушенным лязганьем упавший на пол. Шагнул мне навстречу, обвиняюще поднимая руки. Завалился набок, цепляясь за стену и стараясь удержаться на ногах. И уже лежа на спине, он попытался что-то сказать, но я не расслышал. Его губы снова и снова шевелились, будто пытаясь вытолкнуть застрявшие на языке слова.
Я шагнул вперед и опустился прямо на пол рядом с ним.
Альберт медленно повернул голову.
- Зачьем? - прошептал он. - Зачьем ты это сделаль? И почьему мое кольцо нье защитить менья?
- Так надо, - негромко сказал я ему. И это был ответ сразу на оба вопроса. - Так надо.
Он понял. Слабо шевельнулся, указывая на мою левую руку, пальцы которой все еще конвульсивно подергивались.
Я кивнул и медленно закатал левый рукав. Альберт довольно долго смотрел на два белесых ободка, расчертившие мою скрюченную конечность, а на его губах пузырилась кровь. Потом он что-то прошипел. Я не разобрал ни слова.
- Не понимаю.
Альберт закашлялся, содрогаясь всем телом, потом повторил свои слова. И на этот раз я все прекрасно расслышал. А может быть, я разобрал их и в первый раз, просто мой рассудок отказался их принять.
- Возьми мое кольцо... Сдьелай то, что должно... Найди Романа... Иркутск...
- Да. Я знаю.
Я медленно поднялся на ноги и потом, отстраненно посмотрев на хрипло дышащего Альберта, вновь поднял пистолет, в котором теперь оставался только один патрон.
Снова ударил по ушам грохот выстрела.
Еще долго я стоял там, невидящим взором уставившись в пустоту. Потом на подгибающихся ногах побрел по коридору в поисках кухни.
Должны же быть в этом доме ножи. И, скорее всего, я найду их там...
О том, что еще один ножичек есть у меня в кармане, я в тот момент даже не вспомнил.
Я вышел из этого проклятущего коттеджа только через полчаса, чувствуя у себя в душе только отвращение к тому человеку, в которого превратился некогда жизнерадостный и веселый парень по имени Антон Зуев. Я был противен самому себе.
Маньяк. Людоед. Вампир. Короче, мерзкий во всех отношениях тип. Таких, как я, надо еще в колыбели давить, пока не выросли.
Я долго-долго отмывал руки в ванной, с ненавистью выскребая из-под ногтей кровавые следы. Тер мылом ладони, все еще помнившие холодную металлическую рукоять ножа. Отмывал в теплой воде окровавленный металлический браслетик, ради которого я только что убил своего потенциального союзника.
Попутно я взглянул в зеркало. И ужаснулся. Из зазеркального мира на меня смотрел старик. Самый настоящий старик, в волосах которого уже белели многочисленные пряди седины. Лицо сморщилось, как сушеная груша. Морщины сбегали по щекам и скрывались в уголках рта. И только глаза горели неугасимым черным пламенем ненависти.
Я поспешно отвернулся и подавил желание треснуть в проклятую стекляшку чем-нибудь тяжелым. Собственно, нечего на зеркало пенять, коли рожа крива. Ха-ха. Пословица прямо к месту. Да уж...
Вот только смеяться мне не хотелось.
Ставшие розовыми струйки воды исчезали в канализации. О, если бы так же легко я мог смыть воспоминания из своего мозга!
Так хочется научиться забывать... Забывать то, что не хочется помнить. Но это искусство мне недоступно.
Наверное, Господь наградил человека памятью как раз для того, чтобы он не повторял предыдущих ошибок. Или для того, чтобы он мог осознать глубину своей подлости.
Свою вымазанную в крови рубашку я с отвращением швырнул на пол и, не отказывая себе в некотором ребячестве, вволю потоптался на ней. Потом провел некоторую ревизию в коттедже, наспех обыскав пару комнат и прибрав то, что могло бы помочь мне в грядущей стычке с Долышевым. Особенно меня порадовала упаковка ампул с буроватой жидкостью.
Попутно я убедился, что Альберт сказал правду: во всем этом громадном доме не было ни единого человека. Даже на чердаке, где я нашел только внушительного вида пулемет. И только из окна, вглядываясь в ночь, я видел какое-то шевеление в саду, где я еще совсем недавно прыгал, как сумасшедший клоун, пытаясь укрыться от пулеметного огня.
Альберт не соврал мне. И это делало мою ношу еще тяжелее. Если бы немец солгал, то у меня могло появиться хоть какое-то оправдание тому, что я оставил его лежать в коридоре в громадной кровавой луже. Но нет...
Урод ты, Зуев. Самый настоящий урод.
Я вышел прямо через парадную дверь, тяжело спустившись по ступеням. Пистолет я на всякий случай держал в руках, хотя в нем не осталось ни единого патрона. Около дверей торчали пять мужиков самого внушительного вида и с оружием в руках, которое они даже не думали скрывать. Хотя, собственно, в автоматах не было ни малейшей нужды, если бы дошло до драки, любой из этих мордоворотов мог бы свернуть меня в бараний рог одной левой.
Но они просто смотрели на меня. Смотрели настороженно и с опаской. Смотрели, будто случайно направив стволы автоматов в мою сторону. Смотрели, будучи готовыми в любой момент открыть бешеный огонь.
Я прошел мимо них и заковылял дальше по замощенной маленькими разноцветными
плитками дорожке. Шел я не оборачиваясь, хотя буквально кожей чувствовал тяжелые взгляды, уткнувшиеся мне в спину. Фактически в любой момент можно было ожидать пулю между лопаток... Я шел, просто устало поднимал ногу и опускал ее снова, оказываясь уже на полметра ближе к воротам.
И я ушел. Никто из оставшихся без руководства людей Братства не попытался остановить меня. Они даже избегали встречаться со мной взглядом. Только смотрели.
Я вышел в широко распахнутые ворота и медленно побрел по дороге, погрузившись в ночную прохладу.
Иркутск.
Как я добирался туда? О, это был самый настоящий кошмар. Кошмар, длившийся почти неделю, которая показалась мне вечностью. Вполне возможно, это были самые ужасные дни в моей жизни. И если во Владивостоке садился на поезд человек, то в Иркутске сошла из вагона уже самая настоящая развалина, у которой руки тряслись, как у припадочного. А уж чувствовал-то я себя так, как будто с того дня, когда я беззаботно ходил на работу и ныл по поводу мизерной заработной платы, прошло не меньше ста лет. И все это время я, наверное, провел внутри железной бочки, которой играли в футбол сказочные великаны.
Кто был повинен в этом? Братство? Нет. Никто меня не тревожил. Ни люди Долышева, ни Старое Братство. Если они и следили за мной, то делали это достаточно умело и не вмешивались. Я был целиком и полностью предоставлен самому себе.
Уж лучше бы мне пришлось прорываться с боем. Это стало бы для меня облегчением. И все потому, что кольцо Рогожкина, кажется, решило взяться за меня всерьез.
Мне было плохо. Мне было очень и очень плохо. Настолько плохо, что это заметила даже проводница, которая обеспокоилась тем, чтобы дедушка не отбросил коньки прямо в вагоне. Я уверил ее в том, что помирать пока не собираюсь, а если уж вздумаю, то подожду, когда окончится ее смена. Похоже, это ее несколько успокоило.
Вот только сам я такой уверенности не ощущал. И вообще, вполне вероятно, что в моем случае смерть была бы наилучшим выходом из положения.
Лучше уж сдохнуть, чем так мучиться.
Внешне мои страдания почти никак не проявлялись. Подумаешь, сидит какой-то наполовину седой старик и часами пялится в одну и ту же точку, ничего вокруг не замечая. Мои соседи по купе - молодая семейная пара - вообще считали, что я тут решил немного подремать. Они даже разговаривали шепотом, чтобы меня не потревожить.
Но даже если бы они орали во все горло, я, скорее всего, ничего бы не услышал, потому что в это время общался исключительно с собственным мозгом. Похоже, этот бедняга просто не мог разобраться в потоке самых разнородных чувств, затопивших его. Здесь были и ненависть, и усталость, и боль, и даже любовь.
Я тонул в этих ощущениях. Падал в бездонный черный колодец, наполненный собственным безумием. Умирал и снова возрождался. Я видел лица людей, которых никогда не знал.
Практически не ощущая своего тела, я болтался по бушующему океану сумасшествия, подобно потерпевшему кораблекрушение моряку, и мой хиленький плотик угрожал развалиться в любой момент. И я подтягивал канаты, обвязывал доски, цеплялся за бревна руками, ногами и зубами в попытке оттянуть неизбежный конец до той поры, когда я закончу свои дела.
И я продержался. Я дождался, когда поезд достигнет Иркутска и, пересилив себя, на подгибающихся ногах вылез из вагона. Но при этом я был не совсем уверен: был ли человек, что сейчас тяжело тащился по улице, Антоном Зуевым, или это ковылял уже кто-то другой?
Чужие эмоции фонтаном кипели в моем разуме. Я чувствовал полностью покорную мне силу своего собственного кольца. Ощущал в себе упрямую силу взбесившейся стихии, которую мне удавалось обуздать только могучим усилием воли - кольцо Рогожкина. Слышал где-то на грани слуха тоненький писк чужих голосов, одновременно скандировавших что-то непонятное. Это был еще только набирающий во мне силу отпечаток эмоций Альберта, чье кольцо теперь украшало мой безымянный палец уродливым наростом, из-за которого моя левая рука теперь не годилась даже для такой простой операции, как чиркнуть спичкой.
Я уже не чувствовал себя человеком. Я стал чудовищем. Монстром. Я был тем, кто недостоин жить на этой земле. И я нес в себе силу трех колец вероятности. Горе тому глупцу, который решил бы обидеть ковыляющего по тротуару получеловека по имени Антон Зуев. Сейчас я чувствовал в себе способность убить человека одним только взглядом.
Но вряд ли это мне поможет справиться с Долышевым. Уверен, он не хуже меня владеет силой колец. Что было нисколько не удивительно. Если бы у меня было двадцать лет тренировки...
Мне нужно придумать что-нибудь другое. Я должен подготовиться.
Холодно. Слишком холодно. Ледяной ветер пронизывает до костей. Под ногами хрустит ледок, сковавший тоненькой корочкой поверхность луж. Холодно... Самое лучшее время, чтобы умереть.
Никто не помешал мне добраться к тому самому зданию, из которого я сбежал целую вечность назад. Охранники в холле даже и не подумали меня остановить. Только посмотрели на меня и уважительно кивнули. Кажется, одного из них - того молодого, небритого - я узнал. Именно он сидел и читал газету, когда я в прошлый раз ползком пробирался мимо поста охраны.
Увидев, что я на него смотрю, он вдруг улыбнулся и... подмигнул.
Господи боже, почему у меня вдруг появилось ощущение, что вся моя жизнь с того момента, когда я нашел свое колечко, уже просчитана и выверена как по часам? И я ухмыльнулся, поняв, что побег, за который я был благодарен Олии Саччи по гроб жизни, мне подготовил Долышев. Он все рассчитал прекрасно. Исподволь подтолкнул Олию к тому, чтобы она вывела меня наружу, а потом казнил ее за предательство, получив еще одно колечко в свою коллекцию.
Интриган чертов. Все просчитал. Все продумал.
И сейчас меня так свободно пропускают внутрь только потому, что он заранее знал, что наши пути пересекутся. Знал, что я приду за ним. Знал, что мне суждено сыграть во всем этом ключевую роль. Черт... Да что тут говорить, он наверняка уже знал о том, что меня изберет кольцо, еще до того, как неведомый мне курьер пустился в свою последнюю самоубийственную поездку, унося в кармане величайшую ценность этого мира - кольцо вероятности.
Отдуваясь, я выбрался из лифта и, прислонившись к стене, вытащил шприц. Вогнал себе в вену лошадиную дозу АКК-3. Не то чтобы я в этом так нуждался, но при встрече с Романом мне понадобятся все силы.
Так, куда теперь? Кажется, туда...
Я побрел по коридору, не обращая внимания на расхаживающих тут людей, с головой погруженных в дела Братства. Они просто расступались, пропуская меня, или жались к стенам. Что я видел в их глазах? Отвращение? Сочувствие? Страх? Все это и много-много чего еще.
Один из местных работничков не успел вовремя посторониться из-за того, что был слишком занят, рассматривая какую-то папку, битком набитую всяческими бумажками. Как будто это необходимо делать посреди коридора, а не в рабочем кабинете, который у него, несомненно, есть.
- Посторонись, - проскрипел я, не узнав даже собственный голос.
Он обернулся. Увидел меня... И просто чудо как уцелел здесь потолок - так высоко он подпрыгнул. Папка выпала из его рук. Бумаги разлетелись во все стороны. Я криво усмехнулся и пошел дальше, с каким-то садистским удовольствием шаркая ногами и разрывая попадающие под ноги бумажки.
И хоть бы кто-то посмел меня остановить. Все только смотрели. Наверное, я мог бы взять костыль и молотить этих идиотов по головам, а они бы только кивали и кланялись.
Олухи. Самые настоящие дураки.
- Господин Зуев?
Я медленно повернулся и увидел перед собой молодую девушку, смотревшую на меня, чуть склонив голову набок. - Сюда, пожалуйста. Господин Долышев вас ждет.
Вот так. Ждет, значит? Вот так. Придется пойти.
- Веди.
Мы спустились по лестнице еще на этаж, прошли мимо целого ряда закрытых дверей и повернули в коридор, в дальнем конце которого виднелись широкие двойные двери. Одна из створок была приоткрыта.
- Вам туда. Ступайте.
- А ты?
Она вздрогнула.
- Мне дальше нельзя, потому что господин До...
Так и не закончив фразу, девушка вдруг содрогнулась всем телом, а потом повернулась и убежала, дробно цокая каблучками по полу. Некоторое время я смотрел ей вслед. Потом пожал плечами. Повернулся и побрел к тяжелой резной двери, за которой меня поджидал самый опасный человек на всей планете Земля.
Я осторожно прикрыл дверь за собой, глубоко и шумно вздохнул и только потом повернулся лицом к тому, что находилось в этой комнате. А здесь было на что посмотреть. Картины, статуи, ковры и какая-то резная мебель. Красивая. Антикварная, наверно. А еще здесь были книги. Множество самых разнообразных книг, начиная от тоненьких брошюрок и заканчивая громадными оплетенными кожей фолиантами с какими-то металлическими застежками. Некоторые тома выглядели так, будто им уж лет пятьсот. И вполне может быть, что так оно и было.
В общем, можно было сразу же догадаться, что содержимое этой комнатки стоит бешеных денег. Это было очевидно даже для такого неосведомленного в подобных вопросах человека, как я.
Но не эта показная роскошь привлекла мое внимание. Мне незачем было глазеть по сторонам, потому что я знал точно, зачем сюда пришел. Я смотрел прямо в лицо крохотной детской мумии, уютно устроившейся в своем кресле на колесиках.
А мумия смотрела на меня. И улыбалась. Улыбалась как человек, который двадцать лет шел к своей цели, и теперь, когда ему осталось только протянуть руку, чтобы завладеть своей мечтой... Нехорошо так улыбалась.
- Здравствуй, Роман.
- Антон! Какими судьбами? - Долышев заскрежетал... То есть засмеялся. - Извини, что не могу пожелать тебе здравия, но... не могу. Ты понимаешь?
Он снова заскрежетал. Я молча ждал, когда он соблаговолит наконец-то обратить на меня внимание. И дождался. Долышев умолк и посмотрел на меня пронзительным взглядом. Казалось, эти бездонные омуты его глаз буквально выворачивали мою душу, извлекая из потаенных уголков разума мои самые сокровенные мысли. Я слабо улыбнулся. Смотри-смотри. Тогда для тебя не будет неожиданностью твоя неизбежная кончина.
- Должен тебя поздравить: ты молодец. Все прошло почти строго по плану. И только в самом конце, когда я уже начал опасаться, что глупость Альберта и его дружка из Старого Братства может немного отсрочить мой неизбежный триумф... Тут-то и явился ты и все поправил. Низкий тебе поклон за это.
Он от души наслаждался своей победой, еще не зная, что уже проиграл. Я молча слушал его трескотню, сжимая в кармане прохладную рукоять пистолета. Конечно, надежды на это оружие было немного, но все же...
- Все кончено, Антон. Все кончено. Старое Братство погибло. Обновленное Братство - тоже. Самый древний и могущественный тайный орден на Земле пал в битве против Романа Долышева. Смешно, не правда ли?
Он снова издал свой скрежещущий смех.
Я хмыкнул и пожал плечами. Бедняга. Хоть он и умеет читать в людских душах, как в книге, а свою собственную манию величия проморгал. Ай-яй-яй. Плохо.
Ему же лечиться надо. Хотя, скорее всего, это не поможет. Горбатого могила исправит.
- Ты знаешь, Антон, а ведь мы с тобой последние оставшиеся на Земле окольцованные. Последние! Остальные мертвы. Понимаешь? Больше никого не осталось! Мы - последние!
Он смешно задрыгал ручонкой, указывая куда-то в сторону. Я перевел взгляд и увидел небольшой кусок бархата, на котором смирнехонько лежали рядом друг с другом небольшие металлические ободки. Кольца вероятности. Я быстро сосчитал их. Одиннадцать.
Одиннадцать. Не хватает шести. Три у меня и три у него. Значит... Значит, он прав. Все мертвы. Братства больше не существует.
- Да. Ты понял. Нас осталось двое. Ты и я. Оба избраны. Оба - случайные пленники колец. Только я примирился, а ты, я вижу, - нет.
- Зачем тебе все это? - негромко спросил я. - Зачем тебе кольца?

Предыдущая страница 23 Следующая страница


Кольца вероятности 24

- Много хочешь знать, - хохотнула мумия. - Не думаешь ли ты, что я собираюсь читать тебе лекции? Нет. У меня нет времени. Да и желания. - Он снова шевельнул своей иссохшей ручонкой. - Зато я желаю как можно скорее увидеть в своих руках все семнадцать колец вероятности.
- Почему это ты решил, что я отдам тебе то, ради чего пролил столько крови? И не только чужой, но и своей собственной.
- А потому, что у тебя не будет выбора, - хмыкнул Роман. - Знаешь что, Антон, ты здорово потешил меня, когда дергался, думая, что сорвался с поводка Братства, и делая при этом только то, что я от тебя и ждал. В другое время и в другом месте я был бы счастлив иметь такого ученика, как ты. Но сейчас у меня нет выбора... Ты, Зуев, должен умереть.
Я кивнул, будучи с ним полностью солидарен:
- И ты - тоже.
- Может быть... Может быть. - Глядя мне в лицо своими пылающими глазенками, мумия снова продемонстрировала мне беззубую ухмылку. - Сейчас мы с тобой поиграем в одну занимательную игру. Если ты выиграешь - сможешь забрать кольца со стола и валить на все четыре стороны. Если я - ты отдашь мне свои колечки вместе с жизнью. Ну как, согласен?
- Во что будем играть? - Я выдавил нечто похожее на улыбку. - Может быть, в шахматы?
Долышев снова заскрежетал. Псих ненормальный. Мумия египетская, сбежавшая из саркофага.
- Нет. Не в шахматы...
Краем глаза я заметил, как открылась дверь и в комнату, беззвучно ступая, вошла Леночка. А я - то уж гадал: куда это она подевалась? Тут я мимолетно взглянул на нее и чуть не сел прямо на пол.
Ого-го!... Вот это да!
Слабоумная Леночка была одета в простой спортивный костюм, облегающий ее изумительную фигуру как перчатка. На поясе болтались приличных размеров ножичек, кобура и какие-то еще предметы, вполне пригодные для изничтожения представителей рода человеческого. В руках эта дурочка держала обычный автомат. И, будто бы этого было мало, за ее спиной я увидел обернутую простой кожей рукоять меча.
Современный ниндзя. Женского пола. Блин. -Красиво и смертоносно.
- Наверное, ты хочешь, чтобы я подрался с ней? На кулачках?
- Ну-ну, Антон, не притворяйся таким глупым. Ты прекрасно все понял. Никто не говорит о кулаках. У тебя же есть оружие, Антон. Я специально приказал, чтобы тебя не обыскивали на входе. Только не говори мне, что не захватил с собой пистолетика - не поверю.
Я вытащил ствол и показал ему.
- Ну, вот видишь. Все просто. Ты можешь делать все, что тебе угодно: бежать, стрелять, обращаться в милицию. А я буду направлять свою карающую руку и прикрывать ее силой своих колец. Кстати, тебе не возбраняется делать то же самое. В общем, все просто. Бой до смерти. Никаких правил. Понятно, Зуев?
Проклятая мумия, похоже, искренне наслаждалась ситуацией, глядя на мою удивленную рожу. Может быть, я и был удивлен этим ребячеством. Может быть, перспектива сражения с вооруженной до зубов женщиной, которая на самом деле является бессловесным придатком воли Долышева, смущала меня. Но все это осталось где-то далеко-далеко за гранью сознания. Сейчас я ощущал в себе только одно - холодную готовность.
Я был готов умереть. Но не просто умереть, но и захватить с собой этого усмехающегося человечка в инвалидном кресле и с двумя капельницами за спиной.
- Не кажется ли тебе, что шансы немного не равны? - спросил я, указывая стволом пистолета на стоящую в стороне женскую версию прославленного Рембо.
- Хм... Возможно. - Долышев вдруг хитро усмехнулся. - Верно. Ты прав. Шансы не равны. Но мы дадим тебе фору. Скажем... десять секунд. Беги, Зуев. Беги, пока еще есть время. Считаю до десяти.
Бедняга совсем спятил. Он и на самом деле начал считать. Будто бы думал, что я стану играть по его правилам.
- Один... Два... Беги, Антон... Три...
- Четыре, пять, - сказал я, медленно расстегивая куртку, которую пришлось надеть по поводу весьма пакостной погоды на улице. - Сейчас пойдем мы погулять... Дурак ты все-таки, Долышев. Неужели ты думаешь, что все так просто. Лучше посмотри сюда. И не вздумай затеять пальбу - мгновенно вы меня все равно не убьете, а мне и секунды хватит.
Он смотрел. Смотрел долго и задумчиво, разом подрастеряв свою дурашливость. Смотрел так, словно не мог поверить своим собственным глазенкам.
Леночка беспокойно переминалась с ноги на ногу за его спиной.
А я просто стоял и ждал, все еще надеясь как-то вывернуться живым из этой ситуации и при этом понимая, что надежда эта пагубна и ставит под удар всю мою затею. Не стоило тянуть резину. Раз... и все.
Почти три кило. Досыта хватит.
Если бы только Роман представлял себе, как непросто было добыть в славном городе Иркутске три килофамма взрывчатки, да еще и за один день. Даже кольца вероятности не смогли так сразу расколоть эту задачку.
Но я справился. Так или иначе. Ведь только это имеет значение.
Человек-бомба Антон Зуев. Вот это да!
Я стоял, зная, что просто тяну время, и ожидая реакции Долышева, который не мог не понимать, что в случае взрыва от него не останется и мокрого места.
Мумия в кресле-смотрела на меня из-под прищуренных век. В узких щелочках ее глаз я видел отражение собственного безумия и холодный блеск нечеловеческих мыслей. Долышев думал. И глядя ему в лицо, я слабо улыбнулся.
- Знаешь, до этого момента я думал, что хорошо понял тебя, - негромко проговорил Долышев. - В психологическом профиле Антона Зуева не было предрасположенности к самоубийству. Было некое глупое геройство, острое чувство справедливости, дурость, наконец. Но чтобы такой человек, как ты, притащил сюда заряженную бомбу... Тебе даже такая мысль никак не могла явиться.
Я усмехнулся:
- Зато Рогожкину могла - он для этого достаточно безумен. А бомбочку принес Альберт. Уж он-то явно имел предрасположенность к самоубийству.
Долышев снова глубоко задумался. Я почти слышал, как с сумасшедшим визгом бешено вращаются прекрасно смазанные шестерни его разума. Умная голова, надо отдать ей должное. Гениальная. Но вот лопухнулась, и теперь некто Зуев, которого она посчитала уже сброшенным с игровой доски, объявил гроссмейстеру нежданный мат. Вернее, пат, потому что при этом и сам Зуев увяз глубже чем по уши.
Или все это тоже входило в его план? Я внезапно похолодел, а моя рука будто сама по себе поползла к укрепленному на поясе взрывателю. Ну же, Зуев, не тяни... Но я почему-то медлил.
Я чувствовал, как дергалась в тике моя левая щека, подгибались ноги, кровь гулко бухала в ушах - давала о себе знать передозировка АКК-3.
Кольца вероятности молчали, не подавая даже признаков жизни.
Видимо, Роман пришел к какому-то решению, потому что, подняв голову, уперся в меня тяжелым давящим взором. Я мгновенно напрягся, обхватив руками металлическую коробочку самодельного взрывателя. Дилетантская работа, но, надеюсь, сработает.
Господи, что такой человек, как я, понимает в минно-подрывном деле?
Долышев мрачно смотрел на меня.
Давай... Жми... Ну же... Но я не мог. Очевидно, Роман все же был прав: нет у Зуева тяги к самоубийству... Значит, я проиграл? Ну уж нет!
И уже чувствуя, как затопляет голову серый туман страха, я будто бы услышал внутри себя едва различимый вздох Альберта. А потом мои пальцы будто обрели собственную жизнь. Я ласково коснулся кнопки и тут же услышал слабый вздох Долышева, больше похожий на сухой шелест бумажных листов.
- Ты не блефуешь, - сказал он. - Это все правда, и ты готов взорвать себя, чтобы только избавить человечество от меня... Одного не пойму: как я мог прозевать такую очевидную возможность... - И снова вздох. - Наверное, старею...
Краем глаза я заметил, как медленно-медленно смещается в сторону Леночка, стараясь выскользнуть из моего поля зрения.
Ага! Вот ты, значит, как.
- Давай поговорим начистоту, Зуев. Скажи, чего ты хочешь? Жить? Иди и живи. Я не стану тебя удерживать и пообещаю никогда больше не тревожить. Иди, правь миром так, как тебе взбредет в голову - кольца на твоей руке могут многое. Очень многое... Ты хочешь забрать все собранные мной кольца? Забирай. Хочешь возродить былое Братство? Флаг тебе в руки. Чего тебе надо, Зуев?
Вот как. Попытки купить старика Зуева, которому и жить-то осталось дня три-четыре? Для чего мне все это? Но поговорить можно. Тем более что тяги к самоубийству у меня и на самом деле нет...
- Все, что мне нужно, Роман, это ответы. Я хочу немного прояснить для себя один неясный момент... Но пусть сначала твоя миленькая убийца положит оружие и не пытается больше зарулить мне за спину.
Автомат, звонко лязгнув, упал на пол. Потом туда же брякнулись пистолет, нож, что-то еще не менее смертоносное. Напоследок Леночка выхватила меч из ножен и, шутливо отсалютовав мне, отбросила сверкающий клинок в сторону.
Роман невесело улыбнулся:
- Вот вроде и все... Или мне еще и раздеть ее, чтобы ты лично убедился?
- Верю на слово. Но пусть все же стоит так, чтобы я ее мог видеть.
- Хорошо. Но перейдем к делу: что ты хотел спросить?
Да ничего я не хотел! Плевать мне на все проблемы и заботы канувшего во тьму истории Братства. Я просто кнопочку нажимать не хочу. Вдруг больно будет...
- Собственно, вопрос у меня только один. Зачем? Ответь мне, Роман. Зачем ты задался целью собрать все семнадцать колечек?
Долышев молчал долго. Настолько долго, что я уже перестал ждать ответа. Но он все же решился. И это понятно, потому что три кило взрывчатки обычно обладают способностью наводить людей на всякие там неприятные мысли о своей кончине.
- Откуда взялись кольца вероятности, или, как их раньше называли, Кольца Бога? - вдруг спросил Долышев. И сам же ответил:
- Не знаю. И никто не знает. Древние что-то писали по этому поводу, но сейчас не осталось ни одного достоверного источника информации. Последний из трактатов, написанный во времена Аристотеля, сгорел на костре инквизиции в шестнадцатом веке. Но как бы то ни было, еще со времен фараонов сохранилась главная заповедь Братства - не допускать, чтобы в одни руки попадало больше одного кольца. Никогда. Ни при каких условиях. А почему? Ответ очень прост на самом деле. Они чего-то опасались. Но чего? Я нашел и этот ответ.
Надо же какой умненький... Но я все же слушал, мимолетно отмечая, что Леночка все такими же скользящими незаметными движениями медленно, но верно отходит вправо.
Ох уж этот Долышев. Ни минуты не может играть честно.
- Кольца дают силу. Власть над случайностью. Возможность влиять на саму причинность. Одно кольцо - это уже немало, но два кольца... А три... Или семнадцать... Знаешь, Зуев, с точки зрения колец обычная человеческая жизнь - это и есть случайность. И ее противоположность - тоже. Смерть есть случайность. Какова вероятность того, что однажды может явиться в мир бессмертный и всемогущий человек? Мизер. Но не ноль. Не ноль! И семнадцать колец могут выхватить эту вероятность из древа случайных событий. Только все семнадцать одновременно и ни одним меньше. Шестнадцать - это еще слишком мало. Только семнадцать. Приняв семнадцать колец, человек обретает величайшее могущество. Он становится богом. Тем, кому уже больше не нужны кольца, чтобы поддерживать его силу. Он может идти против течения теории вероятности уже без костылей или подпорок, каковыми по сути являются кольца. Надень семнадцать колец, Зуев, и ты станешь богом.
Заманчиво... Но что еще ты скажешь? Не поверю, что это все. Не бывает такой ложки меда, чтобы на нее жизнь не ухитрилась вывалить бочку дегтя. Явно есть тут что-то такое... Но я слушаю, слушаю. И не забываю присматривать за Леночкой.
- Все просто, Зуев. Все что мне надо - это жизнь. Вечная жизнь, которая мне понадобится, чтобы проследить за осуществлением своего плана. И сила, готовая в любой момент встать на службу человечества и поднять его на следующую ступеньку развития. Погляди вокруг, Зуев. Что ты видишь? Смерть. Боль. Страдания. Наше общество похоже на загнивающее болото, заполоненное всяческими тварями, готовыми рвать друг другу глотки по поводу и без повода. Это болото, где каждый стремится взобраться все выше и выше, безжалостно втаптывая в грязь своих соперников, топя их в зловонной жиже забвения даже ради пригоршни медяков... Так погибла моя мать. Она вела не слишком-то праведный образ жизни, но не мне ее судить... Не мне... - Долышев издал нечто похожее на вздох. - И однажды в пьяном угаре очередной сожитель пырнул ее ножом. Это было ужасно. Я как сейчас помню: она лежит на спине, глядя невидящим взглядом в потолок, а этот моральный урод шарит у нее по карманам, надеясь отыскать еще хотя бы трешку, которой ему не хватает на опохмелку... Знаешь, Зуев, я просто хочу, чтобы такого больше нигде и никогда не повторялось. И если я смогу собрать все семнадцать колец, то... Я смогу, Зуев, я смогу.
Я молча смотрел на него. Он тоже молчал, мрачно сверля меня глазами.
Мы молчали, глядя друг другу в глаза.

Глава 17

Верю ли я ему? Пожалуй, да. Да, я верю.
Какая привлекательная в своей простоте идея. Надеть все семнадцать колец и разом решить все свои проблемы, став вровень с Господом Богом. А потом, обретя божественное могущество, снять кольца и передать их следующему претенденту. И заработает конвейер по превращению людей в богоравных существ, способных с легкостью обходиться с древом вероятностей.
Возможно, именно таков и был замысел неведомых мне создателей этих металлических штуковин? Может быть, именно для этого и были даны людям семнадцать колец вероятности?
Добро или зло? Кольца Бога или Глаза Дьявола?
Как разобрать?
Скорее всего, ни то, ни другое. Просто сила. Слепая и не рассуждающая. Способная подчиниться любому человеку и действовать по его разумению. И именно от этого человека будет зависеть все.
Стать богом. Заманчиво. И очень просто. Надо только забрать кольца у Долышева и надеть их. Потом передать Ольге. А потом... Потом Ивановичу, тетке Клаве, Валерке-Медведю... Кто из них достоин принять в руки Власть? Могу я судить? Наверное, смогу, если стану богом.
Или можно поступить не совсем так. Просто передать свои колечки Долышеву в обмен на обещание предоставить потом местечко рядом со своим золотым троном.
Но разве можно верить богу на слово? Особенно такому, как Роман Долышев?
Семнадцать колец. Три у меня. Три у Романа. И одиннадцать свободных, которые просто лежат на бархатной поверхности и ожидают своего часа.
Власть. Бессмертие. Всемогущество.
Нужно ли мне все это?
- Скажи мне, Роман. - Собственный голос вдруг показался мне необычайно хриплым и скрипучим. - Скажи мне, разве до сих пор никто не мог собрать все кольца вместе? Если об этом знали еще в Древнем Египте, то почему же нами все еще не правит какой-нибудь бессмертный фараон? Почему мы сейчас сидим здесь, а не вкалываем под строгим оком надсмотрщиков с кнутами, возводя очередную пирамиду где-нибудь ближе к деревушке под названием Москва?
Долышев раздраженно фыркнул:
- Не знаю, что там насчет богов-фараонов, но то, что попытки собрать кольца вместе предпринимались неоднократно, я могу утверждать с уверенностью. Тот же Александр Македонский неоспоримо владел тремя или даже четырьмя кольцами. У Чингисхана их определенно было четыре. Один оставшийся безымянным тибетский монах лет девятьсот назад продемонстрировал некий трюк, позволявший предположить, что у него было как минимум шесть колец вероятности. Шесть!
- Так то шесть. А если сразу семнадцать?
- Семнадцать? - Долышев прищурился. - Хорошо. Я скажу тебе правду. Мне достоверно известно только об одной такой процедуре. Возможно, было и еще, но за эту я, по крайней мере, могу ручаться. Уверен, ты уже понял, о ком я говорю.
Я раздраженно помотал головой к вящему удовольствию этой сморщенной куклы в инвалидной коляске.
- Не прикидывайся дурачком, Зуев. Ты знаешь его имя. Все в этом мире знают его имя. Все знают, что две тысячи лет назад по Земле ступала нога некого Иисуса, который обладал способностью воскрешать умерших. Вот тебе и пример использования всех семнадцати колец одновременно. Но если Иисус все же решил покинуть нашу многострадальную планетку и отправиться в неведомые просторы иных миров, то я собираюсь остаться и приглядеть за человечеством, пока оно не обретет разум и не прекратит свою глупую возню в песочнице.
- Возможно, Сын Божий был прав, когда оставил нас, - с некоторой обидой заметил я. - Даже если он получил свою божественность от колец вероятности, то у него хватило мудрости понять, что человечеству не нужны пастыри. И уж тем более ему не нужны всемогущие и всеведущие тираны. Он ушел и был прав.
- Не согласен, - буркнул Долышев. - За играющими в колыбели детьми должен приглядывать воспитатель. Строгий, но справедливый воспитатель, обязанный следить, чтобы детишки не баловались с такими опасными вещами, как, например, спички. Или, если говорить о человечестве, атомными бомбами. Воспитателю необходимо быть добрым и отзывчивым, но при случае он обязан уметь и наказывать провинившихся...
- ...хорошенько отшлепав их, - подхватил я его фразу. - Может быть, ты и прав. Вот только такой воспитатель, как Роман Долышев, угробивший сотни человек ради своей великой цели, меня не устраивает.
- Не устраивает? Тогда возьми кольца сам. Возьми их и стань тем, кем хочешь. Ты сможешь исправить все то, что так раздражало тебя в бытность твою простым смертным. Толкотня в автобусах, бесконечное хамство, процветающая преступность, забравшие всю власть мафиозные структуры. Все это ты сможешь убрать. Больше не будет брошенных на произвол судьбы детей, чьи родители предаются пьяному разгулу. Не будут находить трупы на свалках и в подъездах. Никогда больше арабы или чеченцы не возьмут в руки оружие. Ты хочешь этого? Возьми кольца!
Прямо так и возьми? Интересно, как я это сделаю? Ведь три из них у тебя на лапах. Что-то ты темнишь, Долышев Роман. Ох темнишь!...
Взять кольца? Нет, нет и нет! Что бы ты ни говорил, ответ в любом случае будет таким же. Нет. Быть всемогущим... Эта ноша не по мне. Я не смогу целую вечность волочить эту лямку. Особенно если учесть, что вечность - это, пожалуй, немного чересчур для бедного Антона Зуева.
Снова мы с Долышевым смотрели друг другу в глаза. Зачем мы это делали? Не знаю. Я, например, не увидел ничего, кроме сморщенной лысой головы, обтянутой сухой коричневой кожей. Прищуренные глазки, безобразная шишка вместо носа, широкий лягушачий рот. Лицо не человека, а чудовища.
И этот уродец хочет править всем миром, чтобы вести его к процветанию?
Зато Роман, похоже, читал в моем взгляде все, о чем я думал. По крайней мере, он смотрел на меня с явным неодобрением и даже, кажется... презрением?
- Глупо, Зуев. Глупо... Я предлагал тебе вечность, но ты...
И в этот момент я упал на пол, раздираемый невыносимой болью.
Проклятье, я же забыл присматривать за Леночкой! Я забыл даже о бомбочке в кармане. Невероятно, но факт. Оставалось только проклинать свою бесконечную тупость. Развесил тут уши, понимаешь...
Зато Роман Долышев явно ни о чем не забыл.
Могучая вспышка боли швырнула меня на пол. Если бы не АКК-3, чудовищную дозу которого я перед этим ввел себе, я бы просто, наверное, загнулся на месте. Но даже так... Было очень и очень больно. Настолько больно, что я даже не сумел заорать.
А источник боли находился не где-нибудь, а в моей левой руке. Кольца. Мои кольца...
Сквозь мгновенно затопившую мой взгляд густую пелену тумана я видел, как корчился в своем креслице Роман Долышев. Ему тоже явно было не сладко.
Зато Леночке все нипочем. Естественно, ведь она колец не носила.
Она метнулась ко мне сзади, размахивая невесть откуда выуженным ножом и, вполне очевидно, собираясь всадить свой ножичек между ребер несчастному Зуеву. Мне просто невероятно повезло, что именно в этот момент, не рассчитывая только на свою прислужницу, Роман нанес удар силой своих колец. В результате я, не успев даже взвыть, рухнул как подкошенный и теперь корчился на полу, отчаянно пытаясь втянуть в грудь хотя бы глоток воздуха.
Как я при этом ухитрился не взорваться - просто уму непостижимо. Повезло, наверное. Или я детонатор не правильно собрал?
Падать на пол, конечно, приятного мало. Зато Леночка перелетела через меня и, споткнувшись о развалившегося как на пляже Антона Зуева, растянулась на полу, воткнувшись головой под шкаф и потеряв
при этом нож. Точнее, не совсем потеряв, а забыв его у меня в плече.
Это было больно. Но именно боль прочистила мне мозги, несколько приглушив тяжелую рвущую жилы пульсацию колец вероятности.
Три человека находились в комнате. Ну... Почти три. Двое корчились на полу, пытаясь подняться. Еще один - не то человек, не то киношный монстр - дергался в своем креслице, пытаясь вывалиться на пол или же просто-напросто желая почесать спину.
Вполне естественно, что первой опомнилась и встала на ноги слабоумная Леночка. А кто же еще? Долышев? Без ног? Ну, это маловероятно. Антон Зуев? Эта старая развалина? Очень смешно.
Леночка, как кошка, вскочила на ноги и медленно пошла на меня, встав в какую-то боевую стойку. Господи, да она же меня голыми руками сейчас порвет. По крайней мере, ее взгляд выдавал именно такие намерения. Холодный, бездушный, нечеловеческий. Точно такой же взгляд, каким смотрел на мир Роман Долышев. Но при этом сквозь это все проглядывало еще и безмятежное спокойствие.
Возможно, следовало бы просто нажать на кнопочку и вылететь из комнаты в разорванном на сотни кусочков виде вместе с обработанными таким же образом Романом и Леночкой. Вместо этого я, задыхаясь и корчась от боли, медленно потащил из внутреннего кармана пистолет.
Почувствовав в руках холодный металл, я на миг помедлил. Стрелять в Долышева? Бесполезно. Он все равно отведет угрозу. Стрелять в Леночку? Но она же...
Так и не успев ничего решить, я получил могучий удар в лицо и кубарем отлетел в дальний угол комнаты, только чудом не выпустив пистолет. С трудом подняв голову, я увидел медленно приближающуюся ко мне Леночку. В ее руках уже поблескивала холодная сталь меча.
Струйкой вытекающая из моего свернутого набок носа кровь капала на пол, оставляя на ковре многочисленные темные пятна. Боль в левой руке не прекращалась - видимо, Роман решил дать Леночке время, придавив меня своими кольцами.
Не знаю, как я сумел поднять ставший внезапно весом в целую тысячу тонн пистолет. Не знаю, как мне удалось нажать на невероятно тугой спусковой крючок. Не знаю...
Пистолет в моей руке громогласно рявкнул и отрыгнул гильзу, покатившуюся по полу.
И в тот же миг исчезла невыносимая боль в руке. Испарилась как по волшебству, оставив только тупое жжение. Но зато разом пробудились полученные мною от Леночки ушибы. Вспыхнула огнем оставленная ножом этой девицы на моем плече памятка. Я чувствовал, как кровь капает на пол - кровь Антона Зуева, которая ему весьма даже дорога. И я молчал. Молчал, глядя в глаза Леночки, в которых совершенно неожиданно появилось осмысленное выражение.
- Зачем так?.. - вдруг спросила она каким-то писклявым детским голоском. И это были первые слова, что я от нее услышал. Первые и последние. - Зачем, папа?..
И упала лицом вниз.
Пистолет в моей руке вдруг стал еще тяжелее, и удерживать его больше я не мог. Разжал пальцы. Смертоносный кусок металла тяжело брякнулся на пол.
Я молчал. Долышев тоже. Он застыл в кресле, не отводя глаз от мертвого тела своей прислужницы. И впервые я заметил на его лице хоть какое-то проявление человеческих чувств.
Это был страх. Вернее, даже не страх, а самый настоящий ужас. Кошмар, внезапно обратившийся в реальность.
Кое-как я даже ухитрился подняться на ноги. Попытался трясущимися руками протереть окровавленное лицо, но, конечно же, только все размазал. Кровотечение из носа почти прекратилось, но из ножевой раны в плече по-прежнему медленно сочилась драгоценная жидкость, по капле унося мои жизненные силы.
Я стоял и с вызовом смотрел на Долышева, который не обращал на меня ни малейшего внимания, глядя на распростершуюся на ковре Леночку.
- Прости, - неожиданно прошептал он, едва шевеля губами. - Прости меня. - А потом поднял взгляд и посмотрел на меня. Просто посмотрел, не пытаясь сотворить что-то там этакое. Не пытаясь смять, раздавить, уничтожить Зуева силой своих колец. - Ты убил ее, - безжизненно произнес Роман. - Ты убил мою дочь.
Ого! Вот это номер! Не ожидал... Да что тут говорить. Я не мог даже помыслить о том, что прекрасная как роза Леночка может оказаться дочерью этого сморщенного урода. Невероятно! Невозможно...
- Я защищался. Она пропорола бы меня своей железякой...
- Ты убил ее, - повторил Долышев.
- А кто-то из вас, вполне возможно, убил мою жену! - заорал я. - Где Ольга? Почему я никак не могу дозвониться домой? Почему?.. - Я умолк, напоровшись на ледяной взгляд Романа.
- Твоя жена жива, - прошипел он. - Но обещаю исправить это при первой же возможности.
- Нет. Ну уж нет... Не появится у тебя такого шанса. - С трудом наклонившись, я непослушными пальцами обхватил рукоять меча и с трудом поднял эту чертову железную штуковину. - Ты умрешь, Долышев. Здесь и сейчас ты умрешь...
Я шагнул вперед.
Вернулась боль. Она раздирала мою душу на куски, безжалостно кромсала отчаянно бьющийся в сетях безумия рассудок, терзала изувеченную плоть. Я умирал и возрождался, чувствуя только боль и не видя ничего, кроме боли.
Волоча за собой меч, я шагнул вперед.
Это было все равно, что идти против урагана. Я прилагал немыслимые усилия, продвигаясь вперед со скоростью улитки.
Громко вопил Антон Зуев, будучи не в силах больше терпеть эту муку. Скрипя зубами, ломился сквозь бурю немец Альберт, пожертвовавший собою ради этого момента. Громко хохотал Рогожкин, одну за другой проламывая возведенные Долышевым на моем пути преграды и пытаясь затопить мой рассудок своим безумием.
Так прошла вечность.
А потом все кончилось.
Я стоял на коленях возле инвалидного кресла Долышева и смотрел прямо ему в глаза. Роман смотрел на меня с отчетливо различимым удивлением и... радостью. Мы снова вот уже в который раз смотрели друг другу в глаза. Но этот обмен взглядами был последним.
Даже не отводя глаз от сморщенного и перекосившегося от напряжения лица Долышева, я чувствовал холодную сталь, пронзившую тщедушное тельце Романа насквозь. И эту сталь направляла моя рука.
Мы смотрели друг на друга. Не знаю, что видел Долышев в моих глазах. Не знаю и не хочу знать. А я в те бесконечно долгие секунды отчетливо различал уходящее из тела этой иссохшей мумии дуновение жизни.
Холодная нечеловеческая сила постепенно покидала глаза Долышева, сменяясь тупым безразличием.
А потом Роман дернулся на своем креслице в последний раз и затих. Из его приоткрытого беззубого рта показалась тоненькая струйка необычайно темной крови. Я смотрел, как она медленно струится по подбородку и капает на отполированную сталь меча, оставляя на ней темные пятна смерти.
Я смотрел в лицо Долышева до тех пор, пока во всем мире не остались только его подернутые поволокой смерти глаза. А потом этот мир, сорвавшись с оси, бешено закрутился, увлекая меня в пучину забвения.
Что есть жизнь? Что есть судьба?
Я молча смотрел на свою левую руку, превратившуюся в изуродованную клешню какого-то чудовища. Взбухшие вены проступали сквозь пергаментную кожу неровно пульсирующими черными нитями. Белесая отмершая плоть расползалась при малейшем неосторожном движении. Из разрывов и язвочек постоянно сочилась какая-то мерзкая жидкость, несущая с собой запах разложения. Кажется, я уже наполовину разложился. Сгнил заживо.
Но теперь все это уже позади.

Предыдущая страница 24 Следующая страница


25 Александр Лоскутов

Заживет ли все это, если я сейчас же избавлюсь от колец? Или проще будет сразу выкинуть эту предавшую меня конечность на свалку?
Ответа я не знал. Быть может, все еще могло вернуться на круги своя. Или нет. Собственно, мне сейчас было не до того.
Что есть судьба?
Моя судьба в том, чтобы держать в руках все семнадцать колец вероятности и не знать, что делать с ними дальше. Пешка по имени Антон Зуев дошла до края доски и теперь имеет право превратиться в любую фигуру. Даже в игрока. Даже в судью, оценивающего эту партию.
Что же мне делать? Куда уведет меня дальше этот путь?
Ясно только одно: становиться великим, всемогущим и бессмертным я не желаю.
Или желаю? Снова стать молодым, сильным, здоровым. Вычеркнуть из книги бытия всю ту мерзость, что сейчас процветает во всем мире. Войны, нарко-мафию, убийства и даже мелкое хулиганство... Все это можно искоренить, если принять свою судьбу.
Хочу ли я этого? Да. Хочу!
Благими намерениями выстлана дорога в ад. Избитая истина. Но сейчас она как нельзя более кстати.
Превратить человечество в рабов, дабы огнем и мечом создать из лучших членов нашего разлагающегося общества ядро нового мира? Стать тираном, готовым жестоко карать всяческое вольнодумство и протест против божественной воли?
Нет. Это не мой путь. Это - дорога Долышева.
Взвалить на свои широкие божественные плечи все тяготы жизни, предоставив людям идти по жизни в вечном танце счастья и радости, не заботясь о хлебе насущном? Создать идеальные условия для жизни и тем самым лишить человека всего человеческого? Лишить людей права самим ковать свою жизнь и самим принимать решения?
Все-таки не зря Господь изгнал Адама и Еву из рая, предоставив им самим тащить на своем горбу ношу ответственности за себя и своих близких. Правильно он сделал. Иначе жили бы сейчас люди в раю на всем готовеньком и пускали слюни от радости.
Или же, если сформулировать иначе...
Все-таки именно труд сделал из обезьяны человека. В тот момент, когда наш далекий предок взял в руки палку, чтобы решить насущную проблему пропитания, сбив с дерева какой-нибудь орех, именно тогда он и сделал свой первый шаг к человеческому обличью. Лишить человека необходимости ворочать мозгами - значит убить в нем разум, убить то самое нечто, что сделало поднявшегося на задние лапы примата человеком.
Хочу ли я править царством быстро-быстро деградирующих обезьян?
Правильно поступили те, кто, приняв силу семнадцати колец вероятности, оставили многострадальное человечество в покое. Они ушли куда-то в далекие миры, в другие измерения, в астральное пространство... Не знаю, куда там еще. И они были правы.
Если за стадом присматривает вооруженный берданкой пастух, то овцам нет необходимости беспокоиться о неожиданном появлении волков.
А может быть, правы те, кто совсем не принял божественности, хотя и держал в руках все для этого необходимое?
Я снова взглянул на разложенные на столе металлические ободки. Прошелся по ним пальцами, ощущая приятный холодок. В воздухе почти чувствовался пьянящий аромат силы.
Но эта сила не для меня.
Прикасаясь к кольцам, я на миг ощущал нечто вроде мгновенного удара током, а потом в меня широкой волной врывался поток эмоций уже умерших людей. Последний отпечаток былой личности.
Иногда я мог даже догадаться по этому буйству чувств о том, кому раньше принадлежало то или иное колечко.
Спокойная доброжелательность Михаила Шимусенко. Рвущее душу одиночество Олии Саччи. Расцвеченная какой-то полудетской восторженностью аура бесконечного ожидания Майка Кохена. Усталость Рональда Астона...
Слившиеся воедино в самых причудливых сочетаниях неуемное любопытство и холодный прагматизм, детская романтическая натура и эгоистичное самолюбие, жестокая готовность и стальной характер. Кольца Романа Долышева. Все три.
Четырнадцать колец вероятности, которые в любой момент готовы объединить свои силы вместе с тремя моими колечками и превратить Антона Зуева в Величайшего, Всемогущего, Всезнающего, Вездесущего... И дать еще много-много иных "В".
Но эта ноша не по мне.
Я сгреб кольца трясущейся рукой и, нанизав их все на нитку, повесил себе на шею это весьма оригинальное ожерелье.
Казалось бы, все кончено. Но нет. У меня еще оставалось несколько неоплаченных долгов. И один из них можно было отдать прямо сейчас.
Я осторожно устроился прямо на полу, прислонившись спиной к холодной стене, и попытался расслабиться. Закрыл глаза. Глубоко вдохнул, чувствуя ровную размеренную пульсацию колец вероятности.
Пора.
- Выходи, - негромко попросил я. - Выходи... Оставь меня.
Что-то слабо шевельнулось внутри моей руки. Казалось, будто нечто живое и дышащее внезапно пробудилось от долгого сна и теперь желает выбраться наружу.
- Выходи.
Боли почти не ощущалось. Я только услышал какой-то сухой треск, будто что-то разорвалось, а потом по руке скользнуло покинувшее мое тело кольцо вероятности. Упало на пол. Зазвенело.
Я чувствовал, как по моему предплечью стекают теплые струйки крови, но глаза не открывал.
Ведь это еще не все.
- Выходи... Выходи... Оставь меня.
Никогда, никогда, никогда Антон Зуев не желал становиться мазохистом. Однако вот пришлось.
Я сидел на кровати в дешевом гостиничном номере и, тяжело дыша, разглядывал изуродованный кольцом вероятности палец. На коленях у меня лежал большой мясницкий нож, наточенный до остроты бритвы.
Ой как не хочется. Сейчас бы весьма пригодились парочка ампул морфия или чего-нибудь подобного. Но чего нет, того нет.
Надо действовать быстрее, прежде чем я смогу придумать десяток убедительных причин не делать этого. Нельзя терять ни секунды.
Трясущейся рукой я вытер со лба капли пота. Достал носовой платок и расстелил его на столе. Водрузил туда свою искалеченную вероятностью левую руку. Поднял нож. Осторожно протер лезвие. Вздохнул еще раз напоследок. Поморщился. Снова вздохнул... Все, Зуев, кончай тянуть резину.
Я поднял руку, стараясь держать нож по возможности более ровно. Потом на мгновение прикрыл глаза, мысленно вознося молитву, и...
Хруст...
А-а-а-а... Ой-ой-ай!... Больно!... Как я ухитрился не заорать в голос и переполошить при этом всех вокруг? Я не знаю. Наверное, повезло.
Привыкай, Зуев, к слову "повезло". Теперь у тебя на руках больше нет ни единого кольца вероятности, и случайность снова точит на тебя свои острые зубки.
Повезло... Ха! Врагу бы не пожелал такого везения.
Вздрагивая от боли, я кое-как замотал руку несвежим бинтом и, судорожно сглатывая, уставился на свой отрубленный палец.
Теперь бы еще собраться с духом и выковырять из него колечко... Побыстрее бы. Ведь у меня еще остались кое-какие дела.
Соберись, Зуев. Не ной. Ты же мужик!
Но как же мне больно...

***

Снежок. С неба неторопливо сыпался снежок. Зима. Скоро уже зима.
Я медленно брел по улицам Екатеринбурга, оставляя следы на свежевыпавшем снегу. Хмурое небо смотрело на меня сверху. На меня. На самого большого дурака на Земле.
Я ждал той встречи, которая, как всегда, была мне предначертана судьбой. И она, конечно же, состоялась.
Слепая судьба никогда не ошибается. Так же, как и случай. Не ошибается, даже если кольца вероятности здесь ни при чем.
- Здравствуй, Антон.
- Здравствуй, Михаил. Ты изменился.
- Ты тоже.
Я медленно кивнул и, повернувшись, двинулся дальше, по-стариковски шаркая ногами. Мой собеседник молча пристроился рядом. И мы вместе пошли сквозь вечерние сумерки, припорошенные пеленой свежевыпавшего снега.
- Мне говорили, что ты жив, но я, признаюсь, не очень в это верил.
- А теперь веришь? - со слабой улыбкой спросил Михаил Шимусенко.
- Теперь верю.
Чуть повернув голову, я скользнул взглядом по худой изможденной фигуре Михаила, отметив неестественно бледное лицо и испарину на лбу. Как бы ни храбрился ты, Шимусенко, но я не поверю, что тебе так легко дается эта прогулка. Готов спорить, ты и так до самых бровей накачался болеутоляющим.
И все это только ради того, чтобы встретиться со мной лично.
В другое время я был бы удивлен такой самоотверженностью и весьма польщен проявленным по отношению к несчастному Антону Зуеву уважением. В иное время, но не сейчас. Сегодня же мне все было безразлично. Город, улица, снежок под ногами. Все это совершенно не задевало мои чувства.
Я просто брел по городу, направляясь куда глаза глядят. Михаил довольно долго тяжело топал рядом, подстраиваясь под мой шаг и, наверное, ожидая, что я что-то ему поведаю. Но я молчал. И, наконец, он не выдержал:
- Антон, ты победил. Ты одолел Долышева. Ты сейчас несешь в кармане мое кольцо - после стольких лет симбиоза я его просто чувствую. Вполне очевидно, что все остальные кольца вероятности тоже там... Скажи мне, Антон, что ты собираешься делать?
- Кольца Бога? - спросил я его. - Или Глаза Дьявола?
И, видя его смущенное непонимание, пояснил:
- Чем по своей сущности являются кольца вероятности? Добром или злом? Кольцами Бога или Глазами Дьявола? Какое имя более правильно?
- Ну ты... - Михаил запнулся и вполголоса прошипел какое-то ругательство. Я машинально отметил исказившую его лицо гримасу боли и, не поворачиваясь, замедлил шаги. - Я не знаю, Антон. И, наверное, никто не знает... Может быть, Долышев знал...
- Нет, и он не знал. Он только думал, что знает, но не знал. - Я остановился и, подняв руку, поймал на ладонь снежинку, тут же превратившуюся в капельку воды. - И я не знаю...
Михаил терпеливо ждал.
- Поздно, - прошептал я. - Уже слишком поздно. Я уверен в этом. Я отказался. Я мог... Я мог бы сделать все. Я смог бы даже воскрешать мертвых. Я стал бы всемогущим... - Повернувшись к Шимусенко, я вяло махнул рукой в сторону будто бы прогуливающихся по тротуару парней в кожаных куртках. - Убери своих людей, Михаил. И снайпера с крыши можешь отозвать. В этом нет нужды.
- Ты...
- Сделай, как я прошу, Михаил. И тогда мы поговорим.
Он долго-долго смотрел на меня, а потом, кивнув, вытащил из кармана своего плаща сотовый. Я подержал телефон, пока Шимусенко тыкал пальцами своей единственной руки в подсвеченные изнутри полупрозрачные кнопки. Потом ждал, пока он вполголоса беседовал с каким-то Дмитрием, убеждая его убрать своих людей.
Михаил убрал телефон и кивнул.
- Последние останки былого могущества Братства? - с иронией спросил я.
- Можно сказать и так... Антон, ты хотел поговорить? Говори. Я слушаю.
Я тяжело вздохнул:
- На самом деле, Михаил, нам не о чем говорить. Я просто хотел передать тебе один небольшой подарочек...
И я, расстегнув куртку, медленно вытащил на свет божий связку негромко позвякивающих колечек. Посмотрел на них в последний раз, а потом надел это самое дорогое в мире ожерелье на шею остолбеневшему Михаилу Шимусенко.
- Забирай. Делай, что хочешь. Можешь возродить былую мощь Братства. Можешь создать что-нибудь новое. Бери их. Владей. Выбирай путь по своему усмотрению. С меня хватит.
Я стоял и смотрел на то, как Михаил, все еще не полностью придя в себя, шевелит губами, скосив глаза себе на грудь.
- Четырнадцать... пятнадцать... шестнадцать... Антон, здесь шестнадцать колец. Еще одно... Оно у тебя?
Я некоторое время молчал. А что я мог ему сказать? Что Антон Зуев решил распорядиться судьбой всех грядущих поколений? Что он решил спутать великий план неведомого создателя этих колечек, разрушив единство семнадцати колец, оставив на Земле только шестнадцать металлических ободков?
- Больше не будет богов, - доверительно поведал я недоумевающему Шимусенко.
Отныне колец будет только шестнадцать. Никогда больше не повторится история Романа Долышева, непризнанного гения, возжелавшего встать вровень с Господом Богом. Шестнадцать колец. И мое собственное колечко, которое я таскал на запястье почти четыре месяца.
О нет. Я не уничтожил свое кольцо каким-нибудь варварским способом, сунув его под кузнечный пресс или растворив в концентрированной кислоте. Я знал, что в таком случае рано или поздно этот кругляш вернется к людям и снова начнет наводить свои порядки.
Я решил проблему раз и навсегда, не уничтожив кольцо, а поместив его туда, откуда достать эту штучку будет не так уж и просто.
Два дня назад с Байконура стартовала очередная ракета-носитель, вытолкнувшая на орбиту какой-то спутник или зонд. Я был там. Я видел.
А еще я знал, что этот спутник моими скромными усилиями получил заряд вероятности, который рано или поздно заставит его потерпеть некую аварию. Неизбежный взрыв выкинет некий металлический ободок в пустоту и принудит его затеряться в глубинах Солнечной системы.
Попробуйте-ка отыскать столь незначительный кусочек металла в безбрежном мраке космоса.
Но объяснять все это Шимусенко я не собирался. Пусть думает, что хочет...
Больше не будет богов.
Криво улыбнувшись, я поднял голову и посмотрел на небо.
- Я отправляюсь домой, - негромко сказал я хмурому осеннему вечеру. - Я хочу спокойно жить и больше никогда не вспоминать о Братстве. Я больше не хочу видеть кольца вероятности. Я больше не желаю даже вспоминать о них. - Я взглянул на внимательно прислушивающегося к моим словам однорукого человека, которому я только что подарил всю власть над планетой. - Одна небольшая просьба: никогда больше не попадайся мне на глаза, Михаил. Прощай. И удачи тебе.
Я повернулся и пошел дальше, мгновенно затерявшись в белесой снежной круговерти.

ЭПИЛОГ

Топая по улице, я даже не пытался скрыть своего нетерпения, и это можно было понять. Еще бы. Ведь я шел домой.
Домой!
Ноги сами несли меня мимо таких знакомых и родных ларьков, скамеек и мусорных контейнеров. У одной из расположившихся на площади торговок я приобрел немного семечек и теперь оставлял за собой след из брошенной на тротуар шелухи. Я торопился домой, проходя мимо школы, мимо старенького здания городского рынка, мимо серых безликих пятиэтажек.
Я был почти счастлив. Впервые за последнее время я был бы счастлив, если бы не одно "но". Там, глубоко внутри, меня продолжал терзать червячок сомнения и страха.
Ольга. Как там Ольга?
И пусть Долышев перед смертью брякнул мне, что моя Оленька жива... Но ведь он мог и соврать!
Я невольно ускорял шаг, торопясь вернуться под родную крышу и обнять свою любимую жену, которую не видел вот уже почти четыре месяца.
Да. Цифра наводила на размышления. Вся эта заварушка началась в июле. Сейчас уже твердо ступал по земле ноябрь.
Может быть, Ольга уже "похоронила" меня?
Вот и наша родимая пятиэтажечка. Здесь, в третьем подъезде на четвертом этаже живем мы с Ольгой. Вернее, жили до того момента, как этот паразит Рогожкин со своими дружками не разнес нашу милую и уютную квартирку. Михаил тоже участвовал в этом весьма и весьма деятельно. И за это я ему уже сказал большое-пребольшое "спасибо".
Проклятущее Братство. Проклятущее кольцо вероятности. Проклятущий Роман Долышев, все это затеявший. Они погубили мою тихую и спокойную жизнь, швырнув меня в жестокий хаос своей бессмысленной разборки. Они... Они...
Забудь, Зуев. Все уже кончено. Братство погибло. Кольцо вероятности больше не будет отравлять твою жизнь. Долышев мертв. Все кончено.
Я торопливо вошел в подъезд, поздоровавшись с теткой Клавой, как всегда возившейся со своими внучатами. Насколько я понял, детишкам не терпелось с ног до головы вывозиться, забравшись в грязную дыру подвала и поиграть там во что-нибудь весьма завлекательное. Например, в прятки. И только беспримерные усилия бабушки удерживали их от этого необдуманного поступка.
- Здравствуйте, теть Клава...
Она подозрительно уставилась на меня и недоуменно моргнула. То ли не ожидала увидеть возвращающегося домой Антона Зуева, то ли не поняла, кто это с ней поздоровался. Не признала то есть. И верно. У меня самого в голове не укладывалось, как молодой сильный парень Антон Зуев всего за четыре месяца превратился в тощего пожилого мужика с холодным лицом убийцы и тронутыми сединой волосами. Слава Всевышнему, что не все еще так плохо. До того, как я снял кольца, было еще хуже. Тогда я был вообще стариком, хотя и сейчас на глаз мне можно было дать лет на пятнадцать больше, чем на самом деле.
Блин горелый. Может быть, Ольга и смотреть не захочет в сторону этого старикашки, в которого вдруг превратился ее муж?.. Нет. Нет, такого не может быть. Я же люблю ее!
Хорошо еще, что моя изувеченная кольцами левая рука, кажется, начинает подживать. Вполне возможно, что скоро я смогу даже шевелить ею. Глубокие рваные раны зарубцевались, язвы исчезали одна за другой, белесая кожа сползала клочьями, являя под собой нормальную живую плоть.
Надеюсь, со временем все придет в норму, и я снова смогу полагаться на эту конечность. Хотя, конечно, отрубленный палец не вернешь. И шрамы останутся. Шрамы на теле и, конечно же, в душе.
Добравшись до четвертого этажа, я несмело подошел к двери и, подавив внутреннюю дрожь, нажал на кнопку звонка. И не услышал ни звука. Проклятье! Опять звонок не пашет. Я ткнул в кнопку еще раз, не добившись никакого эффекта. Постучат. Подождал минуту. Постучал снова.
Ответа не последовало. Никто не торопился принять заблудшего Антошу в свои объятия. Никто даже не собирался открывать дверь.
Отбросив всякие приличия и отгоняя от себя разные нехорошие мысли, я затарабанил в дверь кулаком.
В голову лезла всякая пакость. Я... Ольга... Что?.. Нет, не думай об этом, Зуев. Она просто ушла в магазин, вышла на пару минут поболтать с подругами, захотела прогуляться в парке, отправилась на работу... Хотя какая к чертям работа - сегодня же воскресенье.
Оля... Где ты?.. Что с тобой?..
В сердцах шибанув неповинную дверь ногой, я всерьез уже было задумался о том, чтобы раздобыть где-нибудь фомку и...
- Ты че хулиганишь? А ну проваливай отсюда, пока я милицию не вызвала!
Я резко обернулся, машинально нащупывая рукой пистолет и даже не вспомнив, что избавился от этой дряни еще в Иркутске. А потом я встретился взглядом с глазами тети Клавы. Видимо, видок у меня сейчас был такой, что... Во всяком случае, эта несгибаемая старушка вдруг попятилась и, прижавшись к стене, что-то беззвучно пробормотала.
Постаравшись унять всколыхнувшееся в душе раздражение - наследие Федора Рогожкина, - я глубоко и шумно выдохнул. Опустил взгляд.
- Теть Клава, где Ольга? Скажи мне, что с ней? Пожалуйста...
Она медленно отступала, не сводя с меня настороженного взгляда.
- А ты кто такой? Кто ты такой?.. Ничего я не знаю... Спроси у Семена Ивановича. Он в тридцать шестой квартире...
- Я знаю, где живет Иванович, - негромко сказал я, вновь поднимая голову и грустно улыбнувшись перепуганной соседке, которая явилась сюда, чтобы навести справедливость, а нарвалась на такого кровавого убийцу, как я.
- Постой... Ты... Антон? Антон Зуев?
- Собственной персоной. - Я шутливо поклонился.
- Но как... Антоша... Я не верю глазам... Ты же... Антон, как это?
- Слишком много всего случилось, - вздохнул я. - Теть Клава, где Оля? Она в порядке? Жива?
- Жива она, Антоша. Жива. Ой, мамоньки, что делается на свете...
- Теть Клава, где она? Теть Клава... Пожалуйста...
- Ой, Антоша, ты же не знаешь. Она ведь квартиру купила. Сказала, что здесь жить больше не может после того, что... Ну, ты понимаешь... Хорошая квартирка. Большая. Светлая...
С чего это Ольгу потянуло покупать недвижимость? Да и на какие деньги? У нас же отродясь такого богатства не было.
- Где, теть Клава? Где это?
Разговорчивая старушка не сразу даже услышала меня, продолжая трещать про какие-то окна и занавесочки. Пришлось повторить. Погромче.
- А помнишь старый универсам? В доме напротив. На третьем этаже. Квартира семьдесят вторая. Ольга твоя, как в лотерее выиграла, так и съехала...
Лотерея? Какая еще лотерея? А-а! Вспомнил! Было дело...
- Ты уж иди к ней. Повинись... Может, пустит...
Она еще что-то говорила, но я уже мчался вниз по лестнице, перепрыгивая через три ступеньки.
Мощная дверь. Внушительная. Как в банке, наверное. Такую так просто не высадить, как сделали люди Михаила в тот черный день, когда разнесли нашу старую квартирку. Правильно Ольга поступила. Хорошая дверь - лучшее капиталовложение в наши безумные деньки.
Я потоптался под дверью. Вздохнул, набираясь смелости. Позвонил.
- Кто там?

Предыдущая страница 25 Следующая страница


Кольца вероятности 26

Милая. Любимая. Родная. Я из миллиона узнаю твой голос. Оля!
- Кто там, я спрашиваю?
Осторожная стала. Боязливая. Даже, возможно, чересчур. Своего муженька блудного впустить не хочет. И правильно. Нечего открывать дверь всяким там проходимцам.
- Оль, это я.
В ответ - тишина. Наверное, в дверной глазок смотрит. Блин... Не поверит же, что этот старый пень - ее законный супруг.
- Оля, открой. Это я, Антон.
Щелкнул открывающийся замок.
Поверила! Она поверила! Она...
На пороге стояла Ольга. Такая же, какой я ее помнил. Красивая. Порывистая. Острая на язык. Любимая моя! Ты же совсем не изменилась... Зато я как изменился. Что же теперь она скажет?
Ничего не сказала. Просто повисла на шее и расплакалась. Я ласково гладил ее по спине, вдыхал чистый аромат волос и мысленно улыбался.
Жизнь продолжается.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 14)
    • Глава 11 (Страница 15)
    • Глава 12 (Страница 17)
    • Глава 13 (Страница 19)
    • Глава 14 (Страница 20)
    • Глава 15 (Страница 21)
    • Глава 16 (Страница 23)
    • Глава 17 (Страница 24)
  • ЭПИЛОГ (Страница 25)


Александр Лоскутов

Кольца вероятности

 Читать книгу

Аннотация

Житель провинциального уральского городка Антон Зуев находит в почтовом ящике сверток с непонятным кольцеобразным предметом из белого металла. Странное кольцо нельзя ни поцарапать - след технического алмаза затягивается, ни выбросить - обязательно вернут назад. Машинально надев его на запястье левой руки, Антон становится совсем другим человеком - участником безжалостной битвы за власть над миром, членом древнего Братства повелителей вероятности.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel