Александр Лоскутов - Геймер

1 Александр Лоскутов

Часть первая
SETUP

Глава 1

Соперников было двое. Одного роста и телосложения, у них даже лица были одинаковые: деревянные, невыразительные, застывшие. Словно нарисованные под копирку. Мелкие различия в цвете глаз, прическе, чертах лица лишь подчеркивали сходство.
Дешевая штамповка.
И ничего удивительного - вряд ли эта школа настолько богата, чтобы позволить себе индивидуальный дизайн для каждого из спарринг-бойцов. Тем более что это было и не нужно. Тех двоих, что сейчас вошли в дверь, все равно не ждал конкурс красоты. От них требовалось только одно: умение сражаться. А уж это-то они умели. Мечи так и летали в их руках, с присвистом рассекая воздух.
Как минимум восьмой уровень. Может быть, даже девятый.
Макс напряженно облизнул губы. Он знал, что с одним таким, если удача не отвернется, он справиться сможет. Но чтобы сразу двое… Плохо. Очень плохо.
Проигрывать Макс не любил.
- Начали.
Повинуясь легкому жесту наставника, бойцы безмолвно разошлись, заходя с двух сторон. Пытаясь не выпускать их из поля зрения, Макс сделал пару шагов назад. Дальше отступать было некуда. Стена. Либо сражайся, либо сразу признай поражение.
Перехватив меч, Макс рукавом смахнул со лба выступившие капли пота. В додзе было прохладно, дующий с гор холодный ветерок с легкостью пронизывал бамбуковые стены. Но Макс не чувствовал холода. Пропитавшееся потом кимоно липло к спине.
Бойцы атаковали на удивление слаженно - видимо, заранее были запрограммированы для работы парой. Некоторое время Макс успешно защищался, иногда даже срываясь в контратаку, но потом все же пропустил удар - улучив момент, один из соперников ловко поднырнул под руку. Ощутив тупой удар, Макс сразу же отпрыгнул назад и быстро скосил глаза вниз. Левое бедро перечеркнула узкая красная полоса.
- Касание, - бесстрастно подтвердил наставник.
Плохо дело.
Стиснув зубы, прихрамывая - больно почти не было, просто нога вдруг онемела и перестала слушаться, - Макс рванулся вперед. В последовавшем лихорадочном обмене ударами он получил еще одну рану, причем куда более опасную - на этот раз красным окрасилась грудь. Но зато и его меч смог достать одного из соперников. Ослепительно сверкнувшее лезвие легким, скользящим касанием прочертило красную полоску прямо по горлу одного из противников.
Смертельный удар!
Впрочем, Макс не спешил восторгаться. Он понимал, что ему просто повезло… Но зато теперь появился шанс. И будь все проклято, если он им не воспользуется!
Беззвучно крича, поверженный боец завалился на землю, но уже через пару секунд бесследно растаял в воздухе. Исчезли также выроненное им оружие и капли брызнувшей из-под меча крови. Натертый до блеска пол снова стал безупречно чистым.
Оставшись в одиночестве, второй боец несколько секунд бесцельно кружил вокруг. Потом, словно опомнившись, резко атаковал.
Первые удары Макс принял на меч и отвел. Но потом, когда, рассекши кимоно и только чудом не нарисовав вдоль ребер еще одну красную полосу, меч прошел в считанных миллиметрах от тела, ему все-таки пришлось попятиться-уступить противнику один шаг. Потом еще. И еще…
Удар следовал за ударом. Под звон скрещивающихся мечей Макс продолжал медленно отступать, спиной чувствуя в трех метрах позади стену додзе. Если в нее упереться, это будет конец - лишившись возможности маневра, много не навоюешь.
Надо собраться. Надо перейти в атаку… Сейчас!
Противный визг срочного вызова хлестнул по ушам, заставив вздрогнуть и отшатнуться. Всего лишь секунда неуверенности, не больше, но выжидающему момента бойцу ее хватило сполна. Крутанувшись на пятке, он резко, с оттяжкой нанес удар…
- Бой закончен, - не обращая внимания на терзавший тишину зуммер, сухо констатировал наставник. Победивший боец коротко поклонился и спокойно направился к выходу. - Вы проиграли.
Отшвырнув меч, Макс осторожно прикоснулся к шее. Неверяще посмотрел на запятнанные красным пальцы… Вот ведь черт. Как младенца. Его отделали как младенца!
Позорище!
Режущий уши звук продолжал настойчиво требовать внимания. Макс коротко и зло выругался… Какого черта? Что там опять случилось?
- Терминал… Принять вызов.
Секундная пауза. Затем перед его глазами прямо в воздухе развернулся экран. Мигнул неизбежной рекламной заставкой и, наконец, крупным планом высветил худое, смуглое и горбоносое лицо.
Лицо хмуро поинтересовалось:
- Ты где там болтаешься?
- «Где», «где»… - Макс раздраженно набычился, втянул голову в плечи, пряча позорный рубец на шее. - В Караганде! Не видишь, что ли?
- Опять тренируешься? - Лицо на экране отвело взгляд, внимательно осматривая легкие бамбуковые стены, увешанные всевозможным разнокалиберным оружием. - А что так неласково?
- Будешь тут ласковым… - Макс резко откинул голову. - Смотри!
- Ого! Это тебе горло перерезали, что ли?
- Нет. Это голову срубили… А знаешь, из-за чего?
- М-м? - Человек на экране коротко мотнул головой и с явным любопытством уставился на Макса.
- Из-за того, что ты, Ворон, так вовремя позвонил, - мстительно пояснил Макс. - Может, я зря тебе код дал?
- Хочешь, верну? - Звонивший коротко хохотнул, прежде чем посерьезнеть. - Ты, Бродяга, научись относиться к этому спокойнее. Подумаешь, потерял голову. Тут и не такое бывает… Я вот тоже на днях отметился: на кол сел, представляешь?
- Чего? - Лучшего вопроса ошарашенный новостью Макс вот так с ходу придумать не смог.
Ворон поморщился:
- На кол, говорю, сел. Случайно. С крыши сорвался. Три этажа падал - и лучше бы уж вниз головой, а то приземлился… Минут пять строил из себя птичку на жердочке, прежде чем слезть сумел.
- А почему тебя не выбросило?
- Так то ж тренировка была. - Ворон пожал плечами. - Смертельные воздействия отключены. Вот и пришлось… пострадать.
Против воли Макс улыбнулся:
- Ну и как ощущения?
- Словами не передать, сам как-нибудь попробуй… Я, кстати, зачем звоню-то: ты идешь?
- Куда?
- Что за вопрос? Мы же договаривались!
Макс подумал секунду. Нахмурился:
- А сколько времени?
- Дык… - Ворон на мгновение отвлекся, глянув куда-то в сторону. - Уже почти восемь.
- Блин. Правда, что ли? - Макс раздраженно дернул щекой: свободное время, как всегда, исчезло, будто его и не было. А ведь казалось, что… - Иду.
- Давай. Все уже собрались, только тебя и ждем.
- Я буду.
Экран исчез. Макс подхватил лежащее на скамье полотенце. Вытер лицо. Глядя в зеркало, обмахнул шею. Уродливая полоса шрама, кровавой краснотой пачкая мягкую ткань, оттираться не пожелала. Что ж, так и должно быть: рана есть рана. После выхода шрам исчезнет сам собой.
Уронив на пол полотенце, Макс направился к выходу из додзе. Мастер-наставник невозмутимо проводил его взглядом.
- Вы не закончили урок, - негромко напомнил он. - Желаете отложить и продолжить в следующий раз?
- Нет, не желаю, - буркнул Макс, пинком закрывая за собой испуганно хрустнувшую дверь. - Терминал. Выход… Перезагрузка.

Глава 2

Пока компьютер перезагружался, Макс успел сходить на кухню и на скорую руку соорудить себе бутерброд. На большее уже не оставалось времени - на часах действительно было почти восемь. Ворон оказался прав: он чуть было не опоздал… Впрочем, уже опоздал. Загрузка и подключение займут минут десять, так что торопиться уже некуда. С первым этапом все равно не пройти. Придется идти со вторым - в девять. Шансы, конечно, уже меньше - да и черт с ними, с шансами. Все равно на победу Макс особо не рассчитывал - не его специализация.
Или, может, вообще не ходить?
Раздумывая, Макс подошел к окну. Приоткрыл форточку - чуть-чуть, не хватало еще, чтобы продуло, на улице все-таки не май месяц. Декабрь… Новый год скоро. Надо бы придумать какие-нибудь подарки: родителям, сестре, деду. Не забыть маленькую племяшку… Только что ей подарить? Что вообще дарят пятилетним девочкам на праздники? Ничего, кроме куклы или конфет, Макс придумать так и не смог.
Сообщая о готовности, едва слышно пискнул компьютер. Макс неохотно подошел. Стараясь не ронять крошки, склонился над клавиатурой. Запустил тест; по экрану одна за другой побежали короткие и емкие строчки.
«Центральный процессор… Норма».
«Оперативная память… Норма».
«Сетевое оборудование… Норма».
«Дисковые устройства… Внимание! На диске С: осталось слишком мало места».
Макс не глядя шлепнул пробел - продолжать тестирование. После нескольких минут обиженного молчания компьютер покорно констатировал: «Тест пройден. Все системы в норме. Вирусная активность не обнаружена. Game-Net - восемь гигабит, соединение установлено».
Двенадцать минут опоздания, если верить таймеру. Торопиться уже некуда.
Наскоро докончив бутерброд, Макс нащупал лежащее чуть в стороне кольцо нейрошлема. Нахлобучил на голову. Поежившись от холодного прикосновения металла к вискам, быстро поправил электроды.
- «Поле боя». Главный портал.
Экран монитора высветил аккуратную табличку: «Подтверждаете подключение к виртуальности?»
- Подтверждаю.
Острый укол боли в затылок. Мгновение невесомости. Серый туман перед глазами.

Глава 3

Проталкиваясь сквозь толпу, Макс успел трижды проклясть себя за глупость. Знал ведь, сколько народу привлекают подобные мероприятия, мог бы и догадаться войти не через главный портал, а через служебный. Благо возможность была. Соответствующим паролем с ним по секрету поделился один из бывших братьев по мастерству, недавно нашедший свое призвание на теплом местечке наблюдателя.
Помещение размерами с футбольное поле было забито тысячами посетителей. Игроки, болельщики, корреспонденты реальных и виртуальных газет и просто любопытствующие бездельники, которых, как всегда, было больше всего. Все они спорили, ругались и перекрикивали друг друга. Все тыкали пальцами в укрепленные под потолком огромные проекционные экраны, на которых во всей красе раскинулось затянутое пороховой дымкой игровое поле. Шум стоял невероятный. Максу было решительно непонятно, как сквозь него пробивался сухой и невыразительный голос комментатора:
- Командой «Смайл» захвачена контрольная точка Эпсилон. Выбыли игроки: Тигр, Доминион, Соул, Гудвин и Жабодав…
Каждое новое имя собравшийся в зале народ встречал громким, невнятным гулом, иногда восторженным, но чаше разочарованным. Как распределялись симпатии болельщиков, Макс понять не мог, как ни старался. Освистанного народом Гудвина он не знал, но Соул, по его мнению, был игроком вполне достойным - в своей области, конечно.
Несмотря на почти получасовое опоздание, Ворон все еще ждал в условленном месте. На Макса он посмотрел с явным упреком:
- Опаздываешь.
- Виноват, - безропотно повинился Макс. - Быстрее не получилось… А где все остальные?
- Там. - Ворон мотнул головой в сторону полыхающих взрывами экранов. - Решили не ждать.
- А ты?
- А что - я? - Ворон пожал плечами. - Фига ли мне там делать? Все равно ничего не светит.
Макс не стал спорить. Вместо этого спросил:
- Кого они взяли вместо нас?
- Крота и Тишку.
- Кха! - Макс от неожиданности поперхнулся. - Ну тогда пожелаю им удачи!
Удача действительно понадобится. Если с Тишкой Макс знаком был только понаслышке, то с Кротом уже пару раз пересекался. Редкостный раздолбай! Вполне способен заблудиться в трех соснах, а в первом же бою чисто случайно перестрелять половину своих же. Ходячее недоразумение.
Сам Макс взял бы этого горе-игрока в команду только в случае самой крайней необходимости, если по-другому на поле попасть уже никак нельзя. Да и тогда… Некоторых «союзников» проще пристрелить самому сразу после начала игры, чем постоянно гадать, что они в следующую минуту выкинут за твоей спиной…
- Команда «Смайл» полностью уничтожена командой «Черные Крылья». Выбыли игроки: Серафим, Джинджер, Клоун, Эльфийка и Кудряш, - объявил комментатор.
- Пошли! - Макс дернул Ворона за плечо. Склонился к уху, перекрикивая разноголосый шум толпы, разочарованной бесславным падением недавних кумиров. - Второй этап стартует через пятнадцать минут! Надо еще успеть зарегистрироваться.
- Что?! - Ворон выпучил глаза. - Какая регистрация? У нас даже команды нет!
- Будет! - уверенно заявил Макс. - В крайнем случае прибьемся к кому-нибудь.
Не обращая внимания на вялое сопротивление, Макс решительно потащил Ворона сквозь толпу - туда, где возле регистрационных терминалов толпились готовящиеся войти на уровень игроки. Здесь тоже было многолюдно и шумно, но разговоры шли уже другие. Свежие сплетни и слухи никого не интересовали. Здесь обсуждали, кто и с кем бился, у кого сколько наград, когда и где состоится очередной турнир. Возле вывешенной на стене карты уровня шумно обговаривалась стратегия предстоящих боев. Названия господствующих высот и планы наступательных операций сыпались без учета того, стоял ли рядом друг или будущий враг. Здесь же комплектовали свои команды те игроки, которые по собственной безалаберности или еще по какой-то причине не озаботились этим заранее.
- Эй, у кого есть место для двух ветеранов?! - Макс без долгих размышлений присоединил свой голос к общему гомону.
- Ты рехнулся? - зашипел на него Ворон. - Какие, к черту, ветераны? Не знаю, как ты, но лично я здесь вообще-то впервые.
- Ну и что? Думаешь, кто-нибудь станет проверять? Эй, народ!
Вывернувшийся из гудящей толпы кряжистый мужик лет сорока, совершенно лысый, с гладкой, как яйцо, головой схватил Макса за руку:
- С нами пойдете? - Не дожидаясь ответа, он повернулся к проходящей мимо девушке: - Леди, ищете свободное местечко?
Девушка молча исчезла в толпе. Мужик махнул рукой и, не отпуская ладонь Макса, словно боясь, что он тоже внезапно испарится, обратился к растерянно мнущемуся неподалеку пацану лет шестнадцати. Наверняка еще школьник, решил Макс.
- Эй, парень, хочешь поиграть?
Тот несколько смущенно кивнул. Глаза великовозрастного любителя игр удовлетворенно вспыхнули. Мужик от души хлопнул в ладоши:
- Отлично! Вот теперь у нас комплект. Ух и повоюем!
- Э-э… Только я в первый раз.
- У каждого когда-нибудь бывает первый раз, - отмахнулся мужик. Макс с ухмылкой «что я тебе говорил» глянул на Ворона. - Давайте свои имена, и я побежал регистрироваться. Ты кто, парень? У тебя профиль-то вообще есть?
- Есть, конечно! - Парень сделал вид, что оскорбился. А может, и в самом деле. Новички на этот счет частенько бывают чувствительными, как свежий ожог - только тронь, сразу же зашипит. - Я Павел.
- Павел… Павел… Первый раз слышу. А вы кто, сладкая парочка?
- Бродяга и Ворон, - сухо представился Макс. «Сладкую парочку» он решил пропустить мимо ушей. На первый раз.
- Бродяга, говоришь? - Мужик с неожиданным интересом поднял взгляд. - Вроде бы я о тебе уже где-то слыхал… Ты ведь ролевик?
- Да, - не стал отпираться Макс. - Ты что-то имеешь против?
- С чего бы это? - Мужик непритворно удивился. - Я и сам иногда… Кстати, я Патриарх.
- Что-то слышал, - в том же тоне отозвался Макс.
Патриарх гулко захохотал:
- Вот и отлично! Значит, знакомы… - Над головой громко пискнули и начали отсчет часы, отмечающие оставшееся до начала второго раунда время - пять минут. - Все, я на регистрацию. Потом поговорим… Наши вон стоят - идите пока познакомьтесь.
Пришлось подойти. Представиться. Игровое имя Макса снова вызвало переглядывания и шепотки, - впрочем, ничего необычного в этом Макс не узрел. Всяко бывает: мало ли кто что и где слышал. Игровой мир пронизан миллионами всевозможных слухов, сплетен и небылиц, и установить, откуда потянулась та или иная ниточка, подчас уже невозможно. Сам Макс, во всяком случае, эту троицу вспомнить так и не сумел. Хотя имена вроде бы прозвучали знакомо.
Новоявленных братьев по оружию звали Краб (косматый парень с угрюмым взглядом и напряженно сжатыми губами), Лихач (инфантильного вида юноша в крагах - заядлый гонщик, наверное) и Горгона (размалеванная меланхоличная девица, смолящая одну сигарету за другой). Девица неожиданно приглянулась Ворону, который с видом опытного ловеласа тут же принялся увиваться вокруг. Макс только пожал плечами: что он нашел в этом чучеле? Сам же решил сначала выяснить более важные вопросы:
- Слушайте, мальчики и девочки, а как вообще называется наша непобедимая команда?
- «Девичьи Сердца».
Ответил Краб, причем, судя по голосу, на Макса и его вопросы ему было плевать с высоты как минимум орбитальной станции. Остальные вообще не соизволили даже обернуться. Макс невозмутимо пожал плечами. Не хотят разговаривать, ну и не надо. Водку с ними не пить, за одним столом не сидеть. Сегодня сошлись - завтра уже разбежались.
А вот название у команды примечательное. Хотя, конечно, ничего выдающегося. Выступали ведь в прошлом сезоне «Крученые Хвосты». Помнится, даже заняли одно из призовых мест. Второе, кажется. «Сердцам», правда, это явно не грозит. На щедрый взгляд Макса, им даже топ-двадцать не грозит… Только искать более сильную команду уже нет времени. Да и бесполезно это. Те, кто всерьез настроен на победу, не станут набирать команду за две минуты до старта - их боевые группы уже собраны, спаяны, проверены в многократных боях. И чужаки там не приветствуются.
- Значит, будем воевать за девичьи сердца, - с кривой ухмылкой подвел итог Макс. - Нормально. Могло быть и хуже.
Вернулся взмыленный Патриарх и сразу же начал сыпать приказами, пытаясь сколотить разношерстную, с недоверием поглядывающую друг на друга группу в реальную боевую команду. Правда, по мнению Макса, для этого было уже слишком поздно - меньше двух минут до начала… Но лучше уж поздно, чем никогда.
Бубнивший под потолком комментатор на полуслове оборвал перечисление имен выбывших на первом этапе игроков и начал зачитывать правила:
- Четвертый ежегодный чемпионат по виртуальной игре третьего поколения «Поле боя», второй этап. Объявляется минутная готовность. Командам пройти на стартовые позиции. Еще раз повторяю правила: в игре принимают участие команды от семи до десяти человек. Тип игры: полномасштабная, без ограничений на тяжелое вооружение и длительность пребывания на игровом поле - если хотите, парни, можете там хоть заночевать. Также напоминаю, что любое подозрение на читерство, равно как и попытка пронести в игру внесистемное оружие будут караться немедленной дисквалификацией всей команды. Считающим себя самыми умными особое предупреждение: у вас ничего не выйдет, парни. Можете поверить, наши программисты свой хлеб едят не зря. И давайте не будем превращать честное соревнование в балаган…
Дальше Макс уже не слушал. Он смотрел на электронное табло, отсчитывающее последние секунды. Три… Два… Один… Двери открылись. В широкий клубящийся густой чернотой проем хлынул бурный поток игроков.
- Вперед! Вперед! Быстрее, пока там хоть что-то осталось! - Патриарх в азарте подпрыгивал и потрясал кулаками.

1 Следующая страница


Геймер 2

Макс удивленно и чуточку презрительно качнул головой. Надо же, какой энтузиазм! Сам Макс, а вернее, игрок Бродяга, в которого он, ступая на игровое поле, окончательно перевоплощался, подобные проявления эмоций себе никогда не позволял. Зачем? Ведь это же игра.
- Это игра. - Тихий шепот бесследно утонул во всеобщем гвалте. Десятки человек толкались и ругались за право на какую-то долю секунды раньше соперника попасть на игровое поле. - Всего лишь игра…
Пожав плечами, Макс спокойно шагнул в клубящуюся черноту входного портала.

Глава 4

Пороховая гарь. Вот что стало первым ощущением спрыгнувшего с подножки десантного вертолета Макса. Она была всюду. Воздух насквозь пропитался запахом сгоревшего пороха. Ветер нес стелющиеся по земле клубы дыма - горела ближайшая роща. Где-то за ней все еще стреляли. Короткий перестук автоматных очередей перемежался редкими хлопками взрывов.
Взрывы перепахали и посадочную площадку. Всюду были воронки: большие и маленькие, от гранатометов, минометов, пушечных снарядов и ракет. Некоторые до сих пор еще дымились. Изрытый осколками песок устало скрипел под ногами. Кое-где его украшали отчетливо различимые пятна крови, но мертвых тел или обломков оружия видно не было - по правилам игры они истлевали быстро, за считанные минуты. А вот стреляные гильзы оставались. Смятые и почерневшие, они латунными россыпями усеивали все вокруг. Очень много гильз. Сотни. Ни один даже самый жестокий бой не оставит столько, и, значит, находятся они тут исключительно для антуража. Творение местных программистов, точно такое же как неестественно ровная трава, покрытые обгорелыми пятнами проплешин холмы и лениво плывущие по небу облака. Такое же как вообще весь мир вокруг.
- Давай! Давай! Давай! - Громкие крики сержанта не отличались особым разнообразием. - Выходите живей! Шевелитесь, парни, мы не можем ждать целую вечность…
Макс усмехнулся краешками губ. Все-таки виртуальность есть виртуальность, и сколько бы ни совершенствовалась компьютерная техника, от реальности она все равно будет отличаться - хотя бы тем, что армейские сержанты здесь всегда ведут себя как в кинофильме. Настоящий сержант, вместо того чтобы напутственно хлопать каждого солдата по плечу, небось выталкивал бы их из вертолета пинками под зад. И слова он использовал бы отнюдь не столь вежливые.
Только вряд ли владельцам «Поля боя» понравился бы судебный иск, вчиненный им каким-нибудь неудачником, разобиженным грубым к себе отношением со стороны какого-то сержанта, который на самом деле даже не человек, а так… всего лишь кучка килобайт на игровом сервере. Программа.
Так что вежливость и политкорректность. Сержант был чернокожим. Пилот вертолета, кстати, тоже.
Поправив висевший на плече автомат, Макс поднял взгляд. Прищурился, заслоняя глаза от ползущего прямо в лицо едкого дыма. Улетающий вертолет натужно гудел винтами уже где-то над лесом… Торопятся. Всегда они тут торопятся.
И никогда не успевают…
Вот и на этот раз не успели.
Макс не успел заметить, как это случилось и что было тому виной, но далеко-далеко, у самого горизонта, вертолет внезапно вспух красивым пламенным шариком и, разбросав огненные искры, резко провалился вниз.
Привычная картина, в этой игре всегда так бывает. Мир тебе, товарищ сержант, вечный мученик, живущий только ради того, чтобы вывести новых игроков на этап и бесславно погибнуть сразу после этого. До встречи в следующий раз…
- Эй, Бродяга! Подь-ка сюда!
…и здравствуй, жестокая реальность жизни.
Кивнув собственным мыслям, Макс медленно повернулся.
Прямо на него в упор смотрели три автоматных ствола: Краба, Лихача и Горгоны. Патриарх улыбался. Нехорошо так улыбался. Ехидно. Пренебрежительно. Его автомат спокойно покачивался на ремне. Только легче от этого не становилось. Тех трех вполне хватит.
Макс осторожно скосил глаза.
Так. Понятно. На союзников рассчитывать не приходится. Ворон, похоже, все еще не врубился, что здесь происходит, - стоит, хлопает глазами. А Павел… Этот вообще бесполезен, автомат отложил, сидит пересыпает песок с ладони на ладонь. Расположился как на пляже.
Придется выпутываться самому… Ладно, не впервой. Ситуация знакомая.
- Чего тебе, папаша?
- Да ничего, паря. - Патриарх, не прекращая улыбаться, помотал головой: - Совсем ничего. Только ты автоматик-то брось… И вы, двое, на всякий случай тоже.
- Зачем? - Макс отчаянно тянул время, прикидывая варианты. Заканчивать игру в самом начале не хотелось. Выйти на поле только для того, чтобы вылететь в первую же минуту, да еще и от руки своих же «собратьев по оружию»… Обидно и позорно. - Думаешь, я не знаю, что вы меня так и так пристрелите?
- Много ты знаешь… А ведь я даже не узнал тебя, Бродяга, пока ты не соизволил представиться. Помнишь «Ледовый дворец»? Как ты нас оставил там подыхать? Я не забыл.
Вот черт! Угораздило же нарваться на мстителей. Больше года ведь уже прошло, а они все помнят… Макс недовольно скривился. Всякого он ожидал от своих новых союзников, но чтобы вот так…
- Если бы не ты, первый приз тогда был бы наш.
- Ну и что? Это же всего лишь игра. Побеждает сильнейший.
Против всех ожиданий Патриарх спокойно кивнул. Улыбнулся.
- Ты прав, Бродяга. Побеждает сильнейший. Но сегодня это будешь не ты…
Так, кажется, пора. Сейчас этот тип закруглится - и будут стрелять… Макс вызывающе - напоказ - скрестил руки на груди, одновременно нащупывая во внутреннем кармане и аккуратно большим пальцем подцепляя кольцо… Только бы не догадались… У меня нет автомата, нет пистолета. Я безоружный и совершенно неопасный… Только бы не догадались…
- Жаль, конечно, что твоя смерть не вернет нам те три штуки, которые мы из-за тебя потеряли, - продолжал тем временем Патриарх.
Беззвучно шевеля губами, Макс про себя отсчитывал оставшиеся секунды: четыре… три… две…
- Ну да ладно. До встречи, предатель. - Патриарх поднял свой автомат.
Одна…
- До встречи, - покорно повторил Макс, резко подкидывая гранату вверх, падая на бок и сбивая с ног подошедшего чересчур близко Краба… Воздух прямо над головой распорола запоздалая очередь. Стрелял, кажется, Патриарх.
Взрыв был негромким, больше похожим на хлопок. Но в глазах сразу потемнело.
Столкнув в сторону вялое тело неудачливого мстителя, Макс осторожно поднялся на ноги. Недовольно вздохнул, глядя на запятнавшие потрепанный комбинезон красные кляксы. А ведь игра еще только начиналась… Впрочем, грех жаловаться - остальным пришлось куда хуже. Патриарх, Лихач, Горгона и Краб, под телом которого Макс столь удачно укрылся от избороздивших песок многочисленных осколков, были, вне всяких сомнений, мертвы. Павел - тоже. А Ворон…
- Ворон? - осторожно позвал Макс, растерянно озираясь вокруг. Не мог же он испариться? Так быстро точно не мог. - Ты где?
- Здесь… Кха… Тьфу…
Ближайшая кочка зашевелилась, подернулась нечетким туманным облачком и вдруг превратилась в скорчившегося, сердито отплевывающегося Ворона. Вытерев рот рукавом, он медленно выпрямился и сердито уставился на Макса:
- Полный рот песка… Дрянь-то какая.
- Ого! - только и смог выговорить Макс. - Ты как это?
- Что как? - Ворон недоуменно моргнул и неожиданно смутился. - А, это… Ну понимаешь, когда ты бросил гранату, я… В общем, выбора-то все равно не было. Почему бы и не попытаться…
- И ты ушел в Тень?
- Да. - Ворон облегченно мотнул головой. - Просто рефлекс. Я даже не думал, что получится.
- А получилось, - задумчиво проговорил Макс. Потер лоб. - Между прочим, в правилах этого нет. Значит, либо глюк программы, либо недокументированная возможность. В любом случае эта информация дорогого стоит… Впервые жалею, что я не вор.
- Меняй класс. - Ворон с усмешкой передернул плечами. - Рекомендую.
Макс с укоризной посмотрел на него:
- Спасибочки. Мне и имеющегося за глаза хватит. А вот ты мог бы здесь многого добиться. Во всяком случае, пока секрет не разбредется и дыру не закроют. Ворон - невидимый убийца… Не хочешь стать чемпионом? Слава, известность, пять - или сколько там? - тысяч приза…
- А также многочисленные мстители и враги, - в тон Максу подхватил Ворон, оглядывая ставшие уже полупрозрачными тела своих недавних братьев по оружию. - Слушай, объясни мне, что тут у вас случилось?
- Ты же слышал. - Не горя желанием ворошить эту тему, Макс притворился, будто отряхивает одежду.
- Угу. Слышал… Что за «Ледовый дворец»?
- Игра такая, ничего особенного. Ее, кстати, закрыли уже.
- И что там случилось?
Макс устало вздохнул:
- Да ничего особенного… Повздорили малость. Так ведь это все равно игра.
- А почему тогда они называли тебя предателем?
Хороший человек Ворон. Надежный друг. В бою всегда спину прикроет. Один только у него недостаток - слишком уж любопытный.
- Потому что я обещал на них не нападать, - после долгой паузы неохотно отозвался Макс.
Ворон медленно кивнул:
- Понятно…
- Что тебе понятно? - Макс неожиданно разозлился. - Я, между прочим, слово сдержал! Пальцем их не тронул. Рекорд они профукали исключительно по своей же глупости. Если не я, то это сделал бы кто-нибудь еще! И вообще, дураков учить надо!
Макс замолчал. Повисла тягучая пауза, нарушаемая лишь приглушенным треском далеких выстрелов и взрывов. Война на «Поле боя» не утихала ни на секунду.
- Ты их узнал, да? - неожиданно тихо спросил Ворон. - Потому бросил гранату?
- Нет. Не узнал, - со вздохом, неохотно признался Макс. Злость ушла так же быстро, как и накатила. Тем более злиться все равно было не на кого. Разве что на себя самого. - Даже не вспомнил. А гранату приготовил сразу, как только вышел из вертолета. Я всегда так делаю, если иду с незнакомой командой - страховка как раз от таких вот случаев. Почти все мстители на этом ловятся… Кстати, это и тебе совет на будущее: хочешь кому-то отомстить - стреляй в спину, и сразу, а не стой и не разговаривай.
- К черту такие советы!
- Не зарекайся. - Тела погибших при взрыве уже истаяли. Макс подобрал оставшуюся от Патриарха командирскую рацию, пощелкал кнопками, послушал шипение помех. - Поиграешь подольше, у тебя тоже такие вот «друзья» объявятся. Здесь, как и в жизни, невозможно чего-то добиться, не наступив при этом кому-нибудь на мозоль. Сшиби пару призовых мест на турнирах - и ты удивишься, сколько, оказывается, на свете найдется неудачников, обиженных на то, что однажды, честно или нечестно, ты их обошел на повороте.
Ворон промолчал. Макс тоже не стал развивать тему. Вместо этого он быстро проверил свое снаряжение: безликий пятнистый комбинезон, натовский автомат «кобра», пистолет в кобуре, пара запасных обойм и граната - одна осталась.
Стандартный минимум, положенный каждому игроку при входе в игру. Негусто.
В самом начале игры можно было заменить часть своего снаряжения на любое другое. Соразмерно, конечно. Обменять карманный нож на танк или вертолет было нереально, но получить вместо ненадежной «кобры» старый добрый «Калашников» - запросто. Правила игры позволяли подобные замены в первые тридцать секунд после выхода на уровень. Теперь, конечно, момент уже упущен - спасибо Патриарху и его дружкам.
Придется воевать с тем, что есть.
Вот что действительно бы не помешало, так это медпак. Даже просто сидя на посеченной осколками кочке, Макс чувствовал себя не слишком уверенно. Близкий взрыв гранаты все-таки не прошел даром. В реальности это была бы серьезная контузия вкупе с несколькими средней тяжести осколочными ранениями. Но это игра, и здесь подобные раны означали всего лишь вялость, несколько красных пятен на комбинезоне, легкую хромоту… и оставшиеся двадцать процентов жизни.
Как раз на один хороший выстрел.
- «Девичьи Сердца»… «Девичьи Сердца»… - проснулась рация. - Что у вас случилось? Почему все еще в стартовой зоне?
Наблюдатели интересуются… А то они не видели, что здесь случилось. Поморщившись, Макс отключил рацию. Небрежно сунул в карман. Встал:
- Пошли.
- Куда?
Макс покрутил головой. Ткнул пальцем в сторону недалекой гряды холмов:
- Туда.
- Почему именно туда? - Ворон хмуро осмотрел затянутый дымом горизонт. - Почему не к реке или не в лес? Что там такое?
- Ты карту уровня смотрел? - Макс устало вздохнул, - Два кэмэ к югу отсюда контрольная точка - артиллерийская батарея. Вообще-то я думаю, там уже все раздолбали, но посмотрим… Так ты идешь?
- Иду. - Ворон вяло пожал плечами.
Сразу же за кругом высадки голая земля была покрыта редкой травой, на удивление жесткой и колючей. Макс попытался сорвать пару травинок, но лишь порезал пальцы. Еще дальше начинался столь же злой и неприветливый кустарник. В другое время и в другой игре можно было бы выйти на дорогу или хотя бы поискать тропу, но здесь и сейчас это было слишком рискованно: любой толковый командир, прикрывая зону, несомненно посадит там снайпера - сам Макс обязательно бы посадил. Пробираясь сквозь колючки, можно было по крайней мере не опасаться до времени вылететь из игры из-за чьей-то метко пущенной пули. А что до ободранных рук и царапин на шее - пустое. Дальше этого поля они все равно не уйдут… Хотя медленно утекающее здоровье все-таки жалко.
Прямо над головой на малой высоте пронесся самолет. Макс молча проводил его взглядом. Пригибаться и прятаться, как это сделал рыбкой нырнувший в кусты Ворон, он не стал - пилот истребителя, даже если и заметит двоих пробивающихся через подлесок солдат, все равно не станет связываться со столь незначительной целью. Вот вертолет гораздо хуже. С вертолета могли бы и обстрелять.
Из-за соседнего холма наперерез самолету метнулась оставляющая за собой дымный след серебристая игла… Взрыв. Огненная клякса в небе. И почти сразу же суматошная, лихорадочная пальба. Кто в кого стреляет, отсюда было не видно. Но на всякий случай Макс все же взял автомат на изготовку и пригнулся.
Плохо, бинокля нет. У Патриарха был. Наверное, разбился при взрыве.
- Макс. - Ворон осторожно дернул его за рукав. - Макс. Бродяга!
- Что тебе? - Макс не договорил. Осекся, с трудом подавив искушение протереть глаза: из кустов на него настороженно смотрела чумазая детская мордашка. Всклокоченные волосы, царапина на щеке и огромные блестящие глаза.
Ребенок!
Откуда в игре ребенок? Зачем? Как он вообще прошел? Здесь же возрастное ограничение - до шестнадцати, а этому на глаз десять-то едва ли есть…
- Ты кто? - От удивления Макс не смог подобрать более толковый вопрос.
- Снифф. - Пацан шмыгнул носом. - Я от команды отстал… И оружие…
- Что - оружие? - Макс все еще ничего не понимал. Не мог понять.
- Потерял, - после паузы шепотом сознался мальчишка, осторожно выбираясь из кустов. - Там все взорвалось и… Можно я с вами пойду? А то меня одного очень быстро убивают.
Макс удивленно посмотрел на Ворона. Ворон - на Макса.
- Чего?
- Можно я с вами буду, пока своих не найду? - повторил Снифф, с любопытством рассматривая свисающий лохмотьями и испятнанный кровью комбинезон Макса. - Они к реке пошли, я знаю. Вы тоже идете к реке?
Так, все ясно.
- Знаешь что, Снифф, - задушевно сказал Макс, - шел бы ты отсюда, пока я тебя не пристрелил… Давай-давай. Вали. - Макс сделал вид, что тянется к автомату. Большего не понадобилось - мальчишка испуганно подскочил и мгновенно исчез в кустах. Только ветки затрещали.
- Зачем ты его прогнал? - Голос Ворона дрогнул, выдавая скрытое напряжение. - Что бы он нам сделал? Это же еще ребенок.
Присев на корточки, Макс устало вздохнул. Вытянул раненую ногу, которая, кажется, с каждой минутой становилась все тяжелее и тяжелее. Шестнадцать процентов жизни. Эх, аптечку бы… Положительно игра не задалась с самого начала. Пацан еще этот…
- Вот именно, он ребенок… Знаешь, что нам скажет администрация игры, если кто-нибудь из наблюдателей засечет, что мы таскаемся по игровому полю с пацаном, не соответствующим возрастному цензу? И ведь не отмажешься потом, что, мол, не мы его провели. Правила на этот счет железные - раз шли вместе, значит, вам за него и отвечать. По-твоему, предыдущая команда его случайно «потеряла»? Черная отметка в профиле не нужна никому… И вообще мне непонятно, как этот Снифф сюда попал. Здесь такие фильтры на входе - блоха и то не проскочит. И вдруг - бац! - появляется какой-то младенец. Подозрительно немного, не находишь?
- А ты откуда знаешь? - медленно спросил Ворон.
- Что - знаю?
- Про фильтры.
- У меня двоюродному брату тринадцать лет, - после минутной паузы нехотя пояснил Макс. - Хватит рассиживаться. До начала третьего этапа всего полчаса, а нам по этим кустам еще добрых полтора километра пилить.
Получасовой марш-бросок - и всего полтора километра. Вроде бы времени вполне достаточно. Вот только эти чертовы колючки! С каждой сотней шагов слабость подкатывала все ближе. Тысяча неглубоких царапин могут убить с тем же успехом, как и меткая пуля. Занемевшие пальцы отказывались держать автомат. Воевать в таком состоянии было решительно невозможно, и Макс уже подумывал о том, чтобы махнуть на все рукой, не терять время и просто пустить себе пулю в лоб, но тут ему повезло: в ближайшем овраге обнаружился тянущийся к небу всеми четырьмя колесами армейский «хаммер». Так как поблизости не наблюдалось никаких дорог, по которым он мог бы сюда приехать, Макс сделал вывод, что на это чудо стоит посмотреть поближе.
«Хаммер» оказался тайником. В его кабине среди явно искусственных кровавых пятен Макс нашел новенькую, пахнущую оружейной смазкой снайперскую винтовку, коробку патронов и, что, пожалуй, важнее всего, полевую аптечку. Ее Макс использовал сразу же, после чего горящая ярко-алым сетка на теле несколько потускнела.
Пятьдесят три процента.
Чертовы колючки. Если б не они, было бы почти семьдесят.
Но и то хорошо. Теперь, во всяком случае, можно воевать без опасения, что винтовка в любой момент просто вывалится из рук…
Вообще-то следовало бы ожидать, что со стороны, защищенной столь неприятным естественным барьером, охрана будет пожиже, чем у главной трассы, но не тут-то было. Лежа под кустом и изучая в оптический прицел вражеские позиции, Макс заметил сразу три пулеметных гнезда, двойную линию окопов, вертолетную площадку и на сладкое - стационарную ракетную установку. Чуть дальше из-за холма тянулись к небу пять длинных и толстых пушечных стволов. Вот она - цель. Гаубичная батарея. Близкая и неуязвимая. Штурмовать ее всего лишь вдвоем было бы чистым самоубийством, даже с учетом того, что компьютерный противник, как всегда, будет не столько воевать, сколько строить из себя «мясо».
Вот если бы…
- Пять человек с востока, - прошептал Ворон.
Макс, не отрываясь от прицела, перекатился чуть в сторону:
- Ага. Вижу… Пять. И еще семь чуть левее… Отлично. Как раз вовремя. Готовься, сейчас начнется…
И почти сразу ударили пулеметы. Все три сразу.
Идущая первой команда отработанно попа дала на землю. Из второй выбыл один человек. В оптику Макс отчетливо видел, как под ударами крупнокалиберных пуль его тело судорожно задергалось и растворилось в воздухе еще до того, как коснулось земли - разорванные и особо жестоко изувеченные тела программа убирала сразу, чтобы не портить пищеварение оставшимся игрокам. Все ж таки это игра, а не реальная жизнь. Здесь правила всегда были несколько более… гуманны.
Потеряв одного бойца, обе команды залегли и дружно открыли огонь. Засвистели пули.
- Отлично, - еще раз повторил Макс.
Пользуясь воцарившейся суматохой, он выбрал первую цель - пулеметчика в ближайшем гнезде.
Выстрел! Винтовка дернулась, с силой толкая в плечо. На землю с шипением упала слабо дымящаяся гильза. Двумя сотнями метров дальше дернулся и картинно - как в голливудском фильме - повис на баррикаде солдат в пятнистой форме с нашивками несуществующей армии. Полминуты спустя упал с простреленной головой и мгновенно растаял другой…
Вмешательство кого-то третьего заметили почти одновременно обе стороны. Один из атакующих приподнялся на локте. Махнул рукой, что-то крича. Среди всей этой пальбы понять было трудно, но Макс все-таки разобрал:
- Прикройте, братки! Славой поделимся!
Реакция обороняющихся была гораздо более недвусмысленной: пулеметная очередь прошила кустарник чуть левее позиции Макса. Тихо ругнувшись, он выстрелил в ответ. Промахнулся. Опять выстрелил… Рядом, экономя патроны, одиночными выстрелами огрызался удобно устроившийся под соседним кустом Ворон.
Вдвоем они успели уложить человек пять, прежде чем зашевелилась расположенная чуть выше на холме ракетная установка. И хотя упорно наступающая с востока группа представляла собой куда более опасного противника, своей первой целью она почему-то избрала засевшего в чистом поле снайпера.
От близкого взрыва потемнело в глазах.

Глава 5

Предыдущая страница 2 Следующая страница


3 Александр Лоскутов

Проклятый будильник никак не хотел униматься.
Макс приоткрыл один глаз… Без четверти двенадцать. Пожалуй, придется все-таки вставать.
Вылезать из-под одеяла не хотелось. В квартире было прохладно. Даже слишком прохладно. Зевая и ежась, Макс нехотя выбрался из теплой постели. И первым делом схватился за батарею.
Холодная!
Опять. Уже второй раз за месяц. Макс коротко и зло выругался. Виртуальные технологии позволяют любому желающему за полчаса построить себе хоть целый дворец, а в реальности которую неделю подряд все никак не могут починить теплотрассу… Поджимая пальцы, Макс прошлепал в ванную. Почистил зубы. Вместо умывания побрызгал в лицо холодной водой. Бр-р…
Прихлебывая горячий кофе - ничего другого сейчас не хотелось, - Макс вдавил кнопку включения компьютера. Пока машина загружалась, тестировалась и устанавливала соединение с сетью, он сидел в кресле, изредка прикладывался к обжигающей ладони кружке и изучал потолок.
Вчерашние приключения все еще плыли перед глазами…
Ракета промахнулась. Ненамного, но промахнулась. Взрывная волна всего лишь оглушила Макса и, протащив по камням, добавила на его спине десяток красных полос. Второй раз выстрелить ракетомет не успел. Сожженный точным выстрелом гранатомета, он превратился в бесформенную груду металла.
Контрольную точку они все-таки взяли. И батарею- тоже. Игрокам из объединившихся команд «Бешеные Барсуки» и «Старые Ворчуны» удалось даже развернуть пушки и дать пару залпов по территории противника, прежде чем к батарее вышли еще три команды игроков и пришлось спешно строить оборону.
«Бешеных Барсуков» в том бою уничтожили полностью. Из «Ворчунов» уцелели трое. Где-то потерялся и, скорее всего, погиб Ворон. Остаткам не столь давно победоносной армии пришлось бежать через лес, на ходу отстреливаясь от преследователей. Максу удалось спрятаться в овраге. Оставшиеся в живых «Ворчуны» ушли дальше, и что с ними стало, Макс не знал.
К тому времени на поле вступила четвертая, а может быть, уже и пятая волна игроков. Компьютерных противников уничтожили практически всех, и ради победных очков команды открыто охотились одна на другую. Наблюдатели благоразумно не вмешивались.
На некоторое время Макс прибился к какой-то банде, собранной из оставшихся в одиночестве игроков разбитых команд. Вместе с ними он отбил нападение чьей-то столь же пестрой группы, но потом, когда недавние союзники в одночасье превратились во врагов, снова пришлось бежать.
Потом был еще один контрольный пункт, две с трудом отбитые атаки и зенитный пулемет, из которого он строчил по заходящим низко-низко, над самыми деревьями, вертолетам. Один вроде бы даже сбил. Но второй к тому времени успел все-таки развернуться, дунул свинцом, полыхнул ракетами из-под крыльев…
Потом был Зал Ожидания.
А ничего так. Хорошо поиграли. Главное - весело!
Кстати, кто же все-таки победил?
Макс подсел к компьютеру, поелозил мышкой и, подключившись к серверу «Поля боя», открыл раздел игровых новостей.
Конечно, о его подвигах там не упоминалось ни единым словом. Сколько таких, как он, вояк геройствовали вчера на том пропахшем копотью и не знавшем ничего, кроме войны, клочке нарисованного мира? Всех не перечесть. Упоминались только особо выдающиеся результаты: некто Малыш с одним только ножом вырезал вражеский патруль и захватил бронетранспортер, игрок Дженивьева в воздушном бою сбила шесть истребителей, команда «Лемминги» своевременным и точным залпом батареи тяжелых гаубиц уничтожила четыре команды потенциального противника…
Негромко хмыкнув, Макс перемотал запись на самый конец.
Доска почета.
Первое место, виртуальный чемпионский кубок и вполне реальный денежный приз пять тысяч долларов- команда «Церберы». Бла-бла-бла - список уничтоженных целей, убито свыше трех сотен вражеских солдат. Второе место и три тысячи - «Тихие Хищники». Список целей, двести шестьдесят убитых. Третье место, одна тысяча…
Топ-двадцать. Поощрительные призы по сотне зеленых. «Девичьих Сердец» в списке нет. В личном зачете тоже ни одного знакомого имени… Ну и ладно. Не больно-то и надеялось.
Что еще интересного? Церемония торжественного закрытия чемпионата. Обещание провести следующий турнир уже на новой, более совершенной технической базе. Особые благодарности игрокам - список имен прилагается… Ничего важного.
Отставив кружку, Макс потянулся к клавиатуре.
Ежеутренний ритуал: проверка электронной почты.
Почти четыре десятка писем. Спам… Спам… Спам… Приглашение посетить вновь открывшийся компьютерный салон. Дежурное письмо с уведомлением о необходимости оплатить услуги провайдера… Опять спам, ни один фильтр его не держит… Письмо от Ворона:
«Макс, загляни на Game-Net, главный портал».
И все. Одно короткое предложение и адрес.
Пожав плечами, Макс щелкнул по ссылке. Экран послушно развернулся, открывая интернет-страницу Мировой ассоциации виртуальных игр. Аляповатый, помпезный, утыканный рекламными баннерами раздел объявлений. Куча бесполезного мусора и пустой болтовни. Что такого интересного мог найти здесь Ворон? Что вообще здесь может быть интересного?
Интересное отыскалось лишь в самом конце страницы: маленькое объявление, скромно притулившееся рядом с набранным большими переливающимися буквами предложением купить новейшую модификацию нейрошлема. Макс дважды внимательно прочитал его. Откинувшись в кресле, посидел, слепо глядя поверх монитора на потертые и выцветшие обои. Потом перечитал снова.
Текст объявления не изменился. Вызывающее легкий трепет наряду со здоровым сомнением шестизначное число по-прежнему нахально маячило посреди экрана.
Двести пятьдесят тысяч евро.
Не отводя взгляда от экрана, Макс потянулся к телефону. Привычно, по памяти набрал номер. Трубку подняли почти сразу.
- Привет, Ворон! Я тут насчет твоего письма…
Ответом было сердитое молчание. Потом:
- Сейчас позову… Эраст, опять твои чокнутые дружки звонят. - Сказано было мимо трубки, но слышно все равно прекрасно. - Сколько раз я тебе говорила… И не мамкай! Чем целый день за компьютером сидеть, лучше бы делом занялся. Подойди к телефону.
Макс терпеливо дождался усталого «Алло?». Поздоровался. Сочувственно спросил:
- Что, опять воспитательный период?
- Угу… - Ворон определенно был не в настроении. - Чего тебе?
- Объявление, - коротко бросил Макс. - Что скажешь?
Ворон вздохнул:
- А что тут говорить? По-моему, двести пятьдесят штук говорят сами за себя.
- Может, ошибка. Опечатка?
- Два лишних нолика в конце? - Макс почти видел ехидную усмешку Ворона. - Да нет, это не ошибка и не шутка. Я только что был в Ассоциации. Все правильно: «Эрганор», призовой фонд - четверть миллиона. Заявка на проведение турнира официально зарегистрирована.
- Круто… - Макс покачал головой. - Слушай, тогда тут какая-то фигня складывается. Ты об этом «Эрганоре» раньше хоть раз слышал?
- Нет.
- И я нет. Новая игра, получается. И вдруг сразу турнир. Да еще с таким призом!
- Может, реклама? - Судя по голосу, Ворон сам не верил в то, что говорил.
Макс презрительно фыркнул:
- Ты раньше рекламных акций никогда не видел? Нет, здесь что-то другое. Пока не знаю что.
- Так ты будешь участвовать?
Макс пожал плечами. Потом, спохватившись, вспомнил, что Ворон его все равно не видит. Вот она, привычка к виртуальному общению.
- Наверное. До чемпионата на «Арене» время еще есть. Тем более первое место мне там все равно не светит - максимум третье. Полштуки «зеленых», да и то если повезет. А здесь как раз работа по специальности. И приз куда как хорош - о хлебе насущном можно будет не беспокоиться еще долго-долго… Так что я, пожалуй, в игре. А ты?
Молчание.
- Ворон?
- А? Да, я тоже. Наверное… Слушай, Макс, я потом перезвоню. Тут это… Потом, в общем.
Короткие гудки отбоя.
Макс пожал плечами. Потом так потом, время еще есть. Если верить объявлению, до начала соревнований еще два дня, как раз хватит, чтобы собрать команду… Что там, кстати, говорится на этот счет? Макс перечитал объявление еще раз:
«Мифическое королевство Эрганор, построенное на основе правил виртуальной AD amp;D в пятой редакции, приглашает всех желающих принять участие в решающей битве между силами Добра и Зла. Черный Властелин и Благородный Правитель ждут своих героев. Команда чемпионов получает в награду вечную непреходящую славу и двести пятьдесят тысяч евро. Турнир начнется в зале Великого Эрганора двадцать пятого декабря сего года ровно в поддень (время по Гринвичу)».
И точка.
Эрганор. Вечная слава. И четверть миллиона евро в придачу…
Интересно.
Загрузив поисковик, Макс принялся методично копаться в сети в поисках любой мало-мальски достоверной информации об «Эрганоре»… Ссылки, ссылки, ссылки… Минут через пять поиск увенчался успехом:
«Королевство Эрганор. Главный портал».
Макс уверенно нажал ввод. Немного подумав, компьютер осторожно высветил:
«Рекомендуется вхождение в виртуальность. Провести подключение (Да/Нет)».
Вяло пожав плечами, Макс потянулся за нейрошлемом. Поерзал в кресле, устраиваясь поудобнее.
- Да.
Мгновенный укол боли. Ставший уже привычным туман перед глазами.

Глава 6

Главный зал «Эрганора» выглядел на редкость незатейливо. Не было ни красочных рекламных объявлений, ни огромных панорамных экранов, ни даже электронного табло. Одни лишь голые стены, кое-где задрапированные сказочными знаменами никогда не существовавших армий. Мертвые, частью отключенные, частью застывшие на одном кадре мониторы. Ряд стандартных виртуальных терминалов вдоль дальней стены, большей частью свободных. На экранах простенькое, незатейливое меню - чистый текст без всяких украшений.
Простота на грани бедности. И тишина как в библиотеке.
Народу было немного - человек тридцать. Большинство сидело за терминалами и вдумчиво изучало текст, что еще больше усиливало сходство с виртуальным читальным залом. Еще на одного гостя никто не обратил внимания.
Пожав плечами, Макс занял один из свободных терминалов - подальше от остальных. Осторожно передвинул курсор.

«История королевства».
На экране послушно вспыхнул текст:
«Основанное легендарным героем древности Вассианом, королевство Эрганор по праву считается величайшим государством всего мира. В настоящий момент королевством правит Светлый Правитель Эрик IV в возрасте семидесяти трех лет. Наследный принц Освальд»…
Дальше читать Макс не стал. Не ко времени все это. Потом, конечно, если доведется играть, историю придется изучить, и очень внимательно. Но не сейчас.

«История Владычества».
Тоже оставим на потом.

«Справочник растений, магических заклинаний и монстров. Местные особенности».
Вот это уже важно. Это надо будет прочитать обязательно, даже если сыграть так и не доведется - хотя бы для того, чтобы знать, что там сейчас в моде среди геймдизайнеров. Запомним ссылку на будущее, но пока отложим до лучших времен.
Ага. Вот и то, что надо. Как обычно, в самом конце: «Правила проведения турнира». Макс поспешно вдавил ввод.
Написано было много, а читать в виртуале Макс не любил. Да и зачем тратиться на пустой трафик, если с таким же успехом можно делать то же самое дома на диване. Тем более что сейчас к тому не было никаких условий. Программисты из «Эрганора» обошлись жестким и неудобным, как колода, стулом, не догадавшись или просто не захотев снабдить терминалы удобными креслами. В любом случае напрасно задерживаться в этом полупустом, гулком зале, от которого мурашки бегут по коже, Макс не собирался. Бегло простучав по клавиатуре, он дождался короткого писка, которым компьютер сигнализировал о том, что вся находящаяся в свободном доступе информация успешно выкачана и доступна к изучению в офлайне, после чего сразу же скомандовал выход из виртуальности.
И стоило ли вообще лезть туда только ради того, чтобы посмотреть на мертвые экраны и постучать по кнопкам допотопного текстового терминала? Макс презрительно фыркнул. С равным успехом можно было просто подключиться к их сайту через Интернет, минуя все изыски современных технологий.
Дав команду отключиться от сети и перейти на автономную работу, Макс открыл свежескачанные файлы и углубился в чтение. Продираться сквозь путаную мифологию и историю несуществующего мира было нелегко. В зубах вязли упоминания о бесчисленных героях и злодеях, отметившихся там-то и там-то, сделавших то-то и то-то. Неудобоваримые названия диких племен и затерянных городов приводили в ужас.
Суть, однако, удалось уяснить довольно быстро.
Эрганор был типичным игровым миром меча и магии, ничем особо не выделяющимся - в ассоциации Game-Net таких десятки, если не сотни. Проходной сюжет, основанный на вечном противостоянии Светлого Правителя и Черного Властелина, каждый из которых в настоящий момент набирал себе армию для последней и решающей битвы. Эльфы, феи, гоблины, злые колдуны и добрые волшебники - в игре в полном составе присутствовало все то, что обязан иметь в своем составе любой мало-мальски приличный игровой мирок, построенный по правилам виртуальной редакции «подземелий и драконов».
Короче говоря, вполне рядовая, ничем не выдающаяся игра.
Единственное, что сразу же бросалось в глаза, - это невероятно, просто до неприличия огромный призовой фонд. Создатели «Эрганора» обещали ровно четверть миллиона евро той команде, которая первой доберется до вражеского лидера и одолеет его в бою. Вторых, третьих, поощрительных, зрительских и тому подобных наград не предусматривалось - еще одно весьма странное отличие. Обычно призов всегда бывает много, чтобы никто из по-настоящему классных игроков не ушел с чемпионата с обидой и однажды вернулся снова. Но, видимо, эрганорцы решили поступиться этим принципом.
Макс покачал головой… Двести пятьдесят тысяч победителям и кукиш с маслом остальным - игра будет более чем жесткой. Жестокой даже. Цацкаться с новичками никто не станет. Ни жалости, ни снисхождения.
Играть можно за обе стороны: как за Правителя, так и за Властелина. Это значительно усложняет игру и делает ее более многовариантной и интересной. Одно дело, когда тебе противостоят хоть и изрядно поумневшие за последние годы, но все еще достаточно предсказуемые компьютерные противники, и совсем другое, если во врагах ходят точно такие же игроки.
За Правителя игра начинается в столице королевства. За Властелина - в его горной цитадели. Расстояние между ними - ого! - без малого тысяча километров… Далековато топать придется.
Команда? Без ограничений. Хочешь - иди один. Или тащи с собой целую армию, если сумеешь ее собрать. Приз в равных пропорциях делится среди победителей.
И последнее - турнир международный. И, значит, следует ожидать не только своих старых знакомых, но и массу новых игроков, с большей частью которых из-за незнания языков не удастся даже нормально поговорить. И предугадать их действия тоже не получится. Это, конечно, справедливо и с обратной точки зрения, но от этого легче не становится. От своих по крайней мере знаешь, чего следует ожидать.
Стоп, стоп, стоп! Хватит ломать голову над практическими вопросами! Сначала нужно решить, стоит ли вообще с этим связываться.
Макс откинулся на спинку кресла и невидяще уставился в потолок.
Вообще-то терять вроде бы и нечего. Ну максимум, что может случиться, - убьют. Так не в реале же! Это ведь всего лишь игра, все понарошку. Всего-то и убытков - потерянный вступительный взнос. Сколько там, кстати? Полсотни евро? Мелочи! Зато в случае успеха…
Двести пятьдесят тысяч.
Заманчиво… Ох как заманчиво.
Ладно. Предположим теоретически, что решение уже принято. Бродяга в игре. Теперь следующий вопрос: кого он возьмет себе в команду?
Кандидаты?
Ворон… Некоторое время Макс всерьез раздумывал, стоит ли брать Ворона. Уровень у него маловат, а игра предстоит более чем серьезная. По идее, стоило бы поискать специалиста уровня так десятого или двенадцатого… Плохо, что Тихоня сейчас на югах - нашелся тоже любитель австралийского серфинга. А больше на примете никого нет. Искать же, знакомиться, шарить по доскам объявлений и форумам нет ни желания, ни времени. На регистрацию команды осталось всего два дня.
Ладно. Пусть будет Ворон. К тому же тут есть один неоспоримый плюс: Ворону можно доверять. Честь горца и еще не выветрившийся мальчишеский гонор. На предательство он не пойдет… Хотя по глупости может наворотить немало.
Кто еще?
Можно позвонить Рыжику. Парень, скорее всего, сейчас опять на мели и шанс отыграть двести пятьдесят штук воспримет как дар богов. Только можно ли ему верить? Наверное, можно. Должен же он понимать, что в одиночку не сможет не то что победить Властелина, но даже добраться до него… Впрочем, это соображение касается каждого. Добиться победы можно только командой. У одиночки, сколь бы крут он ни был, шансов почти нет.
Так, трое уже есть. Еще двоих подобрать - и хватит… Воина надо.
Анжела? Макс резко мотнул головой. Не согласится. Да и сработаться с ней будет тяжело до крайности. Хотя верить ей можно: вонзить кинжал в спину она органически неспособна. Идеалистка в сияющих доспехах. Доспехи ей, впрочем, по классу положены, паладин как-никак. А вот идеализм - это уже от природы… Интересно, в реале она тоже такая правильная?
Кроманьонец? Это уже другая крайность. Спору нет, воин он отличный, настоящий мастер, только вот быть с ним в одной команде - это еще хуже, чем иметь его во врагах. Есть у него такое умение: любую игру он с первых же минут превращает в побоище. К примеру, можно ли, играя в виртуальный футбол, невзначай убить соперника? В прошлом месяце Кроманьонец доказал - можно. Прежде чем матч закончился, четверо игроков выбыли из игры с «несовместимыми для жизни повреждениями». Причем трое из них были из его собственной команды. И ни один судья ничего не заметил… Нет уж. К черту такое удовольствие.
Макс задумчиво посмотрел на экран, на котором в вечной погоне за собственным хвостом крутилась составленная из разноцветных шариков змейка. Работал скринсейвер.
Мэриэн. Вот с кем нужно поговорить! Плохо только, что найти ее не так просто. Тут два варианта: либо она зависает на какой-нибудь игре - знать бы только на какой, - либо в реальности на тренировках. Все остальное побоку. О призах и всем, что с ними связано, она редко задумывается, но принять участие в чемпионате наверняка не откажется.
Ну и еще одного… Мага бы. Но мага опасно, его слишком сложно контролировать. Да и игроков-волшебников подходящих уровней Макс вот так с ходу припомнить не мог… Если только Мерлин, но он последнее время в виртуальности появлялся все реже и, по слухам, в ближайшее время собирается вообще завязать с играми. Плохо, если это правда: таких профессионалов, как он, в Ассоциации больше не сыщешь. С другой же стороны, если горизонт не будет заслонять полумифическая фигура мага тридцать второго уровня, легче будет выдвинуться молодежи.
Вообще-то можно сыграть и вчетвером. Хотя пятеро лучше. Пять - это вообще идеальное число. Больше - получается мешающая друг другу толпа, меньше - кучка беженцев, вынужденная обходить десятой дорогой любого мало-мальски сильного противника. Уравновешенная команда из пяти человек - это в самый раз.
По пятьдесят тысяч каждому…
С удобством развалившись в кресле, перекинув одну ногу через подлокотник, Макс задумчиво вертел в руках нейрошлем - толстый металлический обруч с широким гнездом разъема и выбегающим из него оптоволоконным кабелем. Вообще-то нейрошлем - это устаревшее название. Подлинные нейрошлемы - кастрюли весом добрый десяток килограмм - уже давно и прочно отошли в прошлое. Но слово осталось. И в самом деле, как еще именовать эту штуковину? Нейрокольцо? Нейрообруч? Глупо как-то это все звучит. Пусть уж лучше будет старое название.
Макс нашел взглядом зловредный будильник. Почти два часа. Самое неудачное время. Мертвое. Можно спорить на что угодно: из знакомых сейчас в сети никого нет. К вечеру, конечно, народ подтянется, сейчас же все либо спят, либо те, кто посознательнее, находятся на работе.
Не вставая с кресла, Макс до хруста в спине потянулся.
Пойти, что ли, прогуляться? Просто так, от нечего делать - посидеть где-нибудь в кафе за столиком, полюбоваться местами, куда в реальности никогда и не попадешь.
Холодные пальцы контактных электродов мягко легли на виски. Они почему-то всегда холодные, даже если на улице лето, прямо в окна жарит солнце и в комнате дышать нечем. Или, может, просто так кажется?
Крутящаяся змейка исчезла в бесформенном сером тумане.

Глава 7

Главный портал Game-Net - место примечательное даже для людей, не относящихся к избранной касте любителей виртуальных игр. Один из самых больших в мире виртуальных порталов, громадный, непрерывно растущий и ежедневно меняющийся мегаполис, рассчитанный на одновременное подключение до пятнадцати миллионов человек. От главного входного узла на центральной площади паутинками во все стороны расходятся бесчисленные проспекты и улочки, свивающиеся в невиданный лабиринт, в котором рядом с небоскребами официальных представительств корпораций можно найти маленькие одноэтажные домики частных любителей игр. За чисто символическую плату владельцы портала охотно предоставляли место для строительства всем желающим. Единственное условие - сайт должен целиком и полностью быть посвящен компьютерным играм. Любым. Хоть сверхсовременному «Средиземью» Толкиена с его совершенно безумными системными требованиями, хоть старому доброму «Халфлайфу», хоть вообще тетрису. Неважно. Главное - игровая тематика. За этим следили строго.
Вывалившись из тихого спокойствия домашнего кресла в это шумное вавилонское столпотворение, Макс в первую секунду едва не упал. Сотни тысяч людей - разговаривающих, спорящих, обсуждающих последние новости на десятках разных языков создавали неповторимый звуковой фон. К их голосам примешивались хвастливые лозунги плывущих над головой голографических реклам и воззвания с развешанных тут и там виртуальных экранов. Весь этот шум, наложившись на сопровождающее вход в виртуальность слабое головокружение и легкий толчок системы безопасности, освобождающей входной круг портала для следующего посетителя, заставил Макса пошатнуться и на мгновение прикрыть глаза.
- Вам нехорошо?
Какой-то мужчина в чистеньком деловом костюме и при галстуке. Глаза спрятаны за толстыми стеклами очков. На игрока непохож - вид слишком уж цивильный.
- Все нормально. Спасибо.
- Вы уверены? - Незнакомец говорил с легким акцентом. Явно иностранец. Как решил Макс, из какой-то сопредельной страны. Но по-русски говорит очень уверенно. Наверное, когда-то жил в России.
- Да.
Макс повернулся спиной и неспешно-прогулочным шагом двинулся через площадь. Мужчина, сохраняя добрую улыбочку, пристроился рядом.
- Я Петрович. Для тех, кто не догоняет, поясняю: это имя такое. Через «и», с ударением на первом слоге. Попрошу соблюдать в точности. А то знаю я, как это у вас, русских, бывает: не успеешь оглянуться, как уже прямо в глаза начинают обзывать Петровичем. Или вообще Петькой.
- Угу… - Пробираясь через толпу, Макс безразлично пожал плечами. Мужчина семенил рядом. Отставать или уходить по собственным делам он явно не собирался.
Блин.
Макс беззвучно вздохнул. Ввязываться в драку не хотелось, даже без учета того что ближайший модератор смотрел как раз в его сторону. Просто не хотелось.

Предыдущая страница 3 Следующая страница


Геймер 4

В последнее время это стало настоящим бедствием: шастающие повсюду молодые люди, умеющие обаятельно улыбаться, вешать на уши простакам какую-нибудь дешевую лапшу рекламного содержания и быть надоедливыми как чесотка. В реальности за такое могли и побить, а здесь они ничего не боялись. Если что - шмыг! - и они уже сидят дома перед компьютером, наблюдают за происходящим через экран.
Раньше, на заре виртуальности, примерно таким же способом развлекались всякие сомнительные личности, начиная с эксгибиционистов и заканчивая любителями куда менее безобидных развлечений. Но потом, когда модераторам разрешили в подобных случаях сразу же без разговоров применять оружие на поражение, искателей подобных приключений стало гораздо меньше. Вирусное оружие - штука неприятная, и что оно может сотворить с компьютером, не всегда можно представить даже в кошмарном сне.
Теперь осталось только принять соответствующий закон и против спамеров…
- Давно на играх?
Ответа Петрович ждать не стал. Искоса поглядывая на Макса, он продолжал вполголоса вещать:
- Притягательно, правда? Столько возможностей, столько путей для самовыражения. Только оглядись вокруг - мир исполнившихся мечтаний и овеществленных надежд. Здесь есть все, что только может пожелать душа. Любая иллюзия готова стать реальностью - для тебя… Скажи, тебе здесь нравится?
Макс молчал.
- Впрочем, что это я? Конечно, нравится. Профессионального геймера видно сразу. Хочешь, скажу, на чем ты специализируешься? Не стрелок. Нет. И не файтер - тех сразу видно. Гонщиков и квестовиков отбросим - у них лица вечно такие… хитроумные. Ах да! Точно! Ты ролевик. - Петрович через прищур окинул Макса взглядом. - Верно? Я угадал?
- Слушай, что ты ко мне привязался? - Макс резко остановился, растопыренной пятерней толкнув в грудь чуть не врезавшегося в него Петровича. - Может, прямо скажешь?
Удивленный взгляд. Хорошо еще, что не пытается изобразить оскорбленное достоинство типа шли, разговаривали - и вдруг…
- Да ничего особенного. Просто хотел поговорить с интересными людьми.
- С чего это ты взял, что я интересный? - Макс недоверчиво прищурился.
- А разве нет? - Незнакомец с усмешкой принялся загибать пальцы: - Старожил в сети. Профессиональный геймер, зарабатывающий себе на жизнь участием в игровых турнирах. Обладатель почти двух десятков чемпионских титулов. Фигура в определенных кругах почти легендарная… Не каждый день встретишь такую личность без дела шатающейся по улицам.
Так. Первое впечатление можно смело отбросить - это явно не спамер и не рекламщик. И уж точно не случайный прохожий.
Все куда как серьезнее.
Будь это в реальности, кажется, пора было бы уже и испугаться. Но даже так…
Функцию аварийного выхода Макс активировал сразу же. И теперь в правом верхнем углу, невидимая для посторонних, перед глазами горела алая надпись: «Подтверждаете выход из виртуальности?» Это значит, что от родной квартиры и уютного, безопасного кресла его теперь отделяет всего одно короткое слово.
- Что? - Макс изобразил неприкрытое удивление. - Ты о чем, мужик? Спутал с кем-то?
Вместо ответа Петрович с улыбкой поправил очки. И Макс только тогда обратил внимание на то, что, несмотря на очевидную толщину линз, они ничуть не искажают прячущиеся за ними глаза. В оправу вставлены простые стекла. Впрочем, наверное, не совсем простые и даже не совсем стекла. Скорее всего, что-нибудь хитрое вроде сканера. Максу доводилось слышать о таких программах. В том числе и о том, сколько стоит подобный штучный и запрещенный товар на черном рынке.
- Так. Ладно. Что тебе от меня надо? Кто ты такой? Зачем явился?
- Отвечать по порядку? - с улыбочкой спросил Петрович.
- Да. И быстро, пока я тебе в морду не двинул.
Белобрысый очкарик сокрушенно покачал головой:
- Ай-я-яй, какая несдержанность. - Петрович снял очки, дохнул на стекла, протер краешком рубашки. - Ты что, вирус в машину хочешь?
- Угрожаешь? - резко спросил Макс.
- Ну что ты, разве я могу так поступить с потенциальным клиентом? Лучше посмотри налево. Видишь модера? Давно он уже на нас смотрит… Опа, идет сюда. Давай-ка срулим отсюда побыстрее… Да хотя бы вон в тот бар зайдем. - Петрович решительно подцепил Макса за рукав.
- С чего это ты взял, будто я с тобой куда-то пойду? - Макс рывком высвободился.
Петрович вздохнул:
- Ну это уже несерьезно. Ты что, боишься, что ли? Да не съем я тебя. Просто хочу сделать одно предложение… Что так смотришь? Ничего такого, чистый бизнес… Идем.
Бар был чистенький, аккуратный и, как все в этом городе, посвященный какой-то игре. Скорее всего, японской, потому что лица на экранах и плакатах были, как одно, узкоглазы и имели прически самых фантастических форм и расцветок…
А ведь это место явно процветает. Не каждый ресторан может позволить себе заплатить за перепрограммирование извлеченного из игры виртуального персонажа. Между тем тот парень, что выдавал себя за официанта, был явной программой. Огромный, наверняка совершенно неподъемный меч за плечами, ядовито-зеленые, заплетенные в сотню торчащих во все стороны косичек волосы, татуировка в пол-лица - ни один настоящий человек в здравом уме не станет так себя уродовать.
Свободных столиков было много. Петрович без долгих раздумий выбрал тот, что подальше от стойки. Макс, мимолетно подумав, что именно так обычно и начинаются неприятности, осторожно присел напротив.
- Пиво будешь?
- Нет.
- А я буду. - Петрович махнул рукой, подзывая зеленовласого парня. - Открою тебе небольшой секрет: куда лучше напиваться здесь, чем в реальности.
- Что толку? - Макс скептически скривил губы. - Все равно, сколько ни пей, не будет ни опьянения, ни похмелья. Только деньги зря просаживать.
- Ну вкус-то ведь остается. Если пиво хорошее. Здесь - хорошее… - Петрович торжественно отсалютовал бокалом, отхлебнул и восторженно закатил глаза.
Дешевый шут. Позер. Макс покачал головой.
- Ближе к делу. Кто ты? Говори, что тебе надо. У меня не так много времени, чтобы его здесь просиживать.
- Будь его у тебя немного, ты бы не болтался без дела по улицам, - резонно возразил Петрович. - Но если хочешь, перейдем сразу к делу… Ты в курсе, что у тебя на входном канале висит один весьма любопытный паразит?
Макс устало вздохнул:
- Вот чего не люблю, так это когда меня за полного ламера держат. Думаешь, я раньше никогда не слышал, что такое «антивирусный тест»?
- Твой тест эту штуку просто не видит, - возразил Петрович, - тем более что, по существу, это вообще-то и не вирус. Больше похоже на какого-то трояна, причем весьма хитрого и явно несерийного. Может быть, даже писанного на заказ. Просто гуляя по улице, такую штучку не словишь… Много у тебя врагов, парень?
- Тебе-то какое дело?
- Да, собственно, никакого. У меня здесь другой интерес. Чисто деловой.
- То есть будешь предлагать ключ? Или антивирус?
- Не буду. - Петрович не глядя отставил бокал. - Нет у меня ключа, я такую штуку вообще в первый раз вижу. Я предлагаю ее снять. И сниму. За полсотни баксов.
- Полсотни? - Макс откинулся на спинку стула и улыбнулся краешком рта. - А почему сразу не полштуки? Я, между прочим, до сих пор не уверен, что там у меня что-то есть, а если и есть, то не подвесил ли ты мне ее самостоятельно за пару минут до этого. И не суй мне свои очки. Ламерам их втирай. Если ты в своем сканере заранее поковырялся, он все, что угодно, покажет. А я, кстати, до сих пор так и не услышал, кто ты такой и почему вдруг решил ко мне привязаться.
Вопреки ожиданиям Макса в ответ на эту прочувствованную речь Петрович всего лишь флегматично пожал плечами.
- Имя свое я уже назвал… Что тебе еще нужно? Род занятий? Хорошо. Скажем так, я универсальный специалист по решению проблем в виртуальности… Любых проблем.
- Хакер, что ли? - бесцеремонно перебил Макс. Петрович поморщился:
- Можно сказать и так, хотя я не слишком люблю этот термин. А, как ты выразился, привязался я к тебе потому, что хотел срубить немного деньжат, но теперь вижу, что не выйдет. Так что я тебя не держу, парень. Можешь гулять. Только давай я тебе все-таки свои координаты сброшу, вдруг еще передумаешь. Да и вообще, если что понадобится, обращайся… Хочешь, свой сканер продам? Полторы штуки всего. Будешь в своих ролевках всех невидимок и все тайнички сразу замечать.
- Нет, спасибо. Не надо, - холодно ответил Макс, выбираясь из-за стола. - Он все равно ни через один фильтр на входе не пройдет.
- Не пройдет, - послушно согласился Петрович. - А если бы проходил, то стоил бы не полторы тысячи, а все полтораста. Да и то я бы его не продал. Скорее уж сам бы играть пошел. Только не в «Эрганор», конечно…
- А что - «Эрганор»? - Макс замер. - Что там?
- Приз там уж больно хороший, - словно не замечая, продолжал Петрович. - Целых двести пятьдесят тысяч. Половина моих знакомых геймеров уже считают дни до начала и исходят слюнями от предвкушения… Только почему-то никто не задумывается, с чего это вдруг организаторы проекта решили пожертвовать столь большой суммой ради турнира, который продлится максимум дней десять и хорошо, если сам себя хотя бы окупит?
Макс молча пошел к выходу из бара. И уже взялся за дверную ручку, когда его догнал окрик оставшегося пить несуществующее пиво Петровича:
- Эй, парень! Не в службу, а в дружбу. Если снимешь эту штуку самостоятельно, сбрось мне ее для изучения. А то, знаешь ли, меня любопытство разбирает, что это такое.
Далеко уходить Макс не стал. Свернул в ближайший же переулок. Прислонился к стене, чтобы подумать.
Может быть, Петрович и врал… Даже наверняка врал. Но если… Если…
Вот он - недостаток широкой популярности. Даже на улице уже узнают. И кто… А ведь будь на его месте какой-нибудь новичок, этот самозваный хакер даже не подумал бы подойти. И жил бы Бродяга спокойно, не беспокоясь ни о каких вросших в линию связи троянцах… Впрочем, тогда бы и троянцев-то не было.
Макс тяжело вздохнул. В любом случае спокойно и беззаботно прогуляться уже не получится.
- Терминал. Выход… Подтверждаю.
Сворачивающийся в тугую воронку серый туман…

Глава 8

- Черт… Вот ведь черт. - Откинувшись на спинку кресла и задумчиво барабаня пальцами по подлокотнику, Макс продолжал следить за пробегающими по экрану строками. Работал антивирус.
Тот белобрысый хакер оказался прав: на входном канале действительно что-то сидело. Причем сидело довольно давно, успев уже просочиться в половину архивных копий, за исключением самых старых. И, что хуже всего, Макс не представлял, как ему от этого избавиться.
Снести весь софт и начать ставить все заново, начиная с операционки? Долго. Муторно. Начни сейчас - придется сидеть всю ночь. Это как минимум.
А ведь больше все равно ничего не придумать. Макс четко понимал, что самостоятельно скинуть внедрившегося трояна он не сможет. Просто не хватит умений. Он и нашел-то его только благодаря некоторой толике везения да одной старой доброй программке, позволяющей сделать снимок всех болтающихся в памяти процессов. Но найти следы чужака и убрать его - совершенно разные вещи.
Тот вариант, в котором пришлось бы заплатить Петровичу и допустить его в святая святых - свой компьютер, Макс даже не рассматривал. Не в этой жизни.
Компьютер требовательно пискнул и высветил посреди экрана яркое сообщение. Макс устало вздохнул. Вот и все. Последняя надежда иссякла. «В памяти компьютера вирусов не обнаружено». Ага. Ну конечно же.
Что ж. Делать нечего… Начнем жизнь с нового листа. Заодно избавимся от накопившегося мусора.
Подтянув к себе клавиатуру, Макс решительно пробежался по кнопкам, вбивая еще с до виртуальных времен известную каждому компьютерщику команду: «Format С:»
Хорошо еще, что ничего невосполнимого там нет. Картинки, книги, фильмы - черт с ними, снова накачать можно. А святое для каждого геймера - личный игровой профиль - все равно хранится в Ассоциации. Пользователю выдается всего лишь его копия.
Пока компьютер методично переваривал сам себя, Макс успел покопаться в коробке с дистрибутивами, выбрать и отложить пару дивидишек. И когда на экране требовательно замигал курсор, все было уже готово. Оставалось только терпеливо ждать да по первому требованию медленно заполняющего свою память компа менять диски.
Скука. Однообразная, надоедливая рутина. Сколько раз уже приходилось вот так сидеть и пялиться на ползущую через весь экран синюю полоску. «18 % Complete», блин…
Требовательным звоном напомнил о себе телефон. Вздрогнув от неожиданности, Макс сердито зыркнул в его сторону. Не требовался определитель, чтобы понять, что это кто-то из знакомых виртуальщиков. Скорее всего, Ворон. Кто еще может звонить в два часа ночи, пребывая в твердой уверенности, что через минуту его не пошлют куда подальше?
Поднимать трубку Макс не стал. Пусть думают, что он занят в виртуале. Впрочем, если звонят сюда, то, наверное, только потому, что не смогли найти его там… Ну и ладно. Обойдутся. Все равно встретиться сейчас не получится, а по телефону такие дела не решают.
Телефон напоминал о себе еще несколько раз, до тех пор пока Макс не выдернул его шнур из гнезда. После чего удалось немного подремать в кресле, в то время как DVD-драйв методично пережевывал очередной диск.
За окном уже начало светлеть, когда компьютер, в очередной раз перезагрузившись, наконец высветил привычное многоцветие усыпанного многочисленными иконками рабочего стола и плавающий поверх них курсор. Первым делом Макс подключился к Game-Net и после нескольких минут проверок и перепроверок восстановил свой профиль. Игрок Бродяга вновь вернулся к жизни. Макс же, зевая, принялся проверять почту.
Надо же! Стоило одну только ночь не появляться в сети, как почтовый ящик уже битком. А мусора-то сколько! У спамеров был день ударного труда? Удалить все! Оставить только те письма, чей отправитель есть в адресной книге… И все равно много. От одного только Ворона сразу три письма.
«Макс, ты где? Я тебе звонил».
«Макс, жду тебя на гейм-нетовском игровом форуме».
«Макс, я дома. Позвони. Это срочно».
Макс пожал плечами. Можно и позвонить. Если только - на часах пять минут десятого - он не спит. Впрочем, последнее письмо отправлено всего-то минут двадцать назад. Может, и не спит.
На этот раз Макс не стал торопиться. Дождался привычного «алло» и только потом поздоровался:
- Привет, Ворон.
- Макс! Ты куда пропадал? Тебя все ищут!
- Да, я в курсе. - Макс покосился на экран, где под стилизованным изображением летучей мыши все еще трепетали конвертами непрочитанные письма. - А по поводу?
- А ты как думаешь?
Что уж тут думать-то? И так ясно.
- «Эрганор»?
- Точно! Слухи наконец-то прорвались. Все о нем только и говорят! У меня уже четыре приглашения в команду.
- У меня их штук тридцать… А у тебя чьи?
- От Злыдня, Вещего Олега и Леопольда. И еще от Анжелы.
Макс снова посмотрел на экран:
- Вот от Анжелы у меня нет… А вообще, я думаю, команду надо собирать собственную.
- Считай, что я записался! А кто еще с нами?
- Пока больше никого. Рыжик и Мэриэн в перспективе. Кстати, ты не знаешь, где мне найти эту воинствующую? Я ей на «мыло», конечно, сбросил, но нет уверенности, что она его вообще читает.
- Без понятия… Разве что в «Клинках Сиродиила». Говорят, она там частенько мелькает. Сходи к ним, оставь сообщение.
- Эм-м… Давай лучше ты сходишь. О'кей?
- Ладно. - Ворон явно удивился. - Схожу. А что так?
- Да ничего… Просто не хочу там мелькать, и все тут. Ты, кстати, тоже: будешь там договариваться, моим именем особо не бряцай - могут не так понять.
- Ох, Бродяга, - в голосе Ворона прозвучали одновременно веселье и легкое порицание, - осталось ли в сети хоть одно место, где ты еще не отметился? Все, бывай. Я перезвоню. Схожу и перезвоню.
Услышав в трубке частые гудки отбоя, Макс осторожно положил трубку на место. Подумал. И полез за записной книжкой. Где-то там, помнится, он записывал телефон Рыжика…
Вот не повезло бедняге, если он спит.

Глава 9

Вытянув ноги и покачиваясь на стуле, Макс сидел за столиком в баре - том самом, где вчера говорил с Петровичем. Непонятно почему, это место вдруг запало ему в память, и, когда Рыжик предложил встретиться, Макс, не раздумывая, назвал именно этот бар. В конце концов, почему бы и нет? Место тихое, неприметное. И к тому же интересное: Максу всегда нравились японские игры-сериалы. Только вот играть в них было сложно - открывая окно в красочный, фантастичный, пропитанный духом чужой культуры мир, такие игры требовали от своих поклонников не просто играть, но жить в нем.
Бессменный парень-официант молча принес пиво. Две бутылки - Рыжику и Ворону. Макс и на этот раз решил воздержаться. Тем более что в виртуальной выпивке, что бы там кто ни говорил, он все равно не видел никакого смысла.
- Так как? - нетерпеливо спросил Макс. - Что скажешь?
- Неплохое здесь пиво, - задумчиво отозвался Рыжик, крутя бутылку в пальцах. - Вкусное. Только чуть ниже по улице, в «Клубе пилотов», все равно лучше… Вот скажите мне кто-нибудь, как может отличаться вкус виртуального пива в одном месте от другого? И то и другое все равно нарисовано, причем, скорее всего, одним и тем же человеком. В чем же тогда разница? Или это окружение так влияет?
Макс недовольно поморщился:
- Я тебя не о пиве спрашиваю. Давай по делу: ты идешь или нет? Решай быстрее.
- Еще вчера решил, что иду, - усмехнулся Рыжик, - сразу как услышал об этом «Эрганоре». Только вот пока еще не знаю с кем.
- Что, так много кандидатур?
- Не очень, - сознался Рыжик. - Да и те, что есть, в основном полная лабуда… Разве что только Анжела. Ты в курсе, что она тоже набирает команду?
Анжела. Опять Анжела. Конкурентка нашлась… Макс тихо вздохнул.
- В курсе. Хочешь с ней пойти?
Рыжик вяло пожал плечами:
- Не знаю. Сначала, наверное, послушаю, что ты скажешь.
Резко подавшись вперед, Макс грохотнул ножками стула об пол:
- Все что хотел, я уже сказал. Что еще ты хочешь услышать?
На прямой, вызывающий взгляд Рыжик не ответил, отвел глаза. Макс нахмурился еще больше. Он не понимал, что здесь происходит. Торг? Попытка набить себе цену? Вряд ли. Должен же Рыжик понимать, что на нем одном свет клином не сошелся. Тем более что класс у него не самый престижный - лекарей много, и подобрать среди них безработного всего лишь вопрос времени. А время пока еще терпит. Да и вообще, если в команде есть маг, то вполне можно обойтись и вовсе без лекаря. Играть, конечно, станет немного сложнее, но зато можно будет взять еще одного воина…
- Так. - Макс резко рубанул ладонью. - Давай прямо. Что у тебя на уме?
Рыжик наконец-то поднял глаза.
- «Андерворлд».
- Что - «Андерворлд»?
- Я там тоже играл.
Макс тяжело вздохнул… Все понятно. Опять обиды.
- Ну и на чем же я тебя там обошел, чем обидел?

Предыдущая страница 4 Следующая страница


5 Александр Лоскутов

- Собственно, ничем. - Рыжик пожал плечами. - Мы с тобой даже не встречались. Я слышал, что ты тогда отхватил главный приз… кажется, четыре тысячи, да?
- Пять, - сухо поправил Макс. - Если считать вместе с наградой за самое скоростное прохождение игры. Ты что, на это тоже претендовал?
- Упаси боже! - Рыжик неожиданно улыбнулся. - Я там, помнится, на первом же этапе увяз дня на три, так что приз за самое скоростное прохождение мне всяко не грозил. А уж первое место… Я просто говорил с одним человеком из твоей команды. После игры. Он тогда много о тебе рассказывал. Говорил, что с тобой играть…
Рыжик замялся.
- Ну-ну, - иронично подбодрил Макс, - договаривай, раз уж начал.
- Тяжело, - словно бросаясь в омут, выдохнул Рыжик. - Это получается не игра, а прямо война какая-то. Умри, но сделай. Ты требуешь от своих соратников невозможного и в то же время готов кинуть их при первой же возможности. Кое-кто из игроков решительно утверждает, что тебе нельзя верить. Ни в чем. И постоянно нужно смотреть, что творится за твоей спиной.
Рыжик смущенно замолчал. Ворон, опустив голову, искоса поглядывал на Макса.
- Может, еще скажешь, кто это так лестно обо мне отзывается? - с усмешкой спросил Макс. - Впрочем, можешь не отвечать. И так знаю. Димон. Правильно?
Рыжик промолчал. Впрочем, Макс и не ждал ответа.
- Кинутый и обманутый… Читер хренов! Интересно, в чем он меня винит? В том, что его прямо перед самым финишем выперли из игры за нарушение правил? Может, еще скажет, что это я его на это толкнул? Блин, да кто кого подставил, это еще неизвестно. Я радовался как поросенок в луже, что меня заодно с ним не замели! Только обвинения в читерстве мне не хватало. И так половина игроков смотрят на меня как на таракана в сахарнице!
Под пристальным взглядом Макса Рыжик вяло пожал плечами. Ворон продолжал сверлить взглядом стол.
- И знаешь, что я тебе скажу: не хочешь идти в команду - ну и не надо. Все равно мне твой настрой что-то не очень нравится. А если действительно веришь, что ты мне нужен только для того, чтобы потом кинуть, то иди-ка ты лучше с Анжелой. С ней тебе уж точно ни о чем таком беспокоиться не придется. Мне же балласт не нужен.
Ага, проняло! Взгляд сердитый, губы сжаты, глаза больше не отводит.
- Да, будет тяжело, - продолжал Макс. - Да, от своей команды я требую очень много и не могу обещать легкого и приятного путешествия. Да, я не гарантирую, что все мы дойдем до конца. Я даже не обещаю быть честным и справедливым - не могу я это обещать. Единственное, что в моих силах вам дать, это шанс на победу, возможность отыграть двести пятьдесят тысяч евро. И за этот шанс я буду держаться руками, ногами, зубами и всеми прочими частями тела. А ты… Ты как хочешь. Пошли, Ворон…
- Подожди! - Рыжик резко, в два глотка докончил бутылку. - Я с вами.
- Сменил свое мнение? - усаживаясь обратно, поинтересовался Макс.
- Нет. - Рыжик неожиданно твердо встретил взгляд Макса. - Но решил пока отложить его в сторону.
- Вот спасибо. - Макс язвительно усмехнулся. - А то я думал, что тебе просто деньги позарез нужны.
- И это тоже, - не стал спорить Рыжик. - Несмотря ни на что, я все же думаю, что шансов у тебя гораздо больше, чем у Анжелы. А твои выкрутасы я уж как-нибудь потерплю… Кстати, кто еще с нами? Ворон, насколько я понял, тоже идет. Но троих ведь мало.
Вместо ответа Макс коротко взглянул на Ворона. Тот пожал плечами:
- Обещала прийти.
- Тогда ждем, - сказал Макс.
Долго ждать не пришлось. Уже минут через пять к столику подошла девушка лет двадцати Коротко стриженная, подтянутая, стройная, совсем не похожая на широко известную в определенных кругах воительницу. Одежда - простые джинсы и рубашка с коротким рукавом.
- Привет, ребята. - Девушка с улыбкой встретила взгляд Макса. - Бродяга, мне тут передали, что ты хочешь со мной встретиться. М-м?
Утягивая от соседнего столика свободный стул, Макс сдержанно улыбнулся:
- Хотел… Присаживайся, разговор предстоит серьезный.
- Может быть, сначала ты меня представишь?
- Ах да, - Макс кивнул головой, - знакомьтесь. Это Мэриэн, абсолютная чемпионка «Гладиаторской арены», победительница последнего «Турнира Вальцаресс» и мастер спорта по фехтованию - в реальной жизни, заметьте. Известный игрок-воин… Я ничего не забыл?
- Может быть, то, что в прошлом году на «Арене» я сделала из тебя отбивную. - Мэриэн обворожительно улыбнулась.
- Ну я так и сказал: чемпионка и мастер спорта, - поморщился Макс. - С Вороном, полагаю, ты знакома. А это Рыжик. Он тоже в команде.
- А еще кто?
Макс вздохнул. Этот нехитрый вопрос успел уже ему надоесть.
- Я надеюсь, что ты.
- То есть четверо, - подвела итог Мэриэн. - Ты же писал, что хочешь пятерых?
- А теперь передумал. Четверых вполне хватит.
- Уверен? - немного удивленно спросила Мэриэн. - Тяжело ведь будет.
- Ничего. В конце концов, мы с тобой в этом деле не последние люди. Справимся. А тащить с собой целую армию - это только привлекать внимание. - Макс улыбнулся краешком губ. - Да и делиться потом надо будет.
- В некотором роде нас и так пятеро, - вмешался в разговор Ворон. - Макс, у тебя ведь все равно мультикласс.
- Так, может, тогда и деньги на пятерых? - Макс иронично приподнял бровь. - Мне две доли?
- Деньги сначала выиграть надо, - напомнил Рыжик. - А потом уж делить.
- А вот тут ты не прав, - построжел Макс. - Об этом лучше с самого начала договориться, чтобы потом проблем не было. Только передраться после победы нам не хватало.
Мэриэн протяжно зевнула, культурно прикрыв рот салфеткой:
- Прошу прощения, с таким режимом дня никак нормально выспаться не получается… Что меня всегда в тебе привлекало, Бродяга, так это твоя открытость. На любой вопрос ты всегда отвечаешь прямо и честно. В лоб. Может быть, поэтому тебя многие и недолюбливают.
- Меня по многим причинам недолюбливают, - буркнул Макс. - Я вообще человек неуживчивый… Так что, мы договорились?
Молчание. Резкий, порывистый кивок Ворона, спокойный и решительный - Рыжика. Легкая улыбка на губах Мэриэн. На нее Макс обратил особое внимание. Слишком уж легко все получилось. От игрока такого уровня, как Мэриэн, как раз и следовало бы ждать каких-нибудь особых требований и условий. И то, что она согласилась без каких-либо дополнений… И дело ведь явно не в деньгах.
Макс устало вздохнул. С каждым разом набирать команду становится все труднее и труднее. Порой даже думается, что легче будет играть одному, чем сколотить из кучки игроков самого различного уровня и характера приличную команду… И почему синглплеерных игр в наши дни выпускают так мало?
- Значит, решено. Все в сборе, и мы в игре. Тогда так, собираемся завтра к двум часам на портале «Эрганора». Всем отдохнуть, выспаться, покончить с делами, чтобы потом не отвлекаться. И чтоб без опозданий. - Макс резко встал из-за стола.
- Подожди! К двум по какому времени? По Гринвичу? Так поздно же будет, к началу не успеем.
- Зачем нам международное время, если в команде все из России? - Макс вежливо улыбнулся приоткрывшему рот в ожидании ответа Ворону. - По московскому, конечно.

Глава 10

- «Эрганор», - негромко, так, чтобы слышно было одному лишь Максу, сообщил компьютер. - Соединение установлено. Трансфер успешно завершен.
- Сам вижу, - буркнул Макс, оглядывая царившую вокруг суматоху. Сегодня портал «Эрганора» уже не напоминал тихую библиотеку. Скорее он был похож на центральную площадь Game-Net в день крупного праздника: шум, гам, пылающие радужным многоцветием реклам экраны и чертова уйма народу. - Блин, надо было точнее договариваться. Придется теперь бегать искать…
- Эй! Бродяга!
А может, и не придется.
Протолкавшаяся сквозь толпу Мэриэн подхватила Макса под руку. Наклонилась к уху, перекрикивая гомон толпы:
- Пошли быстрее! А то наши терминал долго не удержат. Такая очередь!
- А что, запись уже ведется? - Чувствуя себя привязанной за ледоколом шлюпкой, Макс послушно топал за целеустремленно ломившейся вперед Мэриэн.
- Да. Мы уже зарегистрировались. Тебя только ждем!
Занудный бубнеж комментатора. Белоснежно-чистая - таких никогда не бывает в реальности - мраморная стена. За ней начинается игровое пространство «Эрганора». Ряд дверей с аккуратными номерами над каждой - официальные входы на игровой этап. Толпящийся вокруг народ. Крики, споры, предложения. Обычная в таких случаях виртуальная биржа труда.
- Набираю команду. Нужен маг и клерик!
- Вор-девять. Ищу свободное место!
- Вам не нужен игрок? У меня четвертый уровень бойца… - Подкатившегося с таким предложением парня, по возрасту едва перешагнувшего возрастной ценз, Мэриэн, не говоря ни слова, оттолкнула в сторону.
Макс согласно кивнул. Все правильно: балласт нам не нужен. И никому не нужен. Зря ты, парень, вообще сюда явился. С четвертым уровнем делать тебе здесь нечего. Шел бы лучше в «Дикую гильдию» или «Бойцовский клуб». Там новичков привечают. А здесь…
Здесь, похоже, собрались лучшие из лучших.
Озираясь по сторонам, Макс узнавал некоторые лица.
Вон та белобрысая, высоченная и тощая каланча - знаменитая Волчица, чемпионка «Невервинтерских ночей». Болтающийся неподалеку худосочный карлик ростом едва ей до середины груди - это Бешеный Гном, известнейший умелец боя на топорах, а в реальности еще и ее муж. Невероятная, почти комическая парочка. Говорят, они и познакомились на каком-то игровом сервере.
Анжела. В обычном цветастом платьице, пока еще без привычных доспехов и даже без меча на поясе. Демонстративно не смотрит в его сторону… А ничего у нее команда. Сильная. Будет с кем пободаться.
Кроманьонец. Тоже здесь. С этим лучше вообще не пересекаться… А еще лучше, если подкатит немного везения, прихлопнуть его сразу на старте. Народ только спасибо скажет.
А вон там… Неужели Патриарх? Макс поспешно отвернулся, старательно глядя в другую сторону и надеясь, что цепко изучающий толпу мститель его не заметил. Не хватало только еще одного сеанса терапии для желающих свести счеты. Здесь, в ролевке, где все решает уровень, шансов у доморощенных мстителей почти нет. Только напрасно нарываться все равно незачем.
Тем более что на кону стоит аж четверть миллиона в твердой валюте.
За такие деньги можно ожидать чего угодно. Любой пакости.
Впрочем, до пакостей время еще дойдет. А сейчас надо зарегистрироваться. Вслед за хмуро оглядевшей напоследок напирающую толпу Мэриэн Макс перешагнул через порог и аккуратно прикрыл за собой дверь.
Шум стих, словно его обрезали. А может, и действительно обрезали. Никто ведь не говорил, что этот кабинет с парой дверей на противоположных стенах и терминалом посередине находится в том же самом пространстве, что и основной портал «Эрганора».
- Привет, Бродяга.
- Привет-привет. Давно ждете?
- Не… - Ворон мотнул головой, хлестнув собранными в аккуратный хвостик волосами по плечам. - Всего-то минут десять, на которые ты опоздал.
- Комп висанул, - пояснил Макс, - пришлось перегружаться.
Остаток фразы утонул в ворвавшемся в кабинет шуме. Дверь приоткрылась, и в образовавшуюся щель тут же сунулась небритая физиономия и что-то сердито забубнила. Кажется, по-немецки.
Не говоря ни слова, Мэриэн вытолкнула физиономию обратно и с грохотом захлопнула дверь. Вернулась тишина.
- На нашего Бродягу собственные правила не распространяются, - усмехнулся Рыжик. - Давай регистрируйся, пока терпение у народа окончательно не истощилось.
Верно. Лучше поторопиться, пока кто-нибудь из изнемогающих от желания окунуться в сказку геймеров не вздумал свистнуть модератора. Реально он, конечно, ничего не сделает, но объясняться с местной администрацией - приятного мало.
Макс повернулся к терминалу. Положил руки на клавиатуру. На экране уже горел первый вопрос. Текстовый интерфейс, белые буквы на черном фоне. Латинская буква, двоеточие, математический знак «больше». У эрганорцев, похоже, застарелая ностальгия по командной строке DOS.
«Имя?»
Немного повозившись, Макс ввел:
«Бродяга».
«Реальные имя и фамилия?»
«Макс Церабаев».
Секундная пауза. Потом снова:
«Реальные имя и фамилия?»
Тупая машина… Макс коротко чертыхнулся.
«Максим Церабаев».
Компьютер ненадолго задумался, считывая профиль пользователя и сравнивая его с эталонным. Не найдя различий, неохотно отрапортовал:
«Принято».
Так. Теперь самое интересное.
Командная строка исчезла. На экране высветилось довольно обширное меню. Пробежав его глазами, Макс без колебаний ткнул курсором в самый верхний пункт:
«Регистрация команды».
Терминал послушно мигнул:
«Команда?»
Вот теперь придется повозиться. И кто только придумал поставить здесь текстовый интерфейс вместо обычного голосового? Столько возни! Макс сердито заколотил по клавишам, вбивая в память компьютера состав своей будущей команды. Итак:
«Бродяга. Маг-воин. Восемнадцатый уровень. Лидер группы.
Ворон. Вор-пять.
Рыжик. Лекарь-одиннадцать.
Мэриэн. Воин-пятнадцать.
Закончить регистрацию. Команду утвердить».
«Принято, - безмолвно отозвался терминал. - Источник сил?»
Теперь предстоит решить, на чьей стороне будем играть. Макс поближе склонился к экрану.
Помимо классических Света и Тьмы на выбор предлагалась столь же классическая Серая Сторона, живущая по принципу «каждый сам за себя». На нее Макс даже не посмотрел. Начинать игру вместе с разбойниками и бандитами с большой дороги удобно лишь тем, у кого маленький игровой уровень - там можно быстрее всего вырасти. Но профессиональным игрокам среди головорезов делать нечего - шансов на победу у серых нет ни единого.
«Свет».
На экране медленно проявилось лицо Благородного Правителя. Шутка программистов: в профиль король Эрик имел несомненное сходство с вождем мирового пролетариата - таким, как его раньше изображали на плакатах и монетах.
Интересно, как у них тогда выглядит Властелин?
Впрочем, если удача не отвернется, этот вопрос можно будет прояснить уже через пару-тройку дней.
«Администрация игрового сектора «Эрганор» благодарит Вас за интерес к данному проекту, - дипломатично сообщил компьютер. - Желаем приятно провести время».
Мягкий щелчок открывающихся замков. Как тихое приглашение начать игру.
- Открылось!
Ворон первым подскочил к ведущей на игровой уровень двери. Приоткрыл. Шагнул внутрь. И сразу же утонул в клубах льющегося ниоткуда бесцветного тумана. Переглянувшись, за ним безропотно последовали Мэриэн и Рыжик.
Макс ненадолго задержался. Постоял, задумчиво глядя на тянущиеся к нему, но бессильные ухватить клубы тумана. Повинуясь какому-то ребяческому импульсу, попытался поймать один из дымчатых сгустков. Раскрытая ладонь развеяла клубок тумана, не встретив абсолютно никакого сопротивления.
- Иллюзия, - прошептал Макс. - Не забывай, Бродяга, это всего лишь иллюзия. Никогда не забывай это…
В дверь за спиной опять кто-то забарабанил. Судя по грохоту - ногой. Макс вздрогнул от неожиданности, мгновенно встряхнулся и решительно шагнул вперед.

Часть вторая
LOADING…

Глава 1

Как и во всех играх подобного типа, первый этап в «Эрганоре» - оружейная. Огромная комната, с пола до потолка заваленная самым разнообразным оружием. Мечи, топоры, копья - бери что хочешь и сколько хочешь. Правда, не надейся найти что-нибудь выдающееся. Магических мечей, артефактов, реликвий древних цивилизаций в этом зале никогда не было и не будет. Входящим в игру положено только обычное оружие. Простое и добротное, но без всяких изысков.
После недолгих раздумий Макс отобрал себе два меча: чуть изогнутый длинный и парный к нему короткий леворучный. Несмотря на богатый выбор, доспехи он брать не стал: тяжело в них и неудобно, да и вообще, магам броня не положена по классу - колдовать мешает. Зато нашлась подходящая накидка. Удобная, неброская, теплая, если это последнее может что-то значить в игре. Самое то! Макс натянул на голову капюшон и, полюбовавшись на свое отражение в отполированном до зеркального блеска рыцарском щите, довольно кивнул. Порядок! Теперь можно посмотреть, как дела у остальных.
Напялив что-то вроде кожаной сбруи с превеликим множеством кармашков, Ворон уже стоял неподалеку и с усмешкой чистил ногти зловещего вида кинжалом. Кроме того, у него на поясе болтался немалый набор метательных ножей. Вот интересно, умение с пятнадцати метров попадать ножом в глаз противнику - это умение самого Ворона или нечто, что дается в нагрузку вместе с классом, вроде как способность творить заклинания для волшебников? Макс подумал, что надо бы как-нибудь при случае спросить…
Рыжик тоже был здесь. Задрапировавшись в неопределенно-серого цвета хламиду, он стоял, опираясь на простой деревянный посох, обычное оружие странствующих врачевателей. На боку появилась вместительная сумка с набором лекарских принадлежностей.
Пару минут пришлось ждать Мэриэн, но, зато когда она вышла, ни Ворон, ни Рыжик, ни сам Макс не смогли удержаться от дружного вздоха. Обычная земная девушка за пару минут превратилась в суровую воительницу в сверкающей кольчуге, шлеме и при мече… И как только она таскает всю эту тяжесть? Макс по своему опыту знал: одна только кольчуга весит килограммов десять, от этого горшка на голове уже через полчаса начинает зверски ломить шею, а уж взять в поход щит Бродягу не заставил бы даже сам Господь Бог.
В качестве приветствия и заодно для пробы - не переломится ли - Макс от души хлопнул Мэриэн по плечу… Даже не покачнулась! А ведь сделай он так полчаса назад, можно не сомневаться - ткнулась бы носом в землю… Вот и гадай после этого, какая она настоящая.
- Отлично, все в сборе. Идем.
Во внешний мир из оружейной вела спрятавшаяся в дальнем конце дверь. За ней начинался длинный и извилистый коридор, постепенно забиравший вверх - вход на уровень по традиции располагался глубоко под землей.
На ходу Макс внимательно изучал тянущуюся мимо стену. Добротно сделано, качественно, красиво. Кирпичи уложены не просто циклом, когда каждый кусочек стены как две капли воды похож на соседний. Они индивидуальны. У этого сколот край, на том следы копоти от факела, а вон там, у самого потолка, по камням расплылись какие-то пятна, словно бы от сырости. Здешние программисты проявляли несомненное внимание к деталям. Кирпичи - это, конечно, мелочи, но все равно приятно. Тем более что именно из таких вот мелочей и складывается в итоге дух игры.

Предыдущая страница 5 Следующая страница


Геймер 6

Коридор кончился еще одной потемневшей от времени дверью. Макс толкнул ее и прищурился от резко ударившего в глаза солнечного света.
За спиной удивленно присвистнул Рыжик:
- Ого… Вот это народу!
Народу действительно было немало. Обнесенный замковыми стенами дворик был битком набит людьми. Воины, воры, священники, рыцари, паладины, было даже несколько обряженных в потертые шкуры варваров с громадными двуручными топорами на плечах. Особняком, беседуя друг с другом, стояли несколько магов. Макс глянул в их сторону, но, не найдя ни одного знакомого лица, отвернулся.
- М-да… Конкурентов будет много. - Макс еще раз оглядел толпу, отметив кое-где явно нездоровое шевеление. - Все следите за своими кошельками. А ты, Ворон, приглядывай также и за чужими. Будет возможность - долго не раздумывай. Деньги, они всегда пригодятся.
- Может, мне сразу в королевскую сокровищницу забраться? - с ехидством спросил Ворон.
- А ты сможешь?! - Макс сделал вид, что на полном серьезе обдумывает эту идею. - Мм… Пожалуй, лучше не стоит. Тебя, скорее всего, изловит стража, а нам без вора будет тяжело. Так что не зарывайся, а займись-ка лучше мелкой кражей. А там посмотрим.
- А зачем они все здесь собрались?
Макс пожал плечами:
- Хотят послушать вступительную речь короля… Кстати, вон он, на балконе.
Светлый Благородный Правитель король Эрик Четвертый на свои упомянутые в летописи семьдесят лет никак не выглядел. Скорее ему можно было дать сорок, не больше. Рост под два метра, спрятавшаяся под золотым обручем короны обширная лысина, полунасмешливый взгляд из-под бровей и сверкающий холодным, смертоносным волшебством короткий меч на боку. С первого взгляда Макс определил, что противником этот виртуальный персонаж может быть очень опасным. Даже несмотря на то что играет за него явно программа, а не человек. Даже без учета того, что охраны вокруг него больше, чем народу здесь на площади… А вон тот типчик в смешном колпаке похоже что маг. Причем, судя по ауре - Макс тихо нашептал себе «правдовидение», - не меньше чем двадцать пятого уровня. Хуже нет сражаться с таким. От подобных персонажей можно ожидать любой гадости.
Впрочем, с этим пусть разбираются те, кто вступил в игру на стороне Тьмы. А нам и других забот хватит… Но если у Властелина окажется такая же свита, то одолеть его будет ох как непросто.
Но тем интереснее будет играть.
- Пошли.
- А? - Ворон, полуобернувшись, показал на вяло приветствующего своих героев короля.
Макс поморщился:
- Я сюда пришел не для того, чтобы речи слушать. Да и ничего интересного он все равно не скажет. Обычная напутственная речовка: «Будьте честны и благородны, идите и убейте моего врага, верните мир в королевство. И будет вам честь и слава на вечные времена». Хорошо еще, что дочери у него нет, а то была бы еще и ее конечность в придачу. Готов поклясться, в данный момент Властелин говорит то же самое, слово в слово… Все, хватит болтать. Пошли отсюда. Пока тут все стоят уши развесив, обеспечим себе фору на старте.
Не дожидаясь ответа, Макс двинулся сквозь толпу. Остальные, переглянувшись, молча последовали за ним. Задерживать их никто не стал. Замковые ворота были открыты, решетка поднята, мост опущен. Стоявшие там стражники проводили уходящих внимательными взглядами, но ничего не сказали.
Сразу же за замковыми стенами начинался город. Большой, многолюдный, с чистыми, замощенными улицами и большими каменными домами. В глазах пестрило от зазывных вывесок. Причем некоторые были отнюдь не средневекового содержания, да и сделаны из неоновых трубок… Правда, их здесь, скорее всего, считали магией.
«Бар. Ресторан. Сауна».
Глядя на расцвеченную всеми цветами радуги табличку, Рыжик пожал плечами:
- Зайдем? Закупимся - что там нам надо в дорогу? Поспрашиваем насчет квестов. Здесь их много должно быть.
- Будете брать квест - просите аванс, - напомнил Макс. - Нам деньги нужны до зарезу.
- Ну раз до зарезу, так зарежь кого-нибудь. - Ворон улыбнулся, чтобы сгладить шутку. Но Макс лишь пожал плечами и ответил неожиданно серьезно:
- Надо будет - зарежу. Только не здесь и не сейчас. Разборки со стражей мне пока ни к чему.
На мгновение повисла пауза.
- Знаешь, Бродяга, я порой тебя просто боюсь, - задумчиво произнесла Мэриэн. - Ты и на самом деле готов кого-нибудь вышибить из игры только из-за его кошелька?
Макс пожал плечами:
- Это всего лишь игра… И, по-моему, раньше ты никогда не возражала против того, чтобы после боя пошарить в карманах убитых врагов.
- Так то враги!
- А какая разница? Все игроки наши враги, неважно, на какой стороне они выступают. И то, что здесь, в городе сохраняется видимость законности, еще не означает, что точно так же будет где-нибудь посреди скал Железного хребта… Ты что, первый раз в игре? Знаешь же, как это бывает.
- Да. Знаю.
Мэриэн замолчала, погрузившись в раздумья.
- Давайте пока разделимся. Мы с Вороном прошвырнемся по лавкам, купим все что нужно. А вы с Рыжиком идите на поиски приключений, в смысле - по квесты… Только слишком муторные или сложные не берите. Ну там спасать принцесс всяких или гонять минотавров в лабиринте - на фиг все это. Награда, может, будет и хорошая, но время сейчас дороже. Все ясно?
Мэриэн и Рыжик согласно кивнули, и Макс уверенно продолжил:
- Хорошо. Тогда разбежались. Встречаемся здесь же через… - Он посмотрел на часы. - Часа через полтора, как раз к обеду.
- Будет сделано. - Мэриэн все еще немного мрачно улыбнулась. - Пошли, Рыжик, исполнять приказ нашего генерала. Кстати, мне интересно, откуда у тебя такое имя. Вроде бы цвет волос у тебя самый обычный…
Хлопнувшая дверь отсекла все остальное. Воительница и лекарь скрылись в ближайшей таверне.
Ворон с любопытством посмотрел на Макса:
- А действительно, откуда?
- Понятия не имею, - неохотно ответил Макс. - Никогда не интересовался… Случайно не знаешь, где здесь лошадей продают?
- Я верхом не умею, - осторожно заметил Ворон.
- А тебе и не придется. У нас денег едва на одну полудохлую вьючную клячу хватит. Так что не боись - стаптывать тебе подошвы до самой Цитадели.
Городская базарная площадь напоминала муравейник в погожий солнечный день. Вокруг многочисленных торговых лотков и прилавков одновременно толпилась по меньшей мере треть городских жителей. Проталкиваясь сквозь толпу и награждая не торопящиеся уступать дорогу человеку программные порождения легкими тычками, Макс в который раз отметил качественную проработку деталей. Получив локтем под ребра, горожане отскакивали в сторону и ругались весьма натурально. Некоторые даже пытались лезть в драку. Специально для таких случаев Макс использовал простенькое заклинание иллюзии, заставлявшее его глаза в тени под капюшоном вспыхивать темно-багровым цветом. Этого неизменно хватало для того, чтобы моментально спавший с лица задира быстро исчезал в толпе.
Несколько раз навстречу попадались другие игроки. Макс провожал их внешне безразличным взглядом, на самом деле цепко подмечая такие детали, как состав группы и ее внутренняя иерархия. Здесь и сейчас это не имело особой важности, но в будущем… Мало ли с кем и когда придется пересечься на узких дорожках королевства Эрганор.
Своих врагов нужно знать хотя бы в лицо.
Закупив у краснощекого уличного торговца всякую необходимую для похода мелочь и основательно потратившись при этом, Макс добрался, наконец, до городских конюшен. И вот здесь возникла проблема. Когда Макс повернулся к Ворону с целью позаимствовать у него деньги на покупку лошади, тот начал морщиться, мяться и, в конце концов, показал то, что осталось от его пристегнутого к поясу кошеля, - два коротко обрезанных бритвой ремешка.
- Украли?
Ворон пристыжено кивнул.
- Это, наверно, тот мальчишка. Помнишь, что вокруг нас все время крутился? Я думал, он милостыню просит, а он… Эх… Надо было… Извини.
Макс молча смерил своего спутника уничтожающим взглядом и отвернулся, погрузившись в тяжелые раздумья… Остаться без средств, едва только вступив в игру. Хорошенькое начало. И что теперь? Протопать тысячу километров пешком, волоча снаряжение на своем же горбу? Спасибо тебе, Ворон, за такое удовольствие. Вор называется - за своим собственным кошельком и то не смог уследить.
Ну и что теперь делать?
В молчании прошло несколько минут. Макс сосредоточенно думал, Ворон старательно буравил взглядом булыжную мостовую под ногами.
- Пошли.
- Обратно в таверну?
- Нет. Не в таверну. Дальше.
- А деньги?
- Деньги? - Макс неспешно повел головой, цепко изучая кипящую жизнью толпу. - Деньги будут. Стой здесь. Готовься.
- К чему? - простодушно спросил Ворон.
- Увидишь. - Макс плавно повел перед собой ладонью. Простое движение, от которого вокруг пальцев вдруг заплясали тонкие голубоватые искорки активировавшегося заклинания. - Стой и никуда не теряйся.
Бесчестный трюк. И вдобавок рискованный. Но если выбирать между ним и возможной альтернативой… Макс тихо вздохнул и покачал головой. Жалко все-таки, что Тихони нет. Он к этому времени уже увеличил бы их состояние раза в три, всего лишь потолкавшись часок среди здешних прилавков. А этот оболтус! Нет, все понятно: пятый уровень - это, конечно, не то же самое, что тринадцатый. Но ведь не все и не всегда от уровня зависит - иногда еще и головой думать надо.
С любопытством изучавший витрину оружейного магазина парень с вполне современной гитарой за спиной повернулся к нему. Макс дружелюбно кивнул. Улыбнулся… И, неожиданно рванувшись вперед, с силой вбил растопыренную ладонь в грудь поднявшего руку для приветствия игрока. Резкое, короткое шипение разряда - и глаза парня закатились. Макс аккуратно подхватил обмякшее тело, опуская его на землю и одновременно освобождая от приятно поразившего своей тяжестью кошелька.
Рядом кто-то приглушенно ахнул. Почувствовав на плече чужую руку, Макс рывком высвободился. И ухватил инстинктивно отшатнувшегося Ворона за рукав:
- Уходим…
- Люди, что делается-то! Убили! Здесь человека убили! Вон они! Держи убийцу!
Макс тихо чертыхнулся.
- Бегом! - И, подавая пример, первым рванулся вперед.
Бежать было неудобно. Путающуюся в ногах накидку приходилось поддерживать обеими руками. Мечи упорно пытались наставить синяков на бедрах и цеплялись за каждый угол. Небрежно расталкиваемые прохожие сердито кричали вслед, а кое-кто даже присоединялся к погоне. Уже через пять минут по пятам за Максом неслись человек двадцать, а сам он уже начинал хватать воздух ртом. Ни воины, ни тем более маги вообще не созданы для бега. Вот Ворон, тому хорошо, он даже не запыхался и держится рядом с достоинством готового бежать хоть до самой Цитадели марафонца.
Обернувшись через плечо, Макс сердито выдохнул. Самозваные преследователи упорно не желали отставать. Можно было, конечно, легко и просто разогнать весь этот сброд двумя-тремя боевыми заклинаниями. Но тогда…
Впереди уже виднелись остроконечные шлемы городских стражников. Шесть душ. И у каждого навскидку уровень десятый-двенадцатый. Награждая наиболее неповоротливых горожан тычками и затрещинами, отряд стражи целеустремленно проталкивался навстречу суматохе.
Макс яростно зашипел сквозь зубы. Выпустил моментально опутавший ноги подол совершенно неприспособленного к бегу плаща. И торопливо забубнил заклинание. Два раза одно и то же: сначала для Ворона, потом для самого себя.
Сердитые крики за спиной сменились откровенно удивленными, а потом и растерянными. Совершив последний отчаянный рывок, Макс нырнул в ближайший переулок и, тяжело дыша, привалился к стене. Рядом, негромко сопя себе под нос, остановился Ворон. Во всяком случае, Макс полагал, что это Ворон - вряд ли в этой части города найдется еще один невидимка.
На всякий случай Макс все же нашептал «ясновидение». Вздохнул:
- День еще только начался, а половину заклинаний я уже спустил. Остались только убойно-боевые. В следующий раз придется драться… И вообще, не по рангу мне вся эта беготня. Наперегонки со стражей пусть носятся те, кто только вчера получил свой первый уровень. Ты хоть раз видел мага-восемнадцать, который спасался бы бегством от кучки тупоголовых болванов, из которых хорошо если один-двое вообще имеют класс.
- Ты же не чистый маг, - напомнил Ворон.
- Верно. - Макс вяло повел плечами. - Будь я чистым, бегать бы мне не пришлось… С другой стороны, будь я чистым, не было бы у меня восемнадцатого уровня. Ладно, давай посмотрим на добычу. Надеюсь, она того стоила.
Уворованный кошелек был тугой и тяжелый. Это уже радовало. Но когда Макс вывернул его содержимое на ладонь, поводов для радости стало еще больше:
- Ого! Золото! Шикарно… Теперь повоюем!
- Уже повоевали, - сумрачно отозвался Ворон. - Ты только что кого-то вышиб из игры. Ради его кошелька.
- А ты решил стать моей совестью? - Макс усмехнулся. - Ну во-первых, я это сделал не только ради кошелька. А во-вторых, я его не убил. Это всего лишь «шок», и парень наверняка уже оклемался… Кстати, ты его не узнал?
- А что, должен был? - после паузы осторожно спросил Ворон.
- Да вроде бы, - вполголоса хмыкнул Макс. - Это же Лихач… Ну помнишь «Поле боя», мстители, граната?
- Это… Так ты… Черт! А если бы он нас узнал и поднял вой?
- Ты же его не узнал. Кстати, костюмчик барда парню очень идет, не находишь?
- Ну а если бы?
Макс устало вздохнул:
- Вот тогда бы я его убил. Вломил бы файрболом или «ледяной бурей», после чего пришлось бы сразу же сматываться из города. Подобные вещи стража без внимания не оставляет.
Ну еще бы. Трудно оставить без внимания пару-тройку разваленных до основания домов и с полсотни убитых и покалеченных горожан… Использование бьющей по площадям боевой магии в пределах городских стен карается смертной казнью.
- Похоже, кому-то сильно повезло, - несколько потрясенно заметил Ворон. - Он не узнал.
- Да. Не узнал. - Макс осторожно выглянул из переулка. Вроде бы все успокоилось. Более или менее. - Пошли. Нам все еще нужно купить лошадь. Невидимость я снимать пока не буду, так что постарайся не натыкаться на прохожих.
Быть невидимкой в большом городе оказалось непросто. Идти приходилось в основном вдоль стеночки, да и то частенько отпрыгивая в сторону и уступая дорогу наиболее нетерпеливым прохожим. Кроме того, в одном закоулке Макса чуть не окатили выплеснутыми из ведра помоями, а Ворон отметился тем, что влип в лужу и поразил местных мальчишек как по волшебству появляющимися на мостовой мокрыми следами. Крича что-то о призраках, детвора еще долго бежала следом, заставляя Макса нервно оглядываться.
Через несколько минут таких развлечений Ворон осторожно поинтересовался:
- Там же вокруг было столько людей. Почему ты выбрал именно этого Лихача? А, к примеру, не того толстяка рядом?
- С ним бы ничего не получилось. А тут и финансы пополнили, и если этот тип ходит со своей старой командой, то и подлянку Патриарху кинули. Без денег они в этом городе надолго застрянут.
- А почему с толстяком не вышло бы? - Нескончаемое любопытство Ворона опять проявило себя.
- У него сопротивление заклинаниям. - Макс неожиданно поежился. - То ли амулет, то ли кольцо - не знаю. Факт тот, что на него это заклинание просто бы не подействовало.
Ворон надолго замолчал. Потом спросил:
- То есть он, получается, был защищен от магии?
- От такой простой, как этот «шок», - да. А от заклятий высших уровней… Высшая магия, Ворон, действует всегда. Именно поэтому я и стараюсь обходить стороной крутых волшебников. От них всегда столько хлопот… Все, давай помолчим. А то тут кое-кто уже начинает коситься на разговаривающую пустоту.
- А может, лучше снять «невидимость»? За нами все равно уже никто не гонится. Да и идти будет легче.
Остановившись, некоторое время Макс молча раздумывал.
- Ладно. Только давай не на виду у всей улицы. Зайдем хотя бы вон в тот дворик, что ли… А теперь просто дай мне руку. Да не эту! Я слева от тебя, а не справа… Вот и все.
- Так просто?
- Да чего уж сложного, - фыркнул Макс, - если знаючи… Ты в курсе, почему опытных высокоуровневых магов так мало? Потому что принципы построения магии и все заклинания им нужно знать на память! А это ох как немало. Чтобы стать по-настоящему хорошим магом-ролевиком, учиться нужно не меньше, чем, к примеру, в реале на того же бухгалтера или юриста. Только вот ни денег, ни известности, ни власти такое образование тебе потом не принесет. И потому многие считают это всего лишь пустой тратой времени.
- Но ты же, раз стал магом, так не считаешь. Почему?
- Потому, что маг в ролевой игре - в перспективе самый мощный класс. Потому, что при прочих равных в прямой драке воина и мага обычно побеждает именно волшебник… И еще потому, что лучше иметь востребованную профессию в мире иллюзий, чем никому не нужную в реальности. - Макс сердито поправил капюшон. - Все. Замяли тему. Подожди здесь, я в эту лавку зайду… И кошелек дай сюда. А то опять…

Глава 2

К назначенному месту встречи Макс добрался, опоздав к оговоренному сроку минут на пятнадцать. Ни Мэриэн, ни Рыжика поблизости видно не было. И потому, оставив Ворона приглядывать за спокойной серой лошадкой, за которую, по его мнению, они переплатили как минимум вдвое, Макс обратил свое внимание на ближайшую таверну.
Народу внутри было немного. Несколько невзрачных личностей у стойки - явно программные порождения, да еще две вооруженные до зубов команды в общем зале за столиками. Это уже, несомненно, игроки.
Судя по тому, как испуганно жались к стойке случайно задержавшиеся в таверне местные, атмосфера была и без того достаточно накалена. Собственно, Макс тут был ни при чем, но стоило ему переступить порог, как все взгляды тотчас переметнулись на него, а руки, как одна, медленно поползли к оружию.
Как в дешевом вестерне, подумал Макс, глядя на то, как по традиции одетый во все зеленое рейнджер - лидер одной из команд - напряженно тянет руку за спину к колчану. Как будто сейчас начнется перестрелка. И чего они так нервничают? Не собирался я с ними драться… Хотя, теперь, может, и придется.
На всякий случай Макс перебрал в памяти заготовленные заклинания… файрбол, конечно, здесь будет явным излишеством, после него от таверны останется разве что только фундамент. А вот «конус холода» - самое то. Даже мебель не пострадает. Уцелевших можно будет добить мечом, благо уровня они все невеликого, да и поморозит их перед этим весьма прилично.
А самое главное - никто ничего не скажет. Даже стража не сможет придраться.
Самооборона. Они первые начали…
- Бродяга! - Макс вздрогнул, ощутив опустившуюся на плечо руку в тяжелой кольчужной перчатке. - Ты что это? С малышами решил подраться? И не стыдно?
«Малыши» молча скрежетали зубами, но к активным действиям переходить не спешили, хотя слышали все до последнего слова. Тот рейнджер так вообще отложил лук и медленно продемонстрировал пустые ладони. Правильно сделал. Если у тебя всего лишь четвертый уровень, с ветеранами лучше не связываться. А Макса он явно узнал - если не в лицо, так по имени.
Ощущая на себе добрый десяток внимательных взглядов, Макс отступил назад. Перешагнул порог. Прикрыл за собой дверь. И только потом повернулся к откровенно усмехавшейся Мэриэн:
- Опаздываете, леди.
- Мы-то вовремя. Это ты, как всегда, опаздываешь. А когда наконец являешься, сразу же лезешь в драку. Едва успела тебя тормознуть.
- А стоило ли тормозить-то? - проворчал Макс- Ну подрался бы. Все равно они бы со мной не справились. Десяток новичков третьего-четвертого уровней - чепуха. Почти никакого риска.
- Ты все меришь на риск, - укоризненно качнула головой Мэриэн. - А как насчет кодекса игроков?
- Это ты про «не мешай играть тому, кто не мешает тебе»? - прищурился Макс. - Что-то чем выше я в уровне поднимаюсь, тем чаще мне про него напоминают. Помнится, уровня так до седьмого я об этом правиле даже и не слыхал, а ведь регулярно получал по загривку. Помнится, за что меня только в свое время ни убивали: за то, что вовремя не ушел с дороги, за то, что не умею готовить, да и просто за то, что оказался не в том месте и не в то время.
После недолгой паузы Мэриэн покачала головой:
- Злопамятный ты человек, Бродяга.
- Я не злопамятный, - огрызнулся Макс, повторяя известную шутку. - Я просто злой…
- Знаю-знаю, и память у тебя хорошая. Мы вон в том баре напротив устроились. Ты идешь? Или все еще хочешь подраться с теми детишками?
- Не хочу, - буркнул Макс, глядя на украшенную четкими лунками от ногтей ладонь. Следы медленно краснели, наливаясь кровью… Надо же. Даже не заметил. - Лучше скажи, как там дела с квестами?
- Не так плохо. Четыре штуки мы успели ухватить. И еще один уже сдали.
- Да ну? И какой же? В смысле что надо было сделать?
- Сходить на соседнюю улицу и отнести сапоги в починку.

Предыдущая страница 6 Следующая страница


7 Александр Лоскутов

- Что, серьезно? - восхитился Макс. - Кхм… Ну и чем вас за это порадовали?
- Глубоким, до земли, поклоном и десятью монетами.
- Поклон можете оставить себе, а монеты… - Макс ненадолго задумался. - Надо бы купить каких-нибудь припасов для Рыжика. Медицина нам еще понадобится.
Мэриэн улыбнулась:
- Так мы и сделали. Зашли в знахарскую лавку и затоварились каким-то сеном. Лично я в нем не разбираюсь, но Рыжик был в восторге.
- Хорошо. - Макс покивал. - Есть еще что интересное?
- Одна старушка жалуется, что в ее погребе кто-то завелся и по ночам пытается пролезть в дом. Я смотрела - не врет. Стены и пол действительно сильно исцарапаны, на крышке погреба следы зубов, но внутри никого нет. Впрочем, в углу там канализационный люк, так что тут все ясно: в городской канализации завелась какая-то нечисть.
- Классика жанра, - согласился Макс. - Дальше.
- Дальше… - Мэриэн с непонятным раздражением поправила спадающую на глаза прядь волос- Ну есть еще письмо в Тредмит - это такой приграничный городок на востоке, нападающий на прохожих возле города бродячий вампир и тревожащие дальние фермы волки.
- То есть все вне городских стен, - подумал вслух Макс. - Тогда отложим пока. А вот в канализацию можно и сходить. Как насчет прямо сейчас? До заката время еще есть. Как думаешь?
- А что тут думать? - Мэриэн пожала плечами. - Квест есть квест… Вдвоем управимся или остальных звать будем?
- Да, пожалуй, надо бы. Лучше быть во всеоружии, мало ли что мы там встретим.
- Интуиция подсказывает мне, что ничего хорошего, - ворчливо заметила Мэриэн. - Одну грязь да вонищу… Ладно. Дай мне пару минут, я хоть сапоги переодену.

Глава 3

Глядя на размеренно сходящиеся створки городских ворот, Макс в раздражении пнул подвернувшийся под ноги камень. Негромко брякая по мостовой, булыжник подкатился прямо под ноги пожилому усатому стражнику со значком капитана на шлеме. Стражник коротко взглянул на камень, потом поднял глаза, внимательно глядя на Макса. Немигающие глаза будто спрашивали: «Ну и что еще ты собираешься выкинуть, Бродяга?»
Да ерунда все это, кажется только! Ничего они не спрашивают. Да и не дано им. Это же не человек, а всего лишь тупая программа! Досужее творение здешних программистов, сотня килобайт на сервере «Эрганора».
И, значит, тем обиднее ей проиграть.
Макс устало вздохнул… Это надо же было так вляпаться! Рядом медленно покачала головой Мэриэн.
- Сколько лет играю, но из города меня изгоняют в первый раз… Ну Бродяга, спасибо тебе! Удружил! Тащиться на ночь глядя один только черт знает куда. Ты хоть в курсе, где здесь ближайшая ванна?
- Там есть пруд. - Макс вяло махнул рукой.
- Пруд… - Мэриэн посмотрела на Макса так, словно решала, всерьез он говорит или издевается. - Пруд, значит. Ну спасибо…
Ворон и Рыжик подавленно молчали.
С глухим лязганьем ворота закрылись. Избавившись от нежелательных гостей, город благоразумно отрезал им путь обратно. Стражники тоже отступили внутрь. Остались только подсвеченная предзакатными солнечными лучами городская стена, чахлый, истоптанный луг и пыльная дорога под ногами.
Еще раз вздохнув, Макс поправил висевший за плечами мешок:
- Пойдем, что ли? Что здесь торчать-то.
Не дожидаясь ответа, Макс повернулся спиной к намертво сомкнувшимся створкам ворот и пошел навстречу темнеющему на горизонте лесу. Прихотливо вьющуюся дорогу он проигнорировал, направившись прямиком через луг.
Оглядываться Макс не стал. Он и так знал, что все остальные послушно следуют за ним - слышал, как шелестит трава под ногами.
- Слушай, Макс, я одного не пойму: чего это ты так взъелся на ту старушенцию?
Ворон. Опять свое любопытство тешит… И зачем спрашивать, когда там же был. Все видел.
- Деньги платить надо. Любая работа должна оплачиваться, тем более столь грязная. Если бы я знал, что у той бабки в карманах ничего, кроме спасибо, нет… Дудки бы я куда-то полез!
- Это понятно. Но зачем же сразу на кулаки-то? Да и с кем? С какой-то бабулькой!
- Ты не путай, - сухо поправил Макс, - это не реальная бабулька. Это программа. И когда я смотрю на нее, я вижу местного программера, ее создателя, Мастера и Бога этого мира, который решил нехорошо пошутить над грязными и усталыми игроками. А за такие шуточки я в морду бью безо всяких разговоров.
- Программе? - насмешливо спросил Ворон.
Макс промолчал.
Действительно, нехорошо получилось… Но что еще, кроме злости, он мог почувствовать после трехчасового ползания по канализации в поисках тамошнего монстрика, который на поверку оказался - тьфу ты! - всего лишь полудохлой кикиморой? Три часа по колено в грязи, перепачкавшая весь рюкзак липкая и вонючая голова, а потом эта бабка говорит: «Спасибо, милки, я вам так благодарна. Но денег не дам. До свидания».
Вдобавок, пока они лазили, их лошадь вместе с половиной пожитков свела какая-то сволочь. Более того, Макс даже догадывался, какая именно.
Эх, надо было все-таки нашинковать ту мелюзгу из таверны. Зуб можно дать, это они постарались. Нет сил к открытой драке, так хоть нагадить из-за угла… Еще раз встречу - всех перебью без разговоров.
Остановившись на вершине холма, Макс оглянулся.
В лучах заходящего солнца столица «величайшего в мире королевства» выглядела неожиданно умиротворенно. Город, казалось, спал. Вечерний свет сверкал красным золотом на крыше королевского дворца, радужным многоцветием горел в витражных окнах башни Архимага, вязальной спицей тянущейся к небу, расчерчивал паутину улицы ровными, геометрически правильными тенями.
Красота. Тишина. Спокойствие.
Запустить бы фаерболом в это спокойствие, вот бы забегали… Макс в уме прикинул траекторию и тихо вздохнул: слишком далеко. Не долетит. Но даже если бы и долетел, жечь город не самая лучшая идея на свете. Всего лишь изгнанием за такое не отделаешься. Наказание будет куда серьезнее. Скорее всего - показательная казнь. Виселица.
Несмотря на свою густо насыщенную приключениями жизнь, в петле Макс еще не бывал ни разу. И обретать соответствующий опыт пока не собирался.
Только не в этот раз, когда на кону стоят двести пятьдесят тысяч евро…
- Знаешь, что мне непонятно, Бродяга… - вздохнула Мэриэн. - Почему ты все время выступаешь на светлой стороне? С таким мировоззрением тебе самое место у Властелина. А ты здесь. Почему?
- Потому что так проще, - после минутной паузы ответил Макс. - За светлых и добрых играть всегда чуть-чуть легче, чем за темных и злых.
Три недоуменно-непонимающих взгляда. Даже Рыжик бросил копаться в своей сумке и заинтересованно выпрямился. Пришлось пояснить.
- Это же игра, - сказал Макс. - Непропагандирование насилия, гуманизм, нет жестокости и да здравствует доброта… Раньше, в до виртуальное время, это было модно - играть за темных. Многим нравилось. Но потом, когда компьютерная игра практически перестала отличаться от реальной жизни, это запретили… Ну не то чтобы запретили, просто перестали потворствовать. Чтобы граждане игроки потом не стали точно так же поступать в реальности.
- И что? - осторожно спросил Ворон.
- А то, что не только у игроков - у производителей игр тоже есть свои неписаные законы. Именно поэтому за темных играть всегда немного сложнее. Там, где светлый пройдет как по ровному месту, темный обязательно споткнется. Подобная трактовка правил позволяет немного сбросить напряженность и дает шанс, что в умах некоторых игроков не утвердится принцип Темной Стороны и что не всегда легче всего добиться своей цели обманывая, воруя и убивая. Такой подход к делу поддерживают почти все игры, разве что кроме откровенно асоциальных и хулиганских.
- А… ты откуда знаешь?
- Читал одну работу по психологии, - хмыкнул Макс. - Между прочим, в обычном сборнике адээндэшных правил об этом тоже сказано, хотя и не так прямо.
- То есть игра намеренно затрудняет жизнь тем, кто играет за темных? - Ворон удивленно хмыкнул. - Не знал… Ты поэтому выбрал сторону короля, а не Властелина?
- Ну да. - Макс поднял руку, обрывая возможные возражения. - Нет, я, конечно, согласен: именно сложности и делают игру интересной. Но сегодня я пришел сюда не для того, чтобы развлекаться, а чтобы выиграть двести пятьдесят штук. Так что я решил действовать разумно.
- Разумно? То есть, по-твоему, то, что ты делаешь, это и есть действовать разумно? - Рыжик с явным недоверием взглянул на Макса. - Нас уже выперли из города. Если это и называется действовать разумно, то я уже начинаю всерьез жалеть, что не пошел с Анжелой.
Макс только усмехнулся.
- Так что ж не пошел-то? Кстати, ночевать нам, по-видимому, придется прямо здесь. До ближайшей деревни топать еще километров десять. Дотемна не успеем.
- Эх, и где моя ванна? - тихо вздохнула Мэриэн. - И, кстати, сколько времени?
- Вечер.
- Спасибо, я вижу. А в реале?
Макс меланхолично пожал плечами:
- Ночь.
- Слушайте, ребята, давайте и правда остановимся? - неожиданно взволновался Ворон. - А то мне… пора уже.
Макс согласно кивнул. Про семейные проблемы Ворона он знал, и про то, что мать его не одобряет компьютерных игр, тем более до полуночи, тоже слышал.
- Вон в той рощице. Там и родник есть.
- Откуда знаешь?
- «Ясновидение». - Макс криво усмехнулся. - Днем еще скастовал. Хорошее заклинание, долго держится.

Глава 4

Наспех сооруженный бутерброд, пережаренная яичница, остывший чай - что еще нужно для полного счастья уставшему от праведных трудов геймеру? Разве что бутылочка пива. Но пиво в игре - нельзя. Тормозит реакцию и притупляет остроту чувств. Причем в виртуале это проявляется намного сильнее, чем в реальности. Алкоголь в совокупности с нейрошлемом дает весьма своеобразный эффект: мир буквально начинает плыть перед глазами. Как в тумане. Примерно то же самое, только в меньшей степени, относится и к никотину. Производители нейрошлемов так и вовсе не рекомендуют пользователям их продукции принимать любые стимуляторы. Проповедуют, так сказать, здоровый образ жизни: отказ от наркотиков, алкоголя и курения.
Только вот виртуальность, она сама по себе наркотик, причем куда более сильный, чем в свое время был Интернет. Это не секрет, и многие об этом знают. Особенно те, кто сам тесно связан с нарисованным заэкранным миром. Но эти люди молчат, потому что понимают, на что идут… А еще они давно уже не могут жить без этого призрачного мира, порожденного мечущимися по проводам электронами.
Макс откусил бутерброд, отхлебнул чай и, откинувшись в кресле, довольно прикрыл глаза… Благодать! После целого дня в виртуальности нет ничего лучше толстого, сочного, богатого жиром, холестерином и другими столь же полезными для здоровья веществами бутерброда. Виртуальная пища - это, конечно, тоже вкусно, но по питательности она ничем не отличается от воздуха, и настоящий, не внушенный компьютером голод не утоляет нисколько.
Усиленно работая челюстями, Макс время от времени посматривал на экран. Хотя что там можно было увидеть? Спрятавшийся от посторонних глаз под тенью деревьев маленький костерок. Лежащие вокруг тела, мертвые, неподвижные, пустые. Едва заметное глазу мерцание магии- охватывающее поляну охранное заклятие. И горящие над головой звезды. Много звезд, складывающихся в чужое, незнакомое небо. Как будто на черный холст кто-то брызнул краской… А чем черт не шутит, может быть, и действительно брызнул. Выбрал эффект «спрея» и нарисовал небо.
Покончив с бутербродом, Макс отнес посуду на кухню. Мыть не стал - до завтра никуда не денется, или до послезавтра… или вообще до тех пор, пока с «Эрганором» не будет покончено. Там уж найдется время и для мелких житейских дел. А пока… Поерзав в кресле, Макс потянулся за нейрошлемом. Спать в виртуальности - это, конечно, жуткое извращение, но, похоже, придется. Тем более что никто другой такого желания не выказал.
А все из-за эффекта полного присутствия. Сейчас его поддерживают все без исключения игровые порталы. Игра идет круглосуточно, не останавливается даже ночью. Нет, конечно, никто не будет препятствовать отдельному игроку или даже сразу целой команде выйти из сети, чтобы поесть или отоспаться. Только, пока игрок будет отдыхать в реальности, в виртуальном, нарисованном мире останется его бесчувственное и беззащитное тело. И если кто-нибудь наткнется на него… Кто может предсказать, чем это кончится? Простой, невинной шуткой вроде измазанного грязью лица или кинжалом в грудь?
Именно поэтому и нужен дежурный. Часовой.
Вообще-то наблюдать за происходящим можно и по монитору, главное - успеть вовремя подключиться, прежде чем незваные гости сотворят что-нибудь непоправимое. Некоторые игроки так и делают. Но этот метод ненадежен. Экран скрадывает многие детали, которые в виртуальности сразу же бросаются в глаза. И уж тем более через монитор невозможно почувствовать всплеск магии, когда нарушитель пересекает границу охранного круга…
Приподнявшись на локтях, Макс осмотрел поляну, задерживаясь взглядом на тускло освещенных костром лицах. Ворон. Рыжик. Мэриэн.
Спят.
Только они спят дома в постельках, а их командиру приходится корячиться на этих булыжниках… Макс поерзал, устраиваясь. Нашел и отбросил в сторону один особо острый и неприятный камень.
Все равно неудобно.
Ничего, это только на одну ночь. Сегодня придется отдежурить самостоятельно, подать пример, а завтра можно будет уже назначить кого-нибудь в принудительном порядке. Хотя бы ту же Мэриэн. Макс еще раз посмотрел на расслабившееся, почти детское - и куда только делись эти сурово поджатые губы? - лицо. Или Рыжика. Ворона лучше пока не трогать, уровень у него маловат, если кто серьезный вылезет, может и не отмахаться… Хотя и Рыжик тоже… М-да…
Прямо над головой, заставив Макса вздрогнуть и потянуться к мечу, протяжно ухнул филин.
Программисты «Эрганора» явно были мастерами своего дела. Да, вокруг всего лишь виртуальная реальность, да, здесь все понарошку… Но все равно страшно. Жутко. Реалистично. Неумолчный стрекот кузнечиков, редкие стоны филина, легкий треск костра и пляшущие язычки пламени создавали ту неповторимую атмосферу, что исподволь размывает барьер сознания, заставляя не играть, но жить в этом преисполненном тайн чужом мире.
Макс повернулся на бок, подтянул колени к животу и закрыл глаза.

Глава 5

Мурашки по всему телу. Словно тысяча легких касаний невидимых пальцев. Холодных, мертвых и будто бы даже отдающих тленом…
Вздрогнув спросонья, Макс приподнял голову. Костер уже угас, и вокруг безраздельно царила темнота. Тихая и безмятежная. На первый взгляд все было спокойно… Только вот охранное заклинание упорно продолжало подавать тревожные сигналы, сообщая о том, что поблизости находится кто-то чужой.
Но кто?
Осторожно, стараясь не делать резких движений и не шуметь, Макс сплел «инфравидение». Легкий, почти беззвучный щелчок пальцев - и поляна преобразилась, обретя глубину и краски…
Не человек, это точно. Но и не зверь. Мелких и неопасных лесных жителей магия не замечает, а крупное животное… Не бывает их здесь, всего-то в трех километрах от города.
Значит, монстр. Чудовище. Но какое? Ползущие по коже мурашки несли в себе ощущение чего-то неодушевленного, мертвого… Элементаль или голем? Нет, магические сущности ощущаются не так. Пахнуть кладбищем может только…
Нежить!
Макс резко вскочил, выхватывая меч: из кустов на него смотрело мертвенно-бледное лицо. Туго обтягивающая череп кожа, кроваво-красные глаза, оттопыривающие губу тонкие клыки.
Макс едва удержался от стона. Вампир! Едва ли не самый опасный вид нежити. Хуже могут быть только личи - иссохшие останки умерших магов, даже после смерти сохранивших все свои знания и мощь волшебства. Редкие и крайне опасные противники.
Но и вампиры тоже не сахар. До сих пор Максу ни разу не доводилось сталкиваться с этим племенем без дополнительной поддержки. Обшарить вампирский склеп или всей командой зачистить гнездо - это да. Бывало. И не раз. Но чтобы один на один…
Угрожая незваному гостю мечом, Макс осторожно обошел стороной сияющие в инфракрасном свете ярко-белым угли костра. Вампир немигающим взглядом следил за ним, но в бой пока не лез… Почему? Что ему надо? Откуда вообще взялся столь опасный враг возле самого города?
Куда, спрашивается, смотрит стража?
Макс осторожно переложил меч в левую руку, освобождая правую для заклинания… И в тот же миг, загребая воздух когтистыми лапами, вампир бросился вперед.
Макс отреагировал не задумываясь: ладонь горизонтально, с растопыренными пальцами вперед - постоянными тренировками доведенное до автоматизма заклинание «стрелы мага». Поляну на мгновение высветила голубоватая вспышка. Вампира отбросило обратно в кусты. Насколько он пострадал при этом - неизвестно, но визжала тварь очень громко. Макс даже понадеялся, что кто-нибудь из его товарищей сейчас находится неподалеку от компьютера и услышит… Хорошо бы. Одному будет очень тяжело.
Терять время на бесплодные попытки растормошить кого-нибудь Макс не стал. Где-то совсем близко уже жалобно трещали ломающиеся ветки - вампир проламывался сквозь подлесок. На этот раз элементарным заклинанием первого уровня его не огорошишь. Нужно подготовить что-нибудь более мощное.
Воткнув меч в землю, Макс опустился на колено и принялся кастовать одно из самых разрушительных заклинаний, которое знал. Фаербол. Губы привычно выговаривали слова. В промежутке между дрожащими от напряжения ладонями медленно разгорался ослепительный огненный шар.
Вот только вампир не стал дожидаться, когда он наконец полыхнет в полную силу и отправится в полет, чтобы взорваться валом испепеляющего пламени. Из темноты леса в Макса ударило какое-то сугубо вампирское заклинание, отдаленно похожее на хорошо знакомый каждому начинающему магу «разряд». Ощутив довольно чувствительный удар тока, Макс дернулся всем телом. Заклинание сорвалось - и яростно пылающий шар огня по крутой дуге ушел в небо. Парой секундой позже где-то в стороне гулко ухнул взрыв.
- Блин!
Макс кувыркнулся, уходя из-под удара и одновременно подхватывая сиротливо торчащий неподалеку от кострища меч. Выскочивший из кустов вампир промахнулся всего лишь на волосок. Макс даже почувствовал движение воздуха от прошедшей перед самым носом когтистой лапы. Хотя это, конечно, всего лишь показалось- игровая программа не поддерживала такую возможность.
А вот адреналин в крови кипел по-настоящему. Тем более что положение из просто сомнительного быстро превращалось в откровенно безнадежное. Здесь, на поляне, использовать наиболее мощную и разрушительную магию Макс не мог из опасения зажарить, заморозить или еще каким-нибудь способом покалечить собственных спутников. А на мечах тягаться с существом, способным одним лишь касанием пить энергию из своего противника… Мэриэн, может, и смогла бы, но свои силы Макс оценивал куда более скромно.
Хорошо еще, что вампир не обращал никакого внимания на присыпанные разбросанной листвой тела, полностью сосредоточившись на своем противнике. Странное поведение, чересчур цивилизованное для не признающей никаких правил нежити. Сам Макс на месте вампира обязательно рванул бы каждого из спящих когтями по горлу. Просто так, из вредности. Впрочем, вампир мог считать, что еще успеет это сделать, когда покончит с надоедливым человеком.
Макс выпустил «стрелу Мельфа», промахнулся, попытался достать метнувшуюся к нему смазанную тень мечом… И в следующую секунду понял, что находится в воздухе.
У-ух! Спиной прямо в дерево, да так, что аж листья посыпались! Больше трети здоровья долой. Еще парочка таких ударов - и все, прощай шанс выиграть четверть миллиона. Оставшуюся без защиты спящую команду вампир перережет как котят.
Меч где-то потерялся. Впрочем, толку от него все равно никакого. Если и есть возможность победить эту тварь, то лишь при помощи магии.
Еще одна «стрела Мельфа». И опять мимо. Вампир приближался. Быстро. Очень быстро! Макс лихорадочно пытался что-нибудь придумать: подходящих к ситуации заклинаний больше не было. В арсенале остались только безвредные, так называемые «бытовые» заклятия и, наоборот, самые мощные и разрушительные, применять которые здесь и сейчас было бы форменным самоубийством.
Вот если бы удалось увести вампира куда-нибудь подальше в лес - и уже там… Только ведь не получится. Если сейчас нежить ведет себя достаточно корректно, то это еще не значит, что она будет действовать так и дальше, а не начнет рвать глотки беззащитным спутникам Макса, если он сам кинется бежать.
А вот просто удрать, наверное, получится: прикрыться «невидимостью» и осторожно уйти. Но этот вариант Макс даже не рассматривал. Остаться без команды - это тот же самый проигрыш, только растянутый во времени. В одиночестве много не навоюешь.
Если уж на то пошло, лучше не терять зря времени и умереть сразу. Тогда можно будет попытаться войти снова…
Ладонь вперед, намертво затверженная в памяти фраза, вспышка. Получилось! Вампира опять отбросило. Не теряя времени, Макс тем же самым заклинанием ударил еще раз…
Вампир неуклюже барахтался в кустах. От истошного визга закладывало уши.
Но он встанет. Обязательно встанет. Такой мелочью его не проймешь. Вот если бы… «конус холода»… А ведь может и получиться! Надо только встать так, чтобы не зацепить своих…
Ну же! Ну! Почему чем мощнее заклинание, тем дольше его надо готовить? Ну давай же… Последние слова заклинания Макс выкрикнул прямо в оскаленную морду вампира. И тут же выбросил вперед сложенные веером руки:
- Получай!
В лицо дохнуло морозом, кончики пальцев моментально занемели, но Макс продолжал держать заклинание до тех пор, пока оно не отработало полностью. И только потом заставил себя открыть глаза.
Иней. На ветках, на траве, на разбросанной в пылу сражения поклаже. Везде. Белесым налетом покрылась добрая половина поляны. Тихими, жалобными колокольчиками позвякивали на ветру замерзшие листья. От угасшего кострища тонкой струйкой поднимался пар.
Вампир… От вампира осталась одна только голова.
Тяжело вздохнув, Макс медленно опустился на скрипучую, ломкую, подмороженную собственным заклятием траву. Прикрыл глаза. В ушах упруго пульсировала кровь, руки ощутимо дрожали.
Славно повоевали!
В растревоженный шумным сражением лес осторожно вернулась тишина. Скрип кузнечиков, далекое «у-ух» совы, беззаботный посвист какой-то ночной птицы, неторопливая капель с ветвей постепенно оттаивающих деревьев. Тихие, навевающие сон звуки.
Только спать нельзя. Сначала нужно восстановить разнесенный в клочья охранный круг, собрать расшвырянные вещи, посмотреть, как там Ворон, Рыжик и Мэриэн… Хотя что на них смотреть - живы они. Дрыхнут, хоть из пушки пали.
Из темноты на Макса, щеря оскаленные клыки, смотрела голова вампира. Странно… Все остальное рассыпалось прахом, а голова осталась.
Почему?
Макс яростно зашипел сквозь зубы.
Все просто!
Вампир, болтающийся вблизи от города, ночное нападение, эта голова… Квест! Вот в чем причина! Мэриэн же говорила, что они взяли соответствующий квест. Именно поэтому игра и вывела бродячего вампира прямо к их лагерю - посчитала, что они здесь находятся как раз из-за него. Тупой программе и невдомек, что, несмотря на очевидный успех, сдать квест они все равно не смогут - обратно в город их уже не пустят.
Ночное бдение, суматошная, отчаянная драка, боязнь за товарищей. Все зря!

Предыдущая страница 7 Следующая страница


Геймер 8

Озлившись, Макс пинком зашвырнул бесстыже уставившуюся на него голову в ближайшие кусты - только ветки захрустели. Нахохлившись, сел возле кострища. Заклятие ночного зрения еще действовало, но в инфракрасном диапазоне угли уже не казались ярко-белыми. Только не после того, как на них столь щедро плеснули льдом.
Распаханный вампирьими когтями бок настойчиво зудел, требуя внимания. Макс осторожно сунул руку под балахон, посмотрел на запятнанную красным ладонь.
Плохо, что Рыжик спит. Макс подумал, что стоило бы поковыряться в его сумке, но потом отбросил эту мысль. В травах и снадобьях он разбирался слабо, а купленные за немалые деньги лечебные зелья тратить на такую мелочь было жалко. Рана хоть и неприятная, но отнюдь не смертельная. Сама заживет. Если хорошо отдохнуть, то уже к утру от нее останется лишь свежий красноватый шрам.
Не глядя подтащив под голову чей-то рюкзак, Макс лег и уставился в ночное небо.
Тысячи звезд. Разноцветных. Подмигивающих с высоты. Красиво, конечно, но не бывает такого неба. Не может быть. И луна вон слишком большая, почти вполнеба. Чтобы казаться такой большой, ей нужно либо находиться на самой границе атмосферы, либо быть размером не меньше самой планеты. Хотя - Макс вздохнул и перевернулся на бок - о чем тут думать? Это же игра. Здесь свои правила и свои законы. Не исключено, что здесь само слово «планета» не более чем пустой звук, а на самом деле земля держится на трех китах. Или слонах. Или вампирах…
Все. Хватит. Спать. Спать. Спать.

Глава 6

Проснулся Макс оттого, что кто-то толкнул его в бок. Сапогом. Не очень-то вежливо. Пришлось приоткрыть один глаз:
- Что случилось?
- Что случилось, говоришь? Да это я тебя должна спросить, что это здесь случилось!
Мэриэн. Уже в полном доспехе, в руках меч. Стоит и оглядывается с таким видом, будто не может вспомнить, как здесь очутилась. Лицо, хотя видно, что его старательно оттирали, все равно грязное. На правой щеке царапина, если за ночь не зажила, значит, свежая. Рядом столь же потерянно топчется Рыжик. А Ворон… Ворон, похоже, все еще спит.
Макс едва заметно улыбнулся:
- И тебе доброе утро, красавица!
- С чего это оно доброе? - Мэриэн недовольно прищурилась. - Почему я должна просыпаться носом в землю и по уши в этих грязных, вонючих листьях? Ты что здесь ночью делал?
- Вообще ничего особенного, - хмыкнул Макс, глядя на покачивающееся прямо перед носом лезвие меча. - Собираешься меня зарезать?
- Извини. - Мэриэн отступила на шаг, с лязгом загоняя меч в ножны. - Рассказывай. Что здесь случилось?
Макс недовольно мотнул головой в сторону сердито топорщившихся с краю поляны кустов.
- Смотри сама.
Пока Мэриэн, поджав губы, шарила по кустам, Макс успел свежим взглядом осмотреть последствия своих ночных приключений… Да. В дневном свете поле ночного сражения выглядело совсем уж неприглядно. Если ночь все же скрывала некоторые детали, то сейчас обломанные ветки, безжалостно вытоптанная трава, опаленные магией стволы деревьев и разбросанные вещи предстали миру во всей своей красе. Половина поляны - там, где прошло морозящее заклинание, - вообще, казалось, явилась из другого времени года. Вокруг царило лето, но там, куда пришелся удар магического мороза, за одну ночь наступила поздняя осень. Трава вся полегла и побурела, кусты съежились, а деревья разом сбросили все листья и теперь тянулись к небу голыми, изломанными ветвями.
Вернулась Мэриэн. Голову она явно видела, потому что не столько спрашивала, сколько утверждала:
- Бродячий вампир?
- Да. - Макс кивнул. - Помнится, вы такой квест брали?
- И что?
Воительница заметно напряглась. Ожидала пару ласковых слов? Макс тихо вздохнул. Не будет ничего. Потому что сам виноват. Должен был вспомнить, догадаться, подготовиться заранее. Оставить, в конце концов, еще одного часового…
- Сегодня ты будешь дежурить, вот что, - невозмутимо заметил Макс. - Я сейчас выйду на пару минут, а вы пока соберите вещички. И попробуйте, что ли, растолкать этого соню.
Выход.
Серый туман перед глазами…
Первое, что сделал Макс, отложив нейрошлем и выбравшись из кресла, - подошел к окну.
Утро… Вернее, уже день. Люди, машины, размеренно мигающий желтым глазом светофор. Снежок сыплет. Около магазина напротив старушка продает семечки, целыми днями сидит и не мерзнет ведь. Какой-то мужик на санках везет елку. Новый год скоро… А голова шумит так, словно его уже отметили. Вчера. Вот они, последствия сна в виртуале.
Таблетку, что ли, выпить? Хотя, пожалуй, не стоит. Лучше снова в виртуальность нырнуть. Там это не чувствуется.
А вот позавтракать надо. И умыться.
Зевая и почесываясь, Макс побрел на кухню…
Уложился в пятнадцать минут. И даже голова почти прошла.
Из колонок компьютера все еще доносилось дежурное переругивание Рыжика и Мэриэн по поводу того, кто должен собирать вещи. Пару раз упомянули и Бродягу. Макс усмехнулся.
Прикосновение холодного металла электродов ко все еще влажной после душа коже заставило вздрогнуть и поежиться. Не простыть бы.
Сухой и строгий экран вирт-терминала. Командная строка. Щелчок мыши. Давно знакомый и ставший уже родным серый туман…
Макс открыл глаза и рывком сел. Рыжик и Мэриэн о чем-то тихо спорили. Заплечные мешки и рюкзаки ровным рядком расположились у края поляны.
- Я вернулся. - Вставая, Макс помахал рукой. - Ну что, все еще не собрались?
- Мы-то собрались, - буркнул Рыжик. - А вот он…
Тело Ворона по-прежнему лежало в траве. Макс устало вздохнул.
- Опаздывает.
- Ничего он не опаздывает, - сказал Рыжик, ногой легонько толкая неподвижное тело. - Он вообще спит! Не разбудить. Как только мы ни пытались - все бесполезно.
Словно для доказательства Мэриэн от души хлестнула Ворона по лицу. Макс поморщился. Окольчуженной перчаткой по зубам… Бр-р… Вон щека-то как сразу покраснела. Будь это в реальности, синяк был бы гарантирован.
- Звать не пробовали?
- Бесполезно.
- А вот так? - Макс присел рядом с Вороном на корточки, вдохнул поглубже и оглушительно - аж в ушах зазвенело - свистнул.
Ноль реакции.
- Да он, наверное, и компьютер-то на ночь выключил, - проворчал Рыжик. - Спит теперь как сурок.
Макс молча пожал плечами. Выключил не выключил, теперь-то какая разница. Сейчас важно решить, что делать дальше… Хотя что тут решать? И так все ясно.
С самого начала все пошло вкривь и вкось. Что уж удивляться.
- Может быть, и спит… - В том, что это действительно так, Макс сомневался. Но отчего бы и не проверить. - Вот что. Сгоняй-ка ты, Рыжик, до реала, позвони ему.
Лекарь отсутствовал минут пять. Потом вернулся:
- Не отвечает.
- Блин! - Макс от души выругался. - Что у него там за беда?
Мэриэн, блеснув чешуей кольчуги, пожала плечами:
- Подождем - узнаем…
- Не будем мы ждать, - неохотно буркнул Макс, исподлобья изучая вялое тело Ворона. - Некогда. Пойдем дальше.
- Бросим, что ли?
Поймав холодно-презрительный взгляд Рыжика, Макс скривил губы в усмешке. Спорить можно, парень сейчас вспоминает тот разговор, что состоялся в том приснопамятном кафе еще до начала игры.
- Значит, так. Всем слушать сюда. Помните, о чем мы с вами говорили? Если кто забыл, так напомню: я здесь, чтобы выиграть. И бросать игрока только потому, что он опоздал к сбору, я не собираюсь. Ближе к концу игры, когда счет времени пойдет на минуты, - может быть. Но сейчас…
Макс сделал паузу. Вздохнул.
- Мэриэн, у тебя показатель силы больше всех - ты понесешь Ворона. Мы с Рыжиком, - Макс с хеканьем закинул на спину сразу два рюкзака: свой и Мэриэн, - тащим вещи. Потом будем меняться по очереди… Не стоит зря терять время. Сегодня надо дойти хотя бы до реки.
Повисла тягучая пауза. Рыжик и Мэриэн молчали, в упор глядя на Макса.
- Ну что скажете?
- Ничего. - Мэриэн медленно покачала головой. - Я всегда знала, что ты сумасшедший, Бродяга, но чтоб вот так… Ладно, помоги мне закинуть эту тушку на плечи. И учти, если он через полчаса не проснется, я его, к чертовой матери, выброшу куда-нибудь!
Через полчаса Ворон не проснулся. И через час - тоже. Мэриэн шла молча, сосредоточенно и размеренно отмеряя шаг за шагом. Кольчугу и шлем она сняла, и теперь те тихо позвякивали в рюкзаке за спиной у Макса. Меч, правда, остался на прежнем месте, при каждом шаге легонько похлопывая воительницу по бедру. Макс предлагал забрать и его, но Мэриэн отказалась. Категорически. В чем-то Макс ее понимал: для воина расстаться с оружием - все равно что магу в один прекрасный день позабыть все свои заклинания. Немыслимо.
Когда лицо воительницы покраснело, а на гладком лбу под растрепавшейся челкой появились обильные бусинки пота, Макс скомандовал пятиминутный привал. Рыжик тут же, без напоминаний, отправился на вылазку в реальность - звонить Ворону. Мэриэн, тяжело дыша и отдуваясь, устроилась в тени дерева. Сам же Макс, кое-как взвалив Ворона на плечи, двинулся дальше, процедив напоследок сквозь зубы:
- Догоните.
Догнали. Уже минут через десять. Мэриэн снова надела кольчугу, а Рыжик успел превратить свой походный посох в некое подобие коромысла, на концах которого покачивались туго набитые рюкзаки… Что ж, возможно, так действительно удобнее.
- Ну что?
- Не дозвонился.
- Ясно. - Макс говорил экономно, стараясь беречь дыхание.
А ведь, по идее, казалось бы, какое может быть дыхание, какая усталость? Это же виртуальность. Игра. Здесь все понарошку, и устать, таская нарисованный груз на нарисованных плечах, невозможно. Есть показатель силы. Хватает его, чтобы поднять человека, - ну и все, иди себе вперед, ни о чем не тужи. Надоест - бросишь.
Раньше, в первых виртуальных играх, так и было. Макс помнил игры, в которых он, взвалив на плечи не то что худощавого Ворона - валун килограммов на сто пятьдесят - двести, мог пройти сколько угодно километров и при этом даже не запыхаться. Тот же «Драгон Эйдж» хотя бы, или «Ледовый дворец»… Хорошие были игры. И неважно, что графика похуже, а правила попроще, чем здесь, в «Эрганоре».
В то время программисты еще не придумали, как в отсеченное от тела, затерянное в виртуальных глубинах сознание можно ввести фактор физической усталости. Подобная технология появилась всего пару лет назад. И развивается на удивление быстро. В «Поле боя» усталость тоже была, но там она сказывалась куда слабее. А здесь, похоже, уже в полном объеме.
Интересно, как скоро игры превратятся в полную и абсолютную копию реальности?
- Фуф… - Макс тяжело выдохнул, аккуратно сгружая неподвижное тело Ворона. - Все. Хватит. Не могу больше. Привал… Рыжик, следующая очередь твоя.
- Надо бы еще раз позвонить…
- Незачем. - Макс мотнул головой. - Или думаешь, что он там все еще спит?
- Ну, - Рыжик неуверенно пожал плечами, - может, случилось что…
- Я его домашнюю обстановку немного знаю. - Макс тихо вздохнул. - Мать у него случилась, вот что. Сегодня к вечеру, скорее всего, объявится.
- Нужен-то он мне к вечеру, - огрызнулся Рыжик, взваливая тело на плечи и с трудом выпрямляясь. - Вечером я спать буду. И если ты после этого вдруг скажешь, что нам предстоит топать еще и всю ночь, я тебя на месте пришибу. Небом клянусь!
- Не скажу, - улыбнулся Макс. - Если, конечно, мы сегодня до реки дойдем.
- И сколько нам еще топать до твоей реки? - осторожно спросил Рыжик.
Макс пожал плечами:
- Не знаю. Километров двадцать мы уже прошли. Если верить карте, то еще, наверное, около пятидесяти осталось.
- Что?! Да ты совсем сбрендил! Пройти семьдесят километров за один день, да еще таща на горбу этого… Блин! Нет, ты точно сумасшедший! Семьдесят километров… Не выйдет. На что угодно спорю - не выйдет!
- Посмотри под ноги, - спокойно сказал Макс.
- Что?
- Я сказал: посмотри под ноги. Что видишь?
- Ничего не вижу. - Рыжик исподлобья глянул на Макса так, словно сомневался в его душевном здравии. - Камни. Пыль.
- Это дорога, - со вздохом пояснил Макс. - Мы вышли на дорогу. Рано или поздно нам повстречается карета. Или телега. Или крестьянин верхом на лошади… Да хоть кто-нибудь.
- Что-то немного народу на этой дороге. - Рыжик демонстративно огляделся. - Пока я, во всяком случае, никого не вижу. А если никто так и не появится?
- Не появится, значит, не появится. Я тебе, между прочим, легкую прогулку и не обещал, - неожиданно озлился Макс. - Хочешь на курорт - играл бы в «Leisure Larry». Думаешь, двести пятьдесят штук нам в руки просто так с дерева свалятся? А что касается Ворона, в крайнем случае привяжем веревку и будем тащить волоком. Но у меня в планах сегодня было дойти до реки. И мы дойдем! Даже если всю дорогу мне придется гнать тебя фаерболами!
- Свои фаерболы ты лучше пока прибереги, - неожиданно вмешалась в разговор Мэриэн. - Не задумывался, почему эта дорога стала нехоженой? Вперед посмотри.
Макс торопливо поднял глаза.
Безоблачное небо. Пылающее ровно над головой солнце - время, наверное, как раз около полудня. С обеих сторон наступающий на пыльную ленту дороги лес.
И поваленное дерево поперек пути. Совсем недавно, кстати, поваленное - сердито топорщащаяся листва не успела еще пожухнуть…
- Стоп, - скомандовал Макс, поворачиваясь к Мэриэн. - Засада?
- Почему бы и нет? - Из-под ладони вглядываясь в даль, воительница пожала плечами. - Все возможно… Разбойнички, скорее всего. Бревно поперек пути - это как раз их тактика. Только вряд ли это про нашу честь, - по-моему, они ждут кого-то с той стороны.
Макс сдержанно покивал:
- Согласен… Только нам от этого не легче.
- Откуда знаете? - Рыжик уже свалил Ворона на землю и теперь тоже всматривался в горизонт.
- Сразу за засекой дорога делает поворот, - нехотя указал Макс. - И засаду можно заметить, только подъехав к ней в упор. С этой же стороны ее видно метров за двести, если не больше. Можно успеть подготовиться.
Мэриэн уже сгрузила мешки и теперь укрепляла на левом предплечье маленький щит-баклер. Меч тоже был наготове. Острый. Длинный. Блестящий. Опасный даже на вид.
Макс хмыкнул и, поправив накидку, тихо прошептал старое заклятие, заставлявшее глаза угольками светиться в тени капюшона. Реально, конечно, это никому повредить не могло, но выглядело довольно пугающе. Может, кто и замешкается на секунду, пропуская удар.
- Вы что, хотите напасть на них? - спросил Рыжик.
- А по-твоему, лучше обойти? Еще плюс десять километров? - Макс сплюнул в дорожную пыль. - Не боись, тебя никто туда не потащит. Мы и сами справимся. А ты будешь прикрывать Ворона.
- От кого прикрывать-то? Ты хоть знаешь, кто там сидит?
- Какая разница? - отмахнулся Макс. - Ни разу еще не видел в разбойниках бойца уровнем выше седьмого. Думаешь, мы не справимся с такой шушерой?
- А если лучники? - Рыжик все еще осторожничал.
- Лучники, говоришь… - Макс быстро глянул в сторону затаившегося в ожидании леса. - Сейчас посмотрим, какие там лучники… Ты готова?
Мэриэн молча кивнула.
- Ну тогда… - Макс быстро зашептал себе под нос, медленно разводя ладони, между которыми тут же загорелся сгусток огня. - Тогда начнем!
С ревом рванувшийся вперед «огненный шар» прочертил в небе исполинскую дымную дугу и рухнул в лес метрах в десяти от засеки. Взрыв! Во все стороны плеснули огненные плети. Кроны ближайших деревьев моментально вспыхнули и занялись веселым пламенем. Несколько толстенных вековых стволов с треском обрушились наземь, взметнув целый фонтан искр.
- Красиво, - краешком рта заметила Мэриэн.
- Спецэффекты на уровне, - согласился Макс. - Только я вообще-то хотел попасть прямо в эту баррикаду. Промахнулся… Ну и где же наши друзья? Почему я никого не вижу?
- Может, там никого и не было?
- А дерево? - Макс приподнял бровь.
Рыжик пожал плечами:
- Случайно упало. Скажешь, не бывает?
- Почему? Бывает, конечно, - Макс улыбнулся, - но только в реальности. А здесь игра. И если в игре тебе встречается лежащее поперек дороги бревно, можешь быть уверен - оно здесь неспроста…
- Хватит болтать. - Мэриэн крутанула мечом, разрубая воздух. - Вон они.
Макс прищурился. На дорогу из леса одна за другой выкатывались человеческие фигурки. Грязные, бородатые, оборванные. Вооруженные самым разнокалиберным оружием, начиная от огромных двуручных мечей и заканчивая простыми утыканными гвоздями дубинами. На плечах, как на вешалках, болтались кольчуги - худые, ржавые, отродясь не чищенные.
Типичные разбойники, как их издавна изображают во всех играх.
Мэриэн шагнула вперед, поднимая меч.
- Подожди. - Макс придержал ее за плечо. - Давай сначала я.
Следующий фаербол выплеснул свое пламя прямо посреди дороги. На этот раз Макс попал точно куда целился. Набегающих разбойников разметало как оловянных солдатиков. И на ноги поднялись уже далеко не все.
- Пфе! Да я их один уделаю. Проще простого!
- Не спеши, Бродяга, - неожиданно мрачно сказала Мэриэн, глядя куда-то через его плечо. - Не спеши. Будут у нас еще проблемы…

Предыдущая страница 8 Следующая страница


9 Александр Лоскутов

Макс поспешно обернулся.
По дороге, нахлестывая коней, мчались три всадника. Три донельзя необычных всадника. Кони, седла, латы, даже мечи в их руках были одного цвета - черного. За опущенными забралами шлемов багровыми угольками горели глаза - точно так же как у Макса. Только на этот раз дело было не в простеньком заклинании иллюзии. Глаза пылали огнем по-настоящему.
Блэкгарды. Черные паладины. Элитная гвардия Властелина.
И у каждого уровень двадцатый, не меньше.
- Разворачиваемся! - закричал Макс. - К бою! Рыжик, смотри за тылом! И за Вороном! Мэриэн, прикрывай!
Какую-то долю секунды Макс раздумывал, какое заклинание применить. Первое, что приходило на ум, - «ледяная буря». Магия мощная, безотказная. Но медленная. Слишком медленная. Можно не успеть. Надо бы что-нибудь попроще и побыстрее…
Например, «молнию».
Заклятие пошло на удивление легко. Вид стремительно приближающихся всадников словно придавал сил. В ладони рос и быстро уплотнялся пощипывающий кожу холодком сгусток воздуха… А потом из него в летящего впереди всадника хлестнула ослепительная дуга.
Приподнявшись в стременах, блэкгард отмахнулся мечом. Небрежно, словно отбивая пущенную с предельной дистанции стрелу. И - Макс не поверил глазам - молния повела себя так же, как эта стрела: рикошетом от меча ушла в лес. Сноп искр. Несколько сбитых веток… И все.
- Бей по лошадям! - откуда-то со стороны выкрикнула Мэриэн.
Макс торопливо кивнул, сознавая, что ничего толкового он больше скастовать уже не успеет. Не хватит времени - блэкгарды уже слишком близко.
Разве только что-нибудь быстрое и легкое.
«Стрелы мага»!
Глядя прямо в горящие ненавистью глаза черного паладина, Макс вскинул ладонь и практически в упор - с трех шагов - всадил все пять полыхнувших ярко-синим звездочек в широкую грудь мчащегося во весь опор жеребца.
Беззвучный хлопок взрыва… Болезненное ржание… Испуганный вскрик - Макс так и не понял, из чьего горла он вылетел… Безумная круговерть поменявшихся местами неба и земли… Грохот и лязг доспехов… Звон мечей… Полет… Удар… Хруст… Мгновенная вспышка боли… Разноцветные круги перед глазами… Уполовиненный уровень здоровья…
Даже с учетом виртуальности снова встать на ноги стоило Максу немалого труда. Перед глазами, как последствия критического удара, крутились красно-синие пятна. Разорванный плащ повис неровными лохмотьями. Капюшон сбился набок. Лицо все в крови. Правый глаз не видит ничего, - возможно, выбит. Левый - ненамного лучше.
Где все? Ворон. Рыжик. Мэриэн… Где Мэриэн?
Вон она. Стоит над вылетевшим из седла блэкгардом и рубит его мечом. Наотмашь. Как колоду. Клинок уже потемнел от крови, иззубрился, а черный паладин все никак не хочет умирать: шевелится, силится подняться. Пытается дотянуться до меча…
Оставшиеся двое блэкгардов уже заканчивают разворот, безжалостно топча лошадьми мечущихся в неразберихе разбойников. Вороненая сталь их доспехов, кажется, втягивает в себя свет. Мечи на изготовку. Еще немного и…
Макс судорожно сглотнул.
Хвататься за меч было бесполезно. Макс даже не стал пытаться. Опытный, бывалый геймер, прошедший не один десяток виртуальных миров, он прекрасно умел соизмерять силы и знал, когда следует вступать в бой, а когда лучшим выходом станет бегство.
Сейчас как раз второй случай.
Да, одного блэкгарда удалось свалить, и Мэриэн уже готовится лихим ударом встретить следующего врага. Но вряд ли тех двоих, что сейчас разворачивают коней в полусотне метров вниз по дороге, удастся одолеть столь же легко. Тем более что серьезных боевых заклинаний осталось всего два, жизни уже едва ли не меньше половины, а голова [удит как колокол. Да и Мэриэн… Что там у нее на боку? Кровь? И вряд ли чужая - под чужой не будет столь сердито топорщиться вспоротыми звеньями пробитая кольчуга… И когда только успели.
Да и разбойников не стоит сбрасывать со счетов. Трое из них уже насели на Рыжика. Два коротких меча, булава и метровый обрывок цепи против лекарского походного посоха. Пока еще он держится, но вряд ли это продлится долго. Серый от пыли балахон кое-где уже расцветили влажные пятна. И помощи ему ждать неоткуда - брошенное тело Ворона по-прежнему недвижимо лежит в кустах.
Если не принимать во внимание возможность начать игру заново, то оставалось только одно…
- В лес! - надсадно закричал Макс. - Уходим в лес!
Мэриэн среагировала сразу, - видимо, тоже понимала, что дела плохи. Прыжок, кувырок, взмах меча, протяжный звон отлетевшего в сторону метательного ножа- Макс машинально отметил, что сам бы он этот бросок, скорее всего, пропустил, - и воительница с треском вломилась в густой придорожный кустарник. А вот Рыжику пришлось гораздо хуже. Мало того что вокруг него по-прежнему крутились усмотревшие легкую добычу разбойники, так еще и один из блэкгардов, временно потеряв из виду Мэриэн, решил обратить внимание на с трудом успевающего отбивать сыплющиеся со всех сторон удары лекаря.
Громко крича, Макс бросился наперерез.
От первого удара он увернулся. Второй удалось заблокировать, хотя рукоять меча при этом едва не вывернулась из ладони, а рука онемела почти до самого плеча. Минус две единицы жизни. Показатель силы у черного паладина был более чем высок.
Бросив леворучный меч, Макс схватился за рукоять сразу двумя руками. И все равно едва удержал меч, когда сверху, высекая искры, обрушился удар вороненого лезвия. Еще минус единица. Валясь на колени, Макс наобум ткнул мечом куда-то вбок и вверх, за что был вознагражден глухим скрежетом вспарываемых доспехов и повисшей на кончике клинка крохотной каплей крови.
Раненый блэкгард не издал ни звука, не снизошел до этого. Лишь только стиснул в кулаке поводья, вознамерившись во что бы то ни стало разобраться с этой посмевшей куснуть его наглой мошкой. Под шлемом багровыми угольками ненависти полыхнули глаза.
Облизнув губы, Макс отступил на шаг. Краем глаза он видел, что чертиком выскочившая из кустов Мэриэн с ходу свалила двоих наседавших на Рыжика разбойников и, оставив лекаря разбираться с последним, потащила Ворона под спасительную защиту леса.
Так. Там все в порядке. Пора бы позаботиться и о собственном спасении. Тем более что сзади, явно намереваясь на полном скаку смахнуть Максу голову, приближался второй блэкгард.
И Макс решился. Завопив, он сделал то, на что в любом другом случае не пошел бы никогда, - швырнув меч в лицо врагу, он упал на колени и быстрым кувырком прокатился прямо под брюхом поднявшейся на дыбы лошади. В лицо дунуло пылью - подкованное копыто сердито ударило в землю… Мимо. Макс вскочил на ноги и, презрев все на свете, изо всех сил бросился в лес. Перед глазами мелькнуло удивленно-испуганное бородатое лицо, в спину - минус двенадцать хитов - что-то сильно ударило, прямо над ухом кто-то нецензурно выругался… И все.
Разрывая балахон и в кровь царапая руки, Макс с разбегу вломился в густой подлесок. И только когда вокруг замелькали высоченные, метров по тридцать, деревья, а под ноги полезли переплетенные узловатые корни, обернулся.
Повезло. Лес густой. Через эти заросли блэкгардам ни за что не пробраться. По крайней мере, верхом. А если они спешатся - что ж, тем лучше. Пешего тяжеловооруженного рыцаря в лесу сможет расстрелять из лука любой умеющий с десяти метров попадать в цель рэйнджер-первогодок. Главное, чтобы стрел хватило. На худой конец можно будет просто уйти глубже в лес.
Что же касается разбойников… Первого сунувшегося Макс пришпилил к стволу ближайшего дерева «стрелой Мельфа». Остальные, полюбовавшись на расползающееся ядовито-зелеными лохмотьями тело, предпочли отступить. До поры до времени.
Захрустели ломающиеся ветки. Складывая пальцы в начальном жесте боевого заклинания, Макс резко повернулся. И тут же облегченно выдохнул.
Мэриэн. Грязная, растрепанная, ухитрившаяся где-то потерять шлем, в запятнанной кровью кольчуге и со свежим синяком на скуле… Впрочем, Макс знал, что сам он выглядит ничуть не лучше.
- Пришла тебе на помощь, - сообщила воительница, останавливаясь рядом. - На случай, если черные вдруг полезут сюда.
- Не полезут. - Макс глянул в сторону просвечивающей сквозь кусты дороги. - Не дураки. Только нам тоже отсюда не выйти. Придется либо ждать, либо тащиться напрямки через лес. Эх, плакали мои планы. К реке нам сегодня уже не успеть.
- Тебе бы все только планы строить… Ну-ка стой. Повернись.
Макс вздрогнул, когда спину вновь резануло болью, и с удивлением уставился на зажатый в кулаке Мэриэн короткий метательный нож. С окровавленного острия медленно соскользнула и разбилась о землю темная капля.
- У самого под лопатками ножи торчат, а он все об одном думает. Нам повезло, что мы вообще ноги-то смогли унести. Ты в курсе, что Рыжика пришлось на руках выносить? Остались бы без лекаря, посмотрела б я тогда на твой график.
- Но он жив?
- Жив, - согласно кивнула Мэриэн. - И Ворон тоже.
- Он же лекарь, вот пусть и лечится… А что касается планов: если кто-нибудь умный прежде нас выйдет к переправе, то к сроку нам уже ни за что не успеть. И кончились на этом наши двести пятьдесят тысяч. А вот если мы будем там первыми, наши шансы, наоборот, прилично возрастут.
Мэриэн недоверчиво нахмурилась:
- Ты что-то придумал?
- Повезет - увидишь, - небрежно отмахнулся Макс. - А почему ты мне не помогла, когда я на тебя так надеялся? Эти черные меня там едва на фарш не пустили, пока ты в кустах пряталась. Еле ушел.
- А ты знаешь, сколько там в этих кустах было разбойничков? - возмутилась Мэриэн. - Я пока прорывалась, весь меч об их головы затупила.
- Наточишь, - вздохнул Макс. - А я вот вообще все оружие потерял. И меч, и кинжал… Знаешь, как-то это непривычно - после боя становиться беднее, чем был до его начала.
Мэриэн промолчала. Макс тоже сделал паузу, чтобы посмотреть, что там происходит на дороге. Тем более что собравшиеся в кучку разбойники, понукаемые все-таки спешившимися блэкгардами, кажется, на что-то решились.
- Смотри-ка, сюда идут.
Разбойники действительно перешли к активным действия. Подбадривая себя громкими криками, они всей гурьбой пошли вперед. Захрустел безжалостно вытаптываемый кустарник. Позади, разумно держась за спинами разбойников, тяжело шагали оба черных паладина. Причем мечи в их руках угрожали не столько Максу с компанией, сколько идущим впереди разбойникам - чтобы не вздумали повернуть назад.
Тактика очевидна.
Разбойники идут впереди. Лесные удальцы слабы, но их много, и двигаются они быстро. Их цель - окружить, сковать боем, задержать противника, дать возможность черным паладинам подойти на расстояние удара меча. Сколько их погибнет ради этого - неважно. Главное - не упустить столь нагло убившую одного из элитных стражей Властелина. Не позволить им уйти в леса. Догнать. Убить. Раздавить без всякой жалости…
- Дураки. - Макс презрительно сплюнул. - Половина программеров во всем мире год за годом работает над созданием искусственного интеллекта, а компьютерный противник все столь же предсказуем. Им надо было рассыпаться и гнать нас цепью, изматывая постоянными мелкими стычками и стреляя из-за каждого дерева, а не переть всей толпой сразу.
Время еще было. Разбойники приближались, но как-то вяло, и Макс даже не особенно торопился, тщательно проговаривая каждое слово. Мэриэн с интересом прислушивалась, в такт шевеля губами. Словно пыталась повторять… Или запомнить.
Краешком рта Макс усмехнулся. При желании выучить можно любое заклинание. Только, если нет нужного уровня, оно все равно не сработает. И вне всяких сомнений, Мэриэн это известно. Так что, скорее всего, она лишь тешит свое любопытство.
Посреди чистого неба раскатисто грохотнул гром. В воздухе отчетливо дохнуло холодом.
- Пошли отсюда.
Макс успел сделать всего лишь пару шагов, когда на лес за его спиной обрушился первый удар. Громадная сосулька длиной больше человеческого роста обрушилась с неба и наполовину вошла в землю, с легкостью перерубив покрывавшую ее сетку корней. Глядя на это чудо, разбойники испуганно загомонили.
Следующая сосулька вдребезги раскололась о прячущийся в подлеске валун, разлетевшись бесчисленными осколками. Ближайший разбойник дрожащей рукой провел по щеке и с изумлением уставился на запятнанную красным ладонь - брызнувшие во все стороны обломки были острыми, как бритва.
А потом ледяные пики начали падать одна за другой.
Макс неторопливо шел в глубь леса. За его спиной продолжал грохотать ледяной град. Сыпавшиеся с неба исполинские сосульки с легкостью дробили вековые стволы деревьев, ломали ветки, разбивались бесчисленными осколками. Эти осколки заставляли разбойников испуганно прикрывать головы иссеченными в кровь руками и падать на землю, где они превращались в легкую мишень для безжалостных ледяных пик, от которых не спасали никакие кольчуги. Несколько лесных удальцов уже неподвижно раскинули руки, пришпиленные к присыпанной ледяной крошкой земле. Отступившие обратно на дорогу блэкгарды молча смотрели на это избиение.
Макс не оглядывался.

Глава 7

- Все! Хватит! Мне плевать, что ты там еще скажешь, но с этого места я больше и шагу не сделаю… И никакие двести пятьдесят штук меня не спасут, если я сейчас тут сдохну!
Макс устало вздохнул и повернулся. Посмотрел на хмурого, насупившегося Рыжика, на Мэриэн, тяжело опирающуюся на выломанный тремя часами и десятком километров ранее посох, на Ворона, невинно и вместе с тем насмешливо улыбающегося во сне.
Отстраненно, сквозь туман опутывающей все тело усталости, Макс подумал, что завтра ему, пожалуй, придется всерьез защищать Ворона от его горящих желанием сказать пару ласковых слов соратников. И если Мэриэн ведет себя более или менее сдержанно, то Рыжик… Пару раз на привалах он, думая, что никто не видит, уже награждал спящего сильными, от всей души пинками под ребра. Макс хотя и замечал, но не препятствовал. Все равно заживет. Нельзя также было сбрасывать со счетов и то, что порой, особенно когда наступала его очередь тащить полумертвое, цепляющееся за каждую ветку тело, ему самому хотелось сделать то же самое.
Пусть тешится. Главное, чтобы до ножей дело не дошло. А так…
Это ведь всего лишь игра. Подходить к ней с правилами реального мира бессмысленно…
И от усталости здесь еще никто не умирал.
- Привал. - Макс сбросил на землю тяжелый рюкзак и со вздохом расправил плечи.
До переправы сегодня, конечно, уже не добраться. Оставив дорогу блэкгардам, пришлось идти через лес. В результате, прыгая через поваленные стволы и продираясь сквозь колючий подлесок, удалось осилить едва лишь полпути. И то вымотались до крайности.
Ладно, все равно скоро уже стемнеет. Местечко, конечно, немного зловещее, но искать другое уже нет ни времени, ни сил.
- Заночуем здесь. В реальность - строго по очереди, чтоб не всем сразу. Рыжик, с тебя костер. Мэриэн, не забывай, сегодня твое дежурство.
Сам Макс занялся защитными заклинаниями. Прочертил магический круг, навесил «полог невидимости»… Лучше, конечно, было бы «святилище», но на него, Макс чувствовал, у него просто не хватит сил. Ни физических, ни душевных. И без того вымотался до крайности.
- Так. Защитный круг я сделал, но на всякий случай все же смотри в оба. Если кто полезет, поднимай побольше шума - отключаться я не буду и постараюсь держаться поблизости… Все. Я в реальность. Увидимся утром.
Устроившаяся возле разгорающегося костерка Мэриэн вяло отмахнулась. Рыжик вообще не прореагировал. Судя по разгладившемуся лицу и застывшей ухмылке, он уже давно пребывал в другом мире - подальше от черных рыцарей и сумасшедших командиров, решивших во что бы то ни стало загонять своих спутников до полусмерти.
Еще раз оглядев опоясанную едва заметной дымкой защитного круга поляну, Макс устало вздохнул и мановением руки вызвал системный терминал.
- Выход.
Серый туман перед глазами…
Отложив в сторону нейрошлем, Макс со стоном выпрямился. Сильно ныла спина. Спина и, пардон, то, что ниже. Сколь бы ни было удобным кресло, час за часом сидеть в нем без движения - это все-таки тяжело. В животе натужно урчало. Нарисованной пищей можно было насытить только замкнутые между электродами нейрошлема и потерявшие всякую связь с реальностью мозги. Тело на подобный нехитрый обман не велось.
В качестве разминки Макс подошел к окну. Ладонью провел по запотевшему стеклу. Прищурился, вглядываясь в расцвеченную редкими фонарями темноту.
Снег идет. Опять… А может быть, все еще. Тротуар, во всяком случае, завалило основательно. Одинокий и, судя по вихляющей походке, в меру пьяненький мужичок в лихо сдвинутой набекрень шапке ковыляет чуть ли не по колено в снегу… Не замерз бы, бедный. Зима все-таки не тот сезон, чтобы ходить в куртке нараспашку. Холодно. Даже в комнате холодно. Батарея - едва-едва.
Макс поежился, вздохнул и нехотя побрел на кухню. Желудок упорно требовал пищи. Правда, не было уверенности, что после принятия оной его не вывернет наизнанку… Нет, пожалуй, сначала в душ. Может быть, вода смоет простреливающую голову насквозь и рикошетом мечущуюся между стенок черепа молнию. Хотя от головной боли есть и куда более надежное лекарство: обычный сон. В нормальной кровати, а не под деревом в виртуальности.
Ковыряя подгоревшую яичницу, время от времени Макс поглядывал на монитор. Угол зрения был не самый удачный, в основном виднелись лишь звездное небо и верхушки деревьев, но тянуться к клавиатуре было лень. В наушниках негромко потрескивал костерок.
Полпервого ночи, двадцать девятое декабря. Макс отстраненно подумал, что, как ни старайся, за три дня дойти до Цитадели нереально. И, значит, Новый год придется встречать все-таки в виртуале… Родители опять обидятся. Впрочем, мелькнула поганая мыслишка, есть в этом и свои плюсы: не придется ломать голову, гадая, кому что дарить. Главное - не забыть позвонить хотя бы.
Голова так и не перестала болеть, хотя вроде бы стало полегче. Во всяком случае, теперь можно было не опасаться, что она лопнет от первого же неосторожного движения. А вообще, надо бы действительно выспаться. Отдохнуть. Двое суток в виртуальности не шутка. Врачи вообще рекомендуют бывать там не больше трех часов в день. Иначе неврозы, психозы, срывы и вообще все что угодно вплоть до шизофрении, порождаемой горячечным бредом прошитого электронной иглой мозга. Детям до четырнадцати лет раньше вообще не позволялось входить в сеть… Сейчас вроде бы запрет уже сняли: даже если ты младенец - добро пожаловать. Хочешь за пару лет спалить мозги в уголья - ради бога, мешать тебе никто не будет.
Макс поерзал в кресле, устраиваясь поудобнее. Дернул мышкой - за экраном виртуальное воплощение Макса медленно повернуло голову… Да, так видно гораздо лучше. Рыжик и Ворон спят. Мэриэн, нахохлившись, сидит у костра и смотрит в огонь. Ровно мерцает граница защитного круга.
Тишина и покой.
Привычным холодком металла легли на виски электроды…
- Чего это тебе не спится?
Мэриэн подняла голову, и Макс поразился, насколько устало она выглядит. Прилипшая к щеке прядь волос, пожелтевшая кожа, тени под глазами. Несгибаемая железная воительница исчезла, уступив место обычной измотанной долгим и тяжелым походом девчонке.
- Пришел тебя сменить.
- Что?
В ответ на недоверчивый и вроде бы даже чуточку смущенный взгляд Макс пожал плечами:
- Иди домой. Я подежурю.
- Но… - Мэриэн ненадолго замолчала, подсчитывая. - Тогда для тебя это будут третьи сутки в виртуале.
- Я умею считать, - спокойно заметил Макс. - Спокойной ночи. Благодарности выскажешь после игры… И утром к девяти чтобы была здесь.
Мэриэн хотела что-то сказать, но, встретившись с ироничным взглядом Макса, не стала спорить, ограничилась молчаливым кивком. Легкое движение ладони - вызов системного терминала. Выход.
Макс коротко хмыкнул: надо же, как торопилась, не стала даже ложиться - так и упала как подрубленное дерево. На всякий случай Макс оттащил ее подальше от костра. Сел рядом, облокотившись на чей-то рюкзак и с облегчением вытянув ноги.
Оставшаяся за гранью реальности головная боль напоминала о себе слабым покалыванием в висках. Хотелось спать. Надо же, в реальности не хотелось, а здесь… Плохой признак, если верить все тем же врачам.
А ночка-то обещает быть прохладной. К утру, наверное, роса выпадет.
Широко зевнув, Макс медленно погрузился в полудрему.

Глава 8

- Так. - Макс исподлобья оглядел своих спутников, обращая особое внимание на лица и вглядываясь в глаза. Взгляд не отвел никто… Уже хорошо. - Если сегодня к обеду мы не выйдем к переправе, то делать там будет уже нечего. Мы и так потеряли достаточно времени. Дополнительных двести километров в обход - и о призе можно будет вообще забыть. Так что не теряем времени, берем ноги в руки - и вперед. Никто не отлынивает. Особенно это касается тебя, Ворон. Слышишь?
Хмурый кивок.
- Напрямик через эти буреломы нам не успеть. Придется снова выйти на дорогу. Так что всем смотреть в оба: та парочка черных все еще может болтаться где-то неподалеку, и после вчерашнего встречаться с ними мне как-то не хочется… Есть вопросы?
- А как же? - Сверкнув в раннем солнечном свете чешуйками кольчуги, Мэриэн повела плечами. - Может быть, хватит разводить тут военщину? И так все понятно.
- Ну если понятно, тогда пошли. И ради бога, будьте осторожнее. Помните, что в этом лесу мы не одни, так что оглядывайтесь почаще… Мэриэн… - Макс дождался настороженного взгляда и с улыбочкой продолжил: - В дозор.
Вот так. Маленькая месть за «военщину».
Переступая границу круга, Макс поежился. Защитное заклинание спало, и теперь можно было ожидать чего угодно вплоть до стрелы в спину из-за ближайшего дерева. Именно так чаше всего и воюют гоблины. А в том, что здесь они водятся, сомнений не было. Одного Макс уже видел. Ночью. Напасть гоблин не решился, побродил вокруг и, так и не рискнув переступить едва заметно светящуюся в темноте границу защитного круга, ускакал восвояси… Уж не для того ли, чтобы собрать все свое племя и чуть позже подкараулить чужаков где-нибудь в овраге?
Если бы Макс вчера знал, что в этом лесу есть гоблины, то вряд ли бы так уверенно увел свой отряд в самую чащобу. И уж тем более не остался бы там ночевать. Низкорослый, зеленокожий, одевавшийся в невыделанные шкуры и вооруженный грубыми копьями с бронзовыми, медными, а то и вовсе каменными наконечниками народец мог быть очень опасным противником. Представители самого популярного в ролевых играх вида мелких монстров, гоблины давно уже прославились своим талантом устраивать засады и всем скопом наваливаться на захваченную врасплох жертву. И хотя Макс не сомневался, что, даже захваченные врасплох, они вчетвером смогут положить добрую половину гоблинского племени, потерять свой шанс из-за пущенного в спину копья ему не улыбалось.
Лучше уж перебдеть, чем недобдеть.
Руководствуясь этим мудрым правилом, прежде чем выйти на открытое место, Макс сначала долго сидел в кустах - осматривался. Мэриэн и Рыжик остались прикрывать тылы. Ворон хрипло сопел рядом. Макс недовольно косился на него, но молчал. В конце концов, для того и нужен в команде вор, чтобы шарить по карманам, прятаться и подглядывать… Хотя пыхтеть можно было бы и потише.
Но вроде бы никого. Лес. Поляна. Дорога, прямая как стрела и просматриваемая на добрый километр в обе стороны. И… Что это там? Какие-то пятна?
В голове словно бы что-то щелкнуло, и, почувствовав пробежавший по спине холодок, Макс наконец сообразил: Кровь. Много крови, темной, маслянистой, успевшей уже впитаться в дорожную пыль и песок.
Спугнув угнездившуюся прямо над головами птичку, вполголоса выругался Ворон. Макс вздохнул и выпрямился в полный рост. Прятаться все равно было не от кого. Кто бы это ни сделал, он уже далеко отсюда.
Вблизи пятна выглядели еще более неприглядно. Обрывки одежды, клочья волос и валявшееся тут и там окровавленное оружие лишь дополняли картину. И ни одного мертвеца, что давало Максу возможность прикинуть время. Как и во всех играх, в «Эрганоре» тела истлевали хоть и быстро, но все же не мгновенно, и то, что не осталось даже костей, означало… Часа два назад. Рано утром. Когда все они еще спали.
Что ж, со временем определились. Но оставался еще один вопрос.
- Интересно, кто это тут так пошустрил? - подумал вслух Макс, подбирая и тут же брезгливо роняя обратно покрытый красными пятнами метательный нож. - Игроки или местные?
- А есть какая-то разница? - спросил Ворон.
Макс меланхолично пожал плечами:
- Есть, конечно. Разборки местных разбойничков со стражей - это одно, а вот сработавшаяся команда профессиональных игроков - уже совсем другое… Как бы нам не влипнуть во что-нибудь с разгону.
- Может, блэкгарды? - предположил Рыжик, оглядываясь по сторонам. На оставшиеся в пыли кровавые пятна он подчеркнуто старался не смотреть… Как-то слишком подчеркнуто для человека его профессии.
- Не… - Макс резко мотнул головой. - Непохоже. Сражались здесь явно не двое и не трое… А в то, что на центральных дорогах королевства бродит больше чем одна группа черных паладинов, я не верю.
- Два отряда, - сухо заметила Мэриэн, выбираясь из кустов и отряхивая одежду. - Примерно равное количество бойцов с каждой стороны - около десятка. Уровень невысокий…

Предыдущая страница 9 Следующая страница


Геймер 10

- Откуда знаешь? - насторожился Макс.
Мэриэн усмехнулась:
- Рубились долго. Минут пятнадцать, не меньше.
- Любые равные по силам воины могут биться долго, - заметил Макс. - Даже профессионалы.
- Профессионалы вдобавок разнесли бы здесь все вокруг. - Мэриэн улыбнулась еще шире. - Помнишь, как тогда мы с тобой на «Арене»?
Макс поморщился, но смолчал… Что за привычка: вспоминать всякую ерунду к месту и не к месту? При чем тут «Арена»?
- Кстати, видите вот это? - Кончиком меча Мэриэн указала на слабо колышущуюся под ленивым ветерком прядь волос- Кажется, победители сняли с убитых скальпы.
Макс задумчиво пожевал губу.
- Что-то я не припомню, чтобы слышал о таком… Нехарактерны для игроков такие поступки. Резать всех подряд направо и налево - да, любителей подобных развлечений я видывал. Но чтоб скальпы собирать… Нет. Такие здесь обычно долго не задерживаются.
- Почему? - спросил Ворон.
- А их принудительно отключают. Собственно, именно для того там, - Макс ткнул пальцем в небо, - и существуют наблюдатели. Пару раз попадешься на недопустимом насилии - все, считай, о профессии геймера можешь забыть. Останется только в тетрис играть. Дома на диване.
- А компьютерным персонажам, значит, можно? - спросил Рыжик. - Скальпы резать?
- Компьютерным - можно. Они потом не пойдут в реал, чтобы делать там то же самое. - Макс улыбнулся. - У них психика несколько устойчивее.
- А у тех, кому приходится на это смотреть, она тоже… устойчивая?
- Во-первых, ты этого не видел. Во-вторых, у любой игры есть свои возрастные ограничения. И наконец в-третьих, здесь тебе все-таки не кукольный домик, да и насильно сюда никого еще не затаскивали. А если уж ты вошел в игру, то будь готов принять ее в том виде, какая она есть. Как пишут в лицензионном соглашении: «As is…»
- Кто их читает, эти соглашения, - смущенно проворчал Рыжик.
Макс пожал плечами:
- Наверное, тот, кто считает ниже своего достоинства задавать глупые вопросы.
- Ша! Хватит болтать. - Мэриэн звонко, с лязганьем латных перчаток хлопнула в ладоши. - Кто-то идет.
- Где? - Макс резко выпрямился, оглядываясь вокруг. Рука сама собой скользнула к рукояти меча… Хотя заклинание было бы лучше. - Ага, вижу. Только они же далеко еще.
По дороге со стороны города медленно приближались черные точки. Прищурившись, Макс сосчитал их. Восемь. Из них двое верхом. Эти при желании могут и догнать.
Макс усмехнулся: «при желании». Пусть только попробуют. С двумя всадниками на узкой, затертой между двумя зелеными стенами дороге они справятся. Если только это не… Нет, вот там что-то блестит, а у блэкгардов доспехи черные и не отражают ни лучика. Да и не станут черные паладины связываться со всякой голытьбой.
Значит, игроки. Чья-то команда.
О том, что это могут быть просто случайные путники, Макс даже не задумывался. Только не здесь, не в игре. И не на заброшенной, перекрытой разбойными вольницами дороге. И значит…
- Так! - Макс резко встряхнулся. - Ноги в руки. Быстрее… Дальше - только бегом.
- Опять… - Рыжик притворно застонал. - Ну и зачем сразу бежать, может, это просто отряд стражи?
- Даже если это и стража, тебе будет очень непросто объяснить, что ты делал рядом с этими кровавыми пятнами и с кучей оружия под рукой, - отрезал Макс. - Только я спорить готов, что это не просто патруль… Мэриэн, подтверди.
Мэриэн неопределенно пожала плечами. Зато неожиданно кивнул доселе целеустремленно всматривающийся в горизонт Ворон:
- Это не патруль… Того, который впереди, я узнал. Он, еще когда мы регистрировались, все время рядом крутился, помните?
- Хм-м… - Макс повел рукой. Сам он на таком расстоянии различал только контуры тел. - Хорошее у тебя зрение.
- По классу положено, - усмехнулся Ворон. - Только у рэйнджеров все равно лучше. Уверен, тот парень видит нас как на ладони, причем безо всякого бинокля.
- Он рэйнджер?
- Откуда мне знать? - Ворон дернул плечом. - Вот только лук у него длиной чуть ли не в его рост. Даже не представляю, как он его вообще натягивает. Убойная штука… Этого парня нужно снимать первым, а то он нас всех постреляет.
- Вы, главное, не дайте ему отступить в лес, - напомнила Мэриэн. - А то пока мы за ним там гоняемся, он нас в ежиков превратит. Хороший рэйнджер в лесу один может тормознуть целую армию. Если, конечно, с ними нет мага.
Поймав пересекшиеся на нем взгляды, Макс коротко хмыкнул:
- А вы что, уже драться собрались? Вчетвером, - Макс чуть заметно усмехнулся, искоса взглянув сначала на Ворона, потом на Рыжика, - против восьмерых игроков неизвестного уровня? Может, проще самим на мечи броситься?
- Так мы что, теперь так и будем бегать от каждой драки?! - возмущенно спросила Мэриэн.
- Нет, не будем. - Макс помотал головой. - Мы ее примем, но только не здесь и не сейчас… А теперь бегом!

Глава 9

- Уф-ф… Кажется, оторвались… - Макс устало сбросил на землю мешок, за последние полтора часа успевший превратить его спину в сплошной синяк. - Привал.
Рядом остановился, согнувшись и жадно хватая ртом воздух, Рыжик.
- Бродяга, сволочь такая, ты нас совсем уже загнал! Конечно, они отстали. Ни один псих не будет так гнать… Лучше уж биться. Зачем мы вообще бежали, когда надо было еще в самом начале развернуться и принять бой? Все равно бы мы их уделали.
- Уделали бы, - безразлично согласился Макс. - Только не без потерь. Кого-нибудь обязательно бы убили. Может быть, даже тебя.
- Ну и хрен с ним! - с неожиданной воинственностью огрызнулся Рыжик. - Вошел бы снова. Это все равно всего лишь игра.
- Зато двести пятьдесят тысяч настоящие, - холодно отрезал Макс. - Если они тебя не привлекают, можешь валить отсюда и драться хоть со всем корпусом паладинов сразу. А я, пожалуй, все-таки дойду до конца. Придется ради этого бежать - буду бежать, придется прятаться - буду прятаться, а если подвернется возможность ударить в спину - ударю в спину… Еще вопросы?
Повисшее ненадолго молчание разбил негромкий голос Мэриэн:
- Сколько мы прошли?
- Достаточно. - Макс махнул рукой. - Поднимись на тот холм и увидишь реку. И переправу, если она, конечно, еще цела.
До указанной вершины было метров двести. Макс преодолел их минут за пять, осторожно выбирая место, чтобы поставить ногу, и помогая себе руками. Поросший редкими пучками травы холм был довольно крутым, но зато с его вершины действительно была видна река. Главная водная артерия королевства, широкая, полноводная и совершенно непреодолимая при отсутствии лодок или мостов. Как называлась река, Макс не знал. То есть он, конечно, перед игрой изучил выложенную в общий доступ географию Эрганора и читал среди прочего и про эту реку, но ее название в памяти все равно не отложилось. Да Макс и не старался запомнить. Похожие реки можно было найти в любом мало-мальски серьезном игровом мире, и помнить все их названия… Зачем? Переправиться и забыть.
Переправа между тем наличествовала. С другой стороны холма прямо к его подножию жался сложенный из необтесанных бревен домик. Рядом в воду тянулись довольно хлипкого вида мостки, и возле них слабо покачивался на волнах паром. Вернее, замаскировавшийся под него грубо сколоченный из обломков досок и пустых бочек плот. Два переброшенных через реку каната и сидевший на причале бородатый старик паромщик дополняли картину единственной в округе переправы. Если верить карте, ниже по течению реку можно было пересечь по мосту, но до него было как минимум километров восемьдесят. Три дня пути по бездорожью туда и обратно.
Макс облегченно вздохнул. Потеряв день в лесах, он уже и не надеялся увидеть здесь что-нибудь, кроме обугленных бревен и прибитых к берегу течением полузатопленных обломков. То, что переправа оставалась еще цела и даже паром находился как раз на нужном берегу, можно было рассматривать как несомненную удачу.
Только у этой удачи имелась и другая сторона.
У самой опушки леса маячили все те же восемь человеческих фигурок. Приотставший было отряд спешно сокращал расстояние. Семеро пеших и один конный. Только один, потому что второй потерял лошадь и, кажется, заполучил ожоги на пол-лица при попытке всадников нагнать беглецов и, завязав бой, задержать их до подхода остальных бойцов. Макс тогда использовал фаербол. И хотя удар нельзя было назвать полностью удачным, больше столь лихих вылазок чужая команда не затевала.
Конечно, можно было попытаться повторить попытку, но - слишком далеко. И рискованно. У чужаков был свой маг, и Максу совсем не хотелось ввязываться в магическую дуэль… Хотя бы потому, что вот так с ходу предугадать уровень соперника он не мог, а напрасно лезть на рожон не собирался. Да и незачем все это, когда можно просто и безболезненно отступить.
Махнув рукой, Макс начал спускаться с холма. Старик-паромшик, натужно кряхтя и перхая, поднялся навстречу гостям. И тут же заломил несусветную цену:
- Сто… Сто золотых.
- Годится. - Макс даже не стал торговаться. - Только давай быстрее, мы торопимся.
Идущую по горячему следу чужую команду пока еще не было видно из-за холма, но старик, трясущимися руками раскручивая ворот, все равно время от времени оглядывался. Как будто знал и ждал… А может, и знал. В конце концов, кто он, этот старик? Программа. Частичка виртуального мира, созданного в недрах остающегося безымянным сервера.
Макс поморщился:
- Быстрее!
Паром медленно отходил от причала. Слишком медленно.
- Дед, давай быстрее!
Вж-ж-жиу. Плюх! Плеснув брызгами, стрела ушла под воду в каком-то сантиметре от борта парома. Выискивая стрелка, Макс торопливо обернулся… На берегу никого. Откуда же стреляли? Ага, вон он - на холме. Макс присвистнул, оценив расстояние. Это что за лук надо иметь, чтобы выстрелить на такую дистанцию! Даже с учетом преимущества в высоте… Ой-ой-ой.
Вставший на самой вершине холма рейнджер снова поднял свой чудовищный лук, плавным движением натянул тетиву и…
Вж-ж-жиу. Чмок! Попал. В торчащую на корме деревяшку попал. Макс поджал губы: нужно это прекращать, в следующий раз может действительно в кого-нибудь попасть.
Сначала Макс хотел поставить «защиту от стрел», но потом передумал. Это все равно полумера. Скоро на холм взберется чужой маг - и тогда толку от этого заклинания будет чуть. Ни от огненных, ни от кислотных стрел оно все равно не прикроет, а уж про фаербол, который в таких условиях станет стопроцентно фатальным для всей команды сразу, и говорить нечего.
Гораздо выгоднее поставить между собой и противником другой, куда более надежный барьер - расстояние… Только как это сделать, если этот паром еле ползет?
- А ну-ка, дед, отвали! - Макс плечом оттолкнул едва не выпавшего за борт паромщика. - Мэриэн, помогай.
Ворот шел тяжело, со скрипом. Занозистые деревянные брусья больно врезались в ладони. Но зато паром резко прибавил ход.
Следующая стрела вспенила воду уже далеко позади. И больше выстрелов не было. На мгновение обернувшись, Макс облегченно выдохнул: оторвались. Опустив свой чудовищный лук, стрелок просто смотрел им вслед, не пытаясь что-либо делать.
Теперь будет легче. Только хлопать глазами все равно не надо. Тем более что кусты на противоположном берегу росли как-то подозрительно густо… Засада? Вполне возможно.
Макс устало вздохнул:
- Ворон, за тобой левый берег, Рыжик - правый. Смотрите внимательно… Дед, мы тебе за что заплатили? Крути давай!
Бросив ворот, Макс перебрался на самый край парома. Сел и, мимолетно позавидовав Мэриэн, которой в латных перчатках ничего такого не грозило, опустил руки в освежающе прохладную воду. Ободранные и исцарапанные ладони слабо защипало.
А ведь этот старик крутит ворот изо дня в день… Либо у него на руках кожа толще, чем у слона, либо на программные порождения такие мелочи, как занозы, не действуют и сие удовольствие приберегается исключительно для игроков.
В висках слабо тюкало эхо. Головная боль пробивалась даже сквозь барьер виртуальности. Макс отстраненно попытался вспомнить, где у него спрятана дежурная пачка таблеток и есть ли она вообще. Лучше бы была. Невеликое удовольствие бежать в аптеку, когда голова начинает кружиться от малейшего неосторожного движения, а перед глазами все плывет. Трое суток в виртуале - это все-таки не шутка. Хотя бывало и больше… Только это рекорд не того типа, чтобы им хвастаться.
Чужая команда на берегу, сгрудившись у самой воды, пялилась им вслед. Краем глаза Макс присматривал за ними. Особенно за тем типом в рясе, что стоял чуть в стороне. Несомненно, волшебник. Причем, судя по снаряжению, мультикласс. Маг-клерик, скорее всего. Уровень… Навскидку Макс дал бы пятнадцатый или шестнадцатый. Серьезный противник.
- Что будем делать, если они обрежут канаты? - тихо спросила беззвучно подошедшая Мэриэн.
Макс изобразил вялое пожатие плечами:
- Держаться крепче и подтягиваться… Только они не обрежут - понимают, что мы все равно выберемся, а сами они тогда уже точно не переправятся.
- А если не обрежут, то переправятся?
Макс молча помотал головой.
- Тогда почему бы им это не сделать? - Мэриэн, похоже, решила прояснить все до конца.
- Потому что обрезать канат - это значит потерять свой последний шанс. А так они еще могут рассчитывать на нашу глупость. Или великодушие. - Макс слабо усмехнулся.
- Ясно.
Коротко кивнув, Мэриэн отошла и о чем-то зашепталась с Рыжиком. Макс негромко хмыкнул. Пусть секретничают. Главное, чтобы, когда дойдет до дела, не дрогнули, а говорить - пусть говорят что хотят. Все равно все знают, что без Бродяги им до конца игры не добраться. И дело не в опыте - у Мэриэн, к примеру, его более чем в достатке, но команды она все равно не водит… Во всяком случае, Макс об этом не слышал.
Вздымая вокруг себя тучи ила, паром шел все медленнее. В принципе отсюда можно было уже без опаски добраться до берега вброд, благо глубина была не больше чем по пояс и грубо сколоченный плот явно цеплял дно, но Макс все же подождал ознаменовавшего конец путешествия легкого скрипа дерева о дерево и легко перескочил на причал. Под ногами противно заскрипели подгнившие доски.
Поймав хмурый взгляд бывшего пассажира, старик паромщик заискивающе улыбнулся:
- Вот и все, господа хорошие. Переправились, значица. Счастливого вам пути…
Макс спокойно кивнул и будто бы невзначай поинтересовался:
- Слышь, дед… А ты где живешь-то?
- Дык… Вон моя избушка-то, на том берегу.
- На том берегу, - задумчиво повторил Макс. - Что ж, не повезло тебе, дед… Лучше бы на этом.
- Ы-ы… Чего? - Старик смешно выпучил глаза. Макс усмехнулся: программа - она и есть программа. Отвечать на простейшие вопросы она еще может, но разгадать контекст или домыслить фразу самостоятельно… Нет, до создания искусственного интеллекта еще далеко. - А мне и обратно, значица, пора.
Старик снова налег на ворот. Заскрипев, паром тронулся с места и медленно пополз по волнам. Только теперь уже в обратную сторону.
- Эй, дед. Не торопись так… Да постой ты! Дурак, хуже ведь будет!
Старик паромщик размеренно налегал на ворот.
- Дед! Прыгай в воду! - закричал Макс. - Сейчас же!
Паромщик суматошно оглянулся. Из-под кустистых бровей перепуганными искорками мелькнули глаза. Топорщившаяся неровными клочками борода шевелилась: старик что-то бормотал себе под нос. Может быть, молился.
Макс поморщился. Вместо того чтобы последовать доброму совету, старик лишь удвоил усилия. Паром пополз немного быстрее. И вдобавок Макс отчетливо видел ползущие над водой туманные нити - чужой волшебник с другого берега пытался зацепить плот магией.
- Дед! Бросай ты этот плавучий гроб! Спасай лучше шкуру!
Вражеский маг, кажется, сумел все-таки добиться своего. Во всяком случае, паром вдруг разом прибавил скорости. И заметно.
- Черт с тобой, - пробормотал Макс. - Не хочешь, как хочешь…
- Может, не надо? - шепнул Рыжик. Макс не ответил. Все его внимание было поглощено плетущимся заклинанием. Между дрожащими от напряжения ладонями медленно разгорался тугой сгусток огня.
Он чуть было не промахнулся. Оставивший в воздухе дымный след фаербол зацепил плот только самым краем, прежде чем жидким пламенем расплескаться по воде. К небу взметнулся фонтан пара и брызг. С глухим хлопком лопнул один из канатов. К небу взметнулись язычки пламени: огненные брызги близкого взрыва подожгли беспорядочно сваленный на корме хлам.
Паромщик бросил ворот и кинулся тушить пожар.
- Ну и зря, - пробормотал Макс, - ну и глупо. Видно ведь, что уже сгорит… А это еще что такое?
Прямо над объятым пламенем плотом сгущалась компактная, темная, сверкающая зарницами тучка. Этакая гроза в миниатюре, готовая в любой момент пролиться локальным дождичком.
Чужой заклинатель как мог пытался погасить пожар.
Что это была за магия, Макс так и не смог понять, хотя до сих пор считал, что знает назубок все внешние проявления заклинаний классической школы магии. Волшебство клериков и священнослужителей тоже было более или менее знакомо, и карманной грозы с дождичком там не было… Оставалась только друидская школа.
Макс коротко хмыкнул. Друид - один из самых редких классов среди профессиональных ролевиков-виртуалыциков. Хороших друидов еще меньше, чем магов, причем большинство из них Макс знал если не в лицо, то хотя бы поименно. Но этот конкретный друид ему был незнаком.
Впрочем, для того чтобы подраться, имя соперника знать вовсе не обязательно. Необязательно даже знать брошенное им заклинание, хотя без этого, конечно, не удастся его заблокировать… Только это и не нужно. Тем более что тратить силы и время на магическую дуэль Макс не собирался. Да и не было необходимости. Цель все равно достигнута.
Паром полыхал вовсю. Вначале робкие, язычки пламени быстро набрали силу. Огонь распространялся, жадно пожирая сухое смолистое дерево. Добравшееся до чего-то горючего, скорее всего, до бочонка с каким-нибудь местным самогоном - Макс коротко хмыкнул, от старика не зря несло перегаром, - пламя взвилось с удвоенной яростью. Друид со своей разродившейся наконец редким дождичком тучкой уже безнадежно опоздал… Да он и сам это уже понял, потому, наверное, так быстро и свернул заклинание.
Оттесняемый огнем и уже отчаявшийся что-либо сделать, паромщик наконец-то спрыгнул в воду. И почти сразу же, перегорев, лопнул последний удерживающий переправу канат, разлохмаченные дымящиеся концы кнутами хлестнули по воде. Превратившийся в факел паром медленно поплыл вниз по течению.
Макс довольно кивнул. Через час от переправы останутся только несколько расщепленных досок, пара почерневших, полузатопленных бочек, да на все корки проклинающий пришельцев перевозчик. Несмотря на все преграды судьбы, полученная на старте фора сохранена и даже несколько приумножена. Остальным командам придется теперь идти в обход.
Если только кто-то не переправился здесь раньше… В памяти неожиданно всплыли брошенное оружие, украсившие дорогу кровавые пятна и слабо покачивающаяся на ветру прядь волос. Макс поморщился.
- Надо было спросить этого, - он кивнул в сторону барахтавшегося на мелководье паромщика, - не перевозил ли он кого-нибудь как раз перед нами.
- Ты про тех, что дрались на дороге? - проявил неожиданную догадливость Ворон. - Я спросил…
- И что? - поторопил Макс. Вести долгие рассуждения не хотелось. Тем более что предчувствие говорило ему - с этими типами им еще придется столкнуться на узкой дорожке.
- Переправлялись. Часа за два перед нами. Перевозчик сказал, что их было около дюжины человек, точнее он не знает. - Ворон улыбнулся. - У старика явно нелады с арифметикой.
- Все у него в ладах, - буркнул Макс. - Деньги, во всяком случае, он считать умеет.
- Слушай, ты бы ему заплатил, что ли, - вмешался Рыжик. - За сожженный паром хотя бы. А то пришли, нагадили, сломали, можно сказать, дело всей его жизни…
Макс недоверчиво хмыкнул:
- Может, я ему еще моральный ущерб оплатить обязан? Обойдется. Да и вообще, это всего лишь программа - по уму надо было бы у него отобрать еще и ту нашу сотню. Так или иначе, если не мы, то кто-нибудь из игроков все равно это сделает. Плюс к тому прирежет и самого старика.
Рыжик вздохнул:
- Знаешь, мне с тобой, конечно, в одном доме не жить, но вот интересно: ты и в реальности такой?
- Какой? - живо спросил Макс.
- Злой.
- Если бы я был по-настоящему злым, - Макс неожиданно усмехнулся, - то сейчас спокойно отпустил бы паромщика, а сам забрался бы в эти такие замечательные и удобные кусты и подождал, когда он повезет ту компанию. А потом - бум! И одним фаерболом сразу два зайца наповал… Что смотрите? Пошли. Фору мы себе неплохую выгадали, только это не значит, что надо и дальше здесь прохлаждаться. До победы еще далеко.
В том, что он пройдет эту игру до конца и в конце концов победителем вступит в Цитадель, Макс не сомневался. Дело времени.

Предыдущая страница 10 Следующая страница


11 Александр Лоскутов

Вопрос лишь в том, будет ли он на этом пути первым… И сколько человек к тому времени останется в его команде.

Глава 10

- Если ничего не случится, завтра будем проходить мимо Тредмита, - сообщил Макс, сверяясь с картой.
- Что за Тредмит? - лениво спросил Рыжик. Время от времени заразительно позевывая, он сидел под раскидистым - картинно ненастоящим, в реальности деревья редко растут так ровно, словно по шаблону, - дубом и ворошил палкой в костре. Перспектива предстоящего ночного дежурства его явно не вдохновляла, но протестовать он пока не пытался… Макс мимолетно подумал, что ночью надо будет проверить, не смылся ли этот халявщик из-под нарисованного дуба в теплую, мягкую и, что важнее всего, реальную кровать.
Дожили! Даже своим коллегам по команде нельзя доверять.
И еще… Ну ведь было же им всем велено выучить карту Эрганора.
- Городок такой, - внешне безразлично ответил Макс. - Приграничный. Военный гарнизон, форт, сезонная ярмарка, крупнейшая в королевстве библиотека, зоопарк.
- И гостиница с нормальной кроватью, - мечтательно дополнил Рыжик. - Надоело уже вылезать по утрам из прошлогодней листвы.
За спиной едва слышно зашелестели кусты, и Макс, держа руку на рукояти меча, обернулся. Постоял, вглядываясь в быстро сгустившиеся - словно кто-то там нажал кнопку, выключая дневной свет, - сумерки. В высоте неба ровно мерцали звезды. Под слабым ветерком качали ветками обступившие поляну деревья… Честно говоря, Максу самому надоело ночевать в траве среди сухих листьев. Холодно, сыро, грязно. А когда поутру прозрачными льдинками на траве загорается свежевыпавшая роса - о, это особое удовольствие, в наше время для большинства людей доступное лишь в виртуальности… А ведь две ночи приходилось терпеть.
Но ничего… Макс отстраненно подумал, что хоть сегодня ему удастся нормально отдохнуть, на чистых простынях и под одеялом, а не в кресле с дурацким металлическим обручем на голове. Единственное, что омрачало грядущую перспективу, это противный внутренний голосок, не преминувший напомнить о временно затаившейся за гранью виртуальности проблеме.
Может быть, поэтому он и не торопился выходить, хотя и Ворон, и Мэриэн давно уже ушли и сейчас, скорее всего, смотрели свои десятые сны. После виртуальности они всегда такие яркие и красочные…
- Обойдешься без кровати, - сказал Макс. - Я думаю, что город вообще лучше всего обойти. Все равно нас там никто не ждет. Да и встретят, скорее всего, неласково - после переправы-то.
- А… - Огорошенный Рыжик быстро перебирал в памяти то, что, по его мнению, являлось насущной необходимостью каждой игровой команды. - Квесты?
Макс устало отмахнулся:
- К черту квесты. Слишком много возни, только время потеряем.
- А снаряжение?
- Какое снаряжение?
- Ну… Оружие, мечи, всякие там амулеты, свитки. Да и запас трав тоже надо бы пополнить, - Рыжик выразительно похлопал по мягкому боку своей сумки.
- Травы, положим, ты и сам собрать сможешь, благо вся ночь впереди и время еще есть, - усмехнулся Макс. - Хочешь, «инфравидение» наложу? А снаряжение, оружие и все такое подобное мы возьмем, когда убьем тех, кто выполняет эти квесты.
Повисла пауза. Рыжик молча смотрел в костер. Макс видел, как через узкие щелочки век блестят его глаза. Блестят холодно и невыразительно… Что можно прочитать в нарисованных глазах человека, затерявшегося среди иллюзий?
Достаточно, чтобы понять, о чем он сейчас думает.
Макс тихо вздохнул:
- Скоро граница королевства. За ней территория Властелина и идущие нам навстречу команды черных. Маловероятно, что нам удастся проскользнуть незамеченными. Придется драться. Вот тогда мы и разживемся дополнительным снаряжением.
О том, что кто-то может в свою очередь разжиться их снаряжением, Макс предпочитал не думать. Неуязвимых не бывает. Даже здесь, в игре. Иногда при некотором везении новичок-первогодок может свалить мастера на пятнадцать-двадцать уровней его старше. Прецеденты уже бывали.
Только это не значит, что нужно теперь шарахаться от каждого куста и любого путника обходить десятой дорогой.
Просто нужно быть внимательнее. И ни одну мелочь не оставлять на волю случайности. Может, для кого-то другого «Эрганор» - всего лишь развлечение. Но игрок Бродяга рассматривал свое пребывание в нем в первую очередь как работу. Трудную и подчас неблагодарную.
Каждый зарабатывает себе на хлеб так, как умеет: кто-то сидит в чиновничьем кресле, кто-то стоит у станка. А кто-то играет в игры…
Макс еще раз осмотрел выбранную для ночлега поляну… Хорошее место. Сырое, конечно, но в низине всегда так. Зато костер не видно, да и ручеек опять же - не надо далеко бегать. А вон за той рощицей, если карта не врет, должна быть деревня. Тоже неплохо. Вряд ли кто-нибудь из селян будет шляться здесь по ночам, но и зверье всякое поостережется так близко подходить к жилью. Как ни крути, хорошее место.
Едва заметным мерцанием напоминали о себе волшебные круги. Сегодня Макс не поленился - провел целых три: предупреждающий, отражающий и собственно защитный. Причем вложил в них столько силы, что полянка фактически превратилась в маленькую крепость, способную на некоторое время сдержать атаку даже целой команды игроков, если, конечно, среди них не будет высокоуровневого мага…
Будем надеяться, что чужие маги тоже спят по ночам.
- Ладно, - Макс поерзал, устраиваясь поудобнее на ворохе опавших листьев, - я пошел. Если что - сразу же сигналь, не жди, когда защита развалится. Все. Пока.
- Спокойной ночи, - невыразительно отозвался Рыжик.
Некоторое время Макс молча лежал с закрытыми глазами, пытаясь припомнить, остались ли у него таблетки от головной боли, и если да, то где они лежат… Кажется, парочка еще была в ящике стола. Вообще-то надо было озаботиться этим вопросом заранее, еще до начала игры, но… Забыл как-то.
Глубоко и шумно вздохнув, Макс мысленно скомандовал выход.

Глава 11

Против всех надежд Макса, но зато в точном согласии с жизненным опытом выспаться ему толком так и не удалось. Взбудораженный длительным пребыванием в виртуальности мозг упрямо не хотел засыпать, соскальзывая в полудрему, наполненную беспорядочными образами, которые заставили бы Сальвадора Дали удавиться от зависти. Мягкая пульсация придавленной таблетками головной боли тоже не способствовала полноценному ночному отдыху. Нормально заснуть удалось только перед самым рассветом. А там…
Противный писк будильника…
Макс осторожно приоткрыл глаза. Осторожно поворачивая голову, осмотрелся.
Мэриэн проводила свою утреннюю разминку, вытаптывая траву и с громким хэканьем выводя мечом залихватские восьмерки. Чуть в стороне у вчерашнего кострища вполголоса беседовали Ворон и Рыжик. Причем разговор шел крайне занимательный.
Макс прислушался.
- …Если я тебя сейчас по голове вот этой палкой ударю, что будет?
- Больно будет, вот что!
- Так уж и больно? - Ехидная усмешка Рыжика светилась нескрываемой бодростью. Он явно хорошо выспался. Может быть, даже в реальности.
- Ну… неприятно. И здоровья сколько-то уменьшится.
- Ага. Вот и добрались до сути - неприятно. Так и здесь. И хотя, положим, процент жизни у тебя после этого не снизится, но «неприятно» останется. - Улыбка Рыжика стала еще шире. - Если ты не чувствуешь боли, то почему считаешь, что почувствуешь что-нибудь другое?
Некоторое время Ворон задумчиво переваривал сказанное, потом осторожно спросил:
- А как же публичные дома? В виртуальности столько борделей…
- У них там особое программное обеспечение. Специальное. Да и то… Слушай, ты что, никогда не был?
- Нет.
- Так возьми и сходи. Цены там доступные, не разоришься. Зато сам поймешь, что к чему.
- Ну… Дело не в деньгах.
- А что тогда?
Ворон на мгновение замялся:
- Знаешь, что мать мне скажет, если узнает?
- Я с твоей матерью не знаком, - холодно отрезал Рыжик. - Только вот считаю, что чуток самостоятельности тебе бы не помешало. А то посмотреть со стороны, так прямо противно. Сплошные муси-пуси - то нельзя, это нельзя. Ты, вообще, мужик или кто? Тебе сколько лет-то? Хватит уже за юбку цепляться.
Ворон набычился. Рука скользнула к поясу. Рыжик, от которого это движение не укрылось, оскалился:
- Ну-ну… Давай покажи, что у тебя там.
Ворон вытащил кинжал…
- А ну хватит! - Макс приподнялся на локте, обводя подскочивших спорщиков холодным взглядом. - Только передраться между собой нам еще не хватало.
- Но он…
- Заткнулись, я сказал! Ворон, убери нож. А ты, Рыжик, только открой еще раз рот, и я тебе все припомню… В том числе и сегодняшнюю ночь.
Макс стрелял наобум, но, судя по тому, как Рыжик смущенно отвел взгляд, - попал. Наверное, действительно отдыхал в реальности. Копать глубже Макс не стал - все равно уже проехали. Но в следующий раз, когда этот засранец будет на дежурстве, придется проверять посты. Впрочем, следующего раза уже не будет - граница близко.
Наверное, не стоило его вообще брать… Только кого тогда? Не одному же идти.
Тяжело дыша, рядом присела на корточки раскрасневшаяся Мэриэн. Макс покосился в ее сторону:
- А ты куда смотришь? Они же чуть не подрались.
- Забыла… - Достав точильный камень, Мэриэн аккуратно пристроила меч на коленях. - Увлеклась.
- Не надо так увлекаться. Знаешь ведь, что за всей нашей компанией нужен глаз да глаз.
- За всей? - Мэриэн, как всегда, выделила самое главное. - И за мной тоже?
Макс помолчал. Потом нехотя кивнул:
- Да. И за тобой тоже.
- Почему? - Макс ожидал обиду, но вместо этого Мэриэн почему-то проявила любопытство.
- Потому что для меня до сих пор загадка, зачем ты идешь с нами.
Легкая, едва коснувшаяся губ улыбка.
- Знаешь, что я тебе скажу, Бродяга? От того, что ты здесь вытворяешь, у меня порой кулаки чешутся. Коварный, подлый, бесчестный - все это как раз про тебя. Но одного у тебя не отнять: за всем этим я вижу по-настоящему сильную личность, а не выпендривающуюся заурядность, каковых большинство среди здешних завсегдатаев… - Мэриэн неожиданно улыбнулась. - Кроме того, ты, как никто другой, умеешь побеждать.
- Спасибо за лестную характеристику. - Макс с усмешкой изобразил полупоклон. - Только мне все равно непонятно. Ладно Рыжик и Ворон, могу объяснить, но ты-то… Зачем тебе вообще этот «Эрганор»? И зачем тебе победа? Разве папашка, если попросишь, откажет тебе в полусотне штук «зеленью»?
Мэриэн негромко хмыкнула и отвернулась.
- Приглядывай за этой парочкой, - после паузы попросил Макс. - Если меня вдруг грохнут, дальше команду поведешь ты.
- Ни за что, - ровным голосом отозвалась Мэриэн. Точильный брусок с ровным шипением пробежался по и без того острому, как бритва, лезвию - ш-шир!
Ш-шир! Шшир! Ш-шшир!
Макс медленно встал. Пошатнулся - возвращение в виртуальность после бессонной ночи отозвалось легким головокружением.
- Хорошее утро, - вполголоса буркнул он себе под нос. - Собирайтесь! Выходим.
- У тебя листья на голове, - флегматично сообщила Мэриэн. - Стряхни.
- Хорошее утро, - с чувством повторил Макс.

Глава 12

В город они не пошли. Внимательно изучив карту, Макс повел свою команду кружной дорогой. По колосящемуся полю ржи, через лес и мимо густо разбросанных по округе деревень. На необычных пришельцев посматривали, но без особого интереса. Разве что только мальчишки некоторое время бежали за маленьким отрядом, что-то крича. Макс хотел было их пугнуть, но потом махнул рукой: в конце концов, кроме звона в ушах, вреда от них никакого. Места здесь тихие, а если бы поблизости водились опасные твари, детвора вряд ли так просто носилась бы по полям безо всякого присмотра.
В том, что скоро этой спокойной, пасторальной жизни придет конец, Макс не сомневался. Уже через пару дней к Тредмиту подойдут основные силы светлых игроков, а еще чуть позже подтянутся и темные. В результате все приграничье превратится в зону нескончаемых боев. Город наверняка подвергнут осаде, а от здешних деревушек не останется даже пепла.
На горизонте сквозь голубоватую дымку расстояния тянулись к небу горы. До границы владений Властелина оставалось всего несколько часов пути.
Пыльная дорога извилистой лентой тянулась вдаль. Ворон и Рыжик, приотстав, о чем-то вполголоса переговаривались. Решение обойти город одинаково не понравилось ни тому, ни другому. Мэриэн негромко насвистывала какую-то старую нехитрую песенку, и пару раз Макс уже ловил себя на том, что пытается ей подпевать. Мысленно. Прилипчивый мотив упорно крутился в голове.
Мальчишки наконец-то отстали.
Постепенно местность изменилась. Зеленые рощицы и поля сменились лысыми холмами предгорий. Дорога стала еще более извилистой, огибая многочисленные валуны и постоянно то поднимаясь, то ныряя вниз с вершины холма. Утомительное однообразие навевало сон.
- Долго еще?
- Не знаю, - после паузы, зевнув, отозвался Макс. - Если по карте, то километров пятнадцать. Только как можно верить этой карте, если на ней даже вон тот холм не обозначен… А это еще кто?
Из-за указанного холма одна за другой выскакивали маленькие кривоногие фигурки, перекатывались через вершину и, размахивая разнокалиберным оружием, устремлялись вниз. Большинство фигурок были пешими, но некоторые восседали на спинах больших пепельно-серых зверей. Улюлюкая, они нахлестывали своих яростно щерящихся скакунов, принуждая их мчаться все быстрее и быстрее.
Гоблины. Гоблины верхом на волках!
Прощелкали, отстраненно подумал Макс. Позорно прощелкали. Магией их теперь не разогнать - слишком много и слишком близко. Остаются только мечи.
- К бою! - Мэриэн уже стояла на вершине ближайшего валуна. В одной руке меч, в другой - кинжал. На голове шлем, еще минуту назад спокойно отдыхавший в рюкзаке… Когда только успела.
Впрочем, некогда гадать, надо что-то делать. Макс торопливо зашептал заклинание.
Мэриэн уже схватилась с первым, самым резвым врагом. Со звоном столкнулись и разошлись мечи. Воительница крутанулась на месте, коротко хэкнула. Пораженный в грудь гоблин свалился на землю, а его волк закружился на месте, пытаясь зубами ухватить рукоятку всаженного в бок кинжала. Мэриэн добила его легким движением клинка и снова подняла меч. Следующий!
Раскручивая посох, сбоку выскочил Рыжик. Прямо над ухом просвистели брошенные Вороном ножи. Еще один гоблин с разбегу ткнулся носом в пыль. Макс резко взмахнул рукой. Соскочившая с ладони молния зигзагом хлестнула по рядам атакующих, вспорола землю на склоне холма и угасла, оставив после себя с десяток курящихся едким дымком зеленокожих тел. Еще примерно столько же гоблинов, истошно визжа, бросились врассыпную, раненые и обожженные.
Катящаяся вперед лавина низкорослых монстров ненадолго замешкалась. Но потом атака возобновилась. С вершины холма вниз все еще сыпались гоблины. Никак не меньше двух сотен.
Плохо дело…
Макс поморщился. Настроившись на битву с самыми опасными монстрами Эрганора, потерять все из-за какой-то мелюзги было обидно до слез. А ведь всего-то надо было выслать кого-нибудь в дозор или накастовать «ясновидение». Тогда хотя бы не застали врасплох.
- Всем держаться вместе! - крикнул Макс. - Спиной к спине!
На волшебство уже не было времени. Отмахиваясь мечом от наиболее ретивых гоблинов, Макс медленно отступал в сторону Мэриэн. Кружащаяся в смертельном танце воительница сложила вокруг себя уже добрую стенку из трупов. Неплохо, хотя и гораздо менее успешно, действовал Рыжик. А Ворон? Где Ворон?
- Ворон! - Срубив голову еще одному гоблину, Макс выгадал минуту и огляделся… Ага, вон он. Неплохая тактика для вора: спрятаться в Тени и бить оттуда… Только не стоило так отрываться. - Ворон, давай ближе к нам!
Свистнуло копье. Какой-то низкорослый даже для гоблинов уродец попытался ударить его по ногам. Макс подпрыгнул и ударом в прыжке опрокинул врага на спину. Добивать не пришлось. То ли сбитый гоблин уже был ранен, то ли с самого начала имел хилое здоровье, но с него хватило и удара ногой. Перепрыгнув через труп, Макс перехватил мелькнувший в воздухе томагавк, метнул его обратно, растопыренными пальцами с выбросом «стрел мага» ткнул в морду подвернувшемуся волку и внезапно очутился бок о бок с Мэриэн.
Воительница сумрачно посмотрела на него:
- Чем скакать, лучше бы колданул что-нибудь. Положат ведь всех.
- И как, по-твоему, я должен это сделать? - огрызнулся Макс. - Стрелами по одному, или фаерболом до хрустящей корочки вместе с нами самими?
Мэриэн не ответила. Схватившись сразу с тройкой гоблинов, она уже свалила одного и теперь медленно теснила оставшихся. Мечи в ее руках крутились смертоносным стальным вихрем.
Макс наградил очередного гоблина «огненным касанием» и смахнул стекающий прямо в глаза пот… Сколько же их еще? Бродяга понимал, что долго так продолжаться не может. Его ранили уже дважды: копьем в бедро и ржавым мечом в бок. Не опасно, конечно, но почти четверть жизни потеряна. А гоблинов вроде бы даже меньше не стало. И если ничего не придумать, рано или поздно мелкие зеленокожие уродцы победят…
Метательный нож вошел в горло уже замахнувшемуся булавой гоблину. За спиной раздался восторженный вопль.
Ворон. На лбу жуткого вида шишка, лицо окровавлено, одежда разорвана, в поднятой для броска руке зажат короткий, едва заметно изогнутый нож.
- Это последний… - Резкое движение сложенной в лодочку ладонью. - Йес! Получай, фашист, гранату… Прямо в глаз!
Исчерпав запас метательных клинков, Ворон потащил из-за пояса кинжал. Макс прикусил губу. В рукопашной от низкоуровневого вора много пользы не будет, только погибнет зазря… И Рыжик - тоже… Похоже, выбора не остается.
Придется рискнуть.
- Прикройте!
Мэриэн молча шагнула вправо и встала прямо перед Максом. Вооруженный неуклюжим сучковатым луком гоблин опасливо отскочил подальше, но воительница не обратила на него ни малейшего внимания. Выпущенную практически в упор стрелу она отбила мечом - прямо к ногам Макса упал отсеченный наконечник. Еще одна бессильно скользнула по облитому серебристой кольчугой плечу и ушла в сторону. Макс завистливо присвистнул. Сам он отбивать стрелы не умел - мастерства не хватало, а броня ему вроде как вообще была не положена. Так что от стрел приходилось уворачиваться. Хорошо еще, что среди гоблинов редко встречаются умелые лучники. Этот народец обычно предпочитает мечи, копья, засады и тактику «двадцать на одного».
Сейчас же их было даже больше. Намного.
Сосредоточившись на заклинании, краем глаза Макс видел, как Ворон ударил отчаянно взвизгнувшего гоблина в подмышку, кувыркнулся, вырывая кинжал, и тут же всадил его снова - теперь уже с другой стороны. Красивый трюк, но очень и очень опасный… Надо будет предупредить потом, чтобы не выпендривался.
Впрочем, то, что Макс собирался сделать сейчас, было еще опаснее. Малейшая ошибка - и поход придется начинать с начала…
Так, «зашита от огня» наложена. Макс глубоко вдохнул и приступил ко второй фазе своего плана - запустил фаербол. Нет, не в шарахнувшихся в стороны при виде магического огня гоблинов. Он метнул его вертикально вверх, прямо над головой.
И тут же начал торопливо плести второй.
Надо успеть… Надо… Надо! Если не успею - конец.
Высоко в небе превратившийся в тусклую точку огненный сгусток на мгновение завис на месте и пустился в обратный путь. И в этот момент с земли ему навстречу рванулся другой…
- Ложись! - Подавая пример, Макс рухнул на землю и закрыл голову руками.
Гоблины оторопели. Такого, чтобы жертва, вместо того чтобы сражаться или убегать, пытается вниз головой закопаться в землю, в их практике еще не было, и адекватного ответа на это в их нехитрой программе не предусматривалось.
Высоко в небе два «огненных шара», взмывающий ввысь и падающий на землю, столкнулись.
Объединенный взрыв двух фаерболов взметнул пыль на сотню метров окрест. От грохота заложило уши. Над головами примерно на высоте пятиэтажного дома вспух гигантский огненный цветок. Ударная волна буквально впечатала Макса в землю, выдавливая последний воздух из легких. Проволокла, осыпала песком и пылью…
А потом пошел огненный дождь.

Предыдущая страница 11 Следующая страница


Геймер 12

Сначала это были маленькие капельки, почти не обжигающие и моментально гаснущие на земле. Потом они стали крупнее, и от них уже не защищала одежда. А потом хлынул настоящий ливень, только вместо воды с неба хлестали струи жидкого огня.
Огнепад прекратился секунд через десять; Макс с воплями катался по дымящейся земле в стремлении потушить занявшуюся кое-где язычками пламени одежду. Здоровья осталось процентов десять. Руки, ноги, спина - ее Макс не видел, но, судя по ощущениям… - налились нездоровой краснотой, расцветившейся белесыми пятнами пузырей. Обожженные руки висели плетьми, а пальцы упорно отказывались сгибаться. Полупарализуя игрока, программа привычным способом показывала серьезность ранений.
При мысли о том, что этими клешнями ему придется взять меч или, пуще того, колдовать, Макса замутило. Впрочем, он понимал, что ему еще повезло. Если бы «огненные шары» разминулись друг с другом и один за другим упали обратно… От огня можно было хоть как-то защититься - например, соответствующим заклинанием, - но от сдвоенного близкого взрыва не спасла бы никакая магия… Ну разве что «неуязвимость» девятого уровня.
Будь это в реальности, Макс ни за что не стал бы так рисковать. Но это виртуальность, и здесь все-таки действуют немного другие законы. Здесь два фаербола, посланные друг за другом, не разминутся на своем пути. Здесь мощный взрыв не разотрет в кашицу оказавшихся слишком близко людей. Здесь, побывав под дождем из напалма, можно встать и снова ринуться в бой.
Это игра.
Все понарошку.
Опираясь на меч, Макс медленно поднялся. Вдохнул полной грудью - осторожно, чтобы не разбередить помятые ребра. И закашлялся.
Холм дымился. Тонкие струйки дыма поднимались над съежившимся кустарником, над побуревшей травой и над многочисленными телами погибших гоблинов. Их было много, этих тел. Очень много. Оставшиеся в живых гоблины, побросав оружие, удирали вниз по склону холма. Многие хромали.
- Эк ты их. - Подошедшая Мэриэн сняла шлем и, послюнив палец, попробовала оттереть с него сажу - бесполезные старания, особенно если учесть, что по сравнению с доспехами шлем пострадал весьма умеренно. - Вон как драпают…
Стоящий рядом Рыжик молча кивнул. И хотя внешне он пытался казаться спокойным, Макс заметил, что его руки все еще едва заметно дрожат. Плащ в нескольких местах прогорел, где-то потерялся неизменный посох, и хорошо еще, что осталась сумка. Лекарства сейчас ох как понадобятся.
А вот Ворон пострадал меньше всех и теперь щеголял в чистенькой, ничуть не пострадавшей от огня одежде. Ворам на этот счет легко - магия общего поражения действует на них гораздо слабее. Специфика класса. Впрочем, полностью уклониться он тоже не смог и теперь осторожно разминал пальцы на левой руке.
- Ну и что теперь будем делать?
Макс вяло пожал плечами. И вздрогнул, когда даже столь незначительное движение пронеслось по телу волной колкого холода - лопнули свежие волдыри на спине. Минус единица жизни…
- Побыстрее убираться отсюда.
- Да… - Мэриэн покрутила головой, окинув взглядом все еще дымящиеся пучки травы, покрытые ровным слоем пепла. Тела гоблинов к этому моменту уже успели истаять, но выглядел холм все равно несколько… неприветливо. - Согласна. Надо подыскать более уютное местечко.
- Зачем что-то искать? Дорога вот она. Но даже если бы ее не было, мимо границы все равно промахнуться невозможно - иди вперед, и все.
- Ты что, хочешь идти дальше? - Вся троица обменялась потрясенными взглядами.
- А вы уже собрались встать на ночевку? Не рановато ли? - Макс нахмурился. - Я не для того несся сюда, выгадывая каждую минуту, чтобы потом из-за какой-то мелкой стычки потерять целых полдня. Слишком глупо это будет выглядеть.
- А нарваться на кого-нибудь не глупо?
- Не нарвемся, - сухо ответил Макс. - Назначим дозор. Кроме того, я уже наложил «ясновидение».
Никого, кроме все еще улепетывающих гоблинов, заклинание в ближайшей округе не видело. Но терять время Бродяга все равно не собирался.
- Ну а если? - Мэриэн упрямо не хотела отступать.
- Тогда будем драться.
- В таком состоянии?
- Да, в таком состоянии. - Макс стойко выдержал тяжелый, немигающий взгляд воительницы. - Но если вы против, можете найти себе любое приятное местечко и сколько угодно ждать там, когда первый приз сам свалится в руки. А я пойду дальше.
Трудно сделать первый шаг. Но еще труднее не оглядываться. Слыша только собственные шаги, лопатками чувствуя их взгляды, зная, что в одиночку невозможно пройти игру до конца - не оглядываться. Просто идти вперед.
- Ты псих, - выдохнула Мэриэн. - Все-таки ты точно псих, Бродяга. Для тебя эта игра будто важнее всего на свете.
- Ошибаешься. Не игра. Для меня важнее всего победа. - Макс остановился, не оборачиваясь. - Ты со мной?
- Да… Я с тобой.
Сзади послышался слитный вздох Ворона и Рыжика.

Глава 13

Дорога кончалась, упираясь в неспособную дать жизнь даже одинокой травинке каменистую осыпь. Под бесформенными нагромождениями валунов и перекрученными стволами мертвых деревьев притаились причудливо-зловещие тени. Подножия ближайших утесов окутывал густой туман. Дующий с вершин ветер изредка ухитрялся срывать его липнущие к каменным стенам щупальца, и тогда вниз летели рваные, бесформенные, похожие на грязную вату сгустки. Сопротивляясь всем потугам ветра, они не таяли, даже коснувшись земли, вместо этого словно прячась под камни, забиваясь в мельчайшие щели.
До вечера было еще далеко, но небо стремительно темнело. Сказывалась близость темной стороны Эрганора. Там, за этой осыпью, начинались владения Властелина…
Как всегда, вспомнив это имя, Макс презрительно хмыкнул. Сколько их было на его памяти: Властителей, Владык, Неназываемых, Великих колдунов, жаждущих покорить все сущее? Практически в каждой игре есть такой. Иногда они побеждают, чаще проигрывают, но всегда и везде смысл их существования сводится к тому, чтобы разжечь конфликт, на который со всего мира слетятся жаждущие острых ощущений игроки. Год-два года они живут, чередуя победы и поражения, после чего вышедшую из моды и потерявшую популярность игру закрывают, и все ее короли и повелители остаются лишь в памяти немногих фанатов, упрямо терзающих у себя дома локализованную версию.
С каждым годом игры становятся все крупнее и масштабнее. Тот же «Эрганор» - игровое поле в тысячу километров диаметром. Минимум неделя пути. И то лишь в том случае, если избегать схваток, обходить стороной большие города и не обращать внимания на бесчисленные побочные квесты. Сколько же времени надо потратить на эту игру, чтобы пройти ее так, как задумывалось разработчиками: уничтожая кикимор в канализации, таская почту между городами, вылавливая бандитов по лесам и осаждая крепости во время неторопливой кампании, развернутой Правителем против своего злокозненного соседа?
Месяц?
Год?
Так недолго и заблудиться. Потеряться между реальностью и ее отражением в недрах компьютерных сетей, выныривая из придуманного мира только ради того, чтобы наскоро поесть, сбегать в туалет и отоспаться. Проводя все свободное время в войнах с нарисованными монстрами. Макс знал много таких людей. И хотя не одобрял, но все же мог их понять. Иллюзорный мир виртуальности по своей сути невероятно притягателен, а мир виртуальных игр притягателен вдвойне. Забыть про буйного алкаша соседа, некрашеную, холодную батарею, неоплаченные счета за электричество. Отрешиться от повседневных забот. Стать, пусть всего лишь на время, великим воином, священником, магом. Победить Зло и спасти мир. Пусть даже и нарисованный.
Не каждый день подворачивается такая возможность. И люди идут в игры. Идут, чтобы развеяться и развлечься…
Макс вздохнул и заставил себя поднять взгляд. Тем более что посмотреть было на что: у самой осыпи, практически приткнувшись к каменному боку утеса, стоял маленький, скособоченный домик, сложенный из замшелых сосновых стволов. Над покосившейся дверью на ржавых цепях покачивалась вывеска. Три основных языка виртуальности в один голос утверждали одно и то же.
- Таверна «Полпути», - прочитал Макс, обращая особое внимание на мелкие буквы в самом конце. - Официальное убежище номер шесть.
- Что за убежище? - тут же поинтересовался Ворон.
Макс промолчал. Отвечать на вопросы, которые есть в любом геймерском FAQ, он не собирался. Только не после такого дня и не с сохранившимися тремя процентами жизни. Рыжик, видимо, придерживался сходной точки зрения, во всяком случае, он ограничился лишь приглушенным фырканьем.
- Место, где всегда соблюдается перемирие, - после долгой паузы отозвалась Мэриэн. - Даже если в двух шагах идет полномасштабная война, внутри всегда тихо. В убежище два кровных врага могут спокойно поужинать за одним столиком и после этого мирно выйдут за дверь… Правда, уже через минуту один из них может прирезать другого, но это уже не считается. За то, что происходит за порогом, смотритель убежища не отвечает.
- Но почему? В смысле зачем нужны такие места?
Мэриэн пожала плечами:
- В каждой большой игре есть несколько убежищ. Обычно это таверны, кабаки, гостиницы - в общем, те места, где можно назначить встречу без боязни попасть в ловушку, поторговать, договориться, отдохнуть. В конце концов, просто спрятаться от врагов.
- А если кто-то нарушит перемирие?
Мэриэн выразительно провела пальцем по горлу.
- Этот смотритель такой крутой боец?
Макс не мог понять, издевается Ворон или на самом деле не знает.
- Нет. Он вообще не боец. - Мэриэн спокойно выдержала насмешливый взгляд Ворона. - Он программист.
Разговор заглох. Макс облегченно вздохнул и толкнул тихо скрипнувшую дверь.
Внутри домик был заметно больше, чем снаружи. Нехитрый трюк, знакомый каждому бывалому виртуальщику, сам по себе удивления он не вызывал. Другой вопрос: зачем понадобилось использовать приемы уплотнения информации в месте, где вряд ли есть необходимость экономить на внешнем объеме и трафике? Но неважно. Скорее всего, это просто желание как-то выделиться. В смотрители частенько попадали люди творческие и увлекающиеся. Одних только легендарных «тринадцатых» Макс повидал уже десятка два. И похоже, это уже вошло в традицию: идешь в убежище за номером тринадцать - ищи дверь-шестеренку. В этом убежище по крайней мере не было особых изысков. Обычный холл рядовой гостиницы, вполне современной и бесконечно далекой от картинно средневековых реалий Эрганора. Диван, кресла, аккуратная стопка газет и журналов на столике, компьютер. Вид из окна на улицы какого-то шумного города.
Ради интереса Макс попробовал сотворить какое-нибудь заклинание. Ну хотя бы зажечь свечу… Ничего. Магия не подействовала, не было даже отклика. Помимо прочего, это означало, что за окном, скорее всего, не просто зацикленный видеоролик, а вполне реальный вид какого-нибудь крупного вирт-портала. Убежище просто вынесено за пределы Эрганора, а двойная дверь за спиной представляет собой обычный внутрисетевой маршрутизатор.
Маленький островок виртуального мира в мире игровом. И наверняка здесь есть служебный выход в виртуальность. Если поговорить со смотрителем… Вряд ли, конечно, он разрешит, но и за спрос не ударит.
- Алло! Есть тут кто-нибудь? - Макс постучал по стойке, привлекая внимание читавшего газету и даже не подумавшего повернуться на скрип двери субъекта. - Ты смотритель?
- Да. - Субъект соизволил наконец отложить газету. «Слухи.RU», как приметил Макс. Что ж, уже хорошо: по крайней мере, соотечественник. - А вы, значит, первые посетители в моей берлоге?
Макс облегченно выдохнул. Бесконечная гонка, долгие утомительные переходы, недосыпание и хроническая головная боль оправдывали себя. Они все еще шли впереди всех. Пусть всего лишь на шаг, но опережая соперников.
- Из темных тоже никого не было?
- Не-а-а… - Смотритель резко мотнул головой. - Я же сказал, что вы первые.
Хорошо. Теперь можно и отдохнуть. Подлечиться. Можно даже устроить себе выходной день, а то - Макс искоса взглянул на кислые лица своих спутников - перегибать палку тоже не следует.
- Нам нужны комнаты. - Макс вытряхнул на ладонь небогатое содержимое своего кошелька, посмотрел на выставленный посреди стойки ценник и со вздохом поправился: - Одна комната. Есть?
Смотритель коротко кивнул и вдруг с неожиданным интересом спросил:
- Переправу через Адунн вы сожгли?
- Ну… В общем, да.
Против всех ожиданий смотритель отреагировал вполне спокойно. Только задумчиво хмыкнул:
- Ай-я-яй, как нецивилизованно… А можно поинтересоваться зачем?
- Чтобы выгадать фору. - Если уж начал говорить правду, так доводи дело до конца. Тем более что ответ в общем-то очевиден.
- Так вы торопитесь, значит. Наверное, за призом гонитесь? Победить рассчитываете?
- Гонимся, - не стал спорить Макс. - И рассчитываем.
- Ну удачи вам. - Смотритель неожиданно хихикнул и вновь потянулся к газете.
- Эй! А как насчет комнаты-то?
- Вверх по лестнице, третий этаж. Занимайте любую.
Зашуршала разворачиваемая газета - окончив разговор, смотритель решительно отгородился от окружающего мира страницей последних новостей. Наиболее крупные заголовки возвещали о падении в результате хакерской атаки крупного портала, анонсировании Микрософтом новой операционки и начинающейся эпидемии очередного сетевого червя.
Макс устало поморщился. Такие вот гейм-марафоны неприятны еще и тем, что в их время теряешь связь не только с реальным миром, но и с виртуальностью. Жизнь вне игры превращается в нехитрый цикл: поел - поспал - сбегал в туалет. Все остальное как-то проплывает Мимо… Макс отметил для себя, что надо будет проверить хотя бы почту. А то потом не разгрести.
Комнату Макс выбрал ближайшую от лестницы - при прочих равных условиях ходить ближе. Едва только он вошел внутрь, зеленый огонек снаружи сменился красным. Все, комната занята, и войти сюда может только тот, кто в ней поселился. Для всех прочих дверь останется закрытой, что бы ни случилось. Убежище - это прежде всего безопасность.
- Э-эх! - Сбросив снаряжение, Ворон лихим кувырком - только пружины заскрипели - запрыгнул на кровать. - Здорово! Наконец-то выспимся.
- Прежде чем спать, сначала надо поговорить. - Макс осторожно поерзал в кресле. Ноющая боль в обожженной спине медленно отступала - территория убежища помимо прочего обладала еще и исцеляющим эффектом.
- О чем? - потягиваясь во весь рост, зевнул Рыжик.
- О нашей дальнейшей тактике.
Мэриэн заинтересованно подняла голову. Ворон пожал плечами. Рыжик картинно застонал:
- Твою тактику я уже знаю. Она называется «быстрее, быстрее и еще быстрее»… Слушай, ну сколько можно? Три дня сплошной беготни. И так голова уже пухнет… - Под холодным взглядом Макса Рыжик запнулся и умолк. Повисла томительная пауза.
- Значит, так, - сказал Макс, - слушай сюда, повторять я не буду. Во-первых, то, что полпути мы уже прошли, вовсе не значит, что уже можно расслабиться. Тем более что это была легкая половина и дальше будет намного хуже.
Ворон понимающе кивнул:
- Горы.
- Не только, - покачал головой Макс, - и не столько. Горы - это, конечно, тяжело, но хуже всего то, что скоро нам начнут попадаться идущие навстречу вражеские команды. Да и наши отставшие подтянутся. Это убежище, оно как граница - до него мы сражались только с компьютерными персонажами, после будем драться в основном с другими игроками. Думаю, никому не надо объяснять, насколько это опаснее.
Все промолчали. Даже хмурый, насупившийся, недовольный Рыжик.
- До сих пор мы шли по дружественной территории. Мирное население, мелкие, неопасные монстры, официально союзные игроки. Можете считать, что это была вводная тренировочная миссия. Дальше будет много сложнее.
Макс саркастически усмехнулся.
- Теперь второе. Вся эта гонка, на которую вы так жалуетесь, была не напрасной. Вы слышали, что сказал смотритель. Мы первые, мы идем впереди всех. И я приложу максимум усилий, чтобы это продолжалось и дальше. Так что на двухдневный отдых, на который, кстати, нам не хватит денег, можете не рассчитывать. Максимум до завтрашнего утра. Сейчас шесть вечера, сбор завтра в восемь. У вас будет четырнадцать часов - вполне хватит, чтобы вспомнить, что такое реальный мир.
Тишина. Напряженное молчание. Все слушают. Даже Рыжик.
- Третье. С сегодняшнего дня меняем порядок дежурств. В ночной патруль теперь только по двое.
- Что? Это еще зачем?
- А затем, что риск случайно с кем-нибудь столкнуться становится слишком велик. - Макс твердо встретил направленные на него недовольные взгляды. - Что будет, если ночью на наш лагерь выйдет какая-нибудь команда? От случайно забредшего монстра можно отмахаться и в одиночку, но с командой игроков этот номер не пройдет. Нас всех перережут как котят.
- Вдвоем тоже не от каждого можно отбиться, - сухо напомнил Рыжик.
Макс в упор посмотрел на него:
- Зато двое дежурных могут сделать то, чего никогда не сможет один: увидев, что пахнет жареным, взвалить спящих на плечи и сделать ноги.
- Догонят, - уверенно заявил Рыжик. - Догонят и все равно убьют.
- Не станут, - помотал головой Макс, - если оставить им оружие и все вещи.
- Ага! Оставить снаряжение, а самим потом щеголять с голым задом?
- По-твоему, лучше сразу потерять жизнь? - Максу уже начал надоедать этот спор. - Веши можно вернуть или в крайнем случае добыть новые, а вот прирастить обратно голову не сможет уже никто. Даже в игре.
Устало вздохнув, Макс с наслаждением стащил сапоги и вытянул ноги. Спина уже почти перестала болеть. Теперь можно и расслабиться. Другое дело, что лучше это все-таки делать в реальности.
Сквозь веки красноватым туманом пробивался свет настольной лампы. Подождав минуту, Макс снова приоткрыл один глаз. Мэриэн задумчиво полировала кольчужную перчатку, Рыжик изучал содержимое своей сумки, Ворон забрался на спинку кровати и совершенно по-мальчишески дрыгал ногами… Блин.
- Ну и чего вы ждете? Явления Билла Гейтса? - Макс снова закрыл глаза. - Встречаемся завтра в восемь часов. И чтобы без опозданий!
Все. Дальше пусть сами разбираются.
Терминал.
Выход.

Часть третья
IN ACTION

Глава 1

Движения скованные, замедленные, словно под водой. Тело словно деревянное. Вялость и слабость… После долгого перерыва это всегда так. Ничего страшного. Через пару минут все придет в норму.
Выбравшись из кресла, Макс широко, до хруста в суставах, потянулся… Нормально. Спина не болит, руки-ноги тоже не отваливаются. О недавних ранах напоминали лишь многочисленные обгорелые прорехи в одежде. Плащ придется сменить. И не только плащ, рубашку и штаны - тоже. И сапоги. Ходить в таких лохмотьях пристало разве что местным нищебродам, но никак не профессиональным игрокам восемнадцатого уровня.
Вообще со снаряжением что-то надо делать. Идти на Властелина с таким барахлом… М-да…
Есть, конечно, еще и магия, которая не зависит ни от того, насколько грязные тряпки драпируют твои плечи, ни от того, что за меч покоится в твоих ножнах. Но это тоже не панацея. У волшебства свои ограничения. И у игрока Бродяги их наверняка больше, чем у первого советника Властелина, черного колдуна двадцать четвертого уровня… Как его там? Смешное такое имя… Макс не смог вспомнить и отмахнулся. Неважно. Всех второстепенных персонажей все равно запомнить невозможно.
А вот драться с ними наверняка придется… И ох как нелегко это будет.
Макс вздохнул.
Вечная проблема каждого геймера: равновесие между скоростью и силой. Можно пронестись по игровому полю как ураган, обойти все препятствия, поубивать или просто перехитрить всех врагов. И выйти на финишную прямую практически в том же виде, что и на старте, - голым и безоружным. Или можно обойти все и вся, набрать кучу второстепенных квестов и сдать их все, искать клады, добывать сокровища, богатеть, выйти к концу игры с лучшей экипировкой и в лучшей броне. И опоздать. А потом стоять у пьедестала почета и молча смотреть на победителя - более бедного, хуже вооруженного, но при этом более удачливого конкурента. И неважно, что в прямом столкновении его несложно было бы одолеть. Победил-то все равно он. И приз тоже будет его.
Выпускать из рук крупнейшую в истории виртуальных игр денежную награду Макс не собирался. Любой ценой. Ни минуты промедления. Вперед!
Что же касается снаряжения… Посмотрим. В крайнем случае можно будет действительно выследить какую-нибудь команду темных из тех, что подзадержались на старте.
Макс еще раз зевнул и потянулся. На этот раз ноги уже не подгибались - мозг привык к накладываемым виртуальным телом ограничениям. Самочувствие нормальное. Здоровье - сто процентов. Все потраченные заклинания восстановились. Прямо хоть сейчас в бой.
Только вот где все остальные? Макс быстро огляделся.
Никого. Даже снаряжение - перевязь с ножами Ворона, посох Рыжика, кольчуга Мэриэн - все исчезло. Осталось только то, что принадлежало самому Максу: заплечный мешок, меч в потертых ножнах и поясная сумка. Ее Макс подобрал в первую очередь, услышав приглушенное звяканье, молча кивнул - порядок, все на месте - и толкнул ведущую в коридор дверь.
Не заперто… Уже интересно.
Откуда-то снизу доносилась громкая музыка, слышались громкие голоса. Макс пожал плечами и направился на поиски.
Мэриэн и Рыжик сидели за стойкой бара. Ворон тоже был рядом. И не один. Вместе с двумя незнакомыми Максу девицами он расположился за столиком. Обе весело и беззаботно хохотали.
Кроме этих двоих, в зале было еще четверо игроков. Двое у бара и еще двое за столиком чуть в стороне. Никого из них Макс не узнал, но это даже и к лучшему - не придется портить репутацию, убивая знакомых. А что здесь происходит, и так ясно: в убежище пришла чужая команда. И теперь она беззаботно отмечает это событие.
Появление Макса не осталось незамеченным: Мэриэн и Рыжик кивнули, а Ворон приглашающе замахал рукой. Наградив его хмурым взглядом, Макс подошел к столику.
- Ты опять опоздал. - Сообщив Максу эту новость, Ворон повернулся к улыбающимся девицам и доверительно сообщил: - На самом деле он всегда опаздывает.
Макс подозрительно осмотрел стол. Пара бокалов. Фигурная бутыль с чем-то темным внутри. Коньяк? Вообще-то в виртуальности нельзя по-настоящему напиться. Но если начать заранее, еще в реале…

Предыдущая страница 12 Следующая страница


13 Александр Лоскутов

- Присоединяйся. - Одна из девиц, высокая худая брюнетка, по классу явно воительница уровень примерно десятый, похлопала ладонью по ближайшему стулу. - Я Шейла.
- Что празднуем? - Макс проигнорировал приглашение, оставшись стоять.
- Чемпионат на «Гладиаторской арене» закончился, - радушно проинформировала Шейла.
Макс поморщился: за всей этой беготней он о нем даже и не вспомнил. А ведь в личном первенстве третий результат можно было бы гарантировать… Полштуки баксов.
- У нас второе командное место, - торжественно сообщила Шейла. - Мы, честно говоря, сами не ожидали, но оказалось, что почти все геймеры сейчас заняты на «Эрганоре». Так что вот.
С этим Макс был склонен согласиться. Лучшие из лучших сейчас действительно на «Эрганоре». Новички могут радоваться - все остальные турниры достанутся им… Только вот как эти умники ухитрились выиграть «Арену» и одновременно находиться в этой таверне посреди Эрганора? Они что, одновременно и там и там участвуют?
- Нам надо идти, - сказал Макс.
Ворон послушно встал.
- Эй, куда так торопитесь? - Шейла едва заметно нахмурилась и зачастила: - Оставайтесь, потом вместе пойдем - честное слово, легче будет… Я слышала, ты ведь Бродяга, да? Это Алина. Вон там за столиком Джинджер и Артемон, а у бара - Спайдер и Крошка-Ок, вы его только Окрошкой не называйте, он не любит…
- Нам пора, - сухо повторил Макс. - И спутники нам не нужны. Мы уж лучше как-нибудь сами.
- Ну и валите тогда. - Шейла обиженно отвернулась.
Повисла пауза.
Музыка смолкла. В наступившей тишине Макс медленно обвел глазами комнату. Игроки чужой команды в упор смотрели на него. Сжатые губы, прищуренные глаза, застывшие взгляды. Словно холодное обещание: «Мы еще встретимся». Макс беззаботно повернулся к ним спиной:
- Готовы? Ничего не забыли? Возвращаться не будем. - Макс перешел на заговорщицкий шепот: - Я выхожу первым, разведаю обстановку, а вы пока ждите… И если будут провоцировать на драку - не поддавайтесь. Помните, что мы в убежище.
Дождавшись ответного кивка Мэриэн, Макс глубоко вздохнул. И осторожно приоткрыл нарочито грубую, сколоченную из толстенных дубовых досок дверь.
Около убежищ очень удобно устраивать засады - это все знают. Знают - и все равно попадаются. Спеша оказаться в безопасной зоне, игроки теряют бдительность, забывают смотреть по сторонам. То же самое и на выходе: ощущая за спиной абсолютную безопасность убежища, мало кто помнит, что она кончается сразу же за его порогом…
Несколько долгих минут Макс стоял около двери, вслушиваясь в заунывную песню ветра. Потом крадучись обошел вокруг домика. Заглянул под крыльцо.
Камни, песок, бешено несущиеся по небу тучи. Мрачные, уходящие за облака утесы. Беспорядочные нагромождения валунов.
Ни единой души.
Макс вернулся обратно в таверну. Миг легкого головокружения, когда сработал портал и дверь мягко закрылась за его спиной. А в следующую же секунду, опалив щеку предательским холодком, в дверной косяк глухо ударил метательный нож. Пьяным стадом по спине пробежали мурашки… Нападение!
Левую руку в защитную позицию - прикрыть от следующего броска шею и голову. Правой - несколько пассов: «щит мага», «зеркало», заклинания защиты от стрел и от элементов. Крикнуть остальным, чтобы бежали из этого гадючника, а самому тем временем ударить в ответ, швырнув в центр зала «огненный шар»…
Инстинкты требовали поступить именно так. Но в то же время разум упорно протестовал, утверждая, что поступить так - это значит совершить чистой воды самоубийство. Начать драку в убежище, прямо на глазах у смотрителя… Если и есть более надежные способы вылететь из игры, то Макс о них пока не слыхал.
Да и магия все равно не работает. Так что… Выдернув клинок, Макс подбросил его на ладони. Уронил на пол. Улыбнулся:
- Все нормально. Выходим.
Пропуская Мэриэн, Макс отступил и придержал дверь. Потом вышел сам. Рыжик и Ворон молча последовали за ним. Никто не обернулся. Никто не обратил внимания на царапающие спины холодные взгляды.
Это убежище. В убежище не дерутся.
- Уходим… - Макс отбросил в сторону моментально подхваченный ветром клочок пергамента и поправил рюкзак. - Быстро.
Идти было тяжело. Неровная и извилистая тропа медленно лезла в гору. Стены утесов сходились все ближе и ближе, превращаясь в узкий, словно прорубленный исполинским мечом проход. Под ногами хрустела каменная крошка. Ни одного деревца, ни единой травинки не оживляло мрачный ландшафт.
Конечно, чего-то подобного и следовало ожидать. На этот счет фантазия гейм-дизайнеров была на удивление однообразна: если уж владения Зла, то, значит, скалы, камни, утесы, выжженные пустоши и беспорядочно бродящие по припорошенным пеплом равнинам монстры. Ни одного распаханного поля, пастбища или хотя бы захудалого огорода. Армия Властелина питается, наверное, святым духом.
Проход сузился еще больше, теперь по нему можно было идти только гуськом. Тянущиеся ввысь каменные стены давили своим высокомерным величием. Проносящийся по ущелью ветер завывал тысячами голосов.
- Забрались как в мышеловку, - тихо буркнул Макс. - Осталось только самим захлопнуть за собой дверцу.
- Захлопнут без нас, - озабоченно отозвалась Мэриэн. - Хотя бы те ребятки из убежища. Помнишь, как они на нас смотрели? Зуб даю, уже идут следом.
- Проспоришь, - равнодушно отозвался Макс, оглядывая обступившие тропу иссеченные ветром скалы. - Во-первых, половина из них сейчас вряд ли вообще в состоянии встать на ноги. А во-вторых, я оставил им там небольшой сюрприз. Эхо здесь хорошее, так что услышим. Да и дымок издалека видно будет.
- Что за сюрприз? - влез в разговор Ворон.
- Да так, мелочи… - Макс с усмешкой пожал плечами. - Всего лишь фаербол под крылечком.
Редко взмахивая крыльями, над ущельем пролетела большая птица… Что ж, если водятся стервятники, значит, какая-то жизнь здесь все-таки есть. Впрочем, кто бы сомневался. Не столкнуться бы только с этой жизнью на узкой дорожке.
- Отложенный взрыв тебе не по уровню, - после паузы констатировала Мэриэн. - Тогда… как?
- У меня был свиток.
- Как?
- Откуда? Мы же ни одного квеста не завершили…
- А что у тебя еще есть?
Вопросы прозвучали практически одновременно. Макс усмехнулся:
- Что у меня есть и откуда - это мое дело. А если кто вдруг захочет пошарить в моей сумке, учтите: я тут наложил на нее кое-какие чары, так что не рекомендую…
Остаток фразы заглушил метнувшийся по ущелью приглушенный громовой раскат. Откуда-то сверху посыпались мелкие камушки.
Эхо здесь действительно было хорошим.
Макс сделал вид, будто снимает шляпу:
- Светлая память вам, безвестные герои. Ваша безвременная кончина навсегда останется в нашей памяти.
- А если это не они? - неожиданно смешался Ворон. - Ну мало ли… Может, это еще чья-то команда подошла? А тут - бум… и в клочья?
Макс пожал плечами:
- Значит, им не повезло… А вот нам, кстати, с тропы лучше свернуть. На всякий случай.
- «На всякий случай», - размеренно, словно пробуя каждое слово на вкус, повторила Мэриэн. - По горам ноги ломать, прыгая с утеса на утес… Ты не видишь, что там происходит около убежища?
- Нет. - Макс с сожалением покачал головой. - Слишком далеко даже для «ясновидения».
- Но когда они подойдут ближе, ты ведь сможешь их засечь?
Макс наклонился, чтобы вытряхнуть попавший в сапог камушек:
- Если они полные дураки - тогда да, конечно… Только вот что бы ты сделала на их месте, преследуя кого-то и зная, что вместе с твоими врагами идет маг? Я бы, например, замаскировался, дождался подходящего момента и… - Макс решительно провел ладонью поперек горла.
- Я думал, от «ясновидения» невозможно замаскироваться, - не оборачиваясь, сказал идущий впереди Рыжик.
- «Сокрытие», «щит разума», «заглушка». - Макс устало перечислил названия подходящих к случаю заклинаний. - Даже элементарная «иллюзия», если использовать немного фантазии. У клериков на этот счет тоже есть что-то свое… А ты если и дальше хочешь подвизаться в качестве игрока, лучше поработай немного над теорией.
- На следующем же привале, - насмешливо пообещал Рыжик.
Макс промолчал. Для себя он соответствующий вывод уже сделал: в следующий поход придется искать другого лекаря.
И вообще…
- Нам нужно опасаться не преследователей - даже если кто-то и уцелел, они еще не скоро разберутся, что к чему, а то и вовсе побоятся. Гораздо опаснее те, кто идет навстречу. Засада может быть за каждым поворотом, а в этом ущелье нас элементарно сможет перебить всего лишь пара-тройка первоуровневых новичков. Всего-то делов - устроить камнепад… Нет уж. Я не для того сюда пришел, чтобы сгинуть где-нибудь под завалом!
Макс решительно рубанул ладонью воздух.
- Значит, все-таки придется лезть в горы, - тяжело вздохнув, подытожила Мэриэн.

Глава 2

- Что-то слишком уж оживленными становятся эти места, - прошептал Макс, осторожно приподнимая голову. - Только за последние полчаса это уже вторые.
Ущелье, на краю которого он устроился, пока еще было пустым, но даже гоблину было бы уже понятно, что это ненадолго. Приглушенное эхо голосов и лязга оружия с каждой минутой становилось все громче: приближался военный отряд. По прикидкам Макса - человек десять. И ведь даже не прячутся. Какая самоуверенность! Понять бы только, оправданная она или мнимая.
По склону скользнула едва различимая тень. Сердито скрипнули потревоженные неосторожным движением камушки. Макс раздраженно цыкнул.
- Ну?
- Восемь человек, - шепотом отозвался Ворон. - Игроки. Темные. Трое воинов, два рейнджера, вор, маг и клерик…
Макс оборвал его легким взмахом руки. К чему объяснять то, что и так видно: чужая команда уже вошла в ущелье.
Врагов действительно было восемь, но тут трудно было бы ошибиться даже первокласснику. А вот воинов на самом деле оказалось только двое. Третий уже не воин, а паладин, вернее, его темная версия - блэкгард. А вон тот парень в смешном кружевном камзольчике и с гитарой вовсе даже и не вор, а бард. В современной ролевой игре достаточно редкий класс. А вот маг у них хороший: уровень тринадцатый, не меньше, причем класс чистый, без всяких посторонних добавок. Сразу видно, что умелый специалист. Опытный.
В отличие от своих коллег, чужой волшебник шел тихо и аккуратно, лишнего шума не производил и все время шарил глазами по сторонам, будто что-то подозревая. Макс готов был спорить на что угодно: как минимум три сторожевых заклинания у него были в непрерывном действии. И еще что-нибудь вроде «цепной молнии» на кончиках пальцев.
- Что будем делать? - Пристроившаяся за соседним валуном Мэриэн беззвучно вытянула меч из ножен. - Позиция хорошая. Нам бы еще немного везения…
Макс еще раз посмотрел вниз. Послушно следуя всем изгибам тропы, чужая команда медленно спускалась в ущелье. С высоты утеса все они казались маленькими и неопасными. Шахматные фигурки, которые ничего не стоит скинуть с игровой доски. Хотя, конечно, впечатление было ложным. На самом деле даже с учетом преимущества внезапности и удобства позиции ситуация могла обернуться большими неприятностями.
Вот если бы не было мага. Или если его можно было бы быстро убрать… Тогда - может быть.
- Пусть идут, - прошептал Макс. - Переждем.
Мэриэн молча кивнула. Облегченно вздохнул изготовившийся уже к бою Ворон.
Томительно медленно тянулись секунды. Чужая команда успела миновать открытое место и теперь, исчезая и появляясь, петляла среди беспорядочного нагромождения валунов. Еще немного - и они окончательно скроются за скалами. Тогда наконец-то можно будет выпрямиться во весь рост…
С тихим безмолвным стоном под ногами дрогнула земля. Едва ощутимо качнулся валун, за которым Макс укрывался от посторонних взглядов. С вершины соседнего утеса сорвалось несколько глыб. Расшвыривая каменную шрапнель, они с оглушительным грохотом исчезли на дне ущелья.
Землетрясение? Подземный взрыв? Близкий удар мощной магии? У Макса не было времени разбираться. Всем телом рванувшись вперед, он мертвой хваткой вцепился в руку Рыжика как раз за секунду до того, как тот, удивленно взвизгнув, завалился навзничь.
- А-ай!
Мешок с припасами, посох и лекарская сумка отправились к подножию утеса. Рыжик молотил ногами над пропастью, пытаясь за что-нибудь ухватиться свободной рукой. Тщетно. Отвесная, без единой неровности каменная стена не давала ни единого шанса.
Саднило ободранный о камни живот, пульсировала болью выворачиваемая в плече рука, рукоятка меча до потемнения в глазах вдавливалась в бок. Но не это было страшно. Куда хуже то, что Макс чувствовал: он сползает. Медленно, но неотвратимо сползает вниз. И не за что зацепиться: покатый край утеса, выглаженный ветрами камень, ровный и гладкий, как галька, бок валуна. А внизу лицо Рыжика, искаженное, бледное, упрямо сосредоточенное. И пропасть. Метров пятьдесят, не меньше. С лихвой хватит, чтобы разбиться в лепешку. Даже здесь, в мире, где нет настоящей смерти.
Рыжик что-то тихо прошептал. За воем ветра Макс не столько расслышал, сколько прочитал по губам:
- Это только игра…
Непонятно, кому он это напоминал: своему спасателю или самому себе. Макс стиснул зубы. Сдаваться он в любом случае не собирался.
Может быть, попробовать вытащить кинжал? Если удастся загнать его в какую-нибудь трещину, по крайней мере будет за что держаться… И нет ведь, чтоб кто-нибудь помог.
Хотя нет. Уже помогают. Ворон навалился на ноги. Сопит, пытается удержать, но на самом деле добился лишь того, что почти уже стащил сапоги… А где Мэриэн?
Макс с трудом повернул голову:
- Мэриэн?
- Здесь я, - решительно ответила воительница.
Макс беззвучно взвыл. К полному комплекту приятных ощущений добавилась еще и режущая боль между лопатками - Мэриэн беззастенчиво уперлась коленом ему в спину. Оцарапав щеку кольчужным рукавом, вниз нырнула рука.
- Держись! Ну!
Извернувшись, Рыжик вцепился в протянутую ему ладонь. Держать сразу стало легче, сползание прекратилось. Но зато колено вдавилось в спину с такой силой, что Максу на миг показалось, что его сейчас продавит насквозь, а когда он встанет, на камне останется оттиск.
- Вытаскивай его, - приглушенно просипел Макс. - Быстрее…
Лежа над пропастью лицом вниз, он видел то, что не могли видеть другие: сгрудившись на тропе, команда темных в полном составе пялилась на них снизу вверх… Хорошо еще, что стрелять не пытались. Впрочем, может быть, они просто ждали, чем закончится это маленькое представление.
Были бы свободны руки, можно было бы попробовать кинуть в них что-нибудь. Тот же фаербол хотя бы. Хорошая мишень. Компактная.
Не отводя взгляда от рассматривающих его соперников, Макс продолжал вполголоса ругаться:
- Дурак… Кретин… Я уже и так десять раз пожалел, что вообще тебя взял…
- Зачем тогда мучился? - Тяжело дыша, Рыжик перекатился через край. - Всего-то надо было разжать ладонь.
- Надо было, - выдохнул Макс. И тут же во все горло завопил: - Быстро все от края! Прячьтесь!
Чем хорошо пятидесятиметровое преимущество в высоте, так это тем, что пущенные снизу стрелы сюда просто не долетают. Реально опасаться нужно только магии.
Первое заклинание было пробным. Пристрелочным. Рикошетом брызнувшие от каменной стены колючие снежинки смогли бы испугать разве что впервые оказавшегося в игре новичка. Но их как раз хватило, чтобы вдребезги разбить все надежды на мирный исход. Вражеская команда явно не собиралась отступать без боя, и уже в следующую секунду можно было ожидать чего-нибудь гораздо более серьезного, чем «ледяной клинок».
Макс ждать не стал. Вместо этого он сам перешел в наступление.
Яркая вспышка. Хлопок. И пять сорвавшихся с кончиков пальцев голубовато-синих огоньков понеслись вниз… чтобы завязнуть в воздухе, не долетев до цели каких-то полметра. Макс тихо чертыхнулся.
В ответ вражеский волшебник резко взмахнул рукой. Шипящий кнут черного огня хлестнул тело утеса не далее чем в двух шагах. В лицо брызнуло каменной крошкой. Макс инстинктивно отшатнулся. Заклинание «темной энергии» в большинстве игр считалось «запретным знанием» и использовалось только самыми отъявленными злодеями… И конечно же игроками. Равным образом как темными, так и светлыми.
Неприятное заклинание. Хорошо, что он промахнулся, а то было бы очень больно.
Ответный удар Макса тоже пропал втуне. «Пламенная стрела» всего лишь оставила выжженную отметину на камне. Чужой маг успел вовремя отскочить… Такой прыткий, значит? Ну ладно, теперь твоя очередь.
Команда темных спокойно отошла чуть в сторону, чтобы не помешать и не попасть под удар. Оседлав ближайшие валуны, игроки внимательно следили за ходом дуэли, изредка обмениваясь между собой ехидными комментариями. Бард что-то тихонько тренькал на своей гитаре. Спутники Макса тоже не вмешивались.
Очередное заклинание рассыпалось ворохом красивых и совершенно безвредных искр. Макс тихо вздохнул. Защита вражеского волшебника была на удивление хороша. Вероятно, «кокон неуязвимости», позволяющий большинство заклинаний принимать просто «на грудь». Максу же приходилось хуже: часть здоровья он уже потерял. А ведь дуэль еще только набирала силу…
«Шок»… Эй! Ты за кого меня принял? Стыдно, братец, стыдно. Вот тебе за это «стрела Мельфа»… Что? Защита от кислоты? Обидно.
«Хромосфера»… Ха! Мазила! Ты куда вообще целился? В синее небо?
«Масло»… Ага! Поскользнулся! Упал!
«Молния». Ух ты, это уже тяжелая артиллерия… На держи такую же, не скучай.
Сорвавшаяся с ладоней Макса ослепительная зубчатая дуга сбила чужого колдуна с ног, отразилась от защитного заклинания и пошла гулять меж каменных стен. Ущелье озарилось яркими вспышками рикошетов. Игроки темных моментально попадали со своих насиженных мест, прячась за валунами. Кто-то приглушенно взвыл.
Исчерпав вложенную в него силу, заклинание постепенно угасло. В ущелье едко пахло жженым камнем.
Темный маг поднялся, покрутил головой, холодно и невыразительно посмотрел вверх. Медленно поднял руки над головой. Поза призывания. По одному этому уже было ясно - шутки кончились. Макс напрягся, присматриваясь…
Чтобы распознать творимое волшебство, много времени не понадобилось - всего секунда. После чего Макс подскочил на месте и завопил во все горло:
- Уносим ноги! Быстрее!
И, подавая пример, метнулся вдоль склона. В голове билась одна мысль: «Не успеем». Макс прекрасно знал, что подобные заклинания покрывают громадную площадь… Единственный шанс - попробовать его нарушить.
Только как?
Кастовать на бегу дело непростое. Достаточно всего лишь споткнуться, сделать рукой неверный или просто неточный жест, не вовремя выдохнуть, сбив дыхание, - и заклинание сорвется. Хорошо еще, если при этом не ударит по самому заклинающему… Впрочем, даже взрыв под ногами - это все равно лучше, чем то, что творится сейчас сзади.
Кинуть по прямой не было возможности, пришлось запускать навесом. Ослепительно пылающий фаербол взмыл высоко в небо и по крутой дуге рухнул где-то в ущелье. Глухо ахнуло, к небу взметнулись густые клубы дыма. Непонятно только, нанес ли взрыв врагу хоть какой-то урон. Останавливаться и проверять было некогда. Судя по первому подхваченному эхом отголоску далекого воя, если и нанес, то явно недостаточный.
- Заткните уши! Вниз! Быстро вниз!
Макс первым, не раздумывая, сиганул с обрыва. Сердце пропустило удар и закатилось в пятки… Удар, шорох рассыпающихся камней и вспышка боли. Прикрывая руками голову, Макс покатился вниз по насыпи. Хорошо еще, что высота здесь была уже не столь велика. Обошлось без переломов - всего лишь несколькими шишками. И еще четвертью потерянного здоровья.
Рюкзак порвался. Тщательно оберегаемые запасы разбросало на десять метров в округе. Разбитые пузырьки с зельями, рассыпанные порошки. Ветер трепал края застрявших между камней свитков. Собирать их уже не было времени.
- Не отставайте!
За спиной медленно нарастал дикий, разрывающий уши визг. Даже на таком расстоянии от него ныли зубы и темнело в глазах. О том, каково было бы в самом центре, Макс старался не думать.
- Что это? - на бегу выкрикнул Ворон.
- Помнишь, мы с тобой говорили о высшей магии? - хрипло ответил Макс. - Это «вопль баньши». Чуть не влипли.

Предыдущая страница 13 Следующая страница


Геймер 14

- Круто…
Да. Куда уж круче. Однажды - только однажды - Макс уже видел это заклинание в действии. Пару лет назад в одной из ныне уже закрытых игр крупный отряд геймеров - сборка из нескольких объединившихся на старте команд - столкнулся с одиноким волшебником-профессионалом. Наблюдая издалека, Макс не смог разобрать, из-за чего завязалась ссора. Но результат он видел прекрасно - четыре десятка вмиг отправившихся в Зал Ожидания игроков и всего лишь чуть прихрамывающий маг.
Сегодня это заклинание применили против него самого. И то, что вообще удалось уйти, нельзя назвать как-то иначе, кроме как голым везением.
Удача - это, конечно, уже немало, только вот полагаться на нее нельзя. Сегодня она с тобой, а уже завтра может и отвернуться… Макс не переставал проклинать себя за то, что не смог правильно определить ранг чужого волшебника. Ошибка, едва не ставшая роковой. И то, что чужак совсем не выглядел на свой уровень, - не оправдание. Он профессионал. Таким незачем выпячивать свои способности, стараясь казаться сильнее. Большинство опытных игроков, наоборот, стараются выглядеть безобидно, чтобы не отпугнуть возможных противников. И в команду они берут спутников послабее.
Можно было и догадаться…
- Бродяга?
Макс вымученно вздохнул. Опираясь на выщербленный бок валуна, согнувшись и тяжело дыша, на него смотрел Ворон:
- Может, остановимся? Все равно уже вырвались.
- Ты так думаешь? - Воспользовавшись передышкой, Макс смахнул со лба многочисленные бусинки пота. Жарко… Зато в реальности, наверное, уже стены инеем покрылись. Макс попытался вспомнить, закрыл ли он форточку, - не смог и прогнал эту мысль как в данный момент несущественную. - Обернись-ка.
Из оставленного за спиной ущелья все еще поднимались слабые струйки дыма, подхватываемые и тотчас уносимые ветром.
- Спорим, они уже идут следом?
Макс обежал взглядом иззубренные вершины тянущихся ввысь утесов. Никого… Пока еще никого. Но скоро будут, за это можно зуб дать. Конечно, на то, чтобы взобраться на утес, им потребуется время, так что несколько минут пока еще есть… Главное - бездарно их не потратить.
- Идем.
- Я ногу подвернул, - пожаловался Ворон. - Больно.
- Сочувствую, - коротко отозвался Макс. - Вставай.
- А-а-а-эй! Вон они! - Подхваченный эхом крик метнулся среди каменных стен. Макс быстро обернулся.
На вершине скалы стоял человек в темно-зеленом плаще. Чтобы узнать его, не потребовалось много времени: один из рейнджеров вражеской команды. Особенно не задумываясь, Макс метнул в него «пламенную стрелу»… Промахнулся - чужак успел спрятаться за камни. Но по крайней мере шуметь он перестал.
Неважно. В любом случае теперь уже поздно. Отойти подальше от дороги и затаиться в какой-нибудь пещере - тактика, на которую Макс возлагал все свои надежды, теперь уже точно отпадает. Остается только одно: бежать. Бежать по этим узким и ненадежным горным тропам, по вражеской территории, по местам, кишащим не только самыми опасными в игре монстрами, но и другими игроками. Бежать… Тяжело будет. Очень тяжело и очень опасно.
Только вот альтернатива - повернуть навстречу врагу и геройски погибнуть - нравилась Максу еще меньше.
И значит:
- Быстрее… Что вы там копаетесь? Быстрее!

Глава 3

- Вот возьми, - тихо сказал Рыжик. - Выпей.
Ворон кивнул, дрожащей рукой выдернул пробку, присмотрелся к вяло колышущейся в маленьком флакончике темного стекла густой жидкости. Понюхал:
- Дрянь какая…
- Угу. Пей.
Ворон поморщился, но выпил. Его лицо все еще сохраняло бледно-зеленоватый цвет. Сидящий на камне Рыжик угрюмо и сосредоточенно бинтовал свою лодыжку. Мэриэн в пробитой и в нескольких местах запятнанной красным кольчуге стояла рядом. Ветер слабо шевелил выбивающиеся из-под шлема волосы.
Макс устало вздохнул. Три часа сумасшедшей гонки не прошли бесследно ни для кого. Узкие горные тропы, пещеры, перевалы… Логово упыря - трусливой, питающейся падалью твари, которая, перед тем как ускакать в темноту, успела наградить наткнувшегося на нее Рыжика двумя глубокими отметинами от клыков. Чуть позже в стычке с преследователями ранили Мэриэн. Еще через полчаса неведомо откуда прилетевшая отравленная стрела попала в плечо Ворону. Отчаянно матерящемуся Рыжику, у которого вдобавок воспалился укус, пришлось его тащить, пока Бродяга и Мэриэн остались прикрывать отход. В том бою Мэриэн ранили еще раз, и довольно серьезно. Обратно ее пришлось вести чуть ли не под руку, и, чтобы сдержать наступающих на пятки врагов, Макс потратил последние свои свитки, приберегаемые на самый черный день.
Свои собственные раны он давно уже не считал. Просто с некоторых пор стал выбирать самые трудные и опасные дороги, либо идущие по узкому, в локоть шириной, карнизу над самым краем пропасти, либо ныряющие в темные и непредсказуемые недра пещер, либо просто тяжелые и требующие максимум усилий. Лучше уж сорваться в пропасть или сгинуть в лапах какого-нибудь монстра, чем стать еще одной зарубкой на посохе ведущего чужую команду мага. А так хотя бы есть шанс. Они тоже люди. И, значит, тоже могут устать, запутаться, не осилить трудную и опасную дорогу. Сдаться.
Слабым утешением служило только одно: двигались они все-таки в правильном направлении. Соперники соответственно наоборот. Макс не переставал удивляться их упорству: три часа ломать ноги по скалам, возвращаясь обратно к стартовой точке… И ради чего? Чтобы отомстить? Ну да, двоих игроков они потеряли. Но стоило ли ради этого так кипятиться? Пройти добрую половину игры и бросить все ради банальной мести? На их месте Макс давно бы уже махнул рукой на упрямо лезущих все глубже и глубже в горы врагов. Победа дороже.
А убийцам отомстить можно и после игры. Когда они меньше всего будут этого ждать.
Падающая на излете стрела чиркнула о камень всего в трех шагах от Макса. Стрелок даже не прятался. Открыто стоял на вершине скалы и скалился во все зубы. Знал, что бояться уже нечего.
Макс медленно поднялся. Вздохнул, повернувшись к Рыжику:
- Отходите вниз по ущелью. По карте там должна быть старая сторожевая башня, встречаемся там… Мы с Мэриэн примем бой.
Пять минут форы - это все, о чем мечтал Макс. Всего на пять минут оторваться. А там хоть трава не расти… Впрочем, травы вокруг не было в радиусе как минимум десяти миль. Одни только голые камни. Расщелины, скалы и утесы…
- Как насчет парочки заклинаний? - Воительница с надеждой подняла взгляд.
Макс мотнул головой:
- Я на нуле. Ничего не осталось… Теперь только мечи.
Мэриэн вяло кивнула. Оставив на щеке красноватый след, кольчужным рукавом вытерла лицо.
- Это игра, - тихо сказала она, глядя куда-то в сторону. - Бродяга, это ведь всего лишь игра.
Ворон и Рыжик ждали, не двигаясь с места. Лучник на скале выстрелил еще раз, промахнувшись на этот раз метра на три, не меньше. Никто даже не посмотрел в его сторону. Повисла пауза.
- Да, это игра. - Макс вяло передернул плечами. - Вы хотите сдаться? Ну так сдавайтесь. Я спорить не буду.
Повернувшись спиной, Макс вытащил меч. Прищурившись от ветра, шагнул вперед. Следующая стрела летела прямо в лицо. Макс отбил ее мечом. Смог все-таки. Звякнул отлетевший в сторону наконечник, переломленное древко упало под ноги. Какую-то секунду Макс смотрел на него, потом просто перешагнул.
- Делайте как хотите…
Идти по горам в одиночку - верная смерть. Но опустить руки, сдаться, признать, что все было зря… Это еще хуже. После этого в «Эрганоре» уже делать нечего.
После этого вообще на играх делать нечего.
Бродяга не сдается… Никогда!
За спиной тонко пропел покидающий ножны меч. Скрип камешков под сапогом - и Мэриэн встала рядом. В одной руке меч, в другой - короткий кинжал. Застывший взгляд, превратившиеся в тонкую ниточку губы, холодное спокойствие опытного бойца. Готова к бою и очень опасна.
- Я с тобой.
За спиной обреченно простонал Рыжик.
- Блин, да вы все спятили. Просто спятили! И я, наверное, вместе с вами… Пошли, Ворон.
Макс подождал, пока сердитое ворчание Рыжика не стихло за воем ветра. Потом поднял голову. Лучник по-прежнему торчал на своем месте. Тратить зря стрелы он перестал и теперь, оглядываясь назад, явно кого-то поджидал… Что ж, сомнений в том, что он там не один, у Макса и так не было. Другой вопрос, как скоро сюда прибудут его собратья по оружию? И как они поступят, увидев готовых наконец-то принять открытый бой соперников: расстреляют из луков, атакуют магией или все же честно выйдут с мечом против меча?
Пять минут… Хотя бы пять минут. Потом опять придется бежать, путать следы, уводить за собой погоню, давая Рыжику и Ворону мизерный шанс уйти беспрепятственно.
Наверное, надо было набрать команду побольше. И брать игроков выше уровнем. Тогда незачем было бы бегать.
Надо было…
А вот и долгожданные гости: паладин-блэкгард, оба воина и все тот же маг. Вместе с засевшим наверху лучником пятеро, но последнего можно было как раз не считать. Если начнется драка, стрелять он все равно не станет. Побоится задеть своих же.
Куда делись остальные, Макс не знал. Да и не было времени выяснять. Новоприбывшие разошлись, забирая беглецов в клещи. Макс не стал дожидаться, пока они зайдут за спину. Атаковал первым, краем глаза заметив, как одновременно с ним прыжком сорвалась с места Мэриэн. Ущелье огласил подхваченный эхом звон скрестившихся мечей.
В противники Максу достался один из воинов, явно посчитавший своего противника опрометчиво сунувшимся в драку недоучкой. Наверное, решил, что если его соперник одет как маг, то и меч он в руках держит как случайно или по недомыслию ввязавшийся в рукопашную схватку волшебник. И потому без особых ухищрений он сразу же перешел в атаку, от всей души рубанув сверху вниз. Красивый удар, мощный, способный раздробить в щепки любой щит и враз располовинить врага от плеча до пояса. Только вот рассчитан он либо на полного неумеху, либо на противника в тяжелых латах, медлительного и неповоротливого. Макс, у которого из всех доспехов был только потрепанный плащ, без труда увернулся. И, пока увлекаемый инерцией противник покачнулся вперед, успел чиркнуть его мечом по груди…
Сыпанув исками, скрежетнула кольчуга.
Не ранить, так хоть напугать. Заставить немного поумерить пыл.
Лихорадочно металось по ущелью испуганное звоном мечей эхо. Пока еще Макс держался. Противник, хотя и являлся чистым воином, был уровней на шесть младше. В другое время Макс, пожалуй, смог бы потягаться с ним на мечах, а если принять во внимание магию, то с легкостью раскатал бы в тонкий блин тридцатью двумя различными способами. Но сейчас, после долгого выматывающего отступления, растратив все заклинания, раненый, он мог только обороняться. И медленно пятиться, понимая, что долго так продолжаться не может - бой все-таки далеко не равный.
Выгадав секунду, Макс быстро взглянул в сторону. Да, Мэриэн приходилось еще хуже. Схватившись сразу с двумя противниками, она с трудом успевала отводить сыплющиеся со всех сторон удары. На кольчуге уже появилась парочка новых прорех, хорошо еще без характерного красноватого ободка вокруг.
Устроившийся на скале рейнджер сквозь прищур следил за развивающейся внизу баталией. Лук с наложенной на тетиву стрелой он держал наготове, но стрелять пока не торопился. Наверное, действительно опасался попасть в своих. А может, считал, что они и так справятся.
А где еще один?! Их же пятеро было. Где маг? Макс лихорадочно завертел головой… Ага, вон он, сидит на камне чуть в стороне. То ли тоже выдохся, то ли готовит что-то коварное, чтобы пустить в дело в самый последний момент. Маловероятно, конечно, но… Перед глазами, заставив инстинктивно отпрянуть, сверкнула холодная сталь. Удар…
Кольнувший в грудь предательский холодок, кружащиеся перед глазами кроваво-красные пятна. Знакомые симптомы, предупреждающие о критическом ранении и о том, что осталось меньше десяти процентов жизни.
Макс не стал колебаться.
- Мэриэн!
Все! Больше ловить здесь нечего. Ворон и Рыжик наверняка уже далеко. Пора бы и самому подумать о спасении. Пока не поздно.
Разрывая дистанцию, Макс прыгнул в сторону. Закачался, балансируя руками. Удерживать равновесие на неровных сколах осыпавшихся с вершины скалы камней было непросто.
- Уходим!
Еще один удар. Онемевшая, полностью потерявшая чувствительность нога. И снова пятна перед глазами. Только теперь уже черные.
Мелькнула мысль: только бы не потерять оружие… Поздно. Судорожно сжавшаяся ладонь схватила лишь пустоту - меч уже куда-то подевался.
Острые кромки камней безжалостно впились в спину…
Макс осторожно приподнялся на локтях. Первое, что бросалось в глаза: топорщившаяся черным оперением стрела, пробившая ногу чуть выше колена… Черт, надо же было так подставиться.
Макс чуть повернул голову.
Прямо над ним стояла Мэриэн. На лице - застывший оскал. Мечи - в правой руке ее собственный, в левой выроненный Максом - запятнанными краснотой лезвиями смотрят прямо в глаза медленно подступающим противникам.
Как волчица над детенышем, отстраненно подумал Макс. Одна против троих… Против пятерых даже: если она начнет побеждать, те двое тоже вряд ли останутся в стороне.
Бесперспективно.
Бежать ей надо! Бросить все и бежать. Отрываться от преследователей. Встретиться с Рыжиком. А потом попробовать пробраться к Цитадели втроем. Почти без шансов, конечно, но все равно лучше, чем вот так по-глупому погибнуть в неравном бою где-то среди горных вершин.
Аккуратно ступающим с камня на камень воинам оставалось всего несколько шагов. Мэриэн беззвучно напряглась. Едва заметно качнула головой, сдувая выбившиеся из-под шлема и падающие на глаза волосы.
- Хватит. - Готовую в любой момент взорваться звоном мечей тишину расколол сухой, спокойный голос: - Опустите оружие.
До сих пор отстраненно наблюдавший за боем лидер чужой команды наконец-то решил вмешаться.
- Может быть, сначала попробуем просто побеседовать? - Маг выдавил нечто похожее на смешок и после паузы добавил: - В конце концов, поубивать друг друга мы всегда успеем.
Ну да. Пятеро против двоих, из которых кое-как на ногах держится только один. Поубивать друг друга… Впрочем, терять все равно нечего. А так можно хотя бы потянуть время, давая возможность Мэриэн одуматься, а Рыжику и Ворону уйти подальше.
Макс медленно поднялся. Моргнул, разгоняя все еще танцующие перед глазами темные пятна. Кружилась голова… Виртуальное сотрясение мозга - коварная штука, чреватая самыми серьезными последствиями, вплоть до потери нескольких пунктов мудрости или интеллекта.
Всего лишь встать прямо стоило немалого труда. Макс шагнул вперед, становясь рядом с застывшей памятником самой себе Мэриэн. Осторожно прикоснулся к ее руке. Воительница сначала напряглась, но потом послушно расслабила ладонь, возвращая оружие.
С мечом в руке Макс сразу почувствовал себя увереннее. Хотя, конечно, грош цена любой уверенности, если здоровья осталось как раз на один легкий щелчок по лбу… Но хотя бы можно умереть в бою.
- Уходи, - шепнул Макс. - Ты еще успеешь.
Мэриэн молча тряхнула головой.
- Уходи, - чуть громче повторил Макс. - Потом вернетесь за мной. Попробуем снова.
- Нет.
- Почему? Так у нас будет хоть какой-то шанс.
- Нет. - Просто «нет» без всяких объяснений. Решительное и однозначное «нет».
Макс обреченно вздохнул. Чужой маг терпеливо ждал, беззаботно рассматривая хмурое небо. Макс запоздало понял, что он слышал все до последнего слова. Его спутники - тоже. Но они по крайней мере не знают язык… Или знают? Черт их поймет. Впрочем, никто не мешает попытаться это выяснить.
- Вежливые люди представляются, прежде чем предлагать переговоры.
- Легко, - с неожиданной усмешкой согласился маг. И наконец-то скинул закрывавший все лицо капюшон.
- Ты?!
- Ну наконец-то, - усмехнулся маг. - А я уж думал, что ты обо мне успел забыть… Мадемуазель, позвольте представиться: мое имя Карел. Со мной Эрик, Майкл и Анджей. А там, на утесе Жак.
- Бродяга, - негромко назвался Макс. - А это Мэриэн.
- Вот и познакомились. - Карел аккуратно присел на камень. - Теперь можно переходить к делу. Вы как, не против?
Макс промолчал. Впрочем, маг и не ждал ответа.
- Передо мной стоит любопытная дилемма, - сказал Карел. - С одной стороны, я могу испортить вашу игру, точно так же как вы испортили мою. С другой же…
- Я ничего не портил, - резко перебил Макс, краем глаза продолжая следить за медленно смещающимся в сторону Эриком… Хочет зайти за спину? На всякий случай Макс легонько толкнул локтем Мэриэн: приглядывай. - Не я начал эту смешную дуэль. Не я терял время, добрых полдня двигаясь в обратную сторону. И не перекладывайте с больной головы на здоровую: вам надо было идти дальше, а не играть в глупых мстителей! Или для тебя расквитаться с обидчиком важнее, чем дойти до конца игры? Ну так убейте нас - и тогда мне не придется выслушивать всю эту ахинею!
Ну вот. Теперь можно ожидать чего угодно. И в первую очередь приказа: «А ну-ка отделайте их как следует». Но по крайней мере точки над «ё» расставлены: если хочешь говорить - говори. Но побыстрее и не отклоняясь от сути.
Макс не поставил бы и ломаного гроша на то, что продержится в этой игре еще хотя бы десять секунд. И хотя мечи сейчас еще вложены в ножны, вряд ли Карел просто так повернется и уйдет. Не такой он человек. А то, что он сначала хочет поговорить… Ну мало ли, может, хочет сначала поглумиться или просто пытается оправдать себя в своих же глазах. Чужая душа - потемки…
Макс поднял взгляд и оторопел. Карел улыбался. Широко. Весело. Почти беззаботно.
- Дойти до конца игры? Зачем мне проходить ее до конца?
- Затем, зачем все это делают, - буркнул Макс. - Чтобы побороться за приз.
- Этот приз не выиграть, - по-прежнему широко улыбаясь, заявил Карел. - Да он мне и не нужен.
Макс молча пожал плечами. Лично он не видел никаких поводов для веселья: в конце концов, если ты здесь не ради приза, то зачем ты здесь? Тем более что на геймера-любителя, пришедшего на игру ради самой игры, Карел был похож меньше всего. Да и команда у него подобралась вполне профессиональная, на голом энтузиазме такую не сколотишь.
- Победа меня не волнует. Я держал пари, что дойду до Столицы, не потеряв ни одного человека из команды. Благодаря твоим и только твоим стараниям я его проиграл. Три раза подряд. - Улыбка исчезла, словно ее и не бывало. - У меня трое выбывших, Бродяга!
Макс безразлично дернул плечом:
- Помню двоих.
- Мартина убили горы… И те монстры, которых вы взбудоражили, проносясь прямо сквозь их гнездовье.
- Что еще за монстры?
- Скальные гарпии.
- Надо же, - Макс сокрушенно покачал головой, - я даже не заметил… Гарпии, подумать только.
Карел пронзил его ледяным взглядом:
- Ну?
- Что? - Макс удивленно заморгал. Притворно, конечно - на настоящее удивление уже не осталось сил. Даже этот театр давался с немалым трудом, хотя казалось, что может быть проще: просто стой и время от времени поддакивай. Со стороны, наверное, кажется, что здесь стоят и беседуют два давних знакомых - если не приятели, то уж точно не враги.
- Будешь оправдываться?
Ну вот и добрались до сути… Сейчас заставит просить прощения. А потом все равно убьет.
Макс резко выпрямился:
- Не буду! Не вижу своей вины. Правил я не нарушал - ни базовых, ни неписаных. А все остальное… так на то она и игра.
- Ты проиграл. Тебе геймовер, Бродяга.
- Нет!
Шаг вперед. Вой ветра. Едва слышный хруст гравия под ногами. Застывшее лицо Карела и меч в его руке. Острие упирается прямо в подбородок, царапает кожу, вниз по шее медленно скользит теплая капля…
- Нет, Карел. Ты не прав. Геймовер наступит, только когда я отступлю, сдамся, опушу руки. А сейчас… Да, сегодня ты оказался сильнее. Да, в твоих силах убить меня. Но ты не сможешь помешать мне вернуться. Не сможешь помешать мне начать сначала. Никто не сможет! Сегодня или завтра, но в «Эрганоре» я выиграю. Любой ценой! А теперь, если тебе от этого станет легче, можешь меня убить.
Рядом беззвучно напряглась Мэриэн. Макс не глядя поймал ее за руку. Сжал, принуждая опустить меч.
- Ну! Чего ты ждешь?

Предыдущая страница 14 Следующая страница


15 Александр Лоскутов

Но Карел медлил. Поблескивающее в опасной близости от шеи острие меча даже немного отодвинулось, давая Максу возможность сделать еще один шаг вперед.
- Ты не сможешь выиграть, - неожиданно спокойно сказал чужой волшебник.
- Говори за себя, - огрызнулся Макс. - Если хочешь, давай поспорим. Ты ведь у нас, кажется, любитель держать пари. Давай! Спорим, я пройду эту игру и получу первый приз!
Карел коротко и явно удивленно хмыкнул.
- Это уже интересно, - после паузы сказал он, - хотя и несколько неожиданно… Хорошо, я согласен!
Макс едва заметно расслабился. Карел, наоборот, подобрался.
- Поступим так. - Карел проговаривал слова на удивление четко, даже акцент куда-то исчез. - Если ты сможешь победить Властелина и получить приз «Эрганора», то я его тебе удвою. Если же нет - двести пятьдесят тысяч будешь должен мне ты… Ну что скажешь?
- Годится, - небрежно бросил Макс. - Ставлю четверть миллиона евро на то, что Властелина я все-таки убью.
- Сроки? - коротко осведомился Карел.
Макс удивленно развел руками:
- Какие тут могут быть сроки? Я либо побеждаю, либо не побеждаю, и тогда приз получает кто-то другой. Как только турнир закончится, читай газеты. Если увидишь первой строкой мое имя - готовь деньгу.
- А если увижу чье-то другое - готовить будешь ты?
- Точно.
Карел надолго задумался. Его спутники растерянно переминались с ноги на ногу. По-русски они, похоже, понимали едва ли через слово, иначе бы вмешались. Мэриэн, например, уже дважды пыталась вклиниться в разговор. Чтобы удержать ее от этого опрометчивого шага, Максу пришлось пустить в ход грязный прием наступания на ноги, потому что на тычки локтем воительница не реагировала. Сейчас она стояла насупившись и прожигала своего командира пристальным взглядом. Макс старался не встречаться с ней глазами.
Внутренние разборки потом. Сейчас есть дела поважнее.
Макс ждал.
- Ладно, - наконец проворчал Карел. - Долго, конечно, придется ждать, но я согласен. Считай, что мы договорились. Расписку я скину тебе по почте. Жди.
Макс молча кивнул.
- Все. - Карел повернулся к своим спутникам и бросил несколько лающих фраз. Язык Макс не узнал. - Нам пора. Увидимся после окончания турнира.
- То есть мы свободны? - сухо поинтересовался Макс. - Ты нас не убьешь?
- А почему я должен вас убить?
Макс пожал плечами:
- По тем же причинам, что и раньше: чтобы отомстить за проигранное пари. И вдобавок чтобы помешать выиграть… Много усилий от тебя это не потребует, а мне придется начинать все с самого начала. Твои шансы выиграть пари сразу возрастут.
Карел нахмурился.
- Здесь не дешевый боевик, а я не тупой киношный злодей. Что за интерес биться об заклад, чтобы потом пакостить из-за угла? А пари я все равно выиграю… До встречи, игрок Бродяга. Когда тебе надоест биться лбом о стенку, я буду ждать… Терминал. Отключение. Подтверждаю.
Системные команды Карел отдал на своем языке, но Макс все равно понял. В конце концов, что еще можно сказать, чтобы мгновенно и бесследно растаять в воздухе вместе со всеми своими компаньонами?
Команда Карела в полном составе вышла из игры, и количество находящихся в виртуальном пространстве «Эрганора» игроков на некоторое время уменьшилось. На очень недолгое время - через входной портал на игровое поле все еще вливался шумный людской поток. Слухи о небывалом призе расползлись по всей сети, и количество желающих за него побороться росло с каждым днем.
Устало вздохнув, Макс медленно опустился на корточки. Сосредоточившись на заунывном пении ветра, прикрыл глаза. Выглаженный ветрами гранит приятно холодил разгоряченную спину.
Рядом осторожно присела Мэриэн:
- Кто он?
Макс вяло повел плечами:
- Точно не знаю. Кажется, какой-то крупный бизнесмен. То ли немец, то ли француз, но игрок хороший. Пару раз мы уже пересекались…
- Крупный бизнесмен… - выдохнула Мэриэн. - Бродяга, ты уже совершенно башню потерял… Зачем ты с ним поспорил?
- Не знаю, - монотонно ответил Макс. Говорить не хотелось. А не говорить… Так не отстанет ведь.
В висках тяжело бухала кровь. Голова кружилась. При одной только мысли о том, что сейчас придется вставать и снова тащиться по этим скалам, Макса начинало ощутимо подташнивать.
- Двести пятьдесят тысяч не шутки… - не отставала Мэриэн. - У тебя есть такие деньги?
- Нет.
И никогда не было. Откуда? Не всем же в этой жизни везет родиться в семье миллионеров.
- Тогда как? На что ты вообще рассчитываешь?
- На то, что мне не придется их платить.
Макс слегка повернул голову, чтобы встретить взгляд в упор смотрящих на него из-под растрепанной челки глаз. Мэриэн тяжело вздохнула:
- Фулл крейзи… Бродяга. Один последний вопрос.
- Ну? - Макс с трудом поднялся на ноги. Отдохнуть толком все равно уже не получится, так зачем зря терять время? Надо идти.
- Скажи. Будь ты на его месте… что бы ты сделал?
На горной тропе далеко внизу показались две человеческие фигурки. Обе направлялись сюда. И обе заметно прихрамывали. Макс тихо вздохнул.
- На его месте, - негромко сказал он, - я бы не стал ввязываться в дурацкие споры…
Фигурки медленно приближались. Когда стало возможным разглядеть лица, Макс остановился и снова присел на камень. К чему напрасно ломать ноги, когда здесь все равно только одна тропа - не разминуться.
Но почему? Не так же просто они решили вернуться.
Только бы не еще одна погоня… Макс был на все сто уверен, что второго такого приключения уже не выдержит… И никто не выдержит. Даже Мэриэн.
Они остановились в трех шагах от Макса. Рыжик и Ворон. Парочка оборванцев. Сядь они в таком виде у городских ворот, им бы живо накидали милостыни… Вполне, кстати, реальный способ поправить материальное положение. Макс даже сам согласен был его испытать, благо знал, что выглядит ничуть не лучше. Жаль только, что городов больше уже не будет вплоть до самой Цитадели.
- Твою мать… - Рыжик тяжело плюхнулся на землю. Поморщился, нащупав под собой и отшвырнув в сторону камень с особо острыми краями. - Вот ведь фигня-то какая. Тащились в такую даль… И все зря. Зря!
Макс вопросительно взглянул на него. В ответ лекарь лишь вяло пожал плечами.
- Карта врет, - пояснил он. - Там нет прохода, нет никакой башни, ничего нет. Тупик. Сплошные скалы.
Макс медленно кивнул. Разбираться с тем, каким образом обозначенный на карте перевал вдруг куда-то исчез, уже не было сил.
Завтра. Все завтра…
- Привал, - хрипло объявил Макс. - Все по домам. Встречаемся завтра в восемь, как обычно… Дежурства не будет. Обойдемся одним защитным кругом.
И хоть бы кто-то стал спорить.
- Терминал… Выход.

Глава 4

Против всех ожиданий спать практически не хотелось. Давящая тяжесть усталости осталась за чертой монитора. В реальности же утомленное многочасовым бездействием тело настоятельно требовало движения. На правом виске назойливо зудела кожа. Это не страшно - так всегда бывает, если неплотно наложить электрод.
Макс подошел к окну. После жгучего солнца Эрганора освещенная неяркими фонарями заснеженная улица казалась сказочным, далеким и совершенно чужим миром… Пыльное стекло как граница между реальным и выдуманным. С одной стороны, семь часов вечера и идущие по своим делам в предвкушении праздника люди. С другой - бесконечность компьютерных сетей, где сходятся все часовые пояса планеты и время как таковое уже не имеет прежнего значения.
Где истина? Который мир тебе ближе?
- С Новым годом тебя, Бродяга, - тихо прошептал Макс, обращаясь к своему прячущемуся в глубине стекла тусклому отражению.
Зазеркальный двойник не ответил. И никогда не ответит.
Что он вообще может, этот двойник?! Кто он такой? Неопределенного возраста, худой, небритый. На висках, там, куда обычно ложатся электроды, - зарождающиеся залысины и покрасневшая кожа. Дряблое лицо. Мутный, расфокусированный взгляд.
Раньше таких за глаза называли наркоманами. Теперь же даже старушки у подъезда знают это слово: «виртуальщик».
Коротко хмыкнув, Макс вернул на место отодвинутую занавеску. В освещаемой лишь экраном работающего компьютера комнате царил привычный полумрак. Свет не горел, Макс вообще редко его включал. Зачем свет тому, кто круглые сутки проводит в виртуальности, выходя лишь для того, чтобы наскоро справить основные телесные надобности?
Сухо прощелкали клавиши. Часто-часто заморгал индикатор хард-диска. По экрану медленно поползла синяя полоса.
Почты было много, но перед праздниками всегда так. Спам. Автоматические поздравительные открытки с десятка серверов. Среди них - новогоднее поздравление от Ассоциации геймеров. Надо же, раньше такого внимания с их стороны не замечалось… Как бы теперь не возгордиться.
Несколько писем от друзей и знакомых. Ничего важного.
Письмо от Карела. Макс прочитал его дважды. После чего недоуменно дернул плечами и потянулся к клавиатуре…
Обычное электронное письмо, ничего выдающегося. Пять коротких строчек и прицепленный файл стандартного документа «Ворд». Отправлено с анонимного почтового сервера, представляющего собой нечто вроде виртуального почтамта, куда любой может зайти, чтобы за скромную плату отправить пару-тройку сообщений. Подобные места частенько привлекают личностей, желающих поделиться со всем миром своими откровениями и при этом остаться безымянными. Только вот Карел к их числу не относится. Таким людям, как он, незачем намеренно скрываться. Скорее уж просто проходил мимо и решил воспользоваться случаем.
А вот то, что он знал, куда писать, хотя Макс был на все сто процентов уверен, что своего адреса ему не давал… Конечно, стандартный игровой профиль всегда содержит самую полную и подробную информацию об игроке, в том числе и его имейл. Но, по идее, получить к нему доступ можно только с разрешения владельца… Или обладая достаточно широкими связями в руководстве Ассоциации…
Экран моргнул. Сухие строки письма уступили место размеренному танцу скринсейвера. Матово поблескивая электродами, на подлокотнике кресла уютно устроился нейрошлем. Время от времени Макс поглядывал в его сторону.
Виртуальность манила.
Надеть шлем и отправиться… Нет, не в «Эрганор» - там усталость, боль и не на что смотреть, кроме камней, пыли и туч. Но можно пойти, например, в «Эльфийские сады». Или посидеть в какой-нибудь забегаловке, глядя в окно на вечную суету Game-Net. На худой конец можно просто покрутиться на форуме, пообщаться с людьми. Или просто почитать доску объявлений.
Хоть куда, лишь бы в виртуальность, подальше от томительной неустроенности нашего мира.
Холодные-холодные электроды. Дрожащий над кнопкой «Пуск» курсор… Одно едва заметное движение пальца - и вокруг снова сгустится серый туман забвения. Временного, но оттого не ставшего менее привлекательным…
Макс резко встал. Оттолкнул мышь - курсор испуганно метнулся по экрану. Снял и, поколебавшись, отложил в сторону нейрошлем.
Хватит самообмана! Если иллюзия кажется тебе более притягательной, чем реальность, то кто в этом виноват: мир, которому на тебя наплевать, или ты, неспособный найти в нем свое место?
Куртка и шапка ждали на вешалке. Ботинки - у порога. Небольшая заминка возникла с перчатками, прежде чем он наконец вспомнил, что после прошлого раза положил их сушиться на батарею, в надежде что отопление все-таки скоро сделают. Захлопнув дверь, Макс торопливо сбежал вниз по лестнице.
Народа на улицах было довольно много. Люди спешили по домам, развлекались в выстроенном на городской площади ледовом городке или просто прогуливались. Благо погода располагала. Сыплющийся с неба снежок и легкий, едва пощипывающий щеки морозец. Неплохо для предновогодней ночи.
Магазин в доме напротив, где Макс обычно затоваривался продуктами, еще работал. Выждав короткую очередь, Макс молча ткнул пальцем в желаемое и, пошарив в карманах, бросил на прилавок мятую сотку. Последнюю. Завтра, наверное, придется уже идти в банк - превратить третье место в региональном «Варкрафте» в хрустящие денежные бумажки.
Или же завтра банк не работает? Но тогда он, скорее всего, вообще целую неделю не работает. Черт, придумал же кто-то эти новогодние каникулы… Опять придется без денег сидеть!
Передавая пакет, молоденькая продавщица поздравила его с Новым годом. Макс удивленно поднял брови и, сам себе удивляясь, ответил смущенной улыбкой. Продавщица прыснула в кулачок, но тут же посерьезнела и обратилась к следующему покупателю. И все же, выходя, Макс видел, как она время от времени поглядывает в его сторону. Надо же…
Остаток вечера Макс провел, бесцельно шатаясь из угла в угол. Разноцветными глазками светодиодов подмигивал со стола компьютер. Равномерно светился экран. Где-то там, за его гранью, одинокий и покинутый, ждал своего часа игрок Бродяга… А может, уже и не ждал, если на место ночевки успел набрести какой-нибудь монстр.
Удержать желание немедленно подключиться и проверить стоило Максу немалых трудов.
Без пяти двенадцать. В соседних квартирах сейчас открывают шампанское, наполняют бокалы и выжидательно вглядываются в экраны телевизоров… Ждут, когда там появятся Кремль, президент и куранты.
Макс достал свежеприобретенную бутылку. Открыл. Нашел и ополоснул кружку. Пока возился, секундная стрелка как раз уже пошла на последний в этом году круг.
Бом… Бом… Бом! «С Новым годом!» Украшенная вензелями и завитушками надпись сменилась беспорядочными вспышками фейерверка. Соседи этажом выше восторженно заорали и затопали так, что с потолка посыпалась пыль. Макс недовольно поморщился и одним глотком опорожнил кружку…
Дрянь, а не водка. Одна только горечь во рту.
Наверху продолжали шуметь. Теперь, кажется, у них начались танцы. Макс вздохнул и пододвинул поближе телефон.
- Алло. Мама? С праздником вас всех. Не скучаете?

Глава 5

Макс раздраженно прищелкнул пальцами и тут же зажмурился, когда, разгоняя утреннюю хмарь, во все стороны ударили лучи яркого света. Восстановившиеся за ночь магические способности не подвели. Заклинание сработало.
Физическое состояние тоже заметно улучшилось. До полного здоровья, конечно, еще далеко, но по крайней мере пятна перед глазами больше не пляшут. Да и усталость ушла. Теперь бы еще раскрутить Рыжика на какое-нибудь лечебное зелье - было бы совсем хорошо.
Вот тут-то и начинались проблемы.
Проблема номер один заключалась в том, что Рыжик до сих пор пребывал где-то вне сети. Хотя назначенное время встречи наступило уже полчаса назад, вялое тело лекаря все еще полулежало, прислонившись к утесу. Пустой взгляд, резиновая ухмылка, ниточка повисшей на краю рта слюны… Лишенное сознания виртуальное тело. Пустая оболочка.
Макс раздавил в кулаке медленно угасающую «свечу» и обреченно вздохнул:
- Бесполезно… Даже не знаю, что теперь делать.
- Может, попробуем еще раз? - неуверенно спросила Мэриэн.
Макс отмахнулся.
- Все уже перепробовали. На свет он не реагирует. Звать тоже бесполезно. Единственное, что я могу придумать, - это выйти в реал и попробовать сделать что-нибудь оттуда… Только знаешь, мне кажется, дозвониться до него сейчас будет ничуть не легче, чем докричаться.
- Первое января, - пояснила Мэриэн. - Кто захочет встать в такую рань?
- Но ты же встала.
- Так то я… - Мэриэн неожиданно печально вздохнула. - Если ты так торопишься, я могу его нести. Здесь, конечно, это будет потруднее, чем в лесу, но если надо…
- Ну да, конечно, - недовольно перебил Макс. - Рыжика мы можем и нести. А Ворон? С ним-то что делать будем? Где этот раздолбай?
Мэриэн скованно повела облитыми кольчугой плечами.
Проблема номер два - Ворон. Вернее, его отсутствие. Куда он мог подеваться, Макс не имел ни малейшего представления - когда он проснулся, у подножия скалы их было только трое. Конечно, можно было предположить, что ночью здесь кто-то уже побывал. Но…
Любой местный монстр, даже пикси, в котором росту среднему человеку по колено, никогда бы не удовлетворился одним противником. Нет, он убил бы всех четверых. Но даже если… Пусть тело уже успело исчезнуть, но вещи-то должны были остаться. Да и защитный круг, если бы его пересек враг, обязательно бы погас. И если этого не случилось…
Стало быть, Ворон ушел сам.
Но куда? И, главное, зачем?
Макс сел на камень и сжал голову руками. Вроде бы и выпил-то вчера всего ничего, но в висках все еще шумело, временами к горлу подкатывала тошнота. Похмелье и виртуальность - сочетание хуже некуда.
А ведь какая была возможность! Первый день Нового года. Перед тем как зайти в виртуальность, Макс специально проверил сводку: на игровом поле была едва ли четверть обычного количества игроков. Можно было спокойно пройти километров сто - без нескончаемых игр в прятки, без боев и погонь, без необходимости лезть в места, к которым ни один человек в здравом уме не подошел бы и близко…
- Ой, бли-и-ин!
Макс резко поднял голову. И тут же пожалел об этом, когда перед глазами вспыхнули разноцветные пятна - на этот раз вполне реальные, а не наложенные виртуальностью. Снова навалилась тошнота… Это, конечно, может быть интересным: что случится в реале, если здесь, в виртуальности, вывернет желудок? Только вот проводить эксперимент Максу ничуть не хотелось.
Немного поупрямившись, желудок все же решил остаться на месте. Сморгнув набежавшие слезы, Макс в упор уставился на приподнявшегося на локтях и мутным взглядом обозревающего окрестности Рыжика.
- Может, мы сегодня лучше дома посидим? А то что-то мне совсем хреново.
- Объявился наконец, - ласковым голосом сказал Макс. - С добрым утречком. А теперь двигай сюда поближе, сейчас я тебе кое-что на ушко прошепчу…
- Я же все-таки пришел, - вяло проворчал Рыжик. Никуда двигаться он явно не торопился. - Ну опоздал немного… Или у нас это только тебе позволено?
Макс недовольно поджал губы:
- Что мне твое опоздание… Скажи лучше, какого черта ты так набрался, если знал, что назавтра идти в сеть?
- Я не набрался… Всего-то было четыре пива на двоих.
- И только-то? А что ж ты тогда на ноги-то даже встать не можешь? - Макс приподнялся, стискивая кулаки. - Какого черта ты творишь, придурок?! Забыл, что на кону стоит?
- Остынь, Бродяга. - Подойдя сзади, Мэриэн надавила на плечи, заставляя Макса снова опуститься на камень. - Ты сам выглядишь немногим лучше.
- Не забыл, - обиженно буркнул Рыжик. - А ты сам виноват. Нечего было с тем типом вообще связываться. А то поспорил. На четверть «лимона» «зелененькими»… Дурак.
Макс обернулся. Мэриэн молча пожала плечами.
- В наши дни хоть что-то можно сохранить в тайне?
- Здесь - вряд ли. Это же виртуальность.
Макс устало вздохнул и сгорбился. Злость прошла так же быстро, как и нахлынула. Действительно, сам виноват. И поспорил глупо, и выпил тоже. Хотя ведь знал, что не следует, лучше всех знал. И все равно как-то потянуло… В праздник, после целого дня глупой и со стороны кажущейся совершенно бессмысленной беготни, читая письмо Карела, как можно было не напиться?

Предыдущая страница 15 Следующая страница


Геймер 16

Хорошо еще, водка быстро кончилась. А бежать в магазин было уже лень…
Тяжелые раздумья прервал тихий перестук осыпающихся камушков за спиной. Макс осторожно, стараясь не делать резких движений, повернулся.
По рассыпающейся каменистой насыпи вниз к лагерю осторожно пробирался Ворон. И не один. С ним был еще один человек. Именно человек, игрок, а не компьютерный персонаж - не бывает таких компьютерных персонажей… Впрочем, игроков таких тоже не бывает…
- Смотрите, кого я нашел! - В голосе Ворона явственно звучало торжество. - Он тут в скалах неподалеку прятался.
Макс с трудом смог сдержать стон… Черт, черт, черт. И это еще только начало дня! Что же тогда будет к вечеру?
- А я вас помню, - тонко пропищал мальчишка. - Тогда на «Поле боя» вы меня еще застрелить хотели. Только я убежал.
- Кто кого хотел застрелить? - заинтересованно подняла голову Мэриэн. - Ух ты! А это кто?
- Я Снифф, - с нескрываемой гордостью представился мальчишка. Впрочем, гордиться ему было чем: единственный пацан, сумевший просочиться сквозь возрастной фильтр теперь уже двух игр… Хотя вряд ли он сделал это самостоятельно. Скорее всего, за спиной этого недоросля стоит целая команда хакеров. Знать бы еще, чего они добиваются.
- И что же ты здесь делаешь, Снифф?
- Играю.
Бразды правления временно взяла в свои руки Мэриэн. Макс не возражал. Сейчас ему больше всего хотелось, чтобы это все оказалось сном. Всего лишь кошмарным сном.
Слабая надежда. Но лучше уж такая, чем никакой.
- Это понятно. Но как ты вообще сюда попал?
Мальчишка смущенно заерзал:
- Так я по отцовской записи играю. Компьютер не замечает, что мне еще нельзя. Вот если администратор-человек попадается или наблюдатель, тогда плохо. Я потому все время прячусь - меня уже один раз ловили, сказали, в следующий раз вообще профиль потрут…
- Подожди! - перебила мальчишку Мэриэн. - Чужая запись - это понятно. Но тебе же всего лишь лет десять и…
- Одиннадцать!
- Ладно, пусть будет одиннадцать. Неважно. Скажи-ка мне, Снифф, как ты в свои одиннадцать лет ухитрился взломать фильтр?
Макс мысленно усмехнулся. Правильный вопрос. Очень даже правильный… Только ответа на него ждать не приходится. Даже если он и знает, все равно не скажет. Подобная информация дорогого стоит. К тому же если она вдруг расползется, дыру тут же закроют.
- Ничего я не взламывал! - Мальчишка возмущенно замахал руками. - Я просто вошел, и все. Фильтр меня не видит, потому что в профиле указано, будто мне уже тридцать.
- В профиле указано… - неожиданно глумливо усмехнулся поднявший голову Рыжик. - Ты нас тут совсем за дураков держишь? Мало ли что у кого в профиле указано. А нейроидентификация побоку, так, что ли?
Все верно. Нейроидентификация. Спасительная соломинка, не позволяющая виртуальности скатиться к полному хаосу, и одновременно величайшая проблема всех без исключения хакеров… Да, обмануть компьютер несложно. Можно перехитрить также и программистов, наблюдателей, модераторов - всех тех, кто следит за порядком в сети.
Гораздо труднее обмануть самого себя.
Современная виртуальность - мир, основанный на вере. Верь, что тебе тридцать, - и будешь выглядеть на тридцать. Верь, что ты Юлий Цезарь, - и на тебя будут оглядываться на улицах. Надо просто поверить в это… Всего лишь искренне поверить.
От всего сердца.
В конце концов, именно люди - то, что создает виртуальность.
Компьютер - всего лишь машина. Нейрошлем - кучка металла и кремния. Профиль - набор цифр. Информацию о внешнем облике он в себе не содержит - слишком много бесценных мегабайт она занимает. Да и не нужно это никому. Все равно на свете вряд ли найдется много людей, которые, глядя в зеркало, не смогут узнать в нем себя.
Важнейшее свойство любого разума - идентификация собственного Я. Область «системных данных» в подсознании каждого человека. Именно оттуда входной фильтр игры берет информацию о реальном возрасте потенциального игрока. И заставить его обмануться…
Скажем так, люди, способные это сделать, редко ходят по сети. Обычно они заняты другими делами и коротают свое время в комнатах с мягкими стенами под постоянным наблюдением широкоплечих санитаров.
Так что все, что ты говоришь, Снифф…
- Врешь ты все, парень. Врешь и не краснеешь. Нейроидентификацию обойти невозможно.
- Зуб даю, - оскорбился Снифф. - Не вру я. У меня просто анонимайзер есть!
Секунда ошеломленной тишины. Потом Макс беззвучно застонал: ну вот, теперь этот младенец приплел сюда еще и местный фольклор. Вообще, количество ходящих по сети легенд не поддается даже приблизительному подсчету - что только под большим секретом не вешают друг другу на уши разные ламеры! Но три байки можно выделить особо. Они пришли еще из довиртуальной эпохи, и вряд ли в сети найдется хоть один человек, который бы их не слышал: байка о заблудившихся в сети людях, слухи о существовании оружия, которым из виртуальности можно убить человека, и басни о том, что спецслужбы давно уже контролируют всю сеть и помаленьку сливают информацию напрямую с мозга каждого посетителя виртуальности. В последнее время в дополнение к этой классике стала популярной еще одна легенда - об анонимайзере, приборе, подавляющем нейроидентификацию и позволяющем обходить любую, даже самую дотошную, проверку. Мечта любого хакера… Надо ли говорить, что никто и никогда лично этого устройства не видел, но у всех есть друзья и друзья друзей, которые, «видали и пользовались»…
- Анонимайзер… - глубокомысленно кивнул Рыжик. - Ну да. Это, конечно, все объясняет.
- Я не вру!
- Конечно нет! У тебя дома есть анонимайзер, я верю… Как он хоть выглядит-то?
- Маленькая железная коробочка. К нейрошлему подключается. Покрашена в серый, на крышке какой-то номер через трафарет выбит, две кнопки и три лампочки…
- Интересная штука… На радиорынке купил? Почем?
- Папа принес!
- А папа у нас не иначе как крутейший хакер современности? Или контрразведчик в генеральском чине?
- Я не вру!
Все, пора это прекращать, а то сейчас подерутся. Рыжика, конечно, можно понять, но пацан и так уже на взводе.
- Хватит! - Макс резко рубанул ладонью воздух. - К черту все анонимайзеры, мне от них ни тепло, ни холодно. Лучше скажите, почему это мы все еще сидим здесь и теряем время?
Молчание. Макс обвел взглядом своих притихших соратников. Никто не отозвался.
- Выходим. Кому надо в реал - ну там побрызгать в лицо водичкой или «Антипохмелина» глотнуть - пять минут. Дольше ждать не буду.
Недовольный комментарий Рыжика, похожий на «А куда ж ты денешься, один, что ли, попрешься?», Макс предпочел пропустить мимо ушей. Сам он покидать виртуальность не собирался. Нет, только не сейчас, когда этот Снифф сидит всего в двух шагах. Мальчишка, конечно, но мало ли что у него на уме. Вон и ножичек на поясе болтается, а спящего ткнуть много ума не надо. И то, что он полночи вокруг лагеря крутился, еще ничего не значит. Может быть, просто защитного круга боялся… И правильно делал, что боялся, - тех, кто уровнем невысок, такая магия сжигает прямо на месте. Так что…
- Эхм… - Снифф осторожно потянул Макса за рукав. - Бродяга?
- Что? - Оборачиваясь, Макс уже знал, что за этим последует.
- Можно я с вами пойду?
Ну вот, старая песня… Как же это все не вовремя. Башка и так трещит.
- Нет.
- Но почему?
- Просто нет. И все.
- А действительно, почему «нет»? - Макс резко обернулся. За спиной, опираясь на меч, стояла Мэриэн. - Давай возьмем парня, хуже все равно не будет.
- Еще как будет! Если нас с ним засекут, огребем неприятностей по самые уши. Вылетим все с черной меткой - и прости-прощай мой выигрыш!
- ТВОЙ выигрыш?
- Да, мой. - Макс, не моргнув, выдержал направленный на него взгляд. - Про пари с Карелом не забыла?
Мэриэн пожала плечами:
- Сам дурак. А на мальчишке не отрывайся, нечего ему здесь одному болтаться.
- Никак материнский инстинкт проснулся? - съязвил Макс. Настроение, и без того не слишком хорошее, быстро катилось к откровенно отвратительному. Хотелось плюнуть на всю эту игру, вернуться домой, завалиться на диван и спать, спать, спать…
Мэриэн долго смотрела на Макса, пока он наконец не отвел взгляд.
- Бродяга, ты хочешь, чтобы мы с тобой поссорились?
- Ну… - Макс поперхнулся и закашлялся. - А почему ты его защищаешь? Кой черт он нам сдался? Впереди еще триста километров через эти горы, и я готов спорить, что он сдуется уже на первом десятке, будет отставать, а потом, не дай бог, придется его тащить. Зачем мне лишняя обуза? А в бою что с ним делать прикажешь? Да его же запросто прихлопнет первый же встречный гоблин!
- Не прихлопнет! Я умею драться! У меня уровень…
Макс отмахнулся.
- Если ты так думаешь, то чего боишься? - спросила Мэриэн. - Пусть идет с нами - до первого встречного гоблина. Зато потом уже никаких споров - все по справедливости.
- Да? И сколько мне придется ждать этого гоблина? Как мы вообще можем ему доверять? Может, он только и ждет момента, чтобы засадить нож нам в спины!
Мэриэн подняла бровь:
- Бродяга, ты уж будь, пожалуйста, последовательным. Сначала говоришь, что с парнем элементарно может расправиться даже самый слабый противник, и тут же начинаешь утверждать, что опасаешься его сам… Никогда не думала, что маг-воин восемнадцатого уровня вдруг испугается одиннадцатилетнего подростка.
- Даже подросток легко может убить, если выберет правильное время! Например, ночью во время дежурства, когда все остальные спят.
- Ну это легко: ты просто не оставляй его на дежурство…
- Пацана тоже можно понять, - глядя куда-то в сторону, неожиданно вмешался Ворон. - С ним никто не хочет иметь дело, а один он вряд ли далеко уйдет.
Они все сговорились, что ли! Не понимают разве, чем это чревато? Или просто хотят, чтобы «Эрганор» стал могильным камнем на карьере игрока Бродяги? И ладно, если только на карьере.
- А ты что скажешь? - окликнул Макс копающегося в своем рюкзаке Рыжика. Тот пожал плечами:
- Да мне-то какая разница. Пусть идет, если хочет.
Спорить дальше не было уже ни сил, ни желания.
- Ладно. - Макс обреченно вздохнул. - Ладно. Поступайте как знаете. Все равно вся эта игра уже давно катится в тартарары…
Он медленно откинулся назад. Под лопатку тут же безжалостно впился острый осколок гранита… Ну и черт с ним, ну и пускай, если ему так нравится! Хотелось просто закрыть глаза и лежать здесь, чувствуя, как касаются лица первые, осторожные лучи солнца. Сплошной покров туч медленно отступал на север… Похоже, погода меняется. Наверное, программисты «Эрганора» решили в честь праздника порадовать игроков теплыми солнечными деньками… Неважно. Просто лежать и ни о чем не беспокоиться.
И плевать на все эти тысячи! В конце концов, на одних только деньгах мир клином еще не сошелся…
Приближающиеся звуки шагов. Макс неохотно приоткрыл глаза. Рыжик.
- Тебя ждем, - после короткой паузы сказал лекарь. - Идешь?
Как будто тут есть выбор.
- Иду.
- Как думаешь, - вдруг шепотом спросил Рыжик, - он врет? Или у него действительно есть анонимайзер?
- Я ни о чем не думаю, - мрачно буркнул в ответ Макс. - У меня голова болит…
Теперь, когда все наконец-то собрались, насущным оставался только один вопрос: куда дальше идти? По словам вчерашних разведчиков, перевал впереди перекрыт наглухо. И неважно, почему так получилось - простой обвал или локальная перестройка игрового поля, предпринятая гейм-дизайнерами «Эрганора», - надо было решать, что делать дальше: то ли попробовать отыскать обходной путь, то ли сразу вернуться на дорогу.
По некотором размышлении Макс решил выбрать второй вариант. Главный тракт, насквозь пронизывающий империю Властелина и ведущий прямо к воротам Цитадели, - место, конечно, очень опасное. Но искать обходной путь, которого, вполне возможно, вовсе не существует, - удовольствие тоже весьма сомнительное. Тем более что горы дальше становились все круче, скалы все неприступнее, а завалы все непроходимее. Можно потерять массу времени и так ничего и не добиться.
Между тем Макс чувствовал, что именно время сейчас становится важнейшей составляющей победы. Слишком много его уже было потеряно зря… Слишком много.
А значит, нужно спешить.
Под ногами опять размеренно хрустел гравий. Взлетающая при каждом шаге пыль тонким серым слоем покрывала одежду, лезла в глаза, набивалась в нос. Узкая тропа постоянно виляла, огибая подножия тянущихся к небу исполинских утесов. В воздухе едва ощутимо пахло серой.
Не бывает таких гор в реальности. И не может быть. Здесь все нарочно сделано для того, чтобы максимально осложнить дорогу усталым игрокам - чтобы не лезли они в эти горы. Нечего им здесь делать. Тут ведь даже монстров нет - не водятся там, где игроков не бывает.
Но это вовсе не значит, что можно позабыть всякую осторожность.
Макс замедлил шаг и обернулся… Жалкое зрелище. Растянувшаяся длинной цепочкой команда представляла собой идеальную мишень для любого врага. Больше всех отстали Ворон и Рыжик - их почти не было видно за поворотом. Мэриэн тяжело топала посредине. Зато Снифф шел почти наравне… Пацан явно не так прост, как кажется. Как он вообще сюда попал - без рюкзака с вещами, без кольчуги, не имея вообще ничего, кроме короткого кинжала на поясе?
Макс замедлил шаг, позволяя Сниффу поравняться с собой. Некоторое время они молча шли рядом. Потом Макс негромко спросил:
- Почему мы?
- Что?
- Почему ты выбрал именно нас? Разве больше никого не было?
- Ты добрый, - привычно шмыгнув носом, неохотно сознался Снифф. Макс удивленно заморгал. Вот уж что-что, но доброту он своим главным качеством никак не считал. - Остальные сразу же стрелять начинали. А ты- нет. Я еще на «Поле боя» понял, что ты добрый.
- Почему же тогда убежал?
- А что мне оставалось делать? - Снифф совсем не по-детски вздохнул. - Насильно мил не будешь.
Макс недолго подумал, но потом все-таки задал давно уже напрашивающийся вопрос. В конце концов, все точки над «и» лучше расставить заранее:
- Тебе правда одиннадцать лет?
- А что, непохоже? - Снифф неожиданно улыбнулся. - Да, правда. А между прочим, в других странах в одиннадцать уже даже жениться можно!
- Жених нашелся… Скажи лучше, как ты сюда добрался - без брони, без оружия, вообще безо всего? Прятался, что ли?
- Когда как. Иногда прятался, иногда дрался. Как получалось.
- Дрался? И как, успешно?
- Ага. - Снифф с усмешкой поднял взгляд. - У меня, между прочим, двенадцатый уровень… Непохоже?
Макс счел за лучшее промолчать. Воин двенадцатого уровня при росте метр с кепкой - такого действительно трудно ожидать. Впрочем, это вряд ли его достижение, если Снифф и в самом деле пользуется чужим профилем. Но пусть даже мечом он на самом деле владеет на уровне обычного одиннадцатилетнего пацана, остается еще кое-что: сила, выносливость, ловкость. В ролевой игре это скорее свойства профиля, чем стоящей за ним реальной личности. И мальчишка со способностями воина-двенадцать может стать очень опасным противником. Особенно если кто не ждет от него такой прыти.
Но по крайней мере теперь понятно, почему он так легко держится наравне с остальными.
Хотя и это тоже еще ничего не значит. Если допустить, что у него действительно есть анонимайзер… С его помощью можно ведь не только возрастной фильтр обходить - внешность изменить тоже несложно. Омолодиться, например, лет на двадцать. И тогда получается, что на самом деле рядом с Максом идет взрослый человек, хакер и геймер, который обманывает не игровой фильтр, а всех находящихся рядом людей.
Тоже вариант. И не такой уж и безумный, как это на первый взгляд кажется.
Макс тихо вздохнул и еще немного сбавил шаг. Пусть догоняют, нечего зря растягиваться.
- Слушай, Снифф… У тебя под штанами ноги, случаем, не волосатые?
- Че?!
Макс усмехнулся:
- Да вот думаю я, что ты на самом деле хоббит… Оспоришь?

Глава 6

Голова болела. Голова никак не хотела думать. Голова чувствовала себя так, словно ей в макушку вколотили большой ржавый гвоздь и теперь медленно, со вкусом проворачивали его в ране. Это уже не просто последствия хорошо проведенного вечера. Это что-то другое…
Макс со вздохом потряс флягу. Вроде бы немного воды еще есть - как раз хватит, чтобы еще раз намочить оторванную от своего же плаща тряпицу и повязать горячечный лоб… Мэриэн недовольно косится. Ну и плевать. В конце концов, это всего лишь виртуальность. И от жажды здесь еще никто не умирал.
И все-таки почему так трещит голова?
Стоило бы, наверное, выйти в реал и проверить, как обстоят дела там. Но Макс не был уверен, что потом у него хватит сил вернуться обратно… Да и бесполезные шатания туда-сюда хорошему самочувствию тоже не способствуют.
Впереди беззаботно прыгал с камня на камень Снифф. Вот кому этот поход, похоже, доставляет одно удовольствие.
Макс судорожно сглотнул. С каждым шагом идти становилось все труднее. Прихотливо извивающаяся тропа упорно лезла ввысь. Кое-где на вершинах соседних гор появились белые кляксы снега. Свисающие с окрестных утесов громадные сосульки искрились в лучах яркого солнца. Макс с опаской посматривал в их сторону: сорвись такая вниз - мало не покажется никому. Пусть даже на голову и не попадет, но осколками может посечь прилично.
- Паршиво выглядишь, Бродяга.
Стараясь не делать резких движений, Макс повернулся к пристроившемуся рядом Рыжику:
- Что, так заметно?
- Угу. - Рыжик немного помялся, словно раздумывая о чем-то. - Слушай, может, на ночевку встанем? Все равно время уже вечернее. Погуляли - и хватит.
- Сначала на дорогу выйдем.
- И сколько нам еще топать до этой дороги?
- Километров десять. - Макс отвечал по возможности кратко. Вести долгие разговоры не было никакого желания. Все силы уходили на то, чтобы заставить самого себя сделать следующий шаг.

Предыдущая страница 16 Следующая страница


17 Александр Лоскутов

Может, действительно остановиться на привал? Нет, пока еще рано.
- Ну куда ты опять так гонишь? - Рыжик тихо вздохнул. - Давай хотя бы передохнем. Лишняя пара часов все равно ничего не решает.
Макс промолчал. Дурак ты, Рыжик, в нашем деле не то что два часа - две минуты могут решить все. Тем более что идти-то осталось всего ничего. Скорее всего, послезавтра игра уже закончится.
Два дня можно и потерпеть.
За соответствующую награду - можно.
- А если нарвемся на кого-нибудь? У мент голова болит. Ты тоже не слишком-то хорошо выглядишь. Мэриэн на каждом шагу шатается. Кто драться будет?
- Мы и будем… - Макс зло сощурился, когда идущий в авангарде Ворон вдруг замахал руками и со всех ног бросился назад. - Накаркал!
Из-за утеса одна за другой выходили человеческие фигуры.
Чужая команда. Трое. Все воины. Вооружены отменно, но уровня, похоже, невысокого - восьмой, максимум девятый. В принципе одолеть их будет несложно. Макс даже в одиночку справился бы: парочка «магических стрел», «огненная стена», «ледовая буря» - после чего то, что от них останется, можно будет легко сложить в один спичечный коробок… Это если, конечно, у них нет каких-нибудь козырей в запасе.
А похоже, что есть. Иначе с чего бы такая самоуверенность? Видят ведь, что в меньшинстве и противники у них по уровню почти вдвое выше, и все равно - мечи наголо - нагло прут навстречу.
- К бою!
Ворон добежал до прилегшего на обочине валуна, укрылся за ним и теперь поспешно проверял свою коллекцию метательных ножей. Рыжик тоже отступил назад. Все правильно. Лекарь и вор - персонажи небоевые, в рукопашных драках толку от них все равно немного. А вот Мэриэн, наоборот, выдвинулась вперед. И Снифф тоже… Впрочем, мальчишка - это вопрос особый, о нем можно не беспокоиться.
Подняв мечи над головой, чужаки сорвались на бег. Макс криво усмехнулся: бегите-бегите, все равно не успеете…
Фаербол!
По глазам ударила ослепительная вспышка. Несмотря на то что большая часть огня, отразившись, ушла в небо, оставшегося с избытком хватило, чтобы за секунду превратить узкий проход между обступивших тропу каменных стен в оплавленные ворота преисподней. В лицо дохнуло нестерпимым жаром. Валуны вдоль тропы мгновенно налились темным багрянцем.
Густые клубы дыма расступились, давая проход трем целеустремленно идущим вперед фигурам.
Макс оторопел… Ничего. Никаких ран, даже простых ожогов не видно. Разве что плащи немного дымятся…
«Защита от огня».
Надо было использовать «ледяную бурю»! А теперь уже поздно - можно зацепить своих же… Не теряя времени, Макс выпустил «стрелу Мельфа». Потом, уже не зная, верить ли своим глазам, «хромосферу».
Ноль реакции. Никаких повреждений, хотя оба заклинания точно нашли свою цель.
Это уже не «защита от огня». Это артефактная «защита от магии»! Очень редкая и невероятно дорогая штука. Вводная брошюра «Эрганора» упоминала, что на всем игровом поле есть только три предмета, дающие своим владельцам такую способность.
И все три здесь?!
Случайность?
К шипению оседающего пламени добавился протяжный звон сталкивающихся клинков - Мэриэн вступила в бой, сразу же начав теснить своего противника. Второй воин атаковал Макса. Третий метнулся куда-то в сторону, явно намереваясь зайти сзади… Ворон и Рыжик вдвоем с ним разберутся. Должны разобраться, грош им цена иначе как игрокам. И о Сниффе тоже не стоит забывать.
Кстати, надо будет приглядеть за пацаном. А то как бы чего не вышло…
Отразив обрушившийся на него каскад ударов - противник действительно был невеликого умения, всего лишь седьмой, если вовсе не шестой уровень, - Макс перешел в контратаку. И сразу же понял, что приглядывать за кем-либо у него просто не будет времени.
Резаная рана на предплечье противника затянулась, еще прежде чем Макс успел вернуть меч в исходную позицию. Даже красноватая ниточка шрама побелела и растаяла.
Что за черт?
Отступивший на шаг воин взглянул на скатившуюся на землю каплю и неожиданно усмехнулся:
- Ничего у тебя не выйдет, колдун…
- Я маг! - Макс прыгнул вперед прямо на меч противника и, не обращая внимания на рванувшую бок боль, изо всей силы рубанул сверху вниз.
Отличный удар! Вернее, являлся бы таким, если б от него был хоть какой-то толк.
Не обращая внимания на обильно заливающую лицо кровь, воин продолжал презрительно ухмыляться. Чудовищное зрелище. Невероятное! Невозможное! Рана зарастала прямо на глазах.
Тихо щелкнула срастающаяся кость.
Макс попятился. Такого не может быть! Не может! Даже здесь, в игре, с разрубленной едва не надвое головой долго не живут…
Тупым эхом боли напомнил о себе левый бок. Макс провел рукой по ставшей вдруг влажной и липкой одежде и, скосив глаза, взглянул на ладонь… Красная.
Воин крутанул мечом и снова шагнул вперед. Слипшиеся от крови волосы повисли неровными прядями. Кольчугу расчертили темные потеки. Но от чудовищной раны уже остался всего лишь уродливый багровый рубец. Да и тот быстро таял.
Как? Как такое может быть?
Враг перешел в атаку, и Максу снова пришлось отбиваться. Только на этот раз он уже не спешил контратаковать, целиком сосредоточившись на защите. Против бойца такого уровня Бродяга мог продержаться достаточно долго, может быть даже несколько часов. Но и этому есть свой предел. Случайные ошибки, усталость, обычное невезение, в конце концов, все же сыграют свою роль - и он получит свои полметра стали между ребер.
Нет, глухая оборона не выход. Надо идти вперед… Но как? Макс стиснул зубы и поднял меч над головой.
- Нападай!
Лезвие чужого меча мелькнуло прямо перед глазами… Поймать его, закрутить, отвести в сторону, не давая себя коснуться. Свободной рукой тем временем рвануть из-за пояса кинжал и, сойдясь грудь в грудь, по самую рукоятку вогнать его в живот ошеломленного противника. И тут же дернуть кинжал вверх и в сторону, вдавливая в тело перекрученные чешуйки кольчуги и разрывая рану… Нырнуть на землю, кувырком уходя от встречного удара и в бессильной ярости наблюдая за тем, как вырванный из раны кинжал небрежно летит в сторону.
Мэриэн, похоже, испытывала те же затруднения. С застывшим на лице удивлением она машинально отражала сыплющиеся на нее удары. Ее противник с ног до головы был перемазан собственной кровью, но энтузиазма по-прежнему не терял. Где-то в стороне неразборчиво кричал Ворон.
Полностью положившись на собственную неуязвимость, враг даже не защищался. Иззубренный меч Макса, выбрасывая искры, то и дело скрежетал по кольчуге, с чмоканьем врезался в плоть. Любой другой противник на его месте давно был бы уже мертв. Но этот… Раны срастались почти мгновенно. Неизменным оставался лишь крививший губы полупрезрительный оскал.
Противник на миг замешкался. И Макс воспользовался этой секундой, чтобы отступить на шаг и поудобнее перехватить ставшую вдруг скользкой рукоять меча. Добрый десяток оставленных вражеским клинком глубоких порезов на груди и плечах медленно пропитывали одежду кровью. На черном балахоне это почти не видно, но самого себя не обманешь: до появления черных пятен перед глазами осталось всего ничего.
Надо что-то делать. Но что?
Разве что только… Можно попробовать… Рискованно, конечно, но другого выхода все равно нет.
Держа меч сразу двумя руками, Макс прыгнул вперед. Не обращая внимания на оставленную без защиты грудь. До боли в плечах напрягая руки. Снизу, из невозможного положения, он нанес удар. Безжалостный, коварный и подлый. В турнире на «Гладиаторской арене» за такой прием дисквалифицировали бы сразу же, не слушая оправданий.
Как ни странно, противник все же успел подставить блок… Только не сумел его удержать. Воздух качнул протяжный лязг столкнувшихся клинков, и выбитый меч, сверкнув, улетел куда-то в сторону. Недавний владелец проводил его растерянным и ошарашенным взглядом.
Но Максу было некогда любоваться растерянностью противника. Нужно было закрепить успех… Удар!
- На этот раз ты уже точно не встанешь!
Повисшая на кончике клинка темная капля. Заваливающееся навзничь тело. Хриплое дыхание. И щедро исполненный ненавистью взгляд. Даже разрубленный от плеча почти до пояса, воин упорно отказывался умирать. Более того, рана, кажется, уже начала затягиваться.
Только… Это еще не конец.
Макс снова поднял ставший вдруг небывало тяжелым меч. Когда он наконец закончил и рукавом вытер забрызганное лицо, то, что лежало перед ним, даже отдаленно не напоминало человека. Некоторые куски все еще подергивались, но осмысленными эти движения назвать было бы трудно.
Пусть теперь попробует исцелить вот это!
Дрожащей рукой утерев лоб, Макс украдкой осмотрелся по сторонам… Вроде бы все живы. Даже этот взбалмошный Снифф. Ворон и Рыжик хоть и не очень уверенно, но все же держатся на ногах. Мэриэн добивает своего противника, взяв за основу ту же самую тактику… А где третий воин?
- Бродяга! Сзади!
Макс успел уклониться. Все-таки успел. Вместо того чтобы поразить его в спину, меч, высекая искры, всего лишь бессильно скрежетнул по камням. А в следующий момент Макс уже стоял лицом к лицу с последним оставшимся в строю врагом. Два воина. Два одинаково иззубренных меча. Два игрока, равно залитых кровью. Только один из них бессмертный, а другой - нет.
А этот парень будет куда круче того, предыдущего! Так легко справиться с ним не получится… Да и силы уже не те.
Кто-нибудь… Макс мысленно взмолился о помощи. Мэриэн. Ворон. Рыжик. Хоть кто-нибудь… Как можно быстрее закончить и уходить отсюда, пока еще есть такая возможность. Ведь уже через минуту может стать слишком поздно. И тогда игра закончится… Проиграть трем неуязвимым бойцам - что может быть хуже. Никто даже не поверит. В турнире неуязвимых не бывает и быть не может - Ассоциация геймеров за этим следит строго. И для попавших в черный список есть только один выход - начать свою карьеру с самого начала. С чистого листа.
На секунду у Макса даже возникло подозрение, не подослана ли эта троица им навстречу, например, Карелом? Но только на секунду - потом на раздумья просто не осталось времени. Противник рванулся вперед. Мечи скрестились.
- Мэриэ-эн! - Макс понял, что долго не продержится. В первые же секунды боя он успел получить две довольно опасные раны и едва успел позорно плюхнуться на землю, пропуская сердито вжикнувший над головой меч. Провал всех надежд маячил как никогда близко.
Какой там седьмой уровень! Да этот тип вполне мог бы держать экзамен на четырнадцатый! Мечом он, во всяком случае, владел мастерски. Пожалуй, даже не хуже, чем Мэриэн, чемпионка области по спортивному фехтованию и обладательница доброго десятка каких-то там медалей и кубков…
- Мэриэн!
- Иду! - Перелетая с камня на камень, воительница мчалась к месту схватки.
Звякнув, бессильно отлетел в сторону брошенный Вороном нож - воин элементарно отбил его мечом, даже не сбившись с шага. Макс продолжал медленно пятиться, с ужасом слыша, как за его спиной завозился и медленно начал вставать только что повергнутый им воин. Он вставал. Вставал. Вставал…
- Да кто они такие?! - выкрикнул Рыжик.
- Читеры, - тяжело дыша, отозвалась Мэриэн. - Попробуй вызвать администрацию…
- Даже не думай, - продолжая отражать сыплющиеся на него удары, сквозь зубы выдавил Макс. - Влетим по самые уши, мало не покажется… Сами разберемся.
Вражеский воин презрительно усмехнулся: попробуйте, мол. Второй боец, пару минут назад изрубленный едва ли не в капусту, уже стоял на ногах и озирался в поисках своего меча. Чуть выше по склону зашевелился и медленно приподнял голову третий. Еще минута - и все начнется сначала: трое неуязвимых убийц против пятерых измученных игроков, из которых только двое могут еще оказать хоть какое-то сопротивление.
- Отходим! - закричал Макс. И, разрывая контакт с противником, отпрыгнул назад.
Камень, на который он приземлился, оказался неожиданно гладким и скользким. Под насмешливым взглядом опустившего меч воина какую-то секунду Максу еще удавалось держать равновесие, но потом под ногами вдруг оказалась только пустота. И все скрыли клубы поднятой пыли…
Больно. И здоровья почти не осталось…
Чья-то рука ухватила его за ворот, помогая подняться на ноги. Макс резко дернулся и наобум рубанул кулаком воздух, за что тут же схлопотал пощечину. Легонько - только чтобы мозги прочистить.
- Живой? Сколько пальцев видишь?
- Отвали. - Макс оттолкнул маячившую перед глазами ладонь. - Какая разница? Это все равно виртуалка.
- То-то ты ориентировку совсем потерял. - Рыжик отступил на шаг, позволив Максу кашлять и тереть глаза в свое удовольствие. Поднятая оползнем пыль все еще клубилась в воздухе.
Черт, надо же было так сорваться. Зато хоть от этой троицы оторвались… Впрочем, еще как сказать.
Вражеский воин все еще стоял на краю склона, безразлично глядя вниз. Спускаться, чтобы закончить начатое, он пока не торопился. Хотел, наверное, чтобы сначала осела пыль. Или просто ждал, когда восстановятся его друзья. Один, кстати, уже стоял рядом.
Макс тихо вздохнул.
И даже сбежать уже не получится. Все равно догонят. Но даже если и нет - мало удовольствия идти дальше, зная, что где-то по твоим следам тащится команда бессмертных и неуязвимых мстителей. А мстить они будут. После того как их изрубили едва ли не в фарш, точно будут.
Макс поднял глаза. Тесно обступившие ущелье утесы тянулись высоко в небо. Нависающие прямо над тропой, мрачные, испещренные многочисленными трещинами и расселинами, в косых лучах клонящегося к закату солнца, они выглядели абсолютно невозмутимо. Можно даже сказать - мирно.
Хромая сразу на обе ноги, наверх взобрался третий не столь давно поверженный Мэриэн боец. Воины молча переглянулись. Одновременно поднялись и сверкнули на солнце мечи.
Сейчас начнется… Макс глубоко вдохнул и, сосредоточиваясь, прикрыл глаза. Руки сами собой чертили знакомый рисунок жестов. Губы едва заметно шевелились, но слова почти не было слышно. Только это все равно не имело значения…
В безоблачном небе оглушительно рявкнул гром. Среди скал метнулось испуганное эхо. В лицо ударило порывом несущего зимнюю стужу ветра. С беззвучным дребезгом разбилась о камни упавшая откуда-то сверху исполинская сосулька. Обжигающей шрапнелью во все стороны брызнуло ледяное крошево. Макс, хотя и находился довольно далеко, инстинктивно отступил на шаг - он знал, как больно могут жалить подобные осколки.
Отдельные дребезжащие удары слились в сплошной град. «Ледяная буря» набирала силу. Ненадолго, но это их задержит. Хватит времени, чтобы сотворить еще одно заклинание…
Грохот падающего с небес льда сменили рев пламени и яростное шипение. В лицо снова дохнуло ветром, только теперь уже горячим и влажным. Горловина ущелья превратилась в адский котел, переполненный огнем, дымом и паром. Каменные стены утесов угрожающе потрескивали.
Минуту назад стоявших у самого края воинов нигде не было видно, но Макс знал, что они там. Бессмертные. Что им сделается?
Еще один фаербол. Опадающее пламя взметнулось с удвоенной силой. Шипение пара сделалось оглушительным.
- Ну давай же… - сквозь зубы прошипел Макс. Оставался всего один «огненный шар». И если не получится… Тогда уж лучше сразу броситься на свои мечи. - Давай!
Налившуюся темным багрянцем стену утеса рассекла тонкая, быстро убежавшая вверх трещина. С вершины, отколовшись, рухнули вниз несколько каменных глыб… Мало. Слишком мало.
Последний шанс!
Взрыв. Невыносимый жар. С силой толкнувшая в грудь упругая воздушная волна. Похожий на предсмертный вздох стон оседающего утеса. Грохот бесчисленных падающих глыб. Скрежет. Рев… Запоздало подумав, что надо было отойти подальше, Макс упал на колени, скорчившись и прикрывая голову руками. По спине мелким градом барабанила каменная крошка. Земля дрожала и взбрыкивала, словно пытаясь избавиться от навалившейся на нее непосильной ноши…
Постепенно все стихло. Макс осторожно приподнял голову и потрясенно присвистнул: местность вокруг было не узнать. В монолитной прежде каменной стене зиял исполинский провал, по краям которого топорщились обломки скал. Тропа исчезла. Там, где она недавно петляла, теперь возвышался огромный курган. Складывающие его каменные глыбы все еще слабо ворочались, выбирая удобное положение. Из многочисленных трещин вяло стекали струйки песка. В воздухе остро пахло дымом и жженым камнем.
От чужой команды не осталось и следа. Своих, впрочем, тоже не было видно. Не вставая с колен, Макс осторожно огляделся… Неужели тоже накрыло?
Ближайший присыпанный пылью холмик зашевелился, чихнул и превратился в чумазого Ворона.
- Ты, Макс, ник сменить не хочешь? - оглядываясь, истерично хихикнул он. - Разрушитель тебе подходит куда больше, чем Бродяга.
Макс недовольно поморщился, пожимая плечами и прислушиваясь к отголоскам кольнувшей в грудь боли: два ребра точно сломано, может быть, больше… Интересно, у Рыжика в мешке еще осталось хоть что-нибудь из медицинских припасов или придется доставать свой собственный НЗ?
Волоча за собой меч, подошла Мэриэн. Разрубленная на плече кольчуга сочится кровью, из-под шлема неловко топорщатся волосы, один сапог где-то потерялся - выглядела воительница весьма непрезентабельно. Рядом, прихрамывая и тяжело опираясь на посох, уныло тащился Рыжик. Разорванный балахон висел грязными клочьями.
- Сборище бомжей… - Макс покачал головой, сознавая, что и сам-то выглядит не лучше. - Все здесь? Никто не потерялся?
- Я здесь! Я здесь! - Снифф запрыгал, вытягивая руку как на уроке… Ребенок. Честное слово, ребенок. И как можно было подозревать в нем взрослого? Или он все-таки немного чересчур ребенок, слишком вызывающе и напоказ? Понять бы.
Макс вздохнул:
- Вот как раз ты-то мог бы где-нибудь и потеряться. Я бы не расстроился.
- Да пошел ты! - Снифф вполне предсказуемо обиделся.
Все-таки ребенок или хитрый, втирающийся в доверие хакер? Может быть, друг этой сгинувшей под завалом троицы? Чем он был занят во время боя?
По гранитным склонам кургана все еще ползла каменная крошка.
- Кто это был? - Макс вопросительно посмотрел на него, и Рыжик неохотно пояснил: - Те, кто на нас напали. Кто это?
Макс осторожно присел на краешек вросшего в землю валуна. Посмотрел на руки. Пальцы все еще чуть заметно дрожали.
- Читеры. Я ведь уже говорил. Какие-то недоросли, добравшиеся до системных кодов игры…
- Эти, как ты их назвал, недоросли только что едва не вышибли нас из игры, - буркнул Рыжик. - Вообще-то я до сих пор думал, что читерство - самое караемое в виртуале преступление. За этим ведь должны следить. Тем более на турнире.
- Значит, так следили, - тихо вздохнул Макс. - А может, и действительно следили. Потому и натравили на нас эту троицу.
- Но зачем?
Макс молча пожал плечами.
- И кто? Администрация «Эрганора»?
- Вряд ли. Они при желании нас бы и так вышибли, не выходя за рамки правил. Это кто-то другой. - Макс прищелкнул пальцами. - Причем этот кто-то оказался достаточно крут, чтобы вынудить администрацию пойти на маленькое нарушение правил и допустить в игру троих бессмертных бойцов.
- Ничего себе «маленькое нарушение правил», - буркнул внимательно прислушивающийся к разговору Ворон.
Макс пропустил это высказывание мимо ушей. Только обернулся, чтобы посмотреть, как там Мэриэн… Беседует со Сниффом. Хорошо. Может, хоть у нее получится вытянуть из этого оболтуса что-нибудь вразумительное…
- И чего нам теперь ждать дальше? Еще одну компанию бессмертных и неуязвимых?
- Ну это вряд ли. Со скрипом я еще могу поверить, что на международный турнир кто-то допустил команду читеров. Но чтоб сразу две… Никакая взятка не окупит убытки, если проект все-таки закроют.
- А если снова эти же? - Рыжик мотнул головой в сторону кургана. - Войдут повторно и попытаются еще раз. Что тогда?
Макс неожиданно улыбнулся:
- Вряд ли это у них получится. Войти по новой они уже не смогут при всем желании. Пока предыдущее тело живо, создать по этому же профилю новое игра не позволит. Абсолютный запрет во избежание излишнего размножения двойников. Снять его невозможно никаким кодом. В таких случаях игроки обычно сами бросаются на свои мечи. Только у этих нет и такой возможности. - Улыбка сделалась еще шире. - Придется им торчать там до самого конца игры.
- Или пока их не откопают, - заметил Рыжик, со вздохом поднимаясь на ноги.
Макс задумчиво посмотрел на выросший у подножия утеса каменный курган. Много выше человеческого роста, смотрелся он более чем внушительно. По гранитным склонам с легким шорохом все еще ползла каменная крошка. Максу даже показалось, что он слышит доносящуюся откуда-то снизу густо замешанную на мате, приглушенную ругань. Но это, конечно, было невозможно: даже если погребенные заживо и смогли бы набрать в грудь воздух, многометровый слой камня все равно глушил любые звуки.
- Интересно, каково это - чувствовать себя сплющенным в блин? - задумчиво спросил Макс. - Ну и как, остаемся на ночевку здесь или идем дальше?
Переждав возмущенный хор голосов, Макс усмехнулся:
- Единогласно, значит? Ну что ж, учтем мнение коллектива… Быстро всем собрать свои шмотки - и за мной!
Закинув на плечо свой изрядно полегчавший в последнее время рюкзак, Макс устало посмотрел на перекрывшие тропу исполинские каменные глыбы. Перебраться через них не было никакой возможности. Значит, опять в обход.
- Если повезет, завтра к вечеру выйдем к Цитадели, - вполголоса самому себе напомнил Бродяга. - И хорошо бы никого при этом не встретить. А то есть у меня предчувствие, что следующая драка для нас всех станет последней.

Глава 7

Предыдущая страница 17 Следующая страница


Геймер 18

- Ну уж нет. - Мэриэн подчеркнуто отряхнула руки. - Я пас. Решай как-нибудь сам.
Макс вяло отмахнулся, продолжая всматриваться вдаль. Лежать было неудобно. Горячий камень жег тело даже сквозь одежду. Стелющийся понизу сизый дым разъедал глаза и нагонял неудержимый кашель. Но он также маскировал от чужих взглядов, и потому Макс предпочитал с ним мириться.
- Не можешь ничего сказать, тогда не отсвечивай понапрасну, - буркнул он. - Заметят же.
- Так точно, начальник!
Воительница издевательски отдала честь и под шорох осыпающихся камней скользнула вниз по склону. Освободившееся место тут же занял Ворон. Макс хмуро покосился в его сторону, но промолчал. Пусть смотрит, может, чего и посоветует. К своему стыду, Макс готов был признаться, что у него самого нет ни одной толковой мысли.
Тысяча километров. Почти две недели пути. Десятки сражений. И вот наконец цель близка. Поход почти закончен. Цитадель Властелина прямо перед глазами - мрачный черный замок на острове посреди озера кипящей лавы. Вокруг тянущихся к низким тучам башен с хриплым карканьем кружатся вороны. Узкие щели бойниц мерцают зловещим багровым светом… Типичное убежище типичного главного злодея, желающего поработить весь мир. Классика! Макс уже давно сбился со счета, сколько таких крепостей, со стороны похожих друг на друга как две капли воды, он видел.
Только вот легче от этого не становилось. При всем прочем этот тип укреплений обладал одним неоспоримым достоинством - неприступностью. До замка было всего-то метров пятьсот. Последние полкилометра в этой игре. Но преодолеть их будет сложнее, чем еще раз пройти весь путь с самого начала.
Если забыть об умении летать, то остается только один путь к Цитадели - по мосту. Хотя, собственно, мостом этот шедевр зодчества можно было называть только за неимением другого слова: узкая каменная лента, на высоте полуметра переброшенная над источающим невыносимый жар озером. Никаких перил. И уж конечно никаких укрытий, могущих облегчить жизнь осаждающим, когда со стен Цитадели в них полетят стрелы и каменные ядра.
Но даже если какой-нибудь счастливчик волею случая или под защитой соответствующего заклинания сможет преодолеть мост, то следующим препятствием ему станут десятиметровой высоты стены и огромные, под стать им, ворота. Естественно, наглухо закрытые.
А еще дальше мечом к мечу осаждающих будет ждать гвардия замка: несколько сотен лучников, магов, черных паладинов и одни только наблюдатели ведают сколько выступающих на темной стороне игроков. И, только покончив с ними со всеми, победитель получит право на последний и решающий бой в этой игре - в тронном зале его будет ждать сам Властелин.
Четыре человека… пять, если считать Сниффа, против едва ли не тысячного гарнизона осажденной крепости. Нормальный расклад. Бывало и хуже.
Если действовать тихо, может, что и получится…
- Вон там, справа, у дороги. Видишь? - неожиданно тихо спросил Ворон. - Кто это?
Макс тихо вздохнул:
- Те, кто успел вперед нас, пока мы ползали по этим горам… А ты думал, почему эта крепость вдруг закрылась? Темные сейчас ждут либо штурма, либо начала осады.
- Какая может быть осада? - удивился Ворон. - Их же там всего человек пятьдесят. Слишком мало!
- Не скажи… - Макс медленно покачал головой. И вдруг резко подался вперед, до боли напрягая слезящиеся от дыма глаза. - Кажется, у меня есть одна мыслишка. Если выгорит, завтра уже будем в замке.
Сморгнув набежавшие слезы, Макс медленно выпрямился. Во весь рост.
- Ты что! Заметят же!
- На то и расчет. - После полутора часов унизительного переползания от камня к камню даже просто расправить плечи было настоящим наслаждением. Если бы только не этот дым… - Идем.
- Куда?
Ворон, похоже, все еще ничего не понимал. Снизу столь же удивленно таращились Рыжик и Мэриэн… Снифф куда-то исчез, видимо, отстал. Ну и бес с ним. Меньше головной боли.
- Присоединимся к тем ребятам. - Макс мотнул головой.
- Грохнут же!
Макс неожиданно улыбнулся. Проказливо, беззаботно и одновременно как-то неуловимо зловеще.
- Не грохнут.
- С чего такая уверенность? - недоверчиво спросила Мэриэн.
- Видишь вон там рыцаря в белых доспехах? - Макс указал рукой. - Не узнаёшь? Это Анжела.
- Паладинша? - Мэриэн все еще недовольно хмурилась. - Ну возможно… Только с чего ты взял, что она за тебя заступится?
- Потому что это в ее характере. И еще потому что, несмотря на некоторые… кхм… трения, прямых конфликтов у меня с ней не было.
- Пока еще не было, - буркнул Рыжик.
Макс недовольно покосился в его сторону, но промолчал.
- Пошли!
Можно было, конечно, пробраться напрямик, но Макс предпочел сделать крюк и сначала выйти на дорогу. В конце концов, идущие по тракту путники вызывают куда больше доверия, чем выскакивающие непонятно откуда, как чертики из табакерки. А доверие сейчас было нужно как никогда.
Вот если бы удалось добраться сюда в числе первых, тогда да. Тогда можно было бы попытаться пробраться в крепость в одиночку. Под защитой маскирующих заклинаний, тихо и беззвучно. Сейчас же, когда двери закрыты, Цитадель готова к осаде, а на стенах бдит утроенная против обычного стража, это уже не получится. Остается только одна дорога - пробиться силой.
А для этого четырех человек мало.
Заметили их не сразу. Макс даже успел удивиться этому разгильдяйству: не то что охранного круга, часовых даже не выставили. И это в самом центре вражеской территории, в двух шагах от самой главной крепости темных! Удивительно, как эти ребята вообще сюда дошли. С таким отношением к делу им следовало бы сгинуть еще где-нибудь на полпути.
- А ну стоять! И руки подними! Быстро!
Так. Пожалуй, стоит подчиниться. Выглядят ребята как-то нервно. Да и арбалеты у них на руках неплохие. Стрелы аж мерцают от магии. Непонятно только, на что зачарованы: на молнию или на лед? Свет такой синеватый…
- Вы кто такие?
- Гости. Коллеги. Соратники. Понимай как знаешь. - Можно было, конечно, представиться. Но начинать беседу с громогласного объявления своего имени Макс не стал. История с Патриархом пока еще не успела забыться. Так что не стоило искать очередных мстителей. Тем более перед самым концом игры. - Светлые мы.
- Вижу, что светлые, - недружелюбно отозвался один из часовых. - Были бы темные, с вами вообще разговаривать никто бы не стал. По стреле на брата, и все дела.
- Были бы мы темные, сейчас ваш лагерь уже догорал бы, - возразил Макс. - Я прямо не сходя с места могу закинуть фаербол в самый его центр. Кто вас учил так посты ставить? И кто тут, вообще, командует?
- Я командую. А ты кто такой?
Глухо лязгнул сброшенный на землю шлем, открывая аристократически правильное лицо, обрамленное светлыми кудряшками волос. Действительно Анжела… Впрочем, сомнений и так не было. Кто еще способен напялить эти дурацкие, видимые за целую милю латы?
- Разве не узнаёшь? - Макс ухмыльнулся.
- Узнаю. - Анжела скривилась, будто надкусив лимон. - Просто до последнего надеялась, что ошиблась.
- Спасибо. Ты всегда так дружелюбна и приветлива…
- А ты всегда умеешь появляться там, где тебя не ждут.
- Я долго тренировался. - Макс шутливо раскланялся. - Может, позволишь нам присоединиться к твоей маленькой армии?
Повисла пауза. Анжела просто стояла, в упор глядя на незваных пришельцев. Часовые недоуменно переглядывались. Макс старательно держал на лице маску невозмутимости, в душе не испытывая никакой уверенности… Дурная все-таки это была идея. С какой стороны ни посмотри - все равно дурная. Вот сейчас эта помешанная на чести психопатка махнет рукой и… Человек десять он, конечно, в Зал Ожидания отправит - об этом и спорить нечего. Только легче от этого все равно никому не станет, а игру придется начинать с самого начала…
- Пропустите их.
Арбалеты медленно опустились. Макс облегченно выдохнул: все-таки получилось.

Глава 8

- А неплохо они здесь устроились…
Ворон поерзал, устраиваясь поудобнее. Лежать на расстеленных на земле одеялах оказалось вполне удобно. Тепло и мягко. Даже пропитавшая все вокруг серная вонь здесь почти не чувствовалась - лагерь накрывало заклинание «чистого воздуха».
- Я тут поговорил кое с кем. Знаете, почему они так быстро сюда добрались? Помните тот приграничный город, который мы тогда стороной обошли? Как он там назывался?
- Тредмит, - напомнил Рыжик.
- Ну да, точно… Там, оказывается, малый портал был, прямо сюда, к Цитадели. Вроде как квест такой. Выполняешь задание - и тебе дают право им воспользоваться.
- Врешь ты все. Если бы такой портал был, кто бы вообще поперся через эти горы? Все через Тредмит и шли бы. А здесь сейчас была бы уже целая армия.
- Так портал же малый. Перебрасывает первых сто человек, а потом закрывается. Кто успел, тому повезло. А кто нет - тащитесь через горы.
- Мы бы успели. - Рыжик тяжело вздохнул. - Это все наш доблестный лидер виноват: «Нечего в этом городе делать, только время терять»… Тащились как дураки по долинам и по взгорьям.
- Да, Бродяга наш, конечно, отличился… Где он там, кстати?
- На совещании лидеров, - вяло сообщила Мэриэн. - Решают, как им пробиться в крепость. Меня тоже звали, только я не пошла.
- Что так?
- А нечего тут решать. Нас здесь всего семьдесят человек, Цитадель такими силами не взять. Сто процентов.
Темным силуэтом на затянутом тучами небе над горизонтом нависала Цитадель. Мрачный, угрюмый замок, подсвечиваемый снизу красноватым заревом лавы, а сверху - голубоватыми зарницами молний. На стенах мерцали огни факелов и холодные отблески оружия. Темные готовились к отражению атаки. Расположившийся у их стен маленький отряд они явно принимали всерьез… Может быть, знали, что вместе с ним идет Бродяга - игрок-ролевик, скандально известный своим умением всегда и из всех неприятностей выходить победителем?
- После игры сразу же подам заявку в Ассоциацию. - Ворон блаженно закинул руки за голову. - Если повезет, удастся подняться сразу на два уровня. Вор-семь. Как звучит, а?
- Я тоже на повышение пойду, - подал голос Рыжик. - Хватит мне уже на одиннадцатом толочься. Пора лезть выше. Правильно я говорю?
Мэриэн пожала плечами:
- Мне на шестнадцатый только практики не хватало. Теперь неважно, выиграем мы или проиграем, уже хватит. А экзамен на фехтование я сдам.
- Лучше все-таки выиграть, - заметил Рыжик.
- Это само собой. Только… ты веришь, что получится?
- Ну сюда-то ведь мы дошли… Никогда бы не подумал, что скажу это, но Бродяге я в чем-то даже благодарен. Несмотря ни на что, он все же сумел дотащить нас до самой Цитадели.
Над расчерченным дрожащими тенями полем снова повисла мрачная тишина.
- Затишье перед бурей, - после паузы тихо сказала Мэриэн. - Скорей бы уж началось. Не могу больше ждать…
- Привет, ребята. - Глухо звякнул о землю сброшенный с плеча рюкзак. - Вот и я. Не успели еще соскучиться?
- Ну и как все прошло? - мгновенно поинтересовался Ворон. - Что вы решили?
- А что тут еще можно было решить? - Макс усмехнулся. - Пойдем на штурм.
- С ума сошли? - вяло спросила Мэриэн. - Там на стенах одних только игроков человек двести. Плюс еще тысячи три стражников. Как думаешь, сколько мы против них продержимся?
- Ну это уж ты загнула. Вряд ли их там всего больше шести-семи сотен.
- Какая разница? Нас здесь все равно в десять раз меньше.
- Ну а что еще мы можем сделать? Если у тебя есть идея получше, так поделись ею.
Макс устало вздохнул. Четырнадцать часов виртуальности давали о себе знать. В голове шумело. Резкие движения отзывались легким покалыванием и секундным затмением в глазах…
Долгий был денек. Долгий и сложный. А ночь, похоже, будет еще сложнее. И отдохнуть уже не удастся - нет времени. Атаковать надо именно сегодня. Сейчас.
Завтра будет уже поздно.
Макс нервно поежился. Темная громада Цитадели смотрела на него багряными дырами бойниц. Со стороны обсидиановых стен доносился едва различимый лязг оружия, сопровождаемый глухим, хриплым ревом. Тролли? Что ж, тем интереснее будет игра.
И тем больше игроков сегодня из нее вылетит.
Макс тихо вздохнул:
- Чем дольше мы здесь стоим, тем сильнее становятся темные. В Цитадели находится системная точка входа, к ним непрерывно поступает поток новых игроков, тогда как мы здесь полностью отрезаны: ни припасов, ни подкреплений. Сейчас они нас еще опасаются, но уже через пару дней из этих ворот просто выйдет вооруженный отряд, чтобы расчистить дорогу. И на этом все кончится. Мы проиграем…
Повисла тишина. Бесконечно долгую минуту все молчали.
- Анжела ошиблась. Им надо было атаковать немедленно, сразу же после того как вышли из портала. Теперь же момент потерян, целых два дня потрачено зря. Впрочем, - Макс беззвучно усмехнулся своим мыслям, - это даже лучше, что так получилось. Иначе сейчас Властелин был бы уже мертв, победитель принимал положенную награду, а все мы были бы в пролете.
Так что… Все к лучшему. Главное - не наделать еще больше ошибок.
- Готовьтесь. Точите мечи, острите стрелы. Я договорился с Анжелой, она поделится с нами кое-каким снаряжением… И кстати, можете меня поздравить: теперь всей этой оравой дармоедов командую я.
Видя непонимание в направленных на него взглядах, Макс коротко хмыкнул и пояснил:
- Они признали, что собственными силами взять Цитадель не смогут, а я пообещал, что сумею доставить за стену хотя бы часть их маленькой армии.
- Это каким таким волшебным способом? - недоверчиво спросила Мэриэн.
- Да есть тут одна задумка… Правда, она подразумевает, что большая часть нашего отряда все-таки поляжет у этих стен. Но они были согласны и на это. - Макс мрачно усмехнулся. - Просто поразительно, на что способны люди, когда на горизонте маячат двести пятьдесят тысяч «зеленых».
Откуда-то издалека прилетел унылый вой. Вроде бы похож на волчий, только вот откуда взяться волку среди голых утесов? Значит, варг, или - того хуже - оборотень… А вообще это неважно. Кто бы там ни был, семь десятков игроков, в большинстве давно уже перешагнувших десятый уровень, - сила достаточная, чтобы справиться с любым монстром… Хотя, конечно, не хотелось бы терять людей еще до начала боя.
Надо хотя бы посты обойти… И проверить запас стрел перед битвой… Заставить отрядных магов подготовить нужные заклинания… Разведать местность…
Уйма дел!
Макс неохотно поднялся:
- Выступаем на рассвете. Время еще есть, так что можете прогуляться до реальности. Только чтобы к сроку были здесь без опозданий!
- А ты?
Спать в виртуальности вредно для здоровья. Но кто знает, насколько вреднее совсем не спать? Макс тихо вздохнул:
- Спокойной ночи.
Снова где-то завыл оборотень. Теперь уже гораздо ближе.

Глава 9

На Камчатке день, в Москве раннее утро, по Гринвичу - глубокая ночь. Пять часов утра по игровому времени… Сверившись с часами, Макс довольно кивнул. Где-то далеко на востоке из-за горизонта уже должны были показаться первые лучи восходящего солнца. Однако здесь, в тени гор, все еще царила ночь. Но ночь не темная и непроглядная, а зловеще-красная, дрожащая и переполненная движущимися тенями - лавовое озеро давало достаточно света, чтобы видеть.
- Все готово? - спросил Макс.
- Да. - Стоящая рядом Анжела зевнула, прикрывая рот латной перчаткой. - Такая рань…
- Лучшее время. Большинство темных как раз сейчас спят.
- Стражники не спят!
Макс поморщился:
- Пушечное мясо… Стражники меня не волнуют. Бояться нужно живых игроков, а не компьютерных персонажей.
- Если тебя в десять раз меньше, опасаться нужно даже ботов! - довольно резко возразила Анжела.
- Слушай, может, хватит спорить? - Макс отвернулся, из-под ладони изучая мрачную громаду Цитадели. - Мы уже и так по пять раз все обговорили. И вообще, у нас здесь война или демократия?
- Бродяга? - Анжела дождалась, пока Макс неохотно обернулся. Поймала его взгляд. - Скажи честно: ты используешь нас только для того, чтобы расчистить себе дорогу?
- А как ты думаешь?
Закованная в латную перчатку ладонь уверенно легла на рукоять меча.
- Я буду за тобой следить.
- Следи-следи, - беззлобно усмехнулся Макс. - Думаешь, я такой дурак, что стану с тобой драться? А вот что ты сделаешь, если я, к примеру, минут через пять «нечаянно» залеплю тебе «огненную стрелу» в спину? Или дождусь момента и…
- Я тебя потом в реале найду!
- Ну да… Знаешь, сколько человек мне уже этим грозили?
- Они грозили, а я сделаю. - Анжела упрямо не отводила глаз. - Ты ведь меня знаешь.
- Знаю, - после недолгого молчания отозвался Макс. - Пошли. Пора начинать.
- Ты иди. Я пока здесь побуду.
Макс пожал плечами и осторожно начал спускаться вниз. Крутой каменистый склон предательски проседал при каждом шаге. Потревоженные камешки со стуком скатывались вниз. Макс мимоходом подумал, что самым смешным сейчас было бы сорваться вниз и разбиться насмерть. Столь глупой смерти в «Эрганоре», наверное, еще не было.
На соседнем холме несколько игроков суетились вокруг установленной в боевую позицию катапульты. Полезная машинка, жаль "только, что одна. Будь здесь с десяток таких, падение Цитадели стало бы всего лишь вопросом времени - особенно если вести огонь не просто каменными глыбами, а куда более разрушительными фаерболами.
Заметив, что тусклых звездочек факелов на стене Цитадели заметно прибыло, Макс тихо вздохнул. Гарнизон, вероятно, уже поднят по тревоге. И ничего удивительного! Накладывая на своих бойцов защитные и укрепляющие чары, отрядные маги устроили такую иллюминацию, что даже дурак понял бы: скоро начнется штурм.

Предыдущая страница 18 Следующая страница


19 Александр Лоскутов

Теперь главным фактором стало время. Кто первым займет боевые позиции и успеет подготовиться?
Из-за соседнего валуна навстречу метнулась тень. Макс успел наполовину выдернуть меч из ножен, прежде чем узнал наконец ее владельца. Мэриэн. В новом, до блеска начищенном шлеме и со щитом. На чешуйках доспеха отражалось красноватое зарево подземного огня.
- Прости, опоздала… Как тут дела?
- Бардак, - коротко ответил Макс. - Полный. Не представляю, что тут вообще можно сделать. У нас здесь семьдесят человек - и каждый считает, что уж он-то без всяких приказов знает, что надо делать. И уж точно никто не хочет понапрасну рисковать своим драгоценным здоровьем под этими стенами.
Мэриэн слабо улыбнулась:
- Логично. Зачем умирать, чтобы расчистить кому-нибудь другому дорогу к главному призу?
- Угу. Вот в такие моменты и начинаешь понимать, почему союзы нескольких команд такое редкое явление. Какой в них вообще смысл, если каждый все равно тянет одеяло на себя? А Анжела еще пытается представить дело так, будто это я во всем виноват.
- Анжела? - Мэриэн едва заметно нахмурилась. - А что она?
- Ну, - Макс пожал плечами, - всего лишь пообещала меня убить.
- Вот как? Тогда я даже не знаю, кому из вас пожелать удачи.
Воительница беззаботно хихикнула. Макс беззвучно вздохнул и, придержав ее за плечо, остановился. Чешуйки кольчуги колючим холодком обожгли ладонь.
- Мэриэн… Пожалуйста, будь осторожнее. Не лезь на рожон понапрасну - всех темных все равно не перебьешь. А мне очень надо, чтобы ты осталась в живых. Поэтому я и прошу тебя…
Не обращая внимания на подозрительную тишину и большие, как плошки, глаза воительницы, Макс продолжал:
- Ворон и Рыжик, скорее всего, не пройдут. Если и ты погибнешь, шансов почти не останется. А я не могу проиграть. - Макс сжал кулаки, до синевы под ногтями напрягая пальцы. - Не могу! Только не сейчас!
- Фуф… - Мэриэн облегченно выдохнула. - Вот теперь я наконец-то узнаю Бродягу. А то я уж было подумала, что у тебя с головой что-то случилось.
Макс недоуменно посмотрел на нее.
- И еще одно… Не забывай, что любой союз очень легко распадается, когда его недостатки начинают перевешивать выгоды.
- Что? Ты это к чему?
Макс не ответил.
- Просто постарайся продержаться. Хорошо?
- Ладно. Договорились.
Со стороны крепости послышался какой-то шум. Полетели стрелы - беспорядочно, вразнобой. Большинство даже не достало до середины стены, красноватыми вспышками сгорев в лаве. И почти сразу же по берегу огненного озера хлестнул ответный залп.
- Я же им велел ждать сигнала… А-а черт!
За стенами Цитадели оглушительно взвыла сирена. Даже на таком расстоянии от ее заунывного воя по коже бежали мурашки.
Пытаются поднять своих игроков, сообразил Макс. Бесполезная затея. Хотя какую-то часть игроков темные, конечно, соберут, но большинство геймеров так и останется лежать в кроватях бесполезными бревнами. Далеко за гранью виртуальности они сейчас досматривают десятые сны. И на любые сигналы тревоги им наплевать.
Раннее утро - самое удобное время для штурма.
Бестолково начавшаяся у стен перестрелка довольно быстро подошла к своему логическому концу: обе стороны решили не тратить зря стрелы. Атакующим было неудобно стрелять вверх, а защитники никак не могли пробить наложенную на их противников «защиту от стрел». В итоге рейнджеры отступили, не потеряв ни одного человека. Но и особого вреда они тоже не причинили.
Первый раунд закончился с нулевым счетом.
Теперь пришло время магии.
Сразу три фаербола одновременно врезались в обсидиановую черноту камня, с легкостью сметая вниз сгрудившиеся на гребне стены человеческие фигурки. Еще один попал прямо в открытое окно сторожевой башни, выплеснув из бойниц этажом выше яростные струи жидкого пламени. Последний «огненный шар», пущенный по слишком крутой траектории, рикошетом от стены ушел в сторону.
- Бросайте навесом!
Собственноручно запущенный Максом фаербол прочертил дымную дугу и рухнул где-то во дворе крепости. Черные стены изнутри озарила секундная вспышка взрыва. Послышались вопли.
Но у темных были свои маги, и они уже принялись за дело. Стены озарились многочисленными вспышками защитных заклятий. Здесь было и белое серебро «морозной сферы», и тревожная краснота «защиты от огня», и даже широкое радужное полотнище редкого и сложного «щита хаоса».
Следующие несколько «огненных шаров» разорвались высоко в небе. Эффектно, красиво, зрелищно. И совершенно безвредно. Вспомнив Карела и его незабываемый «вопль баньши», Макс тихо вздохнул. Что-нибудь подобное сейчас пришлось бы как нельзя кстати…
Волшебники темных перешли в контратаку - со стен ударили огненные и кислотные стрелы. Дробя камни, выплеснули жидкое пламя несколько фаерболов. А чуть в стороне от моста, возле самого берега, быстро набирала силу «ледяная буря», громадные сосульки сердито шипели, падая в лаву. Там же на берегу неподвижно лежали несколько тел не успевших вовремя отступить лучников. Отряд понес первые потери.
Макс в ярости стиснул зубы.
- Давайте «туман»!
Вдоль подножия стен потянулась едва различимая дымка. Быстро разрастаясь, она упрямо тянулась все выше и выше, цепляясь за мельчайшие трещинки. Там, где мутновато-зеленые пряди касались стен, обсидиан помутнел и растрескался.
«Кислотный туман» - одно из самых коварных и опасных заклинаний. От него невозможно укрыться - клубящаяся в воздухе дымка проникает в любые щели. Кислота моментально разъедает доспехи, обжигает кожу, с каждым вдохом проникает внутрь…
Но правила игры однозначны: то, что создано магией, магией же может быть и уничтожено. На каждое заклинание существует свое контрзаклинание. Достаточно сильный маг может оградить своих соратников от любой атаки, будь то «кислотный туман» или даже «метеоритный дождь».
Волшебники темных были сильны. И вдобавок их было намного больше.
Зеленая дымка опала, рассыпавшись безвредной, тотчас же подхваченной ветром пылью. Но свое дело она сделала - атакующие получили столь необходимую им передышку.
Снова выстрелила катапульта. Камень снес один из зубцов стены. Обломки и с ними пару сорвавшихся вниз защитников жадно поглотило лавовое озеро. Вернувшиеся на позиции рейнджеры вновь начали стрельбу. Обстрел продолжался с переменным успехом до тех пор, пока брошенный одним из вражеских магов фаербол не разорвался прямо в центре их позиций. Вопящие человеческие фигурки расшвыряло во все стороны. Почти сразу же еще один «огненный шар» накрыл группу бойцов, пытавшихся скрытно занять позиции возле моста. Их крики Макс услышал даже сквозь грохот взрывов и рев пламени.
Отрядные волшебники пустили в ход свой последний козырь: призвали несколько десятков гигантских пауков и бросили их на штурм. Как и их более мелкие собратья, эти монстры с легкостью карабкались по стенам. Большую часть пауков сбросили вниз метко пущенные стрелы, но некоторые все же сумели проникнуть внутрь крепости через бойницы или окна. К реву заклятий добавился еще и лязг мечей. Впрочем, сомнений не было ни у кого - отобьются.
Появление магических монстров словно послужило сигналом для темных. В считаные секунды берег озера заполонили всевозможные твари: крысы, бесенята, скелеты, те же самые пауки и змеи. Был даже один огненный элементал - состоящая из огня трехметровая фигура отдаленно человеческих очертаний. Взревев на разные голоса, весь этот зоопарк рьяно бросился в атаку.
Зазвенели мечи. Прибрежные скалы моментально покрылись телами убитых монстров и пятнами липкой зеленоватой крови. Твари гибли одна за другой, но их количество не уменьшалось - маги темных призывали все новых и новых монстров взамен убитых. Вставшие спиной к спине бойцы медленно отступали. Огненный элементал взобрался вверх по склону холма, поджег катапульту и теперь крутился там, мешая орудийному расчету сбить пламя. Вступить в открытый бой с монстром отвечающие за катапульту игроки не решались, предпочитая обстреливать его издалека. Эта тактика могла бы иметь успех, если бы стрелы причиняли элементалу хоть какой-то вред. Но они вспыхивали и сгорали еще на подлете.
Волшебники отряда попытались исправить положение, призывая собственных монстров. По всему берегу завязались схватки одних чудовищ с другими. В ответ темные ударили со стен фаерболами. Подступы к крепости сплошь заволокло дымом. Магический огонь жадно вцеплялся в любого, не разбирая ни своих, ни чужих. Тела убитых монстров корчились, сгорая.
Макс молча смотрел на это зрелище.
Выхватив меч из ножен, Мэриэн успела сделать два шага, прежде чем Макс поймал ее за локоть:
- Не надо.
- Пусти!
Макс медленно покачал головой:
- Нет.
- Тогда командуй отступление! Здесь нам уже ничего не светит. Мы почти проиграли!
- Знаю, - неожиданно спокойно отозвался Макс.
- Еще минут десять - и они нас сомнут! Защитные чары долго не продержатся!
- И это знаю.
- Тогда чего ты добиваешься?! Хочешь просто устроить бойню?
Прямо над головами, дунув в лицо сухим жаром, пронесся фаербол. Спустя секунду по ушам ударил грохот взрыва. Каменистый склон за спиной затянуло огнем, отчетливо пахнуло дымом и серой. Макс поморщился: похоже, заклятие «чистого воздуха» только что приказало долго жить…
- Я жду, когда они откроют ворота.
- А почему они должны это сделать? - тут же в лоб спросила Мэриэн.
Вместо ответа Макс просто пожал плечами:
- Откроют.
Он твердо знал, что откроют. Не могут не открыть… Другой вопрос - останется ли к тому времени в отряде достаточно людей, чтобы выдержать встречный контрудар темных.
Сражение продолжалось. Маги с обеих сторон напрягали все свои силы. Испещрившие небо многоцветные росчерки, взрывы, ослепительные вспышки заклинаний и контрчар. Макс как-то отстраненно подумал, что с высоты это, наверное, выглядит невероятно красиво. А ведь в главном зале «Эрганора» штурм Цитадели сейчас наверняка транслируют на всех обзорных экранах. Там же принимаются ставки… Впрочем, мало кто сейчас решится поставить на то, что штурм окажется успешным. Хоть неприступных крепостей и не существует, столь малыми силами Цитадель не взять.
Тем более сейчас, когда от семи десятков атакующих в живых осталась едва ли половина. А темные, сколько бы их ни погибло, все еще оставались под защитой несокрушимых стен.
От массы сражающихся отделилась человеческая фигурка. Макс тихо вздохнул.
Анжела.
Выглядела воительница неважно. Некогда белоснежные, а сейчас густо заляпанные сажей латы на груди расчертили глубокие параллельные царапины - след от когтей или клыков какого-то монстра. В плечо явно попала магическая кислотная стрела - дыра в металле поблескивала характерными, словно оплавленными краями. Шлем где-то потерялся. С обнаженного меча капала густая кровь.
- Мы отступаем, - холодно сообщила Анжела, в упор глядя на Макса. - А тебя, Бродяга, я здесь и сейчас лично отправлю в Зал Ожидания. Так что готовься!
Макс не ответил, поверх ее головы глядя на Цитадель. Мэриэн каменной статуей застыла рядом.
- Что молчишь?
Макс медленно опустил глаза:
- Собирай всех, кого сможешь. Готовь ударную группу. Сейчас же!
- Что?! - Анжела наконец-то обернулась. И замерла с широко открытым ртом.
Цитадель открывала ворота. Тяжелые, несокрушимые створки, о которые, оставляя лишь щербинки, вдребезги разбивались пущенные из катапульты валуны, медленно расходились в стороны. Сквозь растущую щель был отчетливо виден внутренний двор крепости и собравшиеся там игроки темных. В неверном свете лавового озера зловещим багрянцем блестели обнаженные мечи.
- Пошли. - Макс начал осторожно спускаться с холма. Мэриэн молча последовала за ним. - Где остальные?
- Не знаю… Ворона вижу. - Мэриэн указала рукой. - Сюда бежит.
- А Рыжик?
Макс целеустремленно шел вперед, прокладывая себе путь по месту недавнего боя. Под ногами хрустел спекшийся сплошной коркой камень. Сверкающими блестками в него кое-где были вплавлены фрагменты оружия и доспехов… Да, знатно тут все пропекли. Это сколько ж фаерболов надо положить в одно место, чтобы сплавить каменистую насыпь в сплошной монолит?
- Рыжик погиб! Я сам видел! - Подбежавший Ворон трясущимися руками рванул воротник рубашки. - В него чем-то попали… Каким-то заклинанием! И сразу в пепел. Даже вещей не осталось!
- «Дезинтеграция», - сухо пояснил Макс. - Ладно, попробуем обойтись без него. Медицина сейчас роли все равно уже не играет… Но сумку жалко: зелья, свитки заклинаний…
На стене кто-то решил испытать дальнобойность своего лука. Наконечник стрелы брызнул искрами метрах в пяти справа, обломки древка, кружась, отлетели в сторону. Макс даже не обернулся. Того, что кто-то из темных попытается накрыть их магией, он не боялся - обе стороны уже практически полностью исчерпали запас заклинаний. А обычные стрелы сюда можно было запустить только навесом, что существенно снижало точность стрельбы. Кроме того, от них очень легко защититься.
- И это все, что ты можешь сказать? - спросил Ворон. - Сумку жалко?
Выскочившего ему навстречу ошалелого монстра Макс ткнул мечом прямо в раззявленную пасть, с натугой провернул и пучком «магических стрел» сбросил все еще дергающееся тело с обрыва. Внизу яростно полыхнула лава.
- А что такого непоправимого случилось? Это всего лишь игра, здесь даже смерть ненастоящая. Готов спорить, Рыжик сейчас уже торчит в ближайшем баре и заливает свое поражение… А выигрышем я с ним и так поделюсь. Свою часть он заработал честно.
Ворон промолчал.
Маячившие впереди ворота Цитадели уже открылись во всю ширину, и из них темной рекой выбегали размахивающие мечами воины… Человек триста, как прикинул Макс. В основном игроки, компьютерных манекенов почти не было. Перекрывшая мост маленькая группа светлых по сравнению с ними казалась хрупкой плотиной на пути неодолимого речного потока. Макс слышал громкие крики Анжелы, пытающейся хоть как-то сбить строй. Судя по всему, никто из отряда уже не верил в победу. Игроки держались на голом упрямстве и нежелании сдаваться просто так, без боя.
Враги неумолимо приближались. Макс глубоко вдохнул и поудобнее перехватил меч.
Первого противника, не ожидавшего серьезного сопротивления со стороны человека, даже не позаботившегося надеть доспехи, он просто столкнул с моста. Второго после десятка принятых на меч ударов зарубила со спины Мэриэн. А вот дальше пошло хуже…
Темные неумолимо напирали. Меч становился все тяжелее. Каждый удар отдавался болью во всем теле. В плече застрял обломок стрелы, и Макс никак не мог выгадать время, чтобы его вырвать. На одежду по рукаву стекала кровь. Режущей болью пульсировали глубокие раны на груди и в боку.
Орудуя мечом, Макс старался по возможности не пользоваться магией. Если удастся прорваться в Цитадель, то заклинания еще понадобятся. Сражаться с Властелином на одних мечах без магической поддержки - самоубийство. Кроме того, если сейчас слишком рьяно начать разбрасывать темных, то они просто закроют ворота. Так что… Надо просто держаться. Надо, чтобы темные думали, будто они побеждают. Надо готовиться, выбирая нужный момент…
Вот сейчас!
Макс резко выбросил перед собой руки.
Все-таки расчет был не совсем верен, и фаербол взорвался слишком близко. Бродягу сбило с ног и безжалостно протащило по камням. Плеснувшее во все стороны пламя невыносимым жаром дохнуло в лицо. Даже с учетом накладываемых виртуальностью ограничений было очень больно… Но темным пришлось куда хуже: по узкой ленте моста будто прошлась огненная метла. Отчаянно вопящие бойцы Властелина десятками полетели вниз.
- Мэриэн! - Макс, не мешкая, сотворил еще один фаербол. Над головами с грохотом пронеслась новая волна пламени. - Мэриэн! Сюда! Быстрее!
Макс озирался по сторонам, щурясь от разъедающего глаза дыма. В рядах темных царила полная неразбериха. Лучники на стенах с максимальной скоростью рвали тетиву, по мосту частым градом барабанили стрелы. Сквозь шум и крики было трудно услышать даже собственные мысли.
- Мэриэн!
Да где же она?
Время неумолимо утекало. Если действовать, то начинать надо было именно сейчас. Еще немного - и будет поздно… Мысль о том, что воительница, возможно, уже погибла, Макс упорно гнал прочь.
- Бродяга! - Вынырнувшая из клубов дыма Мэриэн выглядела так, словно только что побывала в самом пекле. Кольчуга почернела от сажи, кожа на сапогах сморщилась от жара. В руке - оплавленный обломок меча. Покрасневшее лицо и опаленные, закурчавившиеся волосы только дополняли картину. - В следующий раз учинишь такое - предупреждай заранее! Меня чуть вниз не сбросило! Не знаю, как удержалась…
- Где Ворон? - перебил Макс.
- Со мной…
- Значит, так. - Макс резко рубанул ладонью воздух. - Во-первых, все оружие убрать! Мечи в ножны. Врага даже пальцем не трогать, не касаться и по возможности даже не дышать. Во-вторых, чтобы не потеряться, все возьмемся за руки. Идем осторожно и не шумим. Если кто вякнет хоть одно слово до того, как мы будем внутри стен, убью на месте.
- Что такое? - удивилась Мэриэн. - Ты что-то придумал?
Макс не ответил. Проделывая перед собой магические пассы, он негромко бормотал под нос накрепко затверженную формулу. И неважно, что в этом шуме никто ее не слышит, достаточно, что слышит он сам. А значит, заклинание сработает.
Хлопок в ладоши и…
- «Невидимость». - Мэриэн медленно отвела глаза от клубящейся дымом пустоты в том месте, где только что стоял Ворон. Посмотрела на Макса. - Понятно… Думаешь, получится?
Макс промолчал.
Конечно, пролезть в крепость под прикрытием невидимости - дурацкая идея. Глупая и опасная. Достаточно одного мага на воротах… Да что там мага - хватит и простенького заклятия «ясного зрения», чтобы все пошло прахом. Но в этой неразберихе может и сработать. Вряд ли у темных сейчас есть время ловить невидимок.
А если кто-то способен придумать план получше, флаг ему в руки.
Хлопок в ладоши.
- Давай быстрее, - голосом Мэриэн сказала пустота. - Они, кажется, собираются закрыть ворота.
Макс недовольно дернул головой. Натужный скрежет медленно сходящихся створок он слышал и сам. Потеряв за полминуты почти пять десятков человек, темные, кажется, решили подстраховаться… Хотя кого они испугались? Команду игрока Бродяги, состоящую всего из трех человек? Или усталых, измотанных, раненых бойцов светлых, которых осталось всего-то человек десять?
Хлопок…
Все-таки это даже к лучшему, что Рыжика уже нет. Все равно заклинаний невидимости было всего три, и, если бы не его смерть, сейчас пришлось бы кого-то бросить… Макс на ощупь нашел ладони своих спутников и побежал к воротам, обходя осторожно ощупывающих дым мечами и копьями стражников. Не желая больше терять игроков, темные послали вперед компьютерных манекенов. Но скоро они уже поймут, что опасности больше нет. И тогда…
Неважно! Надо успеть проскочить ворота до того, как створки сойдутся.
За спиной снова послышался глухой лязг железа. После недолгой передышки битва опять набирала силу. На мгновение Максу показалось, что он слышит чей-то предсмертный вопль, потом грохочущий удар сомкнувшихся створок поставил последнюю точку. Все стихло. И только тогда Макс позволил себе выпустить чужие ладони и утереть выступившие на лбу капли пота.
Изнутри крепость выглядела еще мрачнее, чем снаружи. Тесным квадратом обступившие внутренний двор стены и узкие стрелы башен в тусклом свете факелов производили невероятно гнетущее впечатление. Место торжества смерти. Здесь даже дверные ручки были сделаны в виде яростно скалящихся черепов. Создававшим это убожище дизайнерам чувство меры, похоже, было знакомо только понаслышке… Хотя кому-то, может, и нравится.
Народу во внутреннем дворе было на удивление немного - во всяком случае, по сравнению с тем столпотворением на стенах. Причем все игроки, ни одного управляемого компьютером персонажа. Но это даже к лучшему. Если люди могут и не обратить внимание на подозрительно мнущуюся у ворот тройку незнакомцев, то стражники заинтересовались бы обязательно. Программы, они, может, и тупые, но уж внимательностью-то не обделены.
Макс несколько раз глубоко вдохнул:
- Готовы? Сейчас будет жарко. Нас трое против как минимум тысячи. Так что повеселимся. Главное - не отставайте.
- Ты хоть знаешь, куда теперь идти? - хмуро осведомилась Мэриэн. - Или будем носиться наобум?
- План Цитадели был на сайте «Эрганора», - сообщил Макс. - В разделе справочной информации.
- А может, попробуем по-тихому? - вдруг попросил Ворон. - Мы уже почти у цели. Зачем рисковать? А замки я открою…
Макс украдкой оглядел двор. Пока еще никто не обращал внимания… Хотя, конечно, долго такое везение не продлится. Но минута еще есть - как раз хватит, чтобы привести в чувство своих соратников.
- Ты, друг, посмотри-ка внимательно на меня и скажи, что видишь.
Ворон недоуменно пожал плечами:
- Ничего. Просто тебя вижу… Эй! Я тебя вижу!
- Ну вот, - саркастически заметил Макс, - не прошло и часа, как до него наконец-то дошло… Вся Цитадель целиком прикрыта «ясновидением». И никакая магия иллюзий здесь не действует, «невидимость» в том числе. Сколько раз я вам говорил: читайте мануалы…

Предыдущая страница 19 Следующая страница


Геймер 20

Высоко над головами оглушительно взвыла сирена.
- Заметили, - выдохнул Макс, почти физически чувствуя прилипшие к нему взгляды темных. - Атас, ребята. Сматываемся отсюда!

Глава 10

Макс осторожно выглянул в коридор. Подождал, моргая и всматриваясь в неверный свет факелов и подрагивающие на стенах тени… Вроде бы никого. Хотя так сразу и не поймешь, хорошо это или плохо.
Остров, на котором стояла Цитадель, изнутри больше всего напоминал лабиринт. Коридоры извивались, ветвились и пересекались под самыми неожиданными углами. Петли, тупики, ловушки и многочисленные мини-порталы, безо всякой логики перебрасывающие попавших в них людей в любую случайно выбранную точку подземелья. И хотя именно это их свойство и позволило беглецам оторваться от преследователей, к создателям этого безумного места Макс не испытывал ни малейшей благодарности.
Заблудиться в самом центре вражеской крепости, фактически в двух шагах от победы, - что может быть хуже. И никакая карта здесь не поможет - проклятый лабиринт на ней просто не отмечен. Очередное препятствие для особенно упорных игроков.
Еще раз обежав взглядом кривляющиеся на границе света и тьмы тени, Макс вернулся в комнату.
- Давай быстрее! Что ты там возишься?
- Не получается… - Сидевший на корточках Ворон смущенно повел плечами. - Слишком сложный замок.
- Ты уверен, что нам надо именно туда?
Мэриэн стукнула в преградившую дальнейший путь дверь рукояткой меча: Вроде бы не очень сильный, удар прозвучал неожиданно гулко. Заставив всех вздрогнуть, по коридору оглушительно метнулось эхо. Макс выскочил в коридор и долгую минуту стоял, прислушиваясь…
- Больше так не делай.
Мэриэн пристыжено кивнула. И тут же задала вопрос:
- Ну и как мы тогда ее откроем? Если начнем ломать, грохоту будет столько, что вся Цитадель сбежится.
- Отойдите. - Макс поморщился, по одному разминая пальцы. - Тебя, Ворон, это тоже касается. Дал же бог таких спутников…
Точно нацеленная «огненная стрела» с едва слышным хлопком выжгла замок. Поползшие по расщепленному дереву язычки пламени Макс аккуратно сбил воздушной волной - пожар сейчас никому не нужен.
Тонко пискнули несмазанные петли.
Еще одна комната, пустая и пыльная… И сразу три выходящих из нее коридора, одинаково темных и затянутых паутиной. Макс негромко выругался.
- Ну и куда теперь?
Ворон и Мэриэн молча переглянулись и синхронно пожали плечами. Макс тихо вздохнул.
- Сюда… - Выступившая из полумрака тень едва успела отскочить в сторону, когда на стене возле того места, где она только что стояла, появилась неровная, в виде кляксы, отметина. В ноздри ударила едкая кислотная вонь. - А-а! Бродяга! Ты чего делаешь?! Это же я!
- Снифф?! - Макс медленно опустил руку. - Именно в такие моменты и начинаешь как никогда остро жалеть о своих промахах.
- Чего?
Ступившая в круг света тень наконец-то обрела лицо… Макс коротко хмыкнул: действительно Снифф. Никаких сомнений. Те же одежда и кинжальчик на поясе. Тот же дурашливый и словно бы неуловимо насмешливый вид… Разве что чуть более чумазый, чем раньше.
- Ничего. Спрашиваю, как ты сюда попал.
- Через тоннель, - пропищал Снифф.
- Какой еще тоннель?
- Потайной проход, который ведет с гор прямо в подвалы Цитадели.
Макс недоверчиво хмыкнул:
- Что, прямо под лавовым озером?
- Ага. - Снифф кивнул.
- Ну-ну. - Макс решил пока не спорить. - А что ж ты нам о нем не сообщил? Сам же говорил, что мы команда. И вдруг решил геройствовать дальше самостоятельно.
- Ну… - Снифф неожиданно замялся. - Вы говорили о каких-то знакомых. А потом сразу пошли к тем… Ну которые осадили крепость. А я им не верю! Они сразу начинают стрелять!
- А нам, получается, ты веришь?
Мальчишка настороженно кивнул. Макс, наоборот, улыбнулся:
- Тогда почему я тебе не верю? Ох, парниша, что-то ты от нас скрываешь. - Снифф отступил на шаг и затравленно огляделся, прекрасно понимая, что от следующей «кислотной стрелы» увернуться уже не получится. - Ну да ладно. Говоришь, ты знаешь, как отсюда выйти?
- Знаю! - Снифф явно обрадовался перемене темы. - Потайные ходы тут повсюду…
- И ты, конечно, уже успел изучить их как свои пять пальцев, - согласно кивнул Макс. - Ладно уж. Веди, Сусанин.
Снифф, как ни странно, не стал спорить. Метнувшись в крайний справа коридор, он сорвал со стены факел и торопливо замахал руками:
- Сюда!
Макс, переглянувшись с Мэриэн и едва заметно кивнув, последовал за ним.
Недолгий поход закончился в тупике у глухой, сочащейся слизью стены. Недоверчиво приподняв бровь, Макс молча смотрел на то, как Снифф, сосредоточенно сопя, ощупывает на первый взгляд ничем не отличающийся от своих соседей камень. Довольно долго ничего не случалось, и Макс уже начал откровенно скучать, как вдруг что-то негромко щелкнуло - и часть только что монолитной стены под победную улыбку Сниффа беззвучно отошла вбок. На противоположную стену плеснул яркий, явно искусственный свет.
Отстранив некстати вылезшего вперед Ворона, Макс осторожно заглянул в открывшийся проход. После средневекового интерьера электрические лампы, пучки проводов и сверкающий металл смотрелись как-то незнакомо и чужеродно.
- Так-так… Это не просто потайной ход. Это служебный тоннель. - Макс задумчиво повернулся к постаравшемуся незаметно отступить в тень Сниффу. - Ну-ка давай колись, откуда у тебя коды доступа в системную область игры? Что молчишь? В Цитадель ты тоже через служебный тоннель прошел?
Тишина.
- Ты знал, где искать вход. Откуда?
Молчание.
- Почему ты нам помогаешь? Кто ты?
Снифф упрямо молчал. Макс тихо вздохнул:
- Скажи уж хотя бы, куда ведет этот тоннель? Или ты хочешь, чтобы мы приняли твою помощь по принципу кота в мешке?
На этот раз Снифф ответил:
- Наверх. Ход ведет в комнату, соседнюю с тронным залом Властелина. Охраны там много, но все в основном программы, так что прорваться вы сможете.
- Что значит «вы»? - тут же подметил ключевое слово Макс. - Ты разве с нами не пойдешь?
Снифф решительно помотал головой.
- Прекрасно. - Макс снова заглянул в ярко освещенный проход. - Просто прекрасно. Даже не знаю, что теперь делать…
- Ловушка? - коротко спросила Мэриэн. Держа руку на рукоятке меча, она настороженно крутила головой, словно ожидая, что в следующую секунду на нее кто-то нападет - неважно, из света или из тьмы. Рядом ошарашенно хлопал глазами Ворон.
Макс пожал плечами:
- Не знаю… Но, полагаю, если мы не хотим застрять здесь до самого конца турнира, придется все-таки рискнуть. Что же касается тебя, друг, постарайся больше не попадаться мне на глаза. Потому что в следующий раз я уж точно не промахнусь.
Легкий топоток и мелькнувший в полумраке коридора нечеткий силуэт - Снифф исчез еще прежде, чем Макс закончил говорить. Мэриэн хмуро посмотрела ему вслед и молча покачала головой:
- Не нравится мне все это… Никак не могу понять, кто он такой.
- Угу, - согласно кивнул Макс. - Но выбирать не из чего. Пошли.
Тоннель оказался неожиданно коротким. Десять метров по прямой. Поворот. Лестница вверх и еще десять метров. И то правда - зачем местным программистам, богам и повелителям этого мира, зря стаптывать себе ноги? Тем более что любое расстояние в виртуальности - понятие относительное.
Закончился тоннель вполне обыденно: тяжелая, наглухо закрытая дверь и маленькая кнопка рядом в стене. Макс запоздало подумал, что Сниффа надо было все-таки заставить пойти с собой - хотя бы на тот случай, если выход тоже заблокирован паролем. А то ведь можно так и остаться здесь… С учетом того, что входная дверь уже закрылась - навсегда.
Может быть, в этом и кроется вся соль - запереть их в самую надежную тюрьму во всем Эрганоре?
Внутренне обмирая, Макс вдавил кнопку. И не смог скрыть облегчения, когда стальной монолит двери мягко скользнул в сторону. Впрочем - тут же мелькнула непрошеная мысль, - радость была, пожалуй, преждевременной.
На него в упор с нескрываемым удивлением смотрел игрок темных, прямо на глазах у которого вдруг исчезла часть стены - и оттуда появились… Кто? Те шпионы, вредители и диверсанты, которых вот уже два часа безуспешно разыскивают по всей Цитадели?
Макс опомнился первым. Голубоватая вспышка магии швырнула темного через весь зал и с силой впечатала в стену. Неудачливый игрок так и остался лежать неподвижно. Ошеломлен, ранен, возможно, даже убит - в любом случае неприятностей он уже не доставит…
Над самым ухом сердито взвизгнула стрела - соратники выбывшего игрока явно не собирались оставлять потерю товарища без справедливого возмездия. Макс торопливо пригнулся.
Врагов было человек тридцать. Все программы. И это вполне логично - игроки-люди обычно ходят в виртуал не для того, чтобы скучать на страже закрытых дверей. Но даже привыкшие строить из себя «мясо» манекены могут быть опасны, если имеют десятикратный численный перевес. Кроме того, здесь, в самом сердце вражеского замка, к ним в любой момент может прийти подкрепление. И не только может, но и придет! Как только сработает тревога, уже через минуту здесь соберется половина Цитадели. Причем сражаться темные будут отчаянно и люто, безо всякой жалости, ведь для всех них гибель Властелина автоматически будет означать проигрыш.
Служебный тоннель уже успел закрыться. На отполированном обсидиане не осталось даже тончайших трещин, могущих подсказать внимательному глазу, что тут находится потайная дверь. И Макс был уверен на все сто процентов, что снова открыть ее не сумеет. Путь назад отрезан. Вернуться в подземелья они уже не смогут.
Да и незачем возвращаться, когда пройти осталось всего-то метров десять. Вон она - вожделенная дверь в другом конце комнаты. Второго шанса подойти к ней так близко может уже и не быть.
Значит, надо не потерять этот…
Мэриэн уже звенела мечами, отбиваясь одновременно от доброго десятка противников. Двое раненных ею темных уже вышли из боя, еще один воин неподвижно лежал на полу с метательным ножом Ворона в горле. Остальные продолжали наседать.
Прижавшись к стене, Макс едва успевал отражать сыплющиеся на него удары, но на краю сознания уже крутилась предательская мыслишка: «Не продержусь! Не смогу! Их слишком много!» Макс гнал ее, стараясь сосредоточиться на битве, но она все равно возвращалась.
Один против десятерых. Шансов практически нет.
Где-то далеко-далеко что-то отчаянно кричал Ворон. Макс слышал его, но сквозь громкие крики атакующих и непрекращающийся лязг мечей никак не мог разобрать слова.
Нужно что-то делать! Нужно… Меч с каждой секундой будто бы прибавлял в весе. Раненая нога упрямо подгибалась.
Словно предчувствуя близкую победу, темные удвоили натиск.
Все. Больше тянуть нельзя. Либо сейчас, либо уже никогда!
Макс выпустил ставшую влажной и скользкой рукоять меча, мгновенно получил удар в грудь и, уже заваливаясь на спину, резко выбросил вверх руки:
- Уаа-ааа!
Только безумец будет запускать фаербол, находясь в тесной, заполненной людьми комнате без единого окна. Только сумасшедший выберет в качестве цели потолок прямо над своей головой. И только тот, у кого уже не осталось другой надежды, будет молиться о том, чтобы выжить в этом огненном аду.
Макс выжил. Хотя так и не понял, как это произошло. Просто когда перед глазами наконец-то улеглась огненная круговерть, он вдруг осознал, что лежит полузасыпанный каким-то мусором, на нем горит одежда, а по комнате, прихрамывая, ходит чумазая, больше похожая на черта из преисподней Мэриэн, по одному приканчивая оглушенных взрывом противников. Заметив движение, воительница медленно повернулась к нему:
- Похоже, у тебя это уже вошло в привычку - лупить фаерболами по своим же.
- Больше не буду… Тем более это все равно был последний.
Макс с трудом приподнялся на локтях. Перед глазами опять кружились темные пятна… А ведь впереди еще битва с самим Властелином.
- Где Ворон?
- В Зале Ожидания. - Мэриэн отвернулась.
Макс помолчал. Недолго. Как раз достаточно, чтобы сквозь звон в ушах услышать противный вой тревоги… И вроде бы топот ног по лестнице этажом ниже.
- Это я его… сжег?
- Нет, - покачала головой воительница. - Это еще до тебя. Кто-то проткнул его мечом. Насмерть.
- Понятно… Помоги встать.
Мэриэн молча протянула руку.
Утвердившись на ногах, Макс первым делом проверил содержимое внутреннего кармана - не дай бог разбились. Было бы очень обидно - беречь свое главное сокровище с самого начала игры и потерять именно тогда, когда оно стало нужнее всего… Но на этот раз обошлось. Завернутые в тряпицу бесценные флаконы остались целы. Один из них Макс аккуратно вложил в руки Мэриэн, другой взял сам.
- Что это?
- Лечебный эликсир. - Во флаконе плескалось что-то вязкое и мутное. Макс выдернул пробку, понюхал и поморщился. Может быть, жидкость и была лечебной, но пахла она совсем неаппетитно. - Стопроцентное восстановление здоровья.
- Откуда он у тебя?
- Купил… Брр… Ох и гадость же…
На вкус эликсир оказался еще хуже, чем можно было заподозрить. Ну почему всегда и везде лечебные зелья обладают столь мерзостным вкусом? Лично Макс усматривал в этом не иначе как злостный заговор всех создателей игр. Ну разве трудно им сделать так, чтобы лекарства имели вкус, например, апельсинового сока?
- Купил? Где? - Мэриэн вдруг ахнула, с подозрением уставившись на своего командира. - Так они у тебя с самого начала? И ты молчал?!
Макс пожал плечами:
- Всему свое время. Если бы мы потратили их раньше, то сейчас пришлось бы идти к Властелину, едва держась на ногах.
- И сколько у тебя таких баночек?
- Три… - Макс, поколебавшись, вытащил последний флакон. - Возьми. Тебе он будет нужнее.
Топот ног звучал уже совсем близко. Макс отчетливо слышал его - в этих мрачных комнатах было отличное эхо. Через пару минут здесь соберется половина Цитадели.
- Пошли.
Макс потянул на себя вырезанную в виде черепа дверную ручку. Пропустил вперед Мэриэн, вошел сам и аккуратно прикрыл за собой тяжелую, окованную металлом створку. Спустя секунду за его спиной послышался легкий, сопровождающийся едва ощутимым движением воздуха хлопок, и, когда Макс оглянулся, двери уже не было. Сплошная, непроницаемая стена.
- Я долго вас ждал, - мягкий, почти уютный полумрак тронного зала расколол грохочущий голос. - И наконец-то мы встретились…

Глава 11

Даже зная, что находится в виртуальности и все происходящее здесь не более чем иллюзия, Макс не смог сдержать мурашками промчавшийся по спине озноб. Властелин выглядел по-настоящему устрашающе: громадная, ростом не меньше двух с половиной метров, фигура в уродливых, шипастых доспехах. Лицо словно высечено из камня. Испещренные бесчисленными щербинами и зазубринами грудные пластины брони. Зловеще поблескивающие лезвия на локтях и коленях. Его меч… Он был просто огромен. Макс был уверен, что сам он этот клинок не сможет даже поднять.
- Что-то вас мало. - Лязгнув доспехами, Властелин тяжело шагнул вперед. Пол в зале ощутимо дрогнул. - Всего-то двое. Я ждал большего.
- Ну что, атакуем? - Тяжело дыша, Мэриэн не сводила глаз с медленно приближающейся фигуры.
- Подожди, - шепнул Макс. - Успеем еще. Пусть сначала выговорится.
- А если сюда еще кто-нибудь заявится?
Макс резко мотнул головой:
- Никого не будет. Мы дошли до конца и, значит, заслужили право на этот бой. Согласно правилам, вмешиваться в наш поединок не может никто… Так что нам осталось всего лишь одолеть этого урода - и можно забирать приз.
- Легко сказать. Такой громила…
- Фигня, - небрежно отмахнулся Макс. - Справимся. Не впервой.
Мэриэн глубоко вздохнула, нервно перебирая пальцами по рукояти меча:
- Мне бы твою уверенность.
Медленно приближающийся Властелин на этот короткий диалог не обратил никакого внимания, продолжая громогласно вещать что-то свое. Макс коротко усмехнулся: программа - она программа и есть, что с нее взять.
Итак, впереди последний и решающий бой… Макс готов был спорить, что обзорные экраны «Эрганора» все до одного переключились на эту комнату. Интересно, что сейчас творится в главном зале? Напряженная тишина или многоголосый гомон делающих ставки зрителей? И то и другое равновероятно.
Властелин закончил свою громыхающую речь, рассмеялся типичным злодейским хохотом и неторопливо вытащил меч.
- Начали! Я - слева, ты - справа!
Макс резко отпрыгнул в сторону. Властелин медленно развернулся ему навстречу. Слишком медленно… Похоже, все будет куда проще, чем он это себе представлял - этот тип слишком медлителен и неповоротлив.
- Ну давай иди сюда. - Отступив подальше, Макс насмешливо поманил своего противника пальцем.
Властелин молча шагнул вперед. Воспользовавшаяся моментом Мэриэн от души рубанула его по спине. Сталь громко скрежетнула по стали, дождем посыпались искры, но доспехи выдержали. Повторить атаку воительнице уже не удалось. Властелин развернулся, и Мэриэн пришлось кувырком уходить из-под удара исполинского, почти трехметрового меча. С грохотом осела подрубленная у самого основания каменная колонна, в воздух взметнулось облако пыли - силы правителю темных земель было не занимать.
Уворачиваясь от сотрясающих всю Цитадель могучих ударов, Мэриэн удалось зацепить Властелина еще дважды. Безрезультатно. Меч бессильно срывался, оставляя на броне лишь неглубокие вмятины и царапины. Властелин даже не обращал на них внимания. «Огненная стрела» Макса тоже не создала темному владыке особых неудобств, всего лишь добавив еще одно пятно сажи на грудной пластине.
А вот кислота свое действие возымела - в доспехах появилась неровная, -словно проплавленная дыра размером с ладонь. Макс тут же закрепил успех, выпустив еще парочку «стрел Мельфа».
Впервые с начала боя Властелин проявил какие-то эмоции. Глухо застонав, он вдруг покачнулся и медленно опустился на колено… И вдруг, внезапно выпрямившись, хлестнул мечом вправо - как раз туда, откуда заходила для атаки потерявшая осторожность Мэриэн.

Предыдущая страница 20 Следующая страница


21 Александр Лоскутов

Макс застыл в ужасе.
Случайно или намеренно, но удар пришелся плашмя. Вместо того чтобы с легкостью разрубить воительницу надвое, чудовищный меч просто швырнул ее к стене. С непонятно откуда взявшейся резвостью Властелин вскочил на ноги и метнулся к ней. Выпущенное в спину заклинание он словно не заметил. Да оно и не принесло ему никакого ущерба - «ледяной клинок» просто бессильно раскололся о доспехи.
Лежавшая навзничь Мэриэн все же сумела приподняться, но Макс даже с другого конца зала видел, как нелегко это ей далось. Кольчуга на животе лопнула и вмялась, разорванные кольца впились в тело. Из уголка рта воительницы тонкой струйкой стекала кровь.
Властелин был уже рядом, снова поднимая меч… А Макс ничего не мог сделать!
- Мэриэн! Эликсир!
Слишком поздно. Легким движением ладони Властелин выбил из рук Мэриэн бесценный флакон. Облаченные в чешуйчатую перчатку пальцы сдавили шею. Ноги воительницы болтались, не доставая земли.
- Сдавайся, - громыхнул Властелин, встряхивая свою пленницу как котенка. - Сдавайся - или она умрет!
Может ли программа хитрить? Можно ли научить ее брать заложников? Какие еще неожиданности ждут впереди?
Макс стиснул зубы. Победить одному, без поддержки, - нереально. Спасти Мэриэн - невозможно. Сдаться - неприемлемо. Впервые с самого начала игры Макс чувствовал себя по-настоящему неуверенно… Что делать?
- Бродяга, - с трудом прохрипела Мэриэн, - не слушай его… Бей…
И, подняв руку, воительница по самую рукоять вогнала свой меч в проплавленную магией дыру в доспехах Властелина.
И почти тотчас же хрустнул ломающийся позвоночник…
- Мэ-эриэ-эн! А-аа-ааа! Сдохни, урод!
И Макс ударил. Кислота, огонь, лед, электричество - все пошло в дело. Неразборчиво крича во все горло, Макс в ярости обрушивал на силящегося подняться Властелина все новые и новые заклятия. С грохотом падали подрубленные взрывами колонны. С потолка сыпалась штукатурка. Весело разбрасывая искры, пылал сложенный из черепов трон, зал заволокло густым едким дымом.
Макс остановился, только когда вдруг осознал, что все, он пуст. Полностью. Заклинания, свитки, бережно хранимые на самый черный день зелья - все закончилось. И даже если от этого будет зависеть судьба всей виртуальности, игрок Бродяга больше не сможет прибегнуть к магии. Он на нуле.
Что ж, значит, пришло время стали. В ладонь удобно легла гладкая и прохладная рукоятка. Игра подразумевала, что она вырезана из кости какого-то редкого полумифического зверя, а металл для клинка ковали восточные гномы. Но Максу было на это наплевать. Свои фехтовальные навыки он оценивал реально и понимал, что ни один даже самый замечательный меч не поможет ему справиться с Властелином в бою один на один.
Другое дело, что и правитель темных уже не сможет сражаться в полную силу. Только не после того ада, который Макс на него обрушил. Никто не может пройти через это и остаться целым и невредимым. Никто!
Шанс еще есть.
Во всяком случае, Макс на это надеялся.
Тишина. Треск пламени и слабый шепот оседающей пыли. Макс осторожно повернулся вокруг, внимательно прислушиваясь… Может быть, Властелин уже мертв и все кончено? Но так как расцвеченной всеми цветами радуги двери с надписью «Выход» и встречающих победителя девиц в ярких купальниках тоже видно не было, Макс догадывался, что это не совсем так.
Он где-то здесь… Прячется… Ждет…
Справа послышались звуки шагов. Макс поспешно развернулся в ту сторону.
Сквозь клубы дыма постепенно проступил темный силуэт. Еще через пару шагов сизое марево расступилась, и Макс увидел Властелина. Дым тонкими усиками закручивался вокруг его ног. Некогда грозная и несокрушимая броня сейчас была основательно помята и оплавлена, кое-где ее пятнали подозрительные влажно поблескивающие пятна. Но ничем - ни взглядом, ни жестом - правитель Цитадели не выдавал своей слабости. И меч он держал вполне уверенно.
Макс медленно попятился. По сравнению с клинком Властелина его собственный меч казался не более чем зубочисткой - сломается после первого же удара… С другой стороны, у этой громадины и инерция соответствующая. Нужно только спровоцировать его на атаку, увернуться и…
Не вовремя сунувшийся под ноги обломок колонны заставил Макса пошатнуться… Отчаянный взмах руками, словно в попытке удержаться за воздух. Обиженно звякнувший о каменный пол меч. И приземление на пятую точку.
Властелин громко захохотал.
- Ты проиграл, - насмешливо громыхнул он. - Все-таки ты проиграл, человек. Прощай!
Меч темного владыки начал свой неумолимый разбег. Макс закричал. Рванулся в сторону, уже понимая, что не успеет, не сможет увернуться…
Он успел подхватить свой меч. Успел даже выставить блок и заметить, как серебряными каплями разлетаются во все стороны обломки клинка… Потом перед глазами мелькнула мутно-серая пелена. И в следующую секунду он уже сидел на какой-то низкой, неудобной скамеечке. Через приоткрытую дверь доносился привычный многоголосый шум крупного виртуального портала. Рука машинально хватала воздух. Ладонь все еще сжимала отсутствующую рукоять меча.
Выведенная большими красными буквами на стене напротив красовалась надпись: «Эрганор. Зал Ожидания. Системная точка 5764-F. Выход»… И аккуратно нарисованная стрелочка - для тех, кто сам не видит находящуюся на другой стороне комнаты дверь.
- Игра завершена. Вы выбыли, - прямо в ухо равнодушно сообщил механический голос- Нарушений правил не зафиксировано. Вы получили право на повышение уровня. Подробная справка и удостоверяющие документы будут отправлены вам на указанный электронный адрес. Приятного дня.
Макс молча закрыл лицо руками. Голос минуту помолчал, потом, явно издеваясь, снова забубнил ту же самую фразу. На этот раз по-английски:
- Game over…

Часть четвертая
GAME OVER

Глава 1

На улице опять шел снег… А может, все еще.
Прижавшись лбом к холодному стеклу, Макс молча смотрел на кружащиеся в свете фонаря снежинки. Кружка с остывшим чаем стояла рядом на подоконнике. В полумраке комнаты мягко светился экран компьютера. Макс не обращал на него внимания - он смотрел в окно на пролетающие мимо белые хлопья.
Противно запищав, проснулся телефон. Макс неохотно отлип от подоконника и потянулся к трубке:
- Ну?
- Макс, это ты?
- Если ты хотел найти кого-то другого, то ошибся номером. - Говорить по телефону не хотелось, и в других обстоятельствах Макс просто бросил бы трубку. Но сейчас… Сейчас ему было все равно… А на улице опять шел снег… Красиво.
- Я говорил с Мэриэн, - после заполненной легким потрескиванием помех паузы сообщил Ворон.
- Как она?
- Нормально. - Ворон осторожно подбирал слова. - Злится немного. И Рыжик тоже. Он говорит, что уж от тебя-то такого не ожидал… Что там у вас случилось?
Макс пожал плечами:
- Ничего. Совершенно ничего… Если не веришь мне, спроси Мэриэн.
- Она не все видела. После того как Властелин ее убил…
- Ничего и не случилось, - подхватил Макс. - Меня он вырубил сразу после этого. То есть, конечно, сначала я ему от души вломил. Но потом… Такое впечатление, будто этого парня магия не брала совсем… Помнишь, как ту троицу на перевале?
Он ненадолго задумался. В трубке что-то неразборчиво бормотал голос Ворона. Макс не слушал.
- И вообще, смотри лучше запись, наверняка она уже появилась в свободном доступе. Поищи в портале «Эрганора».
- Там сейчас не протолкнуться, - устало проинформировал Ворон. - Народ так и прет. Говорят, приток новых игроков увеличился почти вдвое. Все линии перегружены.
- Вот как? - Макс потер лоб. - А ты когда это успел там побывать?
- Да вот только что… А ты, наверно, все еще в окно пялишься? Брось, Бродяга! Это всего лишь игра.
- Знаешь, Ворон, - немного помолчав, сказал Макс, - я тебе позже перезвоню.
Некоторое время Макс сидел, слепо уставившись перед собой. Потом встал и снова подошел к окну.
Снег. Пятна уличных фонарей. Неоновая реклама магазина напротив. Присыпанные белым автомобили на стоянке… К черту!
Макс резко задернул штору и вернулся к столу.
Движение мышью - и скринсейвер легко уступил место привычным столбикам и строкам вирт-терминала Внизу экрана призывно замигал курсор. Долгую минуту Макс хмуро смотрел на него, потом опустился в кресло и рывком подтянул к себе клавиатуру. Поблескивающий электродами нейрошлем так и остался лежать на своем месте - лезть в виртуальность пока не было необходимости. Кое-что можно было сделать и так.
«Соединение установлено, - отрапортовал компьютер. - Ассоциация Game-Net, портал «Эрганора», раздел игровой статистики».
И числа, числа, числа. Бесконечные ряды чисел, изредка прерывающиеся редкими вкраплениями текста. Сюда редко кто заглядывает, но именно в таких местах можно найти самую подробную информацию о том, что происходит или уже произошло внутри отдельно взятого виртуального мирка.
А ведь Ворон не соврал… Количество находящихся на сайте игроков действительно более чем внушительное. И день ото дня растет. Если «Эрганор» и начинал с пустым залом, то сейчас во всей сети, наверное, не осталось ни одного человека, который бы не слышал об этой игре.
М-да… Интересно, интересно. И чем дальше, тем интереснее. Макс на скорую руку еще раз прочитал правила игры, уделив особое внимание разделу «Особенности игрового мира». Потом снова вернулся к статистике. В отдельном окне загрузил поисковик.
Ссылки… Ссылки… Ссылки… Адреса…
Примерно через час Макс неохотно закрыл терминал. Набрал короткий, всего полторы строки, текст. После чего, поколебавшись, все-таки щелкнул по кнопке «Отправить». Экран послушно сложился в трепыхающий крылышками конвертик и умчался вдаль.
Макс со вздохом откинулся на спинку кресла.
Теперь остается только ждать.

Глава 2

Знакомый бар за прошедшую неделю успел сменить вывеску: теперь на ней красовался свирепый бородатый крепыш с огромным топором наперевес. Внутри тоже произошли кое-какие косметические изменения. В частности, вместо веселого зеленоволосого парня напитки теперь разносила какая-то малорослая девица в одежде, состоявшей, казалось, из одних только ремней и ленточек. Где-нибудь в реальности такая сбруя привлекла бы к своей владелице несомненное внимание, но виртуальность накладывала свои ограничения. Хотя на девицу все же поглядывали.
Ворон уже ждал за столиком. Макс подтянул стул, сел рядом и с наслаждением вытянул ноги. После многодневной беготни по горам и лесам просто никуда не торопиться уже было блаженством. Хотя, конечно, Макс радовался бы куда больше, если б обстоятельства сложились немного по-другому.
- Где остальные?
- Не знаю. - Ворон пожал плечами. - Обещали, что будут… А ты что-то раскопал?
Макс молча дернул плечом. Раскопал не раскопал, но встретиться определенно стоило.
- Вчера, уже после нас, в Цитадель прорвались еще две команды, - доверительно сообщил Ворон.
- И что? - Макс, хотя и успел перед этим бегло просмотреть игровые новости «Эрганора», счел необходимым поинтересоваться. Вдруг всплывут дополнительные подробности. На ниве сбора ходящих по виртуалу слухов Ворону не было равных.
- Одни не дошли, других, как и нас же, Властелин перевел на фарш. В Замок к Правителю тоже пробилась одна команда, но до тронного зала так и не дошла.
- Угу, - кивнул Макс, оглядываясь на легкий звон дверных колокольчиков. - Ага, вот они.
Мэриэн и Рыжик заняли свои места за столиком. Макс коротко кивнул в знак приветствия и вновь сосредоточился на своих мыслях. Недавняя суровая воительница, ныне снова преобразившаяся в веселую, живую девушку, беззаботно потрепала его по плечу:
- Привет! Ты что, все еще куксишься? Да забей! Мы проиграли, но жизнь-то еще не кончилась.
- Ну это еще как сказать, - проворчал Макс.
- Да брось! Ты же сам все время твердил, что это, - Мэриэн широко повела рукой, - всего лишь иллюзия. Красивая сказка. Выдумка.
- Зато деньги вполне настоящие!
И спор с Карелом - тоже.
Макс нервно поерзал на стуле. Ворон и Мэриэн выжидающе смотрели на него. Рыжик уже успел переброситься парой слов с официанткой и теперь поджидал свой заказ. Скорее всего, пиво. По его лбу пролегла глубокая морщинка. Макс беззвучно ухмыльнулся: беднягу наверняка тоже мучает денежная проблема… Приятно, что хоть в чем-то ты не одинок.
Макс помедлил еще минуту, собираясь с мыслями. Вздохнул.
- Как вы смотрите на то, чтобы попробовать еще раз?
Молчание… Ворон смотрит куда-то в пол. Рыжик сосредоточенно изучает содержимое своего бокала. Мэриэн недоверчиво моргает. Казалось, даже сидевшие за соседними столиками посетители вдруг умолкли и потрясение уставились на сморозившего полную чушь Бродягу.
- Вторая попытка?
Макс молча кивнул.
- Зачем? - Рыжик упорно не хотел поднимать глаза. - Снова? Мало, что ли, мы по горам скакали? Да и не успеем уже… Глупость все это, зря только потеряем время.
- Может быть, - уклончиво отозвался Макс. - А может, и нет. Тем более что мы все равно уже ничего не теряем. Так почему бы не попытать счастья еще разок?
- Пытать счастье имеет смысл, только если на то есть хоть какие-то шансы, - глядя куда-то в сторону, туманно заявила Мэриэн. - Может быть, в этот самый момент турнир уже заканчивается и победитель уже объявлен.
- Нет. - Макс резко помотал головой. - Игра продолжается. Я только что смотрел. Полчаса назад приз еще был свободен.
- Ну ладно… - Мэриэн глубоко вздохнула. - Верю. Но откуда тебе знать, что случится через час? Есть какие-нибудь гарантии?
- Никаких гарантий. - Макс немного помолчал. - Я просто хочу, чтобы вы имели это в виду и никуда пока не терялись. И если вдруг подвернется возможность, я не желаю терять время на сбор новой команды. Тем более что все лучшие сейчас уже и так в игре, а новички и оставшиеся за бортом неудачники мне не нужны. Вдобавок мы с вами уже сработались… Ну что скажете?
Макс замолчал, испытующе глядя на своих товарищей. Повисло молчание.
- Как всегда, честно и прямо… - тихо пробормотала Мэриэн. - Ты что-то придумал, Бродяга?
- Никаких гарантий, - медленно повторил Макс. - Просто есть тут одна задумка. И если вдруг выгорит…
Мэриэн поджала губы, о чем-то напряженно раздумывая. Сквозь беззаботную улыбку простой светской девчонки на мгновение вновь проступил облик суровой воительницы в сверкающей кольчуге… Макс с трудом подавил желание немедленно протереть глаза.
- Когда-нибудь ты сам себя обманешь, Бродяга. Не хочу даже гадать, что у тебя на уме, но я согласна. До десятого января время у меня еще есть. Потом начнется турнир в «Золотой шпаге» - меня уже пригласили. Так что если за неделю уложишься…
- «Золотая шпага»? Первый раз слышу. Где это? В восточном секторе, что ли?
Мэриэн поймала озадаченный взгляд Макса и вдруг хихикнула:
- Это в реале. Московский клуб фехтовальщиков… В прошлом году один человек из Него занял второе место в международном турнире по кендо.
- Не ты случайно?
Поняв, что опять брякнул что-то не то, Макс смущенно опустил глаза… Черт, черт, черт. Никак ты не умнеешь, Бродяга. Вот уже сколько лет трешься среди виртуальщиков, а так ничему и не научился. Единственное, что у тебя действительно хорошо получается, это заводить врагов. В этом тебе равных нет.
- Нет. Не я. - Мэриэн встала. - Ладно, мне пора. Считай, что я в деле, и звони, если что-нибудь придумаешь. Номер у тебя есть.
Скорбно звякнули дверные колокольчики. За полупрозрачным витражом окна мелькнул человеческий силуэт, на ходу расплывшийся облачком тумана - Мэриэн дала команду на выход из виртуальности. Туман уже давно рассеялся, а Макс все продолжал задумчиво смотреть ему вослед.
- А ведь ты ей нравишься, - негромко сказал Ворон. - Знаешь об этом?
Макс неохотно кивнул:
- Знаю. Потому и чувствую себя последней сволочью…
- Сволочь ты и есть, - неожиданно подал голос Рыжик. - И зачем я вообще с тобой связался? Лучше бы уж дома сидел. Одни только проблемы из-за тебя…
Рыжик недолго помолчал, а потом вдруг признался:
- Меня с работы выперли.
- За что? - в лоб спросил Ворон.
Макс промолчал, только поморщился:
- А ты как думаешь?
Рыжик двумя глотками докончил пиво и уронил опустевший бокал на пол. Разлетевшиеся осколки почти мгновенно истаяли. Девица в ленточках обернулась на прокатившийся по залу жалобный звон, но ничего не сказала. Да и что было говорить? Кафе ущерба не понесло: «разбитый» бокал наверняка уже заново материализовался где-нибудь на кухне.
Главное - по привычке не повторить такой же трюк в реале. Вот тогда неприятности гарантированы. И ладно если причина будет всего лишь в битой посуде… Макс посмотрел на свои ладони и, сжав кулаки, молча спрятал руки под стол.
- Я тоже с вами пойду, - устало вздохнул Рыжик. - Хуже, наверное, уже не будет, а тебе, Бродяга, я верю… Хоть ты и сволочь, но я все равно в тебя верю.
Макс пожал плечами. Похоже, Рыжик уже успел-таки набраться… И начал он, скорее всего, еще в реальности.
- Нравится мне здесь… Давай еще посидим. - Рыжик махнул рукой, подзывая официантку. - Пива! Всем нам! Эх, последний раз угощаю!
- Я не буду, - сказал Макс.
Рыжик долгим взглядом уставился ему в лицо. Кивнул:
- Ах да. Я забыл, ты же у нас не пьешь. Трезвенник… Тогда хоть посиди с нами за компанию.
- Тебе тоже уже хватит. Завтра, может быть, уже придется играть.
- Хватит так хватит. - Рыжик неожиданно спокойно поднялся. - Пойдем, Ворон. Тут где-то неподалеку открылся новый стриптиз-клуб. Оверлорд вроде бы трепался, что вместо программ танцуют настоящие, живые девчонки… Посмотрим?
- А ты их отличать можешь - настоящих от нарисованных? - с неожиданным интересом полюбопытствовал Ворон.
- Это просто, - нравоучительно проговорил Рыжик. - Если облапать настоящую девчонку, она тут же отвесит тебе плюху. А программные копии вместо этого только хихикают как дурочки.
- Ага… Слушай, а какой-нибудь другой способ есть? Не столь… э-э… радикальный?
- Есть, конечно. Сейчас придем, и я тебе покажу. Надо всего лишь…

Предыдущая страница 21 Следующая страница


Геймер 22

Остаток фразы потерялся за тихим звоном колокольчиков и хлопком закрывшейся двери.
Макс тяжело вздохнул.
Здорово же их задело. Даже Ворон хоть и бодрится, но все равно видно, что ему не по себе… Еще бы, быть в каком-то полушаге от крупнейшего приза за всю историю онлайновых виртуальных игр. И проиграть. Глупо. Обидно. На последнем этапе, перед этим преодолев в буквальном смысле огонь и воду…
Неудача жгла Макса изнутри раскаленной иглой. Всем телом он чувствовал устремленные на него взгляды. Любопытные, изучающие, насмешливые. И неважно, что посетители бара были куда больше озабочены своими делами, а идущие по улице люди не обращали внимания на стоящего у дверей человека. Все равно: «Тот самый Бродяга, который вылетел с последнего этапа «Эрганора»? Конечно, слышал! Ну смеху было!»
И в то же время Бродяга чувствовал, как внутри у него медленно растет злость. Боевой азарт бывалого геймера, проигравшего свою последнюю битву, но не сдавшегося и готового попытаться еще раз.
«Я пройду эту игру. Я доберусь до конца. Я сделаю это!»
Постояв несколько минут на пороге, Макс вернулся за столик и приготовился ждать. Столько, сколько понадобится. Хоть до самого закрытия бара… Впрочем, он, кажется, работал круглосуточно.

Глава 3

Ждать пришлось долго. Макс откровенно скучал и лениво постукивал пальцами по краю стола. Не улучшали настроения и постоянные визиты официантки - программа заставляла ее обходить праздно сидящих клиентов и монотонно интересоваться, не нужно ли им чего-нибудь. После шестого такого вопроса, слово в слово повторяющего первый, Макс все-таки попросил пива, чтобы она отвязалась. Почти полный бокал до сих пор стоял перед ним на столе.
Наконец, когда Макс решил, что он уже не придет, гость все-таки появился. Скрипнул пододвигаемый стул. Человек в опрятном костюме и в очках с необыкновенно толстыми стеклами сел напротив.
- Давно ждешь?
Макс молча пожал плечами.
- Извини. Так получилось: начальство, проверки, отчеты… Обычная бодяга. Времени нет совсем.
- Ага… - Макс глубокомысленно кивнул.
- Не веришь? Зря. А если ты вдруг считаешь, что при моей профессии начальства и отчетов не бывает, то… - Гость едва заметно нахмурился. - Хотя это, наверное, смотря где работать. Ладно, говори, что там у тебя за дело.
- Вот так сразу? - Макс недоверчиво поднял бровь.
- А что тянуть? У меня перерыв всего полчаса, а работы еще выше головы. Так что давай. Излагай. А я пока поем.
Макс глубоко вдохнул и откинулся на спинку стула. В голове ни одной толковой мысли. Сколько их было, когда он тут сидел, ожидая и попутно размышляя о своем? Теперь все куда-то подевались. Осталось только тягостное предчувствие и сомнение: можно ли вообще доверять этому человеку? Особенно с учетом того, что видишь-то его всего второй раз в жизни?
Макс молчал. Петрович время от времени поглядывал в его сторону. Увлеченно работая челюстями, хакер довольно жмурился и причмокивал. Причину этой радости Макс не мог понять, как ни старался. Что толку от виртуальной еды? Парой килобайт кода с красивым графическим оформлением желудок не наполнишь и голод не утолишь. В виртуальный ресторан можно сходить, чтобы попробовать что-нибудь экзотическое или дорогое, в реале не всегда доступное - это понятно и объяснимо.
Но радоваться нарисованному гамбургеру…
- Что молчишь? Рассказывай давай.
Петрович закончил с обедом и теперь аккуратно вытирал пальцы. О пиджак… Впрочем - еще одно преимущество виртуальности, - на одежде все равно не оставалось никаких следов. Стекла очков тускло поблескивали.
- Я хочу выиграть в «Эрганоре», - сказал Макс.
- Угу. - Хакер что-то неразборчиво пробормотал, оглядываясь. - Что-что?
- Я хочу выиграть в «Эрганоре», - медленно, по слогам, повторил Макс.
Петрович кивнул:
- То есть тебе нужны первое место, слава чемпиона и главный приз? Я правильно понял?
- Да.
- Понятно. - Взгляд хакера неожиданно посерьезнел. Полунасмешливая улыбка превратилась в застывшую маску. - Созрел наконец-то… Подожди-ка.
Пошарив в кармане, Петрович вытащил маленькую коробочку с усиком антенны. Едва коснувшись стола, прибор коротко пискнул и подмигнул оранжевым светодиодом. По помещению кафе будто бы прошла какая-то невидимая волна. Очертания сидящих за соседними столиками посетителей мгновенно сделались смазанными и нечеткими, но уже в следующую секунду туманная вуаль исчезла, оставив Макса гадать, не померещилось ли ему все это.
- Что это?
- Одна маленькая штучка, которая не позволит никому подслушать или записать наш разговор. Она перехватывает линии связи и создает что-то вроде виртуального кармана с односторонней проницаемостью. То есть мы можем их слышать, а они нас нет. - Петрович довольно улыбнулся. - Мое изобретение… Хочешь приобрести?
- Нет, спасибо. - Макс неопределенно мотнул головой.
- Ну нет так нет. Перейдем к делу… Знаешь, я видел, как ты играл. Скажи, там, в самом конце, откуда ты знал, что Цитадель все-таки откроет для тебя ворота?
Макс вяло пожал плечами:
- Сейчас-то уже какая разница? Я все равно проиграл.
- Нет, ты скажи.
- Зачем тебе? - хмуро и уже как-то безразлично спросил Макс. Настроение, и без того не самое лучшее, неудержимо портилось. Сначала проигрыш в «Эрганоре». Теперь Петрович со своими дурацкими вопросами… Не стоило вообще с ним связываться.
- Просто интересно… Скажи. И я скажу тебе то, что ты так жаждешь узнать.
- А что я хочу узнать? - с усталой усмешкой спросил Макс. - Я даже сам уже этого не понимаю.
- А что, вопрос, почему вы вдруг проиграли, тебя больше не волнует? - Петрович поймал взгляд своего собеседника и неожиданно подмигнул. - Ну так что? Поделишься тайной?
Макс медлил, изучая изрезанную ножом поверхность стола. Среди множества внешне бесформенных шрамов выделялась глубоко процарапанная надпись: «Нейко + Лина». Неизвестный умелец потратил массу времени и усилий, вырезая ее, а потом еще и как-то защитил от внимания следящих за чистотой помещения программ… А может, наоборот - эта надпись была сгенерирована компьютером как часть множества мелочей, призванных окончательно растворить грань между электронными снами и явью? Вполне возможно, что на соседних столах тоже выцарапано что-то подобное. Но вставать и проверять было лениво. Да и какая, в конце концов, разница: усилия ли это безымянного хакера или старания внимательных к деталям дизайнеров?
- Я знал, что они откроют, - отстраненно, словно разговаривая сам с собой, сказал Макс. - Семьдесят человек против нескольких тысяч - несерьезно. Цитадель вообще практически невозможно взять штурмом, среди тех, которые я видел, это действительно самая надежная крепость. Единственный шанс попасть внутрь - пробраться тайком, замаскировавшись или прикрывшись невидимостью… Но темные не откроют ворота, пока рядом крутятся враги…
Макс ждал какой-то реакции, но Петрович молчал, повернувшись боком и задумчиво постукивая пальцами по столу. Приветствуя очередного гостя, тихо звякнули колокольчики. Посетители кафе неторопливо занимались своими делами, не обращая внимания на двух человек, засевших за самым дальним столиком.
- Ждать, когда они там внутри наберутся смелости и сделают вылазку, не было времени. Могли подойти еще несколько союзных команд, и тогда все - Цитадель попала бы в полноценную осаду. Нужно было делать все быстро… Спровоцировать темных… Заставить их выйти… И я скомандовал атаку.
- Рисковый шаг, - спокойно заметил хакер. - Очень рисковый. Любой мало-мальски подкованный в военном деле геймер мог бы догадаться, что у тебя на уме. И тогда ты бы просто положил у стен всю свою команду, но так ничего бы и не добился. Ворота остались бы на замке.
- Была вероятность, - кивнул Макс. - Но игроки сражаются, а стратегию битвы все равно определяет Властелин. Как действует в таких ситуациях машинный интеллект, я знаю.
- За Властелина играет программа, только когда ты с ним сражаешься на мечах, - сообщил Петрович. - Тактические приказы от его имени отдает человек - специально нанятый администрацией военный консультант.
Макс безразлично пожал плечами:
- Значит, мне повезло… Или же «Эрганору» лучше поискать другого консультанта.
- Может быть. - Петрович пронзил Макса взглядом. - Может быть, и так… Но - я правильно понял? - ты намеренно подставил своих союзников, чтобы войти в крепость?
- Это игра, - после долгой паузы негромко сказал Макс. - Не реал. И даже не виртуальность. Это всего лишь игра… Зачем ты спрашиваешь?
- Зачем? - Петрович неожиданно мрачно усмехнулся. - Да чтобы понять, что ты за фрукт. Прости, если говорю так грубо, но ты, вываливая на меня свою историю, практически ничем не рискуешь. Тогда как у меня может быть великая масса неприятностей, если вдруг окажется, что ты здесь находишься по заданию… ну, скажем, того же «Эрганора».
- Так ты поможешь или нет? - Навалившись на стол, Макс всем телом подался вперед.
- Не так быстро. - Хакер резко мотнул головой. - Сначала выслушай, что я тебе скажу, а потом уже решай, стоит ли вообще лезть в это болото или лучше все-таки вернуться домой на диван.
Петрович поерзал на стуле. Посмотрел на пустой бокал, поморщился и жестом подозвал официантку.
- Открою тебе одну тайну, которую во всей сети знают… ну, скажем, очень немногие. - Петрович изобразил зубастую улыбку. - Кое с кем из них ты, кстати, уже встречался, и он вроде бы тебе даже намекал. Так что мог бы и прислушаться… Ну да ладно. Итак. Секрет «Эрганора» номер один. - Хакер выдержал театральную паузу. - В этой игре нельзя выиграть. Совсем.
- Почему?
- Да потому! - фыркнул Петрович. - Нельзя - и все. Игра запрограммирована таким образом, что чем эффективнее действует та или иная команда, тем большее сопротивление она встретит на своем пути.
- Но… Мы же дошли! До самого конца.
- Вот и спроси сам себя: почему? Большинство игроков прочно застряло еще на полпути. До Цитадели добрались только немногие отчаянные везунчики. Да еще те, кого программа просто не посчитала серьезной угрозой. Скажи сам, к какой категории тебя отнести.
- Но мы дошли, - с нажимом повторил Макс. - И если надо, сможем дойти еще раз.
- Сможете, - неохотно кивнул Петрович. - И не только вы - много кто еще сможет. И здесь мы переходим к проблеме номер два. Ее зовут Правитель или - в вашем случае - Властелин… Кстати, за обоих играет одна и та же программа. Ты в курсе? Отличаются только скины.
- Плевать. Не пойму, чего ты хочешь сказать?
- А то, что главных монстров в игре, со смертью которых турнир заканчивается, невозможно убить. Никаким способом. И что вы проиграли - это закономерно. Победить Властелина вы и не могли: если у противника бесконечный уровень жизни, то, сколь бы хорошо вы ни сражались, это все равно игра в одни ворота.
- То есть как? - опешил Макс.
- А вот так! Это как та троица, которую вы так удачно похоронили под завалом ближе к концу игры… - Петрович восторженно потер ладони. - Представляю, как они потом плевались. Ты, Бродяга, настоящий мастер нестандартного мышления. Поздравляю!
- Спасибо… - кисло отозвался Макс. - То есть, по-твоему, получается, мы зря старались. Властелин бессмертен. Игру пройти невозможно. Главный приз недостижим… Слушай, а ты мне не врешь?
- Ну да! - фыркнул хакер. - Конечно! Мне доставляет огромное удовольствие сидеть здесь и для забавы вешать тебе лапшу на уши! По-твоему, у меня других дел больше нет?
- Но для чего все это? Зачем?
- Как - зачем? - Петрович удивленно приподнял бровь. - Ты еще не понял? Посмотри, какие страсти кипят вокруг этого «Эрганора». Зайди на любой форум, в чат, в конце концов, прошвырнись по сайтам новостей - везде твердят одно и то же: «Эрганор», «Эрганор», «Эрганор». Такая реклама! Ничего удивительного, что лопоухие геймеры туда валом валят… А что выиграть никто не может, так это вполне объяснимо. Вас всех еще на старте предупреждали, что одолеть этого Благородного Правителя будет очень и очень сложно.
- Властелина, - поправил Макс. - Мы сражались с Властелином. И проиграли.
- Какая разница? - отмахнулся Петрович. - Что Правитель, что этот Властелин - один черт. А то, что вы проиграли… Неужели вы думали, что двести пятьдесят штук будет так легко отыграть?
- Так это же вообще невозможно! - выкрикнул Макс, привставая. - Ты же сам только что сказал!
Петрович протестующе замахал руками:
- Ну сказал. И что? Незачем так орать… Да, это невозможно, но кто может доказать? На любую претензию найдется очень хороший ответ, оспорить который невозможно будет при всем старании: «Не умеешь играть- не берись за то, что тебе не под силу». Даже обратись ты с официальной жалобой в Ассоциацию, тебе скажут то же самое.
- Ладно. - Макс с усилием взял себя в руки. - Ладно, это я понимаю. На данном этапе никому ничего не докажешь. Но что дальше? Ведь пройдет месяц, два, три, а приз так и будет лежать нетронутым. После этого даже у самого тупого ламера появятся подозрения.
- С подозрениями ты в суд не пойдешь, - усмехнулся хакер. - Тем более что через месяц, два, три наверняка появится никому не известный воин-вор-маг-лекарь из города, который на карте-то сразу и не отыщешь, и все-таки отхватит этот приз… Не исключено даже, что этот тип не будет наймитом дирекции и за победу ему честно заплатят. Все равно за эти три месяца «Эрганор» получит столько рекламы, что другим и не снилось. Вот увидишь, эта игра будет популярной еще долгие годы.
- Откуда ты все это знаешь? - после минутной паузы спросил Макс.
- А разве я еще не сказал? - Петрович полунасмешливо поднял бровь. - Я там работаю. Системщиком.
Макс ошарашено моргнул:
- В «Эрганоре»? Но… Тогда почему?
- Потому что есть работа и есть РАБОТА, - неожиданно улыбнулся хакер. - Кроме того, я считаю, что если уж владельцы аттракциона идут на нарушение уложений Ассоциации, то вряд ли судьба на нас сильно обидится, если мы поступим точно так же.
- Ты поможешь? - Макс уже не знал, что думать. Верить или не верить? Надежда сменялась сомнением, быстро переходящим в отчаяние, которое в свою очередь снова превращалось в надежду.
Петрович кивнул.
- Да… Я сделаю скрипт и кину его в оружейку. Когда начнете игру, ищите там меч… ну, такой с драконами на рукоятке. Полуторник. Я вошью внутрь вирус. Только помни, использовать его можно будет только один раз - потом червя засекут и обезвредят. Так что без крайней необходимости меч даже из ножен не вытаскивайте.
Макс недовольно скривился:
- Оружейная большая. Сколько я этот драконий меч искать-то буду? А если его кто-нибудь возьмет?
- Найдешь быстро. Я его настрою на твой профиль - сразу заметишь. И кроме тебя, его никто взять не сможет… Ты кто по классу?
- Маг-воин. Восемнадцатый уровень.
- Плохо. - Петрович поморщился. - Лучше бы чистый воин… У тебя как с фехтованием?
- А если я его передам кому-нибудь?
Петрович быстро помотал головой:
- Не получится. В чужих руках это будет просто обычный меч… Страховочка на всякий случай. А то мало ли - вдруг ты его потеряешь, или, не дай бог, сгинешь где-нибудь на полпути. - Хакер весело подмигнул.
- Постой… - Макс нахмурился. - Когда я убью Властелина, они же поймут, что это обман.
- Поймут, конечно… Только все равно некуда будет деваться - чем рассориться с Ассоциацией по поводу нарушения правил, дирекции «Эрганора» проще будет отдать вам эти несчастные двести пятьдесят тысяч и постараться спустить дело на тормозах.
- А с тобой что будет?
- А что - со мной? Даже если тебя возьмут, любой профессионал подтвердит, что вирус в обход фильтра безопасности ты пронес сам. Законопослушный программист Петрович тут ни при чем. У него есть алиби. Кроме того, все прекрасно знают, что водить дружбу со скандально известными геймерами он считает ниже своего достоинства.
Ну да! Понятно, на кого упадут все шишки… Взлом защитных систем. Владение запрещенным оружием. Попытка саботировать проведение турнира. Да мало ли что еще они могут придумать. Если после такого отделаешься всего лишь только потерей профиля, то уже можешь считать себя счастливчиком.
Тем не менее Макс кивнул:
- Спасибо…
- Спасибом сыт не будешь. - Хакер выглядел довольным, как дорвавшийся до сметаны кот. - Садись. Поговорим теперь о том, сколько это тебе будет стоить.
Макс молча пожал плечами. Конечно. На все в этом мире есть своя цена, тем более на подобные услуги. Главное, чтобы она не была чрезмерной… Впрочем, особого выбора все равно нет. Придется соглашаться - если он, конечно, не попросит достать ему звезду с неба.
- И вот еще…
- Что? - Макс приподнял бровь.
- Я хотя и далек от геймерских кругов, но о твоих героических подвигах все равно наслышан. - Взгляд Петровича вдруг стал холодным и злым. - Ты уж лучше не пытайся меня обмануть. Поверь, хуже будет. Ты понял?
Минуту Макс молча смотрел ему в глаза. Потом неохотно кивнул:
- Понял… Все я понял.

Глава 4

Главный зал «Эрганора» был переполнен. К каждому входному терминалу выстроилась целая очередь - желающих попасть в игру было очень много. Игроки толкались, спорили и переругивались на добром десятке языков, создавая невероятный шум. Высоко под потолком мерцали видеоэкраны. Радужными переливами красок притягивали взгляд рекламные баннеры.
Прислонившись к стене в ожидании своей очереди, Макс старался держаться прямо и по возможности не крутить головой - при резких движениях поле зрения сильно сужалось, покрываясь по краям мутными пятнами.
Сервер действительно был перегружен.
Интересно, в самой игре сейчас творится то же самое? Ох вряд ли. Если виртуальная игра вдруг начинает тормозить, количество желающих в ней поучаствовать геймеров начинает стремительно уменьшаться - очень уж это неприятно, когда перед глазами все расплывается, а движения становятся рваными и дергаными.
Если Петрович говорил правду, к такому наплыву игроков администрация «Эрганора» наверняка подготовилась заранее. И компьютеры там стоят соответствующие. А что перегружен входной портал, это всего лишь еще один рекламный ход. «Смотрите, сколько здесь желающих попасть в игру. Торопитесь, а то вам места может и не хватить»… Это если, конечно, Петрович говорил правду. Об этом Макс старался пока не думать. Сначала надо попробовать найти обещанный меч.
Из-за постоянного шума приходилось едва ли не кричать. Иначе уже в двух шагах ничего не было слышно.
- Новости читали? - Макс поочередно обвел взглядом своих товарищей по оружию. Все кивнули. - Значит, насчет обстановки в курсе?
Сегодня утром, читая официальную игровую статистику, Макс успел не один раз покрыться холодным потом… Плохо дело. Сунуться сейчас в игру было все равно что прыгнуть в ведьмин котел - последствия непредсказуемые. Цитадель и Замок в осаде. Большинство второстепенных городов по нескольку раз в день переходят из рук в руки. Отдельные команды в качестве основных воинских единиц уже не котируются. На игровом поле правят бал крупные армии и союзные соединения из нескольких десятков команд. Вчера вечером неподалеку от руин Тредмита состоялась крупнейшая битва за всю историю виртуальных игр: в течение всего лишь получаса из игры выбыло почти пять тысяч игроков.
Пытаться в такой момент пройти через кольцо осады, незамеченными преодолеть разделяющую две крепости тысячу километров, после чего проникнуть в осажденную Цитадель… Нереально.
- Скоро наша очередь, - напомнила Мэриэн. Недавняя девчонка опять превратилась в суровую воительницу. Из-под нахмуренных бровей на Макса смотрели холодные, серо-стальные глаза.
Макс немного нервно кивнул.
- Предупреждаю в последний раз. То, что мы затеваем, по закону фактически является преступлением. И что будет, если нас на этом заметут, вы все прекрасно знаете. Но лично я все же согласен рискнуть. Если кто-то из вас не согласен, он может сразу валить домой, придержав свое мнение при себе. Я все равно не передумаю.
Нельзя отступать… Только не сейчас. Нет. Нельзя! Это последний реальный шанс… И слишком многое стоит на кону… Макс тряхнул головой, изгоняя посторонние мысли.
- Надеюсь, ты знаешь, что делаешь, - тихо вздохнула Мэриэн. - В любом случае я с тобой.
Рыжик и Ворон, переглянувшись, синхронно кивнули.
- Отлично, - подвел итог Макс. - Тогда вперед.
- Угу. Вперед… - Рыжик тяжело вздохнул. - Ты уже совсем с ума свихнулся, Бродяга. Я еще могу поверить, что мы как-то сможем выбраться из Замка. Поверю даже, что ты сумеешь провести нас через всю игру до самого конца… Но как мы проникнем в Цитадель? Или ты думаешь, что они снова откроют нам ворота?
- Можно поискать тот подземный ход, о котором говорил Снифф, - предложил Ворон.
- Найдешь ты его, как же! Кроме того, там наверняка пароль на входе.
- Найдем Сниффа и спросим…
- Ну и как ты это сделаешь? Он, может, даже уже и не в игре! Или на привале он тебе на ушко шепнул, где живет? - Рыжик презрительно фыркнул. - Что мы вообще о нем знаем?

Предыдущая страница 22 Следующая страница


23 Александр Лоскутов

- Имя знаем, класс знаем, уровень знаем - уже немало. Можно обратиться в Ассоциацию. У них должен быть адрес, хотя бы даже сетевой.
- Так они его нам и дали! Про конфиденциальность личных сведений слышал?
- Ша! - оборвал разгорающуюся перебранку Макс. - Хватит! Не будем мы никого искать… Сами справимся.
- Может наконец скажешь, что у тебя на уме? - полюбопытствовала Мэриэн.
Макс молча помотал головой.
- Идем… Наша очередь.
Пропустив вперед своих спутников, Макс аккуратно прикрыл дверь. И почти сразу же - как отрезало - стих разрывающий уши многоголосый шум входного портала. Остались только равномерное попискивание терминала и в наступившей тишине кажущиеся необычно громкими звуки шагов.
Текстовый интерфейс терминала за прошедшую неделю успели заменить оконным. На экране вяло крутился стандартный скринсейвер древней, еще довиртуальной операционной системы. Почувствовав касание к клавишам, терминал поспешно свернул заставку и явил свету скупые строки регистрационной формы.
Вопросы были теми же самыми, что и раньше. Макс негромко хмыкнул и склонился над клавиатурой. Ворон и Мэриэн тихо сопели сзади, заглядывая через плечо. Рыжик отошел в сторону и внимательно изучал стену.
- Полсотни баксов… - недовольно буркнул он. - Бродяга, тебе же лучше будет, если на этот раз все пройдет гладко.
Макс едва успел подавить зарождающийся смешок. Пожалеть вступительный взнос пятьдесят долларов, когда одних только долгов можно насчитать уже почти полмиллиона…
Ладно. Если Петрович не обманул, то должно получиться… Через пару минут все будет ясно.
Быстрым стаккато Макс заполнил последнюю строчку регистрационной формы и резким щелчком вдавил клавишу «Ввод». Терминал подтверждающе пискнул. На противоположной стене беззвучно открылась дверь.
- Пошли.
- Подожди! Бродяга, ты что сделал? - Мэриэн растерянно смотрела на плывущие по экрану строки. - Это же… Мы что, теперь будем играть за темных?!
- Так быстрее, - лаконично ответил Макс. - Идем. Не будем терять время.
Серый туман. Легкое головокружение. И громадный, доверху заваленный оружием зал перед глазами.
Здравствуй, оружейная комната. Кажется, у тебя должен быть для меня маленький подарок?

Глава 5

Как и в Замке, арсенал Цитадели тоже располагался глубоко под землей. Пробираясь узкими, полутемными коридорами, Макс успел трижды проклясть здешних программистов. Разве так трудно было поставить на выходе элементарный портал и перебрасывать игроков напрямую во двор крепости? Или хотя бы сделать нормальные проходы? В очередной раз стукнувшись головой, он не сдержался и выругался в полный голос. Невидимая в полумраке, негромко хихикнула Мэриэн.
Меч с рукоятью в виде сплетающихся драконов при каждом шаге легонько хлопал Макса по бедру, словно напоминая о себе. Позвякивала сплетенная из кольчужных колец перевязь.
Петрович не соврал… Во всяком случае, Макс надеялся, что он не соврал. Потому что ничего особенного он в этом мече не чувствовал - обычный клинок, каких много. Впрочем, так, наверное, и должно быть. Вложенный в лезвие вирус - это не рядовое магическое зачарование. И если уж он ухитрился пройти сквозь антивирусный щит, то вряд ли его присутствие можно так просто обнаружить на глаз.
Любопытное оружие. Макса так и подмывало его испробовать, но приходилось сдерживаться. Предупреждение Петровича он помнил хорошо: «Вирус можно использовать только однажды».
Было бы обидно потерять свой шанс, по глупости разрядив оружие на каком-нибудь встречном гоблине… С другой же стороны, будет еще обиднее, добравшись до Властелина, выяснить, что все это не более чем глупый розыгрыш. Или того хуже - жестокий обман…
- Слушай, Бродяга… А что ты пообещал этому своему Дружку-хакеру за помощь?
Низкий потолок снова мазнул по макушке. Макс в очередной раз помянул добрым словом чертову бабушку и неохотно ответил:
- Сто тысяч долларов.
- Сколько?! - потрясенно присвистнул Рыжик. - Это получается, что у какого-то совершенно незнакомого мне типа доля будет побольше, чем у любого из нас? А не многовато ли ему будет? А то еще, пардон, одно место слипнется…
Макс тихо вздохнул.
Какая разница, что у кого слипнется, если без этого вообще не будет никаких шансов? Даже если часть выигрыша придется отдать, оставшиеся сто пятьдесят тысяч все же лучше, чем ничего.
- А что, если мы не дойдем?
Дойдем или не дойдем - платить все равно придется. На этот счет Петрович сказал прямо: «Ты платишь за мои услуги независимо от того, сможешь ими воспользоваться или нет. Ты можешь дойти или не дойти, но я равно рискую и в том, и в другом случае. Так что смотри на вещи так: вы просто покупаете способный убить Властелина меч. А как его использовать - это уже целиком и полностью твое личное дело. Можешь хоть в болоте утопить…»
- Наличными и вперед было бы вдвое дешевле, - сказал Макс.
- Вот так и надо было! - продолжал возмущаться Рыжик. - Пятьдесят тысяч не сто. Нам бы больше осталось.
- Так ведь еще не поздно. - Макс саркастически улыбнулся. - Давайте скинемся. С тебя двенадцать с половиной тысяч. И с Ворона…
- Ага! Щас! - возмущенно фыркнул Рыжик. - Нет у меня столько и никогда не было… Вон у Мэриэн мог бы занять.
Макс громко расхохотался:
- Нет уж, спасибо! Я лучше буду ходить в должниках у этого Петровича, чем у какого-то полукриминального олигарха…
- Эй! Полегче на поворотах!
- Прошу прощения. Я просто хотел сказать, что виртуальные разборки - это одно, а реальная пуля в подъезде - уже совсем другое. Вот скажи, Мэриэн - только честно, положа руку на сердце, - твой папашка способен нанять киллера из-за полсотни тысяч «зеленых»?
- Бродяга! Клянусь, я тебя когда-нибудь точно прибью!
- По-твоему, это похоже на ответ? - Макс увернулся от целившегося ему в живот кулака и неожиданно миролюбиво похлопал воительницу по плечу. - Только давай обойдемся без этого, нам еще сегодня с Властелином драться.
Долгую минуту Мэриэн молча смотрела на него, потом круто развернулась и пошла вперед. Пожав плечами, Макс двинулся следом. Вроде бы еще только самое начало игры, а настроение уже ни к черту. Долги, Петрович, меч этот дурацкий. Сомнения… И перед Мэриэн все-таки надо будет извиниться. Макс понимал, что если бы она действительно хотела его ударить, то вряд ли он успел бы не то что увернуться, но даже понять, что происходит.
Но почему же так муторно на душе? Как будто предчувствие какое-то.
- Знаете что, - после долгой, заполненной лишь звуком шагов и треском факелов тишины неожиданно сказал Ворон, - мне кажется, это уже не просто наши виртуальные проблемы. Все, что мы сейчас делаем, касается не только сети. Любое наше решение здесь найдет свое отражение и в реальности.
- Найдет отражение в реальности… - издевательски повторил Макс. - Сколько уже играешь - ты только сейчас это понял?
- Бродяга… - Мэриэн дождалась, когда Макс обратит на нее взгляд. - Заткнись! Если у тебя нет настроения, это еще не повод отрываться на остальных.
Дальше шли молча. Мэриэн размеренно топала впереди. Ворон и Рыжик тащились сзади. Макс шел посередине, время от времени неосознанно поглаживая украшенную драконами рукоять… Получится или нет? И что делать, если получится? Если нет, то все просто и понятно. А вот если да… Что делать, если получится?
Показавшаяся бесконечной лестница кончилась простой деревянной дверью. Мэриэн, не раздумывая, потянулась к сделанной в виде стилизованного человеческого черепа ручке… И ахнула.
Знакомый уже двор Цитадели был переполнен. Десятки человек носились туда-сюда в видимом беспорядке. Воины, маги, клерики. Игроки и компьютерные персонажи. Сквозь крики и брань слышался отдаленный грохот взрывов. На обсидиановых стенах играли отблески пламени и затянувшего все небо над крепостью радужного полотнища защитной магии. Края заклинания упорно рвала вызванная осаждающими магическая буря, от бесчисленных вспышек молний рябило в глазах. Задувающий в лицо ветер нес удушливый запах гари и дыма. Дополняя картину, из-под низко клубящихся туч на землю редким дождем сыпались стрелы.
Бьют навесом, сообразил Макс. Значит, подобрались уже совсем близко.
Плохо, что щита нет. Сейчас хотя бы было чем прикрыть голову… О каменную стену всего в полушаге чиркнула очередная стрела. Краем глаза Макс успел заметить брызнувшие искры и сверкнувший морозным серебром наконечник. Стоять на открытом месте было явно небезопасно.
- Бегом! - скомандовал Макс. - Постарайтесь не подставляться…
Всего-то и нужно пересечь двор. Казалось бы, ничего сложного. Минута неспешного шага. Тридцать секунд, если бегом… Но как долго тянутся эти секунды, когда стрелы свистят прямо над ухом.
- Что тут творится? - на бегу выкрикнул Ворон.
А разве не видно? Макс хотел было съязвить в ответ, но не успел. Неожиданный удар заставил его споткнуться, пропустить шаг и в конце концов рухнуть на колени. Плечо остро кольнуло болью.
Шипя сквозь зубы, Макс вырвал стрелу и швырнул ее в сторону. Рана упорно продолжала ныть - наконечник явно был зачарован. Отмахнувшись от попытавшейся подхватить его под руку Мэриэн, Макс вскочил на ноги:
- Что встала?! Хочешь, чтобы тебя также подстрелили? Бегом!
Гостеприимно распахнутая дверь одной из башен была уже недалеко. Стоявший на пороге широкоплечий воин с нашивками сержанта - явная программа - заблаговременно посторонился. Макс ворвался внутрь и, перескакивая сразу через три ступени, помчался вверх по лестнице. Рыжик и Ворон послушно держались за спиной. Мэриэн где-то приотстала… Ничего. Догонит. Поверить, что ее может убить шальной стрелой, Макс все равно не мог - только не после того, как она отбивала эти стрелы, пущенные практически в упор.
Примерно на половине высоты башни располагалась нижняя оборонительная площадка. В обе стороны от нее уходили утопленные внутри крепостных стен коридоры. В полукруглой стене ровным рядом располагались бойницы. Несколько одетых в форму замковой стражи лучников методично опустошали колчаны. Причем, судя по прицелу, враг находился едва ли не у самого подножия башни.
Макс небрежно потеснил одного из стрелков и бесстрашно высунулся наружу. Благо посмотреть было на что.
Штурм Цитадели шел полным ходом. И расцветившие все небо вспышки заклятий были только частью картины. Дальний берег лавового озера кишел подобно разворошенному муравейнику. Около трех тысяч человек, навскидку прикинул Макс, не меньше. М-да… Это уже не тот лихой наскок, на который он подбил Анжелу и ее компанию пару дней назад. Это - полномасштабный штурм. С таранами, зажигательными стрелами, требушетами и многими сотнями выбывших игроков.
И как только серверы «Эрганора» ухитряются координировать такую толпу? Скользя пальцами по непривычно гладкому, словно отполированному обсидиану, Макс высунулся еще дальше.
Чуть в стороне от узкой ленты моста группа волшебников прокладывала себе путь через лаву, замораживая ее с помощью «ледяного дыхания». Густо сыплющиеся со стен стрелы время от времени выхватывали кого-нибудь из них, но маги упорно не сдавались. На берегу, до времени укрывшись щитами, уже ждал своего часа довольно крупный отряд. Со своего места Макс отчетливо видел укрытые среди камней длинные шесты и осадные лестницы.
Возле ворот упрямо звенели мечи. Ярко пылал наполовину погрузившийся в лаву огромный таран. Груда оружия и посеченных обломков брони указывала то место, где заглохла встречная контратака темных. Около десятка человек всё еще сражались там, держась спиной друг к другу. В нескольких шагах от их строя бурлило и яростно плевалось искрами получившее сегодня обильную пишу огненное озеро. Зная, что ворота все равно не откроются, назад никто не оглядывался. Воины просто задорого продавали свои виртуальные жизни, пытаясь захватить с собой как можно больше врагов.
Героизм в совокупности с холодным расчетом: погибшие темные, заплатив небольшой взнос, уже завтра снова будут в строю, а их противникам ту тысячу километров, что лежит между Замком и Цитаделью, придется преодолевать заново…
- Как думаешь, они победят? - Стоявший рядом Ворон тоже с любопытством смотрел на картину боя.
- Нет… - Макс помотал головой. - Хотя могли бы, если б действовали не столь разрозненно. Такое впечатление, будто у этой орды вообще нет единого командования. Смотри, вон там, слева. Тем ребятам с арбалетами следовало бы прикрывать идущих на приступ, а вместо этого они просто пуляются «на кого бог пошлет»… Видишь?
Ворон неохотно кивнул.
- Но почему так?
Макс пожал плечами:
- Потому, что эта армия слишком велика. Слишком много игроков и чересчур мало тех, кто готов подчиниться чужим приказам. Кроме того, чем ближе победа, тем менее прочны подобные союзы. Сейчас здесь каждый оглядывается на соседа, опасаясь удара в спину… Знаешь, Анжела была права: Цитадель взять невозможно. Вообще. Потому что чем больше армия, стоящая у стен, тем меньше в ней будет порядка и тем упрямее будут сражаться темные, которые все равно ничего не теряют в случае своей смерти и разом проигрывают все, если осаждающие все же прорвутся внутрь… Хоп!
Каким-то чудом Макс все-таки успел увернуться, и влетевшая прямиком в бойницу «пламенная стрела», дохнув в лицо нестерпимым жаром, всего лишь рванула капюшон его плаща. Затушив тлеющий плащ, Макс инстинктивно ощупал макушку на предмет загоревшихся волос, полюбовался на украсившее противоположную стену пятно копоти и восхищенно поцокал языком:
- Неплохой выстрел. Кто это тут, интересно, играет в снайпера? А ну-ка?
Макс снова подошел к бойнице. Пробормотал несколько слов, покрутил руками и, прежде чем кто-либо успел вмешаться, швырнул вниз налившийся яростным пламенем фаербол. По ушам ударил грохот близкого взрыва. Скалы на берегу озера брызнули огнем и каменными осколками. Кто-то истошно закричал.
- Ты что? По своим же!
Макс нехорошо улыбнулся:
- Свои, говоришь? Где это ты видишь своих? Любой из тех, с кем ты всего два дня назад сидел за одним костром, сейчас с удовольствием насадит тебя на меч… И не только потому, что мы теперь темные.
Ворон молча отвернулся. Макс тоже замолчал, продолжая осматривать окрестности. Запомнив урок, в бойницу он уже старался не высовываться.
Сзади подошел встречавший их внизу сержант.
- Новички? - сухо спросил он. Макс не ответил, и сержант после долгой паузы продолжил: - Доложитесь капитану и выходите на стену. Там сейчас нужен каждый, способный держать оружие. Будьте тверды духом, братья. Мы победим!
Какие слова! Сколько пафоса! Макс резко кивнул:
- Уже идем. Ворон, Рыжик… Где Мэриэн?
- Здесь я!
Тяжело дышащая воительница стояла в проходе. С картинно дымящегося меча на каменные плиты одна за другой скатывались темные капли. Макс удивленно приподнял бровь:
- Где это ты успела? Не ранена?
- Нормально! - Мэриэн пренебрежительно дернула плечом. - Мы так и будем здесь стоять или все-таки пойдем дальше?
Бесконечно долгое мгновение Макс молча смотрел ей в глаза. Потом кивнул:
- Пойдем дальше.
- Командный пост находится в южной башне, - сообщил сержант. - Вам налево.
- Спасибо, - поблагодарил Макс, сворачивая в правый коридор. - Мы разберемся…
- Бродяга!
Макс замер на месте. Рука инстинктивно дернулась к мечу, коснулась сплетающихся драконов и снова отпрянула, схватившись на этот раз за обернутую акульей кожей рукоять кинжала.
- Бродяга! На этот раз ты так просто не отделаешься! Иди сюда, сукин ты сын!
Приняв вызов судьбы, Макс медленно обернулся. И, встретившись глазами с холодным, исполненным ненависти взглядом, устало вздохнул.
Как же это все не вовремя! Как и всегда, впрочем.
- Патриарх.
Лысый крепыш притворно удивился. Трое его спутников обменялись понимающими ухмылками.
- Ты смотри-ка! А я-то думал, что ты про нас уже забыл!
- Что тебе надо?
- После того как ты кинул нас вот уже три раза подряд? А как по-твоему?
Три? Макс помнил только два. Но тем не менее спорить не стал. Удовлетворенно кивнул и незаметно перебросил кинжал в левую руку, освобождая правую для магических пассов… Интересно, на что рассчитывает этот кретин? У него же уровень как минимум раза в два меньше.
- Подраться хочешь… И не боишься. Откуда такая уверенность?
- Ха! - Патриарх выбросил вперед ладонь, демонстрируя маленький зловеще-красного цвета флакончик. Внутри слабо мерцал, угасая и вновь разгораясь, неяркий огонек. - «Дыхание дракона»! Разобью - от всех вас и пепла не останется.
Макс задумчиво потер лоб:
- От тебя тоже.
Патриарх громко и презрительно захохотал.
- Ладно. Чего ты хочешь?
- Давай! Прямо здесь и сейчас. На мечах. Если ты победишь, мы отказываемся от всех претензий.
- А если проиграю? - Не то чтобы это было ему интересно, Макс просто пытался тянуть время… Колдовать, заложив руку за спину, было более чем неудобно. Заклинание срывалось уже дважды. Остался последний шанс.
- Тогда мы тебя убьем. Медленно и со вкусом… А эта бутылочка послужит гарантией того, что твои друзья не сунут нос не в свое дело, да и сам ты ничего не учудишь. Потому что тогда - пуф-ф! Понял?
Макс медленно кивнул. Что уж тут непонятного?
- То есть ты хочешь, чтобы я сразился с тобой на мечах. Один. И без магии. Так?
- Не только со мной, - зловеще усмехнулся Патриарх. - Со всеми нами. Один на один у любого из нас шансов будет немного, мы все это знаем не хуже тебя. А вот вчетвером…
И опять смех… Макс молча посмотрел Патриарху в лицо. Потом перевел взгляд на его откровенно ухмыляющихся спутников. Как же их звали? Макс помнил только косматого парня - Краб. Имена еще одного воина и девицы в жреческой хламиде из памяти успели ускользнуть…
Макс прищурился и пожал плечами.
- Хорошо, - неожиданно покладисто согласился он. - Только… Ты сначала флакончик-то отдай.
Шагнув вперед, Макс спокойно вытащил драгоценную бутылочку из застывшей в каменной неподвижности руки. Задумчиво подкинул на ладони.
- И где ты только ее взял? Такая редкость! Не представляю даже, сколько она стоит.
Патриарх молчал, бешено вращая глазами. Заклинание «паралича» на этот раз сработало на славу. Даже речь отшибло.
- Эй, ты что творишь?! - запоздало опомнился Краб.
- Убиваю вашего командира, - ответил Макс, с силой вонзая кинжал в грудь застывшего мраморной статуей Патриарха. - По-моему, в третий раз. Хотя, может, и в четвертый, не помню… Ты что-то имеешь против?
- А-аар-р!
Макс едва успел отскочить в сторону. Тяжелый двуручный меч с громовым лязгом врезался в пол. По каменной плите метнулся узкий волосок трещины… Неплохой удар. Показатель силы у парня явно неплох.
Девица уже пыталась что-то колдовать - стояла с поднятыми над головой руками, между ладоней разгорался острый и колючий свет. Макс поспешно ткнул в ее сторону раскрытой ладонью, но не успел: серебряной рыбкой мелькнувший в воздухе метательный нож Ворона уже успел найти свою цель. Пять ярких мерцающих сгустков магии всего лишь отбросили к стене заваливающийся навзничь труп.
Мэриэн уже скрестила мечи с Крабом. Помощь ей явно не требуется, и напрасно Рыжик скачет вокруг со своим посохом - лучше бы отошел в сторону и полюбовался красивой дуэлью в исполнении одного из лучших бойцов виртуальности… Макс дернул плечом и развернулся к последнему оставшемуся противнику.
- Может, все-таки сдашься?
- Своло-очь! Убью!
Макс отступил на шаг, позволяя метившему ему в грудь клинку бессильно разрезать воздух:
- Ну как хочешь.

Предыдущая страница 23 Следующая страница


Геймер 24

Отбиваться одним только кинжалом от длинного меча было неудобно, а доставать собственный - нельзя… Другое дело, что вполне можно обойтись и без этого. «Замедление», «шок», «огненная стрела», «кислотная стрела» и «силовой удар» напоследок. Макс шумно выдохнул и облегченно смахнул со лба капли трудового пота. То немногое, что осталось от его противника, тихо и неподвижно лежало у дальней стеночки.
- Дурачье, - выдохнул Макс, обращаясь ко все еще курящемуся слабым дымом трупу. - Всегда одно и то же. Когда же вы наконец оставите меня в покое?
Неспешно счищающая со своего меча темные пятна крови -Мэриэн осуждающе покачала головой:
- Ты сам толкаешь их на это… С тобой вообще очень трудно ужиться, Бродяга.
- Я знаю, - покорно согласился Макс, убирая кинжал и снова обращая внимание на зажатый в кулаке флакончик. - Надо же! Никогда бы не подумал. Почему у нас в прошлый раз такого не было?
- Что здесь происходит?! - В беспорядке отступившие подальше от драки лучники расступились, пропуская рослого и широкоплечего воина в черненых латах. Поднятое забрало открывало волевое, словно высеченное из гранита лицо. За плечами покачивался громадный меч - в этой игре больше, наверное, был только у Властелина.
Типичный армейский командир - слуга царю и отец солдатам. Бесхитростный. Храбрый. Справедливый. И только один недостаток - не человек. Всего лишь еще одна компьютерная программа.
- Уже ничего, - искренне ответил Макс.
Командир остановился, покрутил головой по сторонам и, обличающе ткнув пальцем в не успевшее еще растаять тело, грозно спросил:
- А это тогда что? Кто его убил?
- Ну я. - Макс не стал запираться. - И что дальше?
Рыцарь уставился на него так, словно хотел пробуравить глазами дырку. Макс тихо вздохнул. Никакого смысла в дальнейшей беседе он не видел… И так времени уже потеряли немало.
- Находясь в осаде, мы не можем позволить себе ссориться еще и друг с другом…
- Да-да-да, - презрительно скривился Макс. - Я уже все понял. Был неправ. Исправлюсь.
Воин замолчал, растерянно хлопая глазами. Очередной компьютерный болванчик, которого так легко поставить в тупик всего несколькими нестандартными фразами.
- Можно идти?
- Нет. - Рыцарь наконец-то опомнился. - Убив своего соратника, вы совершили преступление. Я должен назначить наказание.
- Валяй. - Макс пожал плечами.
Опять пауза. Макс почти слышал, как гудят мозги у несчастного рыцаря, будучи не в силах понять, что кроется за одним этим коротким словом.
- Недопустимое поведение… В условиях военных действий… Вы должны сдать свое оружие и пройти со мной!
- Что?
- Передайте мне все свое оружие, - послушно повторил рыцарь. - Сделайте это сейчас же, и тогда никто не пострадает. Обещаю, что суд будет справедливым.
«Сделайте это сейчас же»… Вещает прямо как в телемагазине! Но черт, черт и черт… Это же значит…
Макс машинально положил ладонь на рукоять меча:
- А если я не хочу никуда идти?
- Тогда вы будете убиты на месте как нарушители законов военного времени, - немедленно ответил командир.
Лязгнули извлекаемые из ножен мечи. Тонко запела натягиваемая тетива. Макс только сейчас обратил внимание, сколько солдат собралось в этой небольшой, казалось бы, комнате. Не меньше тридцати человек: стрелки, воины, несколько священников и воров. В основном, конечно, программные порождения, но было и несколько игроков, с отстраненным интересом наблюдающих за происходящим. В толпу затесалась даже пара блэкгардов, обжигающих собравшихся пламенеющими из-под непроницаемо черного забрала взглядами.
Трофейный флакончик с зельем «драконьего дыхания» все еще был у него в ладони. Макс беззвучно вздохнул и разжал пальцы, позволяя смертоносному зелью беззвучно провалиться в карман.
- Мы сдаемся, - коротко сказал он.
За спиной тихо и, как показалось, облегченно выдохнула Мэриэн.
Другого выхода нет… Всю Цитадель все равно не перебьешь.
- Но они первыми напали. Нам пришлось защищаться…
- Оставьте свое оружие и следуйте за мной. Предупреждаю, любое колдовство будет воспринято как попытка побега и встретит соответствующую реакцию. - Командир рыцарей шагнул вперед, двухметровой горой мускулов нависая над непокорными нарушителями. - Вам все ясно?
Макс отрывисто кивнул, непослушными пальцами расстегивая перевязь меча.

Глава 6

- Ну все, допрыгались, - буркнул Рыжик. - Дисквалифицируют, к чертям…
Макс недовольно шикнул на него, продолжая исподлобья рассматривать того смазливого типа, к которому их привел рыцарь… Несомненно, игрок. А вернее, один из администраторов «Эрганора», обязанность которого - разрешать любые спорные вопросы между игроками, если они вдруг возникнут. Этакий верховный судья внутри виртуального мирка Цитадели.
Вот теперь и посмотрим, что думает администрация «Эрганора» о непокорном и непредсказуемом игроке, известном половине виртуального мира под скромным именем Бродяга. И не догадываются ли они о том, что у него на уме?
Конфискованное оружие солдаты бесформенной грудой сбросили в углу комнаты. Макс внимательно следил за судьей, но тот ни разу даже не посмотрел в ту сторону. Все его внимание было приковано к стоящей перед ним тройке игроков… Почему тройке? Да потому, что Ворон успел своевременно где-то затеряться и до сих пор разумно не появлялся. Но Макс знал, что он крутится где-то неподалеку, и теперь молча гадал, не собирается ли Ворон сотворить какую-нибудь глупость, после чего просто не останется другого выбора, кроме как драться вчетвером против всей армии Цитадели.
- Так-так… - Судья со вздохом откинулся на спинку узорчатого кресла. - Что здесь у нас? Нарушение порядка и убийство…
- Это была честная дуэль, - стараясь сохранять спокойствие, сообщил Макс. Мэриэн тоже попыталась что-то сказать, но Макс успел вовремя наступить ей на ногу: «Молчи!» - Правилами это не запрещено.
Судья ухмыльнулся:
- Какая еще дуэль? Ты его сначала парализовал, а потом просто зарезал, как свинью на бойне. Я смотрел запись.
- Если смотрел, значит, видел, с чего все началось, - парировал Макс. - Или мне надо было ждать, пока он там все спалит, к чертям? Это была чистая самооборона.
- То есть свою вину ты не признаёшь?
- Нет. Не признаю.
- Понятно… - Подавшись вперед, судья сложил пальцы домиком. - Что ж. Случись это с кем-то другим, я бы просто вынес предупреждение. Но я немного знаком с твоими подвигами, Бродяга, и потому понимаю, что применительно к тебе это будет бесполезно… Ты в курсе, что, если следовать букве игровых правил, тебе светит как минимум изгнание?
- Ворота-то хоть откроете или придется лезть через стену? - съязвил Макс.
- Ну что ты все время лезешь в драку? - Судья укоризненно покачал головой. - В этой игре тебя один раз ведь уже изгоняли?
Макс промолчал. Несколько долгих минут судья задумчиво изучал стоящих перед ним нарушителей, склонив голову набок и словно прислушиваясь к чему-то невидимому. Потом устало вздохнул:
- Поступим так… Изгонять вас я не буду. Тем более сейчас, когда каждый боец и так на счету…
Макс постарался скрыть свое облегчение. Все-таки изгнание - это то, что сейчас ему было нужно меньше всего. Мало того что пришлось бы договариваться с армией светлых и строить из себя предателя, так еще и во весь рост встал бы немаловажный вопрос, как попасть обратно в Цитадель.
- Но это не значит, что вы можете снова буянить и убивать здесь всех без разбора, - между тем продолжал судья. - Правила есть правила. Я обязан вас наказать, и сделаю это… Полагаю, небольшой штраф и конфискация имущества помогут вам запомнить этот урок. По пятьдесят долларов с каждого и…
За спиной сердито засопел Рыжик. Макс не глядя ткнул его локтем:
- Я заплачу.
- Хорошо. - Судья удовлетворенно кивнул. - Тогда, как только перечислите деньги, можете быть свободны. Единственное дополнение - все свое имущество оставите здесь.
По первому пункту Макс спорить не стал: сто пятьдесят баксов по сравнению со стоящим на кону полумиллионом - пустяк. А вот насчет второго…
- Может, обойдемся? - осторожно спросил он. - В смысле мы платим штраф, собираем вещички и тихо удаляемся…
- Чтобы у первого же перекрестка подраться еще с кем-нибудь? - слащаво улыбаясь, подхватил судья. - Не пойдет!
- Могу дать слово…
Судья спокойно покачал головой:
- Не аргумент. Даже если предположить, что я тебе верю, слово к делу не приложишь.
Надо же, почти афоризм… Макс тихо хмыкнул. При всем старании он так и не смог понять, что за человек этот судья. Непонятно даже, кто он по национальности… Да, говорит по-русски. Но русский сейчас - один из трех основных языков виртуальности, так что это еще ничего не значит. Да и в говоре явно прослушивался какой-то невнятный акцент… Эмигрант, может быть? Ладно. В конце концов, это не так важно.
Гораздо интереснее, чего он хочет добиться? Намекает на взятку? Или он уже все знает и теперь просто ведет свою игру?
- То есть получается, что мы теперь должны идти на стены с голыми руками? И много ли там будет пользы от воина, у которого нет даже меча?
- Ты маг, - возразил судья. - Твое главное оружие всегда с тобой… А что касается оружия, то не вижу, о чем тут вообще можно спорить. Насколько я понимаю, клинки у вас были самые обычные: ни магии, ни особой стоимости. Обычный металлолом, подобранный где-то в оружейке. На стене таких мечей в каждом углу по дюжине, как память о погибших игроках. И я готов держать пари, что ты и сам это знаешь…
Судья несколько раз дернул за висящий сбоку шнурок, отозвавшийся в прихожей тихим звоном колокольчика. Почти тотчас же за спиной послышались тяжелые, лязгающие шаги. Макс осторожно скосил глаза.
Блэкгарды, черные паладины. С мечами наголо и сразу трое… Приятно, когда тебя воспринимают всерьез. Даже безоружного.
- Так что проваливайте отсюда и скажите спасибо, что я не заставляю вас вывернуть карманы. Где, я уверен, найдется еще немало подлежащего конфискации.
- Но подожди…
- Проваливайте, я сказал! - Блэкгарды придвинулись, угрожающе лязгая доспехами. - И пригласите следующего.
Макс молча склонил голову.
Гнуть свою линию дальше означало нарываться на неприятности. Было видно, что судье разговор уже надоел, а у топчущихся за спиной черных паладинов чешутся руки врезать упрямым спорщикам по затылкам. И ладно если всего лишь кулаком, а не моргенштерном.
Но даже если этого и не случится, можно нарваться на вполне закономерный вопрос: «А что такого особого в этом мече, что ты так упорно пытаешься его вернуть?» После чего останется только геройски погибнуть в огне трофейного «дыхания дракона», чтобы врагам не досталось не то что меча, но даже его обломков. Потому что если администрация назначит экспертизу… Лучше уж сразу бросить все и сбежать куда-нибудь в самую глухую деревню, где компьютером все еще называют настольный восьмиразрядный калькулятор.
Держась за дверную ручку, Макс в бессильной ярости стиснул зубы… Сволочь, Патриарх! Встречу - убью еще раз. Самым жестоким и извращенным способом… Если бы не этот твой выпендреж, сейчас мы бы уже пожинали лавры победы.
Надо же было так обломаться!
- До скорой встречи! - крикнул вдогонку судья. - Готов поспорить, мы еще увидимся, Бродяга. Такие, как ты, не умеют вести себя тихо…
Макс с грохотом захлопнул за собой дверь. И тут же привалился к ней спиной.
- Тихо, - негромко, но отчетливо сказал он. - Говоришь, я не умею вести себя тихо… Ладно, посмотрим, сколько тишины ты сможешь вытерпеть!
Флакончик с самым мощным в игре магическим зельем ласковым теплом грел стиснувшую его ладонь.

Глава 7

- Ну и что будем делать? - спросила Мэриэн.
Макс промолчал. Но не потому, что сказать было нечего. Напротив, потому что ответ был очевиден: меч нужно вернуть. Вопрос только - как?
Просьбами и уговорами дело уже не решить. Это яснее ясного. Но и сила - тоже не выход. Зря Мэриэн головой крутит, исподлобья рассматривая окаменевших на своих постах стражников. Пятеро воинов восьмого, максимум десятого уровней - даже без оружия перебить их особой проблемы не составит. Хватит одной магии. " Потом ворваться внутрь, азартно швыряясь фаерболами. Завладеть оружием и… При всем старании Макс не мог представить, что будет дальше. Все рассмотренные им варианты кончались лежащими на грязном полу тремя мертвыми телами в окружении доброго десятка черных паладинов с окровавленными клинками в руках. Кстати, почему тремя?
- Кто-нибудь знает, куда делся Ворон? - спросил Макс. - Ладно. Тогда так: мы с Мэриэн сейчас пойдем на стену, а ты, Рыжик, ищи нашего беглеца.
- Найдешь его, как же, - проворчал лекарь. - Давно уж, наверно, дома сидит. Нас ожидает.
- Вот и узнай точно! Встречаемся здесь же через час… Пошли, Мэриэн.
Чтобы не запутаться в здешней паутине ходов, Макс избрал тот коридор, по которому их сюда привели. Путь, конечно, не самый прямой, но зато знакомый. Рано или поздно он приведет их на башню, а уже оттуда нетрудно будет спуститься во двор.
Проходящий в толще стен узкий, полутемный коридор выглядел на удивление безжизненным. Редкие истуканы-стражники только подчеркивали это впечатление. По правую руку в стене тянулся бесконечный ряд одинаковых обитых стальными листами дверей, Макс ради любопытства приоткрыл одну из них. Взгляду открылась полутемная комната, в несколько рядов заставленная двухэтажными кроватями. Причем совершенно пустая. Похоже, даже с учетом поразившей входной сервер хронической перегрузки, Цитадель была готова принять гораздо большее количество игроков… Интересно, сколько человек сейчас составляют виртуальное население «Эрганора»? Два миллиона? Три? Макс молча пожал плечами.
С другой стороны стену с равными промежутками украшали подсвеченные красноватым заревом лавового озера провалы бойниц. Доносящийся снаружи лязг оружия говорил о том, что битва все еще продолжается. Но, стихая с каждой минутой, он также давал знать и о том, что отчаянный штурм светлых уже почти захлебнулся. Бой скоро закончится.
Макс шел, не оглядываясь и слыша за спиной негромкое сопение Мэриэн. Воительница явно о чем-то напряженно размышляла, время от времени сбиваясь на невнятный шепот, говорила сама с собой. Макс старался не прислушиваться.
Коридор кончился винтовой лестницей, которая в свою очередь вывела их точно туда, куда Макс и стремился. Стоя на пороге, Бродяга внимательно осмотрел внутренний двор Цитадели… Выбитые из стен камни, ядра катапульт, кровавые пятна и обломки оружия. Здесь можно было найти столько брошенных мечей, что хватило бы вооружить маленькую армию. Но Макс пришел сюда не за этим… Хотя, конечно, вооружиться все же придется.
Ворота - вот что интересовало Макса. Громадные, укрепленные толстенными стальными полосами, зачарованные от всего, что только можно было придумать. Возле них, под прикрытием защищающего от все еще сыплющихся с неба стрел каменного козырька, во множестве толпились стражники. Причем не те обряженные в не по росту большие кольчуги служители порядка, что патрулировали внутренние коридоры. Нет. Здесь стояли воины как минимум двадцатого уровня. Элитная гвардия Властелина: тяжеловооруженные рыцари, блэкгарды, мастера боя. Макс углядел даже трех магов, равнодушно опершихся на посохи. Над головой у каждого медленно вращалась полупрозрачная сфера «незамутненного глаза» - высокоуровневого заклинания, позволяющего видеть сквозь любую маскировку. Всего лишь прикрывшись «невидимостью», пройти мимо уже не получится.
Макс коротко и задумчиво хмыкнул. В прошлый раз, выходит, им просто повезло. Или же подобные меры безопасности были приняты как раз после их прорыва…
За спиной, привлекая внимание, негромко кашлянула Мэриэн.
- Знаешь, можно ведь поступить проще, - почему-то отчаянно смущаясь, сказала она. - Я могу поговорить с папой насчет денег… Конечно, тебе придется прийти к нам домой. Но если ты скажешь, что мы с тобой… Ну в общем…
Макс озадаченно повернулся к ней. Мэриэн покраснела еще больше:
- Конечно, виртуальность придется бросить. Но ведь ты сам говорил, что на этом мир клином не сошелся… Папа найдет тебе какое-нибудь место в бизнесе и…
- Бросить виртуальность? Еще чего! - поспешно, прежде чем она сболтнет что-нибудь такое, о чем, возможно, потом будет жалеть, перебил ее Макс. - Да и зачем все это? Думаешь, я сам не разберусь? Через пару часов мы уже будем делить приз! Если, конечно, ты мне сейчас поможешь… Поможешь ведь?
- У тебя есть какой-то план? Надеюсь, это не попытка прорваться силой, искрошив всех на своем пути в мелкий фарш?
- Ну в общем-то почти… - Макс смущенно пожал плечами. - Только сначала я собираюсь немного отвлечь внимание стражи.
- Каким образом? - Мэриэн тихо шмыгнула носом и улыбнулась. - Устроишь очередную диверсию?
Макс кивнул. Потом на всякий случай обернулся, хотя и понимал, что отсутствие кого-либо постороннего за спиной еще ничего не значит. Здесь, в виртуальности, подслушать человека можно сотней самых различных способов - начиная от соответствующего заклятия и заканчивая банальным перехватом звукового канала игрока…
- Я собираюсь впустить внутрь светлых.
- Хочешь открыть ворота?!
- Тише! - торопливо прошипел Макс. - Незачем сообщать об этом всему миру.
- Ну и как ты это сделаешь? - Мэриэн на полтона сбавила громкость. Макс недовольно нахмурился: стоявшие у ворот стражники и без того уже время от времени поглядывали в их сторону. - Смотри, сколько стражи! Но даже если ты справишься, выбить ворота у тебя уже не получится. Они защищены от любой магии!
- Ворота защищены. А цепной механизм - нет. Створки откроются сами, если перебить цепи противовесов. Их две. Одна в правой башне, другая - в левой. Проблема в том, что их нужно разбивать одновременно, иначе ничего не выйдет… Вот возьми.
Макс вложил в ладонь воительницы мерцающий теплым светом фиал.
- Бросишь в щель стока - думаю, этого будет достаточно. Потом сразу же беги… Только не вниз, а, наоборот, на стену. Если начнется заварушка, там будет не так опасно.
- Откуда ты все это знаешь? - тихо спросила Мэриэн.
- Читаю доки и бываю на форумах, - отрезал Макс. - Слушаю, что говорят умные люди… Ну что? Вперед!
- Подожди! Бродяга!
Макс не откликнулся.
Иди вперед, воин. Иди вперед и не думай, насколько безумна на самом деле эта затея. Надейся, что сможешь пройти мимо охраны, сделать свое дело и удрать, прежде чем все вокруг захлестнет агония битвы… Один шанс из тысячи. Молись, чтобы все получилось. И пусть раньше ты никогда не полагался на слепую удачу, всегда заранее готовя пути отхода, - сейчас, похоже, другого выхода нет.
Толпившиеся у ворот стражники молча расступились, пропуская целеустремленно идущего куда-то игрока. Никто не возразил, когда он взялся за дверное кольцо. Никто не. помешал ему войти внутрь. Сердце колотилось как бешеное. Ведя кончиками пальцев по шершавым камням стены, Макс осторожно поднимался по закручивающейся спиралью лестнице.
Несмотря на обилие стражи, ему пока никто не препятствовал… Ну мало ли зачем игрок зашел в привратную башню? Может, просто хочет подняться на стену.
Из узких щелей бойниц по-прежнему доносился грохот постепенно отдаляющегося сражения. Светлые медленно отступали… Ничего. Увидят открывающиеся ворота - сразу рванут вперед.
А вот и цепи. Тяжелые, мощные - почти в руку толщиной - никаким мечом не разрубишь. Даже не всякой магией возьмешь. Простая «кислотная стрела», на которую Макс возлагал основные надежды, тут будет бессильна. Придется действовать более грубым и опасным способом.
Макс бегло осмотрелся.
Обычная комната. Голые, слепые стены и никакой мебели. Если, конечно, не считать за нее застывших в углах стражников… Всего четверо. Хорошо хоть программы. Будь здесь хоть один игрок, давно бы уж догадался.
Стражники настороженно смотрели на него. Макс улыбнулся, дурашливо показал им пустые ладони и молча прислонился к стене. Всем силами он старался выглядеть беззаботно и невозмутимо. Впрочем, можно было бы и не стараться, вряд ли эти ребята запрограммированы обращать внимание на мимику игрока… Как там Мэриэн? Макс от всей души надеялся, что у нее все получится.
Грохот близкого взрыва оказался неожиданно сильным. Даже здесь, в наглухо закрытом и без единого окна помещении у Макса заложило уши. Под ногами испуганно взбрыкнул пол. И даже монолитные блоки стен, как показалось Максу, на мгновение сдвинулись со своих мест, грозя погрести под собой всех и вся. Почувствовав удвоенную нагрузку, угрожающе зазвенели натянутые, как струна, цепи… Вернее, Макс подумал, что они зазвенели. Оглушенный взрывом, он не слышал даже собственных слов, которые ожесточенно выкрикивал.
Зато стражники слышали. Выхватывая мечи, все четверо одновременно рванулись вперед.
Макс расхохотался им в лицо.
Он не стал тратить время на то, чтобы закрыть за собой дверь. Знал, что счет сейчас идет даже не на секунды - на десятые и даже сотые доли. И никакая дверь все равно не задержит ударившую вслед взрывную волну, которая все равно подхватит, закрутит, проволочет его по всем ступеням, круша кости и отнимая бесценное здоровье. И, в конце концов, безжалостно вышвырнет в окно…
Почувствовав, что падает, Макс закричал. Он был уверен, что закричал, но все равно не слышал ни единого слова. Потом был резкий, отдавшийся болью во всем теле удар, внезапное потемнение в глазах, частым градом падающие вокруг горящие обломки… Крики… Бегущие навстречу люди…
Перед глазами все плыло и кружилось. Ноги упорно подкашивались. Макс чувствовал себя так, словно в теле не осталось ни одной целой косточки… Впрочем, возможно, так и было: кровавая клякса в том месте, где он только что врезался в стену, выглядела более чем зловеще.
Чудо, что вообще остался в живых.
Взрыв оказался гораздо сильнее, чем он мог ожидать. Возможно, сказался эффект закрытого помещения или имело место еще какое-нибудь наложившееся заклятие - неважно. Дело сделано. Со своего места Макс видел полуоткрытые, перекосившиеся и заклиненные створки ворот. У их подножия уже вовсю кипела битва. Рев заклятий сливался со звоном мечей. Со всех сторон на помощь той или иной стороне бежали солдаты - игроки обеих армий спешили принять участие в набирающем силу сражении.

Предыдущая страница 24 Следующая страница


25 Александр Лоскутов

На Макса пока никто не обращал внимания. Еще одно чудо, которым не грех было бы и воспользоваться.
Мэриэн нигде не было видно. Впрочем, если она успела выбраться на стену, то выживет - там сейчас гораздо безопаснее. А вот со двора надо бы уносить ноги, здесь сейчас станет жарко. Учитывая, что каждый второй рейнджер светлых владеет огненной магией, - в самом прямом смысле.
Прихрамывая и спотыкаясь, Макс медленно побрел прочь. Внутренние коридоры Цитадели уже были перекрыты стражей, но людей пока пропускали. Идти, правда, приходилось исключительно вдоль стенки, дабы не мешать грохочущим десятками ног отрядам - со всех концов крепости на зов битвы спешили люди. Над головой непрестанно гудел тревожный набат.
Макс беззвучно усмехнулся: столько шума из-за одного маленького фаербола, пущенного одной недрогнувшей рукой… Так недолго и возгордиться.
Любопытно, сколько у игрока Бродяги появится новых недоброжелателей, как только распространится информация о том, кто именно виноват во всем этом беспределе? А что она распространится, это несомненно. В виртуале ни одно событие не проходит незамеченным Тем более такого масштаба.
- Любое наше решение найдет свое отражение в реальности, - прошептал Макс, всем телом наваливаясь на дверь и на ощупь нашаривая прячущуюся в полумраке ручку. Обычно дежурившая у входа стража куда-то исчезла, и воспрепятствовать вторжению было некому.
Тихо скрипнули добротно смазанные петли. Макс облегченно перевел дух: конфискованное оружие все еще было здесь, небрежно отодвинутое в угол. Из-под переплетения ремней и блеска отточенных лезвий виднелась потертая рукоять в виде переплетенных драконов… Отлично! Значит, все это было не зря и шанс еще есть.
Вторым по важности фактом было то, что в комнате Макс был не один Знакомый уже судья медленно повернулся ему навстречу.
Куда делась высокомерная, пресыщенная насмешка? На подоконник опирался удивленный, потрясенный, растерянный и в чем-то даже восхищающийся развернувшимся за окном зрелищем человек. Единственно, в его взгляде не было испуга, как, наверное, предпочел бы Макс… Но это понятно - какой испуг? - ведь это же всего лишь игра.
Все понарошку.
Повинуясь какому-то ребяческому порыву, Макс беззаботно помахал рукой. Судья медленно, словно не веря своим глазам, моргнул.
- Ты? Что ты здесь делаешь?
- Вернулся за своими вещичками. - Макс уверенно пересек комнату и склонился над сваленными грудой вещами. Судья, не препятствуя, отступил в сторону: то ли хотел посмотреть, что будет дальше, то ли еще не решил, что делать.
Если не будет вмешиваться, незачем будет его убивать… Не то чтобы это имело особое значение - только не после того, что он устроил у ворот. Но даже соломинка ломает спину верблюда; давать еще один повод обвинить себя в нечистой игре Макс не хотел. И без того уже отметился - на три дисквалификации хватит.
Высвободить меч так просто не получилось: окольчуженный ремень перевязи запутался среди остальных точно таких же. Тогда Макс просто выдернул его из ножен. Тускло блеснула полированная сталь. От рукояти вниз по лезвию скользнула едва заметная искра… Эффект активизировавшегося вируса? На всякий случай Макс старался ничего не задевать клинком, аккуратно держа его на весу.
Через открытое окно в комнату врывались крики и лязг оружия. Начавшаяся у ворот битва, похоже, добралась уже и сюда. Светлые, почувствовав слабину, напирали. Темные изо всех сил сопротивлялись. Две группы людей, которым глубоко безразличны все идеалы тех, на чьей стороне они воюют… Они пришли сюда развлекаться. И, если повезет, поправить материальное положение.
- Это ты все устроил? - оглядываясь назад и отступая, неожиданно прошептал судья. - Это ведь ты начал эту бойню? Но зачем? Ты хотел отомстить? Это такая месть, да?
- Да. - Макс повернулся к дверям. - Это такая месть. Теперь можешь сказать, что я псих, и поклясться этого так не оставить… Ну чего ждешь? Давай!
Судья молчал.
- До свидания, - сказал Макс, аккуратно закрывая за собой дверь. - Уверен, мы еще не раз встретимся. Ведь ты сам сказал, что я не умею вести себя тихо.

Глава 8

Уже спускаясь по лестнице, Макс подумал, что судью, пожалуй, все-таки следовало бы убить. Сразу же, еще до того, как взять меч. Тогда это действительно выглядело бы как месть. Теперь же… Если у того парня хватит ума сложить два и два, он догадается. Поймет, что к чему. И неизбежно стукнет в администрацию.
Конечно, можно было вернуться. Но… Макс устало покачал головой: поздно. За спиной осталось слишком много времени и крутых ступенек, чтобы это имело смысл.
Он посторонился, пропуская очередной спешащий на зов битвы отряд. Грохоча сапогами, игроки молча промчались мимо. Для них Макс был всего лишь раненым бойцом, пробирающимся прочь от сражения. Неудачником, чей сверкающий незапятнанной сталью меч так и не попробовал крови. И, возможно, трусом, который героической смерти в бою предпочел позорное отступление. Что такому можно сказать? Хорошо, хоть под ногами не мешается.
Макс презрительно хмыкнул. И тут же болезненно скривился, когда от резкого движения перед глазами вновь всколыхнулись тревожные, темные пятна.
Идущий последним игрок замедлил шаг, одновременно что-то нащупывая на поясе. Макс инстинктивно напрягся. Но воин всего лишь улыбнулся и что-то молча вложил ему в руку. Макс недоверчиво скосил глаза - на ладони лежала маленькая бутылочка дымчатого стекла. На дне все еще плескалось несколько граммов жидкости.
- Спасибо… С меня причитается.
Убегающий воин, все так же не произнося ни слова, помахал рукой. И Макс запоздало подумал, что он, наверное, вообще не понимает по-русски.
Лекарство пришлось как нельзя кстати. Исчезли пятна перед глазами, перестали подгибаться ноги. И даже подсвеченный зловещим заревом лавового озера коридор перестал казаться столь неизбывно мрачным. Аккуратно пристроив меч на сгибе локтя, Макс упругой походкой зашагал вперед.
Лестница. Лестница. Коридор… Знакомая уже башня, где пару часов назад они подрались с Патриархом, - на истертом полу остались темные пятна. Ворона и Рыжика нигде не было видно. Мэриэн тоже. Некоторое время Макс стоял, задумчиво покусывая губу. Потом резко кивнул своим мыслям и целеустремленно зашагал дальше.
Во дворе все еще гремела битва. Оказавшись внутри стен, осаждающие не жалели ни сил, ни средств, чтобы разнести все вокруг. Сражение пока шло с переменным успехом, хотя в его исходе Макс ничуть не сомневался: крепость они не захватят. Цитадель - орешек более чем крепкий. Да и защитники сумели уже снова закрыть ворота, преграждая путь свежим подкреплениям светлых и отрезая прорвавшихся внутрь бойцов. Но крови пролилось - и еще прольется - немало.
Об убитых Макс не горевал, хотя все же какую-то вину за собой чувствовал: в конце концов, это из-за него там во дворе десятками гибли люди, пусть даже и понарошку… Но время раскаяний придет потом. Сейчас же он боялся только одного: не успеть. Боялся топота сапог и яростного окрика в спину…
- Вот он, сволочь! Ловите его!
Крик за спиной прозвучал в унисон его собственным мыслям. Макс резко обернулся, одновременно выбрасывая перед собой руку и замахиваясь мечом.
По коридору прямо ему навстречу, округлив глаза, мчался человек. Светлый игрок, как с первого взгляда подметил Макс. Воин уровня этак третьего или четвертого. По сути, совсем еще новичок, втихомолку, наверное, пытавшийся пробраться мимо стражи, но не вовремя разоблаченный. По пятам за ним, размахивая мечом, мчался другой игрок в облачении внутреннего стража Цитадели и с мечом наголо.
Посторонившись, Макс не собирался вмешиваться, но ошалевший от избытка адреналина светлый бросился прямо на него. Наверное, решил, что он собирается ему помешать. Или просто понял, что ему все равно уже не уйти, и собирался подороже продать свою жизнь. Как бы то ни было, метя кинжалом в живот, он ринулся прямо на Макса.
Первым позывом было выставить перед собой меч и позволить этому дураку самому нанизаться на клинок. Благо парень, имея о фехтовании самое поверхностное впечатление, буквально напрашивался на это. Но… Макс извернулся всем телом, отпрыгивая в сторону и одновременно складывая пальцы в классическом жесте призывателя магии. Промахнувшийся игрок снова бросился на него. И снова Макс уклонился, ощутив предательский холодок, когда лезвие кинжала, распарывая одежду, прошло в каком-то в миллиметре от тела - недостаток умения воин с успехом восполнял скоростью движений.
- Руби! Руби его!
Советы торопящегося стражника Макс игнорировал, сосредоточившись на выплетении заклинания. И когда светлый, оттолкнувшись от стены, атаковал в третий раз, он уже был готов.
Резкий удар, словно толкая ладонью воздух перед собой… Вспышка, громкий треск и шипение, сердитый визг рикошетов. Обжигающее дыхание прошедшего в считаных сантиметрах над головой разряда… Макс повалился навзничь, инстинктивно прикрывая голову руками. А уже в следующую секунду чья-то рука подхватила его, поддерживая и помогая вновь утвердиться на ногах.
Дежавю… Макс подтянулся, хватаясь за обтянутое кольчугой плечо:
- Мэриэн?!
- Чего? - Голос был глубокий, хриплый и явно мужской. Да и лицо, которое смотрело на него сверху вниз, трудно было назвать женским. В съехавшем набок шлеме и с трехдневной щетиной на щеках, оно довольно и неприкрыто скалилось:
- Ну ты, парень, и псих! Лупить молнией в замкнутом помещении! Тебе повезло, что вообще в живых остался. Голова не кружится?
Голова кружилась. Преодолевая внезапный позыв к тошноте, Макс молча огляделся. Напавшего на него светлого нигде не было видно. Только на противоположной стене виднелись несколько больших темных, будто обгорелых пятен, да еще у самого окна лежал кинжал с коротким и вроде бы даже чуть оплавленным обломком клинка. На рукоятке запеклась кровь.
Стражник проследил за его взглядом. Кивнул.
- Пытался под шумок пробраться мимо постов. Думал, что если здесь такой бардак, так на него и внимания никто не обратит… - Воин усмехнулся, продемонстрировав неожиданно ровные и белые зубы. - Только он уже не первый. Пару дней назад уже была такая попытка. Стража на воротах лопухнулась - и в крепость проникли трое светлых… Может, слышал?
Макс промолчал. Стражник задумчиво поцарапал небритый подбородок:
- Или же их четверо было? Убили вроде бы троих. Но сколько их прошло в крепость? А то, может, кто-то еще здесь прячется? Например, тот, кто сорвал цепи. - Стражник ненадолго задумался. - Хотя нет, говорили, что это был кто-то из наших… Эх, найти бы поганца. Уж я бы с ним побеседовал! А ты что все молчишь-то?
Макс пожал плечами.
- Слушай, ты не видел здесь девушку? Видная такая. Она воин старших уровней… Ну там кольчуга, меч, черные волосы, карие глаза… - Макс как мог описал внешность Мэриэн.
- Не-а… А кто она?
- Да так… Забудь. Мне надо идти.
- Может, посидим? - Стражник изобразил жестом, будто держит кружку.
Макс помотал головой:
- Некогда.
- Ну как хочешь, - легко согласился игрок. - Тебя как звать-то?
- Бродяга, - после недолгой паузы ответил Макс.
Ну вот. И чего теперь ждать? Гневных слов? Обвинений? Или сразу удара? Конечно, можно было и не отвечать. Но… Какого черта? Мир и так погряз в недомолвках. Конечно, одно слово правды многого не изменит, но и оно тоже имеет право на существование… Короче говоря, а почему бы и нет?
Готовый в любой момент отбиваться, Макс молча ждал.
- Бродяга, значит… - Стражник неожиданно спокойно пожал плечами. - Ну что ж. Счастливо тебе, Бродяга. Может, еще как-нибудь пересечемся.
А своего имени так и не назвал! Случайность? Намеренная забывчивость? Или просто разыгравшаяся паранойя? Спускаясь по лестнице, Макс не забывал оглядываться, но так и не заметил ничего подозрительного или хотя бы необычного. Сплетающиеся в бесконечный лабиринт внутренние коридоры Цитадели выглядели совершенно безлюдными. Тишину нарушал только расходящийся эхом внутри переходов шум бурлящего во дворе сражения.
Макс многое бы отдал за то, чтобы посмотреть, как там идут дела. Но сквозь рассекающие толстый камень стен узкие щели бойниц трудно было что-то разглядеть Впрочем, Макс и так знал, что ему нужно торопиться.
Потому что как только охрана Цитадели разберется с внешними проблемами, она займется проблемами внутренними. И тогда… Нет. Лучше успеть закончить свои дела до того, как это «тогда» наступит.
Плохо, что Мэриэн куда-то запропастилась. Макс все чаще ловил себя на том, что беспокоится за нее. И пусть это всего лишь игра - все равно. Идти в последний бой, зная, что в критический момент никто не встанет рядом, плечом к плечу, и не подберет выпавший из руки меч… Это страшно.
- Дурак ты, Бродяга, - укорил сам себя Макс. - Когда «Сайлент Хилл», даром что он командный, в одиночку из конца в конец прошел - не боялся. А тут вдруг струсил.
Рубиновые глаза оплетающих рукоять меча драконов мерцали в неровном свете факелов, словно наблюдая за человеком, вполголоса разговаривающим с самим собой.

Глава 9

Полутемные коридоры и узкие бойницы остались позади. Макс шел через широкие, поражающие своим убранством залы. На смену дымным факелам пришли магические светильники. На отполированных до блеска полах появились ковры. Взметнувшийся на недосягаемую высоту потолок поддерживали колонны из белого мрамора с розовыми прожилками. На фоне тронутого резной позолотой обсидианового блеска стен они смотрелись особенно эффектно.
И конечно, здесь была стража. Много стражи. Попарно стоявшие у дверей и патрулирующие залы воины в вороненых доспехах настороженно косились на проходящего мимо них игрока в растрепанной и местами прожженной одежде, но не вмешивались.
Пока не вмешивались.
Макс ничуть не сомневался, что ближе к тронному залу Властелина ситуация будет иная. Вряд ли к правителю доброй половины этого мира может вот так просто зайти любой желающий, тем более держа в руках обнаженный меч.
Скорее всего, опять придется драться. Но тут уж ничего не поделаешь - остается только уповать на везение.
Оглядываясь, Макс узнавал места, по которым шел… Вон там находится потайной выход из служебного тоннеля - голая стена, не зная, ни за что не догадаешься. Здесь они вышли, чтобы вступить в последний бой с защитниками Цитадели и отчаянным рывком прорваться в тронный зал. Стены все еще несли на себе шрамы недавнего боя. Обсидиановую черноту кое-где расчертили белесые паутинки трещин. В некоторых местах камень заметно оплавился, застывая причудливыми потеками… Хорошо, хоть кровь замыли.
Макс беззвучно усмехнулся себе под нос…
- Бродяга… Подожди!
Положительно сегодня день встреч.
- Да постой же ты!
Макс тихо вздохнул. Этот голос он узнал бы из сотни… Снифф! Вот уж кого он не ожидал увидеть. И, честно говоря, не хотел бы.
- Чего тебе?
Мальчишка остановился чуть в стороне, с явной опаской поглядывая на меч в руке Макса. И, все еще тяжело дыша после бега, выпалил:
- Не ходи!
- Что?
- Не надо! Я только что все проверил… Не делай этого. Не ходи. Будет только хуже.
- Кому хуже? - Макс все еще ничего не понимал.
- Всем… И тебе тоже. И мне. Верни меч, считай, что ничего не было!
Так. Все ясно… Вернее, наоборот: ничего не ясно. Макс устало вздохнул:
- По-моему, я тебя уже предупреждал насчет следующей встречи. Ты не забыл?
- Хочешь убить меня? Что, прямо здесь? - Снифф с усмешкой кивнул на застывших истуканами стражников. - У них на глазах?
Макс спокойно пожал плечами:
- Если понадобится.
- За это дисквалифицируют, - напомнил мальчишка. Хотя какой он мальчишка? Макс все больше и больше склонялся к тому, что за этой полудетской маской прячется расчетливый и циничный взрослый человек… Анонимайзер. Надо же. А ведь говорили - легенда…
- А мне все равно… Если ты такой всезнающий, то должен знать, за что меня сегодня судили.
Снифф промолчал, и Макс после паузы грустно резюмировал:
- Все-таки ты мне врешь. Тебя даже стражники не трогают, хоть ты и светлый. - Макс едва заметно улыбнулся. - Перед тронным залом Цитадели светлый игрок просит темного не убивать Властелина. Ну не забавно ли? Знаешь, я одного никак не пойму: что тебе от меня надо? Почему ты все время крутишься вокруг? В то, что ты просто играешь, я все равно не поверю.
Макс говорил громко, не опасаясь, что его услышат. Программам-стражникам любые разговоры все равно неинтересны, а двое игроков в дальнем конце зала слишком заняты, чтобы прислушиваться - они играют в карты. Одна маленькая игра внутри другой.
- Ты хакер? Шпион? Может быть, тебя Карел послал? Или ты наблюдатель от администрации «Эрганора»? Хотя нет, тогда бы ты меня давно уже сдал… Кто ты такой, парень? Ответь, и тогда, может быть, я отдам тебе этот меч.
Снифф быстро стрельнул взглядом по сторонам и молча мотнул головой:
- Не здесь.
Макс тихо вздохнул:
- Как хочешь… Ну тогда до свидания, Снифф. Сам понимаешь, дел у меня еще много и ждать тебя не резон.
Так. Теперь бы еще понять, что делать. Пятиться, осторожно отступая, - смешно и постыдно. Повернуться спиной - опасно. Хоть физически он и мальчишка, но двенадцатый уровень со счетов так просто не сбросишь. И если он кинется в драку… Макс не испытывал особой уверенности в том, что в своем нынешнем состоянии он вообще сможет отбиться. Конечно, вмешаются стражники. Но до такого исхода Макс предпочел бы не доводить. Встретиться еще раз с тем же самым судьей - бр-р… Макс принял решение и все-таки повернулся спиной. Хотя между лопатками так и зудело.
- Что ж, наверное, я сам виноват. Не стоило вообще связываться с тобой… - Тихий вздох. - Удачи, Бродяга. И не торопись сразу же бежать за призом, подожди немного.
- Что? - Макс резко остановился, как будто натолкнувшись на стенку. - Что ты сказал?
Тишина.
- Знаешь, Снифф, мне почему-то кажется, что мы уже встречались раньше. Еще до того… Я тебя знаю?
Молчание. Макс осторожно покосился через плечо.
Никого. Ни единой живой души, если, конечно, не считать за таковых застывших навытяжку стражей. Пусто. Снифф куда-то исчез. И это несмотря на то, что зал прекрасно просматривался из конца в конец. Хотя можно, конечно, просто встать за колонну. Но Макс сомневался, что этот человек, кем бы он ни был, избрал бы столь простой выход. Это даже не «невидимость» - не может быть «невидимости» в этом месте. Мягкое давление накрывающего крепость «ясновидения» вблизи ее сердца ощущалось наиболее отчетливо.
Макс устало потер лоб. Вздохнул. И спокойным, прогулочным шагом пошел дальше. Стоящим у дверей тронного зала блэкгардам он бросил:
- Я только на минутку. Не волнуйтесь.
Стражи проводили его настороженными взглядами, но мешать не стали… Наверное, рассчитывали на то, что даже в самом худшем случае их повелитель сам справится с угрозой. А может, просто не верили в то, что темный может поднять руку на темного.
С отполированных дверных ручек яростно скалились черепа. Глубоко вдохнув, Макс аккуратно прикрыл за собой дверь. Легкий щелчок… И окованные металлом створки подернулись легкой дымкой, растворяясь в тумане, превращаясь в мертвую каменную стену.
Все как в прошлый раз… Пути назад нет. Рукоять в виде драконов жгла руку. По лезвию одна за другой сбегали, водопадом искр падая на пол, голубоватые сполохи молний - почувствовав близость жертвы, вирус активизировался сам. Теперь достаточно только задеть его клинком…
- Ну где ты там?
Тяжелый грохот шагов. Справа… В полумраке зала медленно двигалась высокая темная фигура. Макс развернулся ей навстречу.
Выйдя в круг света, Властелин остановился. Уродливые доспехи. Чудовищный, совершенно неподъемный меч. Маска каменного равнодушия на лице.
- Я тебя узнал, человек, - грохотнул Властелин. - Ты уже однажды приходил, чтобы убить меня. Зачем ты здесь?
Хорошая программа - с памятью. Перехватывая меч поудобнее, Макс негромко хмыкнул:
- Все за тем же.
Секундная пауза. Потом снова:
- Чего ты хочешь, человек?
Спокойно, Бродяга, не забывай, это всего лишь программа. Так что говори соответственно, выбирая самые простые и однозначные слова…
- Я здесь, чтобы убить тебя.
Блеснувший в свете факелов чудовищный меч чуть заметно дрогнул. На закаменевшем, грубо очерченном лице медленно проступило удивление.
- Воин Тьмы, как ты можешь повернуться против своего владыки? Тебя дисквалифицируют!
- Если я убью тебя - вряд ли.
- Не сможешь! Ты же здесь один, человек. - Властелин гулко и раскатисто захохотал. - Ты проиграешь!
Конечно, этот громила уже привык сражаться один против целой команды… И побеждать. Только на этот раз все будет иначе.
- Думаю, я справлюсь, - ответил Макс, осторожно шагнув вперед. - Сегодня проиграешь ты.
Рука в усеянной шипами латной перчатке легла на рукоять меча. Вырвавшееся на свободу трехметровое лезвие прочертило исполинскую дугу, на излете чиркнув по камню. С грохотом осела подрубленная колонна. Сверху посыпались обломки. Властелин снова захохотал.

Предыдущая страница 25 Следующая страница


Геймер 26

- Ой как страшно… - пробормотал Макс, поднимая свое оружие над головой и устремляясь в атаку. - Щас описаюсь.
Звон. Лязг. Скрежет. Мечи столкнулись. Невероятный по силе удар отозвался болью по всему телу. Рука онемела до самого плеча. В глазах потемнело. И все же Макс успел заметить, как со звоном падает на пол обломленный практически у основания меч Властелина. А в следующую секунду пылающий голубоватым огнем клинок вспорол броню на левом бедре правителя Цитадели. Вокруг раны моментально вспыхнуло и начало расползаться призрачное свечение.
Властелин недоуменно уркнул, рассматривая оставшуюся в руках рукоять с коротким обломком лезвия. Потом выронил ее и уставился себе под ноги. Свечение быстро распространялось, поднимаясь все выше и выше. По полу, оставляя за собой голубоватые следы, бежали короткие змейки молний.
Макс отошел подальше и, упираясь в пол острием меча, молча наблюдал за происходящим.
- Невозможно, - проскрипел Властелин. - Не может быть… Не бывает…
Ноги подкосились. Протестующе лязгнула броня. Недавний правитель доброй половины этого мира медленно опустился на колени, продолжая бормотать:
- Сбой системы… Недопустимая функция… Будет закрыта… Data mismatch… Error 0Е… CD 19h…
Дальнейшее слилось в сплошной, неразборчивый визг. Властелин упал навзничь, несколько раз дернулся, пытаясь подняться, и окончательно замер. На его останках, сглатывая тело и броню, продолжало гореть голубоватое сияние.
- Ну вот, - выдохнул Макс, - а ты говорил…
Пол под ногами ощутимо дрогнул. Из-под потолка посыпалась пыль вперемешку с мелкими камешками. Словно под резким порывом ветра, моментально погасла почти половина светильников. В зале стало еще темнее.
Секунду спустя толчок повторился, но уже гораздо сильнее. Что-то оглушительно хрустнуло. Макс едва успел отскочить: вывалившийся из потолка кусок облицовки вдребезги раскололся о каменные плиты пола. С грохотом упали еще несколько колонн. Из трещины в полу высоко взметнулось и тут же опало пламя.
- Что такое?
С трудом удерживая равновесие на беспрерывно содрогающихся каменных плитах, Макс тихо хихикнул. Почти воочию он видел, как во внутреннем дворе крепости в беспорядке носятся программы-стражники, как удивленно переглядываются ничего не понимающие игроки. А над их головами карточными домиками рассыпаются тянущиеся к небу высокие башни. Рушатся стены. В миллионы радужных осколков разбивается защитный купол. И под градом камней моментально вскипает лавовое озеро…
В лучших традициях фантастических фильмов и книг после смерти своего хозяина Цитадель начала разрушаться. И не понять, что это было: побочное действие вируса, задумка программистов или просто случайность.
То-то, наверно, удивляются сейчас осадившие крепость светлые.
Лежа на полу, Бродяга продолжал смеяться до тех пор, пока стены помещения, в котором он находился, не сложились внутрь подобно карточному домику.

Часть пятая
UNINSTALL

Глава 1

В зашторенной комнате царил мягкий полумрак. Горела настольная лампа. Ровно светился экран монитора. Тишину нарушало только ровное гудение компьютера.
Макс читал новости.
Набранные крупным шрифтом заголовки крупнейших новостных порталов сменялись длинными ссылками, по которым можно было попасть на затерянную в дебрях сети страничку очередного малотиражного представителя желтой прессы. Изредка на экране мелькали стилизованные под древнегреческие арки входные порталы форумов.
На предложение войти в виртуальность Макс каждый раз отвечал отказом, быстро пробегая глазами открывшийся перед ним текст.
Об «Эрганоре» говорили на каждом углу. Эхо недавних событий докатилось даже до реальности: о завершении самого массового в истории виртуальности игрового турнира сегодня утром сообщили по телевидению. Пусть всего в нескольких словах, но и это уже немало. Обыкновенно игровые новости так и оставались достоянием сети, не будоража непричастных к виртуальности обывателей вестями об очередных кровавых сражениях и провалившихся попытках спасти мир.
Изнутри сети, правда, ситуация выглядела несколько иначе, чем это было представлено по телевизору. Не столь радужно. Игровой сервер «Эрганора» закрылся. Официально - на профилактику. Однако среди геймерского братства прошел слушок о случившихся там крупных неполадках и о том, что игру, скорее всего, закроют. Причины упоминались самые разные, начиная с несовершенства программного обеспечения и заканчивая умело проведенной хакерской атакой. Разочарованные игроки толпами осаждали административное здание. В Ассоциацию уже поступило около десятка жалоб.
Все слухи сходились только в одном: кто-то выиграл главный приз. Общественность жаждала услышать имя счастливчика. На форумах и в чатах одна за другой выдвигались и отвергались возможные кандидатуры. Пару раз упомянули и Бродягу.
Официальные представители «Эрганора» хранили гордое молчание.
Ничего, никуда они не денутся. Объявят, как только разберутся, что и как у них там случилось… Конечно, можно нарваться на встречное обвинение в «нечистоплотности методов». Но скорее всего, ворошить это они не станут. Сейчас администрации «Эрганора» выгоднее безропотно выплатить причитающийся приз, чем привлекать к себе излишнее внимание.
Игрок Бродяга - победитель величайшего турнира в истории виртуальных игр! Макс удовлетворенно откинулся на спинку кресла, заложив руки за голову. Сказал бы кто, что так будет, в тот день, когда он впервые надел нейрошлем, чтобы, вздрагивая и озираясь, войти на первый этап… как называлась та игра? Вроде бы третья часть «Врат Бальдура»? Точно!
Противным звоном напомнил о себе телефон… Ворон. Наверняка он, больше некому. Мэриэн и Рыжик звонить не станут.
Вчера вечером Макс сбросил им письмо, в котором вкратце сообщал о случившемся. Просил не беспокоиться и подождать.
Ждать… Это все, что сейчас надо было делать. Ждать.
Телефон наконец умолк. Макс продолжал задумчиво созерцать экран: один из очевидцев рассказывал о падении Цитадели… Интересно. Жаль, что видеозаписей нет - подобные столь эффектные зрелища гораздо приятнее смотреть снаружи, чем изнутри… У эрганорцев наверняка есть, но когда они теперь откроются? И откроются ли вообще?
Может, пойти прогуляться?
Макс подошёл к окну. Раздвинул шторы. Полюбовался на жмущийся книзу столбик термометра. Зима. Снег. Мороз. Рождество скоро. Даже в квартире приходится в свитере ходить… С другой стороны, нечего опасаться перегрева процессора.
Во всем можно найти что-то хорошее.
- Хочу тепла, - шепотом сам себе признался Макс.
Решение пришло неожиданно: забрать свой выигрыш и двинуть куда-нибудь, где тепло… Хотя бы в ту же Австралию. Тихоня там уже почти месяц наслаждается. Еще и письма пишет: «Песок, солнце, море и рыбки». Взять и устроить ему сюрприз, нагрянув в гости. И еще кого-нибудь с собой прихватить для компании… Мэриэн…
Холодное стекло обожгло разгоряченный лоб. Макс резко отдернулся, вполголоса чертыхнувшись… Размечтался, блин! Собрался ехать куда-то. Сначала здесь с делами разберись! Думаешь, все так просто будет? А уж насчет с кем-то… Макс выругался еще раз.
Словно аккомпанируя ему, в прихожей негромко тренькнул звонок. Макс неохотно поплелся открывать.
- Привет! Я тебе уже звонить заколебался! Ты почему не отвечаешь?
- Не хочу потому что, - проворчал Макс. - Заходи быстрее. И так холодно.
- Да уж, не лето… - Ворон хлюпнул носом, стаскивая куртку. - Эх, на юг бы сейчас.
Макс беззвучно фыркнул.
- Что там вчера произошло в Цитадели?
- Я же вам написал.
- Ты написал только, что убил Властелина, - возразил Ворон. - А вот почему рухнула крепость? Ты в курсе, что об этом сейчас вся сеть гудит?
Макс кивнул в сторону компьютера. На экране как раз включился скринсейвер - собранная из шариков змейка начала свой нехитрый танец.
- В курсе… Ты лучше расскажи мне, чем вы все там занимались, пока я дело делал.
- Было бы что рассказывать. Все равно я почти ничего не видел. - Ворон смущенно потупился. - Меня там убили почти сразу же.
- Убили? Стражники?
- Не… Светлые.
- Светлые? - удивился Макс. - Но они же… Стоп! Ты что, в бой полез?
- Ну да. - Ворон неожиданно смешался. - А что мне оставалось?! Тревога ревет. Ворота нараспашку. Враги в крепости. Что еще я мог сделать?
- Ждать в условленном месте, - пробурчал Макс. - Вместе с Рыжиком, которого я отправил тебя искать.
- Не знаю, никого не видел… - Ворон пожал плечами. - Хотя говорят, что Мэриэн тоже где-то там сражалась.
- Бардак, - печально резюмировал Макс. - Зачем, спрашивается, я тащу за собой команду, если в критический момент все приходится одному делать?
Ворон едва заметно поежился. Нервно кивнул:
- Угу. Я, собственно, как раз по этому вопросу. Я разговаривал с Рыжиком, и он… - Ворон неожиданно замялся. - Слушай, у тебя здесь курить можно?
- Можно. Форточку только приоткрой… И давай не тяни. Рассказывай.
- Он боится, что ты не будешь делить приз, - чиркнув зажигалкой, сказал Ворон. - Потому что получилось, будто вроде как ты сам все сделал. Без нашей помощи.
- Ты тоже боишься? - прямо спросил Макс. Ворон не ответил. Но Макс этого и не ждал. И так все ясно: если бы не боялся - не пришел бы.
Блин!
- У меня настолько паршивая репутация? - после паузы сухо осведомился Макс. - Ладно, можешь не отвечать. Сам знаю.
Макс медленно выбрался из кресла, забрал у Ворона сигарету. Затянулся. После чего выбросил окурок наружу и закрыл форточку - холодно.
- А теперь послушай меня… В сети, конечно, болтают много: «Он предатель. Мошенник! Обманщик! Люди, не связывайтесь с Бродягой - будет только хуже!» А когда народ узнает, что приз «Эрганора» остался за мной, готов спорить, помоев выльется еще больше. Припомнят все. Как еще в самом начале игры меня со скандалом выкинули из города. Как я сжег переправу. Заложил мину под убежищем. Пытался штурмовать Цитадель. А уж то, как я вел себя в самой крепости… - Макс ухмыльнулся. - Патриарх, Шейла, Анжела… Желающих подлить масла в огонь найдется немало. И каждому будет что сказать. Проигравшие частенько бросаются в короля турнира обвинениями в нечестной игре.
- Ты король? - невыразительно сказал Ворон. Непонятно, то ли спросил, то ли съязвил. Макс предпочел не обратить внимания. Не хватало еще поссориться.
- Сегодня - да. Завтра им может оказаться кто-нибудь другой. Дело не в этом. И даже не в том, что ходящие по сети слухи обвиняют меня во всех смертных грехах. Не буду спорить, может быть, отчасти это и справедливо. Может быть, я это и заслужил… Отчасти.
На экране продолжала выписывать свои причудливые коленца разноцветная змейка. Макс не отрывал он нее взгляда, внимательно следя за переливами красок… Завораживающее, почти гипнотизирующее зрелище.
- Мы прошли «Эрганор» от начала игры до конца. Вместе. Можно, наверное, даже сказать, что мы сделали это дважды… Скажи, я хоть раз кого-то из вас обманул?
Ворон едва заметно покачал головой. Улыбнулся:
- Нет. Ты всегда честно предупреждал, в какое дерьмо благодаря твоим же стараниям нам предстоит вляпаться…
- Это на самом деле очень просто, - словно не слыша, продолжал Макс. - Обмани конкурента, прежде чем он обманет тебя. Но со своими всегда будь честен. Иначе в один прекрасный день дальше ты уже пойдешь в одиночку… А одному не все и не всегда можно сделать. К сожалению.
Макс, оторвав взгляд от экрана, в упор взглянул на Ворона.
- Передай Рыжику, чтобы не волновался. Получит он свою долю. Все как договаривались - четвертая часть от общей суммы.
Нельзя сказать, что Ворон полностью расслабился, но промелькнувшее в его глазах облегчение было заметно даже со стороны.
Макс беззвучно вздохнул… А ведь была мыслишка. Подлая и коварная. «Зачем тебе это? Зачем делиться, особенно когда речь идет о такой сумме? Ведь даже Ворон в глубине души согласен, что эти деньги они вроде как бы и не заработали. В крайнем случае отдай одну четверть - на всех. Это будет справедливо, ведь основную работу проделал именно ты. И рисковал всем тоже только ты…» Прикусив губу, Макс тряхнул головой.
- Будешь? - Макс снял с подоконника початую бутылку пива. Ворон негромко хмыкнул:
- Я думал, ты пиво не пьешь.
- Виртуальное не пью. А в реале… - Макс едва заметно улыбнулся. - Тем более повод есть.
- Да. Повод… Знаешь, я думаю, надо нам как-нибудь собраться, чтобы отметить.
- Как только получим выигрыш, можно. Хотя бы в той же кафешке, где мы в прошлый раз были. Мне там понравилось. Официантки прикольные.
- Да не так! Я вообще-то хотел, чтобы по-настоящему…
- В смысле? В реальности, что ли? - Макс почесал голову. - Ты ничего не забыл? Ну ладно, мы с тобой. А остальные? Мэриэн сейчас в Питере. Где живет Рыжик, я лично вообще не знаю. Может, даже где-нибудь в Магадане. И как ты себе это представляешь?
Ворон молча пожал плечами.
- Виртуальность, - задумчиво вздохнул Макс. - Мир без границ. Открытый и анонимный. К нему очень быстро привыкаешь. Привыкаешь, что в любой момент можешь попасть в любую его точку. Привыкаешь не знать имен своих друзей, тех, с кем вместе прошел огонь и воду. И сам начинаешь пользоваться каким-то неудобоваримым прозвищем, к которому тоже привыкаешь настолько, что оно становится даже ближе настоящего имени. Привыкаешь быть вечным Бродягой… Достань там в холодильнике еще пиво.
- Не… - Ворон помотал головой. - Мне уже хватит. Я на машине.
- Да? - удивился Макс. - Я не знал, что у тебя есть. Что за машина-то хоть?
- Барахло, - коротко отозвался Ворон. - Если замерзнет, не заводится… Так что я, пожалуй, пойду.
- Как хочешь, - не стал спорить Макс.
Негромко пискнул компьютер, сигнализируя о поступлении почты. Макс молча покосился в его сторону.
- Я еще позвоню, - сказал Ворон. - Ты только трубку все-таки иногда поднимай… Знаешь, я никак не пойму, зачем тебе вообще телефон, если ты им не пользуешься?
- А он тут был, когда я въехал. - Макс равнодушно пожал плечами. - Кроме того, всегда полезно иметь под рукой вещь, которую ненавидишь. Помогает держать себя в руках.
- Все-таки ты ненормальный, - беззлобно констатировал Ворон. - Ладно. Еще увидимся.
Макс аккуратно запер дверь, навесил цепочку. Потом вернулся к компьютеру. Привычное мельтешение скринсейвера уступило место аккуратным рядам ярлыков и ровным строчкам вирт-терминала. В правом нижнем углу экрана трепетал перепончатыми крылышками крохотный конверт. Ярлычок над ним безмолвно сообщал: «Вам пришло новое сообщение».
Макс вяло пожал плечами. Кликнул: «Открыть».
Явившееся из дебрей виртуальности письмо было на редкость немногословным. Всего одна короткая и невразумительная строка:
«Приходи на старое место! Срочно! Жду! Петрович».
Ради любопытства Макс попытался отследить обратный адрес… Бесполезно. Адрес был, но, если ему верить, получалось, что это послание он написал себе сам… Хакер. Не может без своих штучек.
Пустая бутылка из-под пива стояла на краю стола. Еще одна скромно притулилась на подоконнике. Вроде бы и немного, но лезть в виртуальность как-то не хотелось… Макс тихо вздохнул.
«Срочно! Жду!»
Холодное прикосновение электродов. Метнувшиеся по спине мурашки. Тихий щелчок клавиш…
Туман перед глазами.

Глава 2

Несмотря на далекое от часа пик время, в кафе было на удивление многолюдно. Сам себе напоминая персонаж дешевого вестерна, Макс остановился на пороге, оглядывая переполненное помещение. Свободных мест не было. Если все правильно, Петрович должен быть где-то здесь… Заметив приветственный взмах рукой, Макс кивнул и двинулся в ту сторону.
Хакер сидел за столиком вместе с каким-то на удивление невзрачным типом. Едва Макс остановился рядом, незнакомец встал и, не сказав ни слова, с легким хлопком растворился в воздухе. Макс недоверчиво приподнял бровь.
Петрович небрежно отмахнулся:
- Имитатор. Удобно, когда надо занять очередь или удержать место.
На свет вновь появилась маленькая, подмигивающая оранжевым глазом коробочка. Утвердив ее в центре стола, Петрович уверенно поднял взгляд.
- Что стоишь как неродной? Присаживайся.
Макс тихо вздохнул:
- Слушай, у меня сейчас нет денег. Ты же знаешь, что выигрыш еще не выплачивали…
- Дело не в деньгах, - перебил Петрович. - Точнее, не только в них. Садись, разговор будет долгий… Ты что, под мухой?
Макс недовольно скривился. Кивнул:
- Есть маленько.
- Победу отмечаешь? - с неожиданной злостью спросил хакер.
- Угу…
- Радуешься, что Властелина завалил?
- Да.
- Наверное, уже планируешь, на что денежки потратить?
- Само собой! - выкрикнул Макс. - Ты меня затем и позвал, чтобы это спросить?
- Да! - в свою очередь вызверился Петрович. - Мне прямо заняться больше нечем!
Проходящая мимо девушка в смотревшемся совершенно не к месту вечернем платье с любопытством посмотрела в их сторону. Двое мужчин беседуют, судя по всему, на повышенных тонах. И при этом не слышно ни звука…
- Ты даже не представляешь себе, какая каша по твоей вине там заварилась! Но если тебя это не волнует, то можешь спокойно валить домой! Только в этом случае от меня больше ничего не жди - максимум я пришлю цветочков на твои похороны… Так ты будешь слушать или нет?
Макс наконец сел, поставив локти на стол и осторожно устроив на них голову. Его мутило, выпитое пиво упорно просилось наружу. И неважно, что оно осталось где-то за гранью виртуальности, - организм такие мелочи не интересовали. Организму было плохо.
- Рассказывай.
- Спасибо, что снизошел, - уже спокойнее съязвил хакер. - Так как ты у нас человек занятой, постараюсь покороче.
- Может, обойдемся без подначек? - Макс помассировал виски. - Хватит уже… Давай о деле.
Петрович неохотно кивнул:
- Извини. Нервы на взводе - начальство, работа… Итак. Плохая новость номер один: денег не будет.

Предыдущая страница 26 Следующая страница


27 Александр Лоскутов

- Что?
- А то. - Хакер кисло ухмыльнулся. - Они не будут выплачивать выигрыш.
- Но… Ассоциация… А… - Туман в голове не способствовал ясности мысли. Понадобилась долгая и упорная борьба с самим собой, прежде чем Макс смог задать действительно осмысленный вопрос: - Почему не будут? Ты же говорил…
Петрович резко отмахнулся:
- Я от своих слов не отказываюсь. Так и было бы. Только вот обстоятельства изменились… Плохая новость номер два: кто-то проболтался. О том, что Властелина было невозможно убить легальным способом, сейчас уже слышал каждый второй.
- Почему я не слышал? - только и смог пробормотать Макс.
- Себя спроси, - буркнул хакер. - А заодно подумай над тем, что будет, если этими слухами заинтересуется Ассоциация? Кстати, она уже заинтересовалась. А пока плохая новость номер три: тебя уже ищут. И ищут вовсе не для того, чтобы поздравить с крупнейшим выигрышем за всю историю виртуальных игр.
- Кто ищет? - спросил Макс.
- Другие игроки. В основном те, кого ты обставил по ходу игры. А также те, кто считает, что именно Бродяга виновен в срыве турнира и последующем закрытии проекта.
- Что?! Эта игра заведомо была сделана непроходимой! И я тут вообще ни при чем.
- При чем, ни при чем… - философски пожал плечами Петрович. - Разбираться все равно никто не будет… Как раз перед нашей встречей ко мне подошел один паренек. Спрашивал, не знаю ли я, где сейчас в сети можно встретить Бродягу, и при этом купил вирус - выбрал самый злой из всех, что у меня есть.
- А ты что? - осторожно спросил Макс.
- А что - я? Продал, конечно. Семьсот баксов с него взял.
- Но…
- Могу предложить защиту от него же. Стопроцентная гарантия - этот вирус тебя просто не заметит… По старой дружбе уступлю за полцены.
- Спасибо! - фыркнул Макс- Ты всегда так поступаешь со своими друзьями?
- Я всегда так поступаю с должниками, - хмыкнул хакер. - Помнится, у нас с тобой был один маленький общий бизнес. И кстати, я свои обязательства по нему выполнил. Так что дело за тобой… Сто тысяч, кажется?
- Если ты мне тут не врешь, то этот наш маленький общий бизнес только что накрылся медным тазом. Если «Эрганор» не выплатит приз, денег у меня просто не будет. Так что… - Макс с усмешкой развел руками.
- Долг есть долг, - спокойно напомнил Петрович. - Мы договаривались.
- Договаривались, - холодно улыбнулся Макс. - Только вот обстоятельства изменились. Так что… Пятьдесят тысяч.
«Или обойдешься совсем, - добавил он мысленно. - Выбирай».
Петрович резко поднял глаза и в упор уставился на своего собеседника. Макс молча делал то же самое. Безмолвная борьба взглядов длилась почти минуту, прежде чем хакер наконец неохотно кивнул:
- Хорошо. Пусть будет пятьдесят тысяч… И маленький совет от меня лично. - Петрович выдержал небольшую паузу. - Тебе, Бродяга, в виртуальности лучше вообще не появляться. Да и в реале по улицам не слишком-то отсвечивать. По крайней мере пока все это не уляжется.
- Что, так серьезно?
Хакер тихо вздохнул:
- Все может быть. Тут уже дело даже не в деньгах - пошла огласка. На этом «Эрганоре» некоторые довольно известные в нашей среде люди потеряли не только миллионы, но и свое лицо. А это уже… - Не договорив, хакер пожал плечами. - Короче, сам знаешь, чем это может кончиться. Я пытался тебя предупредить, но ты не послушался.
Макс со стоном потер лоб. Две бутылки легкого пива вкупе с виртуальностью всего за полчаса породили чудовищное по силе похмелье. Голова буквально раскалывалась, и сосредоточиваться на текущих проблемах становилось с каждой минутой все труднее…
Петрович молча ждал, едва заметно склонив голову набок. После минутной борьбы со своим желудком Макс наконец проглотил застрявший в горле комок и, повинуясь какому-то наитию, вдруг спросил:
- Тот мальчишка, Снифф… Это был ты?
Усмешка. Молчаливый кивок.
- Зачем? Чтобы за мной следить?
- А разве я следил? Почти весь путь ты прошел сам, без меня. - Петрович неожиданно проказливо усмехнулся. - Не одному же тебе миры спасать. Мне, может быть, иногда тоже поиграть хочется.
- Но почему пацан? Это ведь только внимание привлекает. Ненужные сложности…
- Так интереснее.
- И это все, что ты скажешь?
- Так интереснее, - вполголоса повторил Петрович. - А все остальное тебя не касается.
Макс согласно кивнул.
- Не касается… Знаешь, там, в «Эрганоре», я почти поверил, что ты и в самом деле мальчишка…
- Серьезно? - Хакер вдруг хихикнул. - Ну спасибо за комплимент. Я старался.
- Получается, анонимайзер все-таки существует, - подытожил Макс. - Металлическая коробочка с тремя светодиодами… Знаешь, я всегда думал, что все эти слухи - просто пустой треп.
- Они и есть треп, - тихо сообщил Петрович. - Настоящий анонимайзер существует всего в двух экземплярах. И, боюсь, разработка так и не пойдет в серию. Слишком много у нее побочных эффектов…
Можно было задать еще очень много вопросов, но Макс вдруг понял: все, больше хакер уже ничего не скажет… Да и нужно ли знать подробности секретных разработок обычному, рядовому геймеру? Тут со своими проблемами хоть как-нибудь разобраться бы.
Макс устало потер лоб:
- Почему?
- Что - почему?
- Почему ты мне помогаешь?
Петрович осуждающе покачал головой. Усмехнулся:
- Не хочу потерять свои пятьдесят тысяч.
- Хочешь сказать, что ввязался в эту историю ради одних только денег?
- А что, разве это плохая причина? - Петрович резко отодвинулся вместе со стулом. Встал. Щелкнув выключателем, снял со стола свою противоподслушивательную коробочку. - Но ты прав: дело не только в этих тысячах. Себе на хлеб я могу заработать и более простым и безопасным способом.
- Тогда почему?
Вместо ответа Петрович всего лишь пожал плечами.
- Мне пора: время не ждет, работа стоит… До скорой встречи, друг. Все, что я хотел тебе сказать, уже сказано. И постарайся хотя бы пару дней ни во что не встревать.
Макс молча кивнул, провожая взглядом удаляющегося хакера.
«Постарайся никуда не встревать, говоришь? Обязательно постараюсь. Только вот… Боюсь, не получится».
За окном по своим делам шли люди: женщина в платье из одних только перьев, опирающийся на костыль старик, татуированный парень с нелепой косичкой… Яркие и броские одежды пестрели всеми цветами радуги. Бронзовые мечи в потертых ножнах соседствовали с переброшенными за плечо фантастического дизайна бластерами. Сквозь полуоткрытую дверь доносились обрывки разговора: среди собеседников каждый говорил на своем языке, но при этом все четверо как-то ухитрялись понимать друг друга.
Виртуальность жила в своем привычном ритме.
Опустив голову на руки, Макс думал… Пытался думать, потому что ничего толкового в голову все равно не приходило.
Что делать? Может, поговорить с Мэриэн? Нет. Не сейчас. Это беда Бродяги, это проблемы Бродяги. И решать их тоже должен Бродяга. Сам.
Но сначала…
Макс медленно встал. Вцепившиеся в край стола пальцы побелели от напряжения. Голова закружилась. Затаившаяся на время тошнота снова перешла в атаку и отступать на этот раз уж точно не собиралась. Макс громко икнул и согнулся. За соседними столиками враз смолкли все разговоры. Проходящая мимо официантка - даром что программа - брезгливо поморщилась, глядя на растекшуюся по чистым и аккуратным плиткам пола белесую лужу.
«Выгонят сейчас, наверное. - Мелькнувшая мысль без следа сгинула в навалившемся свинцовом безразличии. - Интересно, в реальности сейчас то же самое?»
Но по крайней мере стало хоть немного легче.

Глава 3

- Терминал, - скомандовал Макс. Поморщился. Кисловато-едкий привкус во рту никак не желал отступать, хотя времени вроде бы прошло уже немало. - Трансфер. «Эрганор», главный игровой зал.
Долгая пауза, заполненная безликим туманом… Слишком долгая. Макс ожидал уже услышать стандартное: «Ошибка транспортировки, сервер не найден». Но потом туман все-таки рассеялся, являя глазам знакомые тускло-серые стены.
- Трансфер завершен.
Глубоко вздохнув, Макс огляделся.
Входной портал «Эрганора». Он видел этот зал тихим и безлюдным, похожим на библиотеку. Видел шумным, красочным и азартным. Сегодня же от этого места буквально веяло запустением… Мусор на полу. Частично отключенные экраны. Некоторые из них по инерции в полной тишине продолжали крутить рекламу, в то время как другие на разных языках демонстрировали одну и ту же надпись: «Временно не работает по техническим причинам». Из справочных терминалов работала едва ли треть. На стенах появились многочисленные надписи. Ближайшая недвусмысленно утверждала по-русски, что «Бродяга - сволочь, найду - убью».
Народу было на удивление немного, особенно если вспомнить те толпы геймеров, которые осаждали портал всего-то дней пять назад. Несколько игроков сидели за терминалами, еще десятка два просто бродили из угла в угол. На вновь прибывшего никто не обратил внимания… Никто, кроме стоявшей в стороне девушки. Едва Макс появился, она тут же напряглась. И только слепой не заметил бы, как ее рука инстинктивно метнулась к поясу, явно ожидая встретить привычную рукоять меча. Но меча не было, и воительнице пришлось довольствоваться всего лишь презрительно-холодным взглядом.
Поколебавшись, Макс подошел ближе, стараясь держаться настороже: даже без клинка под рукой удар у Анжелы был поставлен неплохо.
- Привет…
- Какого черта ты сюда приперся?! Совсем совесть потерял?
- А что такое?
- Еще спрашиваешь? После того что ты учинил в Цитадели?!
Макс тихо вздохнул:
- Ну я, конечно, могу сказать, что тогда это казалось необходимым. Только какой смысл? Мы с тобой оба там проиграли: и ты, и я… Только у меня теперь положение похуже твоего: приз выплачивать никто, похоже, не собирается. А долги-то остались.
- Ха! По-твоему, это похоже на оправдание?
- Не знаю, - пожал плечами Макс. - Если хочешь, могу просто сказать: «извини»… Или, может, мне на колени стать?
- Давай! Хотела бы я на это посмотреть: Бродяга на коленях просит прощения… Бродяга! Хочешь, крикну погромче? - Воительница ехидно улыбнулась. - Уверена, здесь найдется много желающих с тобой пообщаться.
- Ну так чего же ты ждешь? - спросил Макс. - Кричи. При всем желании я сейчас все равно не смогу тебе помешать. У меня даже оружия нет.
Анжела исподлобья посмотрела на него.
- Не-ет, - протянула воительница. - Опять хочешь дешево отделаться? Ничего не выйдет. Я лучше сама тебя убью!
- К вашим услугам в любое время. - Макс изобразил несколько неуклюжий поклон. - Выбирайте оружие: канцелярские скрепки, мечи, пистолеты, атомные бомбы?
- Хватит придуриваться, - резко мотнула головой Анжела. - Шутник выискался… Говори лучше, зачем ты сюда явился!
- Даже и не знаю… - Макс едва заметно усмехнулся. - Наверное, чтобы на людей посмотреть, заодно и себя показать.
- Я серьезно!
Анжела воинственно уперла руки в бока. Макс устало вздохнул:
- Я тоже. Можешь считать это разведкой: посмотреть, что к чему, послушать, о чем говорят. Пообщаться, в конце концов.
- Для этого вовсе не обязательно лезть в виртуальность! Достаточно просто подключиться к сети.
- С той стороны монитора полной картины не увидеть, - возразил Макс. - Сама ведь знаешь.
- Зато здесь ее увидят все, кому не лень. - Воительница кивнула в сторону красовавшейся неподалеку надписи. - Ты это видел? Или считаешь, что в этом зале больше нет никого способного узнать тебя в лицо?
Макс молча пожал плечами.
- Молчишь? Сказать нечего? - Анжела громко фыркнула. - Тогда вали отсюда! Не хочу, чтобы вместе с тобой и меня прихватили за компанию.
- Как скажешь…
Макс послушно отошел. Направился к стоящим у дальней стены терминалам - если где и можно узнать последние новости, так это там. Даже не оборачиваясь, он знал, что воительница смотрит ему вслед. Будь это кто другой, Макс вообще поостерегся бы поворачиваться спиной. Но Анжела… От нее подлости можно не ждать. Хотя, казалось бы, чего проще - подойти к ближайшей кучке игроков, сказать всего-то одно слово и ткнуть пальцем.
Честная, честная Анжела. Паладин в белых доспехах… Очень трудно быть таким человеком - и в игре, и в жизни.
Подождав, когда освободится один из терминалов, Макс уверенно занял жесткий и неудобный стул. Поерзал, устраиваясь поудобнее. Глядя на знакомое текстовое меню, поморщился.
Курсор вниз, вниз, вниз. Пропуская вот уже три дня необновлявшийся раздел игровых новостей. Вниз, до самого последнего пункта меню: «Контакты». Подпункт: «Связь с администрацией». Ввод.
Мигающее сообщение посреди экрана: «Извините, сервис временно недоступен»… Что ж, этого и следовало ожидать.
Но уж дежурный-то администратор должен быть на месте. Нажать клавишу «Вверх». И снова «Enter».
Есть! Стандартное окно текстового чата. Седая древность… Вздохнув, Макс подтянул поближе клавиатуру:
«Привет».
Долгая пауза.
«Чего надо?!!» - Именно так и написано: два восклицательных знака и один вопросительный. Дежурный админ явно находится в прекрасном настроении.
«Поговорить с кем-нибудь из руководства».
«Щаз!»
«Скажи им: здесь Бродяга».
Снова пауза.
«Тот самый Бродяга?»
«Да».
«Чего тебе?»
Макс коротко фыркнул себе под нос: кажется, мы это уже проходили. Ладно, если намеков не понимаете, попробуем прямо:
«Где мои деньги?»
«Не моя компетенция».
«Соедини с руководством».
«Жди». И точка. Размеренно мигающий курсор.
Макс раздраженно откинулся на спинку стула. Жди… Знать бы еще, чего ждать-то? Появления службы безопасности? Или попытку отследить канал связи?
За спиной кто-то нетерпеливо покашлял:
- Эй, может, освободишь место?
Макс промолчал.
- Парень, уйди. Ты же все равно просто так сидишь.
- Отвали!
- Че?
- Что слышал.
Макс обернулся… И тут же пожалел об этом.
- Ты?! - Непритворно удивился Краб. За его спиной привычно маячила знакомая уже широкоплечая, почти квадратная фигура. Патриарх! Макс едва сдержал стон.
Ну почему все всегда так получается? Почему?!
- Бродяга?! Как ты…
Если и был шанс решить дело мирно, то после этого вопля он испарился бесследно. Половина находящихся в зале игроков уже смотрела в эту сторону. И по их взглядам было понятно, что решить проблему разговорами на этот раз не получится.

Предыдущая страница 27 Следующая страница


Геймер 28

Будут бить. Скорее всего, убьют. И хорошо еще, если при этом не засадят вирус в машину!
Случись это на игровом поле, Макс, возможно, и принял бы бой. Но у виртуальности другие законы. Горячо любимая огненная магия и приобретенный потом кровью и бессонными ночами игровой уровень здесь ничего не значат. Все решают практические знания и установленные на компьютере программы.
Или еще скорость бега.
Рванувшись с места, Макс с силой боднул Краба в живот, заставив беднягу скрючиться в три погибели. Пинком швырнул опрокинувшийся стул в Патриарха. И побежал.
- Стой… Стой! Убью! - За спиной набирали силу топот и крики. - Стой, Бродяга!
И что они так взъелись?
Видя перед собой одну лишь цель, Макс не оглядывался: незачем. Он и так знал, что сейчас за ним гонятся едва ли не все находившиеся в игровом зале «Эрганора» игроки. Даже те, кто лично против Бродяги ничего не имел, наверняка уже присоединились к погоне - из чувства солидарности, за компанию или просто ради любопытства. Виртуальность всегда обостряла стадные инстинкты.
- Трансфер по последнему обратному адресу! - выпалил Макс, влетая в круг перехода. И, не дожидаясь неизбежного вопроса безразличного ко всему происходящему компьютера, торопливо добавил: - Подтверждаю. Выполнять!
Серый туман перехода. Азартные крики почувствовавших вкус погони преследователей. Тихий и разочарованный вздох хмуро наблюдавшей за разыгравшимся представлением Анжелы:
- Вот дурак, опять за свое. Вечно-то ему выпендриться надо… Вышел бы да и все.

Глава 4

Максу было не до выпендрежа. Выйти из виртуальности он просто не мог.
Не получалось…
- Выход.
«Невозможно разорвать соединение».
- Терминал. Аварийное отключение. Пароль: пять-шесть-девять-два.
«Функция недоступна. Повторите попытку чуть позже».
- Трансфер. Домашняя страница.
«Сбой транспортировки. Сервер не найден».
Макс зло выругался… Нет, ну это надо же! До сих пор считалось, что полная блокировка возможна только локально: в помещениях виртуальных банков, системных архивов, корпоративных баз данных - там, где необходима серьезная защита от посторонних и есть реальный риск взлома.
Но чтобы на общедоступном сервере заблокировать одного конкретного человека из целой толпы… Макс видел, как всего в десятке метров от него в сером тумане исчезла какая-то женщина. Это уже не шуточки какого-то отдельного умельца, возомнившего себя самым крутым хакером современности. Нет.
Уж не администрация ли «Эрганора» приложила к этому руку?
Вполне возможно. И даже вероятно. В любом случае остается только одно: оторваться от преследователей и, имея в запасе хотя бы пару минут, добраться до одного из центральных транспортных узлов. Их, как считается, заблокировать вообще невозможно - по крайней мере без полной капсюляции всей сети…
Или еще выход - продержаться, пока не сработает не отключаемый никакими программными средствами аппаратный таймер нейрошлема… Еще почти тридцать минут. Полчаса бега по улицам.
- Hey, you! Куда прешь?!
Получив очередной чувствительный тычок под ребра, Макс выругался еще раз. Заполняющая улицы центрального сервера Game-Net толпа не очень-то лояльно относилась к личностям, продирающимся сквозь нее на повышенной скорости. Одно радовало, та же самая толпа равно препятствовала и его преследователям.
Человек десять. Самые упорные. Они никак не желали сдаваться, твердо решив разделаться с ненавистным Бродягой… Чего они хотят добиться, это же все равно виртуальность? Максимум придется чистить компьютер и переставлять софт.
Макс замедлил шаг. Обернулся, выхватывая из толпы перекошенные, красные лица. Патриарх. Краб. Горгона… Какие-то незнакомые игроки, которых - Макс готов был в этом поклясться - он видит впервые в жизни, но которые тем не менее жаждут пустить ему кровь, пусть даже и в виртуальности.
Может, остановиться и… пусть будет как будет?
Нет уж! Презрительно фыркнув, Макс снова рванул вперед… Так просто сдаться? Позволить себя убить? Оставить победителями этих… этих ламеров? Нет уж, ребятки, у вас не получилось одолеть меня в «Эрганоре», так почему вы вдруг решили, что сможете сделать это сейчас?
Бродяга никогда не сдается!
Тяжелое дыхание. Топот шагов. Возмущенные крики в спину… Перекресток. Маленькие, преимущественно одноэтажные домики частных страничек «народа» слева, небоскребы бизнес-кварталов справа.
Макс повернул направо - туда, где больше людей. Конечно, в толпе труднее бежать, но именно там легче всего затеряться. Когда вокруг много людей, вряд ли кто-то из преследователей решится начать стрельбу. Кроме того, бизнес-кварталы хороши еще и тем, что там больше офисов, магазинов и тех же банков. Если заскочить в один из них… Конечно, есть вероятность, что служба безопасности просто перестреляет всех без разбору. Но уж лучше так…
Привычный шум толпы прорезал чей-то истошный вопль:
- А-а!
И почти сразу выстрел. У одного из преследователей все-таки сдали нервы. Кто-то испуганно вскрикнул. Прямо на головой громко свистнула пуля… Хотя, собственно, какая это пуля - вирус. Но калибр хороший. И убойная сила тоже неплохая - вон как кирпичи-то разворотило. Выбоина некоторое время светилась голубоватым светом, медленно расширяясь, потом постепенно угасла. Антивирусная защита смогла нейтрализовать атаку, но в здании, кому бы оно ни принадлежало, наверняка уже поднялась тревога.
Просто прекрасно… Еще парочка таких выстрелов - и спасаться придется не только от своих бывших коллег по клинку и фаерболу, но вдобавок и от местных стражников, полицейских, модераторов или кто там еще следит за порядком в этих кварталах? Кстати, вон один из них уже нарисовался. И пусть никого не смутит его кажущаяся худоба, немалые диоптрий в очках и смешно оттопыренные уши - в виртуальности такие вот парни-ботаники куда опаснее любых широкоплечих качков… Вон одежда-то как поблескивает, будто пленкой обтянутая - наверняка антивирусный щит. И кобура на поясе…
- Что происходит? Немедленно прекратить беспорядки!
Макс молча поднырнул под попытавшуюся ухватить его руку. Ввязываться в споры все равно нет времени. А просить о помощи… Нет уж, спасибо.
Страж порядка несколько растерянно посмотрел ему вслед. Обернулся, глядя на расталкивающих толпу преследователей. Потянулся к пистолету:
- Всем стоять! Последнее предупреждение…
- Бей Бродягу! - И снова выстрел.
Макс приглушенно фыркнул. Стрелять в модератора? Крыша у кого-то съехала на полном серьезе… Ой, что сейчас будет!
Но преследователям-то уж точно теперь не до него. Смешавшись с толпой, Макс выпрямился и перешел на спокойный, уверенный шаг… Теперь главное - не привлекать внимания.
За спиной набирала силу перестрелка. К резким хлопкам отдельных выстрелов добавился дробный треск очередей. Кто-то неразборчиво кричал.
В том, кто выйдет победителем, не было ни малейших сомнений. Чтобы кому-то удалось одолеть модератора на его собственной территории, о таком Максу не приходилось даже слышать. Но даже если случится чудо, это все равно ничего не изменит. Тревожные свистки уже спешащих на помощь коллеге стражей порядка слышались практически со всех сторон.
- Бей Бродягу! Вот тебе! Получай! Ах ты урод!
Это просто так кажется или битва и вправду ширится? Неужели найдется человек, по доброй воле пожелавший сунуть нос в эту заварушку? И кстати, где вы там нашли Бродягу?
Макс остановился и, оглянувшись, приподнялся на цыпочки… Нет. Ничего не видно. Сплошное море голов, всколыхнувшееся водоворотом вокруг набирающей силу драки. Грохот выстрелов. Вспышки. Голубоватые язычки пламени. Крики.
Час пик на одной из центральных улиц Game-Net - самое лучшее время и место для драки с использованием вирусного оружия. Пострадает максимальное количество людей. Соберется максимальное количество полицейских. И наказание за беспорядки тоже будет максимально жестоким.
Макс нервно поежился.
- Выход.
«Осуществляется выход из виртуальности. Подтверждаете?»
- Да!
«Выполнено».
Мигнув, Макс удивленно уставился на горящую посреди экрана надпись. Соскочившим электродом расцарапав кожу на виске, стащил нейрошлем. Потом потянулся и дрожащей рукой щелкнул выключателем, обесточив системный блок компьютера. Призыв «Бей Бродягу» все еще эхом звучал в ушах. Футболка насквозь промокла от пота.
Все! Хватит! Больше никакой виртуальности… По крайней мере на сегодня.
Завтра. Все завтра… В крайнем случае сегодня вечером. Или же… Какова там разница во времени? Пять часов? Плюс поправка на зимнее время… Но тогда получается, что уже через сорок минут надо быть на месте.
Блин!
Давай загружайся быстрее, чертова штуковина!

Глава 5

Иллюзия. Все иллюзия. Эта улица, показушно чистая и аккуратная. И это сверкающее стеклом и металлом здание, взметнувшееся ввысь на добрую сотню этажей. Бесконечные коридоры. Строгие костюмы местных клерков и длинные, чуть ли не от ушей, ноги секретарши.
Все вокруг иллюзия. Качественная, добротная, умело сделанная, но оттого не ставшая более реальной… Более того, с реалистичностью они здесь явно переборщили. Кабинки телепортации вместо лифтов здесь были бы куда более уместны: экономия не только рабочего пространства, но и времени. Все-таки семь минут ехать на восемьдесят третий этаж - это уже перебор.
И вообще, могли бы вложить виртуальные пространства друг в друга, как матрешку, а не плодить полукилометровый небоскреб. К окну подойдешь - голова кружится. Вдобавок какой-то умник придумал сделать стеклянный пол в лифте… Даже зная, что это не более чем иллюзия, все равно как глянешь вниз - сразу как-то не по себе становится.
Стараясь не думать о том, что ему еще предстоит обратный путь, Макс вошел в приемную. Сидящая за столиком девушка моментально повернулась навстречу… Наверняка программа - для настоящего человека она слишком красива и аккуратна. Прямо куколка из детского магазина. В подарочной упаковке.
- Вы к кому?
Лицо девушки осветилось профессиональной улыбкой, и Макс тут же переменил свое мнение. Человек. Программы не умеют так улыбаться - вроде бы приветливо, но в то же время сразу вспоминаешь, что вместо дорогого костюма с галстуком на тебе всего лишь потертые джинсы… Вот охранник, тот явно программа. Скалится и кивает как заведенный.
Макс молча кивнул в сторону сверкающей, начищенной медной табличкой двери.
- Господин Сагара принимает только по предварительной записи, - все с той же улыбкой сообщила девушка. - Вам назначено?
- В некотором роде… - Макс пожал плечами. - Скажите ему, что пришел Бродяга.
Улыбка померкла.
- К сожалению, это невозможно. Как я уже говорила, господин Сагара…
- Да-да, принимает исключительно по предварительной записи, - перебил Макс. - Вы просто передайте ему всего одно слово: «Бродяга». Уверен, для вас это не так сложно. Я подожду.
Опустившись на стул, Макс поерзал, устраиваясь и всем своим видом изображая готовность ждать хоть до скончания веков. Девушка, поколебавшись, выбралась из-за стола и скрылась за дверью.
Макс пожал плечами. Подмигнул все еще по-идиотски скалящемуся охраннику. Взял с ближайшего столика, полистал и небрежно уронил обратно толстый журнал.
Вернулась секретарша:
- Проходите, пожалуйста. Господин Сагара вас примет.
И снова улыбка. Плюс во взгляде появилось легкое любопытство. Девушка явно не понимала, какая может быть связь между руководителем крупной и процветающей фирмы и рядовым виртуальщиком с улицы, каких в сети по двенадцать на дюжину. А связь явно была, иначе почему ее начальник вдруг бросил все дела ради разговора с этим человеком?
Макс аккуратно прикрыл дверь и повернулся, чтобы поймать взгляд хмуро смотрящего на него человека.
Дорогой костюм, галстук, бриллиантовые запонки - господин Сагара ничуть не был похож на того лохматого и одетого в бесформенную рясу Карела, с которым Макс столкнулся в «Эрганоре»… Впрочем, его кабинет тоже не был похож на горные ущелья. Окружающую обстановку можно было охарактеризовать двумя словами: «индивидуальный дизайн».
Даже для виртуальности дорогое удовольствие.
Макс секунду помялся возле двери, озираясь. Потом пожал плечами и вопреки всему решил все же держать марку. Пододвинул кресло. Сел. Закинул ногу на ногу. Для полной картины не хватало разве что сигареты, пепел с которой следовало небрежно стряхивать прямо на ковер, но Макс решил пока не перегибать палку. Во избежание… Впрочем, выглядеть робким просителем он тоже не собирался. Взгляд Карела-Сагары встретился с не менее решительным взглядом Бродяги.
Повисла тишина. Потом Карел недовольно вздохнул:
- Давай быстрее. У меня только десять минут. На дешевые представления нет времени.
- Понимаю, бизнес зовет. - Макс выдержал секунду тишины. - Что ж, тогда сразу к делу: насчет того пари… Кажется, я выиграл.
- Спорно, - проворчал Карел. - Это, как говорят у вас в России, еще бабушка надвое сказала, выиграл ты или нет.
Макс безразлично пожал плечами:
- Ассоциация дала официальное объявление. Если не веришь - загляни в раздел новостей.
- Гм… Ладно. Предположим, я уже заглядывал. Ты хочешь, чтобы я рассчитался по долгам?
- В том числе, - не стал увиливать Макс.
- В том числе? - переспросил Карел. - Ну и как это понимать? Тебе еще что-то нужно?
- Да. - Макс собрался с духом и наконец спросил: - Сколько стоит хороший адвокат?
Нельзя сказать, чтобы этот вопрос полностью выбил Карела из колеи, но оторопеть все-таки заставил:
- Смотря кто. Смотря для чего…
- А у вас здесь адвокаты хорошие?
- Так. - После недолгой паузы Карел решительно откинулся на спинку кресла, скрестив руки на груди. - Говори прямо, что у тебя на уме… Но учти - у тебя осталось всего семь минут.
Макс глубоко вздохнул и приступил к изложению своего плана. Задумчиво постукивая пальцами по краю стола, Карел молча слушал. Дважды звонил телефон. В первый раз Карел просто проигнорировал звонок, во второй - поднял трубку, что-то невнятно проговорил и раздраженно бросил ее обратно. Несправедливо обиженный телефонный аппарат громко пискнул.
- Все понятно. Давай-ка я теперь поведу итог… Ты хочешь начать судебный процесс против виртуального аттракциона «Эрганор» по обвинению в нарушении комплекса правил, установленного Ассоциацией игр?
Макс резко кивнул. Карел недовольно скривился.
- Ты юрист?
- Нет.
- Оно и видно, - фыркнул Карел… Или все-таки Сагара? Прищурившись, Макс молча смотрел на известного игрока Карела, в котором впервые с самого начала беседы проступили черты Сагары - человека, занимающегося бизнесом. Причем занимающегося давно и успешно.
И как только он ухитряется совмещать одно с другим?
- Знаешь, тут есть одно маленькое «но»: с юридической точки зрения Ассоциация - это всего лишь что-то вроде полуофициального профсоюза геймеров-виртуальщиков, устанавливающего единые правила и стандарты на все виды виртуальных развлечений. Пусть даже, с точки зрения рядового игрока, влияние Ассоциации огромно, но ее предписания все же не являются безусловными и обязательными к исполнению законами. При отсутствии соответствующих прецедентов, а также учитывая слабость законодательной базы виртуальности, можно с уверенностью сказать, что даже если тебе и удастся возбудить дело, то данный процесс может - и будет! - тянуться годами без всякой гарантии успеха…
- Может, хватит? - поморщился Макс. - Ты все-таки не на совете директоров. Скажи прямо: поможешь мне или нет?
Карел поднял глаза и несколько секунд исподлобья в упор смотрел на Макса.
- Я что, совсем дурак? Мне в жизни и без того острых ощущений хватает… Конечно нет.
- По-моему, ваша контора специализируется именно на предоставлении юридических услуг, - напомнил Макс. - Я просто пытаюсь купить то, что вы продаете…
- За мои же деньги, - усмехаясь, перебил Карел. - Дело не в услугах. Здесь, в виртуальности, много таких, как ты их обозвал, «контор». Зайди в любую. Там тебе на практике докажут, что это дело дохлое. Только сначала вытянут из тебя все до последней копейки. Я же говорю честно и прямо: не связывайся с этим. Сам потом пожалеешь.
- Где-то я это уже слышал, - вздохнул Макс. - И не один раз… Так ты берешься?
Карел задумчиво покатал между ладонями тонкий цилиндрик. В авторучках Макс не разбирался, но, кажется, данный экземпляр был целиком выполнен из золота. Для виртуальности, впрочем, явление почти нормальное.
- Знаешь, я одного никак не пойму: зачем тебе это? Ставишь шумовую завесу или все еще надеешься отсудить у эрганорцев свой приз?
- И то и другое, - честно признался Макс. - Но первое все-таки больше… Если я не обращусь в суд, то это сделают они. И тогда уже мне придется доказывать, что я - не я и лошадь не моя. Ждать, когда на меня навесят материальный ущерб за срыв проекта размером этак пять-десять миллионов, я не собираюсь. Мне столько все равно за всю жизнь не заработать.
- Не заработать, говоришь? - как-то особо проникновенно переспросил Карел. - А чем ты тогда собираешься платить за разбирательство? Твоих двухсот пятидесяти тысяч если на первоначальный взнос хватит - и то хорошо.
Макс промолчал. Карел тоже не спешил продолжать разговор, что-то напряженно обдумывая. Заглянувшая в кабинет девушка-секретарь внимательно посмотрела на них и молча закрыла дверь.
- Двести пятьдесят тысяч, - тихо сказал Карел.
- Сто пятьдесят, - возразил Макс.
- Мы разве на базаре? - непритворно удивился Карел. - Я назвал цену. Твое дело согласиться или нет. Если да - подписываем контракт, если нет - до свидания.
- Сто пятьдесят.
- Двести.
- Сто пятьдесят, - упрямо повторил Макс. - Можешь, конечно, меня послать, но это максимум. Мне сейчас очень-очень нужны деньги.
- То есть сто тысяч ты все-таки хочешь положить в карман? - ехидно поинтересовался Карел. - Чтобы не получилось, что вроде как зря старался?
Вдаваться в подробности перед чужим человеком не хотелось, Макс ограничился простым пожатием плечами. Карел негромко хмыкнул и снова задумался. Потом неохотно кивнул:
- Договорились. Исключительно из уважения к твоим былым героическим подвигам и нашей дружбе… И еще потому, что благодаря твоим стараниям я, кажется, выиграл одно довольно интересное пари.
- Какое пари? - не понял Макс.
Карел улыбнулся:
- Я спорил с одним своим коллегой - Жак его зовут, ты, кстати, видел его на игре, - что игрок Бродяга все-таки сможет пройти «Эрганор» до конца. Я выиграл.
- Ты держал пари «против», одновременно ставя «за»? - удивился Макс. - Не понимаю. Зачем?
- Ну мы же с тобой не первый день знакомы. И я тебя знаю… Кроме того, должен же быть у тебя какой-то стимул.
- Надеюсь, затраты окупились? - съязвил Макс, раздумывая, как относиться к тому, что его, оказывается, использовали как скаковую лошадь.

Предыдущая страница 28 Следующая страница


29 Александр Лоскутов

- Вполне. Один к четырем, я выиграл почти пять миллионов с вычетом того, что должен отдать тебе.
- Уо-о, - только и смог выдохнуть Макс. - Все богатые - психи.
- Говори правильно, - с усмешкой поправил Карел, - эксцентричные люди.
- Хорошо, эксцентричный человек, - согласился Макс, - какие у меня шансы?
- Насчет отсудить у «Эрганора» твой драгоценный приз? - уточнил Карел. - Сразу скажу - крайне сомнительные. Насчет встречного обвинения в нечистой игре - пятьдесят на пятьдесят. А вот о материальном ущербе можешь не беспокоиться. Есть у меня одна задумка…
Бросив взгляд на часы, Карел встряхнулся:
- Все, у меня дела. Где выход - сам знаешь. Сто тысяч я скину тебе на счет. Насчет всего остального сообщу, когда будут результаты.
- Буду ждать. - Макс согласно кивнул, приподнимаясь.
Номер счета Карел спросить так и не удосужился. Видимо, уже знал… Можно ли в этом мире сохранить хоть что-нибудь в секрете? Макс тихо вздохнул:
- Ладно. Еще увидимся.
- Надеюсь, что нет, - немедленно отозвался Карел. Макс остановился, придерживаясь за дверную створку. - Потому что когда в следующий раз ты сорвешь мне пари, я тебя убью сразу.
- Или я тебя.
- Посмотрим.
- Посмотрим, - согласился Макс. Под потрясенным взглядом девушки-секретаря закрыл дверь. Подмигнул насторожившемуся охраннику.
- Выход.
Был, конечно, соблазн погулять подольше. Но Макс все же решил не рисоваться. Тем более что особо важных и неотложных дел больше не было, а болтаться просто так, рискуя снова во что-нибудь вляпаться… Нет уж. Ну их к демонам, такие приключения.
- Подтверждаю…

Глава 6

«На сайтах игровой Ассоциации Game-Net до сих пор продолжаются беспорядки. Вышедшие на улицы геймеры требуют принять самые жесткие меры против нарушителей так называемого «неписаного кодекса». Зафиксированы несколько случаев применения вирусного оружия. Количество пострадавших уточняется».
«Хотя турнир по виртуальной игре «World of Warcraft» начался строго по графику, количество принявших участие игроков составило едва ли треть от ожидаемого и всего лишь половину от уровня прошлого года. Согласно прогнозам некоторых экспертов, индустрию виртуальных компьютерных развлечений в ближайшем будущем ожидает нешуточный кризис».
«Компания «Virtual Law», являющаяся одним из крупнейших представителей рынка юридических услуг в виртуальности, выдвинула официальное обвинение против скандально известного проекта «Эрганор». Подробности пока не сообщаются, но уже сейчас понятно, что на этом поприще будет переломано немало копий. Отсутствие надлежащей юридической базы ставит под сомнение возможность быстрого завершения процесса».
«Сегодня утром были зарегистрированы еще два случая самосуда. Итого с начала беспорядков по обвинению в «бродяжничестве» пострадало уже восемнадцать человек…»
На потемневшем экране закружилась многоцветная, составленная из шариков змейка - включился скринсейвер. Макс легонько подтолкнул мышь. И снова уставился на застывшие в центре экрана равнодушные строки.
Новости были неутешительные. Виртуальный мир заметно лихорадило: демонстрации, митинги, флеш-моб. Кое-где даже стрельба. Недавние события в «Эрганоре» послужили тем снежным комом, от которого сорвалась лавина. Служба порядка пока справлялась, но можно было с уверенностью утверждать, что в ближайшем будущем виртуальность ожидают значительные перемены. Столь любимой всеми виртуальщиками демократической анархии придет конец. Несколько крупнейших компаний, в совокупности владеющие примерно тридцатью процентами всего виртуального пространства, уже выступили с инициативой ввести реальное наказание за виртуальные преступления. Если предложение пройдет, на смену старому доброму правилу «ты убил - тебя убили - переставляй весь софт» придет закон «убил - штраф - пятнадцать суток».
Станет ли после этого меньше нарушений и что случится со вселенной виртуальных игр, Макс не знал. Но одно было несомненно - прежнее веселое безрассудство уйдет навсегда.
Детство заканчивается.
Что ж, в общем-то это правильно. И виртуальности давно пора уже повзрослеть… Только радоваться тут нечему.
Снова включился скринсейвер. Заложив руки за голову, Макс тихо вздохнул. Прикрыл глаза. Делать было абсолютно нечего. Обещанные сто тысяч поступили на счет еще на прошлой неделе - Карел сдержал слово. Петрович уже забрал свою часть. Сказал, что временно ляжет на дно, посоветовал сделать то же самое. Макс согласился и теперь молча страдал.
У наркоманов это называется «ломка»… Слепо глядя на экран, Макс ощущал одну только сосущую пустоту внутри и бездонную, всепоглощающую скуку.
Четвертый день без виртуальности.
Четвертый день скуки. Только лишившись красочного разноцветья виртуального мира, можно понять, как сильно ты от него зависим и сколь значительная часть твоей души кроется там, за стеклянным глазом монитора. Дуэли, перебранки, выстрелы. Рыцари и драконы… Кольцо нейрошлема. Холодный блеск электродов… Одиночество. Скука.
- Есть ли жизнь в офлайне? - громко спросил Макс.
Разбивший застоявшуюся тишину голос неожиданно сильно ударил по ушам. Макс поморщился и нарочито громко продолжил:
- Нет, так не пойдет. Мало того что я уже разговариваю сам с собой, так еще и пугаюсь собственного голоса! Надо что-то делать…
Тишина. Змейка на экране. Ровное шуршание вентиляторов… Макс устало вздохнул и, потянувшись, снял телефонную трубку. Старенький аппарат приглушенно звякнул.
Ответа пришлось ждать долго. Макс выслушал семь или восемь гудков, прежде чем Ворон наконец поднял трубку:
- Да?
- Это я, - быстро отозвался Макс. - Можешь сейчас выйти в сеть?
Заполненная напряженным сопением и легким потрескиванием помех пауза. Макс запоздало покосился на часы:
- Ты спал, что ли?
- Нет… - Ворон неожиданно тяжело вздохнул. - Еще нет. Что там у тебя?
- Найди Рыжика. Пусть сбросит мне свои банковские реквизиты… И ты свои тоже передай.
- Ты все-таки забрал приз?! - В голосе Ворона появились первые признаки заинтересованности.
Макс помотал головой. Потом спохватился:
- Нет. Приза не будет, это уже сто процентов. Я просто тряхнул Карела… Помнишь тот спор?
- Насчет того, можно ли победить в «Эрганоре»? Помню. И сколько ты с него взял?
- Пятьдесят.
- А остальное?
- Остальное тю-тю. - Макс быстренько прикинул: - Пятьдесят на троих, получается почти по семнадцать тысяч. Немного, конечно, но все равно лучше, чем ничего.
Вновь повисла пауза. После чего Ворон осторожно осведомился:
- А что Мэриэн?
- Мэриэн завтра будет здесь, у нас, - сказал Макс. - В смысле в городе. Говорит, что проездом. Только, по-моему, врет - на самом деле она специально едет… Встречаемся в три часа у моста напротив вокзала. Ты идешь?
- Нет.
- Почему?
Ворон тихо вздохнул.
- Не получится… Макс, я завтра уезжаю… Вернее, уже сегодня.
- Куда?
- В Воронеж. К отцу.
- Ворон в Воронеже, - устало пошутил Макс. - Надолго?
- Как получится. Не знаю. Может быть, насовсем.
- Ясно, - задумчиво протянул Макс. - Тогда деньги тебе точно пригодятся, не забудь реквизиты сбросить. И удачи тебе в Воронеже, не теряй коннекта. Мой мейл ты знаешь.
- Угу…
- Пока.
Не дожидаясь ответа, Макс положил трубку. Задумчиво посмотрел на поблескивающий металлическим диском аппарат - настоящий антиквариат, где еще сейчас найдешь телефон с диском? Потом нырнул под стол и решительно выдернул телефонный провод из гнезда. Аппарат обиженно звякнул. В последний раз.
Завтра уберу на полку, решил Макс. Надо будет еще от линии отключиться… Хотя можно просто больше не платить, тогда сами отключат.

Глава 7

Зимний день короткий. Темнеет рано. Солнце уходит за горизонт, опускаются сумерки, светящимися точками вспыхивают уличные фонари и окна в домах… Пригоршня рассыпавшихся по земле блесток, затерявшихся между холодной белизной замерзшего озера и подступившей вплотную дремлющей громадой горы.
С высоты, наверное, это выглядит еще эффектнее. Но лезть ради этого наверх… Нет уж. Тем более отсюда тоже вид неплохой.
- Ну и как тебе наш город?
- Красиво…
- Переселяйся, - тут же шутливо предложил Макс. - Тебе понравится. Летом можно купаться, зимой - кататься на лыжах. Здесь даже фехтовальный клуб есть.
Мэриэн улыбнулась:
- Давай лучше ты к нам.
- В Москву? - Макс мотнул головой. - Я там уже был. Этот город мне не по карману.
- Ну почему? Для начала снимешь какую-нибудь комнатушку… - Мэриэн замолчала. Потом подняла взгляд и в упор посмотрела на Макса. - Подожди. Или я чего-то не знаю, но ты же вроде бы получил всего пятьдесят тысяч?
- Верно, - неохотно подтвердил Макс. Поднимать эту тему не хотелось, но… Теперь ведь не отвяжется.
- Если я еще не забыла таблицу умножения, пятьдесят на семнадцать… Кого ты обделил? Ворона или Рыжика?
Макс молча пожал плечами.
- Сознавайся… - Мэриэн вдруг ахнула, догадавшись. - Себя?! Бродяга, ты совсем чокнутый! Зачем?! Ты… Это же ты сделал всю работу! Ты так рвался за ними! Зачем?
Зачем? Макс беззвучно вздохнул. Зачем? Хороший вопрос. Правильный. Но как же трудно на него ответить, особенно когда сам не знаешь ответа, а просто понимаешь одно: так будет правильно. А иначе… Иначе нельзя…
- Помнишь то кафе, где мы собирались перед походом? - Глядя на невеселую улыбку Макса, Мэриэн кивнула. - Тогда я обещал вам по шестьдесят тысяч каждому. А вместо этого обеспечил одни только неприятности. Рыжик прячется. Ворон уехал и, кажется, решил бросить карьеру профессионального игрока. Мне теперь вообще в сети лучше не появляться… Да и ты же знаешь, что на самом деле я никогда не рвался за деньгами.
- Тогда за чем?
- Вообще-то я и сам не знаю, - честно признался Макс. - За славой, за известностью. За тем, чтобы доказать, что я смогу выиграть крупнейший турнир за все время существования виртуальности.
- Я и так не сомневалась, что ты сможешь.
- Я сомневался… Теперь уже не сомневаюсь. - Макс горько усмехнулся. - Я вообще смог перевернуть вверх дном всю виртуальность. Говорят, там на улицах все еще дерутся.
- Дерутся, - согласилась Мэриэн. - Только зря ты думаешь, что это твоя вина. Кризис уже давно зрел. Виртуальность стала слишком похожа на реальную жизнь, при этом отказываясь принять ее условности и законы. Вольные нравы старого Интернета в условиях, близких к реалу… Это неизбежно должно было случиться. Месяцем раньше, месяцем позже…
- Да. Карел говорил то же самое… Только последний камушек на весы все равно кинул именно я.
Отвернувшись, Макс ладонью сбил покрывшую чугунный шарик ограждения снежную шапку. Разлетевшиеся снежинки прихотливо закружились в столбе отбрасываемого фонарем света. Грохоча и лязгая, мимо проехал грузовик, окатив светом фар стоявших на тротуаре людей. Во дворе соседнего дома среди руин снежной крепости, несмотря на довольно позднее время, все еще возились дети. Играли в снежки…
- Бродяга, - негромко позвала Мэриэн. - Ты же знаешь, что твои семнадцать тысяч для меня особой роли не сыграют… Вернуть?
- Не надо. - Макс резко мотнул головой. - Должен же я хоть раз в жизни сделать широкий жест. А то все только и говорят, что я… И не зови меня Бродягой, его больше не существует. Я стер профиль.
- Что?
Макс промолчал. Все было уже сказано. Пояснения не нужны.
- Почему? - немного помолчав, шепотом спросила Мэриэн. - Ты же сам говорил, что не любишь жечь за собой мосты…
- Именно потому и стер, чтобы не было искушения вернуться.
- То есть… - На мгновение Максу показалось, будто в уголке ее глаза что-то блеснуло… Нет. Не может быть. Померещилось. - То есть ты тоже уходишь? Бросаешь виртуальность?
- Да.
- Но… Как же… - Мэриэн заметно через силу улыбнулась: - Смешно… Я и представить себе не могла, что все так кончится. Думала, мы выиграем. Получим приз. О нас напишут все виртуальные издания. Нас будут поздравлять… А потом мы пойдем в то самое кафе и станем праздновать - все вместе, не разбирая, где победители, а где проигравшие. Вино, песни, танцы. Ты будешь травить свои байки, которым никто не верит, а Ворон опять напьется и уснет прямо за столом. Как тогда… Помнишь?
Макс молчал.
- Но даже если бы не получилось, даже если бы мы проиграли, я бы не обижалась. Просто нашелся кто-то, кто был сильнее, быстрее, умнее. Удачливее. И приз - это не самое главное. Я бы поняла… Но то, как все сложилось… Выиграли, проиграв… Бродяга, скажи, почему мне так обидно? - Мэриэн, уже не стесняясь, смахнула слезу.
Макс устало пожал плечами. Вздохнул:
- Наверное, потому что красивый конец бывает только в играх. А это…
- Суровая реальность, - спрятав носовой платок, подхватила Мэриэн. - Понимаю. И все-таки… Ты потерял больше всех нас. Не жалеешь?
- Нет. Наверное, нет… Не знаю. В любом случае уже ничего не изменишь. - Макс вяло улыбнулся. - Жалко, что нельзя перезагрузиться.
- Ну и что ты теперь будешь делать?
Макс изобразил пожатие плечами:
- Не знаю… Может быть, пойду наконец работать, как все нормальные люди. По вечерам буду смотреть телевизор. Возможно, женюсь… Хотя нет, это вряд ли.
- Да уж. Это действительно вряд ли. Бродяга нашел себе жену… Скорее небо упадет на землю.
- Я больше не Бродяга, - напомнил Макс. - Не зови меня так. Вообще забудь это имя.
- А по-другому я не знаю, - грустно сказала Мэриэн.
Бывший Бродяга мысленно помянул черта… Ну конечно же! А ведь не первый год уже знакомы.
- Макс… Максим.
- Максим, значит… Рада познакомиться с тобой, Максим. - Мэриэн едва заметно улыбнулась. Потом посмотрела на часы. - Извини, мне уже пора. Время…
- Подожди! - Макс помедлил секунду, прежде чем задать вопрос: - А ты? Тебя как зовут? В смысле… по-настоящему, не в игре.
- Давай это останется секретом.
Мэриэн улыбнулась. Весело и открыто. Беззаботно. Как будто не было больше этого тягостного разговора, неизбежного прощания и угрюмо-серого неба над головой. Настоящего неба, ненарисованного… Первая их встреча под настоящим небом. Она же, скорее всего, и последняя.
Макс медленно кивнул:
- Хорошо. Как хочешь.
- Я пойду. А то опоздаю на поезд… Не провожай меня. Не надо, здесь недалеко.
- Хорошо, - снова согласился Макс.
Почему так тяжело на душе? Почему такое чувство, будто прощаемся навсегда? Почему?
- До свидания, Максим.
- До свидания… Мы ведь еще встретимся?
- Да… Конечно.
Стоя на мосту, Макс молча смотрел ей вслед. Вслед девушке, одиноко идущей навстречу залитому ослепительным светом зданию вокзала. Зябко спрятанные в рукава шубки ладони. Перекинутая через плечо сумка.
Макс ждал, надеялся. Но она так и не обернулась. Просто поднялась по ступеням и утонула в ослепительном свете привокзальных огней… Что ж, наверное, это правильно. Зачем затягивать неизбежное?
Макс тяжело вздохнул. И, ссутулившись, побрел к автобусной остановке.

Часть шестая
RESET

Глава 1

«Добро пожаловать. Заполните, пожалуйста, регистрационную форму».

Предыдущая страница 29 Следующая страница


Геймер 30

«Ваше имя?»
- Странник.
«Игровой класс и уровень? В случае мультикласса перечислите все классы начиная с базового».
- Воин. Первый уровень.
«Принято. Осуществляется вход на тренировочный подуровень».
- Отмена. Стандартный вход.
«Предупреждение. Стандартная игровая кампания может оказаться слишком сложной для начинающих игроков. Рекомендуется…»
- Выполнять!
«Регистрация завершена. Производится загрузка игрового профиля».
«Администрация игрового комплекса желает Вам приятно провести время».
«Удачной игры».

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    SETUP     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
  • Часть вторая
    LOADING…     (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 6)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 12)
  • Часть третья
    IN ACTION     (Страница 12)
    • Глава 1 (Страница 12)
    • Глава 2 (Страница 13)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 15)
    • Глава 5 (Страница 15)
    • Глава 6 (Страница 16)
    • Глава 7 (Страница 17)
    • Глава 8 (Страница 18)
    • Глава 9 (Страница 18)
    • Глава 10 (Страница 20)
    • Глава 11 (Страница 20)
  • Часть четвертая
    GAME OVER     (Страница 21)
    • Глава 1 (Страница 21)
    • Глава 2 (Страница 21)
    • Глава 3 (Страница 22)
    • Глава 4 (Страница 22)
    • Глава 5 (Страница 23)
    • Глава 6 (Страница 24)
    • Глава 7 (Страница 24)
    • Глава 8 (Страница 25)
    • Глава 9 (Страница 25)
  • Часть пятая
    UNINSTALL     (Страница 26)
    • Глава 1 (Страница 26)
    • Глава 2 (Страница 26)
    • Глава 3 (Страница 27)
    • Глава 4 (Страница 28)
    • Глава 5 (Страница 28)
    • Глава 6 (Страница 29)
    • Глава 7 (Страница 29)
  • Часть шестая
    RESET     (Страница 29)
    • Глава 1 (Страница 29)


Александр Лоскутов

Геймер

 Читать книгу

Аннотация

Воин Бродяга – гроза новичков, человек, чья темная слава известна каждому любителю виртуальных компьютерных игр. Его боятся и ненавидят, проклинают и пытаются убить. Он профессионал, привыкший всегда и любой ценой добиваться победы. Но готов ли он поставить на карту жизни своих друзей ради призрачного шанса стать чемпионом величайшего за всю историю игр турнира?Новая игра начинается.

Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel