Александр Ломм - Ночной Орел

1 Александр Ломм

Часть 1. ГОЛУБОЙ БАРЬЕР ВЗЯТ.

1

Самолет был полон тьмы и грохота.
Сердитый рев моторов разрушал не только речь, но и мысль…
Сидеть было тоже неудобно. Парашютная сумка, оружие, боеприпасы, рация — чего только не накручивают на себя десантники, отправляясь в тыл врага! — все это жало, давило, стягивало. Какое уж тут удобство. Скорее бы выброситься из этой гремящей железной коробки и хоть на несколько минут почувствовать себя крылатой птицей!..
Сержант Кожин сидел рядом с пулеметчиком из экипажа и потихоньку тосковал: покурить бы!
А сосед попался говорливый и дотошный — пристает и пристает с вопросами. Кругом все молчат, о своем думают, а этому никак нельзя без трепа. И охота же надрываться, в самое ухо орать.
— Ну, а звать-то тебя как?
— А звать меня Иваном! А годик мне двадцать второй миновал!
Кожин злился, но кричал в ответ добросовестно — не хотел зря обижать человека. Сосед не унимался:
— Впервой небось в тыл-то?
— Впервые!
— Переживаешь, поди?
— А как же! Весь извелся!..
— Не переживай! Чехи ребята хорошие. Сработаешься. У нас был механик-чех, мировой парень! На баяне во как давал! Говорил, чехи все к музыке способны… А ты играешь на чем?
— Да я же не чех!
— Удивил! Я к тому, что они это любят… А в гражданке где вкалывал?
— Уголек рубал.
— Ишь ты! Шахтер, значит!.. Ну, давай, шахтер, давай!..
Где-то рядом сквозь гул моторов резанул строгий окрик майора Локтева:
— Разговорчики!
Пулеметчик ненадолго умолк, а потом снова принялся за свое. Ему что, майор ведь ему не начальство…
Это было в глухую сентябрьскую ночь 1944 года.
Тяжелый транспортный самолет с десантной группой майора Локтева на борту шел в Б-ский район оккупированной фашистами Чехословакии. Группе было поручено оказать помощь местным партизанам и согласовать их действия с оперативными планами командования фронтом.
Достигнув заданного пункта, самолет принялся кружить на высоте в три тысячи метров, ожидая условленных сигналов с земли. Внизу, в непроглядной тьме, лежал горный массив, поросший густыми лесами. В этих местах уже больше года Действовал партизанский отряд остравского шахтера Горалека.
При заходе на третий круг пилот засек наконец мерцающую огненную точку, затем вторую, третью, четвертую. Линии между ними давали неправильный ромб, что в точности соответствовало инструкции.
В медвежий рев моторов влилась соловьиная трель звонка — сигнал к высадке. Справа от Кожина, возле турели скорострельного пулемета, вспыхнула зеленая лампочка, озарившая неестественным театральным светом круглое курносое лицо говорливого пулеметчика. Кожин лишь мельком глянул на него и рывком поднялся с места.
— Не робей, шахтер! — крикнул пулеметчик напоследок. В раскрытую дверь ворвался холодный воздух. Здесь уже стоял майор Локтев, невысокий, собранный, в ладно пригнанном снаряжении.
— Па-а-шел!
Двадцать бойцов-парашютистов один за другим отрывались от железных откидных лавок и, молча метнувшись по проходу, проваливались в темноту.
…Четвертый, пятый, шестой… Очередь за Кожиным.
— Сержант, три наряда за болтовню! — прокричал майор, когда высокий смуглый парень оказался у двери. Кожин лихо козырнул:
— Есть три наряда, товарищ майор! И тут же смело шагнул в черное ночное пространство. Мог ли майор предполагать, что этот бесшабашный сибирский богатырь, любимец всего отряда, уже в ближайшие часы доставит ему массу хлопот и что встретится он с ним не скоро, при обстоятельствах загадочных и удивительных…

2

Кожин стремительно пикировал на четыре трепетных огонька, призывно манящих из кромешного мрака. «Сигнальные костры! Хорошо иду!..»
Распластанное в воздухе тело рассекало холодную тьму. Потоки встречного ветра врывались в глаза, выжигали непрошеные слезы. Сердце билось учащенно, пальцы машинально вцепились в кольцо парашюта.
«Шестнадцать, семнадцать, восемнадцать…» Досчитав до двадцати, Кожин с чувством облегчения дернул кольцо. Дернул и весь сжался, напрягся, готовясь к удару строп. Секунда, еще секунда… Почему нет удара?! И вдруг понял: парашют не раскрылся!
Все окружающее сразу стало нереальным и страшным, как сон. На мгновение мозг оцепенел, отказываясь принять свершившееся, но тут же снова включился и заработал с небывалой силой, словно машина, сорвавшаяся со всех тормозов.
До земли оставалось сорок секунд стремительного падения, сорок секунд жизни.
Стараясь подавить ужас, Кожин бросил дрожащую руку к кольцу запасного парашюта. Но пальцы его впустую скользнули по бедру. Вспомнил: запасного нет, сам перед вылетом выпросил у майора разрешение не брать — на рацию сослался…
Гибельно, неотвратимо неслась навстречу грозная чужая земля. Все, конец… Мгновенными яркими видениями мелькнули родные лица: мать, сестренка Валька… И тут же без всякой связи вспыхнула в памяти сценка из далекого детства.
Прокопьевск, поселок Тырган на самой кромке отступающей тайги. Яркий солнечный день. Воздух по-особенному чист и упруг. Шестилетний Ваня Кожин бежит к своему дружку поиграть в чижик. Вот на пути широкий ров. Мальчик с разбегу отталкивается, подпрыгивает и легко перелетает через препятствие. Казалось, сам воздух перенес его. Чудесное, радостное чувство полета, чувство полной свободы!..
Если бы оно пришло сейчас! Если бы…
Все ближе и ближе огни сигнальных костров. Кажется, и фигурки людей можно уже возле них различить. А спрятанные где-то в глубинах подсознания часы упорно отсчитывают последние секунды: …девять, десять, одиннадцать…
Нужно, нужно еще раз перед смертью пережить то удивительное состояние, которое было тогда, в детстве! Пронзительное ощущение победы над силой тяжести! А потом… Двадцать один, двадцать два, двадцать три…
Кожин изо всех сил сжал зубы. Тренированное мускулистое тело напряглось, яростно сопротивляясь падению. Он не понимал, чего от себя добивается. Это было отчаянное желание жить, приступ безумия, титаническое напряжение воли на грани неизбежной смерти.
«Скорее! Скорее! Ведь я в воздухе! Оно должно, обязательно должно прийти!»
И оно пришло.
Каждая клетка в теле Кожина прониклась вдруг ликующим чувством свободы и беспредельного счастья. Страшная сила, влекущая к земле и угрожающая уничтожить сокрушительным ударом об землю, куда-то вдруг ушла, словно растворилась во тьме. Замер свист ветра в ушах. Воздух перестал быть неуловимой пустотой — он теперь нес, держал, пружинил, как туго натянутая парусина.
Огни костров, стремительно летевшие навстречу, остановились, словно в удивлении, потом дрогнули, полетели в сторону и утонули в чернильном мраке.
Исчезло все: время, пространство, события. Это был теперь не сержант Кожин, а просто никто, попавший в никуда. Остались только непроглядная ночь, прохлада на лице, Да смутно знакомая сладостная отрешенность в окаменевшем от напряжения теле.
Часы подсознания остановились. Но на наручных светящаяся стрелка продолжает бегать по кругу: что ни шаг — секунда, что ни круг — минута. Пусть бегает! Глаза видят ее, но сознание не воспринимает… Одна минута, вторая, третья… Нет больше страха смерти, нет прожигающего сердце отчаяния. Есть лишь победное проникновение в стихию невесомости, полное слияние с ней.
А неугомонная стрелка все бегает, все бегает: десятый круг, одиннадцатый… Глаза машинально считают обороты.
Странное, небывалое, необъяснимое состояние, вряд ли когда-нибудь испытанное человеком! Сколько оно могло продолжаться?..
Сознание и рассудок включились внезапно, словно яркая лампочка, вспыхнувшая в темной комнате.
Что происходит? Где земля?! Тьма, кругом тьма!.. На мгновение Кожину почудилось, что он разминулся с Землей и падает в бесконечное космическое пространство. Это было страшнее смерти. Сердце похолодело.
«Что, если я схожу с ума? Что, если так всегда бывает перед смертью?.. Нет, нет, я не хочу этого! Не хочу!»
Могучий волевой порыв разом иссяк, погас, растаял. Чудовищное напряжение тела сменилось полным расслаблением. И в тот же миг на Кожина обрушился страшный удар. В ушах затрещало, заскрежетало… Еще удар. Спину и ноги прожгла нестерпимая боль. В глазах замелькали разноцветные пятна. Резко запахло хвоей, лесной сыростью, грибами. В мучительную вечность растянулись секунды, когда руки еще пытались за что-то ухватиться, до крови сдирая кожу, а потом — провал в самую темную из темнот, в глубокое беспамятство.

3

Приземляясь, майор Локтев повредил себе ногу: подвернулась какая-то нора, и пожалуйста — то ли вывих, то ли растяжение связок, но боль адская.
Из-за этой досадной случайности встреча с чешскими партизанами прошла не так, как было задумано. Обменялись паролем, пожали друг другу руки, и все. Майор при этом морщился от боли и забыл все заранее приготовленные чешские слова. Партизаны сразу же бросились тушить сигнальные костры, а Локтев стал свистком собирать своих.
Бойцы сходились медленно, с трудом продираясь сквозь темную лесную чащобу. Объявляли номера и рассаживались на жухлой сырой траве. Карманный фонарик майора метался по серьезным, заострившимся лицам. Все ли?.. Пет, еще не все… Проклятая нога!.. Он тоже опустился на траву и сделал перекличку. Номера седьмой и шестнадцатый не отозвались. Заблудились, что ли?
Скрепя сердце майор выпустил зеленую ракету. Она взвилась в небо, отняла на миг у ночи огромный кусок леса с четко очерченными деревьями и, рассыпавшись каскадами брызг, погасла. Ночь, словно обозлившись, стала еще гуще.
Минут десять весь отряд напряженно вслушивался в незнакомые звуки ночного леса. Где-то жалобным, почти человеческим голосом простонала неведомая птица. Порыв ветра тревожно прошелестел о чем-то в верхушках деревьев. И снова тишина.
Подошли партизаны, человек пятнадцать. Командир — знаменитый Горалек, — узнав о беде, послал партизан на поиски пропавших. Потом опустился на корточки рядом с Локтевым. Майор спросил про обстановку. Горалек мрачно прогудел:
— Пока ничего, тихо. Но лучше поторопиться. Ракету, сами понимаете, далеко видать.
— Ясно…
Локтев приказал своим ребятам снять лишнее снаряжение и прочесать лес. Бойцы бесшумно рассыпались в разные стороны.
Прошло с полчаса. Шестнадцатый номер нашелся. Его сняли с высокой разлапистой ели, в ветвях которой запутались стропы парашюта. Сам десантник, по всей вероятности, ударился головой о ствол и потерял сознание. Впрочем, когда его снимали, он пришел в себя и до места сбора добрался без посторонней помощи.
Осталось разыскать седьмой номер — сержанта Ивана Кожина.
— Вот уж не думал, что с этим возиться придется! Самый надежный парень в отряде, самый дисциплинированный и выносливый — и вдруг на тебе! — ворчал Локтев, растирая ноющую щиколотку.
— Должно быть, случилось что-то, — с философским спокойствием пробасил Горалек, посасывая пустую трубку.
— «Случилось»!.. Что могло случиться? Боевой парень, спортсмен, комсомолец, сто прыжков с парашютом! К тому же сибиряк, шахтер, ни бога, ни черта не боится!
— Шахтер? — оживился партизанский командир. — Ну, ежели он шахтер, можно не волноваться. Другие какие, может, и пропадают, а шахтер ни за что не пропадет. Шахтер обязательно найдется!
Однако уверенность Горалека в живучести шахтерского племени не оправдалась. Время шло, десантники и партизаны постепенно возвращались, один за другим докладывали: на осмотренных участках нет никаких следов пропавшего. Наконец из поисков вернулся последний и тоже ни с чем. Локтев встревожился не на шутку.
— Найти! Непременно найти! — крикнул он угрюмо молчавшим людям. — Найти живого или мертвого! Он должен быть где-то здесь. У него рация!.. И вообще… Мы не можем бросить товарища на произвол судьбы! Приказываю: расширить сектор поисков до километра, давать сигналы светом, обшарить каждый куст!
Отряд снова рассыпался по лесу. Замелькали, удаляясь, огни фонариков и наскоро изготовленных факелов.
Командиры закурили: Локтев — папиросу, Горалек — трубку. Короткие вспышки спичек осветили их лица: сухощавое, гладко выбритое — Локтева, и смуглое, обросшее черной кудрявой бородой — Горалека. Быстро оглядели друг друга, остались довольны взаимным осмотром. Потом молча курили.
— А что, товарищ майор… — Горалек задумчиво попыхивал трубкой. — Что, ежели у него парашют не раскрылся?
— У Кожина? Исключено!
— Ну а все-таки?
Локтев помедлил, потом спокойно произнес:
— Если бы у него отказал парашют, товарищ Горалек, нам бы не пришлось искать его. Он лежал бы где-то здесь, на поляне, возле костров и не нуждался бы больше ни в каких докторах.
— Понятно. Значит, парашют у него наверняка раскрылся?
— В этом можно не сомневаться.
— Тогда остается только одно — искать, искать и искать. Он тоже мог зацепиться за дерево и потерять сознание. Уж коли он здесь, мы обязательно найдем его!
Но и на сей раз пророчество Горалека не сбылось. Через час отряд снова собрался вокруг своих командиров. Усталые люди молча садились на траву. Докладывать было нечего — поиски снова не дали никаких результатов.
Командиры принялись было обсуждать новые меры, но тут с поста у шоссейной дороги, проходившей километрах в пяти, прискакал на взмыленной лошади дозорный с тревожной вестью. К посту из города примчался велосипедист и предупредил о выступлении крупной моторизованной части фашистов. По-видимому, командование Б-ского гарнизона бросило на ликвидацию десанта карательный отряд.
О дальнейших поисках Кожина не могло быть и речи. Люди быстро построились, и Горалек повел их в глубь леса. Майор Локтев ковылял, опираясь на палку. Боль в ноге становилась нестерпимой. Но сильнее физической боли терзала неотвязная мысль:
«Неужели между появлением карателей и загадочным исчезновением Кожина существует какая-то связь? Неужели Кожин из-за трех нарядов… Фу, какая нелепость! Немцы просто засекли ракету над лесом…»
Но, понимая всю чудовищность, всю дикость этой мысли, Локтев невольно возвращался к ней снова и снова. Да и как ему было не возвращаться? Не мог же Кожин раствориться между небом и землей! Человек, прыгнувший с самолета, в любом виде должен оказаться на земле. В любом виде! Вот именно…

4

Прикорнувший между гор маленький захолустный городок К-ов еще сладко спал, когда главврач местной больницы Вацлав Коринта вышел из дому и, зябко поежившись от холодной утренней сырости, решительно зашагал в темноту.
Миновав с десяток кривых безлюдных улочек и умудрившись при этом не разбудить ни одной собаки, он выбрался на размокший проселок, который тянулся к недалекому лесу. Резиновые сапоги доктора быстро отяжелели от налипшей грязи, но он продолжал быстро идти.
Вот он достиг лесной опушки, остановился, вытер платком вспотевший лоб и, оглядевшись, тихонько засвистел. От едва проступавшей в густых сумерках сосны тотчас же отделилась невысокая фигурка; женский голос робко окликнул доктора:
— Это вы, пан доктор?
— Я, Ивета, я. Не бойтесь. Долго меня ждали?
— Нет, недолго. Минут десять…
Фигурка вплотную приблизилась к доктору и превратилась в миловидную тоненькую девушку, похожую на подростка. Из-под низко повязанного платка блестели большие, немного испуганные глаза.
— Страшно было одной стоять в темноте у леса?
— Ну что вы, пан доктор! Люди спят, а волков тут не водится… — Девушка нервно рассмеялась, поправляя косынку.
— Положим, вы не совсем правы. Волков действительно нет, а вот за людей никогда нельзя поручиться… Впрочем, ладно. Лукошко не забыли прихватить?
— Не забыла. Вот оно.
— Тогда пойдемте. Пока доберемся до места, станет светло.
Они вместе направились к лесу и вскоре исчезли в темной чаще.
Доктор Коринта слыл заядлым грибником. С началом грибного сезона он что ни день затемно уходил из дому, чтобы до утреннего обхода больничных палат побродить часа три по лесу. В охоте за грибами он был непревзойденным мастером. Однако не только ради грибов совершал он свои одинокие прогулки. Его тянуло в лес и по иным причинам.
Отдавая все свое время врачеванию человеческих недугов, Коринта сам нуждался в исцелении и утешении. Слишком много за последние годы накопилось в душе всякой горечи: и проблем, и тоски, и мрачных предчувствий. Тишина леса помогала сосредоточиться, приносила душевное спокойствие и новые силы.
Сегодня одиночество лесных прогулок впервые нарушилось. С превеликой неохотой пошел на это К.оринта. Но все же пошел. Слишком уж горячо просила его молоденькая медсестра Ивета Сатранова взять ее хоть раз в лес по грибы. Неужели девушке так сильно захотелось поучиться грибному промыслу? Ой ли! Главврач потому лишь и согласился, что уловил в странной просьбе что-то более серьезное, чем одно лишь желание собирать грибы…
Едва приметная тропинка петляла среди густых зарослей. Раздвигая влажные, холодные ветки, доктор уверенно шагал вперед. Ивета следовала за ним и молчала. Коринта почувствовал, что ей трудно самой начать разговор, и решил помочь.
— Ну, что у вас на сердце, сестра Ивета? Давайте выкладывайте! Не из-за грибов же вы, в самом деле, поднялись в такую рань.
— А вы почему догадались, что не из-за грибов?
— Да уж догадался…
Она помолчала. Он услышал у себя за спиной ее вздох.
— Вы правы, пан доктор. Мне очень, очень нужно с вами посоветоваться. Только, пожалуйста, пусть об этом…
— Ни слова больше!
Коринта остановился и через плечо строго глянул на Ивету.
— Я не мальчик, милая девушка. Мне уже сорок шесть лет. У меня за плечами большая и сложная жизнь. Если вы не уверены во мне, то и не поверяйте мне своих секретов.
— Простите, пан доктор… У меня нечаянно вырвалось…
— Ладно, коли нечаянно. Продолжайте! Коринта двинулся дальше, а девушка, глядя на его широкую спину, принялась торопливо излагать свои заботы:
— Вы, пан доктор, наверное, обратили внимание на того высокого обер-лейтенанта, который часто приезжает в нашу больницу? Его зовут Крафт, Вилли Крафт. Он ушел в армию с четвертого курса медицинского факультета. Почему-то из всех местных девушек он выбрал для своих ухаживаний именно меня. Пристает и пристает! Конечно, он красивый и по-чешски говорит вполне сносно. Да разве это главное! Все равно ведь немец, фашист!.. Я просто не знаю, как быть, пан доктор. Прямо его оттолкнуть боюсь — он отомстить может. Таким все нипочем… А терпеть его приставания сил моих больше нет. Вот я и решила с вами посоветоваться…
Она порывисто вздохнула и затихла. Некоторое время шли молча. Наконец Коринта ответил девушке:
— Путаница у вас получается, Ивета. Не сердитесь, что я так прямо. С одной стороны, и красив этот обер-лейтенант, и по-чешски говорить умеет, с другой стороны — вам противны его ухаживания. Мне кажется, вы все же немножко им увлеклись…
— Что вы, пан доктор!
— Погодите, не возмущайтесь. Вы просили совета, вот я вам и советую. Прекратите, пока не поздно. Я не против смешанных браков и к немцам как к народу не питаю ни малейшей вражды. Задолго до войны я закончил Берлинский университет. Женился на немке. Вы, наверное, слышали, что у меня жена — немка?
— Да, слышала…
— Мне кажется, именно это обстоятельство и толкнуло вас обратиться за советом ко мне, а не к кому-нибудь другому. Вы рассчитывали найти у меня сочувствие. Это понятно. И все же, дорогая Ивета, придется вас разочаровать. Я оставил семью, отказался от научной работы, бросил службу в столице и ушел в ваше захолустье лишь потому, что у меня жена — немка. Точнее, не просто немка, а убежденная нацистка. Сразу после прихода немцев она добровольно вступила в нацистскую партию и пошла служить в эсэсовскую комендатуру… Я знаю, далеко не все немцы такие. Но ваш Крафт безусловно такой.
— Что же мне делать, пан доктор?
— Порвать с ним самым решительным образом. А чтобы не мстил, найдите подходящий предлог. Я, например, заметил, что к вам неравнодушен мой заместитель, доктор Майер. Спрячьтесь за Майера, чтобы спастись от Крафта…
— Боже мой, пан доктор, но ведь Майер…
— Знаю, знаю, он далеко не идеал мужской красоты. Толстый, черномазый коротышка. Куда ему до Крафта, этой типичной белокурой бестии. Но Майер чех и честный парень. Кроме того, я уверен, что он согласится совершенно бескорыстно помочь вам. Фиктивные браки теперь не редкость. От угона в Германию этим спаслись много молодых людей. Для вас Крафт опасен не менее, чем отправка на принудительную работу. Хотите, я сам поговорю с Манером?
— Ах, пан доктор, все это так неожиданно, что я просто… Коринта не дал ей договорить:
— Погодите, Ивета, помолчите минутку.
Они остановились и прислушались. Где-то поблизости хрустнула ветка. Девушка вздрогнула и схватила доктора за руку:
— Что это?!
— Ничего… Белка, должно быть. Коринта старался успокоить Ивету. Однако сам он понимал, что это не белка. Уже несколько минут он улавливал какие-то шорохи, которые раздавались позади, то замирая в отдалении, то приближаясь вплотную.
Поглощенная своими заботами, девушка ничего не заметила. Коринта же слишком хорошо изучил лесные звуки, чтобы оставить без внимания эти странные шорохи. Значение их было слишком недвусмысленно: кто-то, крадучись, шел за ними по пятам, приноравливаясь к их движению. Остановятся доктор с Иветой, и тот сейчас же замирает.
С минуту Коринта чутко прислушивался к привычным звукам пробуждающегося леса. Вроде ничего подозрительного… Неужели почудилось? В таком случае, плохи дела — нервы, стало быть, совсем пришли в негодность.
Осторожно двинулись дальше. Загадочные шорохи немедленно возобновились. Как это ни странно, а на душе у доктора стало легче: шорохи настоящие, — значит, нервы пока что в порядке.
Небо над лесом постепенно светлело, стволы деревьев проступили совсем отчетливо.
Скоро начнутся заветные грибные места, а тут на тебе — кому-то понадобилось следить за мирными собирателями грибов. Хорошо, если кто из своих. А если немцы?.. На всякий случай Коринта поменялся с Иветой местами: ее пустил вперед по тропинке, а сам пошел сзади. Девушка была благодарна доктору, потому что теперь тоже слышала легкие шаги неизвестного преследователя и от страха вся похолодела.
Улучив момент, когда они обогнули куст ежевики и очутились на краю глубокого лога, Коринта вдруг бросился обратно за куст и вскоре выволок на открытое место мальчишку лет десяти.
— Так вот кто за нами шпионит! Отвечай, кто таков? — грозно крикнул доктор, держа мальчишку за воротник куртки. «Шпион» кряхтел, пытался вырваться, но ничего не отвечал. Впрочем, этого и не требовалось — его и без того уже узнали. Ивета, не успевшая даже испугаться, настолько быстро все произошло, кинулась к мальчишке и схватила его за руку:
— Владик, ты как сюда попал?!
— Вы знаете этого человека, Ивета? В голосе доктора была напускная строгость, но мальчишку он держал крепко, по-настоящему.
— Это мой брат, пан доктор. Он с вечера еще набивался идти со мной по грибы. Но не могла же я его взять, ведь он еще совсем ребенок! И вот видите…
— Сама ты. Ветка, ребенок, — прохрипел вдруг мальчишка. — Подумаешь, на семь лет старше!..
— Владик, замолчи!.. Пан доктор!.. — Ивета задохнулась от возмущения.
Коринта усмехался, глядя то на «шпиона», то на его раскрасневшуюся сестру. Помедлил, отпустил мальчишку на волю и сказал:
— Ладно, грибник, пошли с нами.
— Я не грибник, — возразил Владик.
— А кто же ты?
Мальчишка засопел и потупился. Потом вскинул на доктора серьезные глаза и тихо проговорил:
— Я все понимаю, вы к партизанам, да?..
— Не болтай глупости! Мы идем собирать грибы, понял? Владик шмыгнул носом, недоверчиво осмотрел доктора, но все же кивнул:
— Понял, пан доктор.
— Вот и хорошо.
Коринта стал первым спускаться в лог. Девушка посмотрела ему вслед, потом с досадой обернулась к брату:
— Погоди, достанется тебе от мамы!
На мальчишку это не произвело ровным счетом никакого впечатления. Он независимо поддернул штаны и пошел за доктором.
Миновав сырой и тесный лог, грибники вскарабкались на крутой косогор и остановились передохнуть.
Лес шелестел, готовясь к новому дню. Свежие утренние ветерки шныряли в ветвях елей и сосен, срывали последние золотисто-багряные листья с дубов, осин, кленов. Здесь все Дышало миром и покоем. Мужчина, девушка, мальчик — каждый по-своему воспринимали очарование осеннего леса.
И вдруг в этой умиротворенной тишине прозвучал какой-то странный тоскливый крик.
Коринта насторожился и посмотрел на своих спутников:
— Вы ничего не слышали?
— Плачет кто-то, — шепнул Владик.
Все трое замерли, напряженно вслушиваясь в лесные шорохи. Протяжный крик повторился. Не крик, а стон. Потом еще. Где-то совсем близко.
— Пан доктор, это человек! — воскликнула Ивета.
— Да, человек. Человек в беде. Идемте! Не раздумывая, они бросились в чащу, из которой доносились жалобные стоны неведомого человека.

5

Кожин лежал на боку, в неудобной позе. Первые минуты, после того как вернулось сознание, он инстинктивно сохранял неподвижность. Вокруг было темно и тихо. Пахло хвоей, грибами. Лес…
Медленно, исподволь включалась память, восстанавливая то, что случилось ночью.
Вспомнилось странно затянувшееся падение с нераскрывшимся парашютом, острый ужас перед космической бездной, секундная стрелка, торопливо бегущая по циферблату… Неужели он падал целых пятнадцать минут?! Чудовищно! Такое не бывает!.. Ему просто померещились эти немыслимые минуты, которые на самом деле, конечно, были обычными секундами… Странно, что жив остался…
Потом вспомнились удары, треск — и кое-что прояснилось.
По-видимому, он упал на развесистое дерево. Ветви спружинили, смягчили смертельный удар об землю. Поэтому и жив остался. Все просто, и никакого чуда нет. Ребята, наверное, скажут: «Ну и повезло же тебе, Иван. Видно, ты в сорочке родился!»
Ребята… Но где же они? Где майор Локтев с отрядом? Где чешские партизаны? Ведь его должны искать! И все они должны быть где-то тут, поблизости. Он помнил, что падал прямо на сигнальные костры… Как темно кругом, как тихо… Неужели уже ушли? Неужели бросили?! Нет, нет, нельзя лежать в полном бездействии! Надо что-то делать!..
Кожин осторожно шевельнул правой рукой, сжал и разжал кулак. Действует! Уже смелее двинул левой рукой — тоже цела! Попробовал перевернуться на спину, но в тот же миг его словно полоснули по груди раскаленным железом. Он закричал от нестерпимой боли и вновь потерял сознание.
На этот раз обморок длился долго. Когда Кожин снова открыл глаза, уже светало. Он поймал себя на том, что издает тихие стоны. Стиснув зубы, заставил себя замолчать. Потом снова осторожно пошевелил рукой и попытался приподнять голову. Щека его лежала на чем-то мокром и колком. В нос били запахи сырой земли, грибов, хвои. А кругом прежняя тишина.
Тоскливо заныло сердце: ушли, все ушли — и свои и чехи! Конечно, он провинился — небрежно упаковал парашют. Да и с запасным подвел командира. Вообще это, конечно, ЧП. Но бросить из-за этого человека на произвол судьбы!.. Нет, нет, майор Локтев не мог этого сделать. Здесь что-то не так…
Воображение Кожина стало рисовать картины одну ужаснее другой. Он представлял себе, как десант напоролся на засаду немцев и был частью истреблен, частью захвачен в плен;
как в ночном лесу в зареве костров разыгралась короткая кровопролитная схватка, которой он, Кожин, не слышал лишь потому, что лежал в лесной чаще без сознания. Да, да, произошло непременно что-то ужасное и непредвиденное. Иначе ничем невозможно объяснить, что товарищи его бросили, не стали искать ни его, ни рацию и ушли… Что же делать? Прежде всего — освободиться от парашюта!
Кожин осторожно расстегнул пряжки на груди. Но когда попробовал перевернуться на спину, прежняя огненная боль сотрясла его тело. Он громко застонал и мгновенно покрылся испариной. Отдышавшись, подумал:
«Если сломан позвоночник, то выход один: пулю в висок, и конец. А может, только ребра?.. Хорошо, если бы только ребра…»
В этот момент где-то рядом явственно послышался шорох. Словно чья-то рука раздвигала колючие ветки густой еловой поросли. Что такое? Зверь? Враги?.. В любом случае — опасность! Собрав все силы, Кожин приподнялся на руках и сел, прислонившись спиной к шершавому стволу. Эта операция была мучительна до слез, но, выполнив ее, он почувствовал удовлетворение: убедился, что позвоночник цел.
Сумка с парашютом осталась на виду. Ну и черт с ней! Пусть лежит! Спрятать ее все равно нет ни сил, ни времени. Да это теперь и неважно.
Вытащив из-за пазухи пистолет, подвешенный на ремешке под мышкой, Кожин отвел предохранитель и напряженно всмотрелся в чащу. Зловещий шелест повторился ближе. А тут боль в спине и груди снова окатила огненной волной. Только не потерять сознание!.. Только бы не даться живым!.. Это теперь самое главное!..
Кожин поднял пистолет. Теперь он отчетливо слышал чьи-то осторожные шаги. Кто-то пробирался к нему через заросли молодняка. Кто? Свои или враги? Кожин приготовился встретиться лицом к лицу с любой неожиданностью.
Шаги затихли на краю чащи. Отчетливо доносилось чье-то прерывистое дыхание. Кто там затаился? Почему не выходит? Или видит поднятый пистолет и не знает, как поступить?..
— Эй, выходи! Выходи, а то стрелять буду! — крикнул Кожин по-чешски (перед вылетом в Чехословакию его полгода обучали языку).
В ответ послышался шепот и сдавленный женский возглас. У Кожина отлегло от сердца: если женщина, значит, не немцы.
Он опустил пистолет и повторил уже более миролюбиво:
— Выходите, не бойтесь!
Зеленые ветки качнулись, и на поляну вышли мужчина невысокого роста в шляпе, стройная девушка в платке и мальчуган в берете. У мужчины и девушки были в руках лукошки.

6

Доктор Коринта вплотную подошел к Кожину, склонился над ним, несколько мгновений всматривался в его исцарапанное, в страшных кровоподтеках лицо. Покачал головой, раздельно произнес:
— Я врач…
— Что? Врач? Какой врач?..
— Да, я врач. Самый обыкновенный. А вы — советский парашютист, партизан. Вы очень сильно разбились. Я вижу, вы нуждаетесь в помощи, и я помогу вам.
Это было как чудо из волшебной детской сказки. У Кожина даже закружилась голова и все поплыло перед глазами, настолько ситуация показалась ему нереальной. Но он тут же взял себя в руки. Нельзя распускаться, нельзя! Он солдат! Солдат, заброшенный в тыл врага. Это не сказка, а грозная действительность, которую не одолеть без жестокой борьбы…
Кожин вздохнул и облизнул пересохшие губы.
— Врач… — проговорил он через силу, пронзительно всматриваясь в добродушное усатое лицо доктора Коринты. — Врач… Но как вы сюда попали? В такую глушь!.. Ведь до города Б. более пятнадцати километров!..
Коринта покачал головой.
— Вы ошибаетесь, друг мой. До города Б. отсюда не пятнадцать, а целых сорок километров. Мы пришли не из Б., а из К-ова. Это полчаса ходьбы.
— Из К-ова?.. Не слышал… Странно… Но почему так далеко до Б.?.. Впрочем, я не это хотел спросить… Вооруженных людей вы тут, в лесу, не встречали?
— Вы имеете в виду партизан?
— Да, да, партизан!
— Нет, не встречал. Да в этом лесу и не может быть никаких партизан. Это лес небольшой, открытый, окруженный полями и деревнями… Но зачем вам это теперь? Разберетесь потом. Ведь вам плохо, очень плохо!..
— Ладно, доктор… Я вам верю… Скажите еще вот что. В этом К-ове есть немцы?
— Есть. Рота автоматчиков.
— Это скверно… Куда же вы меня денете?
— Не волнуйтесь. Место найдем надежное.
— Ну что ж, спасибо-Кожин чувствовал, что его одолевает страшная слабость. Коринта ему виделся, как сквозь толстый слой воды.
Доктор осторожно взял раненого за руку. Тот глухо застонал.
— Где больно?
— Грудь… Спина… — через силу прошептал Кожин, и в следующий миг сознание вновь покинуло его. Голова опустилась на грудь, пистолет выпал из ослабевших пальцев.
Коринта выпрямился и подозвал своих спутников, которые все это время боязливо жались в стороне.
— Ивета, Владик, ко мне!
Брат с сестрой подбежали. Коринта положил им руки на плечи и тоном, не допускающим возражений, произнес:
— Мы должны спасти этого человека. Вы, Ивета, отправитесь в город, ко мне на квартиру, и возьмете там все необходимое. Вы знаете, что нужно. Вот ключи. Ты, Владик, беги в сторожку лесника Влаха и приведи его сюда. Ничего ему не объясняй. Скажи просто, что я повредил себе ногу и прошу помощи. Туда же, в сторожку Влаха, вы, Ивета, несите саквояж с медматериалом. Все. Бегите!
Владик молча кивнул и, поправив на голове берет, со всех ног ринулся в чащу.
Девушка на миг задержалась. Огромные черные глаза с восхищением смотрели на доктора:
— Я знала, пан доктор… Я знала, что вы правильный человек!
Она порывисто схватила руку Коринты и поцеловала. Когда звук ее шагов замер в густом ельнике, врач посмотрел на свою руку и недоуменно пожал плечами. Почему-то вспомнились слова Владика о том, что идут они не по грибы, а к партизанам. Попробуй теперь докажи ему, что у него и в мыслях ничего подобного не было. Владик, поди, уверен, что они с Иветой знали про этого раненого и отправились специально, чтобы оказать ему помощь.
Коринта грустно усмехнулся: «Партизан поневоле!» Затем, нахмурившись и пошевелив усами, снова наклонился над потерявшим сознание парашютистом. Осторожно пощупал пульс. Осторожно подобрал выпавший из его руки пистолет. Осторожно потрогал парашютную сумку. Убедившись, что парашют в сумке свернут и не тронут, машинально глянул вверх, на развесистую крону сосны.
Мысль о парашюте, с которым этот русский парень приземлился, была естественной даже у такого далекого от военных дел человека, каким был доктор Коринта. В самом деле, где же полотнище использованного парашюта?!
По кроне сосны нетрудно было проследить падение парашютиста на землю — слишком свежи были на ней поломы веток и сучьев, — но при этом ни единого лоскутка на ней не было видно.
— Странно, очень странно… — пробормотал Коринта и, присев на парашютную сумку, погрузился в раздумье.

7

Немецкий гарнизон в К-ове состоял из одной-единственной роты автоматчиков, расквартированных в здании школы. Эту ночь гарнизон провел почти без сна.
Незадолго до полуночи командира роты капитана Фогеля разбудил дежурный офицер. Звонили из штаба дивизии, находившегося в городе Б. На проводе был генерал Петерс.
Вести оказались тревожными. В пятнадцати километрах от Б., среди покрытых лесами гор, где, по данным разведки, скрывался крупный партизанский отряд Горалека, высадился советский парашютный десант.
— Я направил в опасную зону три роты автоматчиков, капитан. Но это может оказаться недостаточным, ибо численность десанта неизвестна. Держите своих людей в полной боевой готовности. Район высадки десанта находится от вас в сорока километрах. По получении приказа вы ровно через час должны ввести роту в бой. Поняли меня?
Голос генерала звучал в трубке резко и раздраженно. «Нервничает старик…» — подумал Фогель, а вслух сказал:
— Так точно, господин генерал, понял!
— Действуйте!
Капитан поднял роту по боевой тревоге, вывел ее во двор школы и приказал погрузиться в автомобили. Сам вернулся в штабную комнату к телефону, где долго и много курил, часто посматривая на аппарат.
Сонные солдаты до самого утра просидели на твердых скамьях в кузовах автомобилей, не смея снимать касок и откладывать оружия. Они вполголоса ругали партизан, совсем шепотом — начальство и разгоняли сон дешевыми сигаретами.
В семь утра из штаба дивизии снова позвонили. На этот раз с капитаном Фогелем говорил старый приятель майор Клоц, адъютант командира дивизии. Он передал капитану приказ об отбое, а затем сказал:
— Солдаты пусть отдыхают, а тебе, дружище Гельмут, придется еще часика два пободрствовать. В штабе для тебя готовят приказ, какого тебе в жизни получать не приходилось.
Последние слова майор сопроводил коротким смешком, давая этим понять, что в секретной диспозиции не будет ничего серьезного. Но Фогелю было не до шуток, ему безумно хотелось спать. От большого количества выкуренных сигарет болела голова.
— Я мечтаю только о постели, дорогой Клоц. Если это не срочно…
— Что ты, что ты, Гельмут! Именно срочно! Посмотрел бы ты, что творится в штабе. Опрашивают десятки людей, составляют десятки протоколов. А старик мой свирепствует, будто накануне решающего сражения!.. Короче говоря, потерпи, скоро все узнаешь.
Капитан Фогель разрешил роте трехчасовой отдых, а сам еще целых два часа провел в штабной комнате, то есть в бывшем кабинете директора школы, где он удобно обосновался.
Наконец в девять во двор с оглушительным треском ворвался мотоциклист, затянутый в кожу. Он привез Фогелю пакет из штаба дивизии.
Содержание этого секретного документа разом отбило у капитана желание спать. Он трижды прочел приказ, а затем срочно вызвал к себе командиров взводов. Когда заспанные и злые офицеры собрались в кабинете, капитан обратился к ним с такими словами:
— Господа! Неприятельский десант ликвидировать не удалось. Вероятно, группа была малочисленной и успела скрыться в горах до прихода наших частей. Это крайне неприятно, ибо небольшими группами забрасывают обычно опытных диверсантов. Но данная группа может оказаться в тысячу раз более опасной, чем целый полк диверсантов. Одно очень странное обстоятельство вызывает подозрение, что данному вражескому десанту поручено испытать в боевой обстановке некое новое секретное оружие. Дело вот в чем…
Капитан подошел к карте района и с минуту молча ее рассматривал. Он явно не знал, с чего начать. Пятеро офицеров за его спиной перемигивались и покашливали. И неспроста. Всей дивизии была известна страсть генерала Петерса к поискам у неприятеля нового секретного оружия. Об этом ходили анекдоты, и именно это привело в смущение капитана Фогеля. Наконец он обернулся и заговорил:
— Прежде всего, господа, прошу к моему сообщению отнестись со всей серьезностью. Итак, слушайте. В момент высадки советского десанта из лесов, окружающих Б., в сторону нашего К-ова пролетел загадочный снаряд. Летел он на высоте от трехсот до пятидесяти метров, медленно снижаясь. Скорость его достигала скорости обычного самолета, но двигался он совершенно бесшумно. Видели его многие: охранники железнодорожного моста, чешский полицейский в деревне Лготка, часовые на вышках лагеря военнопленных и другие. Часовые лагеря успели заметить, что он небольших размеров, продолговатый и темный. Обстрелять снаряд никто не догадался. Специалисты штаба дивизии рассчитали траекторию снаряда и пришли к заключению, что он должен был упасть в лесу, неподалеку от К-ова. В связи с этим генерал Петерс приказывает усилить бдительность и тщательно прочесать все окрестные леса. Генерал уверен, что это новое секретное оружие врага неизвестного, но наверняка крайне разрушительного действия.
Офицеры едва сдерживали улыбку. А один молоденький лейтенант не удержался и прыснул в кулак. Капитан строго на него посмотрел и продолжал:
— Нашей части, господа, дано ответственное задание — найти снаряд, обезвредить его и передать командованию. В поисках поочередно примут участие все взводы. Первым отправитесь вы, обер-лейтенант Крафт.
— Слушаюсь, господин капитан! Но позвольте заметить: я не считаю возможным искать и обезвреживать какой-то неведомый снаряд без опытного сапера.
— Генерал Петерс обещает прислать двух саперов.
— Тогда все в порядке.
— Саперов, по всей вероятности, доставят не раньше чем к вечеру. Чтобы не терять времени, займитесь предварительной г)азведкой.
— Слушаюсь, господин капитан!

8

День выдался пасмурный, тусклый. В узкое окно лесной сторожки почти не проникало света.
Доктор Коринта и Влах сидели за грубо сколоченным столом и потягивали из стаканов перебродивший черничный сок. Владика, сделавшего с утра немалые концы по лесу, заставили прилечь на лавку. Мальчик недовольно посопел, однако вскоре согрелся и, казалось, уснул.
Час назад на самодельных носилках в сторожку доставили русского парашютиста. На чердаке, где было навалено душистое лесное сено, раненому устроили постель. Коринта внимательно осмотрел все его ушибы и переломы, наложил лубки и повязки. Все это время парень оставался без сознания, так что ничего нового о нем узнать не удалось.
— Ну и история! — гудел вполголоса лесник, теребя рыжую с проседью бороду. — Не думали мы с тобой, доктор, не гадали, и вдруг на тебе!.. А ведь ты собирался всю войну остаться в стороне от схватки.
Коринта вздохнул и осторожно поднес к губам стакан с темно-лиловой жидкостью.
— Я и теперь ни во что не намерен вмешиваться. А попавшему в беду я просто обязан помочь. Лесник покачал головой:
— Мягкий ты человек, доктор. Мягкий и слишком уж добрый! Не по времени добрый… Потому и жену не сумел подчинить своей воле…
Коринта нахмурился:
— Не надо об этом, Влах. Тут уже ничего не изменишь… Ты парашют и рацию хорошо спрятал?
— Да уж, будь спокоен. Закопал, дерном заложил и хвоей присыпал… А скажи ты мне, доктор, почему парашют у него в сумке упакован? Неужели с перебитой ногой да поломанными ребрами он сумел его снять с сосны и так аккуратно уложить?
— Этого я и сам не понимаю. Тут много несуразностей, Влах. Во-первых, один. Абсолютно один! Во-вторых, наш лес, который рота солдат может за два часа прочесать вдоль и поперек, — место, как видишь, совсем не подходящее для такого дела. В-третьих, тщательно упакованный парашют, который наверняка не был использован. Ну и, наконец, эти ужасные ушибы и переломы, которые несомненно получены от падения на сосну… Можно подумать, что его нарочно подняли над верхушкой дерева и сбросили вниз!
— Постой, постой, доктор! — Влах навалился грудью на стол и горячо зашептал прямо в лицо Коринте: — Уж не провокация ли это? Что ты скажешь, а? Ведь они, гады, на все способны!
— Не думаю… Если бы провокация, парашют был бы обязательно раскрыт и повешен на сосне. Так ведь правдоподобнее… Нет, тут кроется какая-то загадка. Вот придет в себя, тогда узнаем. Если он, конечно, захочет посвятить нас в свою тайну… Ты на лицо его обратил внимание? Симпатичная у него физиономия — открытая, честная, волевая…
В сенях, на лестнице, ведущей на чердак, послышались шаги. Дверь в сторожку раскрылась, вошла Ивета.
Коринта поднялся ей навстречу:
— Ну как?
Девушка заправила под платок выбившуюся прядь волос. Побледневшее личико ее выражало тревогу.
— Температурит, пан доктор, тридцать восемь. И пульс учащенный… А в себя никак не приходит.
— Ну еще бы! Так его всего переломало… Вы вот что, Ивета. Будите Владика и ведите его домой. Потом немедленно идите в больницу. Подайте заявление о внеочередном отпуске. Придумайте что-нибудь. А я часа через полтора приду и наложу резолюцию. Об остальном договоримся потом.
— Хорошо, пан доктор… А это, что вы обещали, вы сделаете?
— Что?.. Ах, вы насчет Майера?
— Да, пан доктор.
— Значит, решили окончательно?
— Да, пан доктор. Я думала об этом все это время. Раз вы говорите, что доктору Майеру можно верить, я согласна.
— Правильно, Ивета. Вы умница. Но об этом мы тоже поговорим потом. А теперь ступайте, пора уже! Влах, ты проводи молодежь немного и заодно осмотрись по сторонам. А я пока побуду у нашего пациента.
— Ладно, доктор, сделаю. На Влаха можешь положиться. Ивета принялась будить брата, а Коринта ушел на чердак, к раненому парашютисту.
Вскоре со двора донесся громкий лай собаки, прерванный строгим окриком лесника. Это медсестра и ее братишка покидали сторожку.

9

Майор Локтев сидел на краю обрыва, смотрел на бурлящий глубоко внизу поток и курил папиросу за папиросой. Боль в ноге приковала его на некоторое время к лагерю, лишила возможности участвовать в дальнейших поисках пропавшего сержанта. А тревожные мысли о нем гвоздем торчали в голове, ни днем, ни ночью не давали покоя. Где этот парень?.. Что с ним произошло?.. Отряд Горалека вот уже третий день обшаривает все окрестные леса, но до сих пор не обнаружил ни малейших следов Кожина. Разведчики, держащие постоянную связь с Б-ским подпольем, вернулись вчера из города, и тоже ни с чем. Они лишь узнали, что отряд немецких карателей, брошенный на ликвидацию десантной группы, прогулялся впустую, нашел в лесу лишь теплую золу потушенных сигнальных костров и ничего больше. Стало быть, к немцам в лапы Кожин не угодил. Это, конечно, хорошо, но… не мог же он, черт побери, сквозь землю провалиться!
Внизу, у ручья, среди плотных зарослей орешника, раздался строгий голос часового. Ему ответил густой бас Горалека. Поисковая группа возвращалась на базу после очередного прочесывания леса. Неужели опять ничего?..
Майор швырнул окурок в ручей и, прихрамывая, пошел к пещере.
Партизанская база находилась в излучине бурливого горного потока, у подножия скалы. Ручей описывал вокруг скалы почти замкнутую петлю. Омывая с трех сторон отвесные каменные стены, он с четвертой оставлял узкий проход к площадке, заваленной огромными каменными глыбами. Площадка эта одной стороной упиралась в утес, на вершине которого был устроен постоянный наблюдательный пункт, с другой — кончалась обрывом, под которым клокотал поток. Естественную пещеру в скале партизаны расширили, укрепили и снабдили перегородками. Здесь они жили, здесь у них был арсенал, склад продовольствия и в отдельном отсеке — госпиталь.
База была практически неуязвимой ни с земли, ни с воздуха. Настоящая горная крепость, созданная самой природой.
Локтев остановился возле камня, у входа в пещеру. Вскоре на площадке показался Горалек со своими людьми. Из пещеры стали выходить партизаны и бойцы из группы Локтева. Говорили громко, ничего не опасаясь — шум потока под обрывом заглушал любые звуки.
Горалек был в приподнятом настроении. Он крепко пожал Локтеву руку и прогудел:
— Новости, майор! Пойдем, надо будет выслушать вот этого товарища.
Он указал на низкорослого юношу-горбуна, который пришел вместе с поисковой группой, но которого Локтев вначале не заметил. У горбуна было красивое, почти девичье лицо с тонкими, нервными чертами. Убогая одежда пастушка, котомка, суковатая палка — все это мало гармонировало со спокойным, пристальным взглядом умных темно-карих глаз.
— Что за парень? Откуда? — спросил майор, быстро осмотрев горбуна.
— Из наших. Побольше бы таких парнишек! — горячо воскликнул Горалек, обхватив юношу за плечи.
Они прошли в тесный отсек пещеры, отведенный для штаба. Плотно прикрыли фанерную дверь и уселись у самодельного стола, на котором чадила толстая свеча, вправленная в пустую бутылку.
Высокий, грузный Горалек с его окладистой черной бородой и густыми, уже тронутыми сединой кудрями казался каким-то сказочным духом гор. А юноша-горбун рядом с ним напоминал мудрого молчаливого гнома. Нависшие выступы мрачной каменной пещеры, мерцающая на столе свеча служили естественной декорацией в этой красочной сцене, созданной природой и жизнью.
Но участникам этой сцены было не до романтики.

10

Горалек начал с того, что познакомил майора с гостем:
— Это Яник, наш связной из города К-ова. Он прошел более сорока километров, пока добрался до нас. Но недаром старался, майор! Его стоит послушать! — Он кивнул горбуну: — Давай, Яник, выкладывай свои новости.
— Меня прислал Влах… — тихо заговорил Яник. Горалек громогласно его перебил:
— Влах — это лесник, майор. Тоже наш. У него сторожка в лесу, близ К-ова. Ну, давай, Яник, давай! Связной продолжал:
— У Влаха в сторожке находится сейчас раненый русский парашютист по имени Иван Кожин…
— Что? Кожин?! — крикнул майор, пораженный неожиданным сообщением.
— Да, он сказал, что его зовут Иван Кожин, — невозмутимо подтвердил Яник.
— Но почему под К-овом? Как он туда попал?!
— Не волнуйся, майор. Парень расскажет тебе все, что знает.
Яник толково и быстро сообщил о том, как Кожина нашли в к-овском лесу, под сосной,- с нераскрывшимся парашютом, и доставили в лесную сторожку Влаха; как он почти сутки пролежал без памяти и как за ним ухаживают врач и медсестра из К-овской больницы.
Когда юноша закончил свой рассказ, в пещере наступила тишина. Горалек ждал, что скажет майор, а Локтев был настолько сбит с толку, что лишь смотрел на свечу да мял в пальцах папиросу.
— Сорок километров… Нераскрывшийся парашют… Падение на сосну… Нет, нет, это не лезет ни в какие ворота! — пробормотал наконец Локтев, ни к кому не обращаясь.
— Главное — что нашелся! — прорвался Горалек и торжествующе добавил: — Я же говорил тебе, что шахтеры не пропадают!
Брось ты, «не пропадают»! Не в этом дело!.. Ты подумай, какая получается петрушка. Если бы был ветер и если бы Кожин приземлялся с нормально раскрытым парашютом, то тогда с большой натяжкой можно было бы допустить снос на такое большое расстояние. И в таком случае это постигло бы наверняка не одного только Кожина. Но ветра не было, а кроме того, если Яник рассказал правду, парашют у Кожина не сработал. Не сработал! Это значит, что Кожин падал к земле камнем! Как же он остался жив и какая сила унесла его за сорок километров?
— Может, его подхватило какое-нибудь мощное воздушное течение? Бывает такое, а, майор? — неуверенно заметил Горалек.
— Чепуха! — ответил Локтев. — Не бывает таких воздушных течений.
— В чем же тогда дело?
— Ума не приложу. Пока ясно лишь одно: Кожин жив, Кожин нашелся. Остальное придется выяснять… Кстати, — обернулся майор к Янику, — ты знаешь этого Коринту?
— Знаю.
— Что он за человек?
— Доктор Коринта? Да как вам сказать. В К-ове он живет недавно, года три или четыре. Прибыл из Праги. До войны учился в Германии. Оттуда и привез жену…
— Значит, жена у него немка?
— Не только немка, а в нацистской партии состоит и с самого начала оккупации служит в пражской эсэсовской комендатуре. Но доктор Коринта разошелся с ней. Из-за этого самого разошелся. Влах его с самого начала знает, говорит, что доктор Коринта правильный человек, что ему можно верить.
— А у него что в К-ове, частная практика?
— Нет, он служит, заведует нашей больницей. Ну, и от себя, конечно, лечит, когда зовут… Люди его хвалят, любят…
— Так. А немцы к нему как относятся?
— Немцы? Не знаю… Не трогают пока… Он ведь ни во что не вмешивается. Занимается своей больницей, и все.
— Не вмешивается, а тут и в лесу оказался ко времени, и советского парашютиста лечить взялся. Ты как на это смотришь, Горалек?
— Бывает…
— Конечно, всякое бывает. Но к этому Коринте надо присмотреться поближе, поговорить с ним.
Горалек кивнул и, видя, что вопросов у Локтева больше нет, сказал связному:
— Вот что, Яник. Спасибо тебе за вести, а теперь иди и отдыхай. Завтра на рассвете наши проводят тебя до дороги.
Юноша удалился. После его ухода Локтев и Горалек долго еще обсуждали ничем не объяснимое приключение сержанта Кожина, строя самые невероятные предположения и догадки.
В конце концов майор сказал:
— Остается одно — навестить Кожина. Сам расскажет, как и что у него получилось. Но сначала мне хотелось бы встретиться с этим доктором Коринтой, Сможешь мне устроить эту встречу?
— Встречу? Конечно, можно. Только зачем же тянуть, майор? Парня надо поскорее в лагерь переправить. Здесь, в госпитале, и долечим. А у Влаха его оставлять опасно…
— Сам знаю. Но спешить с этим не будем.
— Почему не будем? Его там каждую минуту накрыть могут! Ведь под самым носом у немцев!
— И тем не менее перевозить его в лагерь мы пока что не имеем права. Вот выясним, как он в лесу под К-овом очутился, тогда и решим, как быть. А пока нельзя. В отряде об этом тоже до времени распространяться не следует. Пусть пока считают, что Кожин пропал без вести. Ясно, товарищ Горалек?
— Оно, конечно, ясно, товарищ майор, да не совсем ладно… — недовольно прогудел Горалек, но, чувствуя непреклонность Локтева, спорить дальше не стал.

11

Набрав полное лукошко грибов, доктор Коринта поспешно отправился к лесной сторожке. Влах ждал его перед калиткой, держа за ошейник огромную злую овчарку. Тарзан уже знал Коринту, но для порядка рычал на него. Доктор погрозил ему пальцем:
— Молчи, зверюга!.. Как дела. Влах? Как больной?
— Да больной что, больной вроде в порядке. А вообще дела неважные… Цыц ты, непутевый, угомонись! Влах с силой тряхнул собаку, и та успокоилась.
— Почему неважные? Что случилось?
— Немцы в лесу появились. Что ни день, шляются целым взводом, шарят по всем чащобам, ищут чего-то…
— Уж не Кожина ли нашего ищут?
— Кто их знает. Только думаю, что не человека они ищут. Двое у них с палками железными, в землю ими тычут, под пни, под коряги. Раньше никогда они по лесу моему не шарили. Да и что им тут искать!
— С палками железными? Это, должно быть, миноискатели… Черт знает, что такое! Неужели они предполагают, что в лесу могут быть мины? Но, в таком случае, почему они население не предупредят?! Ведь в лес и дети ходят!
— Ну, на население-то им наплевать. Нас ведь они и за людей-то не считают. Но узнать бы нам не мешало, что они ищут. А то, не ровен час, нагрянут, тогда… Да ты проходи в избу, доктор, чего остановился!
— Ты прав. Надо срочно выяснить, зачем они лес обшаривают, и в случае чего переправить Кожина в другое место.
Коринта прошел в сторожку и поднялся на чердак.
Здесь пахло сеном, шкурами зверей, высохшим деревом балок, пылью и медикаментами. На мягкой постели из сена, под теплой пуховой периной лежал Кожин. Тут же находилась его бессменная сиделка, Ивета.
Вот уже несколько дней у Кожина держалась повышенная температура. Иногда, на короткое время, он приходил в сознание, с тревогой спрашивал, где он и что с ним, а потом снова впадал в забытье.
Его правую ногу, на которой оказалось три простых перелома, пришлось сковать гипсовой повязкой. Грудную клетку, в которой Коринта обнаружил пять поврежденных ребер, стянули эластичными бинтами. Многочисленные внешние ссадины и ушибы заклеили пластырями или просто смазали йодом. Коринта сделал все, что мог, но остался недоволен принятыми мерами. Он опасался возможных внутренних повреждений и, осматривая мечущегося в горячке Кожина, озабоченно качал головой:
— Рентген нужен, рентген! Трудно работать вслепую! Боюсь, как бы не было чего посерьезнее простых переломов. Очень мне не нравится эта устойчивая температура…
— Что же делать? Как нам быть, пан доктор? — робко спрашивала Ивета.
Доктор задумчиво поглаживал подбородок.
— Подождем еще два-три дня. Если не наступит улучшения, придется его переправить в больницу. Это будет рискованно, но другого выхода у нас нет…
Но Кожин не заставил своих спасителей рисковать. На четвертые сутки температура у него спала. Накануне вечером он окончательно пришел в себя и, к великой радости Иветы, сам попросил есть. С волчьим аппетитом очистил целый котелок наваристого супа с куском говядины и на двенадцать часов заснул здоровым сном.
Утром сержант проснулся рано и чувствовал себя отлично. Лежал тихо, с любопытством рассматривал Ивету, которая спала в углу на сене как убитая, и пытался вспомнить, что с ним произошло и как он оказался на чердаке в обществе этой незнакомой девушки. За несколько суток бессменного дежурства Ивета осунулась и побледнела, словно сама была тяжело больна.
На сей раз врач застал бодрствующим своего лесного пациента, а не его сиделку.
Опустившись рядом с Кожиным на ворох сена, Коринта спросил:
— Ну, как мы себя чувствуем, прыгун? Температурить перестали?
— Да вроде перестал. Теперь дело пойдет. Спасибо вам… доктор!
— Спасибо говорить рано. Как голова, не болит?
— Не болит… Лежать мне долго придется?
— Да уж придется… Полтора-два месяца, а то и больше. Ногу надо срастить как следует… Ну, чего хмуритесь? Скучно лечиться?
— Не время мне…
— Об этом надо было думать, когда прыгали… Кстати, раз вы можете говорить, я попрошу вас ответить мне на кое-какие вопросы. Не сегодня, конечно. Вы еще слишком слабы. Завтра воскресенье, времени у нас будет больше, вот и поговорим.
— Хорошо, доктор. У меня к вам тоже есть вопросы…
— Потом, потом, пан Кожин! А сейчас я приготовлю завтрак и покормлю вас. Ивету будить не будем, пусть отдыхает.
Коринта измерил у больного температуру, послушал сердце, измерил давление и, вполне удовлетворенный результатами осмотра, отправился вниз готовить завтрак.

12

За последние дни доктор Коринта заметил в своей психике резкую перемену.
До встречи с Кожиным его душевное состояние всегда было подавленным, мрачным. Он скучал по своей восьмилетней дочке Индре, которую пришлось оставить в Праге у матери, тосковал по друзьям, по научной работе, был из-за этого замкнут, нелюдим. А теперь все вдруг переменилось.
Привыкший заниматься в одиночестве самоанализом, он не мог не признаться себе, что причиной его душевного возрождения оказался Кожин. Вернее, даже не сам Кожин, а тот факт, что из-за Кожина он перестал стоять в стороне от больших событий, включился в борьбу, которая — он и раньше это понимал — была делом не только его родного народа, но и всего человечества. Пусть его приобщение к борьбе оказалось случайным, но оно совершилось, и этого у него никто отнять не мог.
В его движениях появились уверенность и четкость, в голосе — властность, во взгляде — живая и напряженная работа мысли.
Возвращаясь из лесу с лукошком грибов, Коринта у самых ворот больницы столкнулся с обер-лейтенантом Крафтом.
Этот бывший студент медицинского факультета и раньше делал попытки снискать дружбу главврача больницы, но неизменно наталкивался у Коринты на глухую стену холодной официальности. И вдруг теперь самолюбивый чешский врач охотно остановился с ним поговорить и даже осведомился о его здоровье.
— Здоровье у меня отличное, господин доктор. Благодарю за внимание! — радостно улыбнулся обер-лейтенант Крафт, польщенный столь неожиданной приветливостью сурового главврача.
— Ну что ж, я очень рад… — сказал Коринта и тоже улыбнулся.
— Но я вас не из-за здоровья осмелился побеспокоить, господин доктор, а по иному поводу.
— Пожалуйста, обер-лейтенант, говорите.
— Не знаю, право, как и начать… Впрочем, раз уж вы столь добры… Знаете, господин доктор, мне очень хотелось бы провести с вами вечерок и поговорить по душам. Дело абсолютно пустяковое, но вас оно позабавит. Тем более, что это касается ваших ежедневных лесных прогулок… Кстати, куда вы деваете столько грибов?
— Грибы я сдаю в больничную кухню, — спокойно ответил доктор, хотя внутренне весь сжался и насторожился. — А насчет вашего желания поговорить со мной, то просто не знаю, что вам и ответить. Больница отнимает у меня все свободное время. А в лес по грибы ведь вы со мной не пойдете?.. Впрочем, ладно. Вечер, к сожалению, я для вас выкроить не смогу, а вот сейчас у меня до обхода есть еще с полчаса. Вас устраивает беседа в больничной обстановке?
— О, конечно, господин доктор! Ведь медицина — мое призвание!
Коринта провел гостя в свой кабинет и усадил в кресло. В голове у него вихрем проносилось множество тревожных догадок и предположений, но он старался казаться беспечным и даже веселым. Решив играть роль радушного хозяина до конца, он смущенно развел руками и сказал:
— Беда, угостить мне вас нечем, обер-лейтенант! Разве что чистого спирту… Угодно?
— О, спиритус вини! Что может быть приятнее для настоящего эскулапа!.. С удовольствием, господин доктор!
Коринта плеснул в стакан спирту, в другой налил воды и поставил угощение перед офицером. Крафт выпил спирт залпом, поспешно хлебнул воды и, крякнув, попросил разрешения закурить. Лицо его расплылось в блаженной улыбке, глаза заблестели. Попыхивая сигаретой, он заговорил:
— Несколько дней назад, господин доктор, произошла странная и непонятная история. За подлинность ее не ручаюсь, но к сведению принять советую. Вы, наверное, слышали о высадке советского десанта в горах близ Б.?
— Нет, не слышал, — искренне ответил доктор, но при этом почувствовал, как по спине у него пробежал неприятный холодок.
— Ну как же! Ведь об этом воробьи трещат на крышах! Я просто поражен вашей неосведомленностью! Из-за больницы и грибов, дорогой доктор, вы полностью утратили связь с реальной действительностью!
Коринта сокрушенно вздохнул и погладил усы.
— Да, обер-лейтенант, вы правы. Отстал я от жизни, совсем отстал. Но что поделать. Врачей мало, а больных не убывает!..
— Хорошо, хорошо, я вас понимаю. Я все понимаю, дорогой доктор, и глубоко вам сочувствую. И занятость вашу понимаю, и ваше душевное состояние. Семейная драма — не шуточное дело… Впрочем, пардон, не касаюсь, ибо не мое дело… А вот про десант и про все, что с ним связано, я вам расскажу.
И обер-лейтенант Крафт, нисколько не заботясь о том, что выбалтывает военную тайну (впрочем, он ни минуты не сомневался, что новое секретное оружие русских — очередной бред генерала Петерса), рассказал доктору Коринте про высадку советского воздушного десанта, про неудачную операцию против него и, наконец, про загадочный бесшумный снаряд, упавший в к-овском лесу.
Коринта слушал рассказ немецкого офицера с вежливым вниманием, но при этом не забывал об обязанностях гостеприимного хозяина. Он дважды еще подливал спирту в стакан Крафта, отчего тот становился еще более говорливым и откровенным.
В заключение Крафт сказал:
— Я, собственно, почему утомляю вас, дорогой доктор, всей этой чепухой? Не подумайте, что просто ради развлечения и поддержания светской беседы. Нет, нет! Я, правда, л сам не верю в реальность какого-то там бесшумного снаряда, однако осторожность никогда не помешает. Вот вы, например, каждый день ходите в лес. В наше время всякое может быть. Вдруг эта штука существует? Наткнетесь вы на нее и, не зная, что это такое, толкнете как-нибудь нечаянно. Тут же взрыв, огонь, грохот, и от вас ничего не останется. И тогда ни больных, ни забот, ни грибов… Коринта передернул плечами.
— Да-а, не хотелось бы так глупо уходить из этого мира.
— Вот именно, дорогой доктор. Потому я вас и побеспокоил. Будьте осторожны во время своих лесных прогулок, внимательно смотрите под ноги. Если этот идиотский снаряд в самом деле упал в лесу, он мог зарыться в мох, валежник… Кстати, вам не попадалось на глаза что-нибудь подозрительное?
— Нет, не попадалось. Но я очень благодарен вам, обер-лейтенант, за дружеское предупреждение. Если что-нибудь замечу, немедленно вам сообщу. Еще стаканчик?
— Благодарю вас, достаточно. Спирт отличный, но сами понимаете — служба!
Гость поднялся и, натягивая перчатку на левую руку, как бы между прочим, небрежно спросил:
— Вы не знаете, господин доктор, куда уехала фрейлейн Ивета Сатранова? Она у вас медсестрой работает. Недавно взяла отпуск и куда-то исчезла…
— Что Сатранова отпуск брала, я помню. Сам подписывал. А вот куда она уехала, понятия не имею. То ли к тетке, то ли еще куда…
— А узнать нельзя?
— Можно. Мать ее, наверное, знает.
— К матери мне неудобно… И надолго она?
— Кажется, на три недели.
— Благодарю вас, господин доктор. Не забывайте об осторожности в лесу. До свиданья!
Проводив Крафта, доктор Коринта сел в кресло и задумался. На него обрушился целый поток самых неожиданных мыслей, догадок и новых забот. Советский воздушный десант… Таинственный бесшумный снаряд… Угроза Ивете со стороны настойчивого обер-лейтенанта… Доктор свирепо потер лоб рукой и встал. Надевая халат, подумал:
«Что ищут немцы в лесу, теперь известно. Кожину это, к счастью, ничем не угрожает. Остальное надо обдумать… А Ивета? Ивету нужно срочно спрятать под броню фиктивного брака с Майером. Сегодня же поговорю с этим парнем…»

13

Ивете было стыдно, что она проспала приход доктора Коринты в сторожку. Но усталость брала свое. На другое утро девушка снова не смогла встать к раннему приходу врача. Это была естественная разрядка после чрезмерного нервного напряжения.
Проснувшись, Ивета не сразу сообразила, где находится. Откуда эти почерневшие от времени балки, эта косая черепичная крыша, эти вороха сена?.. На чердаке царил полумрак, но скупые лучи света, проникавшие через слуховое окно, говорили о том, что день уже давно наступил.
Остатки сонливости быстро рассеялись, сознание полностью включилось в действительность. До слуха донеслись приглушенные голоса Коринты и Кожина. Ивета невольно прислушалась.
— Нет, вы что-то определенно пропустили! — говорил доктор. — Вспомните хорошенько свое душевное состояние во время падения. Вот вы дернули за кольцо и поняли, что парашют не раскроется. Что же вы почувствовали?
— Ну что почувствовал? Страшно, конечно, стало и обидно, что так глупо помирать приходится, — смущенно пробормотал Кожин.
— А потом?
— Потом стал смотреть на часы и ждать… Только с часами, надо думать, случилось что-то. А может, и ничего не случилось. Может, мне показалось…
— Что показалось?
— Да так, чепуха какая-то. Наверно, с перепугу померещилось.
— Но что именно померещилось? Скажите!
— Почудилось мне, что секундная стрелка на часах вертится как сумасшедшая. Если по ней считать, то упал я не на сороковой секунде, а на пятнадцатой минуте. Чепуха, как видите. Не мог же я так долго падать с высоты каких-нибудь двух тысяч метров!
— Разумеется, не могли. Но вы, друг мой, чего-то не досказываете, — с досадой проговорил Коринта. — Ваши объяснения противоречат собранным мною данным. Давайте по порядку. Прежде всего ваше предположение о том, что самолет неправильно вышел к месту высадки, в корне неверно. Вы ведь прыгали на сигнальные костры, а в нашем лесу их никто раскладывать не мог. Кроме того, мне удалось установить совершенно точно, что в ночь на пятнадцатое сентября, то есть в ту самую ночь, когда вы упали в нашем лесу, в горах близ города Б. высадилась группа советских парашютистов. Могу вас, кстати, порадовать. Мне доподлинно известно, что немецкие каратели вернулись ни с чем.
— Откуда вы все это знаете? — взволнованно воскликнул Кожин.
— Тише! Ивету разбудите!
— А я уже не сплю. Я уже несколько минут слушаю, как вы спорите, да не хотела вам мешать. С добрым утром, пан доктор! С добрым утром, Иван!
Мужчины ответили на приветствие девушки, после чего Кожин с нетерпением повторил свой вопрос. Коринта не счел нужным скрывать источник своей информации.
— Мне рассказал об этом немецкий офицер из нашего к-овского гарнизона. Но это теперь не имеет значения. Вернемся к делу. Все, что вы мне сообщили, доказывает, что вы, друг мой, покинули самолет вместе со всей группой в сорока километрах отсюда. Ведь вы не замешкались со своим прыжком? Вы прыгали не последним?
— Я шел седьмым номером, — хмуро сказал Кожин.
— Тем более. Кроме того, вы сказали, что ясно видели сигнальные костры. Как же вас отнесло на сорок километров в сторону да еще при нераскрывшемся парашюте?
— Не знаю, доктор…
— Ладно, допустим, что не знаете. Пойдем дальше. Вы упали на развесистую сосну и, проваливаясь сквозь крону, ушибаясь о ветви и сучья, достигли земли. За такое мягкое приземление вы расплатились переломами ног и ребер. По-моему, плата слишком ничтожная, и это тоже не поддается никакому объяснению. Я осмотрел эту сосну, пан Кожин. У нее сломаны лишь верхние тонкие ветки. А ведь если бы вы упали на нее с высоты трех тысяч метров, то и дерево пострадало бы гораздо больше, да и вас самого разнесло бы в клочья! Травмы на вашем теле и повреждения в кроне сосны говорят о падении с высоты пяти, от силы десяти метров.
— Вы уверены, доктор?
— Абсолютно!
— Тогда я сам ничего не понимаю…
— Я допускаю, что вы не понимаете. Но вы не можете не знать, как происходило ваше падение! Ведь вы были в полном сознании вплоть до удара о крону дерева?
— Да, я был в сознании…
— Почему же вы не помните, что с вами творилось в течение целых пятнадцати минут?
Кожин промолчал. В душе его происходила жестокая борьба: открыться полностью этому человеку или попытаться сначала самому во всем разобраться?..
Что, собственно, волнует доктора Коринту? Почему Кожин остался жив после падения на землю с высоты трех тысяч метров? Но это и для самого Кожина пока что загадка.
Да, он был в полном сознании. Но что он помнит? О чем может говорить как о достоверном факте? О мимолетном воспоминании детства? О странном ощущении полета? О сумасшедшем поведении секундной стрелки?.. Разве это факты?.. Разве стоит об этом говорить?..
А может, доктора интересует другое?.. Но что? Кожину твердят, что он упал близ К-ова, в сорока километрах от места высадки десанта. Говорят… А что, если это неправда? Разве Кожин знает, где он находится? Разве он может полностью довериться этим людям? Кто этот лесник? Кто этот доктор? При чем тут какой-то немецкий офицер?.. Эй, сержант, не забывай, чему тебя учили! Будь осторожен! Враг хитер и коварен! Тебя лечат? Но это еще ничего не значит. С тобой, возможно, ведут какую-то тонкую и опасную игру!..

14

Увлеченный собственными мыслями, доктор Коринта не заметил внезапной перемены в настроении русского десантника и продолжал говорить с прежним жаром:
— Как видите, пан Кожин, я собрал много интересного, пытаясь пролить свет на вашу таинственную историю. Но это не все. У меня есть для вас еще одно сообщение. Эта новость может показаться несколько фантастической, и к вам она, наверное, не имеет никакого отношения, однако подумать о ней стоит.
— Еще что-нибудь от немецкого офицера? — с открытой неприязнью спросил Кожин.
— Да, от него же, — простодушно признался врач. — Правда, он сообщил мне это как своего рода анекдот, но их командование занимается этим всерьез. Дело вот в чем. В ту ночь, когда вы так неудачно прыгнули с самолета, со стороны города Б. к нашему лесу пролетел какой-то загадочный бесшумный снаряд. Он летел с большой скоростью, постепенно снижаясь, и должен был упасть или приземлиться где-то в нашем лесу. Немцы считают его новым секретным оружием русских и каждый день рыщут по здешнему лесу в надежде найти его. А теперь слушайте внимательно. Я пометил на карте три пункта, где видели этот странный снаряд. В первом пункте его видели на высоте трехсот метров, во втором — на высоте ста метров, в третьем — не более пятидесяти. Если провести прямую через эти три пункта и продолжить ее с учетом постоянной тенденции снаряда к снижению, то получится, что он должен был упасть где-то возле той сосны, под которой мы вас нашли. Интересно, правда?
— Бред какой-то… — пробормотал Кожин и отвернулся. Сначала Коринта растерялся. Он смотрел на затылок Кожина и хлопал глазами. Но потом понял, что русский ему не верит, и обиделся. Он медленно поднялся и заговорил в совершенно ином тоне:
— Вот что, пан Кожин. Если это военная тайна, можете мне ничего не говорить, но если это какой-то исключительный случай, о природе которого вы сами не имеете понятия, мы должны в нем разобраться. Сейчас не время для взаимного недоверия и подозрительности. Кроме того, надо помнить к о самой пагубной для нас возможности.
— Какой? — не оборачиваясь, бросил Кожин.
— Самой обыкновенной. Вся загадочность вашего появления в здешних лесах может оказаться просто мистификацией, подстроенной немцами с какой-нибудь провокационной целью. В таком случае всем нам в равной мере грозит гибель.
Кожин резко повернулся и, вызывающе посмотрев на Ко-ринту, сказал:
— Вам такой случай вряд ли чем-нибудь угрожает. Людей, которые водят дружбу с немецкими офицерами, никто не заподозрит в искренней помощи партизанам!
На Коринту этот неожиданный выпад подействовал, как ушат холодной воды. С болью и грустью смотрел он на Кожина, потом горько вздохнул:
— Как вы несправедливы ко мне, пан Кожин!.. Руки врача заметно дрожали, когда он прятал в карман очки и надевал шляпу. Не сказав больше ни слова, он ушел. И тут на Кожина набросилась молчавшая доселе Ивета.
— Зачем вы обидели доктора, Иван? — спросила она с укором.
Кожин угрюмо молчал.
— Вам не нравится, что он общается с немецким офицером? Вы поэтому скрываете от него правду?
— Если говорить честно, Ивета, то да, не нравится. Все не нравится! И то, что жив остался, и то, что очутился черт знает где, и что доктор появился, как по вызову, и эти его приятельские отношения с немецким офицером. Многое мне не нравится, а уж дружба с фашистом — это вообще ни в какие ворота!
Кожин помолчал, а потом добавил, словно про себя:
— Не хватало еще, чтобы и ты, например, целовалась с немцем!
Ивета залилась краской, но не сдалась.
— Вы ничего не понимаете, Иван! — воскликнула она. — Да, враг! Конечно, враг! Но вы забыли о нашей обстановке. Мне было двенадцать лет, когда нас забрали немцы. Я успела вырасти при них. Вот как долго они сидят у нас на шее. Поэтому здесь все складывалось иначе, чем у вас. И отношение к немцам, и борьба с ними. Здесь ведь не было фронта. Они просто взяли и включили нашу страну в свою империю, сделали из нас протекторат. Ведь мы уже шесть лет считаемся глубоким тылом Германии! Неужели вам не объясняли этого?
— Объясняли, конечно, но все-таки…
— Что — все-таки? Доктор Коринта честный человек и настоящий патриот. Он всегда избегал немцев. А если он теперь и сблизился с каким-то офицером, то сделал это исключительно ради вас! А вы не доверяете ему, оскорбляете его!..
— Почему не доверяю?..
— Ну, скрываете от него что-то. Какая разница!
— Да ничего я от него не скрываю! Мне нечего скрывать? Я просто не понимаю, что ему от меня нужно. Мне твердят про К-ов, про сорок километров… А тут еще эта нелепость с каким-то загадочным снарядом!.. Боюсь, что доктор сам его выдумал… Только зачем ему?
— Доктор ничего против вас не замышляет, Иван! Мне даже удивительно, что вы можете подозревать его!
— Возможно… Кто знает. Поживем — увидим… Кожин под влиянием Иветы немного смягчился, но остался при своем мнении. Девушка понимала, что в таком сложном и вместе с тем совершенно беспомощном положении он просто не способен объективно воспринимать действительность, и не стала ему больше надоедать.

15

В два часа пополудни лесное безмолвие вокруг сторожки нарушил отдаленный гул мотора.
Кожин насторожился и вопросительно глянул на Ивету. Девушка.бросилась к слуховому окну, из которого просматривался значительный участок лесной дороги. Вскоре на ней показался вездеход с группой немецких солдат в касках.
У Иветы неистово заколотилось сердце.
— Немцы! — крикнула она, отпрянув от окна.
— Много?
— Человек двадцать и офицер!
Она торопливо принялась наваливать на Кожина вороха сена. Сержант не сопротивлялся. Он лишь позаботился проделать в сене небольшое отверстие и приготовил пистолет.
«Живым не дамся», — подумал он с каким-то странным спокойствием.
Ивета снова приникла к слуховому окну, чтобы наблюдать за происходящим. О себе она в эту минуту не думала и даже не приготовилась, чтобы хоть как-нибудь объяснить свое присутствие в лесной сторожке. Лишь разглядев офицера и узнав в нем обер-лейтенанта Крафта, мельком представила себе его удивление и ярость при столь неожиданной встрече.
Вездеход тем временем остановился перед калиткой. Мотор умолк, но зато овчарка лесника подняла неистовый лай. Из сторожки вышел Влах. Он грозно прикрикнул на овчарку, поспешно вышел за калитку и снял свою зеленую шляпу перед такими важными гостями.
С вездехода спрыгнул обер-лейтенант Крафт. Солдаты остались на своих местах. Не спеша закурив сигарету, офицер осмотрелся по сторонам и обратился к Влаху:
— Вы здешний лесник, да?
— Так точно, пан офицер! Лесник Войтех Влах к вашим услугам! Угодно зайти в мою берлогу и отведать черничного сока? Если не побрезгаете, я привяжу собаку, — подобострастно ответил Влах, несколько раз поклонившись офицеру.
— Некогда, — небрежно отмахнулся Крафт. — Мне нужно вас кое о чем спросить.
— Слушаю, пан офицер!
— Скажите, Влах, вы делаете ночные обходы леса?
— А как же, пан офицер, обязательно делаю. Только не очень часто. Лес у нас не воруют, а браконьер теперь пошел робкий, больше днем норовит…
— В ночь с четырнадцатого на пятнадцатое вы были на обходе?
— С четырнадцатого на пятнадцатое? Это, выходит, неделю назад?.. Нет, пан офицер, честно скажу вам, что в ту ночь я спал у себя в избе.
— Жаль… Ну, а после вы не замечали в лесу чего-нибудь такого… э-э-э… странного, такого, что вам показалось бы посторонним и чего прежде никогда в лесу не было?
Влах почесал в затылке, делая вид, что усиленно соображает. Потом со вздохом сожаления ответил:
— Нет, пан офицер, ничего такого не замечал. Если пан офицер имеет в виду партизан, то здесь они, слава бог^, не появляются. Наш лес невелик, вокруг поля, деревни. Да и город близко. Здесь они были бы как в мышеловке…
— Я не о партизанах… Вот что, Влах. Вы человек толковый, и с вами приятно иметь дело. Слушайте! Где-то здесь, в вашем лесу, упала одна очень опасная штука. То ли снаряд, то ли что-то на него похожее. Размеры внушительные: метра полтора-два в длину и с полметра в толщину. Одним словом, не иголка. Будьте при обходах внимательны. Если обнаружите незнакомый предмет, не прикасайтесь к нему и немедленно сообщите о нем в К-ов капитану Фогелю или мне. Вы поняли меня. Влах?
— Так точно, пан офицер, понял. Буду искать эту штуку вместе с моим Тарзаном. А как найду, сразу доложу. Можете на меня положиться. Влах умеет искать, если это нужно!
— Ваше усердие и готовность к сотрудничеству мне очень нравятся. Немного уже осталось таких рассудительных людей среди чехов. Кстати, за находку вас ожидает богатая премия от нашего командования. А лично я обещаю бутылку коньяку и сотню сигарет.
Лесник снова принялся кланяться:
— Премного благодарен, пан офицер! Уж теперь-то я постараюсь!
— Давайте, Влах, старайтесь.
Крафт уже двинулся было к вездеходу, но на полдороге вдруг обернулся и спросил:
— Послушайте, Влах, вы с доктором Коринтой случайно не знакомы?
Лесник насторожился, но виду не подал. Он спокойно прошел за офицером и сказал:
— Очень даже знаком, пан офицер. Доктор Коринта уже четвертый год ходит сюда по грибы.
— А к вам он заходит?
От этого вопроса у лесника заныло сердце в предчувствии беды, но тем не менее он, не колеблясь, ответил:
— Редко, но заходит… Недосуг ему часто бывать. Грибов наберет — и скорей в больницу… А что с ним случилось, пан офицер?
Крафт не ответил на вопрос. Махнув рукой, он сел в машину и дал знак водителю. Вездеход взревел, развернулся на дороге и ушел обратно в город.
Влах постоял еще немного перед калиткой, словно хотел убедиться, что немцы не вернутся, потом решительно нахлобучил на голову шляпу, плюнул в сердцах на дорогу и вернулся в сторожку.
Как только треск мотора затих в отдалении, Ивета поспешно освободила Кожина от наваленного сена и помогла почиститься. Больше всего сухих травинок набилось сержанту в волосы. Покончив с этим делом, Ивета спросила:
— Ну что, Иван, слышали, о чем они говорили?
— Слышал, Ветушка…
— Убедились теперь, что они в самом деле ищут какой-то снаряд, что это не бред и не выдумка доктора Коринты?
— Убедился… Похоже, Ивета, что я зря обидел доктора. И К-ов тут близко, и снаряд немцы действительно ищут. Конечно, при желании все это можно… А впрочем…
Кожин не договорил и глубоко задумался.

16

Доктор Майер оказался на редкость обязательным молодым человеком. Главврач не просил его, лишь вслух при нем подумал: «Где бы достать хоть какие-нибудь книги по парашютизму?..» — а доктор Майер на другой же день к вечеру принес нужные книги прямо главврачу на квартиру. Не всякий способен на такое…
Вытирая в передней ноги, низкорослый, толстенький Майер улыбался во весь рот и радостно докладывал доктору Коринте:
— Пришлось съездить в Б., пан доктор. Но достал! Целых три штуки. Не знаю только, это ли вам нужно. Одна называется просто «Парашютизм», другая — «Психическое состояние спортсмена во время затяжного прыжка», а у третьей- совсем игривое название: «Счастье под белым куполом». Больше ничего в нашем районе нет, можете мне поверить на слово!
— Ах, коллега, дорогой коллега! Зачем же вы так утруждали себя! Право, я бы как-нибудь обошелся!.. Впрочем, простите, я так поражен, что начинаю говорить глупости. Я вам бесконечно признателен! Вы и не представляете, как помогли мне!
Доктор Коринта был действительно поражен и глубоко тронут неожиданным вниманием со стороны своего молодого коллеги. Он и прежде считал своего заместителя хотя и недалеким, но очень хорошим, сердечным и честным человеком, а теперь еще крепче утвердился в своем мнении. А Майер словно нарочно задался целью снискать полное расположение начальника, проявил совершенно невероятную скромность. Он не только не спросил, зачем доктору книги по парашютизму, что на его месте сделал бы почти каждый, но, передав их, тут же хотел откланяться, чтобы не мешать главврачу заниматься делом.
Однако Коринта не отпустил его. «Отличный случай поговорить с ним об Ивете», — подумал он и заставил Майера пройти в комнаты.
Угостив молодого человека настойкой из лимонных корочек и грибами собственного засола, Коринта коротко рассказал ему о положении медсестры Иветы Сатрановой, о ее согласии вступить в фиктивный брак, лишь бы избавиться от преследований со стороны настойчивого обер-лейтенанта Крафта.
— Зная вашу честность и порядочность, дорогой коллега, я подумал, что именно вы не откажетесь помочь девушке в этом щекотливом деле. Надо вам сказать, что она и отпуск взяла только потому, что назойливость Крафта стала для нее просто невыносимой. Перед этим она доверилась мне со своей бедой, и я обещал ей поговорить с вами до ее возвращения.
Майер сидел с опущенными глазами, весь красный от смущения. Он не знал, что ответить. Предложение начальника застало его врасплох и вызвало в нем целый вихрь противоречивых чувств. Наконец он промямлил:
— Я очень ценю ваше доверие, пан доктор. И сестра Иве-та… она мне нравится… и я, конечно, с удовольствием помогу… Но… меня смущает этот обер-лейтенант. Он ведь, пожалуй, начнет мстить мне…
— Этого, мне кажется, бояться не нужно. Для него Иве-та — просто развлечение от скуки. Убедившись, что она стала недоступной, он оставит ее в покое и осчастливит своим вниманием кого-нибудь другого. Вот и все.
— Вы уверены в этом?
— Абсолютно.
— А когда сестра Ивета вернется?
— Недели через две.
— Хорошо, пан доктор. Передайте ей, что я согласен. Коринта с чувством пожал пухлую руку Майера:
— Вы благородный человек, дорогой коллега! Я знал, что вы не откажетесь помочь бедной девушке!
А «благородный человек» в это время думал: «Пусть фиктивный, а дальше посмотрим. Стерпится — слюбится…»
Они начали было обсуждать подробности предстоящего бракосочетания, но в передней вдруг прозвучал звонок.
— Неужели к больному? Как некстати! — с досадой проговорил Коринта.
— В таком случае, я пойду, пан доктор. Об остальном мы еще успеем поговорить в другой раз.
Они вместе вышли в переднюю. Майер стал одеваться, а Коринта открыл двери. За порогом стоял братишка Иветы, Владик. Но в каком виде!
На лбу у мальчугана красовалась огромная шишка, лицо было все в ссадинах, левую руку, обмотанную окровавленной тряпкой, он держал на весу; одна штанина была разорвана, и сквозь дыру виднелась зловещая царапина.
— Владик, ты?! Что с тобой? С кем ты подрался? — Коринта даже уронил очки от удивления.
— Здравствуйте, пан доктор. Я не дрался. Я прыгал. Можно к вам? — смущенно проговорил Владик.
— Конечно, можно!
Уже надевший пальто и шляпу Майер спросил:
— Чей это мальчик?
— Брат Иветы, Владислав Сатран.
— Вон как… Ну ладно, пан доктор, не буду мешать. Мое почтение!
— До свиданья, коллега!
Закрыв за Майером дверь, Коринта помог Владику раздеться и провел его в кабинет.

17

— Снимай с себя, братец, все — рубаху, штаны, чулки — и садись вот сюда… Эк тебя угораздило! Значит, прыгал, говоришь? Зачем же ты прыгал и куда?
Доктор приготовил бинты, йод. Серьезных ран не оказалось, но общее количество мелких красноречиво говорило о том, что Владик побывал в основательной переделке. Пока доктор возился с ним, он лишь пыхтел, краснел да усиленно хлопал глазами. Видимо, ему было не до разговоров. Надо было сдерживать стоны и доказать, что он, Владик, уже не ребенок.
Перевязка завершилась противостолбнячным уколом. Когда Владик снова оделся, доктор перешел с ним в гостиную. Здесь он усадил мальчугана в кресло и сунул ему в руки кулечек с леденцами.
— Соси, дружок, не стесняйся. Я тоже их люблю сосать, когда читаю, — сказал Коринта, видя, что Владик отстраняет конфеты.
Владик покраснел и сунул леденец за щеку.
— Ну, так зачем же ты все-таки прыгал? Расскажешь? Владик поднял на доктора большие серьезные глаза. В эту минуту он был разительно похож на свою сестру.
— Я не просто прыгал. Это был такой опыт. С крыши сарая хотел через забор на кучу песка. Только не дотянул, в кусты свалился. Еще хорошо, что не на забор!..
— Действительно, на забор было бы хуже… Но в чем же заключался твой опыт? Мне можно знать?
— Можно. Я ведь к вам, пан доктор, не лечиться шел. Я хотел рассказать. Знаете, чего мне хотелось? Мне хотелось, как он…. Я уже догадался, как он очутился в нашем лесу…
— Кто? — нахмурился Коринта.
— Русский парашютист!
Коринта даже крякнул от огорчения. Плохо, очень плохо, что мальчик продолжает думать о недавнем лесном происшествии. Но ругать его не имеет смысла. Тут можно убеждать только по-хорошему.
— Догадался! О чем ты мог догадаться?
— Обо всем!
— Да-а, это немало. Ты говорил об этом с кем-нибудь?
— Что вы, пан доктор! Конечно, ни с кем не говорил. Я же дал вам честное слово, что никому не скажу. Но у нас мальчишки рассказывают про воздушный десант, который пришел на помощь партизанам. А ведь это было далеко, не в нашем лесу. Там, в горах!
— Ну, и что же?
— А наш парашютист тоже из того десанта. Только у него парашют не раскрылся. Я слышал, как вы говорили с Влахом. Вы думали, что я сплю, а я просто так лежал и все слышал. Но догадался я только сегодня и потому сделал опыт.
— О чем догадался?
— Ну! — с раздражением сказал Владик. — О нем. Когда у него не раскрылся парашют, то он, чтобы не разбиться, взял и…
Владик перевел дыхание и внимательно посмотрел на доктора. Тот не спускал с него пристального взгляда, в котором не было ни тени улыбки.
— Ну, так что же он сделал?
— Вы мне, может, не поверите, пан доктор, но он взаправду, чтобы спастись, взял и полетел.
Это было слишком даже для такого добродушного и терпеливого слушателя, как доктор Коринта.
— Полетел?!. Как полетел? На чем?
— Ни на чем. Просто взял и сам поднатужился. Это можно, если сильно поднатужиться. Я тоже сегодня пробовал, только у меня почему-то не вышло. Высоты, наверно, мало. Но я знаю, что можно.
Разговор становился абсурдным. Но Коринта решил набраться терпения и довести его до конца.
— Откуда ты знаешь?
— Ниоткуда. Сам знаю… Он полетел, а потом, когда долетел до нашего леса, задел в темноте за дерево, упал и разбился. Это было так, уж вы мне поверьте, пан доктор. Я даже представляю себе, как он летел. Закрою глаза и представляю!
Коринта с облегчением рассмеялся. Ничего серьезного в сообщении Владика не оказалось. Детские мечты, и только. Кто мальчишкой не мечтал о свободном полете по воздуху! Но прыгать ему нельзя, это может кончиться плохо.
Снова став серьезным, он взял Владика за руку и сказал:
— Ну хорошо, дружок, допустим, что он летел. Что же из этого следует? Ты ведь не только это хотел мне сказать? По глазам вижу.
— Не только, пан доктор.
— Тогда не тяни и выкладывай остальное. Владик глотнул слюну и заговорил торопливо, словно боясь, что ему не дадут высказаться до конца:
— Как же так, пан доктор! Мне вы запретили ходить в сторожку, а Ветка там все время! Я-то знаю, что ни у какой она не у тетки! А это несправедливо! Мы ведь вместе нашли парашютиста. А я даже помогал его переносить!.. Да и что ей в нем? Все равно она девчонка! А я хочу у него научиться летать. Я знаю, что это можно, только не умею. Пусть бы он меня научил! Ведь это можно, пан доктор, как вы думаете?
Коринта взъерошил мальчику волосы и откинулся на спинку кресла.
— Насчет полета, дружок, не знаю. Боюсь, что ты зря размечтался. А вот парашютиста нашего, пожалуй, скоро увидишь. Я сам тебя позову, когда будет нужно. Не думай, что я забыл про тебя, и не завидуй Ивете. Русский очень болен и нуждается в уходе, а Ивета умеет смотреть за больными. Понял?
— Понял.
— Вот и хорошо. Ты, главное, молчи пока. Молчи, молчи и молчи!
— Да я и так молчу. Даже голова от этого болит, как молчу… Ну, тогда я пойду, пан доктор,, а то мама будет ругать.
— За штаны?
— И за штаны, и вообще…
— Поделом ругать будет… Вот что, Владик, дай мне слово, что не будешь больше устраивать никаких опытов, пока мы во всем не разберемся. Кто хочет летать, тот прежде всего должен здоровье беречь. А ты смотри, чуть на забор не напоролся. Ну, даешь слово?
Мальчишка огорченно вздохнул, но все же протянул доктору руку.
— Даю, пан доктор.
— Вот и отлично!.. А кулек ты с собой забирай. Забирай, забирай, у меня еще есть. Ешь себе на здоровье и мечтай!..

18

Когда Владик ушел, Коринта взялся за принесенные Манером книги. Самой интересной ему показалась книга под названием «Психическое состояние спортсмена во время затяжного прыжка». За нее он и взялся в первую очередь.
Сначала бегло просмотрел. На глаза попалась фраза:
«Длительное свободное падение с большой высоты вызывает у спортсменов взвинченное состояние, очень похожее на легкое опьянение. Причины этого эффекта еще не изучены, но предполагается, что его вызывает ощущение невесомости, которое ни в каких иных естественных условиях организму испытывать не приходится…»
Дальше Коринта читать не стал. Какая-то назойливая мысль билась где-то в глубине мозга и мешала сосредоточиться. Вскоре ему удалось вытащить эту мысль на поверхность. Тогда он отодвинул книгу, положил перед собой лист бумаги и принялся что-то чертить и вычислять.
Через час он откинулся в кресле, потер себе лоб и осмотрел комнату, словно впервые ее увидел. Ему сделалось не по себе, и он заговорил вслух, чтобы разогнать наваждение:
— Ерунда какая-то!.. Этак я и сам начну скоро с крыши прыгать. И тем не менее мальчишка прав. Убей меня бог, прав! Прав по всей логике фактов, кроме здравого смысла… А ну, еще разок проверим…
Он снова надолго склонился над бумагой. Потом отбросил перо, вскочил и заметался по комнате.
Математика упрямо стояла на стороне абсурда, доказывала возможность невозможного, перечеркивала все доводы рассудка. Но можно ли поверить числам, не зная фактов? В какое время ночи выбрасывался десант в горах близ Б.? В полночь? В час? Или ближе к утру? Кожина под сосной нашли около семи часов. Если десант выбрасывался часов за шесть до этого, то за такое время автомашина несколько раз покроет расстояние в сорок километров. Но кому могло понадобиться перевозить Кожина в к-овский лес и бросать под сосной… вернее, на сосну, потому что иначе ничем не объяснить поломы в кроне дерева, бросать в бессознательном состоянии на произвол судьбы? Ни немцы, ни партизаны к этому непричастны. Это мог сделать только сумасшедший. А Сумасшедших в районе нет, значит, и эта версия отпадает… Кроме того, немцы упорно ищут какой-то бесшумный снаряд, полет которого видели ночью многие… Снаряд и Кожин. Неужели Владик прав? Неужели детский ум, не обремененный предрассудками здравого смысла, нашел истину, от которой с негодованием отвернулся бы любой современный ученый?..
Здравый смысл… Сколько раз этот неподкупный страж устоявшихся взглядов мешал приходу новых знаний, новых научных истин! Сколько из-за него было напрасных жертв!.. Нет, на него не всегда можно полагаться… Здравый смысл — это естественное стремление человеческого духа к определенности, к созданию устойчивости положения человека в окружающем мире. Наука всегда разрушала и продолжает разрушать устоявшееся представление о мире. Она всегда боролась и обязана бороться с косностью здравого смысла. Еще недавно эта борьба требовала жертв…
Свободный полет!
Человеческое воображение с древних времен лелеет мечту о свободном полете. Эта мечта красной нитью проходит через всю историю человечества. Неужели она полностью изжила себя в воздушных шарах, дирижаблях, самолетах? Нет, летательные аппараты не убили ее. Мечта о свободном полете, без каких-либо приспособлений, по-прежнему будоражит воображение человека. А коли так, ее нельзя полностью относить к категории абсурда в угоду здравому смыслу, в ней должно быть рациональное зерно…
Стоит ли начинать поиски в этом направлении? Что у него есть? Загадочный случай с Кожиным? Сознание того, что человеческий организм до сих пор не изучен, что в нем могут быть скрыты самые неожиданные возможности? И, наконец, древняя мечта человечества о свободном полете? Этого, конечно, мало для серьезного научного поиска. Но… попытаться нужно. Пусть это ни к чему не приведет, все равно нужно… Это его долг перед наукой…
Возбуждение несколько улеглось. Коринта снова сел за стол и до глубокой ночи набрасывал первые шаткие основания для увлекательного путешествия в неведомую и таинственную область науки.

19

Впервые доктор Коринта пришел в лесную сторожку без грибов. Он был чрезвычайно взволнован. Увидев его пустое лукошко, Влах ухмыльнулся:
— Что, доктор, не повезло сегодня?
— Напротив, Влах, напротив! Сегодня мне чертовски повезло. Не спал всю ночь, но зато такой «гриб» обнаружил, что весь твой лес за него отдать не жалко. Потому и не заходил я на свои плантации. Прямо из города сюда…
— Что ж ты такое обнаружил? Что-нибудь новое по части операций?
— Нет, Влах, не то. Я победил в себе здравый смысл, чтобы раскрыть одну великолепную тайну! Лесник сочувственно покачал головой:
— Все маешься над вопросом, почему наш Кожин не разбился?
— Не только над этим. Главное тут, пожалуй, в другом. Главное в том, как он очутился в нашем лесу. Это важнее, чем ты думаешь… Если бы только парень доверился мне!..
— А что тут может быть непонятного и важного? Просто парню невероятно повезло… — проворчал Влах, для которого в появлении Кожина у него в лесу не было решительно ничего непонятного.
Коринта не стал ему ничего объяснять и поспешно поднялся на чердак.
Ивета и Кожин ждали его. По их возбужденным лицам нетрудно было догадаться, что они уже успели жарко о чем-то поспорить.
Ответив на приветствие врача, Кожин смущенно сказал:
— Хочу перед вами извиниться, доктор. Прошлый раз я наговорил вам всяких глупостей. Уж вы не сердитесь…
— Сердиться некогда, друг мой! — весело отмахнулся от него Коринта, который уже забыл о недавней размолвке. — У нас с вами такие теперь дела пойдут, что будет не до эмоций!.. Ивета, вы накормили пациента завтраком?
— Нет еще, пан доктор. Мы тут обсуждали…
— Отставить обсуждения! Шагом марш вниз, а мы тут до завтрака немного займемся. Натощак человек лучше соображает…
Ивета побежала готовить завтрак, а Коринта уселся на кучу сена и выхватил из кармана листки бумаги, заполненные какими-то чертежами и длинными вереницами цифр. Вид у доктора был при этом такой, словно он разработал план генерального сражения, которое принесет быструю и полную победу над всеми фашистскими армиями. Глаза его сверкали, усьг топорщились, обычно бледные щеки порозовели.
Видя столь необыкновенное состояние своего врача, Кожин приготовился услышать любую сногсшибательную новость. Но то, что он услышал, превзошло все его ожидания.
— Слушайте, пан Кожин. Слушайте, смотрите и удивляйтесь!
Доктор протянул Кожину один из листков бумаги и продолжал с большим жаром:
— Вот эту кривую я провел от сосны, на которую вы изволили свалиться. Высоту, с которой вы упали, я условно принял за пятнадцать метров… Погодите, не возражайте, слушайте дальше. Вот три пункта, над которыми в ту ночь заметили загадочный бесшумный снаряд. Наблюдатели всех трех пунктов указывают разную высоту. По мере приближения к К-ову снаряд летел все ниже и ниже. Скорость движения тоже наблюдалась разная. Она почему-то затухала и сходила на нет вместе с высотой. Расчеты показывают, что снаряд мог упасть именно на ту сосну, под которой мы вас нашли… Кожин не выдержал и ворвался в эти рассуждения:
— Но при чем тут снаряд, доктор? Я ничего не понимаю!..
— Не понимаете?
Коринта откинул голову и, устремив на Кожина торжествующий взгляд, с расстановкой произнес:
— Вы и были тем загадочным снарядом, пан Кожин! Сержант рассмеялся. Он принял заявление доктора как розыгрыш:
— Вы, конечно, шутите, пан доктор.
— Нисколько. Не стал бы я ради глупой шутки не спать всю ночь и делать все эти расчеты. Картину всего события, пережитого вами, я смоделировал так. Вы прыгаете с высоты трех тысяч метров… Кстати, в котором часу это было?
— В двадцать три часа двенадцать минут. Это абсолютно точно.
— Хорошо… Итак, вы прыгаете и в пределах первой тысячи метров обнаруживаете неисправность парашюта. Вам угрожает гибель. У вас остаются считанные секунды. И тут вы — сознательно или бессознательно, не мне судить, — принимаете какие-то меры для своего спасения. На это уходит еще около двадцати секунд, и в результате вы еще на тысячу метров приближаетесь к земле. Но вот включается новая, никому еще не известная сила, которой вы один умеете пользоваться. И в тот же миг отвесная прямая вашего падения резко отклоняется в сторону. Ваше свободное падение превращается в стремительное скольжение с крутой воздушной горы. Скорость, набранная падением, угасает, и одновременно с этим невидимая воздушная гора становится все более пологой, приближаясь к горизонтали. Если бы вы пролетели от злополучной сосны еще хотя бы один километр, вы приземлились бы мягко, словно на перину, не ощутив ни малейшего удара о землю. Но именно над сосной таинственная сила почему-то отключилась. В тот же миг вы рухнули на сосну всей своей тяжестью…
— Позвольте, доктор! По-вашему, значит, я летел просто так, своим ходом?
— Я не знаю, как, почему или на-чем вы летели, но я нисколько больше не сомневаюсь, что вы именно летели, что в наш лес из окрестностей Б. вы попали по воздуху. Мои расчеты основаны на данных о высоте и скорости вашего первоначального падения, после того как вы покинули самолет, о высоте и скорости полета загадочного снаряда и, наконец, о той предполагаемой высоте, с которой вы упали на сосну. Получилась строжайшая закономерность, которая исключает совпадения и случайности. Взгляните на эту кривую, она не имеет ни зубцов, ни разрывов… Впрочем, пан Кожин, я далек от мысли что-либо вам внушать и отнюдь не настаиваю на том, что вы именно летели. Вам, разумеется, лучше знать, что с вами произошло и как вы попали в наш лес. Можете мне ничего не объяснять. Скажите лишь одно: вы знаете, как сюда попали?
— Нет, доктор, этого я не знаю.
— И у вас нет никаких предположений на этот счет?
— Ни малейших.
— Вы можете дать мне честное слово?
— Даю вам, доктор, честное комсомольское слово, что мне ничего не известно о том, как я попал в ваш лес, и что у меня нет на этот счет никаких разумных предположений. И тем не менее вашей версии о полете я поверить не могу. Это самое нелепое из всего, что тут можно допустить.
Коринта не обиделся. Он понимал, что и в Кожине сейчас говорит обыкновенный здравый смысл, одолеть который не так-то просто. Поэтому он настойчиво продолжал твердить свое:
— К сожалению, пан Кожин, здесь вообще ничего больше нельзя допустить. Разве что ангела-хранителя. Но это, пожалуй, ни вам, ни мне не к лицу… Остается версия о свободном полете. Единственная логически обоснованная версия, которую придется принять, какой бы нелепой она на первый взгляд ни казалась. Главная загадка этой версии заключается в той неведомой силе, которая превратила ваше падение в полет. Мы должны проникнуть в эту тайну, должны узнать, что это за сила и как она действует. Это наш с вами долг, пан Кожин. Долг перед наукой, перед человечеством.
Последние слова Коринта произнес с необычайным волнением и даже торжественно.
Кожин растерянно спросил:
— Но… как это сделать?
— Прежде всего вы должны отбросить ложный стыд и рассказать мне откровенно все, что вы пережили и перечувствовали с того момента, когда покинули самолет, вплоть до того, когда ударились о крону сосны и потеряли сознание. Вам понятно, о чем я вас прошу?
— Понятно… Это не так уж трудно. Я и сам решил рассказать вам все без утайки.
И Кожин подробно рассказал доктору о том счастливом мгновении, которое ему довелось пережить в детстве, и о том удивительном состоянии, которое он сумел в себе вызвать благодаря этому воспоминанию, находясь на волосок от смерти. Коринта слушал Кожина с жадным вниманием и, когда тот кончил, взволнованно произнес:
— Как жаль, что вы летели в кромешной тьме!.. Но ничего, теперь мы знаем, что нам нужно искать!
— Искать? Что ж тут можно искать, доктор?
— Ну, уж конечно, не бесшумный снаряд! Этим пусть занимается обер-лейтенант Крафт. А мы с вами будем…
Он не договорил. Во дворе вдруг яростно залаяла собака, заставив собеседников вздрогнуть и насторожиться.

20

— Неужели опять немцы? — шепотом спросил Кожин, доставая из-под подушки пистолет.
Коринта заглянул в слуховое окно:
— Никого не видно…
На лестнице послышались быстрые шаги. На чердак поднялась Ивета.
— Кто там пришел? Немцы? — почти одновременно спросили мужчины.
— Нет, не немцы. К Влаху пришел какой-то горбатый пастушок. Может,- нищий, может, корову потерял. Влах с ним во дворе говорит. Слышите, как Тарзан надрывается!..
— Не надо так громко, Ивета. Пастушок или кто другой, про нас никто не должен знать, — строго заметил Коринта.
Девушка тряхнула копной волос и, улыбнувшись Кожину, села в сторонке на сено.
Минут через десять собака успокоилась, но на чердаке продолжало царить молчание. Наконец лестница заскрипела под тяжелыми шагами. В крышку люка трижды стукнули. Раздался громкий голос лесника:
— Все в порядке!
Доктор Коринта встрепенулся и взглянул на часы:
— Мне пора, друзья.
— Но что же мы все-таки будем искать, доктор? — с любопытством спросил Кожин.
— Потом, потом! Все объясню потом. А сейчас мне пора в больницу. И так уже опаздываю… Да и вам завтракать пора. До свиданья, друзья, и будьте осторожны. Осторожность — для нас теперь самое главное. Да, да, Ивета, не улыбайтесь! Это прежде всего относится к вам!.. Кстати, о вашем деле. Вчера ко мне заходил доктор Майер. Я говорил с ним, и он согласился помочь вам.
Девушка зарделась до корней волос и, быстро глянув на Кожина, сказала:
— Я передумала, пан доктор… Обойдусь без Майера…
— Э-э-э, да вы, я вижу, капризная невеста!.. Ну ладно, мы еще успеем поговорить об этом. До свиданья!
Однако Коринте не сразу удалось покинуть сторожку. Внизу его задержал Влах:
— На два слова, доктор.
— Ну, что еще? У меня, право, ни секунды времени!
— Дело серьезное. А задерживать мне тебя не обязательно. Могу проводить.
Они вместе вышли за калитку и двинулись по лесной дороге в направлении К-ова.
Отойдя от сторожки шагов на сто, Влах сказал:
— Слушай, друг, завтра ты должен прийти ко мне пораньше, совсем затемно. Этак часика в три.
— Зачем это в такую рань?
— Нужно. С тобой хочет поговорить один человек, которому опасно появляться среди бела дня.
Коринта остановился и недоуменно посмотрел на Влаха:
— Что ты плетешь. Влах? Откуда ты взял человека, которому нужно со мной поговорить? Мне ни до кого нет дела, и я ни с кем не хочу встречаться!.. И вообще… Мне кажется, ты что-то скрываешь от меня.
— Не надо так, доктор. Я ничего не скрываю. Ты человек, который немало повидал на свете и должен поэтому понимать. Есть такие дела, про которые даже лучшим друзьям не говорят… Хотя… Э, ладно! Ты теперь Кожина лечишь и, стало быть, все равно наш. Так что мне вроде и ни к чему простачка перед тобой разыгрывать… Видишь ли, доктор, в чем тут загвоздка. Я немного помогаю нашим… ну, тем, что в горах воюют. Сообщил им, конечно, и про Кожина. Думал, они сразу заберут его к себе, а они медлят. Хотят что-то проверить… Теперь понял?
— Понял, Влах. Ты хорошо сделал, что открылся мне. У меня все это время было такое тоскливое чувство, словно нам с тобой предстоит одним схватиться с огромной сворой волков… Одиночество, брат, поганая штука, даже вдвоем. А теперь я вижу, что мы не одни. Ты у меня с души большой камень снял. Спасибо тебе… Так, значит, этот человек хочет со мной о Кожине говорить?
— Да, о нем. Самому Кожину об этом строго-настрого запрещено сообщать. В чем они парня подозревают, ума не приложу!
— Нетрудно догадаться, Влах. Их беспокоит, каким образом он очутился в нашем лесу. Это дело сложное, запутанное, и распутать его будет нелегко. Ты сообщил им, как мы нашли Кожина?
— А как же, конечно, сообщил. Парашют и рацию тоже передал им. Но, видно, ничего полезного для нашего парня они из этого не вывели.
Коринта подумал, потом сказал:
— Ну что ж, Влах, раз это нужно, я приду к тебе завтра в три часа ночи. Поговорю с твоим человеком. Только вряд ли я смогу сказать ему что-нибудь новое и интересное. Я и сам точно ничего пока не знаю.
— Ладно, разберутся… Ну, будь здоров, доктор!
— До свиданья, Влах!
Они крепко пожали друг другу руки и разошлись в разные стороны: лесник зашагал обратно к сторожке, врач — к городу.

21

Майор Локтев и провожатый, которого ему дал Горалек, добрались до лесной сторожки глубокой ночью. Когда они, усталые и голодные, приблизились к калитке, собака в ограде разразилась бешеным лаем. Через минуту где-то в кромешной тьме стукнуло открываемое окно, и суровый голос спросил:
— Эй, кто там? Чего нужно? Провожатый ответил:
— Мы по части беличьих шкурок, хозяин! Шкурки у вас не найдутся?
Это был явочный пароль.
— Шкурки есть, только все старые, прошлогодние, — ответил голос из темноты.
— Не беда, нам и старые сгодятся.
— Вот и хорошо, коли сгодятся. Ждите! Сейчас привяжу собаку и отворю вам.
Захлопнув окно, Влах пошел привязывать Тарзана. В сенях прислушался. На чердаке было тихо. То ли молодые люди затаились, то ли вовсе не проснулись от собачьего лая.
Когда Локтев и провожатый вошли в сторожку, лесник тотчас же приладил на окно плотную занавеску, засветил керосиновую лампу и с любопытством оглядел гостей.
Они были одеты как скупщики шкурок, у обоих за плечами болтались мешки, набитые чем-то мягким. Тем не менее по осанке, произношению и по множеству других едва уловимых признаков Влах сразу признал в Локтеве русского офицера, о котором ему говорили.
— Ну что ж, садитесь, отдыхайте. Поди, немало километров отшагали по лесу, — сказал лесник своим странным ночным посетителям.
Гости оказались сговорчивыми — их не надо было приглашать дважды.
Майор бросил мешок в угол и сел на лавку. Спокойно, по-хозяйски привернул фитиль в начавшей вдруг чадить лампе, потом пристально посмотрел на Влаха:
— Так, значит, вы и есть тот самый лесник Влах?
— Да, я лесник Влах.
Здоровенный рыжебородый мужик чувствовал себя смущенным, как мальчик. Он впервые в жизни видел советского офицера и не знал, как себя с ним вести. Он понимал, что здесь неуместно то подобострастие, которое он выказывал, разговаривая с обер-лейтенантом Крафтом, понимал, что здесь нужен какой-то совсем простой человеческий тон, каким обычно говорит равный с равным. Но именно это и сбивало его с толку, именно это и смущало, потому что он не представлял себе, каким должен быть этот тон: дружески-сердечный или по-военному сухой и строгий?
А гость продолжал расспрашивать:
— Иван Кожин у вас?
— Так точно, у меня. Но сейчас, поди, спит.
— Пусть пока спит. До него мне нужно поговорить с другим человеком. Вам передавали, с кем я хочу встретиться?
— Так точно, я знаю. Вам нужен доктор Коринта.
— Правильно. Где же он, этот доктор Коринта?
— Обещал быть в три.
— Хорошо, мы подождем.
Наступило короткое молчание. Наконец Влах набрался храбрости и сказал:
— Вы ведь с дороги, товарищ командир. Может, подкрепитесь пока чем бог послал?
Локтев улыбнулся и поскреб обросшую щетиной щеку.
— Не откажемся, товарищ Влах. Прошлись мы действительно здорово, а значит, и проголодались.
Пока гости ели холодное кабанье мясо, запивая его черничным соком, лесник рассказывал о том, как немцы в его лесу искали какой-то снаряд и даже ему, Влаху, обещали богатую премию, если он поможет в поисках. Локтев слушал внимательно и порой задавал короткие вопросы. Через полчаса гости покончили с едой, а к тому времени подоспел и доктор Коринта. О его приходе возвестил лаем все тот же бдительный Тарзан.
Лесник вышел и вскоре вернулся в сопровождении доктора Коринты.
Майор внимательно осмотрел пожилого человека в шляпе и шагнул ему навстречу:
— Доктор Коринта?
— Да, я Коринта. С кем имею честь?
— Я майор Красной Армии. Извините, что не называю своей фамилии. В теперешней обстановке не имею права.
— Понятно. Вы хотели со мной поговорить? — Да, я побеспокоил вас по очень важному делу. — Локтев обернулся к леснику: — Товарищ Влах, не обижайтесь, мне нужно остаться с доктором наедине. Вы можете побыть где-нибудь с моим товарищем?
— Конечно, товарищ командир! Айда, парень, на воздух. Покурим…
Лесник и провожатый вышли из сторожки.

22

Майор пригласил Коринту к столу, предложил ему папиросу. Закурили. Майор сказал:
— Мне известно, доктор, что вы и ваши друзья нашли в здешнем лесу раненого бойца из моей части, сержанта Ивана Кожина. Вы укрыли его и оказали ему медицинскую помощь. Позвольте мне от имени командования Красной Армии выразить вам самую горячую благодарность, а от себя лично — искреннее восхищение вашим мужеством.
— Ну что вы, майор! Это был простой человеческий долг, — смущенно ответил Коринта.
— К сожалению, далеко не каждый понимает,, в чем состоит сейчас его человеческий долг. Вы поступили как настоящий патриот. Но не ради этого я потревожил вас в такую пору. Появление сержанта Кожина в здешних лесах не поддается никакому объяснению. Вы можете, доктор, внести в это дело хоть какую-нибудь ясность?
Коринта пожал плечами:
— Вряд ли мне удастся помочь вам в этом…
— Почему?
— Должен признаться, майор, что я немало ломал голову. Быть может, формально меня это и не касается. Нашел, помог, вылечил — и до свиданья. Но в истории Кожина так много загадочного, что не задуматься над ней невозможно. Кроме того, элементарные соображения безопасности требовали полной ясности. Однако ни информация, которую мне удалось собрать, ни рассказ Кожина не пролили на это дело ни малейшего света. Кожин, кстати, и сам не представляет, как сюда попал…
Задумчиво глядя на огонь лампы, Локтев машинально катал по столу хлебные шарики. Сообщение Коринты он принял совершенно спокойно. Интуиция подсказывала ему, что доктору есть о чем рассказать. Надо лишь помочь ему в этом.
— Ну хорошо, не можете, — значит, ничего не поделаешь. Но если вам не трудно, доктор, расскажите, как все_ это произошло. В общих чертах мне эта история известна по донесениям разведки. Но мне нужны подробности.
— Пожалуйста, майор. Я с удовольствием расскажу, как я впервые в жизни нарушил свой принцип никогда не вмешиваться в политические события и к чему это привело. Коринта рассказывал долго и обстоятельно. Увлеченный изложением деталей, особенно обстоятельств, связанных со слухами о загадочном бесшумном снаряде, он, сам того не заметив, изложил майору и свои невероятные предположения, подтвержденные, впрочем, строгим логическим анализом и точным математическим расчетом. Локтев слушал доктора, не перебивая, но к концу рассказа в его серьезных, внимательных глазах появилось выражение иронии. Нервный Коринта тотчас же уловил перемену в настроении собеседника и, оборвав свою речь, обиженно умолк. С минуту в сторожке слышалось лишь тиканье ходиков.
— Это все? — спросил Локтев.
— Пожалуй, все… Вы ведь все равно мне не верите. Во всяком случае, моему предположению не верите.
— Я верю, что построить столь невероятное предположение вас толкнули самые добрые и самые честные побуждения. Верю и тому, что найти естественное объяснение всей этой истории очень трудно, почти невозможно. В вашей версии все связано и закончено, в любой иной — сплошные логические разрывы и неувязки. И тем не менее, доктор, летать Кожин не мог. Не бывает такого.
Коринта рассердился:
— Надеюсь, вы не считаете это настолько веским аргументом, что любые факты должны ему подчиниться?
— Это не аргумент, доктор, это мое личное мнение.
— Основанное на здравом смысле?
— Если хотите, да.
— Но может ли вам здравый смысл подсказать хоть мало-мальски приемлемое предположение о том, что произошло с Кожиным между двадцатью тремя и семью часами, иными словами, — за тот короткий промежуток времени, который прошел с момента его прыжка с самолета до того, как я нашел его в нашем лесу?
— Это восемь часов. Мало ли что могло произойти за такое время.
— Позвольте! Он всю ночь пролежал под сосной, долго был без сознания. Уж в этом-то я как врач не ошибаюсь!
Майор встал и прошелся по комнате. Потом остановился перед Коринтой:
— Я не медик, доктор, я военный по профессии. Не сердитесь на меня и не удивляйтесь моему упорному нежеланию поверить в возможность вашего предположения. Я не вижу в этом ничего, кроме чудовищной абсурдности.
— Абсурдности? Зачем так сплеча, майор! Мы очень мало знаем о человеке. А ведь человек не просто один из зоологических видов, как мы привыкли его рассматривать. Человек — бесконечная загадка. Мы не знаем и сотой доли его скрытых способностей. То, с чем мы свыклись, нам не кажется ни фантастическим, ни абсурдным. Но почему? Если вдуматься, то такие человеческие способности, как речь, мышление, творчество, неизмеримо более удивительны и фантастичны, чем свободный полет по воздуху. Летают многие живые существа.
— Но у них есть для этого соответствующие органы.
— Согласен. Однако, если бы ту или иную способность определяло только наличие органов, то все млекопитающие, у которых есть и мозг, и нервная система, должны были бы обладать речью, мышлением, сознанием и прочими способностями, свойственными человеку. Организм человека лишь внешне похож на организмы животных. Качественно он стоит неизмеримо выше их. Если ни одно животное без специального органа летать не способно, то утверждать то же самое о человеке по меньшей мере преждевременно.
— Скажите, доктор, вы можете хоть как-нибудь объяснить эту способность летать?
— Пока не могу. Я хочу заняться Кожиным до его выздоровления. Может быть, мне удастся обнаружить, на чем основано это удивительное свойство его организма.
— Ладно, доктор, ищите. В этом, как я вижу, нам с вами сейчас не разобраться. Времени у меня мало, а нужно еще поговорить с Кожиным. Можете меня проводить к нему?
— Могу, но он спит. Кроме того, там девушка, медсестра, которая за ним ухаживает.
— Ничего. Кожина разбудим, а медсестру попросите на полчасика перейти сюда.
Коринта вышел и вскоре вернулся с Иветой. Девушка испуганно уставилась на странно одетого человека. Зябко кутаясь в шаль, на которой остались стебельки сена, она присела на край лавки.
Локтев извинился перед ней и вышел вслед за Коринтой в сени. Доктор зажег свечу и повел майора на чердак.

23

Кожин не спал. Разбуженный лаем собаки, он давно уж;
тревожно прислушивался к голосам и движению в сторожке, Когда доктор в полной темноте разбудил и увел Ивету, Кожин ни единым звуком не выдал себя. Он понял, что происходит что-то очень серьезное, и на всякий случай приготовился: вынул пистолет и лег поудобнее.
Когда появился Коринта со свечой, а за ним незнакомый мужчина, Кожин направил на них пистолет и тихо спросил
— В чем дело? Что вам нужно?
— Успокойтесь, пан Кожин. Я привел к вам не простого гостя… — смущенно улыбнулся врач.
Но в заросшем черной щетиной и одетом в засаленное пальто человеке Кожину трудно было узнать своего всегда подтянутого командира. И только голос незнакомца заставил сержанта вздрогнуть и опустить пистолет.
Локтев сказал:
— Спасибо, доктор. Это действительно Кожин. А теперь будьте добры, оставьте нас одних. Свечу можете унести, мы и в темноте отлично поговорим!
Коринта со свечой ушел вниз. На чердаке вновь воцарилась тьма. Но сержант уже узнал своего ночного гостя.
— Товарищ майор, вы?! — воскликнул он по-русски.
— Да, Кожин, это я. Не ожидал?
— Честно говоря, не ожидал…
— Ну ладно, здравствуй! Как самочувствие? Локтев ощупью нашел постель Кожина и присел у него в ногах.
— Спасибо, товарищ майор. Самочувствие отличное. Вот только гипс с ноги снимут — и снова в отряд! — взволнованно проговорил Кожин.
— Так, так… Дешево ты отделался… ну, а теперь расскажи, как ты, собственно, сюда попал.
Кожин смутился и ответил не сразу. А Локтев уловил его замешательство и насторожился. Когда сержант заговорил, в голосе его звучало искреннее огорчение.
— Честно вам скажу, товарищ майор, я и сам не знаю, как здесь очутился. Помню, в парашюте что-то заело. Падал на костры и думал: все, отвоевался. А что потом получилось, и объяснить не берусь. Как меня в этот лес занесло, как я вообще жив остался, понятия не имею. Уж я по-всякому прикидывал, да так ничего и не придумал. Слишком большое расстояние, товарищ майор! По-простому тут ничего не объяснишь…
— А если не по-простому?.
Кожин снова замялся, потом вздохнул и тихо произнес:
— Доктор говорит, что я летел…
— Летел? На чем же ты летел, сержант?
В голосе майора появились жесткие иронические нотки. Кожин залился краской. Хорошо, что темнота скрыла его смущение… Ему не верят! Как же быть?!.
— Не знаю, товарищ майор… — через силу проговорил он. — Должно быть, так летел, своим ходом…
Кожин понимал, что слова его звучат, как наивный детский лепет. Он уже раскаивался, что заговорил о фантастическом предположении доктора Коринты. Но было поздно — оказанное не вернешь.
Локтев насмешливо спросил:
— А может, тебя ангел-хранитель принес сюда на своих белых крылышках?
Кожин не ответил, только подумал: «Дался им этот ангел-хранитель! То Коринта про него говорил, теперь майор…»
— Вот что, сержант, — сурово заговорил Локтев, — кончай волынку! Ни тебе, ни мне она пользы не принесет. Выкладывай лучше начистоту, что и как с тобой произошло.
— Я вам правду сказал, товарищ майор. Честное слово, одну только правду! Я сам не верю, что летел. Сказал, потому что в этом уверен доктор. А еще потому, что и не представляю себе, как все это можно объяснить по-другому.
— Как объяснить по-другому? — тихо повторил майор. — А вот как, например. Ты благополучно приземляешься с парашютом, заранее направляешь его так, чтобы опуститься подальше от сигнальных костров, собираешь парашют и уходишь к немцам. Они доставляют тебя сюда и устраивают всю эту инсценировку твоего падения на сосну с нераскрывшимся парашютом. Просто и понятно. И лететь тебе было не нужно, потому что времени у тебя на все на это было предостаточно… Хотелось бы только знать, с какой целью все это сделано и какое задание обязался ты выполнить для фашистов. И еще хотелось бы знать, почему ты пошел на такое черное дело.
— Товарищ майор!.. — Кожин задохнулся от возмущения. — Товарищ майор! Вы можете отдать меня под суд, можете пристрелить на месте, если считаете предателем, но не смейте мне говорить такое! Не имеете права!
Несколько минут длилось напряженное, тяжелое молчание. В темноте было слышно, как порывисто дышит разволновавшийся Кожин.
Майор беспокойно задвигался, шурша сеном, сдержанно прокашлялся. Потом заговорил уже значительно мягче и душевнее:
— Ладно, Иван. Твое предательство, пожалуй, такая же фантастика, как и версия Коринты о твоем полете по воздуху. Мы внимательно осмотрели твой парашют. Он действительно не раскрывался. Нашли и причину, по которой он не раскрылся. Нарочно так не подстроишь. Твой парашют действительно не вышел из сумки.
— Вам передали ее?
— Да, передали.
— А рацию?
— И рацию передали.
— Она в порядке?
— В порядке, работает… Так вот, Иван, похоже, что с тобой в самом деле произошло что-то из ряда вон выходящее. Мы искали тебя в ту ночь в радиусе целого километра вокруг сигнальных костров, но все напрасно. Сколь ни чудовищно было предположение о твоем предательстве, оно было единственным разумным объяснением твоего загадочного исчезновения. Да и сейчас у нас нет ничего, кроме этого… Ты говоришь — не имею права. О каких правах может быть речь? Мы находимся в тылу врага. У отряда ответственное задание. Я обязан отчетливо видеть последствия каждого своего решения. Иначе я сам стану предателем. Понятно?
— Понятно, товарищ майор… Но что же мне делать? — упавшим голосом спросил Кожин.
— Что делать? Тебе — выздоравливать. А мы, когда подлечишься, отправим тебя на Большую землю. Там разберутся, что к чему.
— Значит, обратно как несправившегося? Как человека, которому нельзя доверять?
— Да, Иван, как человека, которому я не имею права доверять. Ты комсомолец, ты должен понять, что и тебе на моем месте не оставалось бы ничего другого. На этом давай закончим. Мне пора. Я еще приду, когда поправишься.
— А как быть с доктором Коринтой, товарищ майор? Он упорно настаивает на своем предположении, говорит, что это будет великое открытие…
— Одержимый человек! Все они такие, эти ученые. Видно, по-другому им нельзя. Только Коринта твой зря горит. Он вынул пустой билет. Впрочем, пусть себе занимается своей идеей, лишь бы тебя при этом лечил. Ну, будь здоров, Иван!
— До свиданья, товарищ майор!
Похлопав Кожина по руке, в которой все еще был судорожно зажат пистолет, Локтев поднялся и осторожно прошел к чердачной лестнице. Крикнул по-чешски:
— Доктор Коринта, будьте добры, посветите мне!

24

Черные тучи сгустились над головой Кожина.
Сержант знал — время суровое, Родина не простит того, на кого упала зловещая тень подозрения в предательстве.
Несправедливо?
Как ни горько это было, но Кожин должен был признать, что в этом есть высшая справедливость, продиктованная военным временем. Несправедливо было бы в том случае, если бы у него была правда, настоящая, точная, ясная правда, а кто-то не поверил бы этой правде, отказался бы ее признать. Но у Кожина не было такой настоящей правды.
Кожин не знает, что с ним случилось. Летел?.. Об этом он твердо решил никогда больше не говорить. Стыдно и унизительно говорить такое!
Он не предатель! Он готов кричать об этом всему миру! Он не задумываясь пойдет на смерть, лишь бы доказать это!.. Но разве ему дадут такую возможность? Конечно, нет. Он не смеет мечтать даже о штрафном батальоне!.. Его будут допрашивать, от него будут требовать признания, а потом будут судить и…
Чем больше он думал о своем положении, тем глубже проникало в его сознание чувство полной безысходности. Это было не отчаяние, когда хочется куда-то бежать, кричать, плакать, доказывать, умолять, требовать справедливости… Отчаяние — удел слабых. А Кожин к ним не принадлежал.
Еще не до конца сформировавшийся, Кожин тем не менее был человеком самолюбивым, волевым, мужественным. Чувство глубокой безысходности вызвало в нем странное спокойствие. Внешне оно походило на полное равнодушие к своей судьбе. А на самом деле было героическим примирением с неизбежностью. Люди такого склада способны перед расстрелом спокойно вырыть себе могилу, заровнять ее края и стать перед дулами ружей с открытыми глазами. Таких смертью не испугаешь…
Легкой тенью скользнула мысль о самоубийстве. Скользнула и ушла. Самоубийство — тоже удел слабых, Кожин отверг его. Но какой удивительной и достойной восхищения была причина, побудившая его прогнать мысль о самоубийстве! Не жажда жизни (хотя он и любил жизнь), не желание оправдать и очистить себя (он уже знал, что это невозможно) заставили его отказаться от добровольной смерти. Этой причиной был стыд. Стыд перед людьми, которые пошли на огромный риск, чтобы спасти его, которые не жалели для него ни жизни своей, ни трудов, ни времени. Он считал, что это будет грубой, бесчеловечной неблагодарностью, если он возьмет и перечеркнет все их старания, обратит в ничто их прекрасный подвиг…
Он не спал до самого рассвета и все думал, думал, думал.
Утром Ивета не узнала его. Не потому, что он осунулся и побледнел и что в глазах у него появилась печаль, а потому, что он весь изменился за эту ночь, словно вместо прежнего Ивана Кожина кто-то положил сюда совершенно другого человека.
— Иван, что с вами? Что случилось?
— Ничего, Ивета. Все в порядке. Я просто плохо спал эту ночь… Не обращайте на меня внимания!
Он произнес это спокойным, ничего не выражающим голосом и посмотрел на девушку с такой холодной отрешенностью, что у той болезненно сжалось сердце.
Весь день после этого он молчал. Если Ивета за чем-нибудь обращалась к нему, он закрывал глаза и притворялся спящим. Ел машинально, вяло, словно ему было все равно, ест он или не ест.
На вопрос Иветы:
— Ну, как суп, Иван? Вкусный? Не пересолила я его? Кожин невнятно бормотал:
— Не знаю… Ничего… Вкусный… Когда снова наступила ночь, Ивета долго слышала, как ворочается и шуршит сеном ее подопечный. Потом он сполз с постели, добрался до слухового окна и, замерев возле него, пристально смотрел в темное, с редкими звездами небо, на черную, дремотно застывшую стену недалекого леса.
Девушке было страшно за него, но вместе с тем она боялась его окликнуть, боялась нарушить его одиночество, его печальные мысли, его глухую ночную тоску.
Так они и прободрствовали до рассвета в глубокой тишине, каждый на своем месте, каждый со своими чувствами.
Утром Ивета пораньше спустилась вниз, чтобы встретить доктора до того, как он поднимется на чердак, и поделиться с ним своими тревогами.

25

Коринта пришел бодрый, жизнерадостный, полный новых интересных идей.
Знакомство и беседа с русским майором произвели на доктора самое благоприятное впечатление и, что самое главное, полностью рассеяли его скрытые опасения относительно Кожина. Доктор очень боялся, что у него отнимут этого исключительно интересного пациента. Но Кожина не увезли. Почему не увезли, Коринту не волновало. Он считал, что так надо, это «надо» его вполне устраивало, а все остальное было для него пустяками, которыми не стоило заниматься.
Но когда Ивета встретила его вместе с Влахом у калитки и рассказала, какая странная перемена произошла с Кожиным после той ночи, Коринта сразу понял, что это значит, и мысленно обозвал себя старым эгоистичным болваном.
Ведь Кожина черт знает в чем могут обвинить, если он не представит толкового объяснения своей истории! Его могут обвинить в измене, а за это — расстрел!
Майор, по-видимому, не скрыл от своего подчиненного всю сложность и опасность его положения. Этот прямой и честный офицер не стал играть в фальшивую игру со своим сержантом. Отсюда и резкая перемена в настроении Кожина. Шутка ли сказать: подозрение в измене! Такой удар по психике кого угодно может свалить!..
Сообщение Иветы потрясло и Коринту и Влаха.
В тусклом сером свете едва занявшегося осеннего утра трое людей молча стояли у калитки и смотрели друг на друга с немым вопросом в глазах: «Что же теперь делать?»
Чуткий Тарзан уловил настроение людей и тоже, навострив уши, тревожно смотрел на них, словно и он задавал им вопрос: «Что же теперь делать?»
Затянувшееся молчание нарушил Влах. Он поскреб свою рыжую бороду и спросил:
— Что же теперь делать? Ведь этак совсем пропадет парень!..
Никто ему не ответил. Только Тарзан переступил передними лапами и несколько раз вильнул хвостом.
Коринта сунул леснику лукошко с грибами и пошел к сторожке. Влах и Ивета последовали за ним.
Взявшись за ручку двери, Коринта обернулся и сказал:
— Я поговорю с ним… А вы, Ивета, готовьте пока завтрак. И вообще, постарайтесь вести себя так, словно ничего не случилось.
— Хорошо, пан доктор. Я постараюсь…
Коринта поднялся на чердак, а Влах и Ивета вошли в единственную комнату сторожки.
Прошло около часа. Завтрак был уже готов, но Ивета не решалась нести его Кожину — боялась помешать беседе врача с пациентом.
Наконец послышались медленные шаги, и в комнату вошел Коринта. По его мрачному лицу и опущенным плечам Ивета и Влах догадались, что разговор с Кожиным был неудачным.
Доктор опустился на скамью и окинул своих друзей грустным взглядом.
— Мне ничего не удалось сделать, — заговорил он со вздохом. — Он слушал меня, но не поверил ни одному моему слову. Если бы он хоть возражал мне, спорил! Так нет, он просто не реагировал на мои доводы. У него явно появилась навязчивая идея о полной безвыходности его положения. Бороться с такой навязчивой идеей трудно. Если бы Кожин не был так молод, я вообще бы считал это бесполезным занятием. Его может выручить только нетронутый запас оптимизма, которым обладает каждый молодой организм. Но с ним нужно заниматься каждый день по нескольку часов. Мне самому заниматься…
— Самому… А как же твоя больница? — проворчал Влах.
— Знаю… Я уже там, наверху, думал об этом. Выход один: придется мне взять отпуск и заменить здесь на месяц Ивету.
— А я вернусь в К-ов? — дрогнувшим голосом воскликнула Ивета.
— Да, сестра Ивета, вам придется вернуться в больницу… Девушка опустила голову.
— Я понимаю ваши опасения, — продолжал Коринта, — но согласитесь, что ваше положение в тысячу раз менее рискованное, чем положение Кожина. К тому же у вас есть выход. Я еще не говорил Майеру о вашем отказе принять его помощь. Вы еще можете ею воспользоваться…
— И не подумаю! — воскликнула Ивета с неожиданной яростью и так посмотрела на Коринту, что тот вздрогнул и поднялся со скамьи.
Смутная догадка мелькнула у него в голове. Подойдя к Ивете, доктор взял ее за руку и тихо сказал:
— Мы не можем здесь оставаться оба, Ивета. Поймите, это опасно.
— Я понимаю, пан доктор, и сделаю все, как вы прикажете. Но Майеру скажите, что я передумала. Авось и так все обойдется.
Ивета схватила поднос с завтраком и поспешно убежала па чердак.
Коринте тоже было пора уходить. Попрощавшись с Влахом, он с тяжелым сердцем покинул сторожку.
Положение осложнялось чем дальше, тем больше. Но сдаваться Коринта не думал. Ему стало ясно, что не ради научного открытия он должен в кратчайший срок доказать правильность своей гипотезы о свободном полете, а ради спасения жизни и доброго имени этого отличного русского парня. С этой мыслью он и вернулся в больницу.

26

В кабинет главврача доктор Майер всегда входил с каким-то благоговейным трепетом, словно это был не кабинет, а священный алтарь. Вызванный Коринтой по срочному делу, Манер присел на краешек дивана и смотрел на своего начальника с угодливой улыбкой.
— У меня для вас две новости, дорогой коллега, — сказал Коринта.
Майер улыбнулся еще шире.
— Надеюсь, они приятные?
— Одна, мне кажется, будет для вас приятной, а другая не очень. Начнем с той, которая приятна. Я передал сестре Сатрановой о вашем согласии оказать ей дружескую услугу. Она была очень тронута вашей добротой, но почему-то решила не воспользоваться ею. Короче говоря, она избавила вас от этого ответственного бремени.
Улыбка мигом исчезла с лица доктора Майера.
— Очень жаль, — промямлил он обескураженно. — Жаль, потому что я уже многим своим друзьям и родственникам сообщил о том, что женюсь на Ивете Сатрановой. Своим отказом эта капризная девушка поставила меня по меньшей мере в смешное положение… Но позвольте спросить, пан доктор, она что, уже вернулась из отпуска? Вы виделись с ней?
— Да… то есть что я говорю… Конечно, нет! Мы обменялись с нею письмами по этому вопросу, вот и все. Но завтра она приедет, и вы сможете поговорить с ней лично…. А теперь вторая новость, дорогой коллега. Новость, которая вас наверняка огорчит. Мне нужно срочно выехать в Прагу. Недели на три, а может быть, и на весь месяц. По семейным делам. Они у меня настолько усложнились, что требуют моего немедленного вмешательства. На это время управление больницей перейдет в ваши руки. Вы не возражаете?
На лицо Майера вернулась сияющая улыбка. По-видимому, новости доктора Коринты он воспринимал и расценивал совсем не так, как сам главврач. Не скрывая своей радости, Майер воскликнул:
— У меня нет ни малейших возражений, пан доктор! Я готов выполнять ваши обязанности, сколько бы вам ни понадобилось. Мне будет приятно оказать вам услугу. Когда вы думаете выехать в Прагу?
— Сегодня вечером.
— Так скоро?!
Коринта сокрушенно развел руками:
— Что делать, дорогой коллега. Мы — рабы наших жизненных обстоятельств. Срочное известие, срочный отъезд…
— Понимаю, понимаю… Своя пражский адрес на всякий случай оставите, пан доктор?
— Я еще не знаю, в какой гостинице остановлюсь. Адрес сообщу потом. Впрочем, я уверен, что вы справитесь с работой и что консультироваться со мной вам не понадобится. Тяжелых случаев сейчас в больнице нет, и будем надеяться, что до моего возвращения они не появятся.
— Хорошо, пан доктор. Когда мне передадите дела?
— Немедленно, дорогой коллега, немедленно!.. Передав управление больницей доктору Майеру, Коринта пошел к себе домой укладываться. По дороге он завернул на главную площадь городка в надежде застать там Владика. Он нашел своего маленького приятеля в компании сверстников возле старинного водоема. Взобравшись на гранитные стенки, мальчишки, мокрые по самые плечи, с увлечением пускали в водоеме бумажные кораблики.
— Вы что тут делаете, сорванцы? Заразы хотите набраться? А ну брысь отсюда! — грозно крикнул доктор.
Мальчишки мигом разбежались, остался один Владик. Повязки он уже снял, но царапины на его руках были еще заметны.
— Пойдем ко мне, я тебя осмотрю, — категорически заявил Коринта и повел пленника к себе на квартиру.
Владик не сопротивлялся. Он сразу сообразил, что осмотр — лишь предлог, а на самом деле доктор хочет с ним поговорить.
Дома Коринта усадил мальчика в кресло и сказал ему:
— Владик, ты был прав! Русский действительно совершил перелет в сорок километров. Жаль только, что он сам не знает, как это у него получилось. Не знаю этого и я. Но не будем унывать. Я решил раскрыть эту тайну во что бы то ни стало, и, значит, я раскрою ее. Можешь не сомневаться.
— А меня вы научите летать, пан доктор? — спросил мальчуган, на которого признание правильности его догадки не произвело абсолютно никакого впечатления. Он и так был уверен в своей правоте.
Коринта ласково потрепал его по волосам.
— Непременно научу!.. Ведь если бы не ты, я сам не скоро додумался бы до этого. А может быть, и вообще никогда бы не додумался. Но я не для этого позвал тебя… Слушай, Владик! С работой надо спешить. Мне придется временно поселиться у Влаха в сторожке. Об этом, разумеется, никто не должен знать. В больнице я сказал, что уезжаю в Прагу. Это далеко, и поэтому по служебным делам меня никто искать не станет. Но самому мне нельзя терять контакт с городом. Мало ли что может понадобиться по ходу работы. Да и время теперь тревожное, нужно быть начеку. А кому можно поручить связь с городом? Влаху неудобно, да и нужен он мне для других дел. А Ивете опасно — могут выследить. Вот и остаешься один ты, Владик. На тебя никто не обратит внимания… Ну как, берешься?
— Берусь, пан доктор! Я могу хоть каждый день!
— Каждый день это слишком. Достаточно раз в неделю. Скажем, по средам. Ну, а кроме того, в особых случаях, если возникнет острая необходимость, я постараюсь тебя как-нибудь уведомить.
— Ас русским парашютистом мне можно будет познакомиться?
— Конечно, можно! Я обязательно тебя с ним познакомлю… А теперь беги. У меня еще дел по горло. В среду увидимся!..
Владик покинул квартиру доктора вне себя от восторга. Еще бы, ведь он получил настоящее боевое задание!
До самого вечера Коринта готовился к отъезду: отбирал инструменты, книги, личные вещи. В результате у него получился довольно объемистый, туго набитый чемодан. Для похода в лес рюкзак был бы несравненно более удобен, но рюкзак нельзя — ведь доктор едет по делам в столицу!
За час до отхода поезда к Коринте неожиданно пожаловал доктор Майер в сопровождении здоровенного мужчины — санитара.
— Пришел проводить вас, пан доктор. И вот Бабулу нашего привел. Он поможет отнести вещи на станцию. Отказаться было невозможно.
— Спасибо, коллега! — сказал Коринта, делая вид, что глубоко тронут вниманием. — И вам, пан Бабула, спасибо!.. Только напрасно вы так беспокоились. До станции-то и километра нет, сам бы как-нибудь добрался.
— И не говорите, пан доктор! Главврачу не к лицу такое. Да и про нас люди нехорошо подумают, если мы вам не поможем. Верно, Бабула?
— Да уж точно, пан доктор!
Пришлось согласиться. Коринта отдал чемодан санитару, и тот ушел вперед. А доктор замкнул квартиру и, сопровождаемый любезным Майером, вышел из дому, словно на прогулку.
Из-за непрошеных провожающих пришлось купить билет До самой Праги.
«Ничего, — подумал при этом Коринта, — лишнее алиби никогда не помешает!»
Он сердечно распрощался с провожающими и занял свое место у окошка. Поезд был местный, двигался медленно и останавливался чуть ли не у каждой будки путевых обходчиков.
На безлюдном полустанке, километрах в восьми от К-ова, доктор Коринта вышел из поезда, взвалил чемодан на плечо и пустился пешком через знакомый лес по едва заметным тропинкам. Через два с половиной часа он благополучно добрался до сторожки Влаха.

27

Первые дни после того, как Коринта сменил Ивету у постели раненого, прошли в упорной психологической борьбе.
Чувство мрачной обреченности, целиком охватившее Кожина, долго не поддавалось атакам оптимистично настроенного доктора. Любые, самые убедительные доводы в пользу спасительной версии о полете разбивались о глухую стену неверия и безысходности.
Но Коринта был достаточно настойчив и красноречив, а Кожин был еще слишком молод и слишком крепко привязан к жизни. Борьба завершилась именно так, как и должна была завершиться: Кожин в конце концов поверил Коринте, а поверив, отдался его делу со всем жаром и пылом юности. Правда, он увлекся не научной идеей, а лишь возможностью снять с себя подозрение и остаться в отряде, но это обстоятельство не отражалось на их совместной работе.
И вот пошли бесконечные беседы и разговоры. Постепенно доктор Коринта узнал о своем пациенте все, что можно узнать о человеке с его собственных слов. Перебрав все мельчайшие обстоятельства короткой жизни Кожина, они добрались наконец до области подсознания.
Однажды, к немалому удивлению Кожина, врач спросил, видит ли он сны. Уже привыкший к полной откровенности со своим спасителем, Кожин с готовностью ответил, что да, и притом каждую ночь.
— Какие же сны вы видите? — допрашивал Коринта.
— Разные…
— Ну, а все-таки… Или лучше поставим вопрос так: какие сны вы любите больше всего?
— Какие?.. — Кожин задумался, и вдруг глаза его загорелись. — А знаете, доктор, ведь это получается просто здорово!
— Что именно?
— А этот ваш вопрос. Мне часто снятся сны о полетах — как я свободно поднимаюсь в воздух, взлетаю к самому небу и не чувствую тяжести собственного тела. Это очень приятные сны! Я бы сказал, что они и есть мои самые любимые.
— Сны о полетах?!
Коринта насторожился, как боевой конь при звуке военной трубы. Он интуитивно почувствовал, что наконец-то нащупал ту путеводную нить, которая приведет его к заветной тайне. Еще не представляя себе, как за эту нить ухватиться и как использовать ее, он уже понимал, что она настоящая.
С изумлением глядя на Кожина, доктор повторил:
— Сны о полетах!.. В самом деле… Странно, что мне это ни разу не пришло в голову!.. И часто вы их видите, пан Кожин?
— Они стали появляться после того случая в детстве, того прыжка, о котором я вам рассказывал. И снятся до сих пор.
— Даже теперь?
— Даже теперь.
— И во сне у вас бывают такие же приятные ощущения легкости и свободы, как в детстве или как во время вашего недавнего ночного полета?
— Да, доктор, да!
— Друг мой, вы просто молодец! Я готов вас расцеловать! Клянусь, теперь мы быстро разберемся в этом деле! — Коринта вскочил и решительно пошел к люку.
— Доктор, куда вы? — взволнованно спросил Кожин. Коринта обернулся:
— Не сердитесь, дорогой, но я должен вас на некоторое время оставить. Я буду внизу. Мне надо многое обдумать и записать. Если что-нибудь понадобится, крикните, и я приду. А люк я оставлю открытым.
— Спасибо, доктор. Мне ничего не надо…

28

Несколько часов Кожин пролежал на чердаке в полном одиночестве. Но он не сетовал за это на своего врача — понимал, что, быть может, именно в эти часы решается его участь. Впрочем, ему и без того было о чем подумать.
Когда Коринта вернулся наконец на чердак, Кожин по его довольному, улыбающемуся лицу угадал: удача! С нетерпением спросил:
— Ну что, доктор, помогут вам мои сны?
— Помогут. Очень даже помогут. Присев на постель к Кожину, доктор потрепал его по плечу:
— Молодец, Иван Кожин!.. Знаете, что мы сделаем с вашим сном о полете? Мы взвесим его!
— Что?!
— Не поняли? Взвесим ваш сон о полете. Вернее, взвесим вас во время этого сна.
— Все равно не понимаю. Наверно, это слишком для меня сложно…
— Глупости! Никакой сложности тут нет. Слушайте внимательно. Вы говорите, что ваши ощущения во время сна о полете похожи на те, которые вам довелось пережить в действительности. Возьмем это за основу. Ощущения, как известно, неотделимы от своей материальной основы. Они могут быть вызваны только тем или иным состоянием организма. Допустим, вы видите во сне пиршественный стол, полный ваших любимых блюд. Вы начинаете их есть и в этот момент просыпаетесь. И что же? Ваш желудок уже выделил соки и просит пищи, ваш рот полон слюны. Как видите, организму все равно, реальна данная ситуация или фиктивна. Мираж, галлюцинация и особенно сновидение воспринимаются человеческим мозгом как реальная действительность, и, стало быть, реагирует на них мозг тоже как на реальную действительность. Тут, мне кажется, открывается широкое поле для самых различных исследований и экспериментов. Но нас интересует лишь одно: какие изменения происходят в вашем организме, когда вам снится сон о полете, и тождественны ли эти изменения с теми, которые возникли во время вашего реального полета. Надеюсь, вы поняли меня?
— Да чего тут не понять? Конечно, понял. Только сомневаюсь я, доктор…
— В чем вы сомневаетесь?
— Как вам сказать… Ощущения мои во сне, конечно, похожи на реальные. Но ведь это просто так, приятное впечатление, и все. Тут может и не быть этих самых изменений в организме.
— Э-э, пан Кожин, да вы можете вести самый настоящий научный диспут! С вами надо ухо держать востро!.. Только тут вы все-таки напрасно сомневаетесь. Давайте рассуждать. Если ваш полет без парашюта и ваши полеты во сне вызывали в организме схожие ощущения и одинаково действовали на психику, то мы имеем право считать их явлениями одного и того же порядка. Во время падения, когда вы находились на волоске от смерти, в вашем организме произошла какая-то гигантская революция, какой-то грандиозный переворот. Где-то в нем молниеносно произошли резкие перемены, совершился какой-то бурный процесс, в результате которого ваша скрытая прежде способность развернулась во всю мощь, придала вашему организму новое великолепное качество. Вы свернули с отвесной линии падения и помчались по гиперболической кривой, постепенно теряя высоту и скорость. Что это был за процесс, мы пока не знаем, но кое-что о нем можно уже и теперь сказать с большой достоверностью. Этот процесс безусловно как-то снимает действие гравитации, то есть избавляет вас от необходимости подчиняться великому закону всемирного тяготения. Против этого трудно что-либо возразить. Ведь иначе вас не было бы в живых. Теперь дальше. Раздражитель одного и того же порядка должен вызывать в организме сходную реакцию — реальная пища и пища, увиденная во сне, вызывают одинаково выделение слюны и желудочных соков; бандит наяву и бандит во сне вызывают одинаковое чувство страха, сердцебиение, испарину; свободный полет в действительности и свободный полет во сне должны вызывать в организме один и тот же процесс. Поскольку мы уже знаем, что в основе этого процесса должно быть непременно сопротивление гравитации, мы имеем право предполагать, что сон о полете вызывает в вашем организме такие изменения, которые можно зафиксировать с помощью весов. Конечно, сопротивление гравитации во сне происходит, по всей вероятности, в приглушенном виде, иначе вы поднимались бы во время сна под самый потолок или, чего доброго, вас выносило бы сквозняком в открытое окно. Но пусть в приглушенном виде! Важно, что этот таинственный процесс происходит и что он доступен наблюдению, изучению и измерению… Ну как, уважаемый оппонент, удалось мне рассеять ваши сомнения?
— Не совсем… Вы хотите сказать, доктор, что во время сна о полете я должен потерять часть своего естественного веса?
— Да, да, именно так! Вы выразились совершенно точно!
— Не верится… А впрочем… Ну, а как вы собираетесь проверить это?
— Очень просто. Для этого достаточно взять обыкновенные десятичные весы с широкой платформой и сбить из досок настил, на котором можно будет поместить вашу постель. Вы будете спать и смотреть сны, а я буду следить за рычагом. Как только замечу, что рычаг опустился, тотчас же разбужу вас, и вы мне скажете, видели сон о полете или нет. Поскольку вы говорите, что сны о полетах вас посещают чуть ли не каждую ночь, у нас будет неограниченное количество экспериментального материала. Ну как?
— Здорово, доктор! И когда же вы думаете начать?
— Немедленно, немедленно! С завтрашнего дня вы должны спать на весах!..
В тот же день Коринта отправил Влаха в районный город, строго-настрого приказав ему без весов в сторожку не возвращаться. Лесник пропадал двое суток, вернулся под хмельком, но весы привез отличные.
— Пришлось два дня спаивать одного гада… Ну, и сам, конечно, тоже… — сказал он Коринте в объяснение своего непривычного состояния и пошел отсыпаться.
С этого дня Кожин стал спать на кровати-весах.

29

Ивета горько раскаивалась в том, что дала согласие на фиктивный брак с доктором Манером и сама поторопила Коринту заняться решением этого дела. Потом она, правда, отказалась от этого шага, причем отказалась не из-за пустого каприза, а по причине серьезной и веской, но все равно было уже поздно. Коринта к тому времени успел поговорить с Майером, а тот с таким восторгом ухватился за возможность соединиться с Иветой хотя бы формальными супружескими узами, что повсюду растрезвонил о предстоящей свадьбе и даже предпринял в этом направлении несколько практических шагов. Последовавший затем отказ Иветы не столько огорчил Майера, сколько озлобил.
Когда Ивета вернулась в больницу, Майер тотчас же вызвал ее в кабинет главврача, который он теперь занимал. Ивета явилась. Сначала доктор Майер расспрашивал ее, как она провела отпуск и довольна ли, что снова приступила к работе, а потом спросил напрямик:
— Кстати, сестра Сатранова, почему вы отказались от своего предложения, переданного мне доктором Коринтой? У вас что, появился другой, более подходящий кандидат?
Ивета смутилась. Она не ожидала, что Майер станет говорить с ней на эту тему. Думала: ну отказалась, и все, Майер будет доволен, потому что вряд ли кому-нибудь охота связывать себя фиктивным браком. Не подготовленная к такому вопросу, она вначале ответила уклончиво:
— Нет, пан доктор, я просто решила не обременять вас таким хлопотным делом…
Но Майер не удовлетворился таким ответом. Лицо его налилось кровью и стало похоже на зрелый помидор. Едва сдерживая себя, чтобы не повышать голос, он медленно произнес:
— А может быть, вы изменили свои намерения в отношении обер-лейтенанта Крафта? Может быть, вы больше не нуждаетесь, чтобы вас кто-то ограждал от его ухаживаний?
Такое подозрение больно задело Ивету.
— Ах, что вы говорите! Как вы можете подумать такое?! Я ненавижу этого немца и боюсь его!..
— В чем же тогда дело? Почему вы отказались от единственной возможности от него избавиться?
Ивета молчала, не зная, что ответить. Майер же распалялся чем дальше, тем больше:
— Мне, конечно, нет никакого дела до ваших личных переживаний. Но войдите в мое положение! Вы сами попросили меня оказать вам дружескую услугу. Я дал согласие. Чтобы ни у кого не возникло подозрения, что брак фиктивный, я позаботился оповестить своих родственников и друзей о предстоящей свадьбе. Я рассказал о вас своей матери, и она с радостным нетерпением ждет теперь, что я познакомлю ее с моей невестой. Наконец, у меня были на этот предмет даже кое-какие расходы! И все это я делал не для себя, а для вас, сестра Сатранова. Понимаете ли вы, что я окажусь теперь в крайне смешном положении! Разве я заслужил это? Думаю, что нет. Если это с вашей стороны не каприз, если у вас есть уважительная причина, то будьте добры, скажите мне о ней. Это теперь единственное, что вы можете для меня сделать!
Упреки Майера показались Ивете справедливыми. Она была еще слишком молода и не искушена в житейских делах. Пылающий гневом, оскорбленный Майер вызывал у нее жалость. Только поэтому она и решилась открыть ему настоящую причину своего отказа.
— Не сердитесь на меня, пан доктор, — сказала она со слезами в голосе. — Я не думала, что все это доставит вам столько неприятностей. Но поверьте мне, я отказалась не из-за каприза. Я — я полюбила одного человека, и поэтому я не могу теперь вступать в фиктивный брак…
Лицо Майера мгновенно изменило окраску. Кровь отлила от него, и оно стало землисто-серым. Он хрипло спросил:
— Значит, вместо фиктивного вы вступаете в настоящий брак?
— Нет, пан доктор. О браке пока не может быть и речи. Этот человек… этот человек не может пока жениться…
Майера вдруг словно озарило. У него даже челюсть отвисла, настолько сделанное им открытие было простым и вместе с тем неожиданным. Умолчать о своей догадке он был не в силах.
— Так вон оно что! — воскликнул он со злорадным торжеством. — Теперь мне все понятно, сестра Сатранова! Ваш возлюбленный не может на вас жениться, потому что он уже женат! То-то наш тихоня главврач столь поспешно укатил в Прагу по семейным делам! Он поехал оформлять развод!.. И вам не стыдно, сестра Сатранова? Ведь доктор Коринта почти на тридцать лет старше вас!
Такого удара Ивета не ожидала. Настала ее очередь залиться краской стыда и возмущения.
— Это неправда! — крикнула она. — Вы не смеете так думать! Доктор Коринта благородный человек! А вы… вы… — Она не договорила и опрометью бросилась прочь из кабинета. Однако на этом ее неприятности не кончились. Когда после работы Ивета собралась домой, доктор Майер навязался ей в провожатые. Свою навязчивость он объяснил так:
— Меня не интересует, кто ваш избранник, доктор Коринта или кто-нибудь другой. Но в настоящее время вы для всего города моя невеста. Пока я не придумаю подходящего предлога отменить объявленную свадьбу, я буду ежедневно провожать вас до дому. Надеюсь, это не будет для вас слишком неприятным.
Ивета хотела было воспротивиться, но вспомнила, что у ворот больницы ее, быть может, подстерегает обер-лейтенант Крафт, и молча согласилась.
А Крафт действительно ждал ее. На толстяка Майера, который вел Ивету под руку, он просто не обратил внимания. Загородив им дорогу, обер-лейтенант стукнул каблуками, взял под козырек и с приятнейшей улыбкой воскликнул:
— Добрый день, фрейлейн Ивета! Я не видел вас сто лет! Разрешите мне проводить вас до дому?
Прежде чем Ивета успела что-либо ответить, Майер еще крепче сжал ее руку и с важностью произнес:
— Извините, обер-лейтенант, но барышня Сатранова моя невеста, и я прошу вас оставить ее в покое!
После этих слов он поспешно прошмыгнул мимо удивленного офицера, увлекая за собой Ивету.
За спиной у них раздался короткий смешок, а вслед за тем небрежно брошенная фраза:
— Я был лучшего мнения о вашем вкусе, фрейлейн Ивета! Впрочем, ничего, я подожду!..
После этого случая обер-лейтенант Крафт перестал преследовать Ивету, но жизнь бедной девушки от этого лучше не стала. Доктор Майер никак не мог придумать подходящий предлог для отмены свадьбы и упорно провожал Ивету и на работу, и с работы. Он мало при этом говорил, ничем не досаждал ей, но все равно его присутствие все больше и больше раздражало ее.
«Проклятый надзиратель!» — думала она о Майере. Ведь если бы не этот оскорбленный жених, Ивета давно бы нашла время сбегать украдкой в сторожку Влаха, чтобы проведать Коринту… ну, и, конечно, Ивана… Как они там? Что с ними?..

30

Зато Владик бегал каждую среду в лесную сторожку беспрепятственно. Встречи с Кожиным были для него настоящим праздником. Занятия в школе начинались по средам после обеда, так что он приходил в сторожку с самого утра, когда доктор Коринта еще спал после ночного дежурства.
Мальчику объяснили значение кровати-весов, и теперь он тоже с большим нетерпением ожидал результатов необыкновенного эксперимента. Однако прошла неделя, вторая, а Кожину все не снились и не снились полеты. Что-то нарушилось в механизме этих удивительных снов.
Кожин стал нервничать, страдать бессонницей. Иной раз он до глубокой ночи смотрел из-под полуприкрытых век на Коринту, который, закутавшись в тулуп Влаха, сидел неподалеку и при тусклом свете замаскированного фонаря читал книгу по медицине. Кожин ни на минуту не забывал о своем задании и, засыпая, всякий раз настойчиво приказывал себе:
«Лети! Лети!» Но ему почему-то не леталось. По-видимому, механизм сновидений у него не только не подчинялся руководству со стороны рассудка и сознательной, воли, но даже действовал им вопреки.
Когда Владик в третий раз явился в сторожку, он застал Кожина в особенно мрачном настроении. Сердце мальчика сжалось.
— Не вышло, да? — спросил он, чуть не плача. Кожин зашикал на него и показал на похрапывающего в углу доктора.
— Был сон? — шепотом повторил Владик.
— Нет, дружок, сна не было, — зашептал в ответ Кожин. — Не приходит и не приходит, как назло! А время мое кончается. Сегодня доктор сказал, что можно снять гипс. Кончается мое чердачное заключение, да радости мне в этом мало. Придется домой лететь, отчитываться в своем запутанном деле. А дальше видно будет…
— А как же мы?
— Кто это — мы?
— Ну, я и пан доктор… Мы же хотим узнать, как вы летали, мы хотим научиться… А как же мы без вас?
— Эх, дружок ты мой, разве сейчас до этого?.. — Кожин задумчиво посмотрел на свои похудевшие руки, медленно сжал и разжал кулаки. — Вот расколотим фашистов, тогда и осмотрим, что к чему. А пока что… пока что… Ладно! Рассказывай лучше, что нового в городе, как сестренка поживает. Привет мне она велела передать или нет?
— Велела…
Владик совсем приуныл и неохотно отвечал на вопросы Кожина. Сказал, что нового в городе ничего нет, Ивета ходит на работу, мать тоже, о партизанах ничего не слыхать.
— А немцы?
— Что немцы? Ходят по городу, ездят куда-то в машинах… Ну их, надоели!..
Не дождавшись пробуждения Коринты, Владик убежал домой. Он не мог примириться с мыслью, что летать его в ближайшее время никто не научит, и уносил в сердце горькую обиду на Кожина.
Но Кожин еще не потерял надежды на успех. Его лишь тревожило близкое выздоровление. Ведь оно не сулило возвращения в отряд, к товарищам… Надо спешить! Раз сон о полете не приходит, нужно придумать что-нибудь другое. Но что?.. Собрать всю свою волю и попытаться взлететь наяву?.. Вряд ли из этого что-нибудь получится. Вот если бы снова выброситься из самолета… Эх, куда ни шло! Он согласился бы даже без парашюта!..
В этот день, сразу после обеда, Коринта снял с ноги Кожина гипсовую повязку. Оба они были чрезвычайно взволнованы. Кожин только и смог сказать:
— Спасибо, доктор…
А Коринта отшвырнул разрезанную гипсовую ногу в угол и молча ушел вниз.
До самого вечера Кожин просидел на своей кровати-весах, не отрывая глаз от слухового окна. Он видел кусок серого неба, верхушки темных сосен. Ему казалось, стоит подойти к окну и броситься в него, как он непременно поплывет в это серое небо, над верхушками сосен, над тучами, высоко-высоко… В груди его теснилась какая-то щемящая радость вперемежку с тоской.
Вечером он едва прикоснулся к ужину и с трудом забылся беспокойным сном.

31

И вот случилось то, чего так долго ждали и доктор Коринта, и его необыкновенный пациент.
Кожину приснился сон о полете!
Снилось ему, будто идет он по знакомой улице родного Прокопьевска и видит стайку мальчишек, которые стоят, задрав голову, и смотрят куда-то вверх, на деревья, растущие за оградой. Подошел к ним Кожин и спрашивает:
«В чем дело, пацаны?»
Мальчишки, словно только того и ждали, сейчас же к нему:
«Дяденька, у нас змей запутался! Отцепи его! Ты ведь можешь!»
Смотрит Кожин — действительно, за верхушку высокого, тридцатиметрового дерева зацепился бумажный змей.
«А вы откуда знаете, что я могу снять его?» — спрашивает он у мальчишек.
«Да уж знаем! Мы видели, как ты летаешь!» — хором отвечают мальчишки.
«Ну ладно, коли видели».
Кожин начинает легонько хлопать себя ладонями по груди (во сне он всегда летает таким способом) и тут же поднимается на воздух. Отцепив змея с верхушки дерева, он плавно приземляется.
«Дяденька, полетай еще!» — кричат восхищенные мальчишки.
Кожин с удовольствием выполняет их просьбу. Он носится над улицей то выше домов, то у самой земли, весь охваченный знакомым чувством легкости, свободы и счастья. Ему хорошо в воздухе, хочется петь и кричать от радости. Разве медленное хождение по земле можно сравнить с этим свободным парением в воздушной стихии? Эх, раздолье!..
Мальчишки хлопают в ладоши, а взрослые, снующие по тротуарам, не только не обращают на Кожина внимания, но даже с презрением отворачиваются от него, как будто он занимается чем-то непристойным и глупым. Кожина это злит. Он принимается откалывать в воздухе самые невероятные курбеты и вдруг, увлекшись, стремительно взмывает к самому небу.
Небо почему-то усеяно звездами, а внизу — черная темень. Кожин сразу забывает и про мальчишек, и про равнодушных прохожих. В лицо ему бьет прохладный ветер, дышится привольно, кругом ничем не ограниченный простор — пари, кувыркайся сколько влезет! Кожина охватывает неудержимый порыв восторга. Он неустанно хлопает себя по груди и старается взлететь как можно выше. Желание столь сильно, что противиться ему невозможно. Выше! Еще выше! Ух ты, что за наслаждение!..
Но тут кто-то начинает толкать Кожина обратно к земле. Он сопротивляется, но это бесполезно. Не успел он понять, в чем дело, как сон исчез. С досадой в сердце Кожин открыл глаза.
На чердаке было темным-темно. Из слухового окна несло холодной сыростью. Кто-то толкал и теребил Кожина.
Это, конечно, был Коринта. Фонарь он потушил, потому что боялся, как бы свет, ударивший Кожину в глаза, не смыл в его памяти легкие следы только что увиденного сна.
— Вставайте, пан Кожин! Проснитесь скорее! Да проснитесь же вы, черт бы вас побрал!
— Что такое?.. Что случилось?.. — бормотал спросонья Кожин.
— Вы летали?
— Отстаньте, доктор… Конечно, летал… Не мешайте мне…
— Ура! Наша взяла!.. — закричал Коринта, да так громко, что всполошил во дворе Тарзана и заставил его долго лаять в ночную тьму.

32

Фонарь был зажжен. При его скупом свете Кожин быстро пришел в себя и тотчас же сообразил, что, собственно, произошло. Ведь он летал во сне! Наконец-то!
— Как вес, доктор?
Кожин быстро сел на постели. Он весь дрожал, то ли от ночного холода, то ли от возбуждения.
— А вот полюбуйтесь! Это больше, чем я ожидал! Коринта поднес фонарь к чашке весов. Кожин глянул на нее и не поверил своим глазам. С чашки были сняты три килограммовые гири. На десятичных весах это значило, что вес уменьшился во сне на целых тридцать килограммов. Невероятно!
— Доктор, вы не напутали что-нибудь?
— Что вы, какое там напутал! Я и не представляю себе, насколько вы стали бы легче, если бы я не помешал вам. Возможно, сбросили бы и еще десяток килограммов. Но у меня не хватило терпения ждать. Хотелось поскорее узнать, летали вы при этом или нет! Понимал, конечно, что ни при каких иных обстоятельствах такая колоссальная потеря веса невозможна, и все же хотелось проверить… Ну что, здорово полетали?
— Здорово, доктор! Хотите расскажу?
— Обязательно.
Кожин подробно рассказал свой сон. Коринта выслушал его и сказал с необыкновенным волнением:
— Это победа, Кожин! Это огромная победа! Даже если нам не удастся довести дело до конца, то самое главное у нас уже есть. Мы можем когда угодно и кого угодно убедить в том, что человек может летать. Наш эксперимент доказывает это абсолютно неотразимо, а повторить его мы можем в любое время. Да, да, человек способен сопротивляться гравитации, эта способность заложена в его организме самой природой. Пусть мы не представляем себе пока, каким образом это происходит и где укрыта в человеке та чудесная лаборатория, которая создает состояние невесомости, но мы знаем, что она есть. Мы видели, как она работает. Мы получили уверенность, что наша цель не мираж, не призрак, а реальнейшая из реальностей. А в научных поисках это самое главное!
Кожин сидел на своей экспериментальной кровати, закутавшись в пуховую перину. На его бледном, худом лице блуждала счастливая улыбка. Но глаза были серьезны и внимательны.
Доктор Коринта, запахнув полы огромного тулупа, расхаживал перед ним по тесному пространству между люком и слуховым окном весь какой-то взъерошенный, взбудораженный. Его давно не стриженные усы топорщились и закрывали почти весь рот. Тень от его мечущейся фигуры плясала при свете тусклого фонаря по косой черепичной крыше. Где-то рядом по-осеннему уныло шелестели деревья.
Сам еще не зная почему, Кожин вдруг почувствовал необычайную уверенность в себе. Сердце его стучало быстро и радостно. Все тревоги куда-то исчезли, будто их и не было.
Слуховое окно зияло черным провалом в неведомое. Кожин представил себе, как он уходит в это неведомое, освободившись от цепей земного притяжения, уходит свободный, особенный, одинокий…
У него сладко закружилась голова.
— Доктор!
— Что, мой друг?
— А почему люди до сих пор не знали об этой своей способности? Ведь если она есть, они давно должны были понять это!
Коринта присел на постель и еще крепче запахнул полы тулупа.
— Люди, дорогой мой, всегда знали об этом. Вернее, не столько знали, сколько смутно ощущали в себе эту удивительную способность. Но она долгое время оставалась укрытой в самых глубоких тайниках подсознания и всплывала лишь в сновидениях. В состоянии сна раскованный, расторможенный организм старается самостоятельно удовлетворить свою потребность в этой необычайной функции. В этом отношении сон и сновидения содержат еще огромное множество замечательных тайн, которые науке предстоит раскрыть.
— И никто ни разу не догадался проверить сон на деле?
— Скорей всего, никто. Во всяком случае, науке об этом ничего не известно. Сновидения о полете всегда сопутствовали человеку. Он любил их и даже научился вызывать искусственно при помощи различных наркотиков. Отсюда и возникли полеты ведьм на Лысую гору и иные тематически направленные сновидения о полетах. Довольствуясь сновидениями, человек не доискивался до их истинного значения. Тем не менее они будили мечту, вызывали желания, мобилизовали волю. Весьма возможно, что в далеком прошлом человек не раз пытался осуществить эту мечту. Возможно даже, что порой ему это удавалось. Но такие удачи неизбежно окружались суеверием, а в результате лишь порождали легенды, многие из которых сохранились в памяти человечества. В мифах, сказках, преданиях мы часто находим эпизоды о чудесном полете человека по воздуху. Если бы эти эпизоды удалось собрать воедино, рассортировать и внимательно изучить, мы получили бы интереснейшую картину развития этой поразительной темы и, быть может, нашли бы в ней драгоценную крупицу истины. Упорство, с которым эта тема преследует человека, дает вам право считать, что она не просто порождение одной лишь фантазии… — Значит, все-таки пытались?
— Возможно… Однако те попытки не в счет. Они были слишком далеки от науки, от понимания истинных причин явления. Мы часто теперь убеждаемся, что древние знали гораздо больше нас о возможностях человеческого организма. Но их знания были всего лишь результатом тысячелетних наблюдений. В причинах они разбираться не умели, а потому и приписывали их божествам или демонам. Они пользовались гипнозом, телепатией, астрологией, ясновидением, левитацией. Но пришла наука и перечеркнула все, что было для нее недоступно. Эмпирический опыт и умение жрецов и магов были забыты. Но сами способности из-за этого не исчезли, они ушли обратно в подсознание. В эпоху бурного развития науки и техники организм человека был признан слабой, хрупкой структурой, беспомощной и ограниченной в своих возможностях. Человек устремился к машинам и окончательно забыл о самом себе, забыл о своем титаническом могуществе. Зачем телепатия, если есть телефон и радио? Зачем гипноз, если есть реклама, пропаганда, агитация? Зачем левитация, если есть самолеты, аэростаты, парашюты? Всесильный титан внушил себе, что он слабое, беззащитное создание. Но в отдельных случаях скрытая сила прорывалась наружу. Человек удивлялся этому, но не спешил делать выводы. Кто-то силой воли побеждал смертельную болезнь, кто-то мгновенно совершал сложнейшие математические вычисления, кто-то доживал до ста пятидесяти лет, кто-то взглядом заставлял людей плакать, смеяться, галлюцинировать наяву. Ну и что? Удивлялись, пожимали плечами. Но доколе можно? Пора человеку присмотреться к этим явлениям, разобраться в их механизме и пользоваться ими сознательно. Мы с вами столкнулись с удивительным явлением свободного полета. Но мы должны не только удивляться, — мы должны понять, что это такое, должны научиться управлять этим.
— Вы считаете, доктор, что мой случай не останется исключительным? Я смогу повторить это?
— Да, пан Кожин. Вы будете летать так же естественно, как ходите, плаваете, говорите…
— А другие люди?
— В принципе это доступно всем. Ведь сны о полете в той или иной мере видят все. Но природа ничего не делит поровну. Люди по-разному одарены теми или иными способностями. Поют многие, но не все становятся Шаляпиным или Ка-рузо. Для проявления того или иного таланта необходимы совершенно определенные душевные качества. Мне кажется, что человек, щедро одаренный способностью свободно парить в воздухе, должен обладать смелостью, ясным и гибким умом, несокрушимой волей, ярким воображением, абсолютным умением владеть собой и своим телом, ну, и не в последнюю очередь — кристальной нравственной чистотой. Летающий человек — это человек в полном смысле этого слова, без малейших скидок на присущие человеку слабости!
— Вы преувеличиваете, доктор. В таком случае, я никогда бы не полетел!
— Бросьте скромничать, пан Кожин! Вы уже совершили полет, и это достаточно ясно свидетельствует о ваших личных качествах…

33

После удачного эксперимента по «взвешиванию сна» для Коринты началась главная работа.
Все обязанности по обслуживанию Кожина пришлось взвалить на Влаха. Лесник безропотно выполнял эти нелегкие обязанности: готовил, стирал, ездил в отдаленные деревни за покупками. Но, по-видимому, он не считал все это слишком тяжелым и поэтому вызвался еще дежурить вместо Коринты по ночам у кровати-весов.
Опыт по «взвешиванию сна» пришлось повторить несколько раз, чтобы получить абсолютно точные данные. Это сильно приблизило Коринту к разгадке причин необыкновенного явления.
Свой метод работы Коринта называл «военно-полевым». Ведь у него не было ни самой простенькой лаборатории, ни измерительных приборов, ни подопытных животных. Он лишен был даже такой элементарной возможности, как химический анализ крови. Поэтому приходилось довольствоваться лишь теми данными, которые удавалось выжать из кровати-весов. Все остальное заменили уже имевшиеся знания и опыт плюс интуиция и логика, ну, и плюс еще математические вычисления. Коринта ежедневно исписывал вороха бумаги, подолгу мерил шагами тесную комнатенку сторожки, совсем забывал о необходимости есть и спать.
Влах смотрел на его бледное, осунувшееся лицо с большими обвисшими усами и сокрушенно качал головой:
— Надо же так изводить себя!..
Впрочем, лесник понимал, что надо, и поэтому добровольно превратился в няньку и для врача, и для его пациента. Без его постоянных забот они вряд ли сумели бы добиться в своей работе толку.
Здоровье Кожина быстро шло на поправку. Он уже пробовал ходить по чердаку и каждое утро занимался зарядкой.
Коринта относился к этому с двойственным чувством. С одной стороны, он радовался быстрому выздоровлению Кожина, так как хотел проделать над ним еще один важный опыт, для которого Кожин должен был быть абсолютно здоровым. Но, с другой стороны, он страшно боялся, что советский майор, узнав, что Кожин выздоровел, немедленно его потребует к себе.
Скрыть от начальства истинное положение вещей было трудно, так как Влах по поручению майора каждую неделю отправлял со связным коротенькую сводку о ходе лечения. Коринта пытался воздействовать на Влаха, но тот не поддавался.
— Ну зачем ты пишешь «уже может ходить»? Разве он ходит? Он едва ковыляет, держась за стропила, — возмущенно говорил Коринта, наблюдая, как Влах составляет очередную сводку.
— Да ведь ежели ковыляет, то это и значит «уже может ходить»! Не могу же я написать, что он все еще пластом лежит! — оправдывался Влах и от растерянности ляпал на записку чернильные кляксы.
— А ты напиши «пытается ходить». Так и правдивее и лучше!
— Пожалуй, верно…
Немало беспокоило Коринту и то обстоятельство, что «отпуск» его тоже близился к концу. Больше одного месяца ему никак нельзя было отсутствовать. Что, если Майер в чем-нибудь запутается и примется разыскивать Коринту в Праге?.. А еще хуже, если обер-лейтенанту Крафту взбредет в голову навестить главврача в больнице. На днях обер-лейтенант проходил с тремя солдатами мимо сторожки (видно, все еще надеется найти в лесу таинственный бесшумный снаряд!) и увидел во дворе Коринту. Доктор не заметил, как подошли немцы, и не успел поэтому спрятаться. Правда, Крафт лишь приветливо козырнул ему и прошел мимо. Но ведь он может зайти в больницу и узнать, что Коринте полагается быть в Праге, а не в лесной сторожке!..
Коринта поделился своими опасениями с Кожиным.
— Скверное дело, — сказал сержант. — Надо быть начеку. А еще лучше поскорее уходить отсюда. Засиделись! Боюсь, как бы мы не подвели Влаха за его доброту. Я уже немного хожу. А по поводу моего приземления в вашем лесу придется положиться на эксперимент с кроватью-весами. Больше мы все равно ничего уже не успеем сделать. Поверит майор этому факту — хорошо, не поверит — пусть отправляет на Большую землю. Там обязательно проверят наш эксперимент и во всем разберутся…
— Не беспокойтесь, пан Кожин, мы успеем проделать еще один эксперимент — с прыжком. Вы должны хоть частично восстановить свои летные способности. Это будет более веским доказательством вашей невиновности, чем эксперимент по «взвешиванию сна».
— Вы думаете, мне снова удастся полететь?.. Хотелось бы, доктор, но боюсь, что это уже… фантастика.
Эти слова полоснули Коринту по сердцу, словно острый нож. Всегда сдержанный и мягкий, он вдруг яростно закричал на Кожина:
— Что фантастика? Какая фантастика?! Может быть, ваше приземление с нераскрывшимся парашютом не факт? Может, ваш полет за сорок километров не факт? Может, и весы наши наврали?! Боже мой, какая косность! И это говорит человек, которого природа сверх всякой меры одарила такой изумительной способностью!.. Стыдитесь, пан сержант! Вы можете летать. Понятно вам это или нет? И вы будете летать. Вам не придется с позором покидать поле боя и где-то в тылу доказывать свою невиновность. Вы вернетесь в свой отряд и будете с воздуха бить фашистов! Один прыжок с крыши — и вы сами убедитесь в этом. Но помните, в этом деле психика решает все. Малейшая неуверенность в себе, малейшее сомнение, — и вы снова будете прикованы к земле.
Но на Кожина эта вспышка гнева не подействовала. Он нахмурился и, глядя в сторону, сказал:
— Не сердитесь, доктор. Я ведь почему так говорю? У нас считанные дни остались. Обидно будет, если провалимся. Вот ведь в чем тут дело. А про психику вы зря. Скажу вам честно: я даже слишком уверен, что могу летать…
— Слишком? Что это значит?
— А вот что. У меня тут назрел один щекотливый вопрос. Я не заговаривал об этом, потому что не хотел вам мешать. Но теперь об этом нужно поговорить. Мы с вами зашли слишком далеко. А ведь может получиться, что мы зрящее дело затеяли.
— Что за вопрос? Говорите!
Кожин в упор глянул доктору в глаза и медленно произнес:
— Я видел во сне, как люди с презрением отворачиваются от меня за то, что я умею летать. Я казался им чудовищем! Боюсь, что и в действительности я буду вызывать у людей только отвращение…
Коринта рассмеялся.
— Ох и напугали же вы меня, пан Кожин! Я ожидал черт знает каких ужасов. А эти ваши сомнения — чистейшая чепуха! Поверьте мне и выбросьте все это из головы. Я уже говорил вам, что свободный полет — это новый шаг к совершенству, это дальнейшее развитие естественных свойств организма.
— Естественных? Но чем вы можете доказать, что они естественные, а не… уродливые?
— Доказать, что в этом нет ни малейшей патологии, я, конечно, еще не могу. У меня есть только факты предварительных наблюдений и некая рабочая гипотеза. Впрочем, я уверен, что в своей основе эта рабочая гипотеза правильна… Сядьте, пан Кожин, я изложу вам все свои догадки и предположения…

34

Два часа подряд доктор Коринта излагал свою рабочую гипотезу о сущности процессов, позволяющих человеку преодолевать силу земного притяжения, а Кожин слушал его с напряженным вниманием и интересом.
Многое из того, что говорил Коринта, шло вразрез с установившимися научными представлениями, многое звучало почти абсурдно. Перед ученой аудиторией доктор не рискнул бы выступить с такими сомнительными утверждениями. Но его единственный слушатель был настолько не искушен в науке, что перед ним можно было дать полную свободу не только научной мысли, но и воображению. Впрочем, цель этого доклада была не в том, чтобы передать Кожину новые научные истины, а в том, чтобы уничтожить в душе Кожина остатки сомнений и колебаний.
Биологические антигравитационные процессы доктор Коринта приписывал особым ферментам, которые условно назвал антигравами. От этого он и оттолкнулся.
Ферменты еще недостаточно изучены. Наука допускает существование многих до сих пор не обнаруженных ферментов с самыми удивительными свойствами. Ферменты даже в ничтожных количествах способны ускорять в организме сложные химические процессы и несут по группам свою специфическую нагрузку.
Назначение ферментов антигравов состоит в том, чтобы нейтрализовать, а возможно, и превращать в отталкивающую силу земное притяжение. Возникая, они немедленно попадают в лимфу, а лимфа разносит их по всем клеткам и межклеточным щелям организма. Здесь они вызывают молниеносные химические процессы, в результате которых возникает антигравитационное поле той или иной мощности. Это похоже на возникновение биотоков, с той лишь разницей, что интенсивность этого процесса способна достигать гораздо более высокого уровня напряженности. Под действием антигравитационного поля организм начинает сопротивляться гравитации или же, проще говоря, теряет вес.
Проделав нужную работу, антигравы в силу своей неустойчивости исчезают, и вместе с тем прекращаются те химические процессы, которые вызывают антигравитационное поле. Именно поэтому антигравы ускользали до сих пор от внимания ученых. А ведь они появляются и исчезают в человеческом, а скорее всего, в любом живом организме высшей формы непрерывно, особенно же тогда, когда организм совершает сложную физическую работу.
Но кому могло прийти в голову взвесить, скажем, акробата в момент его головокружительных упражнений на трапеции, лыжника — во время прыжка с трамплина, скалолаза, поднимающегося на отвесный утес, или даже обыкновенную белку в момент ее прыжка с дерева на дерево? Да и технически трудно проделать такие контрольные взвешивания. Поэтому действия антигравов приписывались обычно силе, ловкости, натренированности.
Что же касается снов о полете, то их объясняли такими причинами, что мысль о кровати-весах показалась бы просто нелепой.
Сталкиваясь же с абсолютно неопровержимыми проявлениями работы антигравов, человек, не задумываясь, сваливал все на счастливый случай. Упал парашютист с нераскрывшимся парашютом и остался при этом жив, говорят: «Повезло!» Сорвался кровельщик с крыши пятиэтажного дома и отделался одним испугом — опять: «Повезло!» Примеров такого рода великое множество, но они всегда и неизменно объясняются удобным и ни к чему, в общем-то, не обязывающим «счастливым случаем». Это вошло в привычку и тоже немало способствовало тому, что в среде ученых не возникало даже подозрения о существовании ферментов антигравов.
Но вот антигравы обнаружены, их нельзя больше игнорировать. Что же теперь делать?
Нужно научиться по желанию вызывать в организме появление этих ферментов в нужном количестве, управлять их потоком, держать антигравитационное поле в активном состоянии столько, сколько это человеку понадобится. Таков путь к свободному полету, путь к новому физическому совершенству человека.
В заключение доктор Коринта сказал:
— Обычным людям, даже с выдающейся способностью выделять ферменты-антигравы, нелегко научиться летать. И дело тут не в физической тренировке. Главное препятствие для человека на пути к свободному полету — психологический барьер. Трудно неподготовленному человеку поверить, что он полетит, что воздух его удержит. А без этой уверенности полет невозможен. Вы же, друг мой, перешагнули через этот рубеж. Пусть это вышло случайно, в момент смертельной опасности, но это произошло, и никто этого у вас больше не отнимет. Природа с исключительной щедростью наделила вас чудесным даром создавать в своем теле мощные, устойчивые потоки антигравов. Но не будь вашего трагического падения с нераскрывшимся парашютом, и не будь в вашем детстве счастливого прыжка через ров, вы так никогда и не узнали бы о своей способности летать. Такое удачное стечение обстоятельств искусственно не создашь. Тут сошлись все оптимальные компоненты: и ваша способность создавать устойчивые потоки антигравов, и пережитое в детстве ощущение свободного полета, и особый душевный накал военного времени, и умение создавать в себе предельное волевое напряжение перед лицом смерти, и многое, многое иное, чего сразу до конца не учтешь. Все это, вместе взятое, помогло вам совершить гигантский качественный скачок, повторить который не скоро кому-нибудь удастся. И теперь вы попали в совершенно новую для вас физическую и психическую сферу. Вы должны как можно скорее свыкнуться с ней, чтобы принимать ее как абсолютно естественное состояние. Полет стал для вас нормальной физиологической функцией. Не надо в этом видеть патологию лишь потому, что вы первый из людей овладели этим качеством и что какое-то время вы будете единственным летающим человеком на Земле. Человеческое общество всегда порождало и впредь будет порождать самых разнообразных «первых и единственных». Когда-нибудь первый человек, отказавшись от скафандра, освоит морские глубины; когда-нибудь первый человек вырвется из объятий Земли в космическое пространство… Многое, бесконечно многое будет совершаться «первыми и единственными», вплоть до биологического бессмертия. И ни в одном из этих случаев не будет ни патологии, ни извращения человеческого естества. Напротив, это будут всё новые и новые шаги к вершине человеческого совершенства. Будьте на этот счет спокойны, пан Кожин, и с гордостью несите свое прекрасное бремя «первого и единственного».
Доктор умолк, утомленный своей продолжительной речью. Молчал и Кожин, переполненный новыми мыслями и чувствами. Сомнения его полностью рассеялись. Он готов был лететь хоть сейчас.
Свое душевное состояние он выразил наконец в таких словах:
— Спасибо, доктор. Спасибо за все. Вы убедили меня. Я готов на любой риск, на любые опасности, на любые опыты.
По изнуренному лицу Коринты скользнула добродушная улыбка — скользнула и исчезла в густых усах.
— Об опасности, друг мой, думать не будем. А опыт нам придется проделать очень простой: вы должны будете спрыгнуть с крыши этой избушки. Высота тут пустяковая, и я уверен, что вы полетите, но на всякий случай хочу, чтобы нога ваша была в полном порядке. Рисковать вашим здоровьем я не имею права.
— Возможно, вы и не имеете такого права, ну, а я-то имею право распоряжаться собой!
В глазах Коринты появилась тревога. Пристально глядя на сержанта, словно впервые его увидел, доктор медленно покачал головой:
— Нет, пан Кожин, вы тоже не имеете права распоряжаться собой и совершать безрассудные поступки. И не только потому, что вы солдат и подчиняетесь воинскому уставу, но и потому еще, что вы теперь первый и единственный человек, овладевший искусством свободного полета.
Кожин на это ничего не возразил, но по его поскучневшему лицу было видно, что замечание Коринты ему не понравилось. Помолчав, сержант хмуро спросил:
— Когда можно будет проделать этот опыт с прыжком?
— Не раньше чем через неделю.
— Хорошо, доктор, я потерплю…

35

Роль полновластного хозяина больницы пришлась доктору Манеру по душе. Конечно, он понимал, что за Коринтой ему не угнаться, что положение его временное, что пройдет еще несколько дней, и он снова станет скромным заместителем по административной части. Но сознание всего этого нисколько ие угнетало его.
С того дня, когда в больницу вернулась Ивета, доктор Майер поставил перед собой особую цель, и теперь ему казалось, что этой желанной цели он уже достиг.
Он задумал тогда своей настойчивостью и упорством приучить Ивету к мысли, что она его невеста, и одновременно убедить ее, что ему, доктору Майеру, пост главврача больницы вполне по плечу. Честолюбие, страсть и болезненное чувство собственной неполноценности сделали этого человека непоколебимым в достижении намеченной цели.
В душе Майер продолжал считать Коринту своим главным соперником, но говорить об этом больше не решался. Он довольствовался тем, что Ивета терпит его, не уклоняется от его провожании, и строил на этом далеко идущие планы. В день возвращения Коринты он решил еще раз предложить Ивете свою руку и сердце, причем самым серьезным образом, без всяких фиктивностей.
Но совершенно неожиданные события вконец расстроили его планы.
Однажды в полдень, когда в больнице шла раздача скудных, бескалорийных обедов, доктора Майера позвали к телефону.
— Женщина какая-то звонит, главврача спрашивает, — доложила дежурная сестра.
Майер прошел в свой кабинет и взял трубку.
— Главврач слушает! — с удовольствием крикнул он слова, само звучание которых приятно щекотало его самолюбие.
— Что? Какой главврач? Мне нужен доктор Коринта! — раздался в трубке взволнованный женский голос.
— Доктора Коринты нет, он в отпуске. А кто его спрашивает?
— Это говорит его жена, Марта Коринтова. Я только что приехала с дочерью из Праги, сижу на станции…
— Что?! — срывающимся фальцетом закричал доктор Майер. — Вы жена главврача Коринты? Вы приехали из Праги?!
— Да, да, из Праги… Чему вы, собственно, удивляетесь?
— Минутку, милостивая пани, одну минутку! Да, я крайне удивлен, но по телефону неудобно объяснять, что и почему. Я немедленно приду на станцию и все вам объясню. Ждите меня, минут через десять — пятнадцать я буду у вас!
— Это странно… но… Хорошо, я подожду вас, — сказал женский голос в трубке, и тут же телефон дал отбой.
Сбросив с себя халат, доктор Майер схватил плащ, шляпу и, одеваясь на ходу, помчался на своих коротеньких ножках по больничным коридорам к выходу. Врачам и медсестрам, которые попадались ему по пути, он, не останавливаясь, коротко бросал:
— Шеф пропал! С доктором Коринтой что-то случилось!.. Главврач Коринта исчез!.. Вернусь — все расскажу! Не задерживайте меня!..
По улице он бежал трусцой, тяжело отдуваясь и то и дело хватаясь за сердце. Ему было и радостно, и вместе с тем страшновато сознавать, что соперник его исчез, пропал, быть может, даже навсегда. В голове его плясали отрывочные мысли:
«Время военное, всякое может случиться… Вдруг Коринта попал в дороге под бомбежку и погиб… Или его грабители ночью подкараулили… или машина в темноте сбила… или… Да не все ли равно, где и как он пропал! Важно, что пропал!.. Важно, что пропал!..»
Войдя в здание вокзала и немного отдышавшись, Майер привел себя в порядок и спокойным шагом направился в буфет — единственное приличное место в этом унылом казенном здании. В буфете он и нашел жену и дочку доктора Коринты, которых прежде никогда не видел.
Марта Коринтова оказалась красивой полной брюнеткой с большими серыми глазами и с ямочками на щеках. Возраст ее определить было трудно: может, тридцать пять, а может, и все сорок.
Доктор Майер подошел к ней и снял шляпу:
— Простите, вы пани Коринтова?
Женщина сидела у столика и уговаривала бледную капризную девочку лет восьми съесть бутерброд и выпить чай. В ответ на обращение Майера она внимательно оглядела его, словно сфотографировала, и спокойно сказала:
— Да, я Коринтова. Вы из больницы? Это с вами я говорила по телефону?
— Со мной, милостивая пани. Разрешите представиться:
доктор Карел Майер, заместитель главврача здешней больницы.
Он почтительно пожал небрежно протянутую руку и, заметив на груди у женщины нацистский партийный значок, густо покраснел от смущения.
— Вы пришли мне что-то сообщить?
— Да… но… — Майер глазами дал понять, что при девочке об этом говорить не следует.
— Индра, иди погуляй. Только не выходи на улицу. Девочка охотно вылезла из-за стола и убежала. А Майер, пробормотав: «С вашего разрешения!» — присел на краешек стула и, держа шляпу на коленях, заговорил:
— Месяц назад… точнее говоря, двадцать шесть дней назад ваш муж, милостивая пани, взял неожиданно отпуск и уехал в Прагу. Я сам провожал его. Мне он объяснил свой внезапный отъезд тем, что, мол, ему необходимо срочно уладить семейные дела. Он обещал, что по прибытии в Прагу сообщит свой адрес, но… по сей день от доктора Коринты не было никаких вестей.
В глазах красивой женщины мелькнула тревога.
— Странно… Уехал в Прагу по семейным делам, а к семье даже и не наведался… Странно… А когда он обещал вернуться?
— Точных сроков он не указывал, но отпуск взял ровно на месяц.
— Так. Значит, через неделю он должен вернуться…
— Через пять дней, милостивая пани.
— Через пять дней… Ну что ж, мы с дочкой подождем его. Вы сможете нам помочь с жильем, доктор Майер?
— Разумеется, милостивая пани! Позвольте предложить вам комнату в моей квартире. Места у меня достаточно, и маменька моя будет очень рада…
— Благодарю вас, доктор. Я с удовольствием воспользуюсь вашим любезным гостеприимством… У меня есть к вам еще несколько вопросов, но, думаю, их можно отложить. Носильщики тут есть?
— Какие носильщики! В нашей дыре вообще ничего нет… Но не волнуйтесь, милостивая пани, до моего дома отсюда буквально рукой подать. Доберемся как-нибудь и без носильщика.
Через минуту, нагруженный двумя увесистыми чемоданами, доктор Майер уже семенил по тихим уличкам К-ова. За ним с дорожной сумкой в руках величественно шествовала пани Коринтова. Рядом, с любопытством глазея по сторонам, уныло ковыляла худенькая девочка.
Майер обливался потом, но усталости не чувствовал. С каждым шагом в нем росла и крепла уверенность, что Коринта исчез, погиб, пропал навсегда. Уверенность эта и придавала ему силы.

36

Устроив семью Коринты у себя на квартире, доктор Майер поспешно вернулся на службу.
За час, в течение которого он отсутствовал, тихая больница превратилась в гудящий улей. В палатах, кабинетах, по коридорам и лестницам — всюду велись взволнованные разговоры об исчезновении главврача. Его любили все: и подчиненные и пациенты.
Как только Майер появился, его тотчас же засыпали вопросами. Но пани Коринтова строго-настрого приказала ему держать пока язык за зубами. Помня о ее нацистском значке, Майер не посмел нарушить приказ. Он напустил на себя непроницаемую важность и на все вопросы давал одни и те же уклончивые ответы:
— Не имею права о чем-либо говорить. Но дело серьезное, очень серьезное! В ближайшие дни все выяснится…
Больше чем кого-либо другого слухи об исчезновении Коринты взволновали и встревожили сестру Ивету. Понимая, какая страшная опасность за ними кроется, девушка решила во что бы то ни стало узнать причину этих неожиданных слухов.
Уверенная, что ей-то Майер не откажется открыть правду, она решительно отправилась в кабинет главврача. Однако Майер встретил ее на сей раз холодно. По-видимому, он весь был сейчас во власти своих честолюбивых устремлений и отодвинул любовь на второй план.
— Что вам нужно, сестра Ивета?
— Я хочу знать, пан доктор, что случилось. Почему все говорят, что доктор Коринта пропал без вести? Его кто-нибудь ищет?
Майер подумал, снова вспомнил нацистский значок пани Коринтовой, но махнул рукой и решил сказать Ивете правду. Пусть знает, что на Коринту ей рассчитывать нечего!
— Меня просили не говорить. Я дал честное слово. Но от вас, Ивета, я не хочу скрывать правду. Из Праги приехали жена и дочка доктора Коринты. Девочка так соскучилась по отцу, что даже заболела от этого. Вот почему пани Коринтова привезла ее сюда. О том, что доктор Коринта уехал в Прагу, она не знала, так как в Праге он у нее не показывался, хотя и сказал мне, что уезжает по семейным делам. Пани Коринтова очень этим обеспокоена. До конца отпуска доктора Коринты она решила подождать, а потом примет меры. Нетрудно догадаться, что это будут за меры. Ведь пани Коринтова немка и член нацистской партии… Вы удовлетворены, Ивета?
— Спасибо, пан доктор…
— Только смотрите, никому ни слова. Иначе и меня подведете, и себе доставите массу неприятностей!
— Я знаю…
Девушка вышла из кабинета не только не успокоенная, но еще больше растревоженная. Она понимала, что доктора Ко-ринту необходимо немедленно предупредить о неожиданном прибытии семьи. Если он вернется этими днями, все может обойтись. Жене и Майеру он как-нибудь объяснит свое странное исчезновение. Но хуже будет, если жена встретится со здешними немцами и обмолвится им о том, что у нее пропал муж. Ведь Крафт видел Коринту во дворе сторожки!..
Идти в лес самой никак нельзя: «надзиратель» Майер глаз с нее не спускает. Остается одно — послать Владика.
Ивета глянула на часы, висевшие в вестибюле.
«Боже мой! Уже половина второго! У Владьки уже кончились занятия, и он с минуты на минуту будет проходить мимо больницы домой!»
Она со всех ног бросилась к выходу, пробежала через больничный дворик и выскочила за ворота. Как раз вовремя! Владик в компании двух одноклассников уже подходил к воротам. Мальчишки двигались не спеша, размахивали сумками и о чем-то оживленно спорили.
— Владик!
Увидев сестру, мальчик опередил своих приятелей и подбежал к ней:
— Что случилось, Ветка?
— Идем! Мне нужно кое-что сказать тебе!
Ивета провела братишку через двор, завернула за угол больничного здания и направилась в небольшой сад, разбитый для прогулок пациентов. В эту холодную осеннюю пору в саду было безлюдно и тихо. Лишь вороха желтых листьев шуршали под ногами. В глубине аллеи виднелась покосившаяся будка садовника. Уверенная, что там им никто не помешает, Ивета торопливо затащила брата в будку.
Но лишь только они скрылись в ней, с черного хода больницы в сад вышел доктор Майер. Он случайно заметил в окно, как Ивета ведет к будке какого-то школьника, и, заподозрив неладное, решил узнать, в чем дело. Не рискнув идти прямо по аллее, Майер протрусил по размякшему газону, среди редких голых деревьев, и осторожно подкрался к будке с другой стороны.
Вот что он услышал, приложив ухо к тонкой стене будки:
— …и скажи доктору Коринте, что ему нужно как можно скорее возвращаться домой. Лучше всего сегодня вечером или завтра утром. Но никак не позже. Иван уже ходит, с ним может побыть один Влах. Ты понял меня?
— Понял, Ветка. А если пан доктор спросит, что случилось? Ведь он же обязательно спросит!
— Ну еще бы! Скажи ему, что из Праги приехали сегодня то жена и дочка. Еще скажи, что в больнице полно разговоров о том, что он исчез и что жена, наверно, станет его искать с помощью полиции. Оставаться в сторожке ему больше нельзя. Это опасно и для него, и для Ивана, и для всех нас! Сумку с книжками оставь пока здесь. Потом заберешь. Ну, беги!
Владик шмыгнул носом.
— Привет Кожину передать? Он всегда спрашивает, есть ли от тебя привет.
— Конечно, передай! Ну, пошли! Они выскочили из будки и остановились как вкопанные. Перед ними, растопырив руки, стоял толстяк Майер.
— Я все слышал! — проговорил он хрипло. — Это… это… преступление! Мальчишка никуда не пойдет!
Ивета опомнилась. Она отпрянула вместе с мальчиком назад и крикнула ему:
— Убегай, Владик! Скажи Коринте, что нас подслушали! Пусть все спасаются! Беги!
— Ветка, а ты?
— Я задержу этого негодяя! Беги!
— Нет, он никуда не побежит! — завизжал Майер и ринулся к Владику.
Но Ивета бросилась вперед и схватила доктора за руки. Владик воспользовался моментом, прошмыгнул мимо них и во весь дух помчался по аллее. Ивета продолжала бороться с толстяком. Майер пыхтел, ругался, но никак не мог отделаться от крепко держащей его девушки. Наконец ему удалось вырваться. С криком: «Держите его!» — он хотел было броситься прочь, но Ивета подставила ему ногу, и толстяк во весь рост растянулся на грязной аллее.
Поднявшись, Майер со злобой уставился на Ивету. Оба тяжело дышали. Глаза девушки горели решимостью. Доктор понял, что ему не легко будет от нее отделаться. Тогда он решил прибегнуть к хитрости.

37

Отряхнув с белого халата листья, Майер изобразил на лице некое подобие улыбки и сказал:
— Неужели вы поверили, Ивета, что я собираюсь на вас донести? Меня просто поразило все это, и я погорячился немного. Но доносить? Нет, нет, я не таков! Мне, конечно, горько и обидно было узнать, что и вы, и доктор Коринта замешаны в какое-то темное дело и помогаете какому-то советскому диверсанту! Но ведь я собираюсь жениться на вас, Ивета! Поднимется ли у меня рука, чтобы погубить вас?
Ивета не отвечала, и весь вид ее свидетельствовал, что она все еще готова помешать Манеру уйти.
— Ну, что вы молчите? — продолжал толстяк. — Вы до самого вечера думаете меня держать здесь? Ведь это глупо! Кто-нибудь выйдет, увидит нас и бог весть что подумает. Да и холодно! Мы оба простудимся… Не лучше ли нам пойти ко мне в кабинет и по-дружески обсудить положение? Поверьте мне, Ивета, я вам желаю только добра…
Решив, что Владик убежал уже достаточно далеко и что ее борьба с Майером действительно может привлечь чье-нибудь внимание, Ивета пошла на предложение перенести «разговор» в кабинет главврача. Про себя подумала: «Мне уже терять нечего. А этому негодяю я все равно не дам снестись с немцами. Буду мешать, пока сил хватит».
— Хорошо, пан доктор, пойдемте к вам в кабинет, — сказала она презрительно. — Но учтите: если вы посмеете совершить свое гнусное предательство раньше чем через два часа, вам будет плохо!..
Она не сказала ему, что с ним сделает, потому что и сама не знала этого. Но в ее голосе прозвучала такая угроза, что толстая физиономия Майера вся скривилась от страха.
— Идите вперед! — приказала Ивета, и Майер не посмел ей не подчиниться.
Они молча прошли по аллее, вошли в больницу с черного хода, поднялись на третий этаж, в кабинет главврача. У пациентов в это время был «мертвый час», коридоры больницы были безлюдны. Их никто не увидел.
У себя в кабинете Майер почувствовал себя более уверенно. Он сел за стол и крикнул:
— Вы злоупотребляете моей добротой, сестра Сатранова! Но я не намерен терпеть ваши выходки!
— Как вам угодно, пан доктор, — холодно ответила Ивета, зорко следя за каждым движением своего врага.
У нее не было ни малейших сомнений в том, что Майер способен донести. Может быть, раньше она и не поверила бы этому, но его поведение у будки убедило ее, что он человек трусливый и подлый. Это и заставляло ее быть начеку.
Не удивительно поэтому, что, как только Майер протянул руку к телефону, Ивета с ловкостью и быстротой хищного зверька метнулась к столу, схватила старый скальпель, которым Коринта пользовался для очинки карандашей, и одним взмахом перерезала телефонный шнур.
— Не выйдет, пан доктор! Если вы хотите звонить фашистам, то пожалуйте в вестибюль! Там тоже есть телефон. Но знайте, я подниму крик на всю больницу, и вам придется при всех совершить свое предательство!
— Вы сумасшедшая девчонка! — завизжал Майер. — Я хотел позвонить домой! Посоветоваться с пани Коринтовой!..
— Нашли с кем советоваться! С немкой, с фашисткой! Вы что, дурочкой меня считаете?
Ивета, не выпуская из руки скальпель, отошла от стола и села на диван. Майер вскочил и принялся бегать по кабинету, размахивая руками и взвизгивая от бессильной ярости.
— Вы поплатитесь за это, сестра Сатранова! Вы заходите слишком далеко! Ваши большевистские штучки вам не помогут. Вы сами для себя готовите веревку, и будьте уверены, я не стану вас выгораживать. Я думал, вы умная девушка, с которой можно говорить по-человечески, а вы самая настоящая бандитка!.. Положите скальпель на место! Я не могу смотреть, как вы им играете!
Если бы не скальпель в руках Иветы, быть может, Майер так и просидел бы в кабинете два часа, на которые девушка его арестовала. Но вид скальпеля наводил на него ужас. Ивета, поняв, чего он боится, неосторожно сказала:
— Я не играю, пан доктор! Скальпель мне очень может понадобиться — им ведь не только операции делают.
Этого ей не следовало говорить. Обезумевший от страха Майер вдруг выскочил из кабинета, захлопнул за собой дверь и дважды повернул ключ в замке. Ивета, не ожидавшая от него такой прыти, опоздала буквально на несколько секунд. Она дернула ручку двери и крикнула:
— Вернитесь! Доктор Майер, вернитесь!
Но в ответ ей раздался лишь злобный истерический смешок да быстро удаляющиеся шаги по коридору.
Поняв, какую страшную оплошность она совершила, Ивета сразу утратила всю свою стойкость и мужество. В глубоком отчаянии упала она на диван и горько расплакалась.

38

Капитан Фогель и обер-лейтенант Крафт трудились над донесением для штаба дивизии о безрезультатных поисках бесшумного снаряда. В самый разгар их работы появился штабс-фельдфебель роты и доложил о приходе доктора Майера.
— Что ему надо? — недовольно поморщился капитан Фогель.
— В больнице что-то случилось, господин капитан. Ему нужно срочно вас видеть.
— Какое мне дело до больничных происшествий? Я занят!
Но тут вмешался обер-лейтенант Крафт:
— Примите его, господин капитан. Этот тип отбил у меня девушку. По пустому делу он не посмел бы к нам соваться.
— Вы думаете? Ну ладно, штабс-фельдфебель, позовите его.
Доктор Майер был без пальто и без шляпы. Он выскочил из больницы в белом халате, на котором виднелись еще пятна грязи, и в таком виде явился в комендатуру.
Поздоровавшись и не дожидаясь вопросов, он выпалил:
— Я обнаружил диверсантов, господа офицеры!.. Совершенно случайно я подслушал разговор. В сторожке Влаха скрывается советский диверсант. Да, да, это точно! Нужно спешить! Мальчишка побежал предупредить их!.. В это замешаны главврач Коринта, медсестра Сатранова…
— Сатранова? Ивета? — воскликнул Крафт.
— Да, да, Сатранова Ивета! Она послала своего брата…
— Но ведь она ваша невеста, господин Майер!
— Бывшая невеста… Но не в этом дело. Надо спешить, иначе…
— Погодите! — резко оборвал его Фогель. — Вы слишком много болтаете, а толку никакого. Сядьте и расскажите все по порядку.
Майер сел и рассказал все по порядку, начиная с внезапного приезда жены Коринты и кончая бегством из собственного кабинета.
— Он говорит правду, господин капитан. Три дня назад я сам видел доктора Коринту во дворе лесной сторожки. Но я не знал, что ему следует находиться в Праге, — сказал Крафт.
— Вот видите, видите! — радостно подхватил Майер.
— Молчите и отвечайте на вопросы! — гневно крикнул капитан и тут же спросил: — Когда мальчишка удрал из будки?
— В половине второго, господин капитан.
— Сейчас у нас десять минут третьего. До сторожки отсюда семь с лишним километров. Значит, он еще в дороге… Обер-лейтенант, слушайте мой приказ!
Крафт вскочил и вытянулся. Фогель продолжал:
— Возьмите автомат, каску и гоните на мотоцикле за мальчишкой. Постарайтесь его задержать. Если не успеете, займите удобную позицию и держите сторожку под обстрелом. Любыми мерами задержите бандитов до нашего прихода. Выполняйте!
— Есть, господин капитан!
Крафт щелкнул каблуками и выбежал из кабинета.
— Штабс-фельдфебель! — крикнул капитан. Штабс-фельдфебель мгновенно появился:
— Слушаю, господин капитан!
— Поднять роту по боевой тревоге! Офицеров ко мне! Через пятнадцать минут выезжаем!
— Есть, господин капитан!
Здание школы наполнилось грохотом солдатских сапог, отрывистыми криками команды. В кабинет Фогеля один за другим вбегали офицеры, на ходу оправляя оружие и застегивая каски. Последним вошел штабс-фельдфебель.
— Господин капитан, по вашему приказанию рота погрузилась в машины и готова к выезду.
— Хорошо. Вы, штабс-фельдфебель, от операции освобождаетесь. У вас будет особое задание. Отправляйтесь с доктором Майером в больницу и помогите ему постеречь девицу Сатранову. Можете с ней особо не церемониться, но помните одно: она нужна нам живая. Ясно?
— Так точно,господин капитан, ясно!
— Доктор Майер, имейте в виду, если с Сатрановой что-нибудь случится, вам придется отвечать за это перед гестапо. Запереть ее в комнате со скальпелем в руках! Если эта истеричка что-нибудь над собой сделает, вам придется плохо! Ступайте!
Бледный, растерянный, вконец перепуганный доктор Майер молча пошел прочь. Здоровенный краснорожий штабс-фельдфебель загрохотал сапогами вслед за ним.
Не успели они отойти от школы и ста шагов, как у них за спиной взревели и один за другим помчались через город к лесу автомобили, груженные солдатами.
В больницу Майер пришел как раз вовремя. У дверей его кабинета собралась толпа, а санитар Бабула копался в замке отмычкой, пытаясь открыть двери.
— Вы что тут делаете? — взвизгнул Майер.
— Там кто-то плачет. Мы думали, что-нибудь случилось! — раздались смущенные голоса.
— Р-р-разойдись! — густым басом проревел штабс-фельдфебель.
Но при виде немца толпа и без приказа стала рассеиваться. Первым ретировался санитар Бабула. Когда перед дверьми не осталось ни души, Майер прислушался и сказал:
— Плачет. Значит, все в порядке. Вы, штабс-фельдфебель, будете караулить здесь, а я внутри. Если понадобится ваша помощь, я позову. Согласны?
— Мне, доктор, все равно. Лишь бы девчонка осталась в сохранности. Капитан не зря говорил про гестапо…
— Не беспокойтесь, я все понимаю.
Майер отомкнул дверь и вошел в кабинет вместе со штабс-фельдфебелем. Ивета по-прежнему лежала на диване и всхлипывала. На вошедших она даже не посмотрела.
— Видите, штабс-фельдфебель, она в порядке.
— Да, она в порядке…
— А теперь прошу вас, берите стул и садитесь за дверью. Да гоните всех любопытных.
— Сам знаю!
Штабс-фельдфебель взял стул и вышел. А Майер замкнулся изнутри и тоже сел на стул поближе к двери.
Бедная Ивета оказалась в тюрьме и сразу при двух надзирателях.

39

Теперь, когда Кожин мог ходить, Коринта по пять-шесть раз в день выгонял его на прогулку, заставлял тренироваться.
Опираясь на палку, Кожин осторожно спускался с чердака и гулял по довольно просторному двору сторожки. Влах на это время забирал Тарзана и уходил с ним в лес караулить дорогу.
Так было и в этот злополучный день.
Плотно пообедав и отлежав в постели обязательный «мертвый час», Кожин спустился во двор, а Коринта, как обычно, зорко наблюдал за ним, развлекал его беседой и в случае надобности делал массаж.
Влах вскинул на плечи двустволку, взял Тарзана на поводок и отправился в лес следить за окрестностью.
Настроение у лесника было отличное. Он радовался успехам Кожина, которого успел полюбить, как сына, радовался и тому, что непонятная работа его друга доктора тоже идет удачно. Он понимал, что своим скромным трудом немало способствовал всем этим успехам, и это сознание наполняло его законным чувством гордости.
Хорошее настроение хозяина передавалось обычно и собаке. Но сегодня Тарзан вел себя как-то странно. Прогулка явно не радовала его. Взгляд у него был угрюмый, настороженный. Он часто останавливался, взъерошивал шерсть на загривке и глухо рычал.
Поведение собаки обеспокоило Влаха. Он знал своего Тарзана, знал, что тот не станет волноваться попусту.
— Ну что, Тарзанушка, что с тобой? Заболел ты у меня или беду какую почуял?
Лесник гладил собаку, но та не отвечала на ласку, как обычно, а смотрела на хозяина умным пристальным взглядом, словно хотела сказать: «Берегись! Я чую что-то нехорошее!»
Эти сторожевые обходы Влах делал не по дороге, а по лесной чаще, но так, чтобы дорога постоянно оставалась на виду. Обычно он ходил не далее одного километра в одну и в другую сторону от сторожки. На сей раз беспокойное поведение Тарзана заставило его сделать более длинный конец в сторону К-ова. Там немцы, и, стало быть, опасность может угрожать только оттуда.
Пройдя километра два, Влах остановился и прислушался.
Со стороны К-ова, с трудом пробиваясь сквозь толщу леса, донесся едва уловимый стрекот мотора. Звук заметно нарастал, и вскоре нетрудно было определить, что это мотоцикл. Тарзан ощетинился и грозно зарычал.
Влах уже снял с плеча двустволку, чтобы условленными выстрелами предупредить Коринту и Кожина об опасности, но в это время послышались чьи-то быстрые шаги и хриплое, прерывистое дыхание. По дороге кто-то бежал, выбиваясь из сил.
В этом месте дорога уходила в неглубокую балку, по обочинам которой плотной стеной нависали густые еловые заросли. Просматривался лишь небольшой участок дороги, так как она делала здесь несколько крутых поворотов и, лишь миновав капризные извилины балки, стелилась по прямой до самого К-ова.
Влах напряженно уставился на ближайший поворот дороги. Через несколько секунд из-за него вынырнула фигурка мальчика. Влах сразу узнал его: Владик! Но что такое? Почему он бежит, выбиваясь из сил?
Высунувшись из своего зеленого укрытия. Влах громко крикнул:
— Владик! Постой!
Мальчик испуганно дернулся, припустил было еще быстрее, но, увидав знакомую рыжую бороду лесника, остановился. Он дышал, как загнанный зверек. Губы его прыгали, по измученному лицу стекали струйки пота.
— Что случилось? Кто за тобой гонится? Кое-как справившись с дыханием, мальчуган хрипло проговорил:
— Меня послала… Ивета… Все раскрылось… Нас подслушали, пан Влах!.. Ивета велела сказать… Всем надо… спасаться! Я убежал, а Ветка… осталась… Задержать этого… толстого…
Он не договорил и снова стал дышать быстро и жадно. Отдаленный звук мотора угрожающе нарастал.
— Мотоцикл этот за тобой, что ли?
— Не знаю, пан Влах…
— Понятно. Ну ладно, дружище, иди в сторожку, только не беги так. Коринта и Кожин во дворе. Расскажи им все толком. А мотоциклиста этого я тут попридержу… Ну, ступай, а то он вот-вот появится!
Владик кивнул и быстро зашагал дальше. А Влах с Тарзаном прошли немного навстречу мотоциклисту и засели над самым поворотом дороги.
Вынув из кармана два патрона с картечью, лесник торопливо перезарядил ружье и приготовился. Ждать ему пришлось недолго. Минуты через две лес наполнился оглушительным треском мотора. Из-за поворота стремительно вылетел мотоцикл. Влах увидел немецкую каску, автомат и, ни секунды не раздумывая, нажал спусковой крючок.
Грянул выстрел. Мотоцикл с разгону врезался в глинистый обрыв и перевернулся. Седока выбросило на самую середину дороги. Он распластался лицом вниз, несколько раз дернулся и затих. Держа ружье наготове и увлекая за собой собаку, лесник спрыгнул с обрыва и подбежал к неподвижному телу. Перевернув его, удовлетворенно пробормотал:
— Вишь, кого нам довелось убрать, Тарзан! Того самого пана офицера, который нам коньяк обещал!..
Медвежий заряд картечи сразил обер-лейтенанта Крафта наповал.
Оставив убитого на дороге, Влах вскинул ружье на плечо и тяжелой рысью пустился к сторожке. Владика он нагнал почти у самой калитки.

40

Непосильный пробег довел отважного маленького гонца почти до обморочного состояния. Доктору пришлось повозиться с ним, прежде чем он хоть немного пришел в себя и смог более или менее связно рассказать о том, что произошло в больничном саду и какую новость поручила ему передать Ивета.
Коринта и Кожин внимательно выслушали мальчика и принялись было наперебой задавать ему вопросы, но Влах остановил их. Леснику и так все было ясно, тем более после того, как он разделался с фашистским офицером.
— Не до разговоров теперь, доктор! Немцы, поди, не ограничатся одним мотоциклистом и вот-вот нагрянут сюда. Думать тут нечего, надо уходить. Забирай Кожина, мальчонку и двигай отсюда в сторону Б. А я засяду в своей берлоге и постараюсь завести с немцами разговор подольше…
— Кожин еще не может ходить! — резко ответил Коринта. — Он не одолеет и километра!
— Правильно, доктор! — подхватил сержант. — Забирайте мальчика и уходите вместе с Влахом. Я для вас буду только обузой. Вся эта каша заварилась из-за меня, значит, мне ее и расхлебывать. Жалко, Влах, что вы не догадались снять с убитого автомат. Он здорово бы мне теперь пригодился!
— Мне и в голову не пришло… Я ведь не умею из автомата.
— Зато я умею!.. Но ничего, хватит с меня и пистолета!..
Ну, давайте собирайтесь. Чего вы стоите?
Вдали, за лесом, послышался глухой рокот моторов. Коринта стоял неподвижно, крепко сжав губы и насупив брови. Казалось, он прислушивается к отдаленному рокоту и что-то в уме подсчитывает. Но вот он провел рукой по усам и твердо сказал:
— Я старше вас всех, друзья мои… Да, да, Влах, я старше и тебя почти на год. Так вот, слушайте и выполняйте мои приказы. Ты, Влах, единственный из нас, кто умеет разбираться в здешних лесах и знает дорогу к партизанам. Стало быть, ты и должен спасти Владика. Мы не имеем права рисковать жизнью ребенка. Забирай его и немедленно уходи в лес. И не смей больше ввязываться ни в какую драку. Ясно?
— Ясно-то ясно, но как же вы-то с Кожиным, доктор?
— Выполняй приказ, Влах, и ни о чем не спрашивай. Мне некогда давать тебе объяснения!
— Ну что ж, коли так, то прощайте! — проворчал лесник. Он неуклюже обнял Кожина, потом Коринту. Взяв Владика за руку, он молча повел его в дальний конец двора. Тарзан по-прежнему бежал за ним на поводке.
Рев моторов приближался неумолимо, как судьба. Но Коринту это, по-видимому, нисколько не беспокоило. Он взял Кожина за локоть и решительно сказал:
— Идемте, пан Кожин.
— Куда?
— Не спрашивайте!
Доктор отвел сержанта в сторожку и помог ему подняться на чердак. Когда они медленно поднимались по лестнице, Кожин недоуменно спросил:
— Что вы задумали, доктор?
— Я должен завершить свой труд. Я должен увидеть вас в полете, — с фанатичным упрямством ответил Коринта.
— Вы сума сошли?! — рванулся Кожин.
— Ни слова! — свирепо зарычал доктор, встопорщив усы. — Вы должны лететь! Должны! Иначе вся наша работа пойдет к черту!
— Работа! А что будет с вами?
— О себе я сам позабочусь. Убить меня они не посмеют. А дальше видно будет.
Кожин сдался.
Поднявшись на чердак, они подошли к слуховому окну. Машины уже ревели где-то совсем рядом. Казалось, они вот-вот выскочат к сторожке.
— Лезьте на крышу, — приказал доктор. Кожин подтянулся на руках и в одно мгновение очутился на крыше. Коринта высунулся за ним в слуховое окно.
— Иван! — с каким-то странным спокойствием заговорил Коринта, впервые назвав Кожина по имени. Сержант вздрогнул и почувствовал в горле комок. — Иван, ты сейчас полетишь. Ты обязательно полетишь. Ты веришь в это?
— Верю, доктор. Я знаю, что сейчас полечу, — изменившимся, но тоже совершенно спокойным голосом ответил Кожин.
— Да, да, ты полетишь! Но помни, Иван, для быстрого полета тебе нужно набирать большую высоту. Подняться, стремглав броситься вниз и перейти на бреющий полет. Без этого ты будешь тихоходным мешком, который снимут с одного выстрела. Запомни это!
— Запомню, доктор!
Грохот моторов оборвался метрах в ста от сторожки. Вместо него послышались резкие лающие команды. Коринта заторопился.
— Дай твою руку, Иван! Вот так… Ну, лети, мой орел, лети!
Кожин смело шагнул к самому краю крыши, набрал полную грудь воздуха, как перед прыжком в воду, и ринулся вниз.
Забыв обо всем на свете, Коринта с замершим сердцем следил за ним.
Исчезнув за краем крыши, Кожин в то же мгновение вынырнул из-за него и круто пошел вверх. Он был похож на пловца, выплывающего из глубины на поверхность. Движения его были неторопливы и плавны.
Через минуту он поднялся над темными верхушками сосен и скрылся в низко нависших свинцовых тучах.
Коринта перевел дыхание и, отвернувшись от окна, медленно пошел к люку. Он спускался по крутой деревянной лестнице навстречу смертельной опасности. А внутри у него все пело, все ликовало, и никто на свете, даже сама смерть, не смог бы отнять у него эту радость.
А дверь сторожки уже трещала под ударами прикладов.

1 Следующая страница


Александр Ломм - Ночной Орел

Ночной Орел 2

Часть 2. ЭТО СДЕЛАЛ НОЧНОЙ ОРЕЛ.

1

Первый сознательный полет сержанта Ивана Кожина длился недолго. Ощущения, вызванные им, были настолько сильны, что быстро истощили еще не окрепший после долгой болезни организм.
В первые мгновения после прыжка, поняв, что таинственная сила, заключенная в нем, подчиняется волевому усилию и безотказно поднимает его над землей, Кожин почувствовал такой мощный прилив нестерпимо острой радости, что у него сладко закружилась голова, словно он хлебнул натощак стакан вина. Он и не заметил, как очутился в плотной полосе туч. Серые клубы густого тумана облепили его со всех сторон и разом отрезали от всего мира. Появилось ощущение нереальности, сказочности происходящего. Оно вычеркнуло из памяти прочные связи с действительной жизнью, исчезло все — и прошлое, и будущее, исчезли все заботы, тревоги, желания. Осталось одно упоение неслыханной властью над собой, восторг неограниченной свободы движений.
Грудь Кожина дышала бурно, сердце мощными частыми ударами разгоняло кровь по невесомому телу. По шее, по спине словно расплясались тысячи маленьких горячих иголок. И это тоже было невыразимо приятно.
«Выше! Выше!» — билась мысль, и Кожин усилиями мышц старался ускорить медленный подъем. Он выбрасывал вверх руки и весь вытягивался в струнку. Потом резко ударял руками по воздуху и снова вскидывал их вверх. Эти движения нисколько не отражались на скорости подъема, но Кожину они давали иллюзию целенаправленной работы, увеличивали наслаждение свободным полетом.
В таком состоянии он находился несколько минут и успел подняться метров на семьсот. И тогда его внезапно охватила страшная усталость. Очарование разом рассеялось. Он почувствовал, что задыхается в густом беловатом тумане.
«Довольно! Пора вниз! Надо отдохнуть!» — приказал он себе мысленно, и послушная сила осторожно понесла его вниз. Это тоже обрадовало и удивило Кожина.
Выскользнув из туч, он увидел холмистую равнину, покрытую темно-зеленым с оранжевыми пятнами лесом; вдали — полоски полей и деревушки с красными черепичными крышами; в другой стороне, за лесом, — небольшой, причудливо разбросанный городок с игрушечным готическим собором на площади; прямо под собой — дорогу, на ней полдюжины машин, знакомую зеленую сторожку, двор, огороженный частоколом, а во дворе и на дороге десятки серо-зеленых фигурок, суетливо перебегающих с места на место.
Это вернуло Кожина к действительности.
Еще не совсем понимая свои намерения, он скользнул вниз, к верхушке высокой сосны и, выбрав сук покрепче, уселся на нем, прижавшись к смолистому стволу.
Густая разлапистая крона надежно укрывала его, давая вместе с тем возможность наблюдать за тем, что происходило на дороге и вокруг сторожки.
Отдышавшись и сосредоточившись, Кожин отчетливо понял, что именно привело его в такую опасную близость к врагам. Это была безотчетная тревога за судьбу доктора Коринты. Разве мог Кожин улететь, не убедившись, что его друг, этот мужественный чешский врач, который не только спас его от гибели, но и фактически подарил ему удивительную способность летать, остался жив, что фашисты лишь захватили его, не посмев расправиться с ним на месте. Он понимал, что немцы озлоблены убийством обер-лейтенанта Крафта и теперь способны на все.
«Если они посмеют расстрелять Коринту, я… я…» — Он не представлял себе, что в таком случае сделает, и лишь в бессильной ярости сжимал рукоятку пистолета.
Время тянулось медленно. Часы на руке у Кожина показывали пять, а немцы все еще суетились вокруг сторожки.
Одну из машин подали к самым воротам. В нее погрузили кровать-весы, книги, гипсовую повязку с ноги Кожина, кипу бумаг, исписанных Коринтой, его саквояж с медицинскими инструментами и чемодан, а также многие вещи, принадлежавшие Влаху, но показавшиеся немцам подозрительными. Самого же Коринты все еще не было видно.
Наконец в половине шестого, когда уже стало смеркаться, из сторожки вышли трое офицеров, а за ними под конвоем двух автоматчиков появился доктор Коринта. Он был в пальто, но без шляпы. Седоватые волосы его были растрепаны, на лице виднелись кровавые ссадины, но шел он твердо, со вскинутой головой, устремив взгляд куда-то вверх, в небо.
Кожину мучительно захотелось помахать доктору рукой, крикнуть: «Держитесь, доктор! Я с вами! Я не оставлю вас, пока жив!» — но он лишь одними губами прошептал эти слова, не отрывая глаз от этого ставшего навсегда родным лица.
Коринту посадили в грузовик между конвоирами. Прозвучали отрывистые слова команды. Солдаты торопливо расселись по машинам. Взревели моторы, и через минуту вокруг разграбленной сторожки воцарилась глубокая тишина.

2

Отдых полностью восстановил силы Кожина, а уверенность, что Коринта жив, вернула ему спокойствие и твердость духа.
Надвигалась ночь. Кожину предстояло лететь за десятки километров, искать в темноте среди незнакомых лесов и гор базу партизанского отряда. Однако он не торопился отправляться в этот далекий и сложный полет.
Прежде чем покинуть к-овский лес, ему захотелось побывать в самом К-ове и хоть что-нибудь узнать об участи Иветы Сатрановой. Конечно, скорей всего, она арестована… Но вдруг ей каким-нибудь чудом удалось уйти?.. Надо узнать, обязательно надо узнать! Может быть, ему даже удастся найти ее и чем-нибудь ей помочь… В любом случае он не оставит в беде эту чудесную девушку.
Кожин представил себе хрупкую фигурку своей терпеливой сиделки, и сердце его отозвалось на этот милый образ частыми ударами. Полный решимости, он мысленно приказал себе: «Вперед, сержант»!
В этот раз он обошелся без прыжка вниз. Просто оттолкнулся ногами от толстого пружинящего сука и сразу поднялся в воздух.
Никакого головокружения он теперь не почувствовал. Сознание того, что он сам, по собственной воле и благодаря усилиям собственного тела, поднимается над землей, снимало ощущение нереальности, ограждало от опасного упоения полетом. Сердце работало лишь немного учащенно, как при быстрой ходьбе, дыхание было легким, ритмичным.
Он даже не волновался теперь. Им овладели какая-то странная уверенность в себе и холодное спокойствие. Самый факт полета воспринимался рассудком как нечто абсолютно естественное и закономерное. Этим ситуация в какой-то мере походила на сон. Но чувство ликующего счастья не приходило, как это всегда бывало в сновидениях. Вместо него Кожиным овладело огромное, глубоко реальное чувство свободы и независимости. Это было гордое и спокойное чувство.
Земля уже окуталась мраком. Меж тучами образовались прорывы, и в них сверкнули первые звезды.
Кожину вспомнился недавний разговор с майором Локтевым. Захотелось тут же лететь в партизанский лагерь и всему отряду показать свою удивительную способность. Наверно, после этого майор и не подумает посылать его на Большую землю как не оправдавшего доверия… Но Кожин подавил в себе это мальчишеское желание. Сначала нужно в К-ов, узнать, что с Иветой!
Его стал пробирать холод. Прикинув на глаз высоту и определив ее в тысячу метров, Кожин остановился и сделал несколько глубоких вдохов, готовясь броситься вниз. На мгновение мелькнула предательская мысль: «А вдруг не сумею снова перейти на полет?..» Но, поспешно отогнав эту опасную мысль, он трижды, словно творя заклинание, произнес вслух:
— Теперь я всегда буду летать!..
После этого, не раздумывая, ринулся к земле головой вниз, вытянув руки вперед, словно нырял в воду. Упругий холодный воздух ударил ему в лицо, грудь, засвистел в ушах, принялся яростно рвать одежду. Скорость падения возрастала с каждой секундой.
— Восемь, девять, десять. Стоп!
Падение прекратилось, как по мановению волшебной палочки, и перешло в стремительное скольжение с невидимой воздушной кручи. Кожин даже засмеялся, до того ему это понравилось. Теперь он мчался по гиперболической кривой со скоростью курьерского поезда, постепенно теряя высоту.
Через две-три минуты он увидел внизу, на глубине двухсот метров, темные очертания городских улочек. Сделав над К-овом широкий круг для погашения скорости и снизившись при этом до пятидесяти метров, Кожин принялся внимательно рассматривать черные силуэты домов. О том, где находится к-овская больница, он знал по рассказам Иветы. Сейчас это пригодилось.
Отыскав здание больницы, Кожин спустился к нему со стороны сада и стал изучать окна третьего этажа. Ведь Коринта, помнится, говорил, что его кабинет на третьем этаже. Если бы Ивета оказалась здесь!.. Нет, нет, это маловероятно… Но, может быть, этот мерзавец Майер задержался на работе?.. Уж его-то Кожин заставит сказать, что случилось с Иветой!
Все окна были затемнены. Однако черная бумага не везде прилегала плотно. Сквозь узкие, едва заметные просветы можно было разглядеть небольшую часть помещения. Кожин плыл от окна к окну, зорко всматриваясь в узкие полоски света. Палата, еще палата, хирургический кабинет, комната медсестры. А вот окно как раз напротив аллеи, на которой темнеет будка садовника. Только отсюда Майер мог увидеть Ивету и ее братишку. Значит, это и есть кабинет главврача. Но, черт побери, затемнение прилажено аккуратно! Ни малейшей щелочки! Кожин прильнул ухом к окну и чутко прислушался. И тут же до него донесся приглушенный голос Иветы. Здесь! Она здесь!
Сержант не раздумывал ни единой секунды.

3

Доктор Майер сидел на стуле у запертой двери и старался не слушать, что ему говорила Ивета. Прикидываться ему было уже не нужно, он вел теперь открытую игру. Тем не менее, когда девушка, всласть наплакавшись, поднялась с дивана и стала бросать ему в лицо злые слова о подлости, трусости и грязном предательстве, толстяк покраснел и беспокойно заерзал на стуле.
— Вы гнусный предатель, доктор Майер! Вы трусливый негодяй! Думаете, ваша подлость вам поможет? Не надейтесь! Немцев все равно отсюда прогонят, а вас повесят! Да, Да, повесят на фонаре! — говорила Ивета дрожащим от негодования голосом, и глаза ее пылали жгучей ненавистью.
— Погодите, барышня, не расстраивайтесь! — блеял в ответ Майер. — Скоро за вами придут, и вы познакомитесь с мальчиками из гестапо! Уже недолго осталось ждать, миленькая! Потерпите!
Однако чувствовал себя Майер неважно. Роль надзирателя тяготила его. Ведь теперь, наверное, вся больница, весь город знает, что он донес на Ивету Сатранову… Боже мой, и чего эти немцы так долго не идут! Доколе ему, доктору Манеру, завтрашнему главврачу клиники, придется еще так вот сидеть и выслушивать грубости этой маленькой фурии?!. Хоть бы штабс-фельдфебель поскорее вернулся! Уже полчаса прошло, как он ушел в гарнизонную кухню за ужином, и до сих пор его нет!..
И вдруг сетования Майера окончились. Но как! Окно кабинета внезапно с треском распахнулось, бумажное затемнение отлетело в сторону, и в кабинет ворвался незнакомый худощавый человек с пистолетом в руке.
— Иван! — крикнула Ивета и со всех ног бросилась к незнакомцу.
У Майера похолодело сердце: «Русский!»
Он смотрел на пистолет, направленный ему в лицо, и клацал от страха зубами.
— Иван, милый, как ты сюда попал?!
— Погоди, Ивета. У нас времени — считанные секунды. Надо сначала разделаться с этим гадом. Здесь найдется что-нибудь для перевязки? Бинты, вата, полотенце… Давай все, что есть, давай!
Кожин чувствовал себя полным хозяином положения. Ивета быстро собрала весь перевязочный материал, который нашелся в кабинете.
— Ты убьешь его, Иван?
— Обязательно. Только не сейчас…
Он подошел к толстяку с длинным жгутом из бинтов.
— А ну, мерзавец, заворачивай руки за спину! Живей, живей! Вот так, молодец… Ивета, лови конец, мотай его вокруг стула!.. Так, так, отлично! Покрепче затягивай, не жалей его!..
Через минуту Майер превратился в огромный белый кокон, накрепко соединенный со стулом. Кожин спрятал пистолет и тщательно проверил узлы. Потом он приказал толстяку открыть рот.
— Пошире, пошире, подлец!
Майер послушно выполнил это требование, откинув голову, как в зубоврачебном кресле. Кожин вогнал ему в рот огромный кляп из ваты, а сверху для прочности наложил еще повязку из бинтов. Майер лишь сопел да ворочал глазами.
— Все! Пошли, Ветушка!
Кожин выключил в комнате свет, поднял затемнение и настежь распахнул окно. Заметно припадая на больную ногу, он взобрался на подоконник и протянул девушке руку.
— Давай, Ветушка, не робей!
— Мы будем прыгать, Иван?
— Что-то в этом роде. Не бойся, целы будем!
— Значит, ты все-таки умеешь?
— Молчи! Конечно, умею!
— Ты необыкновенный человек, Иван! Ивета легко вскочила на подоконник. Кожин подхватил ее на руки и шепнул:
— Держись за меня крепче!
Она обхватила его руками за шею. Он услышал, как неистово бьется ее сердце. Оттолкнувшись от подоконника, он решительно прыгнул вниз.
«Лететь!» — приказал он себе, хотя и знал, что с такой ношей вряд ли сможет полететь.
Однако чудесные антигравы послушно сработали, и Кожин с Иветой на руках мягко приземлился на газоне.
Поставив девушку на ноги, Кожин сказал:
— Слушай внимательно, Ветушка! Беги сейчас домой и скажи матери, чтобы она немедленно уезжала куда-нибудь подальше. Немедленно! Через час уже может быть поздно. О Владике позаботится Влах. Так матери и скажи. Владик в безопасности, ему ничего не угрожает. Сама после этого беги по такому вот адресу: улица Остравская, дом пять, Ян Мит-ковский. Это тот самый горбатый пастушок, который приходил к Влаху. Расскажешь Митковскому обо всем. Он поможет тебе добраться до партизанского лагеря. Можешь ему верить. Все поняла?
— Все, Иван. А как же ты?
— Обо мне не волнуйся. Я бы пошел с тобой, если бы не нога. А так боюсь, что долго шагать не смогу. Но ничего, у меня есть другое средство передвижения… Повтори адрес!
— Остравская, пять, Ян Митковский. Мы увидимся, Иван?
— Увидимся. Скоро!.. Ну, беги! Только не по улицам! Если можно, дворами и переулками. Есть тут ход?
— Есть!.. Иван… поцелуй меня! Он быстро обнял ее и поцеловал.
— Беги, Ветушка, беги! В отряде встретимся! Ивета птицей помчалась по аллее и скрылась за темной будкой садовника.
Еще несколько минут Кожин постоял перед темным зданием больницы. Вокруг царила гробовая тишина. Маленький городок рано отходил ко сну.

4

В душе у Кожина боролись два противоречивых чувства: желание немедленно скрыться, улететь на поиски своих и жгучая жажда мести.
Подлец Майер заслуживает смерти. Предательство нельзя оставлять безнаказанным. Но имеет ли Кожин право совершать именно теперь этот акт справедливого возмездия? Ивета еще в городке и выберется из него не скоро. Что, если убийство Майера вызовет переполох и помешает Ивете скрыться? Ему, Кожину, бояться нечего. Он сделает свое дело и улетит… А кроме того, доктор Коринта, над которым и без того уже нависла угроза из-за смерти Крафта…
Колебания Кожина были прерваны стуком тяжелых кованых сапог. Это возвращался после ужина штабс-фельдфебель. Выглянув из-за угла и различив в темноте огромную фигуру немца в каске, направлявшегося от ворот ко входу в больницу, Кожин, не раздумывая, вновь поднялся к только что оставленному окну. Войдя в кабинет, где сидел связанный Майер, он опустил затемнение и включил свет.
Толстяк со свистом втягивал воздух носом и ворочал налитыми кровью глазами. Лицо его посинело. Он явно задыхался. Увидев, что русский диверсант вернулся, он задергался на стуле и замычал.
Кожин показал ему пистолет:
— Цыц! Замри!
Толстяк скорчился и затих, продолжая лишь с натугой сопеть носом.
Кожин, прихрамывая, подошел к столу, быстро нашел чистый лист бумаги и крупным, размашистым почерком написал:
«Это сделал Ночной Орел. Смерть фашистам и предателям!»
Одернув на себе гимнастерку и держа в одной руке лист бумаги, в другой — пистолет, он торжественно приблизился к Майеру.
Толстяк снова замычал и отчаянно завертел головой. Он понял, что наступил конец. Об этом красноречиво говорили холодные, неумолимые глаза русского парня.
За дверьми в коридоре загрохотали подкованные сапоги. Медлить было нельзя. Чуть-чуть приподняв пистолет, Кожин дважды нажал спуск.
Выстрелы гулко прозвучали в тихом здании и разом всполошили немцев. Кованые сапоги загремели в тяжелом беге, где-то захлопали двери, послышались крики ужаса.
Кожин бросил на колени обвисшему Майеру приготовленный лист, выключил свет, рывком сдернул с окна плотную бумагу затемнения и перемахнул через подоконник.
Словно оттолкнувшись от невидимой пружинистой сетки, он, не долетев до земли, сразу пошел вверх.
Десять… двадцать… пятьдесят метров. Выше, выше, еще выше!..
Набрав высоту метров в двести, Кожин глянул вниз. В темноте возле здания больницы мелькали огоньки, метались темные силуэты, слышались крики людей и треск моторов.
«Быстро они подоспели! — подумал Кожин. — Теперь бы в них парочку гранат для полноты впечатления! Не так бы еще забегали!»
Сержант покрепче нахлобучил шапку и снова стал набирать высоту. Вскоре городок К-ов пропал в непроглядной тьме.

5

Лес, лес, бесконечный лес… Черным, угрюмо шелестящим покровом он стелется по склонам гор, по глубоким лощинам и кажется повсюду одинаково плотным и безлюдным.
Кожин долго кружил над обширным районом, где по сведениям, полученным от Влаха, должен был находиться лагерь партизанского отряда. В непроглядной ночной тьме все ели-валось в однообразный хаос, в котором невозможно было различить ни малейших ориентиров. То поднимаясь к самым тучам, то проносясь над безмолвными верхушками деревьев, Кожин обследовал десятки мест — и все напрасно. Под ними были глушь и полное безлюдье.
Он измучился, продрог и давно уже чувствовал зверский голод. Медленные подъемы на высоту и резкие переходы на бреющий полет вконец измотали его. Он уже решил приземлиться посреди леса и где-нибудь на дереве дождаться утра, но вдруг заметил внизу матово сверкнувшую полоску. Снизившись, услышал плеск воды. Ручей! Вспомнилось, как Влах говорил, что скала, у подножия которой расположена партизанская база, омывается ручьем. Только куда теперь направиться — вниз по ручью или вверх? Придется сделать и то и другое. Впрочем, не исключено, что это вообще не тот ручей…
Приземлившись, Кожин попил из ручья, несколько минут отдохнул, а потом прямо с земли снова стал набирать высоту. Но на очень большой разгон у него не хватило сил. Он летел медленно, стараясь не потерять ручей из виду.
Горный поток причудливо петлял, набирая лишние километры, но Кожин упорно держался его русла.
Через полчаса под ним показался могучий утес, смутно сереющий на фоне черного лесного массива. Ручей огибал скалу почти замкнутой петлей. Сердце Кожина радостно забилось. Влах именно так описывал положение скалы.
Бесшумной ночной птицей проплыл Кожин над утесом, пристально в него всматриваясь. Один круг, второй, третий… Нет, ничего — ни малейших признаков человеческого жилья!
Тогда, махнув на все рукой, Кожин решил спуститься на площадку, примыкающую к утесу, и заночевать на ней. Он чувствовал, что не в состоянии продолжать поиски.
Черной тенью, без единого звука, приземлился он на каменную площадку и двинулся по ней к стене утеса, надеясь найти там какую-нибудь подходящую для ночлега нишу. Но не успел он сделать и десяти шагов, как раздался строгий окрик:
— Стой! Кто идет?
Кожин вздрогнул от неожиданности и остановился как вкопанный. От радости он даже забыл, что нужно ответить. Собравшись с духом, крикнул:
— Свой! Русский!
Вспыхнул фонарик и осветил Кожину лицо.
— Не наш! — сурово сказал один голос.
— Ясно, что не наш! — отозвался второй голос и тут же крикнул: — Руки вверх, приятель!
Кожин повиновался. Фонарик неотступно следил за ним. Быстрые руки обшарили его и выхватили из кармана пистолет.
Первый голос после этого спросил:
— Как попал сюда? Кто такой?
— Я сержант Кожин из десантной группы майора Локтева. Доложите обо мне майору.
— Кожин? Сержант Кожин?! Который без вести… Гонза, ступай разбуди майора! Скажи, что Кожин нашелся!.. Погоди, сержант, не опускай пока руки! Это непорядок!.. Как же ты все-таки попал сюда?
— Да уж попал… — неопределенно ответил Кожин. Через минуту стукнула дверь. Раздался удивленный голос майора Локтева:
— Черт! Откуда ты взялся, Иван?!. Все правильно, ребята, это мой человек. Пошли!
Кожина повели по каким-то темным подземным переходам, пропитанным крепкими застоявшимися запахами. Потом распахнулась грубо сколоченная дверь, и Кожин увидел небольшой грот, тускло освещенный свечой.

6

На стенах блестела сырость. Тяжелый спертый воздух казался непригодным для дыхания. Обстановка была более чем скромной: стол, три ящика вместо стульев, две раскладные койки.
На одной из коек лежал смуглый бородатый мужчина. Увидев Кожина, он вскочил и сунул ноги в резиновые сапоги.
Локтев плотно прикрыл за собой дверь и остановился возле нее, внимательно разглядывая Кожина. Потом спокойно сказал:
— Здравствуй, сержант. Прибыл, значит? Это хорошо, что прибыл!
Он произнес эти слова по-русски и лишь после этого, словно спохватившись, обратился к бородачу по-чешски:
— Знакомься, Горалек. Это мой сержант Кожин. Тот самый…
У бородача оказался на диво густой и гулкий голос:
— Ишь ты! Выходит, сам пришел… Садись, сержант, отдыхай!
Кожин опустился на ящик. Устало подумал: «Осторожно принимают. Не верят. Ничего, потом поверят. Только бы не заставляли прямо сейчас все рассказывать. Дали бы сначала поесть да выспаться!»
Горалек словно прочел его мысли.
— Есть хочешь, шахтер? — спросил он.
— Честно говоря, хочу. Очень хочу! — признался Кожин. Перед ним появились колбаса, хлеб, бутылка пива. Кожин принялся за еду, а Локтев и Горалек молча на него смотрели. Когда он наелся и поблагодарил за угощение, майор спросил:
— Как же ты, сержант, в лагерь-то к нам попал? Провел кто?
— Никто не провел, я сам. Прилетел и спустился прямо на площадку… Я весь лес облетал, пока нашел вас! Локтев и Горалек переглянулись.
— «Прилетел, облетал»… Это как же понимать, сержант? В переносном смысле или буквально? — нахмурился Локтев и резким движением поправил накинутую на плечи шинель.
— Конечно, в буквальном, товарищ майор.
— Значит, прав оказался твой доктор? Летаешь?
— Так точно, товарищ майор, доктор Коринта оказался прав!
— А почему ты покинул сторожку, не дожидаясь приказа?
— У нас, товарищ майор, большая беда произошла. Нас предали. Доктора Коринту взяли, а я…
И Кожин скупо поведал о недавних событиях в К-ове. Когда он закончил свой рассказ, Горалек крякнул и поскреб бороду. Он впервые услышал о способности Кожина летать. Считая это дело заведомой чепухой, Локтев не рассказал ему о гипотезе Коринты. Поэтому бородач был просто сражен невероятной новостью. Он загудел так, что пламя свечи затрепетало и чуть не погасло.
— Что же это такое?! Майор, ты понимаешь что-нибудь? Ведь он врет! Мы его накормили, а он нам врет! Но ведь мы его сейчас же выведем на чистую воду!
— Я не вру, — сухо сказал Кожин.
Горалек даже растерялся от такой неслыханной наглости.
— Ну, знаешь… Если ты, парень, не врешь, то, значит, совсем спятил!
Вмешался Локтев:
— Успокойся, Горалек. Я тоже думаю, что он не врет. Иначе как бы он очутился в нашем лагере? Часовые, надеюсь, не спят?
— Еще бы… Я бы им показал спать!
— Значит, все ясно.
— Нет, не ясно. Ты что же, майор, думаешь, я поверю…
— Погоди, Горалек, скоро все поймешь. Майор подумал и обратился к Кожину:
— Вот что, сержант. Ты, я вижу, устал, поэтому сейчас, ночью, мы никаких проверок устраивать не будем. Время терпит. А завтра… завтра покажешь мне и товарищу Горалёку свое летное искусство. Покажешь, сержант?
— Покажу, товарищ майор. Это очень просто.
— Вот и хорошо. До завтра товарищ Горалек тебя извинит. А теперь идем, я провожу тебя на место.
Кожин поблагодарил Горалека за ужин и вышел вместе с Локтевым.
Снова они пошли по темным переходам, пока не очутились в просторном помещении, где слышался храп спящих.
Майор чиркнул спичкой, осветил пустую койку.
— Вот тебе и свободное место, Иван. Ложись и отдыхай. А завтра во всем разберемся.
Оставшись в темноте, Кожин сбросил куртку, сложил ее под голову и лег. Все тело его сразу заныло, как избитое.
«Налетался с непривычки», — подумал он.
Было приятно ощущать под собой прочную опору после многих часов, проведенных в зыбкой воздушной стихии; было приятно сознавать, что снова находишься среди своих; было приятно представлять себе, как удивятся завтра командиры, когда он покажет им свое умение двигаться в воздухе, и, может быть, именно потому, что все это приятное было прочным, надежным и неотъемлемым, в душе с новой силой поднялась тревога за Ивету, за доктора Коринту, за Влаха с Владиком. Как они проводят эту ночь? Каково им?
Он долго ворочался с боку на бок, пока усталость не взяла свое. Уснув же, он и во сне продолжал летать над темным незнакомым лесом, стараясь разыскать в нем своих пропавших друзей — Ивету, доктора, бородатого лесника и Владика.

7

Не спалось в эту ночь и командирам отряда. Сознавая свою вину перед Горалеком, Локтев во всех подробностях посвятил его в удивительную гипотезу доктора Коринты. Объяснил он ее по-своему, упрощенно, но тем не менее достаточно точно. Уже поверив, что Кожин действительно умеет летать, майор говорил об этом без малейшей иронии, хотя и без особого увлечения.
Однако бородатый партизанский командир был человеком слишком здравомыслящим, чтобы с ходу поверить в такое чудо. К сообщению Локтева он отнесся крайне скептически. Он был уверен, что майор его разыгрывает.
— Никогда не слышал, чтобы шахтеры по воздуху летали, — загудел он насмешливо. — Акробаты в цирке — другое дело. Эти обязаны летать. Но шахтеры!.. Нет, ни за что не поверю, пока своими глазами не увижу.
— Поверить трудно, — согласился майор.
— Послушай, друг, — с жаром заговорил Горалек. — Вот ты мне изложил теорию этого доктора Коринты. А скажи ты мне такое. Сам-то Коринта видел хоть раз, как Кожин летает?
— Когда я с ним говорил, у него не было ничего, кроме этой гипотезы. У Кожина ведь тогда еще гипс на ноге был.
— Не видел, а доказывал… Как хочешь, майор, а тут что-то нечисто. Перестал мне нравиться этот главврач, у которого жена немка. И Кожин из-за этого перестал нравиться. Боюсь, что парня втянули в какое-то грязное дело!
— В таком случае, Горалек, я снова вынужден спросить: как же он на базе очутился?
— То-то и оно!.. Пойдем-ка, майор, проверим караулы и усилим их на всякий случай. Иначе мне не уснуть — сердце будет не на месте.
Майор с удовольствием согласился пройтись по воздуху. Ему хотелось покурить, а в гроте, который плохо проветривался через узкий дымоход в стене, курить было невозможно. Опасений Горалека он не разделял, но против усиления караулов возражать не стал, полагая, что излишняя осторожность никогда не повредит.
Командиры оделись и вышли из пещеры.
Ближайший караул стоял на площадке, возле входа в пещеру. Партизаны, задержавшие Кожина, еще не сменились, и поэтому Горалек решил их допросить.
— Как сержант очутился в расположении базы? С которой стороны он появился?
Часовые, смущенные своей неосведомленностью, отвечали неуверенно и крайне неопределенно:
— Подошел он вроде со стороны обрыва, товарищ командир. Точно сказать трудно. Темень ведь, хоть глаз выколи. Сначала тихо было, только вода под обрывом гудит. А потом вдруг шаги. Осторожные такие, словно человек не знает, куда идет. Ну, мы его и окликнули…
— Значит, как он попал на площадку, вы не знаете?
— Не знаем, товарищ Горалек… Ей-богу, он точно с неба свалился! Верно, Гонза?
— И впрямь точно с неба!..
— «С неба, с неба»! Заладили!.. Вот что, ребята. Когда вас придут сменять, передайте начальнику караула, чтобы поставил здесь четверых. Ясно?
— Ясно, товарищ командир! Передадим!
Ничего не добившись от первого поста, командиры направились к более отдаленным. Но те вообще ничего не знали о появлении Кожина. На их участках не было ни малейшей тревоги.
Удвоив все посты и приказав людям быть в эту ночь особенно осторожными и бдительными, командиры вернулись на площадку и присели на краю обрыва. Закурили, послушали монотонный шум воды в потоке, потом снова разговорились.
— Значит, доктор Коринта считает возможным, чтобы человек взял и сам собой полетел? Без пропеллера, без крыльев, без ничего? — в который раз уже допытывался Горалек.
— Да, Коринта считает это возможным, — сдержанно ответил майор.
— А ты, товарищ Локтев? Ведь ты человек образованный, не чета мне, простому шахтеру, как ты сам на это смотришь?
— Трудно сказать. Доктор Коринта показался мне честным человеком. Кожина я знаю давно и уверен, что он врать не станет… Но с другой стороны, трудно поверить такому невероятному. Есть вещи, Горалек, доступные человеческому воображению, но абсолютно невозможные по самой своей сути. Невозможные просто потому, что противоречат основным законам природы. Можно фантазировать о том, что человек дышит под водой, как рыба, или читает мысли другого человека, как открытую книгу. Можно представить себе человека-невидимку или человека абсолютно неуязвимого и бессмертного. Воображение человеческое достаточно гибко для этого. Но допустить все это всерьез никак нельзя. Так и с полетом по воздуху. Одно дело — во сне или в мечтах, а другое дело — в действительной жизни… Впрочем, не будем забегать вперед. Может, и прав доктор Коринта, что в человеке еще много нераскрытых загадок. Жаль, что он сам попался к фашистам в руки. Но будем думать, что это дело поправимое и что нам удастся его вызволить…
— Об этом пока рано думать, майор…
После этих слов Горалек надолго замолчал. Попыхивая трубкой, он задумчиво поплевывал в невидимые волны потока. Потом вздохнул и, словно про себя, прогудел:
— Чепуха это, определенно чепуха!.. А все-таки, ежели пораскинуть умом, то хорошо бы было этак вот взять и взаправду полететь… Эх, и задали бы мы гитлеровцам перцу!
Локтев на это ничего не ответил. Он думал о возможности полета в совершенно ином разрезе…
Посидев с час на свежем воздухе, командиры вернулись в душный грот и улеглись на койки. Но, задув свечу, они долго еще не могли уснуть и вполголоса переговаривались о необыкновенном сержанте и его удивительных приключениях.

8

Начальник отделения гестапо, оберштурмбанфюрер Штольц любил оставаться на службе до позднего вечера. Благодаря этому он первым из немецких районных властей узнал о событиях в К-ове. Доложил ему о них сам к-овский комендант капитан Фогель, прибывший в Б. в девять часов вечера.
Выслушав доклад капитана, начальник гестапо задал ему несколько неприятных вопросов.
— Насколько мне известно, капитан, вам в свое время было поручено найти в к-овском лесу некий таинственный предмет, заброшенный туда советскими диверсантами. Скажите, вы догадались в связи с этим заданием сделать обыск в сторожке лесника?
— Должен признаться, господин оберштурмбанфюрер, что о необходимости обыскать сторожку мы не подумали. В приказе по этому делу ясно сказано, что искать надо какой-то бесшумный снаряд. Нам прислали для этого саперов. Мы добросовестно обшарили в лесу каждый куст, каждый овраг. Но в сторожке… нет, нам просто в голову не пришло, что снаряд может оказаться у лесника в сторожке.
— Снаряд, разумеется, к леснику попасть не мог, но это не давало вам права отказываться от обыска. Вы могли напасть на какие-нибудь следы. А теперь мы видим, что там были не только следы, а настоящее бандитское логово. Я считаю это серьезным упущением, капитан. Теперь дальше. В погоню за мальчишкой вы послали одного обер-лейтенанта Крафта. Почему одного? Ведь вы уже знали, что в сторожке укрываются диверсанты!
Капитан Фогель опустил голову. На это ему нечего было ответить. Штольц сделал небольшую паузу и продолжал чеканить страшные, обвиняющие слова:
— Я не могу не отметить, что гибель Крафта произошла исключительно из-за вашей нераспорядительности. Вам придется за это ответить, капитан. Но это не все. Сторожить медсестру вы поручили гражданскому лицу, дав ему в помощь штабного увальня. В результате мы потеряли полезного человека, а преступница бежала из-под ареста и теперь гуляет на свободе. Почему вы не взяли ее сразу и не посадили в более надежное место у себя в казарме?
— Я очень спешил, господин оберштурмбанфюрер. Я боялся упустить бандитов, засевших в сторожке…
— Так, так… Вы спешили… А скажите, что это еще за Ночной Орел, который убил доктора Майера? Вы слышали о нем что-нибудь?
— Нет, господин оберштурмбанфюрер, не слышал. Это что-то совершенно новое. Должно быть, это тот русский, который скрывался в сторожке Влаха.
Начальник гестапо погладил выбритый подбородок и огорченно вздохнул:
— Трудно работать с такими людьми, как вы, капитан. Вас любая девчонка способна обвести вокруг пальца. Вот вы говорите, что сняли с Коринты предварительный допрос. Что же вы узнали? Чем этот хитрый эскулап занимался в лесной сторожке?
— Мы нашли много подозрительных предметов, но Коринта отказался что-либо объяснять. Мы ничего от него не добились.
— Твердый, должно быть, орешек. Ничего, у нас он расколется. Ну, а чем вы, капитан, объясняете его присутствие в сторожке? Почему все, даже мальчишка, скрылись, а этот человек остался? Вам не кажется это странным?
— Да, господин оберштурмбанфюрер. Мне сразу показалось подозрительным, что Коринта без всякого сопротивления отдался нам в руки. Я спрашивал его об этом.
— Ну, и что же?
— Он сказал, что не чувствует за собой никакой вины, а потому и не считает нужным скрываться. Это все, что мы от него узнали.
— Мало… Ну ладно, капитан, Коринту вы взяли, и это единственное, что вас спасает от немедленного ареста. Идите и оставайтесь в Б. до особого распоряжения. Людей своих отправьте в К-ов, а тела обер-лейтенанта Крафта и этого врача Майера оставьте вместе со всеми конфискованными предметами у нас. Этим займутся эксперты. Ступайте и постарайтесь впредь быть порасторопней.
— Слушаюсь, господин оберштурмбанфюрер! Капитан, пошатываясь, вышел из кабинета гестаповского начальника. На душе у него было очень скверно, во рту пересохло. Он чувствовал, что совершил непоправимую ошибку, за которую рано или поздно ему придется расплачиваться.

9

Гестапо занимало здание старой районной тюрьмы. Все немногочисленные камеры ее были забиты до отказа.
Коринту посадили в темный, сырой подвал и продержали в нем без еды и питья ровно двое суток. Стараясь сберечь силы, доктор все это время пролежал почти без движения на охапке гнилой соломы, которую нашел в углу подвала. Чтобы не думать о голоде и жажде, он мысленно сочинял трактат о чудесных ферментах антигравах. Впрочем, это был не столько трактат, сколько фантастическое сочинение о блестящих перспективах великого открытия.
Его воображение рисовало феерические картины причудливых воздушных городов, созданных летающим человечеством. Он представлял себе то великолепное время, когда люди, полностью овладевшие секретом биологической антигравитации, окончательно покинут двухмерное жизненное пространство и перейдут в более совершенное — трехмерное. Это будет новая ступень на восходящей лестнице физического и нравственного совершенства. Прекрасные бескрылые существа будут свободно парить в воздухе, покорять могучие атмосферные реки, строить легкие воздушные города, направлять движение облаков… А покоренная Земля будет лежать под ними — не владычица больше, а кормилица…
Перед внутренним взором Коринты проносились всё новые и новые светлые образы будущего, мысли текли неудержимо. Ни темнота, ни холод, ни сознание обреченности не в силах были уничтожить мечту.
А гестаповские эксперты тем временем трудились не покладая рук. Они легко установили, что обер-лейтенант Крафт убит из двуствольного охотничьего ружья, а доктор Манер — из пистолета советского образца; что гипсовая повязка, сохранившая форму человеческой ноги, снята совсем недавно; что саквояж с медицинскими инструментами ясно доказывает: доктор Коринта лечил в сторожке неизвестного раненого человека. Единственное, что поставило экспертов в тупик, была кровать, соединенная с десятичными весами. По этому предмету эксперты не смогли высказать какое-либо четкое суждение.
Убедившись, что экспертиза не в состоянии внести в дело полную ясность, оберштурмбанфюрер Штольц решил допросить своего пленника, доктора Коринту. Он был уверен, что двухсуточный пост в темном подвале сделал свое дело и в достаточной мере размягчил неподатливого врача.
И вот Коринту вывели из холодного подземного мрака на свет. Поднимаясь по лестнице в кабинет начальника гестапо, доктор судорожно хватался за перила. Измятый, грязный, обросший седой щетиной, с длинными, обвисшими усами, он от слабости едва держался на ногах. Лишь глаза на его из-нуренном лице светились сухим лихорадочным блеском, красноречиво свидетельствуя о том, что дух его не сломлен, что он полон решимости бороться до конца.

10

Начальник гестапо встретил узника вежливо, усадил в кресло, поднес стакан воды.
— Нам очень, очень неприятно, господин доктор, что пришлось с вами так поступить. Трудно соблюдать все нормы в военное время. А дело ваше оказалось весьма странным и щекотливым. Но поверьте, как только вы ответите на некоторые интересующие нас вопросы, вам будет немедленно возвращена свобода.
— Благодарю вас господин… э… э…
— Полковник, господин доктор. Можете меня называть полковником.
— Благодарю вас, господин полковник. Я готов удовлетворить вашу законную любознательность.
— Вот и хорошо, господин доктор! Я знал, что мы с вами сумеем найти общий язык. Итак, вопрос первый. Объясните, пожалуйста, почему вы на службе объявили, что уезжаете в Прагу по семейным делам, а на самом деле находились в сторожке лесника Влаха? Кстати, ваша супруга, эта в высшей степени достойная и уважаемая женщина/ приехала в К-ов, чтобы показать вам вашу дочку. Ей горько было узнать, что вы запутались в каком-то темном и грязном преступлении.
— Что с моей дочерью, полковник? — глухо спросил Коринта.
— О, поверьте, сущие пустяки! Женщины всегда преувеличивают. Я сам видел ее. Вполне здоровая на вид девочка и очень, кстати, похожая на вас!.. Итак, что же вы делали в лесной сторожке?
— Занимался научными опытами, господин полковник. До времени не хотелось это разглашать. Поэтому и сказал на службе, что уезжаю в Прагу. Конечно, я солгал. Но ведь в этой лжи, надеюсь, нет ничего преступного?
— Разумеется, нет! Значит, вы занимались научными опытами? Это очень интересно! Мы, немцы, глубоко уважаем науку и оказываем ученым всестороннюю помощь… Но позвольте, а кровать-весы, которая была обнаружена на чердаке сторожки, она что, тоже имеет отношение к вашим научным опытам?
— Самое прямое, господин полковник!
— В таком случае, если вам не трудно, объясните коротко суть вашей работы.
— С удовольствием. Я, видите ли, задался целью изучить структуру человеческого сна. Помимо всего прочего, мне хотелось выяснить, возникают ли в человеческом организме весовые колебания иод влиянием тех или иных сновидений. На весах спал я, а контролировал весы лесник Влах по моим указаниям.
— Отлично! Все становится на место. И, конечно, подозрение в том, что вы лечили в сторожке раненого советского диверсанта, полностью отпадает, не так ли?
— Советского диверсанта?.. Странно слышать. Я в жизни не видел ни советского, ни какого-либо иного диверсанта, господин полковник.
— Я так и думал! Остаются сущие пустяки. Кто убил обер-лейтенанта Крафта? Где лесник Влах? Где мальчишка, брат вашей сообщницы, медсестры Сатрановой? С чьей ноги вы сняли на днях гипсовую повязку? Зачем вам был нужен саквояж с медицинскими инструментами? Вы можете ответить на эти вопросы, господин доктор?
— Попытаюсь. О том, что обер-лейтенант Крафт убит, я впервые слышу от вас. Мой друг лесник Влах за час до моего ареста ушел на обход леса. Ни о каком мальчишке я не знаю, никаких сообщниц у меня нет.
— А гипсовая нога?
— Да, еще эта гипсовая повязка. С месяц назад Влах сильно повредил себе ногу, а в больницу идти ни за что не хотел. Я опасался перелома и на всякий случай наложил гипсовую повязку. Для этого я принес с собой и саквояж с инструментами. Перелома у Влаха не оказалось, и десять дней назад я освободил его ногу от повязки.
— Подумать, как все просто!.. Ну, а вот этот документ, господин доктор, вам ничего не напоминает?
С этими словами Штольц подал Коринте листок, на котором рукой Кожина было написано: «Это сделал Ночной Орел. Смерть фашистам и предателям!»
Коринта пожал плечами:
— Ничего не понимаю, господин полковник. Кто предатели? Что за Ночной Орел?
Изумление его было совершенно искренним, хотя он и начал уже смутно о чем-то догадываться.
— Не понимаете, господин доктор? — В голосе гестаповца появились металлические нотки. — Тогда придется освежить вашу память!
Штольц на минуту задумался, играя костяным ножиком для вскрывания писем. Он словно накапливал в себе злобу, чтобы разом обрушить ее на упрямого пленника. Вот он выпрямился и устремил на Коринту холодный гипнотизирующий взгляд.
— Через три часа после вашего ареста в больнице был убит ваш заместитель, доктор Майер. Одновременно исчезла медсестра Ивета Сатранова вместе с матерью и младшим братом. Вы, конечно, скажете, что не знаете, кто убил доктора Майера, а нам известно, что доктор Майер выдал вас, Сатранову и Влаха и Что, стало быть, предателем он мог быть прежде всего для вас, Сатрановой и Влаха. Вы утверждаете, что за час до вашего ареста лесник Влах ушел на обход леса, а мы знаем, что Сатранова послала своего братишку именно к вам и что отправленный за ним в погоню обер-лейтенант Крафт был убит из охотничьей двустволки. Вы говорите, что лечили Влаха, а мы знаем, что в сторожке скрывался раненый советский диверсант по имени Иван и что лечили вы именно его. Об этом достаточно четко свидетельствует подслушанный Майером разговор между Сатрановой и ее братом. Вам не кажется, что все эти факты уличают вас настолько, что ваш рассказ о каких-то там экспериментах со сном выглядит наивным детским лепетом.
— Возможно, господин полковник… И тем не менее я не могу вам сказать ничего иного.
Коринта почувствовал ужасную слабость. Комната закачалась и поплыла. Гестаповец сделался маленьким и далеким.
Заметив, что арестованному дурно, Штольц снова подал ему стакан воды.
— Не время падать в обморок, господин доктор. Наш разговор еще не окончен.
Вода освежила Коринту, сознание его прояснилось. Штольц продолжал в прежнем тоне:
— Мы уверены, что Крафта застрелил лесник Влах. Но фанера убил не он. Не могла этого сделать и Сатранова. Ночной Орел, оставивший свою. визитную карточку на коленях убитого, должен быть человеком молодым, решительным, ловким и к тому же романтически настроенным. Он был вооружен пистолетом советской системы. Это наглядно свидетельствует о том, что нить ваших тайных связей, господин доктор, тянется не только к местным партизанам, но и дальше, через линию фронта, к самому большевистскому логову. Этих улик с лихвой достаточно, чтобы приговорить вас к расстрелу. Но мы не будем спешить. Нам нужно расследовать это дело до конца. С виду совершенно ясное, оно тем не менее содержит ряд непонятных для нас загадок, за которыми, несомненно, кроется нечто гораздо более важное, чем помощь диверсанту и двойное убийство. Помимо кровати-весов, меня крайне настораживает тот факт, что вы, доктор Коринта, имея полную возможность скрыться вместе с остальными преступниками, остались почему-то в сторожке и добровольно отдали себя в наши руки. Вы не могли рассчитывать, что мы поверим вашей беспомощной лжи о научных экспериментах. Вы должны были знать, что вас ждет расстрел. И тем не менее вы остались. Каким же важным должно было быть то таинственное дело, ради которого вы решились принести себя в жертву! Это было очень серьезное дело, не правда ли, господин доктор?
Коринта не ответил. Видя, что с ходу его не возьмешь, гестаповец изменил тактику и заговорил с необыкновенной мягкостью:
— Послушайте, господин доктор, я уверен, что вас случайно вовлекли в эту опасную игру. Ваше безупречное прошлое дает основания надеяться, что вы одумаетесь и отвернетесь от врагов великой немецкой нации. У вас немецкая семья, вы не можете считать нас своими врагами. Поверьте мне, за чистосердечное признание мы не только вернем вам свободу, но и обеспечим должное положение и полную безопасность… Кстати, вы слыхали что-нибудь о бесшумном снаряде, который в середине сентября упал в к-овском лесу?
— Слыхал, господин полковник. Мне рассказывал о нем обер-лейтенант Крафт.
— И только?
— Да, и только. Крафт предупредил меня, чтобы я был в лесу осторожным.
— Ясно. А скажите, ваши бумаги с какими-то вычислениями и с набросками каких-то траекторий относятся тоже к вашей научной работе?
— Несомненно.
— Странно. Когда я просматривал эти непонятные заметки и схемы, я подумал было, что вы увлекаетесь баллистикой… Но это лишь к слову. Я не настаиваю на вашем немедленном признании. Я дам вам возможность подумать. На сегодня достаточно. В течение одной недели, господин доктор, вас будут содержать не как преступника, а как моего личного гостя. А через неделю мы продолжим наш интересный разговор.
— Хорошо, господин полковник.
После этого Штольц позвонил и приказал дежурному офицеру отвести доктора Коринту в баню, выделить для него чистую, светлую камеру и выдавать пишу из офицерской столовой.
«Спасибо и на том, — подумал Коринта. — Наберусь пока сил, а дальше видно будет. Кожин парень решительный. Он, наверное, не бросит меня в беде…»
Но купание, сытный обед и новая камера с удобной койкой и одеялом не размягчили первооткрывателя антигравов. Он понимал, что за неделей сносного тюремного существования последуют такие казни египетские, что и темный подвал с гнилой соломой покажется ему райским уголком. Ему дали отсрочку? Ну что ж, он использует ее для того, чтобы приготовиться к дальнейшей борьбе.

11

Хотя командирам не терпелось узнать правду о Кожине и его необыкновенной способности, испытание сержанта в первый же день после его прибытия осуществить не удалось.
Утром на базу прискакал на лошади связной из партизанского отряда, действующего в соседнем районе. Отряд вел тяжелые бои с превосходящими силами фашистских карателей, от которых никак не мог оторваться и которые угрожали ему окружением и полным уничтожением.
Горалек и Локтев, отложив все дела, повели свой отряд на помощь соседям.
Трое суток прошли в тяжелых кровопролитных боях. Несмотря на то, что к карателям каждый день прибывало подкрепление, объединенным партизанским отрядам удалось отразить все атаки, оторваться от врага и вывести из-под угрозы окружения людей и обозы с материальной частью. Забрав у соседей, вынужденных искать новое место для укрепленного лагеря, всех тяжело раненных, отряд Горалека вернулся на свою базу.
Кожин не участвовал в этой операции. Майор не только не взял его в дело, но даже отказал ему в просьбе нести караульную службу на базе. Это было тяжелым ударом по самолюбию сержанта, который был уверен, что, вернувшись в отряд, сразу же восстановит свою пошатнувшуюся репутацию и займет в отряде то особое положение, на которое ему давали право его исключительные, уникальные способности.
Дни, проведенные в полном бездействии и в тяжком раздумье о своей странной безрадостной участи, наложили на психику Кожина глубокий отпечаток. Ни приход Влаха и Владика, которые на другой же день к вечеру благополучно добрались до лесной крепости партизан, ни желанная встреча с Иветой, которую горбатый Яник привел на базу ранним утром, на вторые сутки после к-овских событий, не вывели Кожина из угнетенного состояния. Ему было мучительно стыдно перед друзьями за свое изолированное положение в отряде, и поэтому он после первой радости встречи избегал более близкого общения с ними, чтобы не отвечать на их вопросы.
Проводя долгие часы в уединении темной пещеры, где теперь, когда весь отряд ушел на задание, царила глубокая подземная тишина, остро напоминавшая Кожину штреки его родной шахты, он в мыслях своих невольно возвращался к доктору Коринте. Ведь это был теперь единственный человек, который знал о нем всю правду, верил в него, любил его и не задумываясь принес себя в жертву ради закрепления в нем, Кожине, его удивительного таланта.
Как ужасно, что этот единственный близкий человек подвергается теперь пыткам, истязаниям, а быть может, и опасности потерять жизнь. Если бы Коринта был здесь, все было бы по-другому. В его присутствии Кожин чувствовал бы себя более уверенным в своей правоте, в своем праве на внимание со стороны командиров.
Коринту нужно спасти! Это первое, чем займется Кожин, после того как убедит Локтева и Горалека в своей способности летать. Он освободит Коринту любой ценой, даже если ему придется выполнить это дело одному. Впрочем, он уверен, что майор не только не будет возражать против операции по спасению Коринты, но и сам в нее включится, как только поймет, какую огромную ценность представляет собой этот пока никому не известный провинциальный чешский врач…
А до этого? Неужели до этого он обречен на полное одиночество? Неужели даже с Иветой он не может поделиться своей тоской, своими сомнениями?
Слов нет, Ивета для него тоже близкий и дорогой человек. Но ведь это совсем, совсем другое. Разве можно рассказать Ивете о том, что командиры ему не доверяют, что в отряде он находится на положении заразного больного, которого все сторонятся, хотя, быть может, и сочувствуют ему? Нет, Ивете такое не расскажешь. Ивета сама нуждается в поддержке, в утешении…
Девушка всем сердцем стремилась к нему, старалась использовать каждую свободную минуту, чтобы побыть с ним. А ему это было в тягость. Он избегал общения с ней, прятался от нее, а если иногда и не мог уклониться от встречи, то вел себя так, что Ивете хотелось плакать.
— Иван, что с тобой? Неужели ты не рад, что вернулся к своим и что мы теперь всегда-всегда будем вместе? — со слезами в голосе спрашивала Ивета.
— Не надо об этом, Ветушка, не надо, дорогая. Конечно, я рад… Рад, что все так сложилось, что мы опять вместе… Ведь я люблю тебя…
— Почему же ты такой мрачный? Почему избегаешь меня, словно тебе противно меня видеть?
— Это пройдет, Ветушка… Не обращай внимания… Это пройдет… Прости, мне надо побыть одному и кое о чем подумать!..
И он поспешно уходил в пустой отсек пещеры и подолгу сидел в темноте, отдаваясь своим невеселым мыслям…
После трехдневных тяжелых боев отряду, понесшему серьезные потери, был предоставлен заслуженный отдых. Бойцы отсыпались, приводили себя в порядок, чистили оружие. В заполненном до отказа госпитальном отсеке стонали раненые. Ивета нашла здесь широкое применение своим скромным медицинским познаниям. Тяжелая ответственная работа, требующая всех душевных сил, помогла ей забыть огорчения, причиняемые ей странным поведением Кожина, его непонятной холодной отчужденностью.
Кожин с возвращением отряда тоже приободрился. У него вновь появилась надежда, что командиры вспомнят о нем и устроят ему обещанное испытание.
Он не ошибся. Локтев и Горалек решили воспользоваться передышкой и вплотную заняться таинственным сержантом. Вечером, после возвращения с операции, они вызвали Кожина в штабной отсек.
— Ну, как дела, Иван? — приветливо спросил его Локтев. — Скучно, товарищ майор, без дела сидеть, — мрачно ответил Кожин.
А Горалек осмотрел сержанта с нескрываемой иронией и прогудел своим бесподобным басом:
— Без дела у нас, товарищ, никто не сидит! Ты лучше скажи мне как шахтер шахтеру, врал ты нам про полеты свои или нет?
— Зачем говорить? Пойдемте, товарищ Горалек, на воздух, я с удовольствием покажу вам на деле, что не врал.
— Ишь ты какой самоуверенный!.. А вдруг ты разучился за это время, а?
— Этого не может быть, товарищ Горалек. Скорей я ходить разучусь,чем летать.
— Ладно, Иван, завтра посмотрим, как ты летаешь, — вмешался майор. — В шесть утра будь готов. Я зайду за тобой.
Кожин ушел из штабного отсека в приподнятом настроении. Его час настал. Завтра все решится!

12

Эту ночь Кожин спал плохо. Задолго до рассвета он был уже на ногах и с нетерпением ожидал прихода майора. Сердце его тревожно стучало: «Хоть бы ничего не случилось! Хоть бы не передумали!»
Но командиры не передумали. Ровно в шесть Локтев заглянул в общий отсек и тихо окликнул Кожина:
— Иван, пора!
Кожин мягко спрыгнул с койки и бросился к выходу.
Не сказав никому ни слова о цели своей отлучки, командиры повели Кожина в лесную глушь, подальше от посторонних глаз.
Было сыро и ветрено. Осенний рассвет с трудом преодолевал ночную темень. Пелена серых туч плотно застилала все небо. Под ногами чавкала набрякшая водою земля.
Выбрав подходящую поляну на пологом склоне холма, Локтев остановился и сказал:
— Место вполне удобное. Давай, Иван, показывай, на что ты способен.
Кожин молча кивнул, огляделся по сторонам, набрал полную грудь сырого холодного воздуха и вдруг, оттолкнувшись здоровой ногой от земли, стал медленно подниматься над поляной.
Зрелище это было настолько поразительным, настолько неожиданным, что у обоих экзаменаторов вырвался возглас изумления. Готовясь к испытанию, они в глубине души допускали, что произойдет нечто не совсем обычное, но не представляли себе, что это будет настолько просто и великолепно до головокружения.
Кожин поднялся высоко в небо, скрывшись на минуту в серой пелене туч, потом камнем упал вниз, заставив на короткий миг оцепенеть своих наблюдателей от ужаса, и, перейдя на бреющий полет, стремительно пронесся над самой головой Локтева и Горалека, от чего те невольно пригнулись и чуть не уронили шапки.
После первого потрясения Локтев быстро справился со своими чувствами и с напряженным вниманием следил за действиями Кожина. Совершенно по-иному вел себя бородатый Горалек. Он словно обезумел от восторга, махал Кожину руками, кричал «ура» и, казалось, готов был сам лететь вслед за сержантом.
Кожин не ограничился показом одного лишь полета. Он снова поднимался выше туч, падал вниз, метал камни в муравьиную кучу, демонстрируя, насколько точно он может накрывать гранатами наземные цели, стрелял на бреющем полете из пистолета в ствол дерева, замирал в воздухе в полной неподвижности, словно живой воздушный шар, затем осторожно опускался на вершину дерева, показывая, как сможет подкрадываться с воздуха к окнам неприятельских штабов.
Наконец, запыхавшийся, раскрасневшийся, он мягко приземлился на поляне в трех шагах от командиров и, взяв под козырек, взволнованно произнес:
— Ваш приказ, товарищи командиры, выполнен. Достаточно ли этого, чтобы считать испытания законченными?
— Достаточно! Молодец! Лучше не покажешь! — наперебой ответили Локтев и Горалек.
— В таком случае, разрешите вернуться в строй и с воздуха бить фашистских гадов!
Локтев невольно улыбнулся юношеской горячности своего сержанта и крепко пожал ему руку. А Горалек заключил Кожина в свои медвежьи объятия, расцеловал в обе щеки и прогремел от полноты чувств:
— Шахтер! Герой! Правильно! Мы еще покажем! Нас еще узнают!..
Подождав, пока бородач успокоится, Локтев сказал:
— Вернуться в строй, Иван, ты, конечно, имеешь право, но об этом должен быть особый разговор. Не спеши! Летаешь ты здорово, лучше, чем можно мечтать. Это верно. И удивил ты меня, прямо скажу, сверх всякой меры. Никогда бы не поверил, что человек способен на такое, если бы сам не увидел! Но одно дело, Иван, талант, а другое дело — его применение.
— Не понимаю, товарищ майор…
— А что тут понимать? Ты — первый человек, оказавшийся способным двигаться в воздухе. Ты в своем роде феномен, каких не было и какие, надо думать, не скоро появятся…
— Но ведь именно поэтому, товарищ майор, именно поэтому надо использовать мои качества для боевых операций! — воскликнул Кожин.
— Надо? Лично я в этом сомневаюсь. А ты, Горалек, что скажешь?
Шахтер смотрел на Кожина с восторженным изумлением, как на живого марсианина. На вопрос Локтева он, не задумываясь, ответил:
— Черт меня побери! Летает он просто здорово! Ни в одном цирке такое не увидишь! Стреляет и бомбит на лету, как бог! Ему можно поручить многое: разведку, диверсии, связь…
— …и в результате потерять его при операции, с которой превосходно могли бы справиться обычные люди! — докончил за него Локтев и, покачав головой, добавил: — Узко мыслишь, товарищ Горалек! На исторический факт смотришь с точки зрения собственной колокольни!
— Почему?! — возмутился шахтер.
— А потому. Не по-государственному смотришь!.. Но об этом мы еще потолкуем, времени у нас достаточно. Прежде чем возвращаться в строй, Кожину еще нужно подлечить ногу. Он хоть и летучий, но из-за хромоты своей все равно не годится в дело.
— Но ведь мне, товарищ майор…
— Знаю, знаю, Иван! Знаю, что ты хочешь сказать: что ноги тебе в полете не нужны. Согласен. Но, во-первых, я даже формально не имею права вернуть тебя в строй, пока ты не станешь вполне здоровым. А во-вторых… во-вторых, Иван, ты просто не до конца понимаешь, каким исключительным талантом одарила тебя природа, и я не могу допустить, чтобы из-за этого своего непонимания ты совершил какие-нибудь непоправимые глупости.
— Значит, в строй пока нельзя? — упавшим голосом спросил Кожин.
— Пока нельзя. А дальше посмотрим.
— А как же быть с доктором Коринтой, товарищ майор? Ведь я понял свой талант и научился им пользоваться только благодаря доктору Коринте! Без него я никогда в жизни не Догадался бы, что умею летать. Без него… без него я вообще пропал б.ы! Разрешите мне, товарищ майор, выполнить единственное задание — освободить доктора Коринту. А потом делайте со мной что хотите!
— Успокойся, Иван. Неужели ты считаешь, что мы способны бросить Коринту в беде? Мы займемся этим немедленно и сделаем все, чтобы вырвать у фашистов этого замечательного Ученого! Правильно я говорю, Горалек?
— Правильно, майор. Такого башковитого мужика нельзя отдавать фашистским палачам. Мы вызволим его из беды, чего бы это нам ни стоило!
— Ты слышишь, Иван?
— Слышу, товарищ майор. Но согласитесь, что мне…
— Хватит! — перебил его Локтев. — Спорить тут не о чем, и все твои возражения я заранее отвергаю. После сам убедишься, что я был прав. А теперь пора домой. Дел у нас непочатый край!
На обратном пути они молчали, думая каждый о своем.

13

Появление в отряде Владика вызвало вначале неудовольствие со стороны Горалека. В тот же день, когда лесник привел мальчика в лагерь, командир вызвал его к себе для серьезного разговора.
Влах стоял перед Горалеком, переминаясь с ноги на ногу, ожидая, что ему достанется за провал наблюдательного поста в к-овском лесу. Но командир принялся отчитывать его за то,, что он притащил в лагерь партизан ребенка, за которым тут некому присматривать и которому вообще полагается сидеть возле матери, ходить в школу и заниматься играми, а не болтаться в лесу среди партизан, подвергаясь вместе с ними смертельной опасности.
— Ты что, не понимал, куда тащишь мальчишку? Почему не пристроил его где-нибудь в деревне, у родни или у знакомых? — бушевал шахтер, бешено сверкая своими цыганскими глазами.
— Он сам просился, товарищ командир… — смущенно оправдывался лесник, теребя свою рыжую бороду.
— «Сам»! А ты-то, борода, о чем думал?
— Я-то? Да я, по правде говоря, и сам не очень хотел оставлять его на чужих людей. Вдруг, думаю, про него немцы узнают, пропадет мальчонка! Ведь гестаповцы, сам знаешь, ни стариков, ни детей не щадят. А мальчонка, скажу тебе, Горалек, не простой, а особенный. Он не только был с Коринтой, когда Кожина нашли, он еще и связным у нас был, о провале нас предупредил… Да мало ли что! Вот Коринта мне как-то говорил, что без Владика ему ни в жизнь было бы не разгадать какой-то там научный секрет по поводу Кожина. Владик, вишь, ему идею подсказал, и тогда у него все пошло, как по маслу. Одним словом, боевой мальчонка!
— Идею, говоришь, Коринте подсказал? Это интересно! Выходит, Влах, ты прав… — Горалек смягчился и, подумав, сказал: — Ну ладно, пусть пока живет! После придумаем, куда его определить. Может, к матери отправим, может, еще ку-в,а… А ты, Влах, присматривай за ним. На твою ответственность его оставляю.. Понял?
— Понял, товарищ командир!
Так Владик остался у партизан. Он был занесен в списки личного состава и во время утренних поверок, стоя на левом фланге, звонко кричал: «Здесь» — когда командир называл его фамилию.
Мальчик ошалел от радости. Ему казалось, что он спит и видит волшебный сон. Еще бы! Скалистая крепость посреди дремучих лесов, настоящие партизаны, увешанные оружием, темная пещера, ежедневные рассказы о боевых подвигах, от которых захватывает дух, — ну какой мальчишка не почувствовал бы себя счастливейшим человеком, попав в такую изумительную обстановку!
Но чему Владик был особенно рад, это присутствию в отряде сержанта Кожина. Мечта научиться летать не покидала его. Если бы Кожин позволил ему, мальчик не отходил бы от него ни на минуту.
Что касается Иветы, ее появление в лагере приветствовали все без исключения. Отряд ощущал острую нехватку в медработниках. Единственный врач — пожилой хирург из Остравы, пришедший в отряд вместе с Горалеком, — не справлялся с работой по уходу за ранеными. Девушке отгородили отдельную каморку возле госпитального отсека, выдали белый халат и сразу загрузили работой.
Ивета была тоже по-своему счастлива, но счастье ее не было таким безоблачным, как счастье Владика. Ее беспокоило сумрачное настроение Кожина, мучила неизвестность о судьбе матери, не покидала тревога за доктора Коринту. Поведение Кожина она истолковывала по-своему: «Иван еще хромает, его не берут на боевые операции, вот он и хандрит, слоняясь по лагерю без дела». С одной стороны, она сочувствовала Кожину, но с другой — была рада, что он хотя бы временно не участвует в опасных партизанских делах.
В то утро, когда Кожину дали наконец возможность доказать, что он действительно умеет летать, Ивета, обнаружив, что Ивана нет в лагере, страшно разволновалась. Работа валилась у нее из рук. Владик, который всегда точно знал, где находится Кожин, еще спал. Оба командира отсутствовали. Из партизан никто Кожина не видел.
Наткнувшись на Влаха, который вместе со своим верным Тарзаном готовился идти на сторожевой пост, Ивета так и набросилась на него:
— Влах, вы не видели Кожина?
— Не видел, сестричка, не видел. А чего это ты мечешься?
— Как — чего! У Кожина нога больная, ему еще нельзя ходить, а его нигде в лагере нет!
— Раз нет, значит, так надо. Не век же твоему Кожину без дела сидеть. Он и сам уже от тоски извелся… А ты не волнуйся, Ветушка! Вернется твой Кожин, никуда не денется.
Влах улыбнулся в рыжую бороду, вскинул на плечо винтовку и пошел прочь из лагеря…

14

Когда Кожин вернулся, Ивета была занята раздачей раненым завтрака. Радостную весть ей принес Владик. Он лишь мельком заглянул в лазарет, крикнул сестре, что сержант пришел, и снова убежал. Торопливо закончив раздачу пищи, Ивета бросилась разыскивать Кожина.
Она нашла его за утесом, на краю обрыва.
Иван сидел, свесив ноги со скалы, задумчиво швырял в ручей камешки и при этом рассеянно толковал о чем-то с Владиком, примостившимся рядом со своим кумиром. Лицо у Кожина было пасмурное, а это свидетельствовало о том, что в его положении не настало никаких перемен.
С приходом Иветы юноша немного оживился, но, поздоровавшись с нею, тут же снова впал в мрачную задумчивость.
Ивета отослала братишку посмотреть, как партизаны чистят пулеметы, а сама присела на его место.
— Ты чего такой грустный, Иван? У тебя неприятности?
— У меня, Ветушка, ничего, кроме неприятностей, последнее время и не бывало. Такая уж, видно, полоса наступила. Впрочем, ничего особенного не произошло… Расскажи лучше о себе. Письмо матери сумела отправить?
— Нет еще. В город никто из наших не ходил, из города тоже никого не было. А сообщить маме надо. Она, наверное, умирает от страха за Владика и за меня. Да и мы о ней ничего не знаем. Поехала она к своей сестре, тете Баре, в Кнежевесь у Праги, а как она до нее добралась, как там устроилась, ничего не знаем. Владику-то что, он и не думает об этом. А я как вспомню ночью, реву, как дурочка. Всякое ведь на ум приходит! Вдруг маму на дороге задержали или выследили и арестовали вместе с тетей Барой… Страшно подумать о таком!
Кожин погладил Ивету по волосам:
— Не надо, Ветушка, не расстраивайся. Я уверен, что твоя мама благополучно добралась до места и ничего с ней не случилось. Но чтобы тебе было спокойнее, напиши письмо и отдай мне. Я его на днях смогу отправить…
— Ты, Иван? Тебе можно уже вылетать на задания?
— Тише! — Кожин осторожно осмотрелся по сторонам. — Разве тебе не говорили, что эта моя способность строжайше засекречена?
— Говорили, Иван… Прости, я нечаянно…
— Смотри, попадет тебе от Горалека, если проболтаешься!.. И вот еще что. Письмо твое я, конечно, отправлю, но это должно остаться исключительно между нами. Никому ни слова, ни Владику, ни кому-либо другому. Понятно?
— Понятно, Иван… Но послушай, а как же командиры? Они ведь должны знать о каждом письме, которое уходит из лагеря на волю. Они даже содержание всех писем должны знать. Мне Горалек говорил, что это одно из основных правил внутреннего распорядка…
— Ничего, твое письмо может пойти и непрочитанным. Я уверен, что ты не будешь в нем описывать наши укрепления и подступы к лагерю. А о том, что письмо отправлено, я сам им потом доложу.
— Ну хорошо…
Наступило молчание. Кожин задумчиво смотрел в прозрачные волны ручья, а Ивета с возрастающим беспокойством наблюдала за его лицом. Не нравилось ей поведение Ивана, ой, не нравилось! И чем больше она смотрела на него, тем тревожнее замирало ее сердце.
Наконец девушка не вынесла затянувшегося молчания и тихо окликнула Кожина:
— Иван!
— Что, Ветушка?
— Иван, ты что-то от меня скрываешь! Тебя что-то мучает! Скажи мне, в чем дело?
Кожин долго, с тоской смотрел в расстроенное лицо девушки, словно готовясь открыть ей что-то необыкновенно важное, но так ничего и не сказал. Не решился. Лишь обнял ее за плечи и привлек к себе.
— Дай-ка я лучше поцелую тебя! Ивета смутилась:
— Не надо, Иван, увидят! Он сразу отпустил ее.
— Ну, не надо так не надо…
Снова наступило молчание. Через минуту Ивета прошептала:
— Ты идешь на какое-то опасное дело, Иван. Я чувствую это! Тебе, наверное, запретили летать… Ведь правда, а? И я знаю, что ты задумал: ты хочешь помочь доктору Коринте. Я прямо так и чувствую, что ты думаешь именно об этом!.. Ну, чего ж ты молчишь?
Кожин лишь нахмурился, но ничего не ответил.
— Ладно, не говори. Но будь осторожен, Иван! Умоляю тебя, будь осторожен! Я умру, если с тобой что-нибудь случится!
Сержант еще крепче прижал к себе девушку и этим движением словно подтвердил ее догадку.
В этот момент со стороны пещеры донесся крик:
— Кожин! Сержант Кожин!
Тут же примчался Владик и выпалил:
— Иван, тебя командиры требуют! Кожин нехотя поднялся, кивнул Ивете и пошел к пещере. В помещении штаба его ждал один Локтев. Майор пристально посмотрел сержанту в лицо и сказал:
— Ну что, феномен, все еще не в духе? Ничего, привыкай, у тебя теперь должность особенная.
— Да я и так, товарищ майор… — неопределенно отозвался Кожин.
— Смотри у меня, Иван! Я знаю, какой ты тихоня, с прежних времен знаю. Меня не проведешь… Я тебе вот что хотел сказать. Летать не смей. Ни при людях, ни тайком. Об этой твоей способности не должна знать в отряде ни одна живая душа. Кто из твоих друзей, помимо Коринты, знает об этом?
— Ивета знает.
— А Влах и этот мальчик Владик?
— Влах, возможно, смутно догадывается, но точно ничего не знает. Да он и не пытался ни во что вникать. Ему это ни к чему. А вот Владик совсем другое дело. Этого пацана никто ни во что не посвящал. Он сам догадался, что я умею летать. Мечтает, что его я тоже научу.
— Горалек мне говорил о нем. Он в тебе души не чает. Вот ты им и займись. Мальчишка он смышленый и молчать, как видно, умеет. Растолкуй ему, что болтать об этом нельзя.
— Это можно, товарищ майор. Меня он послушает… А самому мне чем прикажете заниматься?
— Пока ничем. Лечи ногу, отдыхай, готовься к большим делам… Скоро я тебя отправлю в Москву, там и налетаешься!
Кожин вздрогнул, как от удара, и побледнел. Майор не спускал с него пристального взгляда.
— Понял, Иван?
— Как не понять, товарищ майор. Все ясно, как майский день.
— Ну, ступай, коли ясно. Я верю тебе, Иван, верю в твое благоразумие, в твою дисциплинированность.
Кожин вышел из штабного отсека совершенно убитый. До конца дня после этого он не выходил из пещеры, лежал в темноте на койке, усиленно что-то обдумывая. От обеда отказался и лишь вечером, при раздаче ужина, появился перед окошком кухни со своим котелком. После ужина отыскал Ивету, взял у нее письмо и снова скрылся, ничего не ответив на тревожные вопросы девушки.
А глубокой ночью, когда весь партизанский лагерь погрузился в глубокий сон и лишь часовые бодрствовали на своих постах, Кожин тайком вышел из пещеры, проскользнул в темноте мимо поста на площадке и скрылся за выступом скалы. Здесь он с минуту постоял над обрывом, прислушиваясь к неугомонному переплеску волн в потоке, потом поправил на себе одежду, потуже затянул пояс и вдруг, мягко оттолкнувшись от твердой каменной опоры, поднялся в воздух. Никем не замеченный, он, словно призрак, растаял в ночном небе, и лишь чуткий Тарзан лесника Влаха недолго полаял ему вслед.
Прошел час, второй. В лагере ничего не изменилось. По-видимому, отсутствие сержанта Кожина никого не встревожило. Спустя два часа летающий человек так же незаметно приземлился на краю обрыва за утесом и как ни в чем не бывало вернулся в пещеру на свою койку.

15

Этой ночью начальник гестапо, оберштурмбанфюрер Штольц пережил такое ужасное и невероятное приключение, что надолго лишился душевного покоя.
По своему обыкновению, он допоздна засиделся на службе. «Работа» его не отличалась особым разнообразием: допросы, пытки, протоколы, затем снова допросы и снова пытки. И тем не менее «работа» требовала большой собранности и выдержки. Ведь приходилось иметь дело с людьми ужасно упрямыми и несговорчивыми: на них не действовали никакие угрозы, никакие истязания. Это, конечно, было утомительно.
Здание гестапо, построенное бог весть когда — может быть, даже во времена Яна Жижки, — было мрачным и грубым сооружением. Однако Штольцу оно нравилось, особенно своей круглой средневековой башней, поднимавшейся над въездом в тюремный двор. Гладкий конус башни возвышался над остальными строениями метров на двадцать. Под самой крышей, словно бойницы древней крепости, виднелись узкие окна.
Здесь, на недосягаемой высоте, оберштурмбанфюрер Штольц и оборудовал себе рабочий кабинет. Здесь он вершил допросы и делал предварительные внушения.
В час пополуночи, отправив очередную жертву в подвальную камеру башни для «окончательной доработки», Штольц решил немного передохнуть и освежиться в одиночестве крепким кофе с коньяком.
Тут-то оно и случилось.
В окно, затемненное плотной черной бумагой, кто-то вдруг постучал. Стук был настойчивый, довольно громкий и быстрый. Он повторился три раза подряд с короткими промежутками.
Штольц посмотрел на окно и замер с чашкой в руке. Нет, он не испугался. Ему и в голову не пришло, что это может быть человек. Ведь такая высота!
«Птица, должно быть», — решил гестаповец и, осторожно поставив чашку на стол, поднялся с кресла.
Он был страстным охотником, этот кровавый палач с внешностью благообразного пастора. Быстро выключив свет, он рывком поднял бумажное затемнение и распахнул окно.
В лицо ему повеяло холодом и сыростью. В непроглядной тьме не слышалось ни малейшего шороха. Лишь где-то далеко, на окраине города, лаяли собаки.
Решив, что птица улетела, Штольц разочарованно захлопнул створки окна и только тут заметил, что на стекле с внешней стороны что-то белеет. Что бы это могло быть?.. Снова открыв окно, он пощупал белое пятно рукой. Бумага! Бумага, приклеенная к стеклу!
У охотника мигом пересохло во рту. Выхватив карманный фонарик, он осветил не успевший просохнуть листок и осторожно снял его со стекла. Затем торопливо закрыл окно, опустил на него затемнение и включил в кабинете свет. Тут же, не отходя от выключателя, прочел на листке следующие четкие строки, написанные химическим карандашом:
«Требую немедленного освобождения доктора Вацлава Коринты, главврача к-овской больницы. В случае отказа вас ждет неминуемая смерть. В моей силе и решимости вы уже убедились на примере подлого предателя Майера, которого я казнил. Не доводите меня до крайности. Ночной Орел».
Оберштурмбанфюрер почувствовал легкое головокружение. С трудом передвигая ослабевшие ноги, он прошел к столу и упал в кресло. Это был нервный шок от испуга. Но вызвало его не содержание записки, а тот загадочный, совершенно необъяснимый способ, которым она была доставлена на вершину абсолютно недоступной башни.
Как этот таинственный Ночной Орел добрался до окна? Ни с земли, ни с крыши этого сделать невозможно. У ворот тюрьмы стоят часовые, вход в башню тоже охраняется. На крышу можно попасть, разве что спустившись с парашютом…
Ночной Орел!.. Кто это? Человек или… или… Нет, тут не придумаешь никакого разумного объяснения. Если почтовый голубь, то голубь никак не смог бы приклеить записку на стекло. Это мог сделать только человек, а человеку по гладкой двадцатиметровой стене сюда не добраться. Фантасмагория какая-то!
Ясно одно: нужно немедленно вызвать этого упрямого чеха Коринту. Если Ночной Орел знает Коринту, то Коринта обязан знать Ночного Орла.
Штольц нетерпеливо нажал кнопку звонка. Тотчас же явился дежурный офицер.
— Коринту ко мне! Немедленно!
— Слушаюсь, господин оберштурмбанфюрер! Фигура в черном мундире повернулась на каблуке и исчезла.
Штольц нетерпеливо заходил по комнате, мысленно допрашивая Коринту. Жестикулируя руками, он подошел к стулу, на котором должен был бы сидеть Коринта, и прокричал вслух:
— Ну-с, милейший доктор, теперь вы тоже будете все отрицать?!
Резкий звук собственного голоса отрезвил Штольца. Он опустил руки, постоял еще минуту над пустым стулом и вернулся к своему столу. Сев в кресло, он закурил и стал, собирая мысли, готовиться к допросу.

16

Когда четверть часа спустя в кабинет Штольца привели доктора Коринту, гестаповский начальник еще находился в крайнем расстройстве чувств.
— Садитесь и прочтите вот это! — крикнул он и протянул доктору злополучный листок.
Коринта сел на стул, надел очки и внимательно прочел листок. Он сразу понял, в чем дело, и сердце его затрепетало от радости. «Молодец Кожин! Немного наивно, конечно, но для начала неплохо…» — подумал он, а вслух сказал:
— Простите, господин полковник, эта записка, хотя она и касается меня, ровно ничего мне не говорит. Уверяю вас, я не знаю никакого Ночного Орла.
— Не знаете?! — заорал вдруг Штольц, теряя остатки вежливости. — Вы продолжаете нагло утверждать, что не знаете?! Этот проклятый Ночной Орел убил доктора Майера, который сообщил нам о ваших грязных проделках, освободил вашу сообщницу Сатранову, только что подсунул мне эту бумажку, в которой с неслыханной дерзостью требует вашего освобождения, а вы твердите, что ничего не знаете?! Не кажется ли вам, что отрицать эту безусловную связь между вами и Ночным Орлом по меньшей мере глупо!
— Я действительно ничего не знаю, господин полковник, и поражен появлением этой записки не меньше, чем вы.
— Берегитесь, господин доктор, запирательство вам не поможет! Будь вы таким невинным, каким прикидываетесь, за вами не тянулась бы эта уличающая цепь преступлений!
Гестаповец перевел дух и постарался взять себя в руки. Накричав на Коринту, он получил нервную разрядку и почувствовал себя гораздо лучше. К нему вернулось прежнее самообладание.
— Вот что, господин доктор. В настоящий момент меня не интересуют ваши преступные связи. В этом мы с вами разберемся потом. Но вы не можете не знать, каким образом этот ваш Ночной Орел добрался до верхушки башни и приклеил на мое окно записку. Откройте мне этот секрет, и я на неделю продлю срок, отпущенный вам на размышление.
Коринта в ответ лишь недоуменно пожал плечами. Это вновь вызвало у Штольца приступ ярости.
— Ведь вы знаете, как он это сделал! Вы не можете нс-знать! Ну говорите же, черт бы вас побрал! Не доводите меня до бешенства!
— Я ничего не знаю, господин полковник. Это какое-то ужасное недоразумение! Я могу допустить, что какие-то неизвестные мне лица пытаются выручить меня, но даже отдаленно не могу себе представить, кто бы это мог быть. В здешних краях я, как вы знаете, человек новый. К тому же я трудно схожусь с людьми. У меня не было здесь близких друзей, кроме разве что лесника Влаха, такого же любителя уединения, как и я. Но Влах пожилой человек, вряд ли он способен на такие проделки…
— Не морочьте мне голову! Вы лжете! Я вижу, что лжете! Говорите немедленно! Ну! Как он добрался до окна, этот ваш таинственный покровитель. Он воспользовался каким-нибудь аппаратом? Летательным аппаратом, да?.. Что?.. Не желаете отвечать? Одумайтесь, господин доктор! Своим упорством вы оказываете себе плохую услугу!
— Простите, господин полковник, но сейчас я, право, ничего не могу вам сказать. У меня нет ни малейших предположений на этот счет. Дайте мне собраться с мыслями и подумать до конца назначенного вами срока. Ведь осталось немного. Уверяю вас, для меня все это такая же загадка, как и для вас. Но, быть может, мне удастся что-нибудь придумать, чтобы помочь вам в этом запутанном деле.
Несколько минут Штольц молча смотрел на доктора Коринту. Раздражение его постепенно улеглось, и он снова взял себя в руки.
— Ну хорошо, господин доктор. Трое суток действительно не такой уж большой срок. Думайте. Только мой вам дружеский совет: думайте быстро и правильно! Потому что, если вы ничего не придумаете и попытаетесь снова водить меня за нос, мне придется поговорить с вами несколько по-иному. Вы пожалеете тогда, что родились на свет!
Гестаповец позвонил. Вошли двое охранников и увели доктора Коринту обратно в камеру.

17

Случилось невероятное: Кожин впервые в жизни не подчинился приказу своего командира, сознательно нарушил его строжайший запрет. Еще месяц назад он и подумать бы о таком не посмел, а теперь не только подумал, но и сделал.
Своим своевольным поступком сержант совершил сразу три преступления: летал, отлучался без разрешения из лагеря, отправил частное письмо без ведома командиров.
В эту ночь он действительно слетал в город Б., где не только опустил в почтовый ящик письмо Иветы, но и доставил собственное послание начальнику гестапо. Он был уверен, что после расправы над предателем Майером угроза подействует и Штольц освободит доктора Коринту. Но недаром сам Коринта назвал про себя поступок Кожина «немного наивным». При всей своей сообразительности и смелости Кожин в то время просто не знал еще всех повадок немецкого гестапо.
Ночная отлучка Кожина продолжалась не более двух часов и совершилась под покровом темной ночи. Тем не менее Локтев узнал о ней. Соседу Кожина по койке в ту ночь почему-то не спалось. Он заметил, что сержант на целых два часа отлучался из пещеры, и доложил об этом Горалеку. А Горалек немедленно поделился тревожной вестью с майором.
Утром, когда большую часть отряда Горалек увел в недалекую лощину обучаться стрельбе из трофейных фаустпатронов и база на некоторое время почти опустела, у Локтева с Кожиным состоялся весьма серьезный разговор.
Чтобы никто даже случайно не смог подслушать, о чем они говорят, Локтев предложил сержанту выйти на воздух. Они расположились на камнях у обрыва и разговаривали под мелодичный переплеск ручья.
Майор был по-настоящему разгневан и, с трудом себя сдерживая, курил папиросу за папиросой. А Иван слушал его с таким видом, что это не предвещало ничего хорошего.
— Итак, сержант, этой ночью ты куда-то летал, — заговорил Локтев. — Не оправдывайся! Молчи! Я пока не спрашиваю тебя, куда и зачем ты летал. Это особый вопрос, и разбираться в нем мы тоже будем особо. А пока о самом факте. Я строго-настрого запретил тебе летать. У меня были для этого очень серьезные основания. Ты обещал мне соблюдать запрет.
— Обещал, товарищ майор.
— Так. Обещал. А сам? В тот же вечер, словно вор, прокрадываешься из пещеры и улетаешь, никому не сказавшись! Ты понимаешь, что ты совершил?
Кожин не ответил. Плотно сжав губы, он смотрел в волны потока, и весь вид его говорил о том, что он не только все понимает, но и ни в чем не раскаивается. Подождав немного, Локтев продолжал:
— Что с тобой, Иван? Ты всегда был образцовым, дисциплинированным солдатом, который умеет подчинять свои прихоти воинскому долгу. Ты был настоящим советским воином. И вдруг такая анархия! В чем дело? Неужели твой исключительный талант настолько ударил тебе в голову, что ты забыл и о присяге, и об уставе, и даже о простой человеческой порядочности? Что и говорить, у тебя обнаружился совершенно особенный талант, и это, безусловно, ставит тебя в совершенно особенное положение. Не скрою, не будь твоего таланта, я не обсуждал бы сейчас твой поступок, а обошелся бы с тобой по закону военного времени. Ты сам должен знать, что это такое.
— Не будь моего таланта, товарищ майор, не было бы и никаких проступков: меня бы просто не было в живых… Я не для забавы летал, товарищ майор. Я предпринял первую попытку освободить доктора Коринту, которому я обязан всем:
и талантом своим, и жизнью… И вообще, я хочу воевать, а не отсиживаться в пещере!
Кожин произнес эти слова, не отрывая взгляда от бурлящего потока. Майор швырнул в волны окурок и тут же снова достал папиросу. Он чувствовал, что разговор уходит из нужного русла, и это ужасно его раздражало. Но он по-прежнему старался себя сдерживать, понимая, что с таким особенным, единственным в своем роде человеком нужно и говорить как-то по-особенному.
— Насчет твоей попытки, Иван, мы поговорим позже. Боюсь, что своим самовольством ты только усложнил ситуацию. А насчет твоего желания воевать скажу тебе так. У тебя появилась необыкновенная, можно сказать, уникальная способность, такая, какой не наблюдалось ни у одного из многих миллиардов людей, живших и живущих на нашей планете. Если бы эта способность обнаружилась раньше, никто и не подумал бы посылать тебя на фронт, где ежечасно, ежеминутно тебя может убить шальная пуля. Твой талант оберегали бы как огромное народное достояние. Можешь в этом не сомневаться. А уж коли так случилось, что способность твоя проявилась у тебя здесь, в боевой обстановке, твой командир обязан о тебе позаботиться. Вот и выходит, что я просто не имею права рисковать твоей жизнью. Сегодня я передал о тебе подробное донесение. Уверен, что на него отреагируют и что с ближайшим самолетом тебе придется отправиться на Большую землю. Тобой займутся настоящие ученые, Иван. Не простые врачи, как твой Коринта, а большие ученые, академики. И не на чердаке лесной сторожки тебя будут изучать, а в институтах, лабораториях…
Лицо Кожина обострилось, на челюстях заиграли желваки.
— Все ясно, товарищ майор, — произнес он сквозь зубы. — Люди будут воевать, умирать за Родину, а я буду отлеживаться в тылу, валяться по лабораториям в роли подопытного кролика!
— Это твой долг, Иван. Долг перед Родиной, перед человечеством!
— Красивые слова, товарищ майор! Я не кролик, я живой человек! У меня есть свои чувства, мысли, свое отношение к людям. Меня послали воевать, и я буду воевать! Так велит мне моя комсомольская и солдатская честь. Я не согласен на роль подопытного кролика! Неужели вы меня не понимаете, товарищ майор?!.
— Понимаю, Иван. Конечно, понимаю! Но личные желания и цели приходится забывать, на то и война.
— Я хочу воевать! Разве это личная цель?
— Поскольку тебя толкает на это твое тщеславие и самолюбие, то да, безусловно личная. Твоя война, Иван, будет другой. Тебе, надо полагать, поручат дело, которое никто, кроме тебя, не сможет выполнить. Не нам с тобой решать, Иван, где наше место в этой великой битве с фашизмом. Где нам прикажут, там и будем стоять до конца.
— На фронте — да! Но в тылу?!. Нет, в тылу я не согласен! Локтеву эти пререкания надоели. Несколько мгновений он в упор смотрел на несговорчивого сержанта, поджав губы. Затем, решив, по-видимому, что дальнейшие уговоры ничего не принесут, встал на ноги, расправил плечи и негромко, но четко подал команду:
— Сержант Кожин, стать смирно! Кожин мгновенно вскочил и вытянулся.
— Слушайте мой приказ, сержант Кожин! — заговорил майор сурово. — Начиная с настоящего момента и впредь до отмены я категорически запрещаю вам покидать территорию базы. За малейшую попытку отлучиться, а также за малейшую попытку предать разглашению свою способность летать по воздуху вас ждет военный трибунал. Вы поняли значение приказа, сержант Кожин?
— Так точно, товарищ майор! — одними губами произнес внезапно побледневший Кожин.
— Надеюсь, вы не уроните честь бойца Красной Армии и не нарушите присягу. Выполнение вами данного приказа я буду каждый день проверять лично. Все. Можете быть свободны! И, круто повернувшись, майор удалился в пещеру. Кожин еще долго стоял, неподвижный, как изваяние, и глядел вслед ушедшему командиру. Потом снова сел на камень и глубоко задумался.
Локтев был уверен, что сержант не посмеет полностью выйти из повиновения, и поэтому воздержался пока брать его под арест. Но уверенность майора основывалась на слишком простых и зыбких выводах. Он не учел одного очень важного фактора, а именно: что с появлением нового физического качества в психике сержанта произошло много сложнейших изменений.

18

О чем же размышлял Кожин, глядя в прозрачные волны неумолчно бурлящего потока? Какие новые замыслы появились у него в голове после неприятного разговора с командиром?
Кожин думал о том, что счастье почему-то никогда не бывает полным, к нему обязательно примешивается беда. Причем так примешивается, что не отделишь ее от счастья, сколько ни бейся!
Разве не счастье — уметь летать? Конечно, счастье, и немалое! Умение летать вызволило Кожина из величайшей беды — сняло с него подозрение в измене. Умение летать помогло освободить Ивету и наказать предателя. Счастье? Конечно, счастье! И вдруг — словно гром среди ясного неба: из-за способности летать Кожина лишают воинской чести, разлучают с родным отрядом, посылают в тыл, превращают в подопытного кролика. Это ли не беда? И как примешалась, как присосалась к счастью — ничем ее не отделишь!
При мысли о подопытном кролике в Кожине все начинало клокотать. Как, боевой сержант, снайпер, парашютист, подрывник, а теперь еще и летун будет валяться в каких-то лабораториях и ученые слабосильные старцы будут сквозь лупу его рассматривать? А другие в это время будут воевать, бить фашистов?! Да будь она трижды проклята в таком случае, эта его способность летать! Пусть бы ее лучше не было, и пусть бы Кожин разбился вдребезги об землю, когда у него не сработал парашют!
Ему приказано сидеть на этой скале, пока самолет не увезет его на Большую землю. Сидеть, как арестант!.. Кругом горы, леса… Всем людям они доступны… а тут!
Кожин со всей остротой почувствовал, как горько и тяжело быть исключительным человеком, и впервые позавидовал обыкновенным людям, рядовым бойцам отряда. Сзади подошла Ивета, тронула его за плечо:
— Иван, что случилось?
Он долго медлил с ответом, не отрывая взгляда от широкой панорамы лесных гор. Потом обернулся и со странным спокойствием сказал:
— Нам скоро придется расстаться, Ветушка.
— Почему, Иван?
— Нам придется расстаться на короткое время, чтобы избежать разлуки навсегда.
— Не понимаю…
— Я не могу сейчас объяснить тебе все до конца… Нет, нет, я верю тебе! Просто боюсь, что ты неправильно поймешь. Да и никто не поймет, кто на себе не испытает… Я ведь стал другим человеком, Ветушка. Не знаю, лучше или хуже, но знаю, что другим. Раньше я смог бы многое принять, заставил бы себя подчиниться, даже если бы это было для меня неприятно. А теперь не могу! Вот смотрю на эти горы, леса, на это серое небо, на эти туманные дали и чувствую — не могу!.. Не знаю, так ли это, но мне кажется, что наземные животные легче привыкают к неволе, чем птицы. Разве сравнишь, например, свободу орла со свободой волка? Свобода орла измеряется объемным и, значит, несравненно более совершенным пространством, чем свобода волка, а потому и терять свободу орлу должно быть гораздо труднее, чем волку…
— Тебя хотят лишить свободы, Иван? Но за что?!
— Нет, Ветушка, меня никто не собирается лишать свободы. Но то, что со мной собираются сделать, разлучит меня с тобой и полностью лишит собственной воли. А это то же самое. Даже хуже. Я не могу на это пойти, я должен этого избежать! Хотя бы теперь!.. Посмотри, Ветушка, посмотри вон туда!
Кожин снова повернулся к горам и указал на отдаленную вершину, на которой четко выделялось гигантское дерево.
— Видишь вон ту гору, на которой огромное дерево?
— Вижу, Иван.
— Так вот, слушай теперь внимательно. Если что-нибудь случится и я не смогу появиться на базе, приходи каждую среду в шесть часов вечера к этому дереву. Там мы будем с тобой встречаться!
— Но что может случиться? Почему ты так говоришь, Иван? Ты задумал уйти из отряда? Но ведь это безумие! Ты пропадешь один!
— Довольно, Ветушка. Ни о чем пока не спрашивай. Может, еще ничего и не будет. Я ведь только так, на всякий случай говорю. Вдруг потом все завертится так быстро, что и договориться не успеем… Но главное — ты верь мне, верь и всегда помни, что я честный человек и что люблю я тебя по-настоящему… Не забудь же, каждую среду в шесть вечера на той вон вершине горы, где высокое дерево. Должно быть, это дуб… Придешь, если понадобится?
— Приду, Иван!
— Придешь, даже если обо мне будут говорить плохо?
— Приду. Я верю тебе!
— Спасибо, Ветушка, спасибо, моя умница!
— Но, Иван…
— Молчи, молчи! Больше об этом ни слова! Ивета прижалась к плечу Кожина и затихла. Она не представляла себе, чего, собственно, опасался Иван, почему он говорил о разлуке с ней и о каком-то лишении свободы, но в сердце ее поселилась новая тревога — тревога и страх за этого смелого русского парня, который, она чувствовала, навсегда вошел в ее жизнь.
Прошло несколько дней. В поведении Кожина не было заметно никаких перемен. Казалось, он примирился со своей участью и не помышлял больше ни о какой самостоятельной борьбе. Локтев это приписывал его дисциплинированности и исполнительности, а Ивета решила, что непонятная опасность, о которой говорил Кожин, миновала.
Однажды пополудни майор вызвал сержанта и сказал ему, что получен приказ о его переброске в Москву.
— Приготовься, Иван, чтобы потом не возиться. Самолет может быть со дня на день.
— Есть приготовиться, товарищ майор! — с какой-то отчаянной лихостью козырнул Кожин.
В тот же вечер, едва дождавшись, когда на окрестные леса опустятся ранние осенние сумерки, сержант Кожин оделся потеплее, прошел за утес и, убедившись, что за ним никто не наблюдает, прыгнул с обрыва и поплыл вверх, к темному пасмурному небу.
Он улетел из партизанского лагеря, ни с кем не простившись и прихватив с собой лишь свое личное оружие — пистолет.

19

Погода не благоприятствовала Кожину. Моросил ледяной мелкий дождь, и дул пронизывающий северный ветер. Но Кожин не замечал их.
Он стремительно мчался над черными лесами по направлению к К-ову. Лицо его, иссеченное встречными брызгами, замерзло и было мокро, словно от обильных слез. Но он не закрывал лица и не вытирал холодную влагу. Ему было тоскливо и горько. Он понимал, что совершает роковой шаг, исправить который никогда и ничем не сможет. Чтобы заглушить тоску, ему нужны были активность, динамичность, смелые, рискованные действия.
Полет продолжался недолго.
Примчавшись в К-ов, стремительно, словно бесшумный снаряд, Кожин сделал над городом несколько кругов, чтобы погасить скорость. Затем осторожно спустился к школе, которую занимал фашистский гарнизон. Ни часовые, ни кто-либо из прохожих не заметили, как откуда-то сверху, из ночной тьмы, вынырнул человек и припал к одному из окон.
Капитан Фогель стоял в своей комнате перед зеркалом и брился. Он готовился идти на свидание. Вдруг окно его комнаты с треском распахнулось, а бумажное затемнение отлетело в сторону.
«Неужели ветер?» — подумал Фогель и повернул к окну свою намыленную физиономию.
Но это был не ветер. Это было что-то из области кошмарных снов и галлюцинаций.
Из распахнутого окна в комнату прыгнул худощавый парень в ватной куртке, перетянутой ремнями. На летном шлеме его алела звездочка. Советский парашютист? Откуда?! Пришелец был страшен. Его холодные серые глаза, полные ярости и беспощадной жестокости, мгновенно парализовали Фогеля. Капитан не смог даже крикнуть, позвать на помощь. Кошмарный гость из тьмы, заметно хромая, приблизился к нему вплотную и три раза подряд выстрелил из пистолета. Капитан замертво свалился на пол, обливаясь кровью.
— Это тебе за Коринту, гад! — процедил сквозь зубы Кожин и, прыгнув к двери, повернул в ней ключ.
Он сделал это вовремя. В коридоре послышались крики и топот. Подбежав к столу, Кожин на первом попавшемся листке бумаги написал: «Это сделал Ночной Орел».
В комнату уже ломились, когда он выключил свет и метнулся за окно. Но улетать он еще не собирался. Подождав, пока немцы вышибут дверь и ворвутся в комнату, он открыл по ним беглый огонь из пистолета и прекратил его лишь тогда, когда кончилась вся обойма. После этого он взмыл кверху, облетел крышу и с другой стороны здания вертикально пошел в небо.
Это внезапное дерзкое нападение причинило к-овскому гарнизону немалый урон. Кроме капитана Фогеля, были убиты еще один офицер, ефрейтор и двое солдат. Несколько солдат были ранены.
В поисках таинственного террориста, называющего себя Ночным Орлом, немцы обшарили чердак, крышу и все закоулки школьного здания. Но их старания не принесли никаких результатов. Неизвестно откуда появившись, загадочный Ночной Орел исчез столь же таинственно и бесследно.
Но сделанное не утолило терзавшую Кожина тоску. Он лишь еще сильнее и глубже почувствовал свою исключительность и свое одиночество. Чтобы тоска не задушила его, он должен был действовать, действовать и действовать.
Набрав высоту в три тысячи метров, он ринулся вниз и помчался обратно в Б.
Снова в лицо ему хлестали холодные брызги дождя, снова под ним простирались черные леса без единого огонька.
Наконец внизу появились смутные очертания улиц районного города. Пора было гасить скорость. Сделав широкий круг, Кожин устремился к высокой круглой башне, господствовавшей над всеми городскими строениями.
Оседлав верхушку мокрой черепичной крыши, Кожин передохнул, чутко прислушиваясь. Кругом царила глубокая тишина. Казалось, страшная гестаповская тюрьма спит безмятежным сном. Но Кожин знал, что это впечатление обманчиво, что в камерах за толстыми стенами страдают узники, а в глубоких подвалах фашистские палачи, несмотря на ночное время, совершают свое кровавое дело.
Эх, знать бы, в какой камере они прячут доктора Коринту! Он сумел бы к нему прорваться через фашистские трупы и вывести его на волю!.. Но искать по всей тюрьме невозможно — и Коринте не поможешь, и сам пропадешь… Но ничего. Пока он покажет фашистам, что Ночной Орел не бросает слов на ветер.
Насухо вытерев лицо и руки носовым платком, Кожин перезарядил пистолет и, бесшумно снявшись с крыши, опустился к знакомому узкому окну. Найдя едва заметный просвет в затемнении, прильнул к нему глазом. Ему удалось увидеть стол, заваленный бумагами, спинку кресла и черный рукав эсэсовского мундира. Тишина свидетельствовала о том, что гестаповец в кабинете один.
— Сейчас я дам тебе прикурить, гадина! — злобно пробормотал Кожин.
Он сильным ударом ноги вышиб створки и тут же, вслед за посыпавшимся стеклом, ворвался в комнату.
Оберштурмбанфюрер Штольц успел лишь повернуть голову. Схватиться за оружие и вскочить с кресла у него уже не было времени. Увидев перед собой страшного мокрого человека со звездой на шлеме и с пистолетом в руке, он в ужасе проговорил:
— О боже! Ночной Орел!..
Это были последние слова оберштурмбанфюрера Штольца. Пистолет выстрелил раз, другой, и голова гестаповца безжизненно свесилась на грудь.
Кожин прыгнул к столу, чтобы оставить свою «визитную карточку». Но в это время дверь распахнулась и кто-то испуганно вскрикнул по-немецки:
— Что случилось, господин оберштурмбанфюрер? Резко обернувшись, Кожин увидел в дверях молодого эсэсовского офицера. Их взгляды встретились. Офицер, бледный как мел, стал дрожащей рукой расстегивать кобуру пистолета. Но Кожин опередил его. Снова грянул выстрел, и офицер замертво рухнул на ковер.
Через минуту, оставив на столе бумажку со словами «Это сделал Ночной Орел», Кожин выключил в кабинете свет и, выпрыгнув в окно, растаял в ночном ненастье.

20

Москва, дом Наркомата обороны.
Поздним вечером в просторном, ярко освещенном кабинете встретились два спокойных, умных пожилых человека. Оба по горло занятые важными государственными делами, они сидели друг против друга, а на столе между ними лежало нечто ни с чем не сообразное, явившееся из области сказок и наивной человеческой фантазии, но при этом решительно претендующее на реальную действительность, на признание и внимание со стороны этих умных, серьезных людей.
Это нечто было заключено в нескольких строчках, поместившихся на узком, вырванном из блокнота листке бумаги. Оно проникло в обычную деловую радиограмму с донесением из маленькой воинской части, заброшенной в тыл врага. Все, что было написано до него, вполне соответствовало действительности; все, что было написано после него, тоже не шло вразрез с привычной действительностью. И лишь это самое нечто не лезло ни в какие ворота.
— Петр Алексеевич, вы уверены, что этот ваш майор Локтев находится в здравом рассудке?
Профессор Батурин задал свой вопрос совершенно спокойно. Он не успел еще ни взволноваться, ни даже просто удивиться.
Генерал устало улыбнулся:
— В том-то и дело, Николай Николаевич, что, прежде чем вас беспокоить, мы навели точнейшие справки о майоре Локтеве. Все данные говорят о том, что этот офицер не может быть ни маньяком, ни мистификатором. К тому же донесение его подписано командиром чешского партизанского отряда, неким Горалеком, который был свидетелем опыта.
— Все это интересно, но согласитесь…
Не договорив, Батурин взял со стола листок и еще раз прочел фантастическую радиограмму:
«По делу сержанта Ивана Никнфоровича Кожина, о котором сообщал раньше, считаю нужным довести до сведения командования новые данные. На днях сержант Кожин неожиданно вернулся в отряд. Сообщил, что лечивший его чешский врач Вацлав Коринта схвачен фашистами в сторожке лесника Влаха и что ему, Кожину, в последний момент удалось оттуда уйти благодаря его способности летать. Таким образом, по воздуху он добрался и до отряда, пролетев расстояние свыше сорока километров. Вчера в уединенном месте я и командир партизанского отряда Горалек подвергли сержанта Кожина испытанию, чтобы убедиться в правдивости его показаний. Среди белого дня он у нас на глазах поднимался в воздух, снижался на стремительном бреющем полете, вел прицельный огонь из пистолета и проделывал многие иные операции. После испытания сержант Кожин попросился обратно в строй, но я отказал ему, сославшись на то, что он еще не полностью вылечился и хромает. Считаю способность Кожина явлением исключительным, достойным внимания ученых, и жду на этот счет особых указаний командования…»
Дальше шло об операциях отряда — обычные деловые факты.
— Ну как? — спросил генерал.
— Затрудняюсь сказать вам что-либо определенное. Поверить трудно, а не поверить нельзя… Работы у меня сейчас невпроворот, так что вроде бы и некогда отвлекаться проверкой таких фантастических сообщений, которые вполне могут оказаться липой. Но, с другой стороны, заманчиво…
— Вот именно, с другой стороны! — подхватил генерал. — Вы не подумайте, Николай Николаевич, что я агитирую вас. Я ведь и сам этому почти не верю. Но все же — почти. Если тут кроется нечто реальное, а мы по своему скептицизму отмахнемся, это будет громадным упущением.
— Значит, вы считаете, что заняться этим стоит?
— Безусловно.
— Хорошо. В таком случае, позаботьтесь доставить этого феноменального сержанта в Москву.
— Мы уже позаботились об этом. Приказ о доставке Кожина в Москву был передан Локтеву сразу по получении его радиограммы. Но с тех пор обстоятельства изменились. Переброска Кожина стала неосуществимой.
— Почему? Он ранен?
— Нет. Он здоров. Но от Локтева поступило новое донесение. Кожин самовольно ушел, вернее, улетел из отряда и принялся воевать с немцами в одиночку. Он назвал себя Ночным Орлом и стал грозой всего района. Локтев потерял с ним :вязь, хотя и знает обо всех его подвигах. Вот, прочтите!
Генерал вынул из ящика стола новый листок и подал его профессору. Тот внимательно прочел его и пожал плечами.
— Чем же я, в таком случае, могу помочь?
— Если захотите, сможете. Для этого вам придется слегать в тыл врага, в отряд Горалека, и лично заняться розысками Кожина. Я уверен, что присутствие в отряде представителя науки заставит сержанта одуматься и вернуться в часть. В противном случае мы рискуем рано или поздно потерять его. Его могут убить и, что еще хуже, взять в плен. Летающий человек обязательно заинтересует ваших немецких коллег, а выжимать секреты они, как вы знаете, большие мастера.
Последнее замечание генерала стало решающим. Примириться с тем, что летающий человек может попасть в руки фашистских ученых, было для Батурина неприемлемо.
— Это меняет дело, — произнес он, нахмурившись. — Когда прикажете быть готовым к выполнению задания?
— Зависит от вас, Николай Николаевич. Ведь вам придется передать на время все свои дела. Но медлить, разумеется, тоже нельзя.
— Понятно, Петр Алексеевич. Я завтра же приступлю к передаче дел. Как только буду готов, позвоню…

21

Генерал не преувеличивал, когда говорил, что Ночной Орел стал грозой всего района. Это действительно было так.
С той ночи, когда Кожин покинул партизанский лагерь и совершил свои первые нападения на фашистов, в этом горном районе началась короткая, но блистательная и сокрушительная эра беспрецедентных подвигов Ночного Орла.
Каждую ночь то в одном конце района, то в другом происходили неслыханные по своей дерзости и смелости диверсии. Перемещаясь со скоростью самолета, Кожин в одну ночь успевал осуществить три-четыре операции в местах, отстоящих на десятки километров одно от другого.
Создавалось впечатление, что это действует группа в несколько сот человек. В своих реляциях, рапортах и донесениях вышестоящему начальству районные немецкие власти, отчитываясь за действия Ночного Орла, неизменно писали о нем как о «большой и разветвленной подпольной организации большевистских бандитов». Они ни за что не поверили бы, что это действует один-единственный человек.
Удары Ночного Орла всегда были точны и неотразимы. Но не сами эти удары заставляли оккупантов нервничать, а порой и впадать в панику. Больше всего их пугало то непостижимое обстоятельство, что любые меры предосторожности, любая охрана и любые ловушки оказывались бессильными перед вездесущим и неуловимым Ночным Орлом. Его дерзкие налеты поражали воображение врагов не столько своей кровавой эффективностью, сколько неожиданностью и загадочностью.
О том, что удары наносятся с воздуха, никто не знал, да и мысль подобная никому не могла прийти в голову. Все свои операции Ночной Орел совершал исключительно под покровом ночи, проносясь черной бесшумной тенью то над одним, то над другим концом обширного района. И всюду, где он появлялся, гремели взрывы, полыхали пожары и оставались десятки вражеских трупов. Можно было подумать, что само небо карает фашистов за их зверскую жестокость.
Неизвестно, как и откуда, просто из темноты, из воздуха, кто-то невидимый расстреливал из автомата немецкие патрули, швырял гранаты в окна штабов, резал телефонные провода, поджигал усиленно охраняемые склады с горючим, снимал караулы на мостах, а затем беспрепятственно взрывал эти мосты, уничтожал самолеты прямо на аэродромах. Дошло до того, что фашисты нигде себя не чувствовали в безопасности, даже дома, в постели. Ночь несла с собой ужас, смерть, разрушения, и никто не знал, чей наступает черед.
Вот идет военный эшелон с людьми и техникой для фронта. Путь проверен и усиленно охраняется. И вдруг — столб огня, грохот, страшный взрыв раскалывает темноту ночи. Поезд на полном ходу срывается под откос, вагоны превращаются в щепки, сотни солдат, не добравшись до линии фронта, гибнут под обломками эшелона.
А как это произошло, никто не заметил.
Ни одна живая душа не видела, как навстречу поезду из темного ночного неба стремительно вылетел человек, метнул на полотно перед самым паровозом несколько гранат и тут же ушел в черную высь. Лишь потом где-нибудь среди обломков находили небольшие листки с надписью: «Это сделал Ночной Орел». А если и не находили, то все равно догадывались, чьих рук это дело, и в очередной сводке сами писали о Ночном Орле, величая его не иначе, как крупной подпольной организацией, раскинутой по всему району.
Но не успеют районные власти исправить железнодорожное полотно, убрать обломки и сосчитать убитых, как с другого конца района уже звонит, надрываясь, какой-нибудь одуревший от ужаса вояка и докладывает о новой потрясающей диверсии.
Он, капитан, сделал все, чтобы доверенный ему объект был огражден от любых проникновении подпольщиков. Он лично каждую ночь проверял посты. Он не виноват, что вдруг, неизвестно каким путем, на объект проникли бандиты, и теперь — теперь здесь лишь развалины, пепел и трупы. Но у него есть оправдательный документ. Он нашел листок с надписью «Это сделал Ночной Орел»…
И так было каждую ночь. То там, то здесь гремели взрывы, полыхали пожары и меткие выстрелы поражали гитлеровцев. Дошло до того, что при одном лишь имени Ночного Орла фашисты вздрагивали и бледнели, словно им напоминали о неминуемой гибели…

22

Одной из самых блестящих операций Ночного Орла было нападение на лагерь советских военнопленных близ К-ова. По смелости, оперативности и четкости эту операцию нельзя сравнить ни с одной. Здесь Кожин превзошел самого себя.
О существовании лагеря он узнал от Влаха, когда еще, весь стянутый повязками, лежал на чердаке сторожки и представлял свое будущее в самых мрачных красках. Сведения, полученные от лесника, были общего порядка. Да Кожин и не думал тогда, что они смогут ему пригодиться. Позже, находясь уже в отряде, он слышал от чешских партизан, что лагерь близ К-ова не простой, что в нем содержатся исключительно кадровые командиры Красной Армии, что среди пленных советских офицеров есть даже два полковника.
В партизанском отряде часто говорили о лагере военнопленных. Этот лагерь был постоянным укором совести для всех местных партизан. Операцию по освобождению военнопленных планировали многие партизанские отряды, в том числе и отряд Горалека. Но осуществление операции было связано с трудностями, почти непреодолимыми.
Лагерь был слишком хорошо укреплен. Лес вокруг него был вырублен на двести метров во все стороны; все окружающее пространство заминировано, проходы через него держались в секрете и менялись каждые двое суток; сам лагерь был окружен бетонной стеной и тремя линиями проволочного заграждения; на четырех вышках были установлены пулеметы и прожекторы; охрана лагеря состояла из двух эсэсовских взводов и дюжины специально тренированных овчарок. Три лагерных барака, в которых находились пленные, стояли буквой «П», причем все окна и двери выходили внутрь «буквы», наружные же стены были глухими. Напротив открытой стороны «П» стоял большой бункер, в котором жила охрана лагеря и находились все его хозяйственные отделы.
Лагерь, как видно, был небольшой, но взять его было не просто.
Готовясь к операции, Кожин учел все эти факты. Он понимал, что с земли лагерь неприступен. Главным образом из-за минного заграждения. Но с воздуха его взять можно. Для этого надо выбрать подходящее время и продумать все детали молниеносной операции.
Несколько ночей Кожин посвятил разведке. Он часами кружил над лагерем на безопасной высоте, изучая периодичность вечерних лагерных поверок, смены караулов и распорядок лагерной жизни в ночное время. Таким образом ему удалось установить, что самым подходящим временем для налета будет вечерняя поверка, которая происходила между девятым и десятым часом вечера. В это время все пленные выстраивались на плацу перед бараками, а весь личный состав охраны стоял перед бункером с автоматами на груди.
Покончив с изучением обстановки, Кожин одну ночь посвятил заготовке боевых припасов. В лесу, в противоположных концах от лагеря, на расстоянии двух километров одно от другого он соорудил в кронах сосен гнезда, где сложил запас гранат и дисков для автомата.
И вот настал решающий вечер.
Ровно в девять часов Кожин появился над лесом и в трех километрах от лагеря стал набирать высоту. При нем были автомат с полным диском и десять связанных попарно гранат. Больше он поднять не мог, не рискуя сорваться с бреющего полета и разбиться о верхушки деревьев.
Набрав высоту в две тысячи метров, он ринулся вниз и, тут же перейдя на бреющий полет, стремительно помчался к лагерю. В течение считанных секунд он успел забросать гранатами все четыре сторожевые вышки и улетел к гнезду за новыми боеприпасами. Не успели немцы опомниться, как он снова появился над лагерем, сея смерть и разрушения. После этого он ворвался на одну из вышек, добил из автомата часовых и из стоявшего там тяжелого пулемета принялся косить метавшихся перед бункером насмерть перепуганных эсэсовцев.
Как он и рассчитывал, пленные не остались пассивными свидетелями боя. Они ринулись на разбегавшуюся охрану, хватали оружие убитых, разоружали и связывали живых, расстреливали яростно мечущихся собак, загораживали выходы.
Не прошло и десяти минут, как бой был окончен, неприступный лагерь был взят.
Убедившись, что пленные не нуждаются больше в его помощи, Кожин, никем не замеченный в кромешной тьме, поднялся в воздух и с высоты двухсот — трехсот метров наблюдал некоторое время за происходящим в лагере. Сердце его пело от радости.
Освободившиеся узники действовали быстро и решительно.
Разобрав оружие, боеприпасы, провиант и одежду, бывшие пленные в сомкнутом строю покинули лагерь и ушли в леса. Кто-то из них, по всей вероятности, успел перед уходом подобрать один из оставленных Кожиным листков с лаконичной надписью: «Это сделал Ночной Орел». А может быть, они и так догадались, кто был их нежданным избавителем. Так или иначе, но возникший самостоятельный партизанский отряд назвался гордым именем Ночного Орла. Отряд этот с боями двинулся навстречу фронту, нанося фашистам немалый урон…

23

Молва о подвигах Ночного Орла разнеслась во все концы обширного района. Дошла она, конечно, и до партизанского отряда шахтера Горалека.
Бойцы отряда были уверены, что это действует какая-то новая группировка смелых и опытных подпольщиков, объединившихся под общим названием «Ночной Орел». Как видно, не только немцев, но и партизан ввели в заблуждение многочисленные диверсии летающего человека.
Разговоров по этому поводу было в отряде превеликое множество. И какие это были разговоры! Они были проникнуты не только восхищением, но и вполне законной завистью, которую в сердцах партизан вызывала боевая отвага неизвестных патриотов.
И это было вполне понятно. Ведь группа «Ночной Орел» возникла недавно, однако за неделю она умудрилась сделать больше, чем отряд Горалека за все время своего существования. Едва возникнув, она покрыла себя славой! По донесениям разведки, немцы вообще теперь перестали интересоваться партизанскими отрядами. Все свои силы они бросили на борьбу с группой «Ночной Орел»…
Учитывая настроение, создавшееся в отряде, Локтев и Горалек решили осуществить ряд крупных диверсий. То обстоятельство, что оккупанты были всецело заняты Ночным Орлом, создавало благоприятную обстановку для активных действий широкого масштаба.
Командиры отлично знали, что Ночной Орел не новая подпольная группа, а их строптивый подопечный — летающий сержант Кожин. Но они молчали об этом, чтобы не дать распространиться слухам об этом удивительном человеке. Эти слухи могут дойти до немцев, и Кожин тогда не только потеряет преимущество внезапности и загадочности своих ударов, но и подвергнется серьезной угрозе попасть в смертельную западню.
Горалек не скрывал своего глубокого восхищения Кожиным, его беспримерными дерзкими подвигами.
В то утро, когда обнаружилось, что Кожин покинул базу, Горалек говорил вконец расстроенному майору:
— Это ты сам виноват, дружище Локтев. Надо было сержанта приспособить к какому-нибудь немудреному делу. Парень он горячий, боевой! Такого заставь без дела сидеть, так он, пожалуй, и спятить может. А у Кожина еще и эта его летучесть. Ты представляешь, каково ему было выполнять твои приказы и соблюдать твои запреты? Кругом леса, небо, простор, друзья-товарищи ходят на боевые дела, а тут сиди, словно ты арестант или паралитик какой-нибудь… Нет, майор, такое даже я бы не вынес, а Кожин в свои двадцать два года и подавно. Дал бы ты ему отдушину, позволил бы хоть в разведку по ночам летать, он бы и успокоился, потому что был бы при деле. А теперь ищи-свищи его!
Локтев молча согласился с доводами шахтера и лишь попросил его говорить в отряде, что сержант Кожин отправлен на особое секретное задание.
Когда слава о Ночном Орле стала греметь по всему району, Горалек открыто восторгался им и, оставаясь с Локтевым наедине, не забывал уязвить своего друга:
— Ну что, майор, кто из нас мыслит по-государственному? Мы с Кожиным или ты? Ведь Кожин-то герой, а? Герой или нет?
— Что герой, я не отрицаю. Но трибунала ему все равно не миновать, — сухо отвечал Локтев.
— Врешь! — кипятился Горалек. — Ты просто дразнишь меня! Какой трибунал? За что?!
— За злостное нарушение воинской дисциплины, за невыполнение приказа в боевой обстановке, за самовольный уход из части, за анархистское поведение, за срыв мероприятия государственной важности. Ты, Горалек, партизан и рассуждаешь по-партизански. По-твоему, раз бьет фашистов, значит, и хорош. А ведь Кожин — боец Красной Армии и к тому же комсомолец. Он обязан подчиняться уставу, дорожить честью бойца. За подвиги его, конечно, следует наградить, но за анархистские настроения и действия строжайше наказать…
— Не верю! Нельзя Кожина наказывать!.. — загремел Горалек. — Ну как ты его накажешь, если он единственный на Земле человек, умеющий летать! Как ты его накажешь? Расстреляешь? В тюрьму посадишь? Чепуха все это! С такой редкой птицей надо обращаться бережно. К нему твои мерки неприменимы!
Где-то в глубине души Локтев понимал, что Горалек прав, но признаться в этом ему было трудно. И поэтому возражения его звучали далеко не столь убедительно, как ему хотелось:
— Не увлекайся им, Горалек. С Кожиным еще будет серьезный разговор! Его способностью заинтересовалась Москва, я получил приказ о немедленной отправке его в распоряжение столичных ученых, а он сбежал! Своими сумасшедшими налетами на фашистов он старается оправдать свой поступок, но это не поможет ему. Рискуя своей жизнью, он наносит вред советской науке, а стало быть, и Советскому государству.
— Вред? Кожин наносит вред?! Ну, майор, это уж ты преувеличиваешь!
— Нисколько. Вред, потому что это время можно было бы использовать гораздо лучше. Что он сделал? Ну, пустил в расход две-три сотни фашистов, взорвал мост, эшелон пустил под откос, поджег несколько складов да ликвидировал с десяток самолетов и полсотни машин…
— И освободил пленных советских офицеров, которые вернулись в строй и снова бьют фашистов! — вставил Горалек.
— Правильно, — согласился Локтев. — И тем не менее это не оправдывает его уход из части, не оправдывает риск, которому он себя подвергает. Все это было бы сделано и без него. А вот изучать причины, благодаря которым человек может летать, без Кожина никак невозможно. Если Кожин из-за своей безудержной лихости погибнет, науке, всему человечеству будет нанесен такой урон, что и представить себе трудно. Даже если Кожин сделает в тысячу раз больше, но в конце концов все-таки погибнет, он не оправдает себя этим перед современниками.
— Сухарь ты, майор, вот что я тебе скажу, — хмуро заявил Горалек. — Может, ты и правильно все говоришь, но слушать тебя тошно. По-моему, ты забываешь о самом главном — о том, что Кожин не птица, а живой человек. Если бы ты думал об этом, Кожин не ушел бы из отряда. Любой, даже самый ценный для общества человек, имеет право поступать так, как ему велит его человеческая душа. Вот у вас был великий поэт Пушкин. Ты что, не пустил бы Пушкина на войну, если бы он рвался сражаться за Родину?
— Не пустил бы, — не колеблясь, ответил Локтев.
Видя, что майора не переспорить, Горалек огорченно крякал и переводил разговор на другую тему…
Споры эти велись ежедневно и никогда не приводили к согласию. Однажды во время подобного разговора Локтев сказал:
— Вот что, друг шахтер. Восхищаться Кожиным, молиться на Кожина я тебе не возбраняю, это твое личное дело. Но, помимо личного, есть еще и дело государственное, народное, которому мы оба служим. А для пользы этого дела нам необходимо как можно скорее связаться с Кожиным и убедить его, чтобы он прекратил свои гусарские выходки и делал то, что ему положено делать.
С таким подходом к делу Горалек согласился:
— Ты, майор, в самую точку попал. Связаться с ним нужно. В любом случае!.. Только как это сделать? Он ведь летучий. Трудно даже представить себе, как он живет, где спит, куда прячет трофейное оружие… Это будет трудная задача!
— Трудная, но выполнить ее надо. Скоро к нам должен прилететь видный ученый из Москвы, профессор. Специально для того чтобы заняться Кожиным, убедить его вернуться, не дать этому сумасшедшему пропасть за здорово живешь. Стыдно будет, Горалек, если мы к приезду профессора не сумеем хотя бы связь с Кожиным наладить!
— Базу его надо искать, базу.
— База у него, скорей всего, где-нибудь в горах. В населенных пунктах ему опасно оставаться.
— Это верно…
— Вот и прикинь, где он мог устроить базу. Ты ведь лучше меня знаешь здешние горы.
Горалек сгреб в кулак свою великолепную черную бороду и крепко задумался.
— Задачу ты мне задал, майор… А впрочем, почему бы и не прикинуть? Если бы это мне довелось летать, как наш друг Кожин, и пришлось искать, где бы соорудить базу, я бы выбрал для этого Чертов Палец. Самое подходящее место.
— Что это за Чертов Палец?
— Скала такая. А вернее, высокий каменный столб. Высоты в нем метров двести, стороны отвесные, как стена. Ни один человек не забирался на его вершину. Один скалолаз из Праги пытался в тридцать шестом, да сорвался, бедняга, с половины и расшибся насмерть. Так этот Чертов Палец до сих пор и стоит непокоренный. Одни птицы на нем гнездятся. Лучшей базы Кожину не придумать.
— А что там, на вершине-то, пещера, что ли, какая есть или так просто, гладкое место?
— А кто его знает. Снизу не разобрать. А с соседних гор тоже не видно, потому что далеко. Да ведь это неважно, есть там пещера или нет. Одному человеку большой дыры не нужно, всегда можно выдолбить. К тому же Кожин-то шахтер, подрывник, небось сумеет заложить взрывчатку и сделать себе пещеру, если природа не позаботилась.
— Ну хорошо. А где находится этот Чертов Палец? — Да как тебе сказать?.. Где Медвежий лог знаешь?
— Знаю.
— Так вот, ежели миновать Медвежий лог и взять направление на гору Белый Горб, то километров через двадцать и наткнешься на Чертов Палец.
— Далековато…
— Это нам с тобой далековато, а Кожину пустяки: пять минут — и он дома.
— Что правда, то правда, — сказал майор. — Надо будет понаблюдать за этим Чертовым Пальцем…

24

Горалек попал в самую точку. Его предположение относительно возможной базы летающего человека оказалось совершенно правильным. Да и не удивительно — в окрестных горах не было для такой базы более удобного места, чем одинокий каменный столб, прозванный Чертовым Пальцем.
Кожин обнаружил его не сразу.
Первые ночи, возвращаясь с боевых операций, он, усталый и голодный, подолгу кружил над пустынными горами в поисках надежного убежища. Ничего не подыскав, он пристраивался для отдыха где-нибудь на дереве. Но что это за сон! Привязанный ремнями к стволу, он не столько спал, сколько дрожал от холода да то и дело тревожно озирался по сторонам, заслышав какой-нибудь подозрительный шорох.
Кожин понимал, что так ему долго не протянуть. Ночные операции требовали больших физических усилий и душевной собранности. Для этого ему необходимо было найти такое место, где он мог бы отдыхать в тепле и безопасности. Да и само осуществление операций требовало, чтобы в запасе всегда было достаточное количество нужного оружия и боеприпасов. Нужна база. Постоянная, надежная, безопасная база…
И вот на исходе четвертой ночи Кожин обнаружил среди гор высокий каменный столб.
«Вот где будет гнездо Ночного Орла!» — обрадовался сержант и, убедившись в полной неприступности утеса, опустился на его вершину.
Но здесь его ожидало горькое разочарование. Вершина Чертова Пальца оказалась совершенно не приспособленной для сооружения жилья. Она представляла собой два выщербленных зуба, между которыми была небольшая покатая площадка, продуваемая ветром. На площадке даже стоять было невозможно, не говоря уж о какой-либо работе.
Однако Кожин не бросил своей находки. Он принялся медленно летать вокруг каменного столба, опускаясь все ниже и ниже и тщательно осматривая все выступы, закоулки и расселины причудливой скалы. Вскоре его терпение было вознаграждено
Метрах в сорока ниже вершины он наткнулся на глубокую нишу, скрытую за острым уступом. Это была маленькая пещера, над созданием которой дожди и ветры трудились много тысячелетий. Вход в углубление был отгорожен от внешнего мира высоким зубцом.
— Вот я и дома! — воскликнул Кожин, осмотрев пещеру. Он понимал, что лучшего убежища ему не найти. На востоке уже брезжил рассвет. Кожин себя чувствовал настолько усталым и разбитым, что решил основательное благоустройство своего нового жилья отложить на другое время. Он лишь очистил маленький грот от птичьего помета да слетал разок за охапкой хвойных веток. Устроив себе прямо на камнях примитивное ложе, он лег спать, впервые после бегства из партизанского лагеря наслаждаясь безопасностью положения и удобством постели.
В этот день Кожин спал долго и крепко. Проснулся от странного щемящего беспокойства. Открыв глаза, долго лежал неподвижно, вдыхая аромат свежей хвои и усиленно стараясь понять причину своего волнения. И вдруг его озарило: «Да ведь сегодня среда!»
Глянул на часы — пять. Вот это называется богатырский сон! Целых десять часов!
Наскоро подкрепившись плиткой шоколада, Кожин вылетел из грота и, взяв разгон с небольшой высоты, помчался к той заветной горе, на которой назначил встречи с Иветой.
День был погожий, небо почти чистое, а видимость настолько хорошая, что Кожину пришлось из осторожности летать над самыми верхушками деревьев.
А вот и гора с огромным развесистым дубом на вершине. Кожин опустился в крону дерева и осторожно осмотрелся. Никого. Голые, уже полностью лишенные листвы ветви плохо укрывали. Пришлось перебраться на соседнюю ель.
Два часа ждал Кожин Ивету, но девушка так и не пришла. Было уже совсем темно, когда он решил наконец покинуть место встречи. Улетал в подавленном состоянии духа.
Неужели Ивета обманула? Неужели она поверила командирам, которые, наверное, объявили Кожина дезертиром, а может, даже и предателем! Или, может быть, случилось что-нибудь такое, что помешало Ивете покинуть лагерь и прийти на свидание?.. Можно думать все что угодно, а на деле остается только одно: ждать следующей среды.
Кожину было и горько, и обидно, однако он не мог слишком долго предаваться этим чувствам. Новые заботы вскоре отвлекли его от печальных мыслей. У него теперь есть собственный дом, этот дом надо устраивать, отделывать, превращать из пустой холодной пещеры в настоящее гнездо Ночного Орла.
В гнезде должно быть все: и постель, и еда, и тепло, и даже склад боеприпасов, необходимых для ночных вылазок. Но все это нужно где-то и как-то достать, пользуясь своими возможностями. Ему предстояло добывать для существования абсолютно все, добывать действительно как орлу — неожиданно бросаясь с высоты на добычу, предварительно выследив ее.

25

Заботы по устройству теплого жилья, в котором не страшно будет встретить приближающуюся зиму, не отвлекали Кожина от его основных боевых дел. Ни на одну ночь он не оставлял фашистов в покое, не давал им ни малейшей передышки. Но теперь он забирал у немцев не только оружие и боеприпасы, но и самые различные вещи домашнего обихода: одеяла, одежду, посуду, аккумуляторную электроплитку, продукты и прочее в этом роде. Одновременно он ликвидировал и свои прежние тайники, перенеся их содержимое в пещеру на Чертовом Пальце.
Через несколько дней пустой каменный грот преобразился До неузнаваемости. Вход в него плотно закрыла палатка из маскировочного брезента; внутри появилась настоящая постель с кучей одеял и даже с подушкой; небольшой ящик, в котором Кожин принес продукты, отлично заменял стол; для освещения служили стеариновые свечи, которых удалось добыть несколько пачек. Но самым главным для Кожина был аккумуляторный радиоприемник, конфискованный им в сторожевом помещении возле аэродрома. Теперь он был в курсе всех событий в мире, мог ежедневно слышать голос Родины.
Постепенно в его убежище накопился и целый склад боеприпасов: гранаты, мины, автоматные и пулеметные диски, фаустпатроны, пакеты со взрывчаткой и прочее. Появилось и новое оружие: пять пистолетов, три автомата, легкий пулемет. Теперь он мог спокойно приступать к самым различным операциям, не страшась никаких сложностей. Действия его после этого стали еще более сокрушительными. В этот период он и совершил такие великолепные диверсии, как взрывы мостов, уничтожение эшелона, поджог склада с горючим, налет на лагерь военнопленных и так далее.
Теперь он не просто искал подходящего случая нагнать ужас на фашистов. Вначале его диверсии сводились к импровизированным налетам и больше походили на охоту, чем на продуманные операции. Теперь же он заранее продумывал каждую очередную диверсию, собирал необходимые данные о намеченном объекте, искал самые действенные приемы для его уничтожения. Возвращаясь под утро после очередного дела, он тщательно анализировал свои действия, восстанавливая весь ход событий, и тем самым совершенствовал тактику своих небывалых в военном деле воздушных ударов.
Для учета причиняемых фашистам потерь он завел дневник, в который ежедневно записывал лаконичные данные о своих боевых успехах, набрасывал контуры новых задуманных операций.
Если ему удавалось проникнуть в штаб какой-нибудь части, он теперь не просто убивал, уничтожал, сжигал, а старался захватить карты и документы, из которых узнавал потом о намерениях и планах гитлеровцев. Важность некоторых из захваченных таким образом документов навела Кожина на мысль, что они могут представлять ценность не только для него самого, но и для партизанских отрядов и даже для командования Красной Армии. Он понял, что оставаться в полной изоляции ему нельзя, что связь с людьми, участвующими в кровопролитной войне против фашизма, ему просто необходима.
Таким образом, к личным мотивам, побуждающим его желать встречи с любимой девушкой, присоединились мотивы, продиктованные сознанием своего патриотического и воинского долга. Теперь он ждал встречи с Иветой с еще большим волнением.
Наконец долгожданная среда приблизилась.
Накануне ночью Кожин работал с особенным азартом. Он совершил дерзкий налет на штаб дивизии в Б., расстрелял нескольких фашистских солдат и офицеров, подорвал сейф и похитил из него целую пачку секретных документов. Перед тем как скрыться, забросал караульное помещение штаба гранатами. В другом конце района он в ту же ночь поджег из фаустпатрона фашистский танк, стоявший во дворе казармы.
Вернувшись в свое убежище, Кожин долго не мог заснуть. Нервы его были взвинчены, сердце никак не хотело успокоиться. Ведь этим вечером ему предстояло убедиться в верности его дорогой Ветушки, а кроме того, наладить связь с партизанским отрядом и передать для Локтева и Горалека первый ценный подарок — добытые этой ночью секретные документы фашистского штаба.

26

Во второй половине дня, когда командиры разрабатывали для своего отряда новую боевую операцию, в дверь штаба, робко постучавшись, вошла Ивета.
— Вам что нужно, сестра? — недовольно спросил Локтев.
— Я к товарищу Горалеку… Товарищ Горалек, позвольте мне сегодня отлучиться из лагеря часа на три. От пяти до восьми вечера, — скороговоркой проговорила девушка и вся при этом залилась краской.
— Отлучиться из лагеря? Куда же это ты собираешься? — удивленно прогудел Горалек.
— Мне тут недалеко, в лес… В одно место… Это близко, километра три-четыре, не больше. Я быстро обернусь и к восьми уже снова буду здесь. У доктора я уже отпросилась…
— Погоди, «у доктора»… Скажи-ка лучше, зачем тебе в лес понадобилось? Может, ты наслушалась разных россказней и собираешься на поиски ночных орлов?
— Что вы, товарищ Горалек! У меня личное дело!
— Ах, вон как! Личное… Тогда проходи, садись. Вот так[ А теперь, сестра Ивета, слушай. У партизан не бывает личных дел. Они не смеют отлучаться из отряда, если командир не знает, куда и зачем они идут. От этого зависит наша общая безопасность. Уловила?
— Да, товарищ Горалек…
Ивета сидела на краешке ящика и нервно теребила платочек. Она не ожидала такого поворота и теперь готова была расплакаться. И зачем она только пришла сюда! Почему не отказалась от встречи с Иваном, как в прошлую среду?..
Заметив ее растерянность, Горалек стал строгим и официальным:
— Итак, сестра Ивета, куда и зачем вы намерены отлучиться из лагеря?
Локтев постукивал пальцами по столу и с интересом прислушивался к разговору. У Иветы задрожали губы.
— Я не могу… — всхлипнула она.
— Ах, вон как даже! Тогда скажите, почему вы не можете?
— Я… я… должна встретиться с человеком, которого люблю…
У Локтева поднялась одна бровь и дрогнули уголки губ. В черных глазах Горалека мелькнула смешинка. Однако тон допроса он не смягчил:
— Кто этот человек?
— Не надо, товарищ Горалек, не спрашивайте!.. Это хороший человек, но вы… вы… можете неправильно отнестись к нему и напрасно его обидеть… Я лучше никуда не пойду! Разрешите мне вернуться к раненым!..
— Нет, Ивета, не разрешу! Сидите! Дело зашло слишком далеко. Мы уважаем ваши чувства, мы согласны признать, что ваш избранник хороший человек, но мы должны знать, с кем вы встречаетесь. И среди наших врагов, среди немцев, есть хорошие люди. Есть сочувствующие, а есть и такие, которые поняли, что фашизм — зло для всех людей, и поэтому активно нам помогают. Не бойтесь сказать правду. Этот человек немец, да?
— Немец?!. Ну что вы, что вы, товарищ Горалек! Разве я стала бы дружить с немцем!.. Он русский! — горячо воскликнула Ивета.
Командиры многозначительно переглянулись.
— Вы говорите, он русский? — спокойно заметил майор. — Но если русский, то в чем же дело? Почему вы боитесь, что мы обидим его?
Ивета подавленно молчала. Она поняла, что и так уже сказала слишком много.
— Или, быть может, он из этих… из власовцев? — нахмурившись, сурово спросил Локтев.
— Нет, нет, он настоящий советский! Он наш! — воскликнула с жаром Ивета и вдруг залилась слезами.
— Он наш!.. Он честный человек!.. — говорила она сквозь рыдания. — Только вы… вы… товарищ майор… вы неправильно относитесь к нему!.. Он… он… должен скрываться!.. У него секрет!..
— Все ясно, — коротко бросил Локтев Горалеку и поднялся, заметно взволнованный. — Сестра Ивета! — заговорил ой с нажимом. — У вас сегодня свидание с сержантом Иваном Кожиным, да? Говорите правду!
Ивета кивнула. Говорить она не могла. Горалек вскочил, чуть не опрокинув шаткий стол. Он схватился за бороду и прикусил губу. От радости ему захотелось закричать «ура» и расцеловать эту милую плачущую девушку, и лишь строгий предостерегающий взгляд Локтева заставил его сдержаться.
После короткого молчания Локтев перевел дыхание, и спокойно, почти равнодушно произнес:
— Это меняет дело. Напрасно вы, Ивета, сразу не сказали нам правду. Не было бы этого неприятного для вас разговора. Кожину мы не собираемся причинять никакого вреда. Ваши опасения на этот счет совершенно напрасны. Ведь вы же знаете, что он выполняет ответственное задание… Ивета потупилась и покраснела.
— Я видела Ивана перед тем, как он… улетел… Я знаю… я не поверила, что у него задание… Он сам… Потому я и боялась сказать о нем…
— И зря вы не поверили. Приказ по отряду — документ официальный. Раз в приказе сказано, что Кожин выполняет особое ответственное задание, стало быть, это так и есть. Конечно, ему не следовало назначать с вами встречу, однако серьезного проступка мы в этом не видим. Но так как он выполняет особо важное и секретное задание, вы должны хранить в глубочайшем секрете место ваших встреч. От этого зависит безопасность Кожина. Что же касается самого свидания, мы не против. Идите! Но перед уходом загляните еще сюда. Мы воспользуемся вашей встречей и пошлем с вами пакет для передачи Кожину… Товарищ Горалек, подтвердите мои слова!
— Да, да, сестра Ивета, Кожин не скрывается. Он в самом деле выполняет важное задание. Такого смелого и честного парня я в жизни не встречал! Одно слово — шахтер! Тебя можно только поздравить, Ивета, — с готовностью прогудел Горалек.
У Иветы мгновенно высохли слезы и глаза засияли от радости.
— Это правда? Значит, он не самовольно улетел? А я сомневалась! Думала, вы так только, для отвода глаз…
— Что ты, что ты! Кожин — и вдруг самовольно!.. Только о том, что он именно улетел, ты помалкивай!
— Да, да, товарищ Горалек… Я понимаю!
— Вот и молодец. Ну, беги давай, готовься. Да не забудь зайти за пакетом…
Ивета выбежала из штабного отсека, не чуя под собой ног от внезапно свалившегося на нее счастья.
После ее ухода Локтев сказал:
— Вот это удача, Горалек! Вот это удача! Теперь Кожин от нас никуда не денется. Теперь мы его подтянем! А там и профессор из Москвы подоспеет!..
Горалек с довольным видом поглаживал бороду. — Здорово получилось, ничего не скажешь! Мы тут думаем, голову себе ломаем, а решение вот оно — рядом ходит! И до чего же, майор, интересно иногда в жизни получается! Казалось бы, что такое любовь? Уж такое личное дело, что Дальше некуда. А смотри-ка, выходит, что иногда и любовь помогает решать важные государственные задачи. Ты согласен со мной?
— Согласен, Горалек…
Неожиданная возможность установить с Кожиным непосредственную связь настолько воодушевила командиров, что на некоторое время они перестали заниматься вопросом, где у Кожина устроена база, положившись на то, что смогут на него подействовать через Ивету.

27

Хотелось идти быстрее, а ноги не слушались… Может, от усталости? Ведь это только издали казалось, что до вершины с развесистым деревом рукой подать. Или, может, от волнения?..
Поднимаясь по крутому склону горы и погружаясь при этом по самые щиколотки в багряно-золотистые листья, Иве-та шла все тише, все тяжелее. Она задыхалась, ей было жарко. Волосы выбились из-под платка, щеки раскраснелись.
Вон и дуб-великан стоит, раскинув во все стороны могучие руки-ветви. Стоит голый, некрасивый, словно стыдится своей наготы и загораживает Ивете дорогу: «Куда ты идешь? Чего тебе здесь нужно?..»
А кругом тихо, безлюдно… Где же Иван? Нет Ивана. В сердце просочилось горькое сомнение. Вдруг он обиделся, что в прошлую среду она не пришла, и решил не посещать больше заветную вершину?.. Это будет ужасно!.. И пакет… как же она передаст ему пакет?..
Добравшись до вершины, Ивета остановилась и осмотрелась по сторонам. Тяжело переводя дыхание, она старалась угомонить громко стучащее сердце, чтобы оно не мешало ей слушать окружающую тишину.
Неподалеку лежало огромное, вывороченное с корнями дерево. Ствол его был в два раза толще, чем у здорового дуба. Должно быть, старик дуб упал под напором урагана, уступил место молодому. Ивета подошла к поверженному гиганту, присела на торчавший в сторону обломок ветви и затихла. Она не могла сразу уйти. Решила посидеть хотя бы полчаса. Время еще было не позднее…
Она не услышала ни малейшего шороха. Кто-то сзади бесшумно подкрался к ней, чьи-то теплые ладони прикрыли ей глаза. Ивета громко вскрикнула от неожиданности и вскочила.
По другую сторону лежавшего на земле ствола стоял Иван и смеялся над ее испугом. Ивета сразу узнала его, хотя внешне он за эти две недели сильно изменился. Лицо его еще больше похудело, заострилось и обросло черной щетиной, обещавшей в недалеком будущем превратиться в густую бороду. Вместо прежней ватной куртки на нем был трофейный летный комбинезон с застежками-«молниями», перетянутый ремнями, маскировочная плащ-палатка, мягкие офицерские сапоги. Только шапка осталась прежняя: кожаный шлем со звездочкой. Кроме того, он весь был увешан оружием, отчего вид у него был воинственный и грозный. Высокий, широкоплечий, он показался Ивете сказочным богатырем…
— Боже мой, Иван!..
Кожин, опершись на руку, легко перемахнул через ствол и заключил Ивету в свои могучие объятия.
— Ветушка, милая, как хорошо, что ты пришла! Он целовал ее губы, щеки, глаза. Она радостно смеялась и лишь слабо ему сопротивлялась.
— Ой, Иван!.. Погоди… ты колючий!.. И… и… ты прямо ходячий арсенал!.. Мы взорвемся, Иван!..
— Не бойся, глупая! Не взорвемся!.. Я так рад, так рад, что с ума можно сойти!.. Ну, дай я хоть насмотрюсь на тебя!.. Ты все такая же маленькая! Нисколько не подросла!
— Зато ты скоро станешь высотой вот с этот дуб!
Они наперебой болтали те милые пустяки, которыми все влюбленные на свете выражают радость и счастье долгожданной встречи.
Успокоившись немного, они вспомнили о деле. Уселись на поваленное дерево и принялись обмениваться новостями.
Когда Ивета рассказала о сегодняшней беседе с партизанскими командирами, Кожин счастливо рассмеялся. Сбылось его заветное желание: с него сняли вину в самовольном уходе, придали его положению законную окраску особого боевого задания. Теперь можно действовать еще более решительно. Но Ивете он ничего не сказал о своем самовольном уходе. Зачем ее зря беспокоить.
— Правильно, Ветушка! Правильно тебе сказал майор! Я действительно выполняю важное секретное задание командования! Зря ты сразу не поверила, когда они объявили об этом в приказе. Ты, поди, потому и не пришла прошлую среду, что заподозрила меня в самовольном уходе из отряда?
— Нет, Иван, не потому… Я просто побоялась отпрашиваться у Горалека… Побоялась, что выдам тебя нечаянно…
— Ну ладно. Что прошло, то прошло. Хорошо, что теперь не побоялась… А я для командиров тоже кое-что приготовил.
Он открыл пристегнутую к поясу кожаную сумку, вынул из нее толстую пачку бумаг, перевязанную шпагатом.
— Вот мой подарок Локтеву и Горалеку. Возьми и передай им. Они будут очень рады!.. А для тебя, Ветушка, у меня тоже есть подарок. Смотри!.. — Из той же сумки он вынул изящный маленький браунинг и протянул его Ивете.
Девушка не поверила своим глазам:
— Это мне, Иван?!
— А то кому же? Конечно, тебе! Отличная дамская игрушка! Но, между прочим, из нее можно уложить здоровенного эсэсовца.
— Но что я-то с ней буду делать? Я же и стрелять-то не умею!
— Научишься! Попроси ребят, они тебя с удовольствием научат. Я бы и сам, да не хочу тут шуметь. Услышит кто-нибудь выстрелы, и придется нам с тобой искать новое место для встреч.
— Нет, новое не надо. Здесь хорошо… Спасибо, Иван! Ивета осторожно опустила пистолет в карман и только теперь вспомнила о пакете, который ей поручили передать Кожину. Она хлопнула себя по лбу:
— Ну и раззява же я! Чуть не забыла самое главное. У меня ведь тоже кое-что для тебя -есть. Письмо от майора Локтева. На, читай!
Кожин повертел конверт в руках, хотел было сунуть его в сумку, но Ивета остановила его:
— Ведено прочесть при мне и дать ответ. Читай, Иван!
Кожин подчинился и вскрыл конверт.
По мере того как он читал послание майора Локтева, лицо его становилось скучным и пасмурным. Дочитав, он вздохнул и сказал:
— Передай, Ветушка, товарищу майору, что встретиться с профессором я согласен. Но все остальные его советы я учту только тогда, когда мы полностью разобьем фашистов и закончим эту большую войну. Скажи ему так: сержант Кожин готов выполнить любое, самое трудное боевое задание. И еще скажи: он до конца останется верен своему воинскому долгу и будет бить фашистов, чего бы это ему ни стоило. Запомнишь?
— Запомню, Иван… А что это за профессор?
— Ученый из Москвы. Приедет специально, чтобы изучать мои летные способности…
— Как доктор Коринта?
— Да, Ветушка.
Она помолчала, потом, опустив глаза, тихо спросила:
— А что будет с доктором Коринтой, Иван? Ты совсем забыл о нем?
Кожин обиделся:
— Как ты можешь думать обо мне такое?! Разве я могу забыть его? Ведь это такой человек, такой человек!.. Нет, Ветушка, напрасно ты меня подозреваешь в неблагодарности. Я не только не забыл Коринту, я считаю, освободить его — мое самое главное, самое святое дело! Нашего доктора я фашистам не отдам!
— Ну, прости, Иван, прости, что я хоть на миг в тебе усомнилась. Больше не буду! Никогда! Он улыбнулся и поцеловал ее.
— Ты говоришь, как ребенок…
Время летело быстро. Да и поговорить молодым людям было о чем. Когда они спохватились, стало уже совсем темно.
— Как же теперь быть, Иван? Мне страшно идти одной по лесу!
— И не надо одной. Я провожу тебя как можно дальше, а потом сверху прослежу, чтобы ты благополучно добралась до самого лагеря. Так что бояться тебе нечего. У тебя есть надежный провожатый! Ну что ж, пойдем!..
Они взялись за руки и медленно побрели вниз по склону. Под ногами у них тихо шуршали увядшие листья…

28

В городках и селах района появилось объявление:
«Лица, проживающие в районе города Б. и не зарегистрированные по месту жительства, и все, кто достиг пятнадцати-. летнего возраста, должны немедленно зарегистрироваться в полицейском управлении. Крайний срок для регистрации — воскресенье 19 ноября 1944 года. Тот, кто в понедельник 20 ноября окажется незарегистрированным, будет расстрелян. Равным образом с понедельника 20 ноября 1944 года будут приговариваться к расстрелу лица, скрывающие у себя незарегистрированных. От обязательной регистрации освобождаются только германские подданные.
Уполномоченный по управлению делами Коринг, оберштурмбанфюрер СС и полковник полиции».
Объявление висело на домах и заборах, оглашалось по радио, зачитывалось под барабанный бой деревенскими стражниками.
Так военные и гражданские оккупационные власти начали массовое наступление на чешских патриотов, на участников Сопротивления, на загадочную подпольную группу «Ночной Орел».
Положение оккупантов стало в последнее время просто невыносимым.
Недавно появившаяся шайка диверсантов, именующая себя собирательно «Ночной Орел», наносила удар за ударом по гарнизонам и военным хозяйствам района, разрушала коммуникации, причиняла серьезный урон в людях и материалах. Скрыть эти факты от начальства районные власти не могли. Как ни смягчались донесения, истина из них все равно выпирала, словно шило из мешка. Начальство проявляло законное беспокойство, требовало принятия эффективных мер, грозило суровыми карами за нерасторопность. А какие меры можно было принимать против неуловимых ночных призраков?..
Генерал Петерс требовал объявить в районе чрезвычайное положение, расстрелять каждого десятого из жителей, взять в качестве заложников двести женщин и детей, ввести комендантский час…
— Я теряю больше всех! — кипятился генерал. — Дивизия тает на глазах, словно на самом тяжелом участке фронта. Я требую принятия самых решительных мер!
Но хозяином в районе был не он, и поэтому его предложения долго не находили поддержки.
Уполномоченный по району оберштурмбанфюрер Коринг, он же после бесславной кончины Штольца и начальник районного отделения гестапо, решительно противился таким суровым мерам. На выпады генерала Петерса он отвечал сдержанно, но решительно:
— Я не могу рисковать, господин генерал. Близость фронта и без того до предела накалила обстановку. Если мы прибегнем к массовому террору, которого чехи безусловно заслуживают, здесь может вспыхнуть всеобщее восстание. Угроза гибели делает людей отчаянными и готовыми на все. Ни ваших, ни моих сил не хватит для подавления всеобщего вооруженного восстания. В районе живет около ста пятидесяти тысяч взрослого населения. В лесах оперирует несколько партизанских отрядов, численность которых известна одному господу богу. В самом Б. давно работает подпольная организация. А теперь еще этот «Ночной Орел», который столь неожиданно свалился на нашу голову… Нет, нет, все, что хотите только не чрезвычайное положение и не расстрел заложников. Будем бороться иными радикальными мерами…
Такой радикальной мерой Коринг считал тщательную проверку всех жителей района и выпустил для этого строжайшее постановление об обязательной регистрации.
Когда срок, указанный в постановлении, миновал, во всем районе начались облавы, повальные обыски, внезапные ночные проверки. Однако результаты этого мероприятия оказались ничтожными. Несмотря на то что арестовано было более двухсот «подозрительных личностей», на след подпольной организации «Ночной Орел» гестаповским ищейкам напасть не удалось. А удары этих загадочных мстителей продолжали сыпаться один за другим и становились все более и более сокрушительными.
В конце концов сведения о критическом положении в районе достигли Берлина. Генеральный штаб направил в Б. военного инспектора, опытного контрразведчика из абвера.
Этим рейхсинспектором оказался моложавый щеголеватый полковник, барон фон Норденшельд.
Прибыв на место и ознакомившись с делами, барон наговорил оберштурмбанфюреру Корингу массу неприятных вещей, а генералу Петерсу рекомендовал срочно созвать военный совет.
В роты и батальоны дивизии, расквартированные по городкам и селам района, помчались на мотоциклах вестовые с пакетами. К вечеру в особняке генерала Петерса собрался весь командный состав дивизии. Кроме офицеров, были также приглашены представители полиции и суда и сотрудники гестапо.

29

Совещание происходило в гостиной. Собравшиеся с трудом разместились за тремя длинными столами.
Вступительное слово произнес генерал Петерс. Он долго и монотонно рассказывал о положении в районе, детально перечислял все крупные и мелкие диверсии, совершенные подпольной организацией «Ночной Орел», приводил подробные данные о потерях дивизии. В заключение он сказал:
— Самым странным и необъяснимым, господа, представляется то, что бандиты из шайки «Ночной Орел» всюду оставляют свои визитные карточки, но при этом никого из них не только не удалось задержать, подстрелить или хотя бы коснуться в рукопашной схватке, а даже мельком увидеть. Они неуловимы, как призраки. Все меры, которые мы до сих пор принимали, оказались недейственными. По всей вероятности, эти ловкие разбойники придумали какой-то новый метод для своих бандитских налетов. В силу этого я считаю, что и мы с вами должны разработать новую тактику для борьбы с диверсантами, подпольщиками и партизанами. Я уверен, господа, что у вас найдется немало дельных предложений. Однако, прежде чем начать высказывания, я предлагаю, господа, выслушать присутствующего здесь господина оберштурмбанфюрера Коринга. У него есть на этот счет особые соображения, так как под его опекой находится человек — единственный живой человек, господа! — который каким-то образом связан с бандой «Ночной Орел» и который, стало быть, при желании мог бы о ней кое-что рассказать. Господин оберштурмбанфюрер, прошу вас.
Маленький, тщедушный Коринг, внешне похожий чем-то на знаменитого рейхсминистра пропаганды Геббельса (чем он очень, кстати, гордился!), заговорил с места крикливым, неприятным голосом:
— Господа! Мой несчастный предшественник, оберштурмбанфюрер Штольц, погиб от руки бандита из шайки «Ночной Орел». За несколько дней до этого бандиты подбросили ему письмо, в котором нагло требовали освобождения некоего доктора Коринты, а в случае отказа угрожали расправой. Оберштурмбанфюрер Штольц был человек смелый и решительный. Он не освободил Коринту и был за это убит в собственном кабинете вместе со своим адъютантом. Подробности этого потрясающего убийства вам известны. Протоколы допросов доктора Коринты, с которыми я внимательно ознакомился, вступив в должность, а также новые допросы, проведенные мной самим, не внесли в дело ни малейшей ясности. Коринта начисто отрицает какую-либо связь с «Ночным Орлом» и упорно твердит, что ему абсолютно неизвестно, почему неведомые бандиты требуют его освобождения и совершают ради него убийства…
Гестаповец сделал трагическую паузу, обвел всех мрачным взглядом и продолжал:
— Вчера ночью, господа, я самым загадочным образом тоже получил письмо от «Ночного Орла». Короткое и категорическое. Да, господа, мне, как и моему предшественнику Штольцу, угрожают смертью, если я не выпущу доктора Коринту на свободу. Если оберштурмбанфюрер Штольц мог не придать угрозам бандитов никакого значения, то у меня, господа, есть все основания считать эти угрозы абсолютной реальностью. «Ночной Орел» за это время слишком убедительно доказал, что он способен на все. Я, разумеется, принял кое-какие меры. Снабдил, например, окна кабинета и квартиры решетками. Но, господа, не вам мне объяснять, что стрелять можно и через решетку! Взвесив все это, господа, и поняв, что никакими мерами от «Ночного Орла» не спастись, я решил выполнить требования бандитов и освободить доктора Коринту из заключения…
По гостиной пронеслась волна оживления. Офицеры заговорили между собой вполголоса, возбужденно жестикулируя. Коринг поднял руку:
— Один момент, господа! Я еще не кончил!.. Я решил освободить Коринту, господа, но не из страха перед смертью. У меня возникла идея. Будучи на свободе, Коринта может послужить отличной приманкой! Ведь он нужен этим бандитам из «Ночного Орла». А раз нужен, значит, бандиты непременно попытаются связаться с ним. Дальнейшее не нуждается в пояснениях. Элементарно простая засада — и бандиты окажутся в мышеловке, в которой Коринта сыграет роль аппетитного куска сыра!.. Мне кажется, господа, это дельная мысль, и я сегодня же ночью намерен ее осуществить…
— Ваша мысль, господин оберштурмбанфюрер, говорит лишь о том, что вы изрядно струсили! — с барственной небрежностью, но достаточно громко произнес барон фон Норденшельд, сидевший рядом с генералом Петерсом во главе стола.
— Вы позволяете себе слишком много, господин полковник, — возмутился Коринг. — То, что вы служите в генштабе, еще не значит…
— Вы правы, господин оберштурмбанфюрер, — бесцеремонно перебил его барон. — То, что я служу в генеральном штабе и в настоящее время являюсь рейхсинспектором по вашему району, не имеет для вас решающего значения. А вот мои дружеские отношения и в некотором роде родственные связи с рейхсфюрером СС господином Гиммлером, я надеюсь, что-нибудь значат даже для вас. Вы не находите, господин оберштурмбанфюрер?
Коринг мгновенно сник и в полнейшем замешательстве пробормотал:
— Простите, господин полковник… Я был несколько резок…
— Ничего, господин оберштурмбанфюрер, я не злопамятен. Однако я вот что хочу сказать вам. Я верю в реальность и неотвратимость угрожающей вам опасности и отнюдь не намерен отдавать вас на растерзание «Ночному Орлу». Но освобождение Коринты я считаю опрометчивым шагом. Прощу извинить меня, господин оберштурмбанфюрер! Мне известно дело, по которому Коринта взят. Это очень интересное дело, господа!
Барон медленно поднялся и говорил дальше стоя, обращаясь ко всем собравшимся:
— Я сопоставил некоторые факты и сделал из этого кое-какие выводы. Вы все, господа, наверное, помните историю загадочного снаряда, который появился в ту самую ночь, когда в горах вашего района высадился советский воздушный Десант. Вскоре после этого, через месяц или немногим больше, по доносу своего коллеги был взят главврач к-овской больницы доктор Коринта. Обстоятельства его ареста, предметы, обнаруженные при обыске, наконец само поведение преступника вызвали целый ряд недоуменных вопросов, которые до сих пор остаются без ответа. Коринта утверждает, что он занимался какими-то научными опытами. В пользу этого утверждения говорят его записки и некоторые найденные при нем предметы. Но наряду с этим существует целая взаимосвязанная цепь преступлений, которые имеют к Коринте непосредственное отношение, но от которых Коринта упорно отмежевывается. В доносе на него упоминается какой-то советский или, во всяком случае, русский по имени Иван…
Взяв двумя пальцами со стола лист бумаги с заметками, барон заглянул в него и затем продолжал:
— Это начало цепи. Дальнейшие ее звенья выглядят так: медсестра Ивета Сатранова посылает брата предупредить Коринту об опасности и борется с доктором Майером, чтобы выиграть время; посланный вдогонку за мальчишкой обер-лейтенант Крафт убит из охотничьей двустволки; лесник Влах и мальчишка, брат Сатрановой, бесследно исчезают; Коринта добровольно отдает себя в руки капитана Фогеля и прикидывается невинным агнцем; доносчика, доктора Майера, убивает неизвестный, именующий себя Ночным Орлом, причем убивает из пистолета советской системы; после убийства Майера бесследно исчезают сестра Сатранова и ее мать; через несколько дней после этих событий оберштурмбанфюрер Штольц получает от Ночного Орла письмо с требованием освободить Коринту; еще через несколько дней открывается серия диверсий Ночного Орла, причем начинается она убийством капитана Фогеля, который арестовал Коринту, и убийством оберштурмбанфюрера Штольца, который отказался Коринту освободить; и, наконец, по прошествии какого-то времени, в течение которого Ночной Орел наводил ужас на весь ваш район, снова требование освободить доктора Коринту, адресованное на сей раз оберштурмбанфюреру Корингу. Эта цепь преступлений, господа, свидетельствует, во-первых, о том, что доктор Коринта прочно связан с организацией «Ночной Орел», и о том, во-вторых, что ценность доктора Коринты для этой тайной организации безгранична.
Бросив листок с заметками обратно на стол, фон Норденшельд вытер губы носовым платком и тонко улыбнулся. Собравшиеся смотрели на него с огромным интересом, боясь пропустить хоть одно его слово.
— А теперь, господа, — снова заговорил барон, — давайте посмотрим, входит ли в набросанную мной схему история о бесшумном снаряде. Думаю, что не только входит, но и как нельзя лучше дополняет эту схему. Создается следующая цепь причинно-следственных связей.
В его руках снова очутился листок с заметками.
— Советский воздушный десант — сведения о бесшумном снаряде, упавшем в к-овском лесу, — раненый советский диверсант в сторожке у Влаха — научные опыты и странное поведение Коринты — неуловимость и загадочность действий диверсантов из «Ночного Орла» — настойчивое стремление этой организации освободить доктора Коринту. По-моему, эта цепь убедительна и создает совершенно новую картину. Диверсии «Ночного Орла» в вашем районе отнюдь не основная цель этой организации. Этими диверсиями вас хотят только запугать, заставить отказаться от доктора Коринты. Трудно предугадать, как поведет себя эта подпольная организация, после того как добьется освобождения Коринты. Но, во всяком случае, нам не приходится ожидать от нее чего-либо хорошего. Поэтому я считаю, что лучший способ избавить район от зверского террора «Ночного Орла» — это освободиться от присутствия в районе Коринты. Этого интересного заключенного нужно увезти отсюда, причем как можно скорее и как можно дальше. После этого «Ночной Орел» либо последует за Коринтой, либо развернет свою деятельность по-другому и покажет свои подлинные намерения. Это основное. Но не надо забывать и о более конкретных мерах. Я уверен, что эта подпольная шайка опирается на партизанские отряды в горах. Эти отряды нужно ликвидировать в первую очередь. Между нами говоря, господа, через месяц, через два здесь, возможно, будет проходить линия фронта. К этому времени в горах не должно быть ни одного партизана. Этим придется заняться вам, господин генерал. А вы, господин оберштурмбанфюрер, возьмете на себя транспортировку вашего ценного пленника. Вы отвезете его в Прагу, где им займутся более сведущие люди. Я дам вам сопроводительное письмо и скажу, куда Коринту доставить. — Барон снова вытер губы и спокойно опустился на свое место.
— Благодарю вас, господин полковник! — радостно крикнул начальник гестапо и хозяин района. Он понял, что для него это единственный путь к спасению.
После этого совет занялся разработкой плана генерального наступления на партизан.

30

Страх перед местью беспощадного Ночного Орла заставил оберштурмбанфюрера Коринга действовать быстро и решительно.
Получив от полковника фон Норденшельда обещанные документы и инструкции, Коринг вытребовал у генерала Петерса военный транспортный самолет для доставки необыкновенно ценного пленника в Прагу. Лишь покончив со всеми хлопотами и убедившись, что самолет благополучно оторвался от земли, гестаповец понял, что опасность для него миновала, и вздохнул с облегчением.
Доктор Коринта не знал, куда его увозят. Но это, в общем-то, не очень его волновало. Не все ли равно куда! Важно, что увозят, а это плохо. Очень плохо!.. Пока он был в Б., у него была еще пусть совсем ничтожная, но все же надежда на избавление: вдруг Кожин и его друзья найдут способ, как его вырвать из гестаповской тюрьмы. Теперь и эта слабая искра надежды угасла. Везут, надо полагать, куда-нибудь очень далеко, где даже за стенами тюрьмы у него не будет друзей, которые знали бы о нем и сочувствовали бы его тяжким страданиям. Ведь для узника даже это важно! А там он будет один среди врагов, и если придется погибнуть, то и могила его останется безвестной…
Сидя на холодной железной скамье транспортного самолета, со скованными руками, окруженный гестаповскими охранниками, доктор мысленно пересматривал все подробности своей необыкновенной истории, начавшейся встречей с советским десантником в к-овском лесу и завершившейся гестаповской тюрьмой и этим неожиданным путешествием в неведомое.
Самолет басовито ревел, ныряя в воздушные ямы, встряхивался и снова набирал высоту с протяжным нарастающим воем. Бледные охранники морщились и с ненавистью косились на Коринту, который, казалось, и не замечал этой неприятной болтанки.
Пленнику было не до этого. Он думал о своем. Совершил ли он в чем-нибудь ошибку? Не жалеет ли он, что под самый конец войны изменил своему принципу полного невмешательства в политику и погрузился неожиданно в самую гущу грозных событий?
Нет, он ни о чем не жалеет. Пусть его ждут пытки и даже смерть. Ему не в чем упрекнуть себя. Как врач и как человек он не мог поступить иначе. А если бы смог, то навсегда потерял бы к себе уважение. Но он сохранил свою честь, он не оставил человека в беде. А главное — он, простой провинциальный врач, сумел подняться до прозорливости гениального ученого и в результате приоткрыл завесу тайны над удивительнейшей из человеческих способностей. Он проложил путь к великому научному открытию, он доказал, что человек способен летать, видел сам человека в полете. Этого у него никто не отнимет. Кожин жив, Кожин на свободе, Кожин летает и сражается, Кожин дождется победы и тогда расскажет другим ученым, всем людям мира, как в убогой сторожке лесника доктор Коринта открыл ему глаза на его удивительную способность летать, научил его сознательно пользоваться этой чудесной способностью. Пусть могила Коринты останется безвестной, имя его не умрет.
Люди будут летать и всегда будут с благодарностью вспоминать того, кто указал им путь в воздушную стихию…
Через час самолет приземлился. Коринту вывели наружу и, не дав осмотреться, втолкнули в закрытую машину. Да он и не мог ничего увидеть, кроме обширного поля с сотнями военных самолетов, пасмурного неба да жухлой травы под ногами.
Машина шла быстро по гладкому асфальту и вскоре достигла города. Но что это за город?.. Коринта чутко прислушивался к уличным шумам и вскоре по трамвайным звонкам, по особому гулу толпы, по запаху даже догадался, что это Прага. На сердце стало немного легче: все-таки среди своих!
Машина въехала во двор огромного мрачного здания в самом центре города. Коринту повели по бесконечным коридорам. Всюду была идеальная чистота, звуки шагов поглощались толстыми ковровыми дорожками. Навстречу то и дело попадались высокие полицейские и военные чины.
«Не тюрьма», — понял Коринта.
Его ввели в огромную приемную, где толпилось много народа. Велели сесть и ждать. И Коринг, и сопровождавшие Коринту охранники вели себя здесь скромно, приниженно, разговаривали вполголоса.
— Снимите с него наручники! — прошипел Коринг охранникам и, сопровождаемый щеголеватым эсэсовским офицером, скрылся за высокой дверью, обитой кожей.
Коринта, с удовольствием разминая затекшие руки, спокойно думал:
«Пытки, кажется, откладываются. Похоже, что опять будут призывать к сотрудничеству, обещать всяческие блага, а потом снова угрожать самыми ужасными карами. Ну что ж, у меня уже есть опыт, меня уже не застигнешь врасплох!..»
Оберштурмбанфюрер долго оставался за дверью. Наконец он появился, заметно побледневший от волнения и хрипло крикнул:
— Доктора Коринту! Быстро!
И вот Коринта увидел знакомое по газетам и кинохронике лицо одного из главных палачей чешского народа.
Сесть арестанту, конечно, не предложили. Да и сам оберштурмбанфюрер стоял навытяжку перед хозяином кабинета.
Высокий нацистский чин восседал за огромным письменным столом, на полированной поверхности которого не было ничего, кроме трех разноцветных телефонных аппаратов да бронзового бюста Гитлера. Лицо высокого чина казалось добродушным, серые глаза спокойно и насмешливо рассматривала худого, замызганного, обросшего седой щетиной арестанта. Трудно себе было представить, что этот чистоплотный, с мягкими чертами лица человек, работающий в таком просторном светлом кабинете, ежедневно подписывает сотни смертных приговоров и посылает в газовые камеры тысячи детей, женщин, стариков…
— Так это и есть ваш перспективный заключенный доктор Коринта?
И голос у него добрый, бархатный, без резких гортанных звуков.
— Так точно, господин бригаденфюрер!
Тщедушный Коринг старательно вытягивался, словно ему ничего так не хотелось, как показаться начальству высоким и мужественным.
— Подойдите ближе, доктор! Коринта шагнул к столу.
— Так, так… Вы интересный человек, доктор Коринта. Ваше сотрудничество с подпольной группой «Ночной Орел»…
— Я не знаю никакого Ночного Орла! — хрипло проговорил Коринта.
Бригаденфюрер удивленно вскинул брови: его смели перебить! Но при этом оставался невозмутим и продолжал как ни в чем не бывало:
— Ваше сотрудничество с подпольной группой «Ночной Орел» заинтересовало не только военные круги рейха, но и СД. А это предрешает все. Вы напрасно упрямитесь, доктор. Ваша вина доказана, а законы военного времени вам, надеюсь, известны.
— Я не боюсь смерти!
— И об этом мы тоже знаем. Впрочем, на этот счет вы можете быть спокойны. Нам не нужна ваша смерть, доктор Коринта. Нам нужны ваши знания и, стало быть, ваша жизнь. Вы будете работать для нас и передадите нам все, что вам известно о новом оружии русских. Я не спрашиваю вашего согласия. У нас это не принято. Мы чтим лишь приказ, приказ и еще раз приказ. Вы получите специальную лабораторию, лучших специалистов в помощники и будете работать.
— Это какое-то недоразумение! Ошибка! Я не понимаю, о какой работе вы говорите! Мне ничего не известно!
Доктор Коринта отрывисто бросал эти слова, едва справляясь с волнением. Во рту у него пересохло, голова закружилась.
Бригаденфюрер холодно посмотрел на Коринга:
— Оберштурмбанфюрер, оставьте нас одних. Я позову вас.
Коринг щелкнул каблуками и вышел.
Бригаденфюрер посмотрел на Коринту с добродушной улыбкой, словно перед ним был капризный ребенок, и сказал:
— Мы знаем, доктор, что Ночной Орел — это удивительный феномен: летающий человек. Это и есть новое биологическое оружие русских. Вам этот секрет известен. А от вас его узнаем и мы. В этом и будет заключаться ваша работа. Отрицать ничего не пытайтесь. Как видите, нам известно больше, чем вы предполагали. Сотрудничество с нами — единственный выход из положения, который у вас остался. Кроме, разумеется, смерти. Но как раз умереть-то мы вам и не позволим.
Доктор Коринта был настолько поражен, что не нашелся что и ответить. Он молча смотрел на бригаденфюрера и тоскливо думал:
«Боже мой, боже мой! Им все известно! Но кто выдал? Кто?..»
А бригаденфюрер тем временем вновь вызвал Коринга.
— Оберштурмбанфюрер, примите доктора под свою опеку. Я поручаю его вашим заботам и вашей ответственности. Подробную инструкцию о новом вашем назначении получите за^ втра. Можете идти!
— Слушаюсь, господин бригаденфюрер!
Коринту снова повели по коридорам, снова посадили в закрытую машину и повезли в другой конец города. Но теперь он ни к чему не прислушивался и не пытался определить, по каким улицам Праги проходит его темная тюрьма на колесах. В голове у него раскаленным гвоздем сверлила одна мучительная мысль:
«Откуда они узнали о летающем человеке? Кто выдал?..»

31

Доктор Коринта волновался напрасно. Тайну летающего феномена никто не выдавал, однако внимательному и вдумчивому человеку нетрудно было самому о ней догадаться.
Выступая на военном совете, барон фон Норденшельд высказал далеко не все свои выводы и догадки относительно Коринты и организации «Ночной Орел». Самые интересные из них он доверил лишь генералу Петерсу. А потом изложил все в сопроводительном письме, отправленном вместе с Коринтой в Прагу.
После того как участники военного совета разъехались по своим частям, оставшиеся наедине генерал и рейхсинспектор перешли в уютный салон и занялись коньяком и сигарами.
Утопая в глубоком кожаном кресле, барон фон Норденшельд затягивался ароматной гаванской сигарой, прихлебывал трофейный французский коньяк и делился с генералом Петерсом своими самыми важными соображениями по поводу происшедших событий. Генерал слушал высокого гостя внимательно, даже с некоторым почтением и чем дальше, тем больше поражался его проницательности.
Барон начал так:
— Я уже имел честь высказать на совете кое-что из моих соображений, дорогой генерал. Как ни странно, ни вы, ни кто-либо из господ офицеров не вникли в главную суть моих слов. А ведь даже то, что я нашел возможным высказать, не могло не натолкнуть на некоторые весьма интересные мысли.
— Что вы имеете в виду, барон?
— Охотно поясню, мой генерал. Я имею в виду поразительную связь между появлением бесшумного снаряда, тайным пребыванием доктора Коринты в лесной сторожке и разрушительной деятельностью бандитов из группы «Ночной Орел». На совете я сказал лишь, что эта связь безусловно существует, и проиллюстрировал свою мысль логической цепью фактов. Это все, что я мог себе позволить. Вам же, генерал, я могу сказать больше. Вы помните свою первую мысль, когда вам доложили о загадочном бесшумном снаряде, который пролетел над районом и упал в лесу близ К-ова? Помните вашу поразительно верную догадку?
— Как же, барон, конечно, помню! Мне подумалось тогда, что это новое секретное оружие врага.
— Совершенно правильно! Ваша мысль, генерал, была исключительно правильной. Секретное оружие!.. Неужели вам не понятно, что этот загадочный снаряд только потому и не был найден, что с первой же ночи находился в лесной сторожке, которую ваши люди не удосужились осмотреть, пока не получили сигнал от доктора Майера? Да, это было так. Но сначала ваши люди не догадались, а потом уже было поздно. Благодаря вмешательству доктора Коринты снаряд удалось отрегулировать и ввести в действие. Группа «Ночной Орел» пользуется этим снарядом для своих диверсий. Только этим можно объяснить, что «Ночной Орел» наносит вашей дивизии такой урон, словно вы сражаетесь на фронте, а сам остается неуловимым и неуязвимым.
— Но позвольте, дорогой барон, позвольте! Что вы, собственно, подразумеваете под этим вашим снарядом? — удивленно воскликнул генерал.
— Трудно сказать что-либо определенное, но, по-моему, это должен быть некий компактный летательный аппарат для одного или двух человек, работающий совершенно бесшумно, имеющий необыкновенную маневренность и способный развивать большую скорость…
— В таком случае, непонятно, каким образом тут замешан Коринта. Ведь он не механик, а врач. Если аппарат в первую же ночь поломался, то для его исправления…
— Одну минутку, генерал! Во-первых, аппарат не обязательно должен был поломаться. Пострадать мог его экипаж. И доктор Коринта, в таком случае, просто лечил вражеских летчиков или, возможно, одного летчика. Гипсовая повязка, найденная в сторожке, наилучшее этому доказательство. А во-вторых… во-вторых… могло быть и так… — Барон задумался, вертя в пальцах пустую рюмку.
— Как могло быть? — нетерпеливо спросил генерал.
— Вам это покажется странным, но могло быть и так, что никакого аппарата не было, а был только летчик.
Седые брови генерала взлетели к самым волосам. В голове мелькнула мысль: «Уж не балуется ли этот аристократ каким-нибудь наркотиком?..»
Но вслух он удивленно спросил:
— Один летчик? Как же он летел?! Норденшельд задумчиво улыбнулся:
— Очень просто, дорогой генерал. Ведь секретное оружие может быть не технического, а биологического порядка. Представьте себе средство, которое дает человеку возможность преодолевать земное притяжение. Советские ученые открыли его и решили испытать в действии, в условиях тыловых диверсий. Лучшего применения такому средству во время войны не найдешь. Направили человека с особым заданием, включив его в состав обычной десантной группы. Человек прыгнул с самолета, полетел, но, приземляясь, сломал себе ногу. Его обнаруживает лесник и зовет на помощь Коринту, который, как известно, дружил с лесником и часто ходил в лес по грибы. Летающего человека доставляют в сторожку Влаха, где врач и лечит его. Человек открывает секрет своего появления и предупреждает, что вес его тела строго рассчитан. Тогда и появляется кровать-весы, с помощью которой контролируется вес раненого… Мне думается, это единственное объяснение странной кровати, сооруженной на весах.
— Но ведь это фантастика, дорогой барон!
— А то, что происходит в вашем районе, разве не фантастика?
— Ну, положим, здесь нет ничего такого…
— Фантастика, генерал, чистейшая фантастика! Вас бьют призраки! Если к этим призракам приложить мою теорию летающего человека, то все сразу станет на место. Об этой версии я обязательно доложу по начальству. А Коринту необходимо срочно переправить в надежное место. Что же касается вас, генерал, то вам я советую вот что. Прикажите своим солдатам зорко следить за воздухом. Особенно с наступлением темноты. Кроме того, нужно придумать какие-нибудь ловушки. Если тут в самом деле действует летающий человек — неважно, с аппаратом или без аппарата, — его нужно взять живым. Коринта ценен, но кто знает, известен ли Коринте весь секрет этого нового оружия. Самому же Ночному Орлу этот секрет наверняка известен. Если вам удастся поймать эту опасную птицу, вы компенсируете командованию все потери, которые ваша дивизия понесла за истекшие две недели.
— Хорошо, барон, я подумаю о вашем предложении… Норденшельд допил коньяк и поднялся. Прощаясь с генералом, он вдруг странно рассмеялся и сказал:
— А все-таки я завидую вам, дорогой генерал!
— Почему? — удивился Петерс.
— Вы имеете дело со странными, фантастическими силами. А ведь я в душе романтик!.. Кстати, генерал, вы не боитесь, что Ночному Орлу может понадобиться ваша голова?
— Этого я не боюсь, — самодовольно ответил генерал. — Ночной Орел появляется только ночью, а на ночь мой дом превращается в неприступную крепость. Если ваш летающий человек не дурак, он не сунется сюда. Так что и вы, дорогой барон, можете себя чувствовать в полной безопасности под моим кровом!
Они понимающе улыбнулись друг другу и разошлись по своим комнатам.

32

Упорство гестаповцев, с которым они, несмотря ни на что, продолжали держать доктора Коринту в заключении, доводило Кожина до исступленного бешенства.
Он был уверен, что после убийства Штольца и его адъютанта и особенно после огромного числа сокрушительных диверсий, обрушившихся на весь район, новый гестаповский начальник будет сговорчивей, но проходили дни, а гестаповцы и не думали как-либо реагировать на второе, еще более грозное и решительное послание Ночного Орла. Они делали вид, что их это просто не касается.
Да, тут было отчего прийти в бешенство!
Непрерывные опасности, связанные со смертельным риском, истощение физических и душевных сил, постоянное недосыпание, одиночество и тревоги — все это не могло не отразиться на психике летающего человека. Даже для такого богатыря, как Кожин, это была страшная, гибельная нагрузка.
И тем не менее, несмотря на издерганные нервы и расшатанную психику, Кожин сохранял остроту мышления и трезвость суждений. Он понимал, например, что разгром тюрьмы и освобождение Коринты ему одному не осуществить.
Одним стремительным ударом каменное здание не возьмешь. Тут неизбежны и длительная перестрелка, и перебежки по коридорам и лестницам, и рукопашные схватки в борьбе за каждый этаж. Для такой операции нужен крупный отряд, способный не только подавить сопротивление охраны, но и отразить атаку целого полка егерей, расположенного неподалеку в казармах. Но и это не все. Нужно еще продержаться в этой битве с превосходящими силами противника так долго, пока заключенные не укроются в надежных местах.
Сколько для этого нужно людей? Много, очень много! Во всяком случае, один отряд Горалека не справится…
Кожину оставалось одно: припугнуть фашистов так, чтобы они сами отпустили Коринту на волю. А это означало — новые диверсии, новые угрозы, новые требования.
В ночь на 1 декабря Кожин швырнул гранату в кабинет начальника гестапо. В кабинете в это время никого не было, и поэтому жертв эта диверсия не вызвала. Но раненые все же были. Взрывом не только разнесло в щепки всю обстановку кабинета, но и вырвало часть пола. Груды пылающих обломков рухнули в нижний этаж. А там была спальня тюремных надзирателей. Многих из них обожгло и покалечило.
Пожар потушили, раненых увезли в госпиталь. Но о восстановлении злополучного кабинета в тюремной башне не могло быть и речи.
Неподалеку от тюремных ворот караульные подобрали пакет, адресованный оберштурмбанфюреру Корингу. Согласно особому приказу, всю документацию, касающуюся Ночного Орла, следовало теперь доставлять рейхсинспектору, полковнику фон Норденшельду. В приказе особо подчеркивались слова: «немедленно, в любое время суток». Помня об этом, караульные доставили пакет рейхсинспектору через полчаса после взрыва, когда башня еще пылала над городом.
Разбуженный среди ночи, барон вскрыл пакет и нашел в нем короткое письмо, написанное в выражениях энергичных и ясных:
«Последнее предупреждение кровавому гестаповскому псу Корингу! Если ты не освободишь сегодня, 1 декабря 1944 года, доктора Коринту, то в ночь на 2 декабря умрешь, где бы ни находился. Приказываю доставить доктора Коринту сегодня в 15.00 к часовне у леса, что стоит при дороге на К-ов. Неприкосновенность сопровождающих гарантирую, но предупреждаю: не вздумай устраивать засаду. Уничтожу всех до одного, а ночью тебе все равно будет капут. Ночной Орел».
Генерал Петерс, уже привыкший к беспрерывным ночным происшествиям и приказавший не будить себя из-за них, разве что взлетит на воздух штаб дивизии, на сей раз из уважения к высокому гостю тоже поднялся и, надев халат, вышел в салон.
Норденшельд дал ему ознакомиться с посланием Ночного Орла, а затем сказал:
— Обратите внимание, генерал, что все бумаги Ночного Орла написаны одной и той же рукой. Это еще одно доказательство, что тут действует не группа, а какой-то одиночка. Лично я уверен, что он летает. Только летающий человек смог бы бросить гранату в окно двадцатиметровой башни.
Генерал зевнул и, не желая вступать в спор, устало согласился:
— Вы убедили меня, барон. Я начинаю верить вашей теории о летающем человеке… Что с башней?
— Горит. Ее теперь, наверно, видно издалека.
— Ничего, потушат… А что вы намерены предпринять в ответ на это наглое послание? Коринту вы удалили, Коринга тоже. Не кажется ли вам, что этот летающий убийца, обозленный нашим упорством, осатанеет окончательно и превратит наш район в настоящий ад?
— Ваши опасения вполне справедливы, дорогой генерал. Наш таинственный противник не знает и не может знать, что Коринты в городе нет. Выход один: нужно сделать так, чтобы он узнал об отъезде Коринты и Коринга. Этот ультиматум дает нам возможность поставить господина Ночного Орла в известность о том, что в деле освобождения его милого друга мы не можем оказать ему ни малейшего содействия. Думаю, что после этого он успокоится и покинет эти места.
Генерал не удержался и зевнул во весь рот.
— Извините, барон… Ваше предложение весьма остроумно, но, боюсь, оно не принесет ожидаемых результатов.
— Положитесь на мою интуицию, генерал. Мне кажется, я начинаю понимать психологию этого летающего демона. Если вы позволите, я сам составлю ответ Ночному Орлу. Ну, а вам, как командующему военными силами района, придется этот ответ подписать.
Генерал Петерс нахмурился, но ничего не возразил.

33

Опасаясь засады, Кожин задолго до рассвета занял в лесу удобную позицию для наблюдения за часовней. Он устроился на вершине горы, в трех километрах от дороги, ведущей из Б. в К-ов.
Укрытый в кроне высокой сосны, он мог в биноклъ наблюдать за всеми подступами от города к лесу, а главный объект — часовня — был ему виден как на ладони.
Закутавшись в плащ-палатку, Кожин то дремал, прислонившись к шершавому стволу, то устало подносил к глазам бинокль и осматривал окрестности. Время тянулось медленно. Ночной Орел закоченел в своем открытом воздушном убежище.
Наступившее утро было туманным, холодным. Лишь ближе к полудню немного прояснилось и потеплело. Временами из-за серой пелены показывалось скупое осеннее солнце.
На дороге то и дело появлялись одинокие пешеходы и велосипедисты. И те и другие двигались медленно по разбитой, давно не чиненной дороге. Кожин зорко присматривался к этим людям, но ничего подозрительного в них не находил. Вон едет усатый крестьянин с бидоном, привязанным к багажнику велосипеда. Он сдавал на сборном пункте молоко от своей единственной коровенки. Вон идет старушка с сумкой. Эта определенно понесла что-нибудь в деревню для обмена на продукты. А вон из лесу показались двое в синих блузах. Это рабочие, которые живут в деревне, а работают на одном из заводов… Да, все это местные жители, которые ходят по дороге туда и обратно по своим немудреным делам.
Чтобы снять усталость и рассеять сон, Кожин то и дело жевал твердый трофейный шоколад. Страшно хотелось курить. Но этого он себе позволить не мог — боялся обнаружить свое убежище. Не исключено ведь, что и фашисты разместили в укрытиях своих наблюдателей, которые глаз не спускают с окрестностей вокруг часовни.
В половине третьего Кожин спустился с дерева и побегал немного вокруг него, чтобы размяться и расшевелить застоявшуюся кровь. Глоток спирта из походной фляги помог избавиться от остатков сонливости. Согревшись, Кожин поспешно вернулся на наблюдательный пункт. Близился решающий час.
Неужели он скоро увидит доктора Коринту?.. Скорей всего, да. Фашисты не могут без конца терять своих главарей из-за одного заключенного… А как он поступит, когда они приведут доктора?.. Надо думать, они догадаются оставить его у часовни одного и уйти… А потом? Потом его нужно будет проводить через лес в партизанский лагерь…
Без четверти три на дороге показался мотоциклист. Разглядев на нем немецкую каску, Кожин насторожился.
Мотоциклист, не доезжая до часовни метров сто, резко затормозил, оставил машину у кювета и двинулся дальше пешком. По дороге он выхватил из кармана белый платок и принялся им размахивать над головой. Возле часовни он задержался лишь на мгновение: бросил на подставку возле статуи мадонны белый пакет и быстро зашагал обратно, боязливо озираясь по сторонам и не забывая размахивать белым платком. Достигнув машины, он торопливо сел на нее и умчался обратно в город.
— Все ясно! — злобно проговорил Кожин, привыкший в одиночестве произносить свои мысли вслух. — Даром они доктора Коринту решили, видно, не отдавать. Торговаться надумали! Требуют, поди, чтобы за Коринту я вообще их оставил в покое… Не выйдет, гады! И так заставлю!..
Взять пакет при дневном свете Кожин не рискнул. На дороге хоть и редко, но все еще появлялись люди. Пришлось потерпеть еще часа три.
Когда достаточно стемнело, Кожин поднялся в воздух и осторожно, на небольшой скорости полетел к часовне. Кругом было тихо. Он спустился, быстро схватил пакет и сразу ушел ввысь. Взяв основательный разгон, стремительно помчался над лесами домой, к Чертову Пальцу.
У себя в гроте Кожин, не раздеваясь, нетерпеливо разорвал конверт и вынул письмо. Оно было отпечатано на машинке на чешском языке. Читая сухие вежливые строки, Иван почувствовал, что его начинает душить непреодолимая ярость.
В письме было написано:
«Господа диверсанты из организации «Ночной Орел»!
Ваш ультиматум на имя имперского уполномоченного господина Коринга, касающийся освобождения из-под ареста доктора Вацлава Коринты, удовлетворить не представляется возможным. Обвиняемый в государственной измене доктор Коринта по приказу имперских властей изъят из нашей компетенции и передан в распоряжение центральных органов, местонахождение которых нам неизвестно. Во всяком случае, ни в городе Б., ни где-либо в районе заключенного В. Коринты в настоящее время нет. Интересующий вас господин Коринг также откомандирован в другие места.
Уведомляя вас о беспредметности вашего ультиматума, предлагаю со своей стороны следующее:

1. Ваша организация «Ночной Орел» немедленно прекращает диверсии, складывает оружие и сдается нашим вооруженным силам.

2. Я гарантирую всем сдавшимся членам организации «Ночной Орел» личную неприкосновенность и гуманное обращение, согласно правилам международной конвенции о военнопленных.
В случае, если наше предложение о сдаче не будет принято до 24.00 часов 2 декабря с. г., с вами будет поступлено, как с бандитами и уголовными преступниками. Ваша организация будет уничтожена, а пленные расстреляны без суда.
Командующий войсками генерал-лейтенант Петерс».
Дочитав письмо, Кожин скомкал его, швырнул на землю и долго в бессильной ярости топтал ногами. А когда приступ ярости миновал, он, измученный, упал на постель. Тяжело дыша, долго лежал с закрытыми глазами.
В гроте было тихо. Лишь потрескивала свеча да снаружи приглушенно доносился заунывный вой ветра, метавшегося по расселинам Чертова Пальца.
Наконец Кожин поднялся и мрачным взглядом обвел свое дикое убежище.
— Хорошо, — проговорил он хрипло, — хорошо!.. Коринту вы у меня отняли!.. Запрятали в надежное место!.. Ничего… Сами вы от меня никуда не уйдете! И прежде других — вы, генерал Петерс!.. Я вам покажу конвенцию о военнопленных!..
В эту ночь Кожин оставил фашистов в покое. Ему необходимо было основательно отдохнуть и приготовиться к утру. Впервые за всю свою боевую деятельность Ночной Орел решил совершить вылазку среди белого дня…

34

По утрам, прежде чем покинуть постель, генерал Петерс имел обыкновение звонить в штаб и узнавать, какие новости появились в районе за истекшую ночь. Последнее время ни одной ночи не проходило без происшествий. И вдруг в это утро — приятнейший сюрприз. Майор Клоц радостным голосом доложил:
— За минувшую ночь, господин генерал, по району не отмечено никаких чрезвычайных происшествий. Во всех подразделениях дивизии полный порядок! Ни подпольщики в населенных пунктах, ни партизаны в лесах не проявляли ни малейшей активности. Желаю вам доброго дня, господин генерал!
— Благодарю вас, майор!
Генерал встал в бодром настроении и за завтраком поделился приятной новостью с Норденшельдом.
— Сегодня была удивительно спокойная ночь, барон…
— Вот видите, генерал! Наше письмо к Ночному Орлу принесло свои первые положительные плоды. Я уверен, что этот опасный господин улетел уже за тридевять земель, вдогонку за своим Коринтой! — сказал барон с самодовольной улыбкой.
— Да, дорогой барон, теперь я полностью преклоняюсь перед вашей проницательностью и находчивостью! Адмирал Канарис может гордиться таким подчиненным, как вы. Клянусь честью, я нисколько не удивлюсь, если этот летающий бандит в самом деле явится к нам с повинной!.. Кстати, барон, если вам нужно сейчас в штаб, я охотно подвезу вас на своей машине.
— Благодарю вас, генерал. Я немного задержусь. В штабе я буду примерно через час.
— Как угодно… Желаю удачи!
Генерал бодрым шагом вышел из дому и сел в автомобиль. Путь до штаба был недалекий, но генерал не любил ходить пешком по улицам города — предпочитал даже короткие концы делать на машине. Город оккупированный, жители настроены враждебно — зачем рисковать?..
Штаб дивизии находился в доме, окруженном высоким забором, в северной части города. Машина командующего вошла в ворота двора и остановилась перед длинной каменной дорожкой, которая вела ко входу в штаб.
Покряхтывая по-стариковски, генерал медленно вылез из машины. По каменным плитам дорожки ему предстояло сделать шагов тридцать.
День выдался погожий. Было свежо, почти морозно, но тихо, безветренно. По голубому небу плыла единственная беловато-серая туча, не предвещавшая, однако, дождя. Туча двигалась медленно, лениво колыхая своими круглыми дымчатыми боками. В тот момент, когда генерал Петерс вылез из машины, она была как раз над самым штабом.
И вот из этой-то совершенно невинной тучи на генерала вдруг посыпались гранаты-лимонки.
После взрыва первой гранаты генерал с перекошенным от ужаса лицом бросился бежать тяжелой рысью, стремясь поскорее укрыться в доме. Вторая граната ранила его осколком в ногу. Он упал, но тут же снова поднялся и побежал дальше, сильно хромая и оставляя на плитах дорожки кровавые пятна. Третья граната доконала генерала, разорвавшись у самых его ног. Получив смертельную порцию осколков, генерал упал и затих навсегда.
Рванулась еще и четвертая граната, но она уже не смогла причинить генералу никакого вреда.
Все вышеописанное произошло буквально в течение нескольких секунд. Солдаты охраны и выскочившие из штаба офицеры подхватили мертвого генерала и поспешно унесли в дом. Штабной двор в одно мгновение опустел, словно его вымели.
Адъютант генерала майор Клоц, который направлялся навстречу командующему и наблюдал эту сцену из дверей штаба, бросился к телефону и принялся вызывать ближайший военный аэродром.
— Пришлите немедленно самолет! — кричал он в трубку. — В туче над штабом дивизии прячется неприятельский воздушный шар!.. Что?! Я вам покажу сумасшедшего! С вами говорит адъютант командира дивизии майор Клоц! Извольте выполнять приказ! Они только что убили гранатами генерала Петерса!.. Да, только что. Минуту назад. Я собственными глазами видел, как гранаты падали из тучи! Что же там может быть, кроме воздушного шара?!. Через десять минут чтоб самолет был здесь!..
Через десять минут самолет действительно появился. Для ликвидации воздушного шара аэродром направил тихоходный двухместный сторожевик с открытыми кабинами. Экипаж его состоял из пилота и пулеметчика.
К этому времени в штаб прибыл и барон фон Норденшельд, тоже вызванный по телефону. При мысли, что он совершенно случайно избежал верной гибели, барон нервно передернул плечами. О том, что он стал невольной причиной смерти генерала, ибо склонил его подписать письмо Ночному Орлу, рейхсинспектор не думал.
Когда майор Клоц доложил ему о происшедшем, барон лишь побледнел и спросил:
— Генерал мертв?
— Более чем мертв, господин полковник. Он изувечен до неузнаваемости!
Заметив в небе над штабом самолет, барон поморщился:
— Это вы, майор, вызвали самолет?
— Я, господин полковник. В туче прячется неприятельский воздушный шар! Я абсолютно в этом уверен!
— Шар?.. Возможно… Разрешите ваш бинокль, майор.
— Пожалуйста!
Клоц услужливо поднес барону бинокль. Тот рассеянно взял его, направил на тучу и долго ее рассматривал, не говоря ни слова. Самолет тем временем подходил все ближе и ближе к опасному месту. Сотрудники штаба, наблюдавшие за происходящим из окон, умолкли и затаили дыхание.
— Я ошибся в его психике, страшно ошибся… И все же будет глупо, если они убьют его… — пробормотал Норденшельд словно про себя.
— Кого, господин полковник? — удивленно спросил майор Клоц.
— Очень ценного и очень нужного нам человека…
— Простите, господин полковник, но ведь там…
— Внимание! Начинается!
Самолет вплотную приблизился к туче.

35

Кожин не стал уклоняться от воздушного боя.
Взвинченные нервы требовали разрядки, а для этого небывалая, рискованная ситуация подходила как нельзя лучше.
Отдыхая у себя в гроте, сержант не раз представлял себе сражение с вражескими самолетами, обдумывал тактику такого неравного боя. Теперь, когда эта игра воображения превратилась в грозную действительность, многие из придуманных уловок сослужили ему службу.
Главным его преимуществом было то, что его скрывала туча. Враг не видел его и даже не представлял себе, с кем имеет дело. И уж конечно, он обладал неизмеримо лучшей маневренностью, чем неуклюжий самолет устаревшего образца.
В этом небывалом в истории авиации сражении он непременно должен одержать победу.
Охваченный волнением и счастьем боевого азарта, Кожин, однако, не утратил способности ясно мыслить, точно расценивать обстановку, действовать быстро и решительно.
Заняв позицию на самом краю тучи, он приготовил пистолет и напрягся, не спуская глаз с приближавшейся железной птицы.
Самолет беспечно стрекотал, подбираясь к туче. Сидевший в нем пожилой пилот спокойно улыбался. Вероятно, он не очень-то верил в реальность неприятельского воздушного шара, который ему поручили ликвидировать. Кожин совершенно отчетливо увидел лицо пилота — усталое, в морщинках, с мешками под глазами, обыкновенное человеческое лицо. Впервые в жизни ему стало не по себе при мысли, что сейчас он должен убить этого человека. Это была не жалость, а обычное отвращение человека к убийству себе подобных. Но выбора не было: не убить было нельзя.
Подпустив к себе самолет на двадцатиметровую дистанцию, Кожин двумя меткими выстрелами уложил и пилота и пулеметчика. Потом посторонился, пропустил самолет под собой. Врезавшись с разгона в тучу, старая машина тут же потеряла управление и, беспомощно вихляясь, полетела к земле, словно подбитая птица.
Наземные наблюдатели вскрикнули в один голос.
Потрясенный до глубины души, полковник фон Норденшельд вытер лоб белоснежным платком и сокрушенно пробормотал:
— Как я ошибся в его характере! Как жестоко ошибся!.. После этого он снова припал к биноклю. Ему хоть мельком хотелось увидеть летающего человека, но он не видел ничего, кроме сизой тучи, медленно проплывавшей по небу. А майор Клоц уже кричал в телефонную трубку:
— Ослы! Болваны безмозглые! Присылайте немедленно три истребителя!.. Что?! Без возражений! Ваша тихоходная этажерка уже горит на земле!.. Экипаж?! К черту экипаж! Истребители давайте!..
И вот появились истребители.
Они вынырнули из-за темной кромки леса и, строго сохраняя строй треугольника, с оглушительным ревом пронеслись над крышами домов. Сделав над городом широкий круг, они устремились к туче.
— Теперь дело пойдет всерьез! Держись, сержант! — проговорил Кожин и вынул гранату.
Головной самолет ему удалось поразить. Граната гулко рванулась на обшивке мотора. Самолет загорелся и пошел вниз, оставляя за собой длинный шлейф дыма. Он упал за городом на трубу кирпичного завода. Пилот из него выброситься не успел.
Два других самолета прошили тучу пулеметными очередями, но проскочили сквозь нее, ничего не заметив.
Увидев гибель своего ведущего, летчики, вероятно, сообразили, что лететь в тучу опасно. Они избрали более простую тактику: начали описывать вокруг тучи круги и поливать ее огнем из пулеметов. Если в туче укрылся воздушный шар, они и так его доконают…
Кожин понял, что положение его становится безнадежным. Пули пока что свистели где-то у него под ногами, но рано или поздно они должны были настичь его. Как ни велика туча, а долго в ней укрываться от такого ураганного огня невозможно. И тогда Кожин решил оставить тучу и уйти от назойливых истребителей.
Он вынырнул из молочно-серого облака и пошел вертикально к небу. В запасе у него оставались три гранаты и совершенно бесполезный теперь пистолет.
С земли Кожина не было видно — его полностью заслоняла туча. Но летчики вскоре заметили его. Один самолет сошел с круга и круто ринулся вверх. Второй продолжал поливать тучу пулеметным огнем, будучи уверен, что главный объект остался там.
Летчик, пустившийся вдогонку за Кожиным, не стрелял.
По всей вероятности, человек, улетающий в небесную высь без всяких приспособлений, глубоко поразил воображение фашистского аса. Весьма возможно, что ему захотелось рассмотреть странного летающего человека вблизи.
Кожин не мог состязаться в скорости подъема с мощной машиной. Он хотел было камнем броситься вниз и, перейдя на бреющий полет, умчаться в горы, но было поздно. Неумолимый самолет был уже слишком близко, падать пришлось бы прямо на него.
Выругавшись, Кожин выхватил гранату. Сильный взмах руки, и граната полетела прямо в стремительно надвигавшийся и грозно ревевший винт. Взрывная волна отбросила Кожина в сторону. Возле головы его тоненько пропел осколок. Но самолет уже горел и, переворачиваясь в воздухе, падал вниз.
В это время, сделав заход снизу, на Кожина шел третий истребитель. Кожин решил больше не испытывать судьбу. Будь что будет — надо падать и уходить прочь!
Между ним и самолетом оставалось расстояние метров в пятьсот. Но с каждой секундой это расстояние сокращалось. Человек и машина стремительно сближались. Летчик дал короткую очередь из пулемета, но промахнулся — цель была слишком мала.
Кожин падал на него вниз головой. Одну руку он вытянул вперед, другую, с гранатой, откинул для броска. Секунда, вторая, третья… Фашист не выдержал этого испытания нервов. Боясь столкновения со странным летающим существом, он отклонился от курса и открыл Кожину плоскости крыльев.
— Ага, гад, струсил! — торжествующе заорал Кожин и с силой швырнул приготовленную гранату.
Третий истребитель загорелся и косо пошел к земле.
Трудно описать ужас наземных наблюдателей: солдат, офицеров штаба и тех любопытных горожан, высыпавших на улицы, чтобы полюбоваться невиданным зрелищем. С земли все казалось странным, удивительным, необъяснимым. Воздушного боя они видеть не могли, но тем сильнее поразили их результаты этого боя. Казалось, сама туча уничтожала фашистские самолеты.
Перейдя на бреющий полет, Кожин давно уже умчался в горы, а зенитные батареи, расположенные в Б. и на ближнем аэродроме, еще целый час обстреливали тучу ураганным огнем, пока не растрепали ее в клочья и не убедились, что в ней ничего нет.
— Какое великолепное оружие!.. — прошептал барон фон Норденшельд, опуская бинокль.

36

Умолкла стрельба зениток, разошлись по своим комнатам возбужденно переговаривавшиеся офицеры, а рейхсинспектор все еще стоял у окна, словно окаменев. Отложив бинокль, он задумчиво смотрел на медленно плывущие по небу белые растрепанные клочья, оставшиеся от большой и пышной тучи. Он еще надеялся, что среди них появится хоть на миг таинственный виновник гибели четырех самолетов.
Но небо было чистое и выглядело невинно, словно фокусник, который только что на глазах у публики затолкал в шляпу гуся и вот уже показывает всем пустую шляпу, притворяясь, что и сам удивлен исчезновением большой белой птицы.
— Господин полковник, вас просит начальник штаба генерал Рейникс!
Норденшельд вздрогнул и обернулся:
— Хорошо, майор. Скажите генералу, что минут через десять я приду к нему.
Майор Клоц щелкнул каблуками и удалился.
Полковник вынул сигару и задумался, так и забыв раскурить ее.
Он знал, о чем с ним хочет говорить начальник штаба. Убийство генерала Петерса требует принятия каких-то экстренных мер. От него, представителя генштаба, ждут на этот счет советов и указаний. Об этом надо подумать…
До сегодняшнего утра он думал о Ночном Орле несколько отвлеченно. Понимал, что летающий человек способен на многое, но тем не менее рассматривал его как интересный биологический феномен, а не как опасную боевую единицу. Но то, что он увидел сегодня, произвело на него такое сильное впечатление, что его мысли сразу приобрели новое направление.
Ему стало ясно, что летающий человек — не просто удивительное достижение науки, а грандиозный переворот в военном деле, переворот, открывающий новые безграничные возможности для использования человеческих ресурсов армии. Развитие техники свело на нет значение солдата как живой физической единицы, превратило его в безликого исполнителя приказов. Солдат обслуживает боевую технику, может бегать, маршировать, ползти, колоть штыком, окапываться, переплывать реки, прыгать с парашютом… Что еще? Пожалуй, это все. Возможности тактики и стратегии здесь исчерпаны, ничего существенно нового не придумаешь.
А если солдат будет летать?
О, это откроет новые великолепные горизонты!.. Вермахт выдыхается. Германский военный гений попал в тупик. Только солдат, наделенный новым физиологическим качеством, сможет возродить германский военный гений, спасти рейх от неминуемого поражения. Что для этого нужно? Для этого нужно овладеть тайной Ночного Орла. Как это сделать? Взять Ночного Орла живым. Иного пути нет…
Генерал Рейникс спросит, какие меры надлежит принять для поимки убийц генерала Петерса. Если ему сказать, что Ночной Орел не подпольная организация, а летающий человек, это нарушит секретность и может погубить весь замысел. Но если не сказать, это приведет к новым человеческим жертвам… Пусть! Игра стоит свеч. Прежде чем что-либо предпринимать, нужно доложить генштабу, начальнику абвера, ставке и добиться от них одобрения своих действий.
Приняв такое решение, барон отправился к генералу Рейниксу…
Не получив от рейхсинспектора никаких определенных указаний, начальник штаба вспомнил о давнишнем намерении генерала Петерса прибегнуть к чрезвычайным мерам и решил осуществить желание убитого командира.
В тот же день был объявлен новый приказ военных властей:
«В связи с подлым убийством командующего вооруженными силами генерал-лейтенанта Вальтера Петерса, совершенным преступниками из банды «Ночной Орел», объявляется:

1. На основании параграфа 1 распоряжения имперского протектора Чехии и Моравии о чрезвычайном положении от 27 августа 1941 года, на всей территории района, начиная с сегодняшнего дня, вводится чрезвычайное положение.

2. На основании параграфа 2 вышеуказанного распоряжения объявляю: тот, кто укрывает лиц, совершивших преступление, или других лиц из банды «Ночной Орел», или оказывает им помощь, или, зная что-либо об их местопребывании, не сообщит об этом, будет расстрелян вместе со всей своей семьей.

3. Данное распоряжение вступает в силу сразу после объявления его по местному радио.
Б., 3 декабря 1944 года. И. о. командующего вооруженными силами генерал-майор Рейникс».
Норденшельд знал, что шаг, предпринятый усердным начальником штаба, опасен и чреват неприятными последствиями, но он даже не попытался помешать этому. Все мысли его были теперь заняты Ночным Орлом. Несколько дней он посвятил составлению обширной докладной записки, в которой изложил все свои взгляды на летающего человека и на возможности его использования в военном деле.
После этого он стал срочно готовиться к возвращению в Берлин.
При последнем свидании с генералом Рейниксом барон передал ему подробную диспозицию о генеральной карательной экспедиции против партизанских отрядов. Разгром местных партизан Норденшельд считал самой действенной мерой по созданию благоприятных условий для поимки Ночного Орла. Оказавшись в мертвой зоне, лишенный баз и помощи единомышленников, Ночной Орел неизбежно попадает в одну из хитро расставленных ловушек. Кое-кого придется посвятить в эти планы. Лучше всего, пожалуй, кого-нибудь из офицеров танкового дивизиона…
Устроив все дела, барон стал готовиться к отъезду. Выбор времени для поездки на аэродром заставил Норденшельда задуматься. Очень не хотелось ему оказаться жертвой Ночного Орла. Сначала решил ехать днем, но потом, вспомнив, как сокрушительно действовал летающий человек среди белого дня, решил все же ехать ночью.
В середине декабря, когда в горах уже выпал первый снег, барон фон Норденшельд выехал из Б. к аэродрому. Для охраны его генерал Рейникс выделил взвод егерей и три бронетранспортера.
Ночь выдалась ненастная, вьюжная…

37

Четыре раза уже встречалась Ивета с Иваном Кожиным, четыре раза передавала ему письма от Локтева, а от Ивана доставляла в штаб рулоны карт, фотоснимки и документы, похищенные у фашистов: четыре раза по целому часу говорила она с любимым в густых вечерних сумерках на вершине горы. Но положение его так и осталось для Иветы тайной.
У нее снова появились смутные подозрения, что Иван действует не по приказу командования, а по собственной воле, вопреки желанию майора Локтева. Она понимала, что Иван оказывает отряду неоценимые услуги, но при этом от нее не ускользнуло, что Локтев им недоволен, и, как это ни странно, чем ценнее были документы, добытые Иваном с огромным риском, тем сильнее становилось недовольство его командира. А это могло означать лишь одно: Локтев не одобряет отчаянно смелые вылазки своего сержанта…
Сегодня Ивета пришла на пятое свидание с Кожиным.
Лесные тропинки и поляны были уже заметены снегом. До Нового года оставалось десять дней.
Вместе с белым покровом в леса пришла глубокая и немножко тоскливая тишина. В суматохе партизанского лагеря она не замечалась, но стоило отойти подальше в лесную чащу, как она обступала со всех сторон, заставляла замирать сердце. И все же в этой томительной зимней тишине было что-то странное, непривычное, волнующее. Особенно отчетливо улавливалось о н о в вечерние часы.
Вот и теперь, добравшись до заветного дуба и убедившись, что Ивана еще нет, Ивета прижалась к шершавому стволу лесного великана и, затаив дыхание, стала вслушиваться в густые синие сумерки. Волнующая странность не заставила себя ждать. Вот она, вот, вот!..
Откуда-то издали, из-за невидимого темного горизонта и вместе с тем словно бы из-под земли, поплыл едва уловимый тяжелый грозный гул. Ивета радостно улыбнулась. Она уже знала, что это такое.
Это фронт!
Где-то там, за сотню километров от нее, шли грандиозные сражения, и тысячи тысяч смелых парней, похожих на ее Ивана, громили фашистские полчища уже на земле ее родины. Фашистский исполин, покоривший всю Европу, пятится, отступает, истекает кровью под ударами еще более могучего исполина, несокрушимую силу которого и представить себе невозможно.
«Что было бы с нами без советских людей! — думала девушка. — Что было бы со всеми народами мира!»
Она вздохнула, перевела взгляд на темные лесные заросли и прислушалась уже по-иному: не скрипят ли по склону шаги ее Ивана? Не спешит ли он к ней через лесную чащу?..
Нет, ничего не слышно. Не идет еще… А может быть, он и не прилетит сегодня? Может быть, с ним случилось что-нибудь ужасное и непоправимое? Ведь прежде всякий раз, когда она приходила, он ждал ее уже близ дуба и даже выходил навстречу, чуть-чуть припадая на правую ногу…
Но Кожин прилетел. Он бесшумно приземлился неподалеку, за спиной Иветы. Едва коснувшись ногами мягкого снега, он тотчас же крикнул в темноту:
— Ветушка, ты здесь?
Она вздрогнула от неожиданности и со всех ног бросилась к нему:
— Здесь, Иван! Здравствуй!.. Ты так тихо подлетаешь, что я ни разу еще не видела, как ты опускаешься на землю!
Он крепко обнял ее, торопливо расцеловал и лишь после этого ответил:
— Ничего, Ветушка. Придет время, буду летать только для тебя! Сегодня мы последний раз встречаемся здесь тайком. Скоро все переменится. Слышишь, наши идут!
Они вместе прислушались к ночной тишине. Уловив далекий гул фронта, Кожин взволнованно повторил:
— Идут!.. Три дня назад еще ничего не было слышно. Значит, идут! А как у вас? Что нового?
— Тебе опять письмо от майора.
Ивета принялась расстегивать полушубок, чтобы вынуть пакет. Кожин сразу помрачнел.
— Тяжело мне, Ивета… Возможно, Локтев и прав… А впрочем, он наверняка прав. Только я иначе не могу!.. Вот отпразднуем победу, тогда и будем делать то, чего требует майор. А сейчас нужно воевать, всем воевать!.. Ну, давай, что ли, письмо… А майору скажи, что с профессором, когда он прилетит, я встретиться не отказываюсь. Но в отряд пока вернуться не могу. Особенно сейчас!
— Значит, ты все-таки не по заданию, Иван?
— Не надо об этом. Потерпи. Скоро все узнаешь…
Он сунул пакет в карман и повел Ивету к поваленному ветром дереву. Обметя свежий пушистый снег, они сели рядом на полусгнивший ствол.
— Слушай, Ветушка. Сегодня нам нельзя долго засиживаться, — сказал Кожин.
— Ты спешишь, Иван?
— Да, милая. Есть очень серьезное дело. Горалеку и Локтеву необходимо срочно передать важные документы. Я добыл их пять дней назад и насилу дождался нашей встречи. Хотел даже сбросить ночью на площадку базы, да побоялся, что потеряются… В прошлую пятницу мне удалось приголубить одного барона. Думал, так кто-нибудь, из местного начальства, а он оказался важной птицей — полковником генштаба. В Берлин собрался лететь, к аэродрому ехал. Ну, я его послал подальше, чем в Берлин: прямым ходом в фашистский рай! А охраны с ним было дай боже — три полных бронетранспортера! Пришлось повозиться… Но ничего, управился.
— Иван, ты ужасно рискуешь! Я боюсь за тебя!
— Ну что ты, Ветушка! Они и не знали, кто и откуда их бьет. Темнота была, метель… Впрочем, барон должен был знать. Но об этом потом. А пока слушай и крепко запоминай. Донесение я не успел написать. Занят был последнее время, просто ужас! Вот здесь портфель этого барона. Передашь его Локтеву. В портфеле есть все, что нужно. Даже больше. Сами они с Горалеком разберутся. Но на словах ты им все же скажи. Немцы готовят на послезавтра большую операцию против партизан. Попрут всей дивизией при поддержке танков и самолетов. А теперь самое важное. Скажи Локтеву и Горалеку, что главные силы немцев пойдут через Медвежий лог. Это который за Святыми Муками. Горалек знает. Скажи, что в Медвежьем логу я устрою немцам встречу. Отряд должен- занять позиции вокруг лога к двум часам дня. Пока буду действовать я, пусть партизаны в бой не вступают. Сигнал к бою дам красной ракетой. Поняла?
— Поняла, Иван!.. Но боже мой, ведь это будет днем! Они убьют тебя, Иван!
— Глупости! Я уже вылетал днем на Петерса, и, как видишь, дел остался… И вообще, я буду рисковать не больше, чем любой из наших ребят. У меня все продумано. Три молниеносных налета — в колонне паника, сумятица, а тут вступают наши и быстро все кончают.
— Ты так просто говоришь об этом, а мне и представить себе страшно!.. Иван, скажи честно, тебя послали воевать так вот, в одиночку, или ты сам все придумал?
— Зачем тебе?
— Нет, ты скажи!
— Погоди, Ветушка! Повтори лучше, что ты должна передать.
Ивета горько вздохнула и опустила голову. Не хочет Иван отвечать. Значит, все-таки сам…
— Хорошо, Иван. Пусть будет по-твоему… Надо передать, что немцы на послезавтра готовят большое наступление на партизан. Партизаны должны занять позиции вокруг Медвежьего лога к двум часам дня. В бой не вступать, пока будет действовать мой упрямый Ночной Орел. Сигнал к бою будет дан красной ракетой. Правильно?
— Правильно, умница!.. А теперь довольно разговоров, беги на базу. Отряду нужно приготовиться, да и мне тоже. Братишке своему Владику привет передай!
— А его уже нет у нас. Его к маме отправили, в Кнежевесь, у Праги. На прошлой неделе… А когда мы увидимся, Иван? В следующую среду?
— Нет, Ветушка, раньше. На днях должен появиться этот профессор из Москвы. Неудобно заставлять его ждать. Давай встретимся в воскресенье. Ты приведешь его сюда, а потом проводишь обратно до лагеря. Ну, а если он окажется ветхим старичком и не сможет добраться сюда, то договоримся с тобой, где устроить встречу. Значит, до воскресенья… Дай я тебя поцелую!
Кожин проводил Ивету, убедился, как обычно, что она благополучно добралась до лагеря, а потом высоко поднялся в ночное небо и помчался в другой конец района по своим неотложным делам…

38

Хищным зверем метался майор Локтев по тесной каморке партизанского штаба. Он был разгневан и возмущен до глубины души. Потрясая кулаками, ругался:
— Черт знает, что такое! Этот наш сержант стал законченным анархистом и маньяком! Чего придумал, а? Приказывает нам, где и как давать немцам генеральное сражение!
Горалек сидел за столом над картой. Он сокрушенно прогудел:
— А что нам остается делать, кроме как выполнить его приказ?
— В том-то и дело! Хочешь не хочешь, а придется занять позиции вокруг этого Медвежьего лога! Занять и ждать его ракеты! Ведь он там будет настоящим чертом носиться -над немецкой колонной! Откроем огонь и, чего доброго, сами же его, дурака, угробим!
В сильнейшей досаде Локтев присел на ящик и машинально схватился за папиросы. Но тут же вспомнил, что в пещере договорились не курить, расстроился еще больше и отшвырнул коробку.
Горалек задумчиво смотрел на карту района и накручивал на палец завиток бороды.
— Медвежий лог… Так, так… Посмотри-ка, майор, ведь ежели вдуматься, то это не такая уж плохая позиция. Вот только народа у нас маловато. Придется собирать все, что есть в лесах…
— Не в позиции дело, — отозвался Локтев уже гораздо спокойнее. — Да и тот факт, что Кожин взял на себя инициативу по разработке операции, меня не очень волнует. Пусть это будет Медвежий лог. Меня возмущает другое. Не могу согласиться с тем, что завтра он очертя голову полезет в самое пекло! Мало ему было боя с немецкими истребителями, ему еще нужно столкнуться один на один с целой дивизией! Показать себя среди бела дня! Глупый, тщеславный мальчишка!.. А ну как немцы сообразят, что это хоть и феномен, но все же человек, и откроют по нему огонь из всех стволов? Ведь они тогда обязательно доконают его!.. А послезавтра прилетает профессор из Москвы. Что я ему скажу? Что недоглядел?.. Эх, знай я заранее, что он способен выкинуть такой номер, взял бы ребят, пошел бы тайком за Иветой и велел бы его попросту схватить и связать! И надо это было сделать, уже в прошлую среду надо было!..
— Связать? Ночного Орла связать?! — Горалек удивленно уставился на Локтева.
— Брось ты, Горалек! Дело не в Ночном Орле… Вон немец, Норденшельд этот, видал, как далеко смотрит? Этот барон был умнейшая бестия. Недаром он один только и раскусил, что Ночной Орел не организация, а летающий человек. Его докладную для генштаба я обязательно передам профессору. В ней много интересных мыслей. А ты все восторгаешься подвигами одиночки. Этой докладной фашистского полковника следовало бы бить по голове и тебя, и Кожина, пока не поумнеете!
— Ну-ну, майор, разошелся…
— Ладно, не сердись. Лучше знаешь что? Сходи-ка ты, брат, за Иветой, если тебе не трудно.
— Зачем она тебе?
— Хочу кое-что еще спросить.
Шахтер пожал плечами и вышел. Минуты через две он вернулся в сопровождении Иветы.
Локтев усадил девушку перед собой, взял ее за обе руки и спросил:
— Ивета, скажите мне, вы в самом деле любите Кожина?
— Люблю, товарищ майор… — растерянно проговорила Ивета, не понимая, зачем ее об этом спрашивают.
— Очень любите?
— Очень!..
— Тогда вы должны помочь мне найти Кожина. Мне он очень нужен. Срочно!
— Я не знаю, чем я могу вам помочь, товарищ майор…
— Скажите, где находится его база.
— Какая база?
— Ну, то место, где он живет, — спит, ест, держит боеприпасы, оружие, укрывается от непогоды…
— Я не знаю, товарищ майор. Я никогда не спрашивала его. Я думала, вы это знаете… Вы сказали, что он выполняет секретное задание, поэтому я не решалась задавать ему такие вопросы…
Локтев отпустил руки девушки и посмотрел на Горалека. Тот лишь кашлянул в кулак и поскреб свою пышную бороду.
Майор огорченно вздохнул.
— Да, Ивета, я сказал вам. И в приказе мы об этом объявили. Но, к сожалению, это не так. Тогда я не хотел вас расстраивать, да и надеялся, что Кожин одумается. Я писал ему, уговаривал его, но он упрямо стоял на своем. А теперь скрывать больше не к чему. Мне нужно непременно связаться с Кожиным. Непременно! Это вопрос его жизни… Вы не знаете, где его можно найти? Неужели у вас не был условлен какой-нибудь сигнал, какой-нибудь особый знак на видном месте на случай, если вы неожиданно друг другу понадобитесь?
— Нет, товарищ майор. Он просил меня приходить каждую среду в шесть часов вечера на одну гору. Ее видно с нашей базы. На вершине ее растет большой дуб. Вот я и приходила. Для меня это были не только свидания. Я была уверена, что мне поручено быть связной между вами и Иваном…
— Вы сможете проводить меня на эту гору?
— Когда?
— Завтра утром.
— Конечно, товарищ майор. Только завтра его там не будет. Следующая встреча у нас назначена на воскресенье. Он велел привести к нему профессора, который прилетит из Москвы.
— До воскресенья ждать нельзя. Кожина необходимо найти завтра же! Найти и любыми мерами заставить отказаться от участия в сражении с карателями. Мы обязаны сделать это, чтобы спасти летающего человека!
— Спасти? — испуганно воскликнула Ивета. — Разве ему что-нибудь угрожает?
— Ему угрожает смертельная опасность. Если он начнет выполнять свою затею в Медвежьем логу, то почти наверняка при этом погибнет.
— Боже мой!..
— На горе под дубом вы Кожина не найдете, — решительно вмешался Горалек. — Днем он по лесу не летает, дома отсиживается. А дом у него не иначе, как на Чертовом Пальце. Давно уже надо было выяснить это дело. Когда еще разговор-то был…
— До Чертова Пальца далеко.
— Ничего, на лыжах быстро сгоняем!
Они договорились отправиться на другой день утром к Чертову Пальцу. Ивету решили взять с собой. Не послушается строптивый сержант приказа командиров, авось поддастся на уговоры любимой.

39

Четыре противотанковые мины, шесть фаустпатронов, две дюжины гранат, связанных по три штуки… Пожалуй, достаточно для трех налетов…
Сначала нужно ударить в голову колонны, чтобы устроить затор и остановить движение вперед. Вторым ударом надо отрезать путь к отступлению, то есть разгромить хвост колонны. Третьим ударом нужно посеять панику по всему фронту. Для этого достаточно связок гранат, которые можно разбросать бесприцельно.
Кожин осмотрел свой арсенал и задумался.
Вроде все в порядке, а на сердце почему-то тревожно, словно осколок стекла покалывает. Может быть, не учел что-нибудь? Или это предстоящий второй вылет днем вселяет тревогу?..
Что и говорить, риск тут немалый.
Риск… Нет, думая о риске, Кожин не за свою жизнь беспокоился. В нем настолько прочно утвердилась уверенность, что с ним ничего не может случиться, что он вообще отвергал всякую возможность собственной гибели.
Он избежал верной смерти при падении с нераскрывшимся парашютом, обнаружил в себе исключительную способность летать, овладел этой способностью. Может ли он после этого вдруг взять и погибнуть? Конечно, нет. В природе должен существовать некий закон равновесия, по которому гибель такого человека, как он, просто невозможна…
Рассуждение, как видно, наивно, и тем не менее оно помогало: сохраняло Ивану непоколебимую уверенность в себе.
А что касается риска, то Кожина волновал совсем другой риск — риск полного разоблачения.
После первой дневной операции ему удалось скрыться незамеченным. Никто, кроме летчиков, не видел летающего человека, а летчики погибли. Тайна, таким образом, сохранилась. Об этом свидетельствует и приказ генерала Рейникса по району. В нем говорится об организации «Ночной Орел», а не о летающем диверсанте.
Правда, в портфеле Норденшельда была докладная для германского генштаба, в которой барон высказал свою догадку о летающем человеке. Но докладная попала не в германский генштаб, а в штаб партизанского отряда. Ну, а сам догадливый барон больше никогда ни о чем не будет догадываться… Стало быть, пока что все в порядке.
Другое дело — Медвежий лог. Тут о сохранении секрета нечего и мечтать. Кожина увидят в воздухе тысячи людей:
и своих и врагов… Похоже, что это будет последняя операция Ночного Орла… Последняя!..
Может, отказаться от нее?..
Кожин откинул угол палатки, плотно закрывавшей вход в пещеру, и, присев на ящик возле отверстия, закурил трофейную сигарету. В отверстие потянуло стужей. Маленький грот, едва нагретый электроплиткой, быстро наполнился холодом.
Было девять часов утра. Над горами начинался короткий зимний день. Кожину давно бы следовало забраться в постель и отоспаться до следующей ночи. Ведь этой ночью ему предстояло сделать несколько очень трудных полетов: перебросить заготовленные боеприпасы из Чертова Пальца к Медвежьему логу и разместить их там в двух тайниках, устроенных в кронах сосен. Но Кожин чувствовал, что все равно не сможет уснуть.
Может, все-таки отказаться?..
Разве он что-нибудь потеряет, если откажется? Нет, не потеряет. Побудет еще Ночным Орлом, погремит еще в районе до прихода Красной Армии, а там была не была — отдаст себя в распоряжение командования и ученых…
Он сделал несколько глубоких затяжек.
И Локтев одобрит такое благоразумие, и Ивета будет рада…
К черту благоразумие! Отказываться нельзя! Пусть это будет последний бой Ночного Орла, но отказываться нельзя. План сражения передан, и по этому плану уже, наверное, разрабатываются приказы для отдельных партизанских частей. Пусть будет так… А после боя… после боя придется предстать перед Локтевым с повинной. То-то будет рад майор! Наверное, скажет: «Ну что, сержант, навоевался?» А Ветушка-то, Ветушка как обрадуется…
Его мысли были прерваны протяжным криком, который донесся до него откуда-то снизу:
— О-о-о-и-и-и!!!
Вздрогнув от неожиданности, Кожин быстро затоптал сигарету и настороженно прислушался.
Протяжный крик повторился. В нем можно было различить два разных голоса: мужской и женский.
С бьющимся сердцем Кожин схватил пистолет, бинокль и, откинув полог, выглянул из пещеры. Отсюда он ничего не увидел — мешал торчавший перед входом каменный зуб.
В третий раз прозвучал настойчивый крик. Теперь Кожину показалось, что это зовут его. Крик замер и тут же — бах! бах! бах! — прогремели три ружейных выстрела, гулко раскатившихся по горам.
Кожин перемахнул на узкую площадку и притаился за выступом зуба. Потом осторожно высунулся и глянул вниз.
У подножия Чертова Пальца стояли трое лыжников. Их лица трудно было различить. Кожин навел на них бинокль и даже крякнул от удивления:
— Ну и дела!
Неожиданными гостями оказались Локтев, Ивета и Горалек.
— И-и-ва-а-ан!!! — отчетливо прозвучал звонкий голос Иветы.
Кожину нестерпимо захотелось спуститься вниз, обнять Друзей, которых он так долго не видел. Его наполнила такая бурная радость, что он едва владел собой.
— Нашли… догадались… — шептал он растроганно. — Молодцы… Хорошо бы поговорить, уточнить обстановку, подробности завтрашней операции… К себе вот только не позовешь… неподходящий у меня дом для нелетающих гостей… Эх, хоть так поговорим!..
Он уже хотел подняться во весь рост и крикнуть ответное приветствие, но вдруг ужалила мысль: «А зачем они пришли? Что им нужно? Ведь, наверное, неспроста, коли накануне боя…»
Радость медленно угасла, сердце тревожно заныло.
Нет, нет, показываться нельзя! Они пришли уговаривать, убеждать его, чтобы он отказался от участия в завтрашнем сражении. Они боятся за него. Только ради этого могли они прийти на лыжах в такую даль. Но он не может отказаться от завтрашнего боя. Это решено твердо и бесповоротно. И встречаться поэтому не надо. К чему эти разговоры? Призывы Локтева, упреки Горалека, слезы Иветы… Все равно это не заставит его отказаться. Зря только все расстроятся… Нет, нет, встречаться еще рано. Завтра, завтра! После боя он полетит прямо в лагерь отряда. А сегодня нельзя.
Вздохнув, Кожин еще раз глянул на своих непрошеных, но все же бесконечно дорогих гостей, и вернулся в грот. Чтобы не подвергать себя искушению, он плотно задернул палатку и лег.
Некоторое время до него еще доносились призывные крики, дважды прогремели выстрелы, потом все затихло.
«Ушли!» — подумал Кожин и почувствовал вдруг, что к горлу его подкатил нестерпимый комок обиды, горечи, отчаяния…

40

Но они ушли не сразу.
Убедившись, что и крики, и выстрелы остаются безответными, Локтев предложил осмотреть Чертов Палец со всех сторон.
— Если он здесь, какие-то следы должны быть. Как бы он ни был осторожен, как бы ни соблюдал конспиративность, а мелочь какую-нибудь всегда мог недоглядеть: уронить спичку или даже окурок. А этого достаточно, чтобы показать присутствие человека.
— Лично я уверен, что он здесь, — неожиданно заявил Горалек.
— Почему ты в этом уверен?
— А как же! Ведь раньше на этом утесе сколько птиц гнездилось. Особенно воронья — тучи целые! А теперь мы и кричали, и из ружья палили, однако ни одной птицы не спугнули. Нет их тут. Кто же их мог разогнать, если не Кожин?
— Да, пожалуй, ты прав… — согласился Локтев.
Ивета молчала, подавленная видом одинокого мрачного утеса, такого не похожего на окрестные горы, такого высокого, недоступного и страшного. Он действительно напоминал гигантский палец с кривым, обломанным ногтем — настоящий палец дьявола! Неужели Иван живет в какой-нибудь расселине этого жуткого столба?..
Медленно двигаясь друг за другом у самого подножия утеса, лыжники внимательно ко всему присматривались. Снег тут лежал нетронутый, девственный, словно свежая накрахмаленная простыня.
Сделав почти полный круг, они нашли наконец неопровержимое доказательство того, что Чертов Палец обитаем, причем не простым человеком, а летающим.
— Посмотрите! Что это? — Ивета лыжной палкой указала на белый, почти незаметный на фоне снега предмет.
Горалек проворно нагнулся, поднял его и торжествующе показал майору.
Это была толстая стеариновая свеча, совершенно целая.
— Да… — только и смог сказать Локтев.
— Лежит поверх снега, следов вокруг нет, — резюмировал находку Горалек, взявший на себя роль сыщика и следопыта. — Ворона ее принести не могла. Значит, обронил Кожин, когда летел домой. Обронил и не заметил, потому что нес их, наверное, несчетное количество, сколько удалось взять. Причем, обронил недавно, не позже чем сегодня утром, потому что ночью валил снег и он засыпал бы свечу, если бы Кожин потерял ее раньше. Кроме того, свеча ведь! Она может понадобиться только тому, кто живет в пещере. По себе знаем, тоже ведь пещерные жители…
— Но почему же он, в таком случае, не отозвался? — огорченно воскликнула Ивета.
— Это другой вопрос, — ответил Горалек. — Если бы он спал, наши выстрелы разбудили бы его, это точно. В его положении люди спят очень чутко, особенно днем. Значит, либо его нет дома, либо он увидел нас и не захотел с нами встречаться.
— Скорей всего, не захотел, — хмуро заметил Локтев. — Вряд ли он днем куда-нибудь полетел.
— Тогда давайте попробуем еще… Ивете не верилось, что Иван видел ее и не пожелал к ней спуститься.
— Сколько можно кричать… Кожин парень упрямый. Раз не захотел, значит, зря мы тут будем надрываться, — заявил Локтев.
— Тогда что же, домой? — спросил Горалек.
— Выходит, что домой… К нему ведь не заберешься. Если он видел нас и не захотел показаться, нам тут больше нечего делать. У него есть полная возможность нас игнорировать, стой мы тут хоть до ночи. Снимется в темноте с утеса и улетит. А мы этого даже и не заметим… Остается одно: надеяться, что завтра все обойдется…
На обратном пути они долго молчали, погруженные в печальные мысли. Только лыжи их тихонько поскрипывали по свежему снегу.
Потом Горалек вспомнил о бумагах, извлеченных из портфеля барона фон Норденшельда. Помимо прочего, там был протокол решения об отправке доктора Коринты в Прагу, в распоряжение высших властей протектората.
— Неаккуратно мы работаем, майор, — пробасил Горалек сокрушенно.
— О чем ты?
— Да обо всем… Кожина из рук выпустили, Корниту проморгали. Плохо получилось. С нас ведь за это и спросить могут. У вас, скажут, под носом в тюрьме большого ученого держали, а вы не сумели освободить его! Не партизаны вы, скажут, а увальни трусливые, лежебоки запечные…
— С доктором действительно некрасиво вышло. Можно подумать, что мы бросили его на произвол судьбы. Но ведь это не так. Мы готовились, изучали обстановку и не виноваты, что его вдруг взяли и увезли. Пока он был здесь, освободить его было трудно, невероятно трудно, однако можно. А теперь все: до Праги нам не достать.
— Не тужи, доберемся и до Праги!
— Не сомневаюсь. Но пока доберемся, они десять раз успеют с Коринтой расправиться.
— Хотели бы расправиться — здесь бы расправились. У них это быстро. А раз увезли, значит, он им нужен живой, а не мертвый. Я уверен, что мы еще встретимся с Коринтой…
К полудню лыжники достигли Медвежьего лога и остановились передохнуть. После короткой передышки, во время которой наскоро подкрепились шоколадом, Локтев сказал Ивете:
— Вот что, сестрица. До лагеря тут близко, доберетесь одна, а нам с Горалеком надо осмотреть позиции.
— Хорошо, товарищ майор…
Ивета была рада побыть наедине с собой. Присутствие командиров стесняло ее, мешало думать. А подумать хотелось о многом. Она быстро побежала по проложенной утром лыжне и вскоре скрылась среди белых прозрачных деревьев.
Командиры закурили и осмотрелись по сторонам. — Первым делом наметим пулеметные точки, — сказал Локтев.
Они достали из планшетов карты-трехверстки и не спеша двинулись в обход Медвежьего лога.

41

Для решающей битвы партизаны всего горного района объединились в один мощный кулак и собрались невдалеке от Медвежьего лога.
К отряду Горалека присоединилось три отряда таких же размеров и более десятка групп по пятнадцать — двадцать человек в каждой. Утром прибыли связные и доложили, что на марше еще три отряда из соседних районов. Они должны прибыть к Медвежьему логу не позже полудня.
Таким образом, к месту генерального сражения с карателями собрались внушительные партизанские силы — до двух тысяч бойцов. Конечно, это было не так уж много по сравнению с численностью и технической оснащенностью карателей, но на стороне партизан было главное преимущество: выбор места для боя и возможность нанести удар первыми. Это и должно было решить исход сражения.
Когда все отряды заняли отведенные им позиции и тщательно замаскировались, над горами появились фашистские штурмовики. Они с ревом носились над безбрежным лесным массивом, пикировали вниз, обстреливали из тяжелых пулеметов и забрасывали бомбами каждый подозрительный объект.
— Хоть бы эти стервятники до появления Кожина убрались! — тихо проговорил Локтев.
Он лежал рядом с Горалеком в кустах на вершине холма, с которого просматривался весь Медвежий лог. Это была глубокая, чуть изогнутая в дугу балка, растянувшаяся более чем на километр. Когда-то по ней проходила лесная дорога, по которой вывозили бревна с лесозаготовок, но, давно заброшенная, она густо поросла кустарником и хвойным молодняком.
На замечание Локтева Горалек отозвался густым сдержанным басом, не отрывая от глаз бинокля:
— Уберутся. Им тут нечего делать. Страх только наводят, а толку от них никакого!..
И действительно, минут через пятнадцать, сбросив все бомбы в лесные чащи и не причинив партизанам ни малейшего вреда, штурмовики улетели.
Прошло еще с полчаса в томительной тишине. И вдруг где-то вдали возник рокот множества моторов. Рокот нарастал и постепенно наполнил собой весь лес. Это шли главные наземные силы карателей.
По плану, разработанному бароном фон Норденшельдом, наступление на горы должно было происходить в шести направлениях. Но основной поток — два полка мотопехоты, усиленные танковым дивизионом и батальоном горных егерей, — должен был двигаться через Медвежий лог к месту, где, по данным фашистской разведки, находилась база крупного партизанского отряда, созданная в малодоступном естественном укреплении. Эту базу необходимо было уничтожить в первую очередь.
Грохот моторов достиг максимальной силы. В балке появились «тигры». Они шли колонной по узкой лесной дороге на самой малой скорости. Гусеницы их, подминая кусты, глубоко проваливались в снег и в еще не скованную морозом землю. За танками шли бронетранспортеры и наконец длинная вереница грузовых машин, набитых солдатами в касках. Солдаты сидели в одинаковых позах, словно куклы, и равномерно покачивались на ухабах. Они ехали заниматься делом, а дело требует порядка и дисциплины.
— Тоже мне дурьи головы! С танками в лес поперли! — насмешливо прогудел Горалек.
Грозный боевой порядок немецкой колонны не произвел на шахтера ни малейшего впечатления.
Локтев подумал:
«Боевой командир этот Горалек! Отличный комбат бы из него получился!..»
Но ответить на реплику друга майор не успел.
Колонна немцев к тому времени уже целиком втянулась в Медвежий лог и заполнила его от начала до конца. Танки, бронетранспортеры, грузовики, легкие штабные машины, мотоциклы с колясками, еще грузовики, а в самом хвосте — снова бронетранспортеры и танки. Балка наполнилась грохотом, лязгом и синим дымом выхлопных газов.
И в этот момент произошло нечто странное и неожиданное.
Над балкой пронеслась какая-то тень и тут же скрылась. Несколько секунд спустя прогремели пять взрывов. Два танка и бронетранспортер в голове колонны запылали, высоко выбросив столбы черного дыма. Колонна замедлила движение и остановилась.
— Что это? Неужели Кожин?! — крикнул Горалек.
— К сожалению, он!
— Артист! Вот это артист! Противотанковыми работает! — восхищенно рокотал Горалек. — Но где же он сам, майор? Ты успел его заметить?
— Вверх надо смотреть, тогда заметишь! — ответил Локтев.
Боевой порядок колонны сломался. В ней явно нарастала паника. Немцы никак не могли понять, кто и откуда на них напал. Горящие танки загородили балку и не давали двигаться вперед.
Локтев и Горалек напряженно следили за воздухом. И вот они увидели Ночного Орла.
Кожин мчался со скоростью истребителя на высоте не более трехсот метров. Теперь он летел над балкой в обратном направлении. Снова загрохотали взрывы, снова взвились к небу фонтаны огня и дыма. Из строя вышли две боевые машины противника, на этот раз в хвосте колонны.
Путь к отступлению был отрезан, оба выхода из балки были накрепко закрыты грудами расплавленного металла и пылающими обломками. В промежутке между ними, на протяжении без малого километра, ревели машины и метались люди.
Несколько рот, покинув грузовики, залегли и открыли беглый огонь по заросшим лесом склонам гор. Батальон егерей кинулся было на кручи, но туда, через их головы, стали бить из орудий танки, и егерям пришлось откатиться обратно на дно балки.
Во время второго налета Кожина увидели не только Локтев и Горалек. Многие из немцев тоже догадались посмотреть вверх и заметили стремительно летящего человека. Постепенно бессмысленный огонь по лесу прекратился. Прозвучали резкие команды и в воздух уставились сотни ружейных, автоматных и пулеметных стволов.
— Догадались, дьяволы! — прохрипел Локтев. — Хоть бы он дал уже эту свою красную ракету!.. Пропадет ведь!..

42

Над Медвежьим логом нависла зловещая тишина. Умолкли моторы, прекратились выстрелы, затихли крики. Тысячи людей — и запертые в балке, и укрывшиеся в зарослях на ее склонах — замерли в ожидании.
Кожин заметил эту странную тишину и понял ее страшное значение. Но азарт боя уже целиком охватил его. Он твердо решил сделать третий налет на вражескую колонну и лишь после этого дать сигнал партизанам. Что ему свинцовая завеса, сквозь которую придется лететь! Он уверен в своем особом предназначении, уверен, что ни одна пуля его не коснется! Последний боевой вылет! Вперед!
Это и погубило его.
Когда он, вооружившись связками гранат и набрав высоту за пределом видимости со стороны Медвежьего лога, снова устремился к вражеской колонне со скоростью выпущенного из пращи камня, то наткнулся на заслон из сокрушительного огня. Промчавшись по инерции почти до конца колонны, он успел метнуть гранаты и разнести в щепки пять грузовиков. Но уйти уже не смог.
Локтев и Горалек отчетливо видели, как Ночной Орел замешкался в воздухе и, вместо того чтобы умчаться прочь, сделал вдруг кругой разворот, совершенно не нужный и нелепый, ясно показывавший, что Кожин уже потерял способность управлять собой. В этот критический момент он еще нашел в себе силы выстрелить красную ракету, а затем, кружась, словно лист, оторванный от ветки дерева, стал быстро снижаться прямо на фашистские танки.
Майор что-то крикнул, с силой сжав плечо Горалека. Но его слова потонули в невероятном грохоте пальбы. Красная ракета еще не успела погаснуть, как заговорили все тридцать пять партизанских пулеметов и сотни ружей, кося кинжальным огнем мечущихся по балке врагов.
Горные егеря несколько раз бросались в атаку на склоны, пытаясь добраться до линии партизан, но их всякий раз отбрасывали свинцовым шквалом, и они скатывались обратно в балку, оставляя на склонах десятки трупов. Отдельные роты, еще не утратившие способности выполнять команды, залегли за машины и отвечали партизанам ожесточенным, но почти безрезультатным огнем.
Танки тоже принялись бить из орудий по склонам, стараясь подавить партизанские пулеметные точки. Несколько пулеметов захлебнулись и умолкли. Но к танкам уже подбирался специальный отряд, вооруженный трофейными фаустпатронами. Переползая от куста к кусту, смельчаки, несмотря на большие потери, добились своего: несколько танков окутались черным дымом, уставив к небу стволы онемевших орудий.
В это время три уцелевших танка неожиданно развернулись и ринулись прочь из балки, расшвыривая автомашины и давя своих же людей. Это было чудовищное зрелище, ужасное по своей бесчеловечности.
— Мерзавцы! Смотри, что делают! Перехватить гадов! — вне себя от негодования крикнул Локтев Горалеку.
Тот кивнул и отдал короткий приказ связному, который тут же исчез в кустах. Но перехватить танки не удалось. Они вырвались из балки и на предельной скорости ушли по направлению к городу.
— Черт с ними! Пора кончать эту музыку! — сказал Локтев.
Вместо ответа Горалек вынул ракетницу. Над Медвежьим логом одна за другой вспыхнули три зеленые ракеты — сигнал к всеобщей атаке.
— Вперед! Бей гадов!
Горалек и Локтев повели свой отряд в рукопашную схватку.
Одновременно по всей длине высоких берегов балки загремело дружное партизанское «ура». Сотни людей поднялись во весь рост и ринулись вниз по склонам, забрасывая карателей гранатами и поливая огнем из автоматов. Натиск был настолько стремительный, что через десять минут все было кончено. Остатки гитлеровцев не выдержали всеобщей атаки партизан и сдались.
Над Медвежьим логом вновь воцарилась тишина, нарушаемая лишь голосами людей: командами, радостными криками, возбужденным говором, стонами раненых.
Пока Горалек и другие партизанские командиры занимались пленными и трофеями, Локтев со своей значительно поредевшей группой искал тело сержанта Кожина. Он осмотрел не только то место, куда упал Кожин, но и всю балку и даже ближайшие лесные заросли. Но напрасны были его старания — убитый ли, раненный ли, Ночной Орел исчез бесследно, словно сквозь землю провалился.
Локтеву невольно вспомнились другие поиски пропавшего сержанта — сразу после приземления десанта в этих лесах. Тогда исчезновение Кожина тоже было непонятным, а поиски казались безнадежными. И все же Кожин нашелся. Может, и теперь найдется…
Стало смеркаться. Покидая Медвежий лог, партизаны уничтожили все уцелевшие во время боя немецкие машины. Пользоваться ими в лесу они не могли, а оставлять врагу не хотели. По всей балке запылали гигантские костры, освещая сотни вражеских трупов, разбросанных по всей ее длине.
Тогда и Локтев со своими людьми решил покинуть поле боя и вернуться на базу. На душе у него было тяжело. Как он ни утешал себя везучестью Кожина, как ни уверял себя, что сержант жив и обязательно найдется, чувство вины не покидало его. Он и только он, майор Локтев, отвечает за гибель удивительного летающего человека Ивана Кожина, столь недолго, но славно носившего грозное имя «Ночной Орел»…

43

Победа в Медвежьем логу досталась партизанам не дешево.
В одном только отряде Горалека было двадцать два человека убитых, а раненых около семидесяти. В группе Локтева осталось двенадцать человек. Раненых у него не было, убитых семеро и один — пропавший без вести.
У Иветы в этот день было работы по горло. На поле боя ее не пустили, но после боя ранеными забили весь госпитальный и два жилых отсека. Девушка работала, не жалея сил, но сердце ее терзала тревога за любимого.
Спрашивать о летающем человеке раненых она не решалась. Помогая партизанскому врачу накладывать повязки, извлекать пули и осколки, сшивать раны и собирать раздробленные кости, она почти не воспринимала всего ужаса этой кровавой работы. Все ждала, что раненые, может быть, сами заговорят о недавнем сражении. Но раненым было не до воспоминаний — они лишь стонали да просили воды.
В лазарет заглянул лесник Влах:
— Сестричка, поди-ка сюда!
— Что у вас, Влах? Вы тоже ранены?
Ивета бросилась к нему в надежде узнать от него что-нибудь о ходе боя и благополучно ли его начал Ночной Орел. Но Влах был в скверном настроении и отказался о чем-либо говорить.
— Нет, я не ранен, — ответил он мрачно, словно сожалея, что вышел из боя невредимым. — Меня командир за тобой прислал…
— Зачем? Что-нибудь случилось? Влах махнул рукой и отвернулся.
— Почем я знаю! Надо. Идем давай! Ивета растерянно посмотрела на врача.
— Что ж, Сатранова, идите, коли командир зовет.
Сбросив забрызганный кровью халат, Ивета покинула лазарет и по узким темным переходам пошла вслед за Влахом к штабному отсеку. Лесник проводил ее до дверей и, крепко пожав ей руку, быстро ушел прочь.
Ивета робко постучала и вошла в каморку. Здесь были Горалек и несколько чужих командиров.
Усадив девушку на ящик, шахтер смущенно прокашлялся и, глядя куда-то в сторону, проговорил:
— Вот какое дело, сестра Ивета… Погиб сержант Кожин…
— Не может быть! — шепотом проговорила Ивета, покрываясь смертельной бледностью.
— Погиб, дорогая. Я сам это видел. Он пал, как настоящий герой. Наша сегодняшняя победа нам досталась ценой его жизни… Сиди, сиди! Ты должна знать, как все было!
Не давая Ивете произнести ни единого слова, точно боясь того страшного горя, которое вот-вот вырвется из ее груди, Горалек торопливо рассказал ей, как развертывалось сражение в Медвежьем логу и как был убит Иван Кожин. Когда он кончил, в штабе долго стояла тишина. Ивета не плакала. Она лишь смотрела на Горалека широко раскрытыми глазами, не в силах произнести ни слова. Она словно ждала, что Горалек скажет еще что-нибудь и появится хоть какая-нибудь надежда. Но Горалек молчал. И тогда Ивета заговорила сама — тихо, отрывисто, почти бессвязно:
— Почему я не знала, что вы не давали ему задания?.. Почему не сказали мне, что он ушел самовольно?.. Я догадывалась, а вы разубедили меня!.. Если бы я знала хотя бы в тот последний раз, когда его видела!.. Почему я не знала?! Ведь я бы не отпустила его! Я бы уговорила!.. А вы не сказали!.. Почему, почему вы мне ничего не сказали?!.
— Не надо, Ивета, не спрашивай… Ошиблись! Не ожидали, что все так обернется… — смущенно бормотал Горалек. Но Ивета не слышала его. Она была словно в бреду.
— Почему вы мне не сказали?! — крикнула она и, закрыв лицо руками, разразилась безудержными рыданиями.
В это время вошел майор Локтев. Увидев плачущую Ивету, он сразу понял, что тут происходит, нахмурился и громко сказал:
— Тело сержанта Кожина, товарищи, отыскать не удалось. Факт его смерти не установлен. Возможно, он лишь ранен и увезен фашистами в одном из танков, которым удалось вырваться из Медвежьего лога.
Ивета вскочила, сразу перестав плакать.
— Это правда? Вы хорошо искали, товарищ майор?
— Да, Ивета. Мы сделали все, что могли. Но Кожин исчез бесследно. Этому можно дать лишь одно объяснение: Кожин жив и находится в плену. Если бы он был мертв, фашисты вряд ли стали бы его подбирать и увозить. Зачем им мертвый?..
— Жив!.. Конечно, он жив! А что в плену, это ничего! Ведь пленных освобождают. Значит, и Ивана освободят! Ведь вы освободите его, правда, товарищ майор?
— Освободим, Ивета. Конечно, освободим!.. А теперь успокойтесь и возьмите себя в руки. Вас ждут раненые.
— Да, да, там много работы, — пробормотала Ивета и, улыбнувшись сквозь слезы, быстро выбежала из штаба. После ее ухода все присутствующие так и набросились на майора. Неужели это правда? Неужели тело Кожина не удалось найти? Неужели немцы в такой суматохе успели захватить его в плен? А может быть, он незаметно отполз в сторону и улетел?
А Горалек по этому поводу вновь напомнил о живучести шахтерского племени:
— Ну и дурак я, что поверил в его гибель! Ведь Кожин — шахтер, а мы, шахтеры, из любой переделки выбираться умеем!
Но Локтев лишь сокрушенно покачал головой:
— Не увлекайтесь, товарищи. Кожин в плену и наверняка тяжело ранен. Трудно судить, выживет он или нет. Ясно пока одно: он в плену. И лично я не уверен, что плен для него лучше смерти…
Майор помолчал, оглядел командиров сухим, строгим взглядом и уже совершенно другим тоном сказал:
— Ну что ж, товарищи, займемся текущими делами. Первое дело такое: в лесу еще бродит пять недобитых отрядов карателей. Их надо немедленно ликвидировать. Это наше общее дело, и займемся мы им столь же дружно, как и ликвидацией основных сил карателей в Медвежьем логу. Второе дело касается лишь нас с тобой, товарищ Горалек. Этой ночью мы должны принять самолет из Москвы. Нам доверена жизнь известного советского ученого. Нужно сделать все для его полной безопасности…
— Это тот самый профессор, который направлен к нам, чтобы изучать нашего сержанта Кожина?
— Да, тот самый… Третье… третье дело, товарищи, снова касается нас всех. Фронт уже близко. А это значит…
— Это значит, что нам пора самим переходить в наступление! — гаркнул Горалек.
Командиры заговорили все разом, но вскоре снова затихли, склонившись над картой.

Предыдущая страница 2 Следующая страница


Александр Ломм - Ночной Орел

3 Александр Ломм

Эпилог. ЭСТАФЕТА ПЕРЕДАНА.

1

Жарким летним днем по горной тропинке, петлявшей среди густых лесных зарослей, шли парень и девушка. По снаряжению в них нетрудно было узнать альпинистов. За плечами у них были рюкзаки, на ногах — специальные ботинки с шипами.
Только где же они тут собираются тренироваться? Ведь горы в окрестностях Б. пологи и сплошь покрыты лесами.
Солнце изрядно припекало. По загорелым лицам молодых людей струился пот. Выйдя на прогалину, с которой открывалась широкая панорама уходящих вдаль зеленых вершин, парень остановился и подождал девушку, которая немного от него отстала.
— Смотри, Индра, — сказал он, — вон Белый Горб, а чуть правее и ближе, видишь — чернеет что-то вроде столба?
— Вижу, Владик.
— Это и есть Чертов Палец.
Заслонившись рукой от солнца, девушка посмотрела на горы и сокрушенно вздохнула:
— Сколько до него еще?
— Да километров пять… А ты что, устала? Тогда давай передохнем немного. За нами ведь никто не гонится.
Они с удовольствием освободились от рюкзаков и расположились на траве, в тени развесистого клена. Индра вынула пакеты с бутербродами и термос с холодным кофе. Во время еды она спросила:
— А ты уверен, Владик, что база Кожина была на Чертовом Пальце?
— Конечно, нет. Это только предположение Горалека. Накануне сражения в Медвежьем логу он был здесь вместе с Иветой и Локтевым. Нашли на снегу стеариновую свечу. Вот и все…
Индра перестала есть и задумалась.
— Странно, — сказала она через минуту. — Человек живет, с виду ничем не отличается от других людей, а на самом деле… По-моему, Владик, ничего не может быть страшнее потери памяти. Потерять свое прошлое — это в тысячу раз хуже, чем потерять руку, ногу или зрение…
— Ты о ком это, об отце или о Кожине?
— И о том, и о другом. Кожин ничего не знает о Ночном Орле, отец тоже забыл абсолютно все, даже свою профессию. И вот мы теперь ходим, ищем, собираем по крупицам их прошлое… Скажи, Владик, тебе не кажется странным, что и отец, и Кожин потеряли память одновременно, при одних и тех же обстоятельствах?
— Над этим, Индра, многие ломали себе голову, да так ни до чего и не додумались. С Иваном Кожиным всякое могло случиться. В Медвежьем логу его так изрешетили пулями, что он чудом остался жив. Потом плен, эта загадочная лаборатория, где над ним черт знает что проделывали. Тут возможен нервный шок с полной потерей памяти. Другое дело твой отец, доктор Коринта. Он не был тяжело ранен, и в гестаповских застенках его вряд ли подвергали каким-нибудь зверским пыткам. И тем не менее он пережил тот же нервный шок, что и Кожин, с точно такими же последствиями… Но нельзя забывать, что твой отец открыл препарат агравин, искусственный стимулятор свободного полета, и что с его помощью он и Кожин бежали из лаборатории-тюрьмы…
— Может, на них агравин так подействовал?
— Возможно… Формулу агравина твой отец хранил в памяти а память потерял. Естественной способности летать Кожин лишился из-за пыток в немецком плену, а про подвиги Ночного Орла забыл, потому что тоже потерял память. Теперь мы ходим вокруг этого, как слепые вокруг забора, и не видим ни малейшего просвета… Появилась жар-птица, сверкнула своим ослепительным оперением и улетела. Хоть бы маленькое перышко успели у нее выдернуть!..
— Но, в таком случае, Владик, зачем же мы собираемся рисковать? Сам знаешь, уже был случай, что человек сорвался с Чертова Пальца и разбился насмерть. В тридцать шестом году. Говорят, он был первоклассным альпинистом…
Владик развалился на траве, закинул руки за голову, презрительно свистнул и сказал:
— Вспомнила! Неизвестно, какие тогда были альпинисты! У меня, впрочем, тоже не последний разряд. А потом, твой первоклассный альпинист просто так полез, вот и сорвался, а мы…
— Что — мы?
— А мы на этом Чертовом Пальце можем найти перо жар-птицы… Доказать, что Ночной Орел в самом деле существовал, — разве этого мало? Ведь столько лет прошло, а никто этим делом серьезно не занимался. А почему? Да потому, что не осталось никаких доказательств. Рассказы очевидцев! Да кто станет считаться с этими рассказами, ежели сами герои событий ничего не помнят и ничего не могут подтвердить!
— А если мы на Чертовом Пальце ничего не найдем?
— Будем искать в других местах. У Ночного Орла была какая-то база. Это вне всяких сомнений… Конечно, я рискую с этим Чертовым Пальцем. Но я рискую не ради рекорда, а ради спасения великого открытия. Ради этого я поступил на биохимический, ради этого занимаюсь альпинизмом и парашютизмом, ради этого я могу сделать все, что угодно!
— Значит, ты веришь в Ночного Орла?
— Верю, Индра.
— И веришь, что он снова полетит?
— В этом у меня уверенности нет. Но если Кожин сам убедится, что Ночной Орел не сказка, он здорово поможет нашему делу. А летать? Летать может и кто-нибудь другой…
— Например, ты, да?
— А хоть бы и я! Это заветная мечта моего детства!
— Забавный ты, Владик… — улыбнулась девушка. Отдохнув, они двинулись дальше. Когда солнце, перевалив через вершину своего пути, уже стало спускаться вниз, они достигли наконец подножия Чертова Пальца.

2

Снизу каменный столб казался совершенно неприступным Его темно-серые выщербленные стены отвесно уходили в головокружительную высоту. Все пространство вокруг было усеяно большими и малыми каменными глыбами, густо заросшими травой и кустарником. Над двузубой вершиной Чертова Пальца с криком кружили птицы.
Молодые люди поставили палатку, развели костер. Пообедав разогретыми консервами и отдохнув после трудного перехода, они до самого вечера бродили вокруг диковинного утеса, выбирая удобное место для восхождения…
Утром, задолго до восхода солнца, они были уже на ногах. Позавтракав, Владик проверил снаряжение, опоясался страховочной веревкой, прикрепил к поясу связку железных скоб и решительно направился к каменному столбу. Индра пошла за ним, тоже в полном снаряжении, готовая в любую минуту прийти на помощь товарищу.
— Смотри, Владик, зря не рискуй! Увидишь, что трудно, возвращайся. Лучше в другом месте попытаемся.
— Не беспокойся, не маленький. Я даже права такого не имею — зря рисковать… Ну, я пошел!..
Первые сто метров Владик одолел сравнительно легко, почти не израсходовав скобы. Но дальше каждый метр приходилось брать с бою.
— Вернись! Владик, вернись! — крикнула снизу Индра, заметив, что он выбивается из сил.
Но Владик сделал вид, что не слышит ее зова. Он был уверен, что одолеет Чертов Палец с первой попытки.
Поднявшееся над горами солнце стало припекать все сильнее и сильнее, но Владик лез все выше и выше.
Индра перестала звать товарища. Затаив дыхание она следила за его медленным продвижением вверх. До вершины ему оставалось еще метров пятьдесят.
«Вдруг не доберется?» — с тоской подумала девушка.
Неожиданно Владик исчез, словно куда-то провалился. В первое мгновение Индре показалось, что он сорвался, и сердце у нее замерло, но тут же она убедилась в своей ошибке и успокоилась: «Значит, добрался до какого-то убежища и скрылся в нем…»
А Владик тем временем стоял на узкой площадке за острым зубцом и дышал, как загнанная лошадь. Зубец, скрывавший площадку, снизу был незаметен — настолько он сливался с выступами и расселинами этого гигантского столба. Ноги у Владика подкашивались от усталости, все тело ныло, как избитое. По лицу, смешиваясь с пылью, катились горячие струйки пота, но глаза его сияли от радости. В скале темнело отверстие, закрытое чем-то пятнистым.
— Вот оно! — проговорил Владик хрипло. — Гнездо Ночного Орла!.. Прав был Горалек, абсолютно прав!..
Чтобы перебраться с площадки в пещеру, пришлось израсходовать две последние скобы. Откинув полуистлевшую плащ-палатку, Владик залез в грот.
Сердце его гулко стучало от волнения: он увидел убежище Ночного Орла таким, каким Кожин оставил его в то холодное зимнее утро конца декабря 1944 года, когда полетел на сражение в Медвежьем логу. Оставил в надежде, что скоро вернется, но так и не вернулся — никогда.
С благоговейным трепетом осматривал Владик жилье удивительного летающего партизана: постель с ворохом одеял, аккумуляторный приемник, мешок с пустыми консервными банками (приготовленный, вероятно, для выброса где-нибудь подальше от базы) и целый склад заржавевшего оружия — мины, гранаты, автоматные диски…
Но больше всего Владика обрадовала большая, в черных корках тетрадь, в которой оказались краткие заметки самого Кожина о его боевых операциях и планах. Заметки отлично сохранились. Кожин в них неоднократно упоминал о своей способности летать. Одного этого было достаточно, чтобы опровергнуть все доводы скептиков.
Владик так увлекся записками Кожина, что совсем забыл про свою подругу, ожидавшую его у подножия утеса. Но вот до него донесся ее тревожный голос. Владик опомнился. Надо известить Индру, что все хорошо!.. Он осмотрелся и взял из мешка пустую консервную банку. Потом поискал глазами какой-нибудь обрывок бумаги. На приемнике лежала стопочка аккуратно нарезанных пожелтевших листков. Он взял ее и обнаружил, что на всех листках написана одна и та же фраза: «Это сделал Ночной Орел!»
«Визитные карточки Кожина!» — догадался Владик, вспомнив рассказы Горалека о подвигах Ночного Орла.
Взяв из стопки один листок, он сунул его в консервную банку и плотно пригнул не полностью отрезанную крышку. Затем, размахнувшись, швырнул банку далеко за остроконечный зубец. Банка с оглушительным звоном полетела вниз, подскакивая на выступах и распугивая птиц.
«Пусть Индра порадуется моему успеху!» — подумал Владик и снова занялся осмотром пещеры…

3

Напрасно Владик считал, что проблемой Ночного Орла никто серьезно не занимался. В те дни, когда он отправился на штурм Чертова Пальца, в Москве состоялось закрытое заседание специальной комиссии Академии наук СССР. Заседание было последнее, заключительное: пора было подвести итоги десятилетней работы по изучению материалов о так называемом «феномене свободного полета».
Помимо ученых, входящих в состав комиссии, на заседание были приглашены только лица, имеющие непосредственное отношение к делу. Среди них были: Иван Кожин, Вацлан Коринта, полковник Локтев, Ивета Кожина, Марта Коринтова, лесничий Влах, директор одной из остравских шахт Горалек и другие. На специальном самолете были привезены бывшие нацистские чины, ныне военные преступники, отбывающие свои сроки по приговору народного суда.
Председательствовал на собрании профессор Батурин.
Сначала были зачитаны все собранные материалы: докладная записка майора Локтева, составленная в январе 1945 года, протоколы экспертов о секретной лаборатории в Праге, где нацистские ученые пытались раскрыть тайну Ночного Орла, взятого в плен при сражении в Медвежьем логу, показания очевидцев и участников событий. После чтения, продолжавшегося два с половиной часа, комиссия приступила к последнему опросу главных свидетелей.
Первым попросили высказаться Ивана Кожина. Он заявил:
— Мне трудно говорить от имени Ночного Орла, хотя меня и убедили в том, что именно я и был тем летающим человеком, о котором говорится в докладной записке товарища Локтева. У меня нет подлинного прошлого. Я знаю о своей минувшей жизни лишь по рассказам друзей. Я же сам помню себя лишь с чешской деревни Кнежевесь. Как я в ней очутился, не знаю. Правда, мне подарили, если можно так выразиться, искусственное прошлое, этакий своеобразный психологический протез, которым я могу пользоваться в жизненном обиходе, но который не имеет живой связи с моим теперешним сознанием. Так искусственная нога позволяет человеку двигаться, создает внешнее впечатление его физической полноценности, но она ничем не связана с живым организмом: в ней не пульсирует живая кровь, в нее не идут от мозга тонкие волокна нервных тканей. Даже воспоминания раннего детства, вошедшие в сознание человека по рассказам взрослых, имеют больше права называться живым прошлым, чем тот психологический протез, который заменяет прошлое в моем сознании. Ночной Орел для меня столь же загадочен, товарищи, как и для вас. Мне рассказали о его подвигах на территории Чехословакии, о пытках, которым он подвергался в плену у нацистов в какой-то секретной тюрьме-лаборатории, о его побеге из этой тюрьмы вместе с товарищем Коринтой. Вы знаете все подробности этих событий не хуже меня. Вернувшись в жизнь с новым сознанием, я много раз пытался обнаружить в себе те необыкновенные способности, которые приписываются Ночному Орлу. Но напрасно. Что-то, видно, нарушилось в нервной структуре моего организма. Я страдаю теперь боязнью высоты, а это ни в коей мере не вяжется со способностью свободно парить в воздухе. С полной ответственностью я могу говорить лишь о последнем десятилетии своей жизни, но это вряд ли может кого-нибудь заинтересовать…
После этого попросили высказать свою точку зрения бывшего врача Вацлава Коринту. Он был предельно краток:
— У меня нет прошлого. В отличие от моего друга Ивана Кожина я не ощущаю приписываемое мне прошлое как психологический протез. Мне противно отождествлять себя с героем каких-то невероятных рассказов о летающих людях. Мне кажется это несерьезным. Мне приписывают открытие принципа свободного полета и изобретение какого-то агравина — чудесного препарата, способного приводить организм человека в состояние искусственной невесомости. Мне ничего не известно об этих делах. Здесь зачитывались показания гитлеровцев из секретной лаборатории. Они утверждают, что видели действие агравина на кролике и на эсэсовских солдатах. Я не знаю, что они там видели, но считаю этот агравин, равно как и идею свободного полета вообще, полнейшим абсурдом. Это противоречит здравому смыслу. Больше мне нечего сказать по этому вопросу.
— Товарищ Коринта! — обратился к нему профессор Батурин. — Наши эксперты напрасно бьются над загадкой кровати-весов. С этим странным спальным прибором мы столкнулись в секретной лаборатории нацистов. Кроме того, о подобном, хотя и более примитивном приспособлении нам рассказал присутствующий здесь товарищ Влах. Если вы не можете вспомнить о назначении этого прибора, то, быть может, в ваших мыслях заново возникнет какая-нибудь интересная ассоциация в связи с этим несколько непривычным агрегатом? Любое ваше предположение будет ценным…
— Нет, у меня не возникает никаких ассоциаций, — ответил Коринта. — Мне уже сотни раз задавали этот вопрос о кровати-весах, но мне этот прибор кажется просто нелепой технической шуткой.
— Еще вопрос. Вы пытались вернуть себе прежнюю профессию?
— Я ничего не знаю о моей прежней профессии и знать не желаю. Читать и писать я научился, и этого мне достаточно. Я работаю на заводе кладовщиком. У меня есть жена, дочка. Чехословацкое правительство выплачивает мне пенсию по инвалидности. Меня уверяют, что я бывший узник гестапо, участник Сопротивления и прочее в этом роде. Пенсию мне назначили за какую-то психическую травму, в результате которой я полностью потерял память. Пусть так, правительству виднее. Но сам я не чувствую себя инвалидом. Я здоров и вполне доволен своей судьбой.
Тогда профессор обратился к бывшему директору секретной лаборатории, нацистскому профессору Глейвицу:
— Господин Глейвиц, вы можете подтвердить, что выступавший сейчас человек действительно является доктором Вацлавом Коринтой, бывшим узником вашей секретной лаборатории?
— Да, могу. Это и есть доктор Коринта. Он мало с тех пор изменился.
— Что вам говорил доктор Коринта по поводу кровати-весов?
— Он говорил… Ах, да! Он говорил, что кровать-весы показывает весовые колебания в организме человека во время сна. Он говорил, что только так можно установить, пригоден человек для агравинизации или нет.
— О каких весовых колебаниях шла речь и какие данные выяснял доктор Коринта?
— Это был его секрет, который он категорически отказался выдать.
После этого профессор Батурин попросил полковника Локтева и директора шахты Горалека рассказать о полетах Кожина. Локтев рассказал об испытании Кожина и о сражении в Медвежьем логу. Горалек подтвердил, что был очевидцем изложенных событий.
После этого снова вернулись к кровати-весам и попросили лесничего Влаха рассказать все, что он об этом знает. Лесничий подробно изложил, как он в городе Б. доставал для Коринты десятичные весы и как помогал устраивать на них кровать для Кожина на чердаке сторожки. О назначении прибора он ничего не знал.
В заключение дали слово женщинам. Ивета Кожина сказала:
— Я ни разу не видела Ивана в полете. Только один раз он спрыгнул со мной на руках с третьего этажа. Но это был не полет, а просто немного замедленный прыжок. Последний раз я встретилась с Иваном, когда он был еще Ночным Орлом, накануне сражения в Медвежьем логу. А потом я увидела его уже больным, когда они с доктором Коринтой пришли в Кнежевесь после побега из нацистской лаборатории. Оба были в ужасном состоянии: забыли речь, забыли все человеческие навыки. Взрослые младенцы, которым всему пришлось учиться заново.
Марта Коринтова знала еще меньше:
— Во время войны я выполняла важное задание подпольной Коммунистической партии. Требовалось войти к нацистам в доверие и поступить на службу в комендатуру СС. Мужу я об этом рассказать не могла. Он ушел от меня, добился перевода из Праги в глухую провинцию. О его встрече с Кожиным и о всей его научной работе я ничего не знала. Самого Кожина я впервые увидела в деревне Кнежевесь, куда он и мой муж пришли после побега из нацистской секретной лаборатории. Оба уже были больны…
На этом заседание специальной комиссии закончилось. Последняя попытка пролить свет в загадочную историю летающего человека и найти хоть малейшую нить, за которую можно было бы ухватиться и распутать весь клубок, полностью провалилась. Оставалось составить отчетный доклад и сдать дело в архив.

4

До глубокой ночи засиделся профессор Батурин над составлением окончательного заключения специальной комиссии для представления в Президиум Академии наук. Это была последняя печальная работа по проблеме свободного полета. В тексте доклада приходилось в изобилии употреблять отрицательные частицы: «не обнаружили», «не подтвердилось», «не установили». Работа поэтому не увлекала, подвигалась медленно, с натугой.
Было досадно, что многолетний труд, положенный на скрупулезное изучение истории Ночного Орла и материалов секретной нацистской лаборатории, не принес решительно никаких плодов. Рассудок не желал мириться с этим, воображение то и дело рвалось на простор безудержных мечтаний. Лишь сознание ответственности заставляло ученого держаться тесного русла проверенных фактов.
Время от времени, отложив перо, Батурин принимался расхаживать по тихому кабинету в глубокой задумчивости. Он останавливался у окна и подолгу глядел на бесконечную россыпь огней ночной Москвы или подходил к загадочному спальному прибору, вывезенному из пражской лаборатории нацистов, и, погруженный в свои невеселые мысли, гладил руками его холодные никелированные части.
«Зачем эта странная кровать-весы? Чему она служит?.. Весовые колебания во время сна? Чепуха! Придумано Коринтой для отвода глаз… Но в ней должен быть какой-то смысл. Ведь в сторожке лесника у Коринты не было надобности морочить кому-либо голову. Нет, нет, это неспроста!.. За этим обязательно кроется что-то очень важное».
Он возвращался к столу и снова садился за постылую работу. И опять из-под его пера бежали глаголы с отрицательными частицами:
«Сознание Ивана Кожина и Вацлава Коринты восстановить не удалось. Сущность летающего феномена, равно как и состав препарата, называемого в протоколах агравином, остались невыясненными. Оба пострадавшие вернулись в той или иной мере к нормальной жизни. Если не считать потери памяти, пережитые тяжелые испытания нисколько не отразились на здоровье Кожина. Он женился на чешской девушке Ивете Сатрановой, с которой познакомился еще до болезни и которая фактически выходила его потом и помогла ему сделать первые шаги в нормальную жизнь. У них родился сын Михаил. Мальчику сейчас девять лет. Это вполне здоровый, крепкий ребенок. Никаких отклонений от нормы — ни физического, ни психического порядка — у него не наблюдается. Сам Иван Кожин, забывший свою прежнюю профессию шахтера, успешно окончил строительный институт. В настоящее время он живет и работает в Москве.
Коринта восстановил отношения с прежней семьей. Причины его расхождения с женой полностью им забыты. Однако психическое состояние у него значительно хуже, чем у Кожина. Три года назад Коринта пережил тяжелый приступ душевной депрессии, сопровождавшийся попыткой к самоубийству. Несколько месяцев провел из-за этого в психиатрической лечебнице в Праге. После ряда процедур депрессия его сменилась сильнейшим возбуждением, которое вылилось в неукротимое желание писать химические формулы. Больной писал их всюду: на стенах палаты, на бумаге, которую ему специально подкладывали, прутиком на песчаных аллеях парка. Все формулы тщательно записывал и фотографировал особо выделенный для этого сотрудник. Появилась смутная надежда, что среди формул окажется формула таинственного агравина. Но надежды эти не оправдались. Все написанное Коринтой представляет собой хаотическое нагромождение цифр и химических символов. Когда приступ кончился, Коринта вернулся в прежнее состояние, и его выписали из больницы. Живет он с женой и взрослой дочерью в Праге, работает кладовщиком на заводе.
Исходя из вышесказанного, нет оснований рассматривать нынешнего Ивана Кожина как Ночного Орла и нынешнего Вацлава Коринту как первооткрывателя принципа свободного полета и изобретателя агравина…»
Профессор еще несколько раз прерывал работу и расхаживал по кабинету. Отчет близился к концу:
«В процессе работы комиссия собрала большое количество материала о случаях благополучного падения человека с большой высоты. Бывали прецеденты и более счастливого приземления, чем в случае с Кожиным, — люди падали с заоблачных высот в снежные сугробы, на распаханные поля, в стог сена и отделывались пустяковыми царапинами, — но ни в одном из них не наблюдалось каких-либо признаков свободного полета, который, судя по свидетельству очевидцев, довелось пережить Кожину».
Наступил рассвет, когда Батурин дописывал последние слова резюме:
«По всей вероятности, феномен свободного полета возможен в очень редких случаях, при совершенно исключительных обстоятельствах. Воссоздать такие обстоятельства с целью научного эксперимента не только трудно, но и антигуманно. Изобретение препарата агравина следует считать фактом. Однако все данные говорят о том, что этот препарат вызывает не только состояние невесомости, но и парализует центральную. нервную систему. Полная потеря памяти у Кожина и Коринты, наступившая одновременно, является, по-видимому, результатом острой токсичности этого препарата. Изучив материалы по делу Ночного Орла и секретной лаборатории в Праге, комиссия пришла к заключению, что в современных условиях продолжать работу по выявлению принципа свободного полета — как естественного, так и искусственного — нет никаких оснований».
Написав последние слова и поставив точку, профессор с отвращением отбросил перо и долго сидел, закрыв лицо ладонями.
Потом решительно поднялся и подошел к кровати-весам.
— Нет никаких оснований… — пробормотал он, поглаживая блестящие поручни загадочного прибора.
И вдруг, крепко сжав кулаки и даже зажмурив от напряжения глаза, громко произнес:
— А все-таки он летал, и я должен узнать, как он это делал!..

5

От Миши скрывали, что отец его когда-то умел летать. По молчаливому уговору родители никогда не упоминали о Ночном Орле. Но после встречи в Академии наук Ивета нарушила этот уговор. Воспоминания о прошлом вспыхнули в ней с новой силой, и было обидно сознавать, что ученые зря трудились все эти долгие годы, что тайна свободного полета, ослепительно сверкнувшая людям, исчезла безвозвратно.
Выбрав время, когда сына не было дома, Ивета заговорила с мужем о том, что ее волновало:
— Иван, неужели в тебе абсолютно ничего не осталось от твоих прежних способностей? Ведь этому трудно поверить!
Но Ивана, по всей видимости, эта проблема нисколько не тревожила. Ночной Орел был для него посторонним человеком. На вопрос жены он недоуменно пожал плечами:
— Не знаю, Ветушка. Скорей всего, так и есть: ничего не осталось… Впрочем… — он вдруг рассмеялся и как-то странно посмотрел на жену.
— Ну чего ты, Иван, говори!
Равнодушие исчезло с лица Кожина, как отброшенная маска. Он стал серьезен. Более того, в глазах у него появилась тоска.
— Зачем тебе это? — спросил он.
— Как это — зачем? Ведь люди работали!.. Говори, Иван! Я вижу по твоим глазам, что ты от меня что-то скрываешь. Кожин вздохнул.
— Ладно, так и быть. Тебе одной… Недавно, Ветушка, мне начали сниться сны о полетах. Я летаю во сне по воздуху с такой легкостью, что трудно передать. И знаешь, при этом не ощущаю ни малейшего страха! Вся моя боязнь высоты куда-то исчезает. Появляется что-то противоположное: меня влечет к высоте и всего охватывает такое чувство, словно я вернулся в родную стихию, которую утратил давно и навсегда… А утром выйду на балкон, чтобы проверить себя, гляну вниз — и опять головокружение, тошнота… — Он безнадежно махнул рукой и отвернулся.
Но Ивета так и вцепилась в него после такого важного признания:
— Иван, почему ты не сказал об этом Николаю Николаевичу?
— Почему?.. Как тебе сказать… Стыдно было. Ведь это только сны, которые, наверное, снятся очень многим людям и причины которых давно изучены и понятны…
— А что, если ученые ошибаются? Что, если… Иван! А вдруг кровать-весы именно и сделана из-за этих снов о полете? _ Ивета, взволнованная, подсела к мужу и схватила его за руку. — Ты должен рассказать об этом Батурину, Иван. Вдруг это и есть та ниточка, за которую можно ухватиться распутать весь клубок? Расскажешь, Иван? Кожин задумчиво посмотрел на синеющее за окном небо и медленно покачал головой.
— Нет, Ветушка, не проси меня об этом… Я не могу этого сделать, хотя, если говорить откровенно, меня и самого преследуют эти мысли… Хотелось бы, но при этом… Знаешь, внутренне я до сих пор не уверен, что я тот, за кого меня принимают. Мне говорят, что я был Ночным Орлом, подробно рассказывают историю этого Ночного Орла. А у меня такое чувство, словно я прочел все это в книге, а не сам пережил…
— Но ведь тут не может быть ошибки! Если другие Ошибаются, то я-то наверняка не ошибаюсь! Я знала тебя, когда ты был Ночным Орлом! Я любила тебя уже тогда! Неужели ты и мне не веришь?!
— Ну что ты, что ты! Конечно, верю. И тебе, и друзьям верю. Кому интересно придумывать такое… Но верю я, так сказать, рассудком, а в душе все равно сомнения. Это и мешает говорить от имени Ночного Орла и подсказывать какие-то новые эксперименты. Не могу я пойти на такое. Не могу, и всё!.. Боюсь стать обманщиком… Эх, если бы…
Кожин умолк и пристально посмотрел Ивете в глаза.
— Ну что, дорогой? Говори! Мне ты все можешь сказать!
— Да, тебе могу все… Знаешь, Ветушка, я рискнул бы окунуться в новые поиски, даже над собой стал бы работать, если бы была полная уверенность, что Ночной Орел — реальная действительность. Ну, хоть какое-нибудь настоящее, вещественное доказательство!
— Глупый ты мой! Ну где же взять такое доказательство? Разве это возможно?
— А почему бы и нет? До сих пор не обнаружена база Ночного Орла. Горалек говорит, что она должна быть где-то в окрестностях города Б. Называет даже какой-то совершенно неприступный утес Чертов Палец… Вот если бы найти базу Ночного Орла! Ведь там должно многое сохраниться. Это были бы не просто рассказы очевидцев, а доказательства! А мне — мне бы это дало уверенность, что Ночной Орел в самом деле был и что этим Ночным Орлом был именно я… А так и перед собой стыдно, и перед Мишкой. Ведь от него потом не скроешь, если начнутся эксперименты, поиски…
— Я понимаю тебя, Иван. Но это не легкая задача. Я видела Чертов Палец. Это страшная скала… Впрочем…
Ивета глубоко задумалась. Потом подняла голову и решительно сказала:
— Хорошо, Иван. Подождем этих вещественных доказательств. Я напишу в Прагу — в Союз молодежи, в спортивные организации. Буду просить, чтобы организовали экспедицию, осмотрели горы и особенно этот Чертов Палец. Взбираться на него совсем не нужно, сейчас с такой задачей вполне может справиться вертолет…
— Вот это дело! — сразу повеселел Иван. — Я бы и сам поехал принять участие в поисках, но какой из меня альпинист или наблюдатель в экипаже вертолета! С балкона и то не могу смотреть… Напиши, Ветушка, а потом решим, как быть — беспокоить Батурина моими снами или бросить все это дело и больше к нему не возвращаться…

6

Ивете не пришлось писать в Прагу. На другой день после откровенного разговора с мужем она получила от брата Владика толстый пакет. В нем было письмо с подробным описанием пещеры Чертова Пальца и найденных в ней предметов и тетрадь с собственноручными заметками Ночного Орла. Живое прошлое властно напомнило о себе.
Этот день стал праздником в семье Кожиных, Понимая, что Ивану необходимо побыть наедине со своим забытым дневником, Ивета забрала сына и уехала за город, на дачу.
Кожин, оформив отпуск, двое суток просидел дома. Он не просто читал старую покоробленную тетрадь, — он всем своим существом впитывал каждую строчку дневника, стараясь вызвать в себе воспоминания об утраченном прошлом. Но завеса, скрывавшая это прошлое, упорно не поднималась. Несмотря на все усилия, Кожин помнил себя только с деревни Кнежевесь, словно он там и родился десять лет назад. Двадцать два года жизни оставались в черном провале.
Занявшись тетрадью, Иван прежде всего удостоверился, что записи сделаны его собственной рукой. Он знал, что почерк человека такой же устойчивый фактор, как и рисунок кожи на пальцах. И действительно, почерк его с тех пор нисколько не изменился. Кожин сразу признал своими эти бледные, полувыцветшие строчки, убористо заполнявшие несколько десятков страниц пожелтевшей бумаги в клетку.
На первой странице было много раз повторено имя Иветы в различных ласкательных формах и неумелой рукой нарисован профиль девушки. Потом стояли два стиха из Лермонтова:
Печальный демон, дух изгнанья,
Летал над грешною землей…
Затем сразу:
«К черту! Холодно! Ужасно холодно! Прямо собачий холод! И ветер воет, как голодная собака… Трудно быть летающим человеком, особенно зимой. Сейчас бы миску горячих пельменей — да на русскую печку!.. Чепуха! Нельзя раскисать! Буду вести дневник. Может, когда-нибудь пригодится».
Со следующей страницы шли датированные записи. Они были лаконичны, без подробностей, с массой сокращенных слов. Первая запись, сделанная, по всей вероятности, в тот же день, когда было решено вести дневник, была самой длинной — целых две страницы. В ней Кожин умудрился изложить всю свою историю, от прыжка с самолета и кончая устройством жилья в пещере Чертова Пальца. Здесь же было сказано про кровать-весы и про научную гипотезу доктора Коринты. Но до чего коротко сказано, всего четыре фразы:
«Несколько суток спал на весах, пока не увидел сон о полете. Потерял тридцать килограммов веса! Доктор Коринта объяснил про ферменты-антигравы, убеждал, что могу летать. Сначала не верил, но потом пришлось полететь…»
У Ивана чуть сердце из груди не выпрыгнуло, когда он прочел эти строки.
«Умница Ивета! Правильно догадалась про кровать-весы! Вот уж Николай-то Николаевич обрадуется! Ведь это… это… прямое указание!..»
Дальше в дневнике шли короткие записи такого примерно содержания:
«8 дек. Удачная ночь. Летал к аэродрому. Взорвал склад с горючим. Отлично полыхало! Светло было, как днем. Надо устроить фейерверк и на ж.-д. станции. Когда летел домой, заметил там целый состав с цистернами.

9 дек. Настолько освоился с полетами, что даже не представляю себе, как это раньше не умел летать. Боюсь, что разучусь пользоваться ногами. И еще ужасно мерзну, особенно на бреющем. Лицо прямо деревенеет, глаза слезятся, ничего под собой не могу разглядеть. Надо раздобыть очки и кутать лицо в шарф. До цистерн на ж.-д. ст. еще не добрался. Узнал про военный эшелон и пустил его под откос. Тоже красиво получилось!»
Такими краткими заметками было заполнено полтетради. Две последние записи были такие:
«21 дек. Виделся с Иветой у нашего дуба. Передал для Лок. и Гор. портфель Норденшельда. Надеюсь, что хоть на этот раз майор похвалит. Пока что ничем ему не мог угодить. За все ругает и требует, чтобы вернулся в отряд. Особенно за воздушный бой досталось. Но теперь он будет доволен. Как-никак предупредил о генеральном наступлении карателей. Да и план операции в Медв. логу неплохо разработал. Послезавтра второй дневной бой. После этого ликвидирую базу и вернусь в отряд. На Большую землю теперь не отправят. Из Москвы должен на днях прилететь профессор, который будет изучать меня на месте. Если все будет хорошо, в воскресенье с ним встречусь и поговорю… Фронт уже близко, даже отсюда слышно. Скоро конец войне! Нельзя теперь сидеть в тылу и заниматься наукой. Надо воевать до Победы, надо увидеть Победу своими глазами! Если профессор будет уговаривать отправиться с ним в Москву, откажусь. У меня тут еще немало дел. Коринту надо выручить. Век себе не прощу, если он пропадет. Без него я бы так и не полетел!..

22 дек. Меня нашли! Только что видел, как у подножия Чертова Пальца прошли на лыжах Ивета, Локтев и Горалек. Кричали, стреляли из ружей, но я не отозвался. Знаю, зачем приходили: отговаривать от завтрашнего боя. Пустая затея! У меня все приготовлено, все продумано, а я вдруг возьму и откажусь! Да ни за что на свете!..»
Кожин раз десять перечитал весь дневник Ночного Орла и много над ним размышлял. На третьи сутки, усталый до головокружения, но в отличном настроении, он привел себя в порядок и поехал за женой и сыном на дачу.

7

Тропинка к пруду вела через густые заросли бузины. Кожин медленно брел по мягкой влажной земле, похлопывая в такт шагам зеленой веткой. Он думал о том, как упорно будет теперь над собой работать, чтобы найти хотя бы ничтожную крупицу своих утраченных способностей. Ведь это так важно для успешной работы над проблемой свободного полета! Яркий летний день, купы зелени, чудесный воздух сняли с него усталость, и на берег пруда он вышел бодрым, как никогда.
Гладкая поверхность небольшого водоема ярко сверкала на солнце, а у берегов, под навесом из плакучих ив, казалась бездонной и прохладной. Где-то на другой стороне звенели голоса мальчишек.
— М-и-и-иша-а-а!!! — закричал Кожин. Из чащи на том берегу выскочил мальчишка в трусах. Узнав отца, он радостно замахал рукой:
— Па-а-ап, я сейча-а-ас!
Кожин думал, что сын побежит к нему по берегу пруда. Но тут случилось такое, отчего бывший Ночной Орел схватился за сердце.
Мальчик разбежался по берегу и бросился в пруд. Но не это так поразило Кожина. Он знал, что Мишка плавает отлично, а пруд был неширок. Все дело было в том, что Миша не поплыл через пруд, а легко побежал по его поверхности, оставляя на ней множество расходящихся кругов. Да, да, мальчуган бежал по воде, как посуху, и это было настолько поразительно, что у Кожина закружилась голова и ёкнуло сердце, словно он смотрел на землю с десятого этажа.
Через минуту мальчик был уже возле отца. Раскрасневшийся, счастливый, пахнущий солнцем, водой и зеленью, он с разбегу бросился на шею Кожину и чуть не опрокинул его.
— Здравствуй, папка! Ты надолго приехал?
Несколько мгновений Кожин был не в силах что-либо ответить. Он смотрел на сына, как на маленькое живое чудо. В голове у него все перемешалось.
«Черт! Не померещилось ли от усталости?» — мелькнула тревожная мысль.
Он схватил сына за плечи и заглянул ему в лицо:
— Мишук, ты как сейчас через пруд-то, а?.. — У Кожина даже голос охрип от волнения.
— А что? — удивился мальчик.
— Ну, это… как ты по воде-то?.. Тут что, совсем мелко?
— Тут мелко? Что ты, папка! Тут тебе с ручками будет!
— Но ведь я видел! Ты ведь не плыл, ты бежал!
— Ты вон про что! — Мальчик небрежно махнул рукой. — Это я давно уже умею. Сначала на лужах тренировался, а теперь через все могу — через реку, через пруд, даже, наверно, через море! А другие мальчишки у нас не умеют. Я их учу-учу, а они никак. Проваливаются! А я умею, и они меня за это обзывают Водомером. Ну и пусть! Мне не обидно… А Вовка знаешь что умеет делать? Ушами двигать! Вот это да! Мне никак не удается…
— Погоди, Мишук, не тараторь. Скажи лучше, как ты это делаешь?
— Что? Ушами?
— Ну тебя с ушами! По воде как ты бегаешь?
— Ах, по воде! Это совсем легко. Нужно сильно-пресильно разбежаться и бежать, бежать, бежать… Вот и все. Ты разве не видел, как я это делаю?
— Нет, Мишук, не видел.
— Хочешь, покажу?.. Или нет, я тебе лучше другое покажу. Я еще одно умею, чего наши мальчишки не умеют. Даже Петька не умеет, а он на руках свободно ходит.
— Что же это такое?
— А прыгать с перебором! Смотри!
Миша разбежался по тропинке вдоль берега, подпрыгнул и пронесся метров десять над землей, перебирая в воздухе ногами. Длина прыжка и этот странный перебор ногами глубоко поразили Кожина. Постепенно он начинал понимать, в чем дело. Сын Ночного Орла унаследовал загадочную способность своего отца и пользовался ею для забавы, не придавая ей никакого особого значения. А другие мальчишки, Мишины приятели, тоже не видели в его способности бегать по воде ничего особенного и ставили ее в один ряд с Вовкиной способностью двигать ушами.
Сердце Кожина захлестнула горячая волна.
А Мишка как ни в чем не бывало подбежал к отцу и даже не заметил, насколько тот поражен и взволнован.
— Идем к маме, сынок!
— Зачем? Разве уже обедать? А я думал, мы еще погуляем с тобой, искупаемся!
— Потом, потом! Я ведь прямо со станции, надо же маме показаться. Пошли!
Он взял сына за руку и быстро повел по тропинке к даче. Миша бежал за отцом вприпрыжку и что-то весело рассказывал ему о своих мальчишеских делах. Но Кожин не слушал его, поглощенный собственными переживаниями.
Поднявшись на веранду, Иван крикнул:
— Ивета, где ты?
Она тотчас же вышла на зов, вытирая руки о передник.
— Приехал? Вот и хорошо. Здравствуй!.. Ну, как твое свидание с прошлым, Иван?
— Ивета!.. — Голос Кожина предательски дрогнул. — Ты знаешь, кто наш сын?
— А что такое? Опять натворил что-нибудь? Ивета смотрела то на взволнованное лицо мужа, то на удивленную мордашку сына — босоногого, черноголового, чумазого.
— Наш сын, Ивета, наследник Ночного Орла! — торжественно заявил Кожин и тут же, не дожидаясь вопросов, рассказал о том, чему только что был свидетелем.
— Это правда, Миша? — почему-то побледнев, тихо спросила Ивета и опустилась на стул.
— Правда, мама… А что? Разве это плохо? — ничего не понимая, спросил мальчик.
— Что ты, что ты, это хорошо! Это очень хорошо! — пробормотала Ивета и обняла сына. — Орленок ты мой маленький! — воскликнула она и расплакалась.

Предыдущая страница 3


Александр Ломм - Биография

Александр Ломм

На основную страницу

Биография

Ломм Александр Иозефович (настоящее имя – Вацлав Кличка) – советский прозаик, чех по национальности, родился в 1925 г.

Александр Ломм является автором нескольких произведений в жанрах приключенческой и сатирической научной фантастики. Среди них повесть «Чудо в Марабране» (1964) – атеистический памфлет о чудесном открытии и изобретении, используемом церковью для одурачивания народа, которая вместе с повестью «Спаситель обреченных сокровищ» (1965) в переработанном виде вошла в роман «Исполин над бездной» (1967). В повести «Ночной орел» (1973) советский военный летчик обнаруживает в себе способность к левитации. Вместе с ней в сборник «Ночной орел» (1973) вошли несколько рассказов, среди которых «Скафандр Агасфера» (1966), герой которого обрел бессмертие ценой отказа от всех близких и от удовольствий – и в результате потерял всякий интерес к жизни. В 1974 г., в газете «Пионерская правда», начиная с № 6, публикуется его повесть «Дрион» покидает Землю». Писал Александр Ломм и в жанре приключенческой литературы.

Более полная биография Александра Ломма доступна лишь на чешском языке, однако, учитывая общие славянские корни, прочитать ее вполне возможно.

Vaclav Klicka (*1925) psal az do roku 1977 vruskem jazyce pod pseudonymem Alexandr Lomm. Narodil se totiz vSSSR a az do svych trinacti let tam take zil [Adamovic, I.: Slovnik..., c. d., 1991, c. 12, s. 51]. Svuj prvni SF roman Nocni orel (orig. Nocnoj orel) vydal nejprve roku 1973 vMoskve. Vceskem prekladu (a spseudonymem) vysel o osm let pozdeji. Autor vnem byl silne ovlivnen sovetskou valecnou literaturou. I Nocni orel je spise valecnym romanem se silnym SF prvkem - sovetsky partyzan Kozin vyuziva sve schopnosti letat kboji proti fasistum. Je to naprosto typicke klukovske cteni sve doby se vsim, co ktomu patri - dobrodruzny dej primerene gradovany az kzaverecnemu vyvrcholeni (zaverecny utok letajiciho partyzana proti obrnene kolone), typizovane postavy a pod povrchem skryta tendence kvychovnemu pusobeni. Protivalecne memento jako hlavni idea se objevuje i vnasledujicich romanech, majicich zcela charakter SF. Drion opousti Zemi z roku 1973 byl autorem napsan vruske i ceske verzi. Mimozemska civilizace resi problem, zda zasahnout do vyvoje lidstva a zbavit jej agresivity a tim nebezpeci valek. Posledni roman Ve jmenu Metanoona (1986) toto tema znovu variuje, zachranci lidstva pred sebou samym se vsak tentokrat stavaji mravenci, kteri pod vedenim kybernetickeho mravence Kyberoformika a ve jmenu Metanoona - sedme formy hmoty oplyvajici nejvyssi inteligenci - zlikviduji zbrane na celem svete. Roman je zatizen nejen tezovitosti ustici do naivniho zaveru (vojaci beze zbrani se rozejdou a budou si hledat jinou praci), ale tez tezkopadnosti a zdlouhavymi popisnymi monology [Adamovic, I.: Ve jmenu Metanoona. Vaclav Klicka. Zlaty maj, 1988, c. 2, s. 115]. Podle Adamovice to neni nic vic, nez dobry dobrodruzny roman [Tamtez]. Autorsky zamer byl ovsem jiny, bohuzel, tezko zrejme souhlasit spresvedcenim autora, ze nase lidske problemy za nas nekdo vyresi (treba mravenci). Takovyto pristup byl prece jen ceske SF na hony vzdalen. I kdyz se autori vetsinou shodovali vtom, ze nejvetsim nepritelem cloveka je clovek sam, nikdy neutikali knabizejicim se snadnym resenim, ktera cloveka vkonecnem dusledku zbavuji odpovednosti za sve ciny.


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Ломм - Ночной Орел

Оглавление

  • Часть 1. ГОЛУБОЙ БАРЬЕР ВЗЯТ. (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 1)
    • 8 (Страница 1)
    • 9 (Страница 1)
    • 10 (Страница 1)
    • 11 (Страница 1)
    • 12 (Страница 1)
    • 13 (Страница 1)
    • 14 (Страница 1)
    • 15 (Страница 1)
    • 16 (Страница 1)
    • 17 (Страница 1)
    • 18 (Страница 1)
    • 19 (Страница 1)
    • 20 (Страница 1)
    • 21 (Страница 1)
    • 22 (Страница 1)
    • 23 (Страница 1)
    • 24 (Страница 1)
    • 25 (Страница 1)
    • 26 (Страница 1)
    • 27 (Страница 1)
    • 28 (Страница 1)
    • 29 (Страница 1)
    • 30 (Страница 1)
    • 31 (Страница 1)
    • 32 (Страница 1)
    • 33 (Страница 1)
    • 34 (Страница 1)
    • 35 (Страница 1)
    • 36 (Страница 1)
    • 37 (Страница 1)
    • 38 (Страница 1)
    • 39 (Страница 1)
    • 40 (Страница 1)
  • Часть 2. ЭТО СДЕЛАЛ НОЧНОЙ ОРЕЛ. (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 2)
    • 12 (Страница 2)
    • 13 (Страница 2)
    • 14 (Страница 2)
    • 15 (Страница 2)
    • 16 (Страница 2)
    • 17 (Страница 2)
    • 18 (Страница 2)
    • 19 (Страница 2)
    • 20 (Страница 2)
    • 21 (Страница 2)
    • 22 (Страница 2)
    • 23 (Страница 2)
    • 24 (Страница 2)
    • 25 (Страница 2)
    • 26 (Страница 2)
    • 27 (Страница 2)
    • 28 (Страница 2)
    • 29 (Страница 2)
    • 30 (Страница 2)
    • 31 (Страница 2)
    • 32 (Страница 2)
    • 33 (Страница 2)
    • 34 (Страница 2)
    • 35 (Страница 2)
    • 36 (Страница 2)
    • 37 (Страница 2)
    • 38 (Страница 2)
    • 39 (Страница 2)
    • 40 (Страница 2)
    • 41 (Страница 2)
    • 42 (Страница 2)
    • 43 (Страница 2)
  • Эпилог. ЭСТАФЕТА ПЕРЕДАНА. (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 3)


Александр Ломм - Ночной Орел

Александр Ломм

Ночной Орел

 Читать книгу

Аннотация

Необычное может подстерегать человека не только в глубинах космоса, не только в туманном будущем, не только в параллельных вселенных, но и за любым углом в родном городе.

Увлекательные проблемы, динамическое развитие сюжета, острые, зачастую гротескные ситуации делают роман интересным для широкого круга читателей.

Создание книги: Андрей Слива (asliva@inbox.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel