Александр Ломм - "Дрион" покидает Землю

1 Александр Ломм

ПЕРВАЯ ЧАСТЬ

Инженер Искра

Я не ждал его. Он пришёл неожиданно, назвал себя инженером Вацлавом Искрой и тут же, задыхаясь, объявил, что хочет сделать очень-очень важное сообщение. Я, разумеется, спросил, почему он выбрал для этого именно меня. Старик ответил, что по роду своих занятий я подхожу ему больше, чем кто-либо. Другие могут не поверить, высмеять и даже, пожалуй, не дослушать до конца.
Я пригласил гостя раздеться и пройти в комнату.
Был ранний зимний вечер. Я сидел дома в полном одиночестве, и мне было немножко грустно. Пусть старик побудет, пусть расскажет. Я налил ему стакан крепкого, горячего чаю и приготовился слушать.
Вначале он что-то бессвязно бормотал о своей травме, то и дело поднося дрожащие пальцы к ссадине на виске. С немалым трудом я разобрал из его слов, что он ушибся дома - поскользнулся и упал на угол стола. Придя в себя, он вдруг все вспомнил.
Вспомнил давнишнее, случившееся сорок лет назад, но очень-очень важное и понял, что об этом нужно рассказать, причём немедленно, не откладывая, пока память вновь не изменила. Мой московский адрес у него был, он уже с год назад узнал его в одной редакции, собирался навестить меня совсем по другому делу, да всё как-то откладывал. И вот теперь этот адрес пригодился, и он сразу пошёл ко мне, благо тут совсем близко - он живёт от меня через улицу. Произнеся вступительную речь, старик заметно выдохся и на некоторое время умолк. Я осторожно спросил его:
- Вы, должно быть, пережили что-то очень тяжёлое и страшное?
Инженер Искра встрепенулся:
- Страшное? Нет, не то слово... Невероятное! Так будет правильнее. Сорок лет прошло. Прошла вся жизнь... И только, теперь вдруг вспомнил. Когда всё расскажу, вы поймёте...
Он снова умолк. Я смотрел на него с некоторой насторожённостью и не спешил с вопросами. И тогда, собравшись с силами, инженер Искра стал рассказывать. Погружаясь в воспоминания, он становился всё спокойнее и спокойнее, и речь его понемногу наладилась:
- Задолго до второй мировой войны я приехал в Советский Союз. В конце двадцатых... Бурное, замечательное время!.. Стройки, стройки, стройки!.. В Советскую Россию тогда приглашали иностранных специалистов. Я тоже отправился по контракту на два года. По специальности ведь я геолог. Сколько интересных экспедиций: Урал, Сибирь, Дальний Восток... Но мой рассказ относится к последней: в Среднюю Азию, в предгорье Алайского хребта. Задача была не из простых - найти близ шурабских угольных копей железную руду. В те годы железо для России было так же важно, как хлеб. Да... Это был 1929 год... Представьте себе меня сорок лет назад. Я не был тогда таким обрюзгшим толстяком. Мне было двадцать шесть лет. Молодость, задор, жажда деятельности и приключений... А теперь постарайтесь представить Алай. Могучий горный хребет, связанный с Памиром и мало ему уступающий по высоте своих пиков. Величественное и дикое нагромождение скал, уступов, обрывов, ущелий. И над всем этим шапки вечнобелых вершин, рисующихся в небе на такой высоте, что не знаешь порой, горы это или тучи... И вот в этом первозданном хаосе, где вода зачастую ценилась на вес золота, где кишели скорпионы, тарантулы и прочая нечисть, где в то время запросто еще можно было нарваться на остатки басмачей, вооружённых английскими карабинами, где жестокость южного солнца доходила до сорока градусов в тени, в этом страшном и вместе с тем прекрасном аду нам пришлось работать... Состав нашей группы был невелик - всего семнадцать человек. Начальником у нас был инженер Плавунов Николай Фёдорович. Высокий такой, богатырского сложения голубоглазый блондин с окладистой золотистой бородой. Было ему сорок восемь, но выглядел он гораздо моложе. Затем дочь Плавунова, студентка Наташа. Ещё студент Юра Карцев. Вот это был парень! Сгусток солнечной энергии, а не человек. Немножко нескладный и слишком худой, чернявый, но зато какой умница! Какой отличный товарищ! Ну, потом, значит, я в качестве второго инженера-геолога. Это разведгруппа. Шесть человек охраны, и при них командир, серьёзный парень лет двадцати трёх - Пётр Лапин. Дальше местные жители: четыре погонщика ишаков и проводник Ханбек Закиров с десятилетним сынишкой Расулом - не с кем было проводнику оставить мальчика дома, вот он и таскал его с собой по горам. А бесёнку Расулу это было только на руку. Все взрослые его баловали и называли не иначе, как Расульчиком… М-да… Два месяца бродили мы среди пустынных красно-бурых гор, карабкались на утёсы, проникали в глубокие ущелья, пока нам удалось, наконец, найти богатое железорудное месторождение. А я за это время... да что уж там!.. Я за это время успел по-настоящему влюбиться в Наташу Плавунову и успел даже объясниться с ней... Короче говоря, Наташа стала моей невестой как раз к тому времени, когда мы разбили лагерь у подножия Чёрной Горы...
Инженер Искра увлёкся и рассказывал долго, до глубокой ночи. Я слушал его с интересом, но чем дальше, тем твёрже укреплялся в мысли, что странный гость рассказывает мне либо какой-то свой чудовищно бредовый сон, либо историю, специально для меня сочинённую. Но я ничем не выразил своего неверия, а старик, закончив повествование, совсем успокоился и ободрился. Попросив на прощание, чтобы я обязательно всё записал, он заторопился уходить. Моё предложение проводить его до дому он решительно отклонил.
Я добросовестно записал рассказ инженера Вацлава Искры. Позже, присоединив к рукописи кое-какие полученные от него документы, я сложил всё в синюю папку и упрятал на самое дно ящика в своём столе. Шли годы, и я всё реже вспоминал о странном госте и его удивительной истории. Сам он вскоре после визита ко мне тихо скончался в больнице от кровоизлияния в мозг.
Мне не хотелось предавать рассказ инженера Искры гласности. Я был уверен, что в нём нет ни грана правды. Но прошло пять лет, и вдруг произошло событие, настолько глубоко потрясшее меня, что я разом изменил своё отношение ко всей этой диковинной истории. Это событие… Впрочем, об этом событии потом. Сначала рассказ Искры.
Рукопись, хранившуюся в синей папке, мне пришлось значительно сократить, обработать, придать ей форму небольшой повести. В силу этого я излагаю рассказ инженера Искры не от его имени, как было мною записано, а в третьем лице. Опустив многочисленные подробности об успешных геологических изысканиях в рудном деле Чёрной Горы, я начну прямо с того, что в горы пришла весна.

Находка Петра Лапина

В горы пришла весна. На угрюмых пустынных склонах там и сям заалели ковры тюльпанов, зазеленели лужайки овсюга.
В середине апреля солнце уже шло в силу. В полдень все обитатели маленького лагеря спешили укрыться в спасительной тени палаток. Отдыхали геологи, успевшие с утра наполнить не один мешок рудными образцами. Отдыхали погонщики, уже сгонявшие ишаков и коней на водопой к бурной горной речушке в трёх километрах от лагеря. Лишь небольшой отряд красноармейцев под командой Лапина неутомимо объезжал дозором окрестные горы. Но вокруг было тихо, безлюдно до изумления. Вероятно, Абдулла Худояр-хан, предводитель изрядно уже потрепанной, но всё ещё опасной банды басмачей, не проведал пока, что к Чёрной Горе проникли отважные советские геологи.

Однако тишина в горах не приносила успокоения. Она казалась обманчивой. Настроение у обитателей лагеря было тревожное. Вот уже две недели прошло, как в Шураб уехал проводник Закиров, увёз первые наброски карт, первые рудные образцы. Неделю назад он должен был вернуться и привести караван с новым запасом продовольствия, со свежими газетами и дополнительным оборудованием. Почему его нет? Что служилось?
Однажды полдневный отдых в лагере был неожиданно нарушен.
Искра, живший в одной палатке с Юрой Карцевым и маленьким Расулом, слегка задремал. Сквозь густую пелену дремоты до него доносились голоса его беспокойных соседей. Юра донимал Расула расспросами про отца, а мальчик возмущался и отвечал горячо, чуть ли не со слезами в голосе.
- Ты, Расульчик, не можешь знать, что у твоего отца, на уме, - говорил Карцев. - Вот ты сам признался, что он знаком с Худояр-ханом. Признался ведь?
- Мой ата - красный джигит! - тонким голосом кричал Расульчик. - Мой ата не так знаком с Худояр-хан, как ты думаешь! Мой ата стрелял бандит Худояр-хан, аркан на шея кидал! Вот как знаком! Только бандит ушёл, стрелял лошадь мой ата и ушёл.
- А он что, одни с Худояр-ханом воевал?
- Зачем один? Красный отряд, командир Исмаилбеков знаешь?
- Да, слыхал, слыхал про Исмаилбекова.
- Мой ата был красный джигит у Исмаилбеков!
- Да кто тебе об этом говорил?
- Мой ата говорил!
- Заладил: “ата, ата”. Отец тебе и соврать мог.
Такое подозрение вконец расстроило Расульчика:
- Ты дурак, Юрка! Большой, умный, в большой школа ходишь, а дурак! Мой ата никогда не врать! Мой ата - красный джигит! Ты сам, Юрка, басмач!
В это время до спорщиков донеслось частое цоканье конских копыт, и оба разом умолкли. Расульчик с криком “Это ата приехал, мой ата!” - пулей вылетел из палатки. Юра тоже высунулся наружу, чтобы узнать, в чём дело. Он растолкал Искру и сказал:
Петька Лапин принёсся! Совсем коня загнал! Пойдём, Вацлав!
Через минуту они вслед за Расульчиком вошли в палатку Плавунова. Лапин ещё не докладывал. Он жадно пил воду из железной кружки. Напившись, вытер рукавом гимнастерки красное от загара лицо, скрутил из махорки цигарку и закурил.
- В чём дело, Пётр Иванович? - не выдержал Плавунов.
Лапин захлопал совершенно выгоревшими белёсыми ресницами, заговорил неуверенно:
- Говоря по правде, Николай Федорович, и сам не знаю. Еду это я, на горы посматриваю. Нигде ничего, только ящерки шныряют. На небе глянул, такая синева - аж глазам больно. И тут смотрю: белая точка. Думал, в глазах зарябило. Проморгался, не исчезает, ползёт по небу. А на птицу вроде не похоже… Навёл бинокль. Ах ты, мать моя! Знаете, что я увидел?
- Да уж не иначе как бумажного змея, которого Худояр-хан запустил для нашего удовольствия, - попытался сострить Юра, но Лапин даже не посмотрел в его сторону.
Остальные ничего не сказали, ожидая разъяснений.
- Я увидел белый шар! - торжественно проговорил Лапин.
- Шар? Какой шар? - удивился Плавунов и быстро переглянулся с Искрой. У них одновременно возникла одна и та же мысль - от жары ещё не то бывает!
- Не переглядывайтесь, я не спятил, - веско проговорил Лапин. - Я увидел круглый белый шар. И он не пролетает над нами, а спустится. Похоже, что приземлится где-то вблизи лагеря. Я приказал Егорову с ребятами следить за этой штукой, а сам сюда.
- Ну что ж, пойдём и мы поглядеть…

Прихватив с собой бинокль, Плавунов вышел из палатки. Остальные высыпали за ним. Расульчик вертелся под ногами, дёргал всех за рукава, спрашивал: “Какой шар, зачем шар?”
Пройдя через лабиринт огромных каменных глыб, громоздившихся у подножия Чёрной Горы, они взобрались на площадку, под которой был устроен загон для скота.
- Вон там! - Лапин указал рукой вверх.
В самом деле, на фоне чистейшей синевы полуденного неба даже невооружённым глазом можно было рассмотреть маленький белый шарик. Он искрился в лучах солнца, словно был вылеплен из снега. Плавунов долго рассматривал шар в бинокль.
- Ничего не понимаю, - сказал наконец, пожав плечами, и передал бинокль Искре.
Но Искра тоже не смог высказать никакой догадки. Биноклем завладела Наташа, а Юра попросил у Лапина.
Эти глядели долго, пока не раздался крик вконец обиженного Расульчика:
- Мне тоже надо! Я тоже хочу смотреть такой белый шарик!
Ему тотчас же сунули сразу два бинокля, и он успокоился, повесив один на шею, а другой прижав к глазам.
- Ваше мнение, комсомольцы, - спросил Плавунов.
- Непонятное явление природы, - задумчиво сказала Наташа.
- Сама ты явление природы, - проворчал Юра. - Мне, товарищи, эта штуковина решительно не нравится. Закиров пропал, а над лагерем появляется этот шар. Здесь пахнет чем-то нехорошим. Гондолы при шаре нет, значит, и людей нет. Но чем он начинён, мы не знаем. По-моему, когда он приземлится, его надо просто расстрелять из винтовок.
- Погодите, товарищи, не горячитесь! - сказал Плавунов. - Шар непонятный, но стрелять в него мы пока не будем. Не думаю, что он опасен для нас. Скорей всего он выпущен с какой-нибудь научной целью. Отдых сегодня отменяется. Одевайтесь и седлайте коней. На всякий случай возьмём с собой оружие.

Просто белый шар

Когда вооружённые всадники прибыли на высокое горное плато, расположенное километрах в двух от лагеря, загадочный шар был уже не более чем в ста метрах от поверхности земли. Здесь их встретил отряд охраны, которому было приказано не спускать глаз с непрошеного гостя. Выбрав удобную позицию, Плавунов приказал спешиться и укрыться за валунами.
Шар спускался всё ниже и ниже, медленно, словно нехотя, приближаясь к земле. Теперь было видно, что размеры у него довольно внушительные. Он был прекрасен в своей безукоризненной белизне и в абсолютном совершенстве своей формы. Великолепный, гладкий, сверкающий шар без единого рубчика, шва или пятнышка. Люди смотрели на него молча, как зачарованные.
- Хорошо, что нет ветра, - тихо, как бы про себя, проговорил Юра. - А то бы мы его только и видели!
- Ты же его расстрелять собирался! - отозвалась Наташа.
На них тотчас же зашикали. И тут же, словно в ответ на опасения Карцева, со стороны белоснежных горных вершин повеяло свежим ветерком. По зелёной лужайке, поросшей овсюгом, пробежали быстрые волны. А шар? Он даже не вздрогнул, не покачнулся, словно ветер не имел в нему никакого отношения.
- Видали! Ветер ему, оказывается, нипочём! - крикнул Юра, но на сей раз ему никто не ответил.
Шар опускался прямо вниз, как бы в заранее намеченный пункт. Вот он коснулся лужайки, мягко оттолкнулся от неё, снова плавно опустился и наконец затих, замер в полной неподвижности.
Люди за валунами молчали и смотрели на шар во все глаза, и тут раздался звонкий голос Расульчика:
- Приехал! Приехал! Вон какой красывый!
Этот возглас восхищённого мальчишки заставил людей очнуться.
- Ну что ж, - сказал Плавунов самым обыденным голосом. - Наш гость себя ведёт вполне прилично. Пойдём посмотрим на него вблизи. Не все, разумеется. Вы, Пётр Иванович, со своими бойцами оставайтесь в укрытии. Ты, Расульчик, тоже останься. Да и тебе, Наташа, не стоит ходить.
Расульчик надулся, но возражать не посмел. Зато Наташа так и вскипела:
- Ну уж нет! Ты, папа, идёшь, Вацлав идёт, а я оставайся? Я тоже иду.
С этими словами Наташа первая покинула убежище за валунами и решительно направилась к шару. За лей бросился Искра, вслед за ним Юра Карцев. Плавунов оказался последним, но ничего не сказал и лишь сокрушённо покачал головой.
К шару подошли вместе и остановились перед ним шагах в десяти.
- Вещь крупная, что и говорить, - заметил Плавунов. - Метров двенадцать в диаметре, а то и больше. Но зачем он?..
Все подавленно молчали.
На Искру вид шара произвёл странное впечатление. Он почувствовал вдруг совершенно беспричинную тревогу и тоску, словно в предчувствии какой-то ужасной, непоправимой беды. По спине его пробежал мороз, волосы на голове зашевелились. Страх сдавил горло. Но одновременно им овладела паническая боязнь показать себя перед Наташей трусом. Страшным усилием воли он заставил себя стоять на месте.
Искре и в голову не пришло, что подобное же состояние охватило и всех его товарищей. Но никто не хотел признаться в этом, стыдясь перед остальными за свою трусость. Так они стояли, не решаясь пошевелиться, боясь заговорить, чтобы не выдать себя дрожью в голосе.
Вдруг Искра почувствовал, как руку его сжали холодные тонкие пальцы. Это была Наташа.
- Мне страшно, Вацлав! Уйдём отсюда! - шепнула она ему.
Не сказав ни слова. Искра взял Наташу за руку и повёл обратно к валунам. За Искрой и Наташей, чуть помедлив, ушел и Юра Карцев. А Плавунов ещё целые две минуты стоял перед шаром в полной неподвижности.
Этот сильный бесстрашный человек был поражён, возмущён, обнаружив в себе такую низменную черту характера, как трусость. Он старался подавить страх, изгнать его из сердца, но все усилия его оказались напрасными. Страх сломил его волю и разрастался в его сознании, угрожая превратиться во что-то чудовищное. Ещё несколько секунд - и Плавунов завопил бы от ужаса и обратился бы в позорное бегство. Но он не стал этого ждать. Решительно повернувшись, он быстрыми шагами, едва сдерживаясь, чтобы не побежать, двинулся к валунам. Искру, Карцева и Наташу он нашёл здесь в нормальном состоянии. Их лица не выражали ничего, кроме изумления и естественной взволнованности. Это ещё крепче убедило Плавунова, что никто, кроме него, не испытал возле шара страха, и убеждение это вместе с глубочайшим презрением к себе самому толкнуло его на целый ряд роковых ошибок.

Странности начинаются

Кругом по-прежнему царили покой и тишина. Всё так же блистало горячее солнце на чистой небесной лазури, всё так же дремали в его лучах безмолвные горные великаны. Страх миновал, люди смотрели теперь на удивительный шар с одним только жадным любопытством.
В это время на плато прибыли замешкавшиеся в лагере погонщики. Они пустили своих ишаков лакомиться побегами овсюга, а сами направились к шару. Плавунов замахал им рукой, крикнул: “Сюда! Сюда!” Но таджики то ли не поняли его, то ли сделали вид, что не слышат. Они несколько раз обошли вокруг шара, хлопая себя по ватным халатам и оживлённо о чём-то переговариваясь, и лишь потом направились к валунам.
Вожак погонщиков, весёлый чернобородый Мирза Икрамов, единственный из четверых говоривший немного по-русски, приблизился к Плавунову с озабоченным видом и сказал:
- Ты, началник, умный голова, зачем ходил сюда? Такой балшой нет карашо! Бросай надо! Шайтан сидит, злой шайтан!
- Ну что ты, Мирза, какой ещё шайтан? Успокойся и своим скажи, что бояться нечего. Никакого шайтана нет... - ответил Плавунов устало.
Он вцепился рукой в свою великолепную бороду и глубоко задумался.
- Что же будем делать, товарищи? - спросил он наконец.
- Давайте пальнём в него разок! - снова предложил Юра, которому шар решительно не нравился.
- Нельзя! - резко ответил Плавунов. - Мы должны обращаться с этой находкой, осторожно. Я считаю так. Если шар оставить здесь, мы наверняка его потеряем. Пусть он не реагирует на лёгкий ветерок, но ветер посильнее обязательно унесёт его. А здесь недалеко до границы. Шар может попасть в Индию, Китай или Иран. Будет ли это правильным? Думаю, что нет. Предлагаю поэтому доставить шар в лагерь и там его надёжно укрепить.
- Но как вы думаете доставить его в лагерь? - спросил Искра.
- Да ведь он совсем лёгкий вскричал Лапин. - Его можно катить, толкать, всё что угодно! Давайте, Николай Фёдорович, я с моими ребятами займусь этим. Мы его в лагерь перетащим!
Тут в разговор снова вступил Мирза Икрамов:
- Ты, началник. слушан, как карашо делай. Бери джигит, иди лагерь делай веровка, аркан крепкий делай, места карашо делай. Этот белый шайтан мы таскал: Мирза таскал, Ахмед таскал, Ибрагим таскал, Рашид тоже таскал. - Он показал на себя и на всех своих товарищей по очереди.
Плавунов посмотрел на Лапина.
- Можно им доверить такую работу, Пётр Иванович?
- А что, пусть тащат, раз им так хочется. Мужики здоровые, управятся. А мы и в самом деле приготовим пока место.
Получив согласие начальника, Мирза Икрамов двинулся со своими товарищами к шару. Плавунов, почувствовавший вдруг какую-то смутную тревогу, хотел уже было крикнуть им, чтобы они не трогали шар, но, увидев, как легко и ловко они принялись за работу и с первого толчка передвинули белую махину на несколько метров, промолчал и велел Лапину отправляться с остальными в лагерь. Сам же он ещё некоторое время наблюдал за работой погонщиков.
Катить шар оказалось невозможным. По-видимому, в нём был всё же какой-то центр тяжести, не позволявший ему переворачиваться. Но зато его без труда можно было приподнимать и толкать. Догадливые погонщики так и поступили. Убедившись, что они действительно справятся со своей работой и что шар им ничем не угрожает, Плавунов сел на коня и тоже поехал в лагерь, оставаясь в глубокой задумчивости.
В лагере уже шла работа по подготовке места для таинственного пленника. Приняв в ней деятельное участие, Николай Фёдорович немного успокоился. Прошло больше часа. Верёвки уже были заготовлены, в расселины между камнями вбиты крепкие колья. А погонщики с шаром всё ещё не появлялись. Плавунов стал нервничать.
- И так из-за этого шара нарушен сегодняшний график... Расул!
Пробегавший мимо Расульчик обернулся и охотно приблизился к начальнику.
- Сбегай, голубчик, вон к той скале до поворота и посмотри, не видать ли Мирзы Икрамова с шаром.
- Бегу, началнык - весело крикнул Расульчик и во весь дух пустился к скале.
Он добежал до выступа и скрылся за поворотом. Прошла минута, вторая. У скалы снова сверкнула яркая тюбетейка Расульчика. Он бежал обратно ещё быстрее, словно за ним кто-то гнался. Остановившись перед Плавуновым, мальчик выпалил:
- Белый шар видно, началнык, люди нигде не видно! Люди совсем пропал!
Услышавший это донесение Лапин подозвал своего помощника Егорова:
- Возьми-ка ты, Егоров, ребят и ступай помочь этим ротозеям!
- Есть, товарищ командир! Егоров кликнул пятерых бойцов и быстрым шагом повёл их туда, где по неизвестной причине застрял шар. Минут через десять после этого из-за выступа скалы сверкнул белый круглый бок. Егоров с товарищами легко толкали вперед почти невесомую серебристую громадину. Когда шар был водворён на отведённое для него место, Егоров подошёл к командиру.
- Ну что там с ними? Где они? - спросил Лапин.
- Они, товарищ командир, бросили шар и улеглись отдыхать. Забрались в тенёчек под скалой и спят. Я Мирзу растолкал, а он только один глаз приоткрыл и говорит, как спьяну: “Сапсем злой шайтан!” И тут же снова повалился на бок и уснул. Так и остались там.
- Странно. Пойду сам на них погляжу. А ты, Егоров, займись с ребятами укреплением шара. Накиньте на него верёвки, привяжите к кольям. Да покрепче! А потом поставь возле него часового с винтовкой, и чтобы никого к нему не подпускал. Ясно?
- Ясно, товарищ командир!
Искра, слышавший весь этот разговор, вызвался идти вместе с Лапиным.

Подозрительный сон

Сильные, здоровые мужчины, с детства привыкшие к тяжёлому труду на любом солнцепёке, лежали неподвижно в тени под утёсом. Они раскинулись в своих цветастых халатах прямо на голых камнях и спали. Лапин с Искрой принялись их расталкивать и громко называть по именам:
- Мирза, проснись! Рашид, Ибрагим, Ахмед, вставайте!
Но все усилия были напрасны: люди спали так крепко, словно их опоили снотворным зельем.

- Мне это не нравится, - хмуро сказал Искра. - Это не простой сон. Они заболели, и причина болезни - шар.
- Ну ты скажешь. Простой шар…
- Простой?.. А скажи-ка честно, Пётр, ты ничего не чувствовал, когда находился возле шара?
- Признаться, когда ребята проносили его мимо меня, во мне аж сердце похолодело...
Он замолк и несколько секунд смотрел на Искру широко раскрытыми глазами. И вдруг сорвался с места и со всех ног бросился к лагерю, крича срывающимся голосом:
- Прочь от шара! Уходите от шара!
С побледневшим от ужаса лицом Искра побежал вслед за ним.
Когда они добежали до лагеря, шар уже был укреплён, а неподалёку, шагах в двадцати от него, стоял часовой с винтовкой. Но это был не красноармеец из отряда охраны, а Юра Карцев. Лапин и Искра остановились перед ним и с минуту, тяжело дыша, не могли произнести ни слова. Карцев молча рассматривал их перекошенные лица и наконец спросил:
- Чего это вы дышите, как загнанные лошади? Уж не Худояр ли хан за вами гонится?
- Кто тебя поставил часовым? Где Егоров с ребятами? - через силу проговорил Лапин.
- Ваш отряд, товарищ командир, умаялся с шаром и отправился поспать. Но, помня ваш приказ поставить часового, Егоров попросил меня послужить часика два в армии. Вот я и стою.
- А где Николай Фёдорович, Наташа? - изменившимся голосом спросил Искра.
- Эти у себя в палатке. Забрали с собой Расульчика и пошли сортировать вчерашние пробы. А у вас как? Нашли доблестный отряд Мирзы Икрамова?
Лапин и Искра ничего не стали объяснять. Они поспешили к палатке, в которой размещалась охрана.
Егоров и пятеро молодых бойцов лежали на своих походных тюфяках усталые и сонные.
- Егоров, что случилось? Чего это вы завалились спать среди бела дня? - взволнованно спросил Лапин.

1 Следующая страница


"Дрион" покидает Землю 2

Егоров попытался встать, но ему не удалось. Он посмотрел на командира виноватыми глазами:
- Ослабли мы что-то, товарищ командир. Так повело на сон, прямо спасу нет. Разрешите чуток вздремнуть, и тогда мы снова будем в полной боевой форме…
- Ладно, спите, - кусая губы, проговорил Лапин, и, потянув Искру за рукав, вышел вместе с ним из палатки.
- Четверо да этих пятеро, девять получается. Девять человек спят. Самые крепкие, самые здоровые мужики!.. Пошли, Вацлав, к начальнику. Может и там кто уснул…
В палатке Плавунова всё было благополучно. Николай Фёдорович сортировал образчики руды, Наташа под его диктовку заполняла этикетки, а Расульчик складывал маленькие полотняные мешочки в большие перемётные сумки и тонким голосом пел таджикскую песню.
- Николай Фёдорович, можно вас на минутку?
Плавунов оторвался от работы и встал.
- Что-нибудь случилось?
Искра и Лапин отвели его подальше от палатки.
- Вы прикасались к шару? - в упор спросил Лапин.
- Нет, Пётр Иванович, не прикасался. А что такое?
- Наташа и Расульчик тоже не прикасались?
- Могу поручиться, что нет. Как только шар притащили, Наташа схватила Расула и увела к себе в палатку. С тех пор они из неё не выходили... Но что, собственно, произошло?
- Объясни, Вацлав. А то у меня всё в голове перевернулось, - тихо проговорил Лапин и, достав кисет, принялся скручивать цигарку. Пальцы его при этом дрожали, махорка сыпалась на камни.
Искра коротко рассказало своих ощущениях возле шара, напомнил, как Мирза Икрамов говорил о “злом шайтане”, и наконец доложил, что всех, кто прикасался к шару, сморил непонятный сон.
Лицо Плавунова покрылось бледностью:
- Я думал, я один испытал чувство страха... Никогда не прощу себе этой преступной неосторожности!.. Но шар, этот шар! Неужели можно допустить, что из обыкновенной шёлковой материи...
- А может, она и не шёлковая вовсе! - проворчал Лапин, яростно дымя цигаркой.
- Не собираетесь же вы утверждать, что он сделан из плотной массы! - вскричал Плавунов.
- Вы же видели, как он снижался! Я скорей допускаю другое. Возможно, это газ натворил. Просачивался как-нибудь сквозь оболочку... Пойдёмте, осмотрим шар ещё раз.
Они прошли между валунами к нише в горе. Остановились неподалеку от Юры Карцева и долго смотрели на шар.
- По-моему, он немного потускнел. Раньше у него был яркий серебристый цвет... - сказал Искра. - А что, если бросить в него камнем?
- Попробуйте.
Искра поднял небольшой камень со сточенными гранями и осторожным, плавным движением бросил его в шар. Камень легко коснулся белой оболочки и скользнул по ней вниз. Послышался тихий мелодичный звон.
- Он из металла! - вскричал Плавунов. - А ну ещё раз!
Теперь Лапин поднял камень, увесистый, крупный, и резким движением, словно гранату на учении, запустил в шар. Звон раздался сильный, как от удара в колокол, а камень рикошетом отлетел в сторону, не оставив на поверхности шара царапины.
- Прямо чудеса какие-то! - крикнул со своего поста Юра Карцев. - Можно, я из винтовки в него?

Лапин погрозил ему кулаком:
- Часовому не положено зря палить. Стой, пока не сменят, да гляди в оба!
- Есть глядеть в оба!
- Да-да, оболочка его определённо сделана из металла, и притом из довольно прочного! - возбуждённо проговорил Николай Фёдорович.- Значит, всё дело в ней, в этой оболочке... Но почему это чудовищное чувство страха? Почему этот сон?!
- Не волнуйтесь, Николай Фёдорович. Может, ещё всё обойдётся. Проспятся и снова будут молодцами, - сказал Лапин и, помолчав, добавил: - Погонщиков бы надо перевезти в лагерь да ишаков с плато пригнать.
- Хоть бы обошлось, Пётр Иванович. Иначе ведь… - И не договорив, Плавунов махнул рукой и направился к палатке красноармейцев.
Искра и Лапин сами занялись перевозкой Мирзы Икрамова и его товарищей. Когда печальный кортеж подъезжал к лагерю, из палатки выбежала Наташа.
Бледная, растерянная, наблюдала Наташа, как спящих погонщиков переносят в палатку красноармейцев, обитатели которой уже тоже были охвачены непробудным сном. Погонщиков уложили рядом с бойцами охраны, чтобы легче было наблюдать и ухаживать за всеми пострадавшими.
- Будем возле них по очереди дежурить, - сказал Плавунов шёпотом, словно боялся их разбудить. - Если к утру их состояние не улучшится, отправим Карцева в Шураб за врачом...

Тревожная ночь

Раскалённый солнечный диск опустился за горы, облив серебристые пики багровой лавой. Сразу стало прохладно. Искра и Юра, которого только что сменил на посту Пётр Лапин, отправились разводить костёр и готовить ужин. Вскоре к ним присоединилась Наташа.
Выскребая за ужином свой котелок и облизывая ложку, Юра вполголоса рассуждал:
- А я думаю, что это какая-нибудь новая вражеская выдумка. Если бы это был советский шар, то ему бы не дали летать так просто, без надзора. За ним бы непременно следили самолёты. А этот прилетел чёрт знает откуда и усыпил за здорово живёшь девять человек. Хорошо ещё, что мы все за него не хватались. А то весёленькая получилась бы картина: геологическая экспедиция, погружённая в летаргический сон. Бери её, Худояр-хан, голыми руками!
- Причём тут Худояр-хан? - поморщился Искра. - Может, никакого Худояр-хана и в природе-то не существует. Или ушёл он давно на персидскую сторону...
- Ты, Вацлав, во всём сомневаешься. Вот Закиров без вести пропал, Ты что, и о нём скажешь, что его не существует в природе?
- Закирова я сам видел...
- А Закиров Худояр-хана видел и аркан ему на шею чуть не набросил. Так, по крайней мере, Расульчик рассказывает...
Пока они так переговаривались, стараясь подавить тревогу, на горы навалилась непроглядная ночь, без Луны, лишь с россыпью звёзд на чёрном небе. О сне им и думать не хотелось. Само слово “сон” стало неприятным и подозрительным.
Приблизительно в час ночи со стороны ниши, где был закреплён шар, раздался страшный треск и скрежет. Вслед за ним выстрел.
Искра и Юра со всех ног бросились к шару, уверенные, что с Лапиным что-то случилось. Оружие прихватили с собой.
- Пётр, где ты? - крикнул Искра. добежав до того места, где стоял часовой.
Из темноты появилась фигура Лапина.
- Это ты, Пётр, стрелял?
- Стрелял-то я, а вот треск и грохот - это не я, а наш гость. Свечи есть с собой?
- Есть огарок...
Зажгли свечу и подошли к шару. Не очень близко подошли, но всё же и с этого расстояния было видно, что шар резко изменил свою окраску, превратился из серебристо-белого в нежно-голубой и при этом тяжело осел в грунт. Широкая гранитная плита, оказавшаяся одним концом под шаром, треснула и раздробилась. Это и произвело тот звук, который всполошил людей.
К стоящим у шара подошёл Плавунов. Его, вероятно, тоже встревожил странный треск. Он молча остановился рядом с Искрой и долго смотрел на шар.
- Это абсолютно ни с чем не сообразно, - заговорил он вполголоса. - Здесь кроется какая-то невероятная тайна. Лёгкий воздушный шар - и вдруг дробит под собой гранит!.. Эх, узнать бы, за что страдают наши товарищи!..
Это была тревожная ночь. Четверо мужчин, насторожённые, готовые в любую минуту к самым решительным действиям, охраняли лагерь, позабыв про сои, и чутко ловили каждый звук со стороны шара. А оттуда то и дело доносилось, скрипение или тяжкий глухой шум разрываемой породы.
Шар продолжал оседать, непрерывно меняя окраску. На рассвете, утомлённые тяжёлыми переживаниями и бессонной ночью, люди обнаружили, что шар погрузился в грунт более чем на метр и приобрёл зловещий лиловый оттенок.
С восходом солнца пост у шара доверили Искре. Остальные отправились в палатку красноармейцев. Люди спали крепко, и никакими обычными приёмами их разбудить не удалось. Тогда их оставили в покое и вышли.
Плавунов, сильно осунувшийся за одну ночь, обратился к Юре:
- Нужен врач, Юра, а ехать за ним, кроме тебя, некому. Поспи до полудня и отправляйся. Возьмёшь двух лучших коней. При желании можно в четыре дня обернуться.
Юра вздохнул. Ему не хотелось уезжать, не узнав до конца, в чём загадка их удивительного шара.
- Николай Фёдорович, а что, если ещё сутки подождать? Мало ли что, вдруг сами проснутся!
- Опасно, друг мой...
- Почему, Николай Фёдорович? Какая разница: через четыре дня приедет врач или через пять? А за, сутки многое прояснится. Да и нужен я вам теперь! Мы с Расульчиком и на водопой наших коней и ишаков сгоняем. Да и не в сутках вовсе дело! Пока я посплю, пока соберусь, пока коней напоим, дело к вечеру будет. Всё равно придётся мои выезд на утро откладывать...
- Ладно, уговорил. Готовься к завтрашнему утру.

Эксперименты Искры

В последующие часы с шаром произошли новые разительные перемены. Он осел в грунт ещё на полметра и снова изменил окраску. Теперь он стал совершенно чёрным, но блестел и искрился так, словно был выточен из огромного куска антрацита.
Искре оставалось стоять на посту не больше часа, но ему совсем не хотелось уходить. Шар притягивал его как магнит. Искра наблюдал за ним несколько часов, поражаясь его беспокойному поведению. Шар всё время ворочался, как живой, терзал скалистый грунт, сгущал окраску своей гладкой поверхности. Но теперь он, кажется, успокоился. Вероятно, достиг какой-нибудь мощной базальтовой плиты и прочно на нее опёрся.
Хорошо бы теперь подойти к этой страшной чёрной громаде и постучать по ней молотком. Если шар переменил окраску и вес, то, возможно, и сонной болезнью больше не угрожает... Но как убедиться в этом?
И вдруг мелькнула мысль: ишак! Животное инстинктивно почувствует опасность и убежит от неё. Но если ишак подойдёт к шару и будет вести себя спокойно, значит, никакой опасности больше нет.
Выбрав в загоне самого захудалого ишачка, Искра погнал его к шару. Впрочем, “погнал” не то слово. Ишачка приходилось и сзади подталкивать, и за обрывок верёвки тянуть. Он не то чтобы именно к шару не хотел идти, он просто никуда не хотел идти. И тут Искра вспомнил, что карманы его набиты сухарями - набрал, когда заступал на пост, а в баклажке ещё довольно воды. Искра решил подкупить ишака сухарями. Он вынул с десяток сухарей и смочил их водой. Один тут же скормил ишачку, остальные цепочкой разбросал по земле от ишака к шару. Последний сухарь упал под чёрный блестящий бок гиганта. Чтобы взять его, ишачок вынужден будет прикоснуться к шару.
Доверчивое животное пошло собирать лакомство без всякого со стороны Искры поощрение. Один сухарь, второй, третий... Ишак спокойно приблизился к шару. Сухари аппетитно хрустели у него на зубах. Последний лакомый кусочек он подобрал, вытянув шею и коснувшись холкой чёрной поверхности шара. Покончив с неожиданным угощением, ишак посмотрел на Искру ласковыми глазами, потёрся о гладкий бок шара, постоял несколько минут в его тени, словно стараясь убедить Искру, что никакой опасности нет, потом, не торопясь, отправился под навес к своим сородичам.
Искра наблюдал за поведением ишака с огромным волнением. Опасность, по-видимому, в самом деле исчезла. Иначе ишак не вёл бы себя так спокойно. Теперь, пожалуй, можно и самому подойти к шару...
Искра вынул из сумки геологический молоток и решительно направился к чёрной громадине. Но не успел он сделать и трёх шагов, как позади раздался спокойный властный голос:
- Вацлав, назад!
Искра вздрогнул и обернулся. В тени огромного валуна стоял Плавунов и в упор смотрел на него.
- Вы, Николай Фёдорович? Я думал, вы спите…
Плавунов подошел ближе.
- Я видел ваш опыт с ишаком, Вацлав. Весьма остроумно. Но приблизиться к шару я вам всё-таки не позволю. И не возражайте! Полной уверенности у нас всё равно нет, а вы... На вас ведь остаётся Наташа. Дайте-ка лучше мне ваш молоток и отойдите в сторону.
Вначале Искра хотел протестовать, но имя Наташи сразило его. Он молча подчинился требованию Плавунова.
Подойдя к шару почти вплотную, Николай Фёдорович постоял перед ним, погладил рукой чёрную поверхность. После этого обернулся к Искре:
- Внешняя оболочка холодная, идеально гладкая. Создаётся впечатление какого-то металла. Но какого - определить трудно. Судя по всему, неизвестный сплав колоссальной плотности… Попробуем на звук.
Он несколько раз стукнул по шару молотком, сначала легонько, потом всё увереннее, сильнее. Шар отзывался ясным металлическим звоном, более чистым, чем звон серебра. Звуки не обрывались, а протяжно разливались в воздухе, напоминая колокольный перезвон. Плавунов послушал его, покачал в недоумении головой и вернулся к Искре.
- Ваше предположение, Вацлав, подтвердилось. Шар больше не опасен. Но это нас нисколько не приблизило к разрешению загадки. По-прежнему непонятен сон наших товарищей, непонятно поведение и назначение шара. Давайте-ка сядем и потолкуем.

Миллионы тонн

- У меня появилась мысль, дорогой Вацлав, - голос Плавунова дрогнул от волнения, - что шар этот не менее ценная и важная находка, чем вся наша гора высококачественной железной руды. Подождите, не возражайте! Следите за правильностью моих рассуждений. Скажите, Вацлав, каким весом должно обладать тело, чтобы в совершенно спокойном состоянии осесть так глубоко, дробя под собой гранитные плиты? Не знаете? Не трудитесь, не считайте. Я уже подсчитал: его вес должен быть в сотни миллионов тонн!

Искра молчал, но глаза его широко раскрылись от удивления.
- Я не силен в астрономии, - продолжал между тем Плавунов, - но берусь утверждать, что такая плотная масса обнаружена учёными лишь у некоторых голубых звёзд. Помнится, одна из них известна как звезда Ван Маанена. Кубический сантиметр вещества на этой звезде весит несколько тонн. Но ни на Земле, ни в нашей Солнечной системе такого вещества не может быть. Из этого следует, что происхождение нашего шара во всяком случае не земное.
- Николай Фёдорович, что вы говорите?! Как это не земное?!
- Да уж так, дорогой Вацлав. Шар сделан не на Земле. Но это не всё. Его лётные качества, изменение веса и цвета, странное излучение, безукоризненная форма - всё это свидетельствует о том, что мы имеем перед собой не метеорит, болид или иное космическое тело, созданное природой, а творение разума из какого-то неведомого нам мира.
- С ума сойти можно! - бормотал Искра. - “Пришелец из космоса” опустился деликатно, со всей осторожностью. Это всё так. Но давайте рассмотрим и другую сторону проблемы. Вы вот подсчитали чудовищный вес этого тела. При таком весе оно не может быть полым. Да и монолитность его поверхности не допускает никаких отверстий. Где же тут механизмы, управляющие полетом и вырабатывающие энергию? Как они могут находиться внутри шара, выточенного из цельной глыбы металла? Где, наконец, экипаж этого космического снаряда? Или шар прилетел без экипажа? Тогда для чего? Не для того же, чтобы усыпить десяток неосторожных людей!
- Я думал об этом, Вацлав. Тут можно построить бесконечную вереницу догадок и предположений, начиная с первого сигнала внеземной цивилизации и кончая гигантской сверхмощной бомбой, способной уничтожить всё живое на Земле. Что же касается пустотелости, отверстий и прочего, то всем этим шар вполне может обладать. Более того, в нём вполне может находиться экипаж, который в настоящий момент, возможно, наблюдает за нами...

Расульчик и чёрный шар

Жаркий день плыл над горами. В лагере геологов было тревожно, все чего-то ждали.
На пост возле шара, сменив Искру, снова заступил неутомимый Пётр Лапин, Искра отсыпался в пустой палатке погонщиков. Плавунов был у себя. Он пил из кружки холодный зелёный чай, то и дело протирал покрасневшие от бессонницы глаза и при этом диктовал Наташе подробное сообщение в Шураб о прибытии в горы загадочного шара, поразившего болезненным сном девятерых членов экспедиции, и о том беспомощном состоянии, в котором оказалась экспедиция перед лицом явлений непонятных и чреватых любыми неожиданностями. Плавунов просил у шурабских властей помощи и настаивал на немедленной передаче его сообщения в Ташкент или даже прямо в Москву.
А Юра Карцев, выспавшийся и повеселевший, готовился тем временем к поездке. Он примирился с мыслью, что поездки не избежать.
Узнав, что завтра на рассвете Юра уезжает в Шураб, Расульчик не отходил от него ни на шаг, повторяя одну и ту же настойчивую просьбу.
- Расул кароши джигит, возми Расул в Шураб, Юра! Ата не приехал, ата сильно болной. Расул надо к ата в Шураб, здес на чёрный шар Расул не надо!
- Вот привязался! - в сердцах восклицал Юра. - Ну как я тебя возьму, джигит ты бестолковый! Мне ведь скакать без сна, без отдыха до самого Шураба! Потерпи ещё немного. А за отца не беспокойся. Ничего с ним не случилось. Просто задержался в Шурабе: получает, что нужно, на складах, караван сколачивает, людей нанимает.
Но на Расульчика эти убеждения не действовали.
- Мой ата красный джигит! Зачем долго ходил? Зачем не приехал? Болной, савсем болной, зовёт свой Расульчик! О-о-о, возми, Юра, малчик Расул в Шураб.
- Ну вот, теперь уже мальчик. Ещё расплачься, джигит!
- Расул никогда не плачет. Расул горы знает, дорога знает. Одын Юра савсем пропал, с Расул ден-ночь - и в Шураб приехал!
- Хитёр, джигит, ничего не скажешь! Да только меня на такую удочку не поймаешь! Тут ведь что главное? Тут главное Худояр-хан, басмачи! А ну как нарвусь на них? Ты понимаешь, что тогда будет? Погоня, стрельба! Тут одному-то дан бог унести ноги, а уж вдвоём с тобой мы обязательно попадёмся. А тогда... Пловом нас Худояр-хан не угостит!
Но и басмачей Расульчик не испугался. Он стал горячо уверять Юру, что умеет стрелять и что знает в горах такие тропинки, о которые даже Худояр-хан не догадается. Поняв, что от Расульчика так просто не отделаешься, Юра решил прибегнуть к хитрости.
- Хорошо, джигит, давай с тобой так договоримся. Если чёрный шар до моего отъезда откроется, я беру тебя с собой. Если не откроется - ты остаёшься в лагере и ждёшь своего отца. Ну как, согласен?
Расульчик заколебался. Его чёрные глаза с сомнением уставились на Юру:
- Скажи, правда скажи, чёрный шар надо открылся?
- Ну, конечно, он должен открыться! Как же иначе! Весь вопрос во времени.
Расульчик подумал немного, потом улыбнулся и протянул Юре руку:
- Хоп, Юра, карашо, чёрный шар открылся, Расул-джигит ехал завтра в Шураб!
Юра пожал маленькую смуглую руку.
- Значит, договорились. А теперь топай, не мешай мне собираться!
- Расул тоже пошёл собираться! - весело крикнул мальчик и убежал.
“Этот чертёнок что-то задумал!”- забеспокоился Юра, но, вспомнив, что шар уже не опасен и что возле него стоит часовой, успокоился.
А Расульчик и в самом деле что-то задумал. Но к шару до самого вечера не подходил. Когда стемнело и на небо высыпали звёзды, Расульчик вышел из палатки и, прячась за валунами, бесшумно побежал.
На посту в это время стоял Искра. Запрокинув голову, смотрел на звёзды и мысленно прикидывал, из какого уголка безбрежного моря звёзд мог прилететь удивительный шар. Он не заметил поэтому, как мимо него проскользнула маленькая тень и мгновенно скрылась в нише, где был привязан шар. А уж в тёмной нише да ещё на фоне угольно-чёрного шара Искра и подавно ничего бы не увидел, даже если бы захотел.
Расульчик нежно погладил скользкий бок шара и шепнул ему что-то по-таджикски. Шар оставался немым и неподвижным. Тогда мальчик нащупал один из туго натянутых канатов и полез по нему к верхушке шара, стараясь не дышать слишком шумно. Добравшись до верхушки, Расульчик сел на ней и, не выпуская из рук каната, несколько минут отдыхал. Распластавшись на поверхности шара лицом вниз, он прижался щекой к холодному гладкому металлу и принялся тихо говорить, поглаживая при этом шар обеими ладошками. Он говорил по-таджикски, и смысл его речи сводился к тому, что он упрашивал шар открыться, обязательно открыться этой ночью, потому что иначе Юра не возьмёт его с собой в Шураб. А в Шурабе его ждёт больной отец, храбрый красный джигит Ханбек Закиров, у которого нет на свете никого, кроме сына Расула.
Долго, может, час, а может, и дольше, лежал Расульчик на верхушке шара и упрашивал его открыться.
Он рассказал шару и про уснувших непонятным сном джигитов, и про Юру Карцева, и про всех остальных участников экспедиции. Под конец он скрепил свою просьбу по-русски:
- Ты всё равно надо открылся! Завтра, тепер, какой тебе разниц? А Расулу надо тепер! Сделай, сделай, кароши чёрный шар, чтобы открылся тепер!
После этого мальчик нашарил ручками канат, крепко в него вцепился и стал осторожно скользить вниз по гладкой поверхности. Он достиг уже середины, когда вдруг почувствовал, что в шаре образовался проём. “Неужели открылся?!” - радостно подумал Расульчик. Но в этот момент что-то обхватило его, оторвало руки от каната, обволокло мягким пахучим покрывалом и повлекло за собой. Теряя сознание, мальчик успел лишь тоненько крикнуть и тут же погрузился в темноту.
Услышав крик со стороны шара, Искра вздрогнул, зажег огарок свечи и поспешил к нише. Сначала он не увидел ничего особенного. Шар был по-прежнему чёрен и тих. Но подойдя к нему вплотную и высоко подняв свечу, Искра сам чуть не закричал от изумления. На боку шара, точно посередине, зияло круглое отверстие метра полтора в поперечнике. Мигом задув свечу, Искра осторожно попятился, а потом повернулся и со всех ног побежал к палатке Плавунова.

«Шар открылся!»

Юре снилось, что он скачет по горам, а за ним с рёвом и свистом мчится на бешеных конях банда Худояр-хана. Всё ближе и ближе грохот конских копыт... Но тут над самым его ухом прозвучали слова:
- Вставай, вставай! Шар открылся!
И кто-то сильно толкнул его в бок.
Юра мигом проснулся и сел на тюфяке. В палатке было темно, рядом кто-то тяжело дышал.
- Кто здесь? Что случилось? - крикнул Юра, ещё не оправившие от пережитого во сне страха.
- Тише ты, не кричи! Это я, Вацлав! Шар открылся! Плавунов приказал всем покинуть лагерь! Пошли седлать коней! - отрывисто, приглушённым голосом говорил Искра.
Юра вскочил и молча стал одеваться. В голове у него всё перемешалось.
- Где Расульчик? У Плавунова его нет, - спрашивал в темноте Искра. - Наташа сказала, что он к тебе ушёл ночевать.

- Почём я знаю, где Расульчик! Днём он возле меня крутился, а потом убежал. Он в Шураб со мной просился. Проверь коней! Может, он взял коня и удрал в Шураб. С него станет.
- Ладно, я ещё поищу его в других палатках. А ты не копайся! Сбор у загона!
Подбегая к загону, Юра увидел в темноте силуэты трёх всадников. Один из них держал в поводу двух оседланных лошадей. Это были Плавунов, Наташа и Лапин.
- Это ты Карцев? - окликнул Плавунов.
- Я, Николай Фёдорович.

Предыдущая страница 2 Следующая страница


3 Александр Ломм

- Почему один? Где Расульчик? Где Искра?
Из темноты вынырнула фигура Искры. Он пришёл один и, не ожидая вопросов, сказал:
- Расульчика нигде нет. Обшарил все палатки. Скорей всего он удрал в Шураб. Спящих осмотрел. У них всё по-прежнему.
- Что ж делать, товарищи? Сейчас разбираться некогда. Мы единственные свидетели событий, которым здесь предстоит развернуться. Как бы они ни сложились, мы обязаны увидеть как можно больше, чтобы рассказать потом обо всём, когда нас спросят. Мы не имеем права рисковать собой. Поэтому мы и покидаем лагерь.
Искра и Юра взяли у Лапина коней и прыгнули в сёдла. Кавалькада выехала из лагеря в сторону плато, на котором недавно приземлился шар. Обогнув скалу, возвышавшуюся менее чем в километре от лагеря, Плавунов приказал спешиться.
- Лучше этой позиции для наблюдения не придумаешь. Шар отсюда прекрасно будет виден, когда рассветёт, а сами мы будем в укрытии и в любой момент сможем воспользоваться лошадьми. Карцев; и вы, Пётр Иванович, отправляйтесь с биноклями на скалу. Наблюдайте за лагерем и сообщайте обо всём, что заметите.
Юра и Лапин стали карабкаться на утёс. Он был невысок, не выше двухэтажного дома, но довольно крут. Взобравшись наверх, наблюдатели обнаружили удобную площадку в два-три квадратных метра. Не снимая винтовок, они уселись на ней и навели бинокли на лагерь.
Снизу раздался голос Плавунова:
- Ну как вы там, не сорвётесь?
- Ничего, Николай Фёдорович, устроились! - бодро ответил Лапин.
- Видно что-нибудь?
- Пока ничего! Гора чёрная, ночь чёрная, шар тоже чёрный, что тут можно увидеть!
- Всё равно не спускайте глаз с лагеря!
Долго на утёсе и у его подножия царило молчание.
Юре казалось, что время остановилось и никогда больше не сдвинется с места. Он так напряжённо вглядывался в темноту, что у него начали слезиться глаза. Он уже хотел предложить Лапину наблюдать по очереди, но в этот миг в лагере звонко и заливисто заржала лошадь, и тут же, словно именно этот чистый призывный звук и зажёг его, вспыхнул яркий луч света.
- Начинается! - громко крикнул Юра и почувствовал, как всего его схватило волнение.
- Что у вас там начинается? - тотчас же спросил снизу Плавунов.
Ему спокойно-деловым тоном ответил Лапин:
- В лагере виден яркий луч света, вроде как из прожектора огромной мощи. Он осветил весь лагерь. Отчётливо видны палатки, валуны. Ничего живого не наблюдается.
- Ну, Петька, у тебя и нервы! - восхищённо прошептал Юра.
- Продолжайте наблюдения! - приказал Плавунов.
Снова тишина. Томительная, напряжённая. И вот когда уже казалось, что не хватит никаких сил выносить это безмолвие и этот неподвижный яркий луч, воткнувшийся в густую темень ночи, произошло самое главное, чего все ожидали и чему никто до конца не верил.
В истоке луча - а он, конечно, вырывался из отверстия в шаре - показались две человеческие фигурки: одна светлая, какая-то вся серебристая, другая поменьше и тёмная.
- Люди, Николай Фёдорович, люди! - заорал Юра не своим голосом и так резко повернулся, что чуть не свалился с утёса.
- Какие люди?! Сколько?! Что они делают?! - закричал снизу Плавунов, не скрывая своего волнения.
- Людей двое, - заговорил Лапин, не отрываясь от бинокля. - Один в светлой одежде, другой в тёмной. Оба роста небольшого, тонкие. Тот, что в тёмной, совсем небольшого роста. Постойте, постойте... Это же наш Расульчик!
- Может, и другой из наших? - крикнула снизу Наташа.
- Другой не из наших, - спокойно ответил Лапин. - Другой совсем не из наших. Одежда на нём светится, а сам он как-то весь шатается и придерживается за Расульчика. Он упал! Расульчик мечется возле него!
- Нужно туда! Нужно помочь, Николай Фёдорович! - закричал Юра и, не дожидаясь приказа, стал поспешно спускаться со скалы.
- По коням! - громким командирским голосом скомандовал Плавунов.
Через минуту кавалькада во весь опор мчалась к лагерю.

Миэль

Серебристая фигурка оказалась девушкой необыкновенной красоты. Она лежала на камнях, словно сорванный цветок, и глаза её были закрыты. Расульчик сидел возле неё на корточках и плакал. Спешившиеся всадники стояли вокруг и не знали, что делать. Все смотрели на девушку, потрясенные её красотой, и совсем в эту минуту позабыли о Расульчике, о его странном исчезновении и совсем уж невероятном возвращении.

Первой опомнилась Наташа:
- Расульчик, кто это? Что с ней?
Мальчик поднял на Наташу залитые слезами глаза и беспомощно пожал плечами:
- В чёрный шар пришел. Она кароши, добрый Миэль... Тут говорит... - с последними словами он показал себе на грудь.
Поняв, что от Расульчика сейчас никакого толку не добьёшься, Наташа обратилась к Плавунову:
- Её надо перенеси в палатку, папа.
- Да, да, - словно вдруг очнувшись, взволнованно заговорил Плавунов. - Что же мы стоим, товарищи!
И он первый осторожно взял девушку за плечи. Юра просился ему помогать, но Плавунов, сразу поняв, что девушка легка, как ребёнок, отстранил его:
- Не мешай, Юра, я один справлюсь!
Девушку перенесли в палатку и положили на тюфяк Наташи.
- Ты побудь с ней, - сказал Плавунов дочери.- Помоги ей как-нибудь. А ты, Расул, пойдём со мной. Нам с тобой надо поговорить. Как мужчина с мужчиной.
Но Расул наотрез отказался покидать серебристую девушку.
- Мили, кароши Миэль совсем болной. Расул, началник, тут надо. Миэль проснулся, Миэль позвал: где кароши Расул, где мой малчик.
- Ладно, дружок, оставайся, только скажи мне, почему ты её называешь Миэль? Она так назвала себя или ты сам придумал?
- Как придумал? Миэль сказал, она Миэль.
- Ну хорошо, оставайся и помогай Наташе. А ты, Наташа, в случае чего, сразу меня зови.
Плавунов вышел. Искра, Лапин и Юра тотчас же засыпали его вопросами, но он замахал на них руками, зашикал:
- Тише, тише! Не надо здесь шуметь! Идёмте!
Расположились в палатке у Искры, зажгли свечу. Плавунов со вздохом сказал:
- Ни о чём пока не спрашивайте. Я сам ничего не знаю. Девушку из шара зовут Миэль. Так, по крайней мере, Расульчик утверждает. Как он оказался с Миэль, почему этот обморок, объяснять не берусь. Вот очнётся Миэль, тогда всё и узнаем...
- Миэль, Миэль. Ми-и-э-эль... - тихо проговорил Юра, вслушиваясь в звуки странного имени. - Красивое имя...
- А я, товарищи, честно говоря, Ожидал совсем другое, - слегка охрипшим голосом проговорил Лапин. - Такой шар, и вдруг просто девушка. Да ещё красивая. Да ещё в обморок падает...
- Чего ж ты ожидал, Пётр? - спросил Искра.
- Мало ли чего… Из такого шара вполне могли вылезти какие-нибудь чудовища, ни на что не похожие...
- Нет, Пётр Иванович, не надо чудовищ. Пусть лучше девушка…
Завязалась беседа, посыпались догадки и предположения. Красота и беспомощность космической путешественницы у всех почему то вызывали мысль, что она беглянка, что её преследуют, что ей придется помогать и всячески опекать. Время в этих разговорах летело незаметно, ночь близилась к концу.
Вдруг полог палатки откинулся, и вошла Наташа. Лицо её было серьёзно и торжественно. Она сказала:
- Миэль очнулась и просит всех к себе.
Мужчины торопливо поднялись.
В палатку к Миэль входили осторожно, как в комнату тяжелобольного, рассаживались тут же у входа, прямо на кошме.
Миэль сидела на раскладном стульчике, в её больших зеленоватых глазах отражалось колеблющееся пламя свечи. Бледное лицо было печально, маленький рот с розовыми губами чуть приоткрыт. Дышала она медленно, глубоко, и было видно, что каждый вдох ей стоит немалых усилий. Расульчик расположился у её ног и смотрел ей в лицо с детским восторгом.
Когда все уселись, Миэль заговорила заговорила по-русски чистым, мелодичным голосом без малейшего акцента, и люди сразу поняли, что это говорит не она, так как губы её оставались неподвижными, а какой-то прибор, скрытый у нее на груди. Миэль сказала:
- “Дрион” воспринял сигнал о помощи. Мне пришлось выйти раньше, чем предписывается правилами. Скажите, какая у вас беда, я постараюсь помочь вам.
Плавунов ответил так:
- Мы не просили о помощи. Это какое-то недоразумение. Беда у нас, правда, есть. Но мы ни о чём не просили, потому что даже не подозревали, что можно просить.
- Просил ваш ребёнок, - сказала Миэль, и её тонкая рука легко коснулась черноволосой головы мальчика.
- Беда у нас только одна. Девять наших товарищей, имевших неосторожность прикоснуться к вашему шару, уснули и спят до сих пор. Мы никак не можем их разбудить.
- Излучение “Дриона” не опасно для жизни, - спокойно сказала Миэль. - Они проснутся в назначенный срок.
- Вы рассеяли наши опасения. Спасибо, Миэль! Не нужна ли вам наша помощь? - спросил Плавунов.
- Вы уже помогли мне. Дали приют в своём доме. Я знаю всех вас. Не удивляйтесь, “Дрион” быстро собирает информацию. Я прибыла на очень короткое время. Через три ночи “Дрион” ляжет на обратный курс. И я должна успеть всё сделать. Нам необходимо познакомиться ближе. Прошу всех через шесть часов подняться ко мне в “Дрион”.
Она поднялась. Мужчины вскочили и дали ей дорогу. Она вышла и направилась к шару. Люди провожали её в отдалении.
Уже совсем почти рассвело, но свет из шара всё ещё разливался по лагерю. Когда Миэль подошла к шару, из отверстия его показалось что-то белое и накрыло её. В то же мгновение всё исчезло.

Гуолла - цветок ядовитый

- Ни тебе здравствуйте, ни тебе до свидания! Мне эта Миэль определённо не нравится! - заявил Пётр Лапин, когда все вернулись в палатку Плавунова и расселись, где придётся.
- Да, встреча получилась скомканной, - вздохнул Николай Фёдорович.
- А может, так лучше? - осторожно спросил Искра. - Простые, добрососедские отношения...
- Ещё не известно, что это за соседка,- продолжал ворчать Лапин.
- Она красивая, - сказал Юра.
- Она умная, - добавила Наташа.
- Она добрый-добрый! - звонко крикнул Расульчик.
- Ну ладно, довольно излияний! - остановил их Плавунов. - Пусть Расул нам расскажет, как он попал к этой красивой, умной и доброй Миэль. - Рассказывай, Расул, мы слушаем!
Коверкая от волнения слова больше обычного, мальчик рассказал про договор с Юрой и про то, как он вечером побежал просить чёрный шар, чтобы тот открылся. Добравшись до того момента, когда шар в самом деле открылся и взял его к себе, Расульчик смущённо умолк. На вопрос, что же было дальше, он пожал плечами и сказал, что спал и видел сны, а когда проснулся, то увидел, что перед ним стоит Миэль. Она поговорила с ним, потом взяла за руку и вывела из шара. Вот и всё.
А что он видел внутри шара?
Расульчик потупился и, ни на кого не глядя, развел руками:
- Миэль видел, и болше всё. Болше не видел.
Его отпустили, и он убежал на улицу.
Плавунов сказал:
- Через шесть часов мы отправимся с визитом к нашей космической гостье, товарищи. Я дал согласие, что мы придём все. Но думаю, это было опрометчиво с моей стороны. Умная, добрая, это всё хорошо. Но осторожность прежде всего. Считаю, что идти должны двое. Чтобы не было по этому вопросу никаких прений, делегацию из двух человек я назначу в приказном порядке. Итак, с визитом к Миэль пойдут двое: Юра Карцев и я.
Наташа резко отвернулась и прикусила губу. Она была уверена, что окажется в числе этих двоих. Но спорить не стала.
Плавунов продолжал:
- Мы с Юрой будем готовиться к визиту. Остальные спать. Подъём через пять часов. Тебе, Наташа, поручаю Расула. Чтобы не было мне больше этой его самодеятельности.
Искра и Лапин ушли молча. Наташа отправилась искать Расульчика, но, откинув полог, повернулась к отцу:
- Это неправильно, товарищ начальник, неправильно!.. - Губы у неё задрожали, и, ничего больше не сказав, она убежала.
- Обиделась... Все обиделись... Ничего, потом поймут... - пробормотал Плавунов.
- Как же мы будем готовиться, Николай Фёдорович? - бодро спросил Юра. - Чиститься, пуговицы пришивать, как солдаты перед смотром?
- Нет, Юра. В порядок мы себя, конечно, приведём. Но не это главное. Самое главное в другом. Мы должны заранее наметить, о чём будем спрашивать. Кто такая Миэль? Откуда она прилетела? Какую цивилизацию представляет? В чём цель её прибытия на Землю? По какому принципу действует летательный аппарат? Вопросов много, с них мы и начнем.
Шесть часов пролетели незаметно. Снова разгорелся жаркий солнечный день. Неподалёку от шара уже стояли все шесть бодрствующих членов экспедиции. Плавунов, с расчёсанной бородой и в свежей рубашке, давал последние указания остающимся на случай, если он и Юра не смогут почему-либо вернуться из шара. Наставление было кратким и заканчивалось словами:
- Паники не устраивать, ничего не предпринимать. Ждать, наблюдать, записывать. Всё! Прощаться не будем... Юра, пора!
- Ни пуха вам, ни пера! - громко крикнул Лапин, но они даже не обернулись.
Подойдя вплотную к шару, Плавунов и Юра встали рядом на том же месте, где накануне стояла Миэль. Они ждали, что вот-вот на них упадёт что-то белое и мгновенно утащит в шар. Им было очень не по себе, но они стояли твердо и неподвижно, как солдаты в почётном карауле. Минуты бежали, а белое не появлялось. Они уже хотели отойти, как вдруг увидели, что из отверстия к ним спускается широкая красная лестница. Они посторонились, дали ей упереться в землю.
- Трап подан, Николай Фёдорович, пойдёмте, - тихо сказал Юра.
И они пошли наверх. В самом люке им пришлось согнуться, но зато сразу за ним оказалось высокое просторное помещение, залитое ярким светом. На гладком зеркальном полу розового цвета стояла Миэль в прежней серебристой одежде. Выглядела она гораздо лучше и даже улыбалась. Полились мелодичные слова:

- Жаль, что вы мне не поверили, пришли не все. Этим вы несколько усложнили мою задачу. Но я понимаю вашу осторожность. Следуйте за мной и ничего не бойтесь.
Не дожидаясь ответа, Миэль повернулась и заскользила по зеркальному полу. Смущённые, они пошли за ней. Перед ними в розовых стенах непрерывно возникали овальные проёмы, и они шли через них всё дальше и дальше, не глядя по сторонам и лишь мысленно удивляясь, откуда в небольшом сравнительно шаре могли взяться эти просторные залы и коридоры. Так они достигли высокой голубой комнаты, и здесь Миэль остановилась.
- Садитесь в кресла и сосредоточьтесь, - сказала она.
Плавунов и Юра увидели два голубых кресла. Пока они садились, хозяйка успела куда-то исчезнуть. Теперь они были одни в совершенно пустой комнате. Противоположная стена, до которой было метров десять, по цвету напоминала небо над горами в яркий солнечный полдень и казалась такой же бездонной.
Несколько минут стояла тишина. Но вот зазвучал голос невидимой Миэль:
- Слушайте, друзья мои, и смотрите! Будьте внимательны, будьте вдумчивы! То, что я сообщу вам, важно и для вас, и для всех людей вашей планеты... Я прибыла к вам из центра Галактики и говорю с вами от имени Союза Тысячи Планет. На одной из наших планет растет удивительное дерево. Оно называется гуолла. Запомните, друзья мои, это слово: ГУОЛЛА! Быстро растёт это дерево, быстро достигает зрелости и покрывается невиданной красоты цветами…
Голубая стена перед Плавуновым и Юрой превратилась вдруг в огромный экран. Но не такой, как в кино, а прозрачный, глубокий, словно широкое окно, распахнутое в неведомый мир. И сразу появилось дерево с длинными мечеподобными листьями, с мощным стволом и с красиво и привольно раскинутыми во все стороны мускулистыми ветвями. И вот оно стало покрываться цветами, прекрасными большими цветами, похожими на розы, но сверкающими, как драгоценные камни. Цветы покрыли дерево так густо, что не стало видно ни ветвей, ни листьев.
Плавунов и Юра смотрели как зачарованные, а голос невидимой Миэль всё лился и лился... И вдруг голос оборвался, дерево на экране всё сверкало, всё пламенело тысячами ярких красок, и уже казалось, что не цветы его покрывают, а какие-то огромные разноцветные насекомые, прожорливые и беспощадные. И дерево не выдержало натиска собственных цветов. Сначала отвалились длинные пожелтевшие листья, потом стали отламываться ветки, потом целые ветви. Наконец остался один чёрный, словно обуглившийся ствол. Дерево умерло, и у ног его лежали опавшие цветы: они гнили и были похожи на грязь.
Медленно и торжествен голос Миэль произнёс:
- Прекрасны и обильны цветы гуоллы, но, увы, ядовиты: быстро расцветая в огромном множестве, они убивают породившее их дерево и гибнут вместе с ним. Запомните, друзья мои, это слово, страшнее которого ничего не может быть:
ГУОЛЛА!
Экран погас, мёртвое дерево исчезло. Голос Миэль стал спокойнее, она заговорила о своей родине и о цели своего прибытия на Землю...

Союз тысячи планет

Гигантский космический комплекс населённых миров, выросший в центральной области Галактики, не поддавался точному определению на земном языке. Миэль употребила слово “государство”, но Союз Тысячи Планет не был государством в нашем обычном понимании.
Прежде всего поражали его масштабы. Освоенный и организованный космос простирался здесь на сто световых лет. Трудно представить себе размеры такого пространства. Для нас наше солнце - далёкое, недосягаемое светило. А ведь солнечный луч долетает до Земли всего лишь за восемь минут. Восемь минут - и сто лет? Да, чтобы пересечь весь Союз Тысячи Планет от одной границы до другой, солнечному лучу понадобилось бы целых сто лет...
Числом “тысяча” определялось в этом Союзе лишь количество самостоятельно развившихся планет с собственной цивилизацией, собственным разумом. На самом же деле этот космический Союз охватывал тысячи солнечных систем и многие десятки тысяч планет. Это много, это грандиозно, и всё же по сравнению со всей нашей Галактикой, состоящей из сотен миллиардов солнцеподобных звёзд, это капля в море.
Союз Тысячи Планет достиг такого высокого уровня развития, что Миэль затруднялась рассказывать о нём землянам что-либо конкретное. Не было в богатейшем русском языке землян ни соответствующих понятий, ни чего-либо похожего для обратных сравнений.
Миэль попыталась, например, рассказать, как у неё на родине строятся города. Употребила при этом выражения “самопрограммирующаяся материя”. Ни Плавунов, ни Юра не поняли этого. Тогда она показала им процесс стройки на экране. Получилось, что грандиозные великолепные здания удивительных форм и расцветок вырастают сами из небольшого, особым образом запрограммированного блока, словно гигантские деревья из семян. Зрелище было потрясающим, но сущность этого процесса так и осталась непонятной. А это всего лишь строительство. Что же говорить о самих людях - о их быте, науке, искусстве? Объединившийся разум, подчинив себе огромные пространства Вселенной, творил такие чудеса, что они просто не укладывались в сознании землян.
Когда Плавунов спросил, на каком принципе действует космический аппарат “Дрион”, Миэль ответила, что не знает. И тут же добавила, что ни один из учёных Союза Тысячи Планет не знает этого. Об этом знают четыреста миллионов учёных, вместе взятых, а каждый в отдельности знает лишь ничтожную крупицу этого общего необъятного знания. Эти крупицы объединились в блоках Великого Координатора и породили непостижимую для отдельного человеческого разума идею “Дриона”.
Плавунов и Юра, подавленные сложностью чужого, неведомого мира, молча слушали рассказ Миэль, молча смотрели яркие объёмные картины на экране.
Долго продолжался рассказ о Союзе Тысячи Планет. Но вот Миэль перешла к главному - к цели своего прибытия на Землю. Картины на экране исчезли, голос Миэль звучал на фоне спокойной голой пустоты:
- Велико население нашего космического государства. Оно исчисляется не миллиардами, а десятками триллионов. Все взрослые обязаны мыслить...

- Великий Координатор тоже умеет мыслить? - прервал её вдруг Плавунов.
- Нет, Великий Координатор мыслить не умеет, - ответила Миэль. - Он лишь копит мысли живого разума, подвергает их анализу и упорядочивает в стройные системы. На основании этого он делает выводы и даёт советы.
- Он что, вроде бога у вас? - с лёгкой иронией спросил Плавунов.
Миэль ответила с прежней спокойной интонацией:
- У нас давно уже нет никаких богов. Великий Координатор - это центральный искусственный мозг, накопитель идей. Он знает всё, и советы его безошибочны. Все наши мысли принадлежат ему, Великому Координатору.
Плавунов нахмурился. Голос Миэль на секунду умолк и тут же зазвучал вновь с прежней мелодичностью и размеренностью. Она поведала о том, как Великий Координатор, накопив обширную информацию о космосе, дал совет обследовать всю Галактику и осмотреть все планеты, населённые разумными существами. Он установил, что на некоторых планетах разум развивается настолько стремительно и бурно, что вся история его проходит в непрерывных лихорадочных взрывах из-за отсутствия социального равновесия. Войны, голод, эпидемии, угнетение себе подобных, жестокости, казни, а в конце, как правило, - полное самоистребление и опустошение всей планеты - такова участь этих цивилизаций. Великий Координатор разработал метод спасения поражённого болезнью разума. Учёные назвала эту страшную болезнь “гуоллой” и стали работать над осуществлением совета Великого Координатора. Посланниками Союза Тысячи Планет Великий Координатор посоветовал отправить одних женщин. Он сказал, что эту миссию гуманности и доброты женщины выполнят лучше, чем мужчины. В особых центрах стали готовить двадцать тысяч девушек, отобранных по строжайшим критериям.
- Мне посчастливилось оказаться в числе этих избранных, - сказала Миэль. - К концу нашей подготовки была завершена и работа по созданию “Дрионов”. Наступил великий день. С нами прощалось всё население Союза. Двадцать тысяч “Дрионов” одновременно покинули Главный Космодром и устремились в разные концы Галактики. Задача у всех была одна: искать населённые миры, поражённые гуоллой, и спасать их от гибели. Великий Координатор снабдил нас безотказным средством против гуоллы. Суть его действия в том, что оно в десятки и даже в сотни раз замедляет развитие цивилизации, полностью устранят склонность к агрессии. Я посетила уже шестьсот шестьдесят пять планет. Ваша - шестьсот шестьдесят шестая. Много ли случаев гуоллы я обнаружила? Сравнительно немного: только пять. Из этих пяти три цивилизации я спасла, две нашла уже погибшими. Мёртвые планеты, пустые, полуразрушенные города - трудно передать, до чего ужасно это зрелище. Я не буду вам показывать этих картин. Но хочу ещё и ещё раз напомнить: гуолла - это самое страшное из всего, что может случиться с разумом. ГУОЛЛА! Запомните это слово, друзья мои...

Испытание

Когда голос Миэль умолк, в комнате наступила звенящая тишина. Плавунов и Юра продолжали сидеть неподвижно, не отрывая глаз от бездонной, как небо, голубой стены. Но вот Николай Фёдорович провёл рукой по лицу, погладил борозду и тихо сказал:
- И кто бы подумал, что где-то люди уже достигли такого! До чего же странно устроен мир…
- Ничего, Николай Фёдорович, ничего! - с жаром ответил Юра. - Не огорчайтесь. Мы ещё покажем себя!.. Мы ещё не такое соорудим! Дайте только срок, - он приглушил голос и подался ближе к Плавунову. - А теперь Николаи Федорович, знаете, что не помешало бы?
- Что? - удивлённо спросил Плавунов.

Предыдущая страница 3 Следующая страница


"Дрион" покидает Землю 4

- Теперь не мешало бы подкрепиться. Вроде мы в гостях, а угощенья никакого.
- Тише, Юра, стыдно!
- Да я только вам... Есть хочется, и во рту пересохло. Хоть бы кружку воды дала.
- Потерпи, Юра. Миэль, я думаю, уже всё нам сказала и теперь отпустит нас домой...
- Вы не угадали, друг мой! - прозвучал неподалёку голос Миэль.
Плавунов и Юра вздрогнули и разом обернулись. К ним подходила неизвестно откуда появившаяся Миэль. Впереди неё скользил по зеркальному полу странный овальный предмет ярко-оранжевого цвета. По размерам он был не больше стола, да и с виду был похож на стол, только верх у него был не гладкий, а в виде полусферы. Предмет остановился перед Плавуновым и Юрой.
- Вы не угадали, друг мой! - повторил мелодичный голос из прибора груди у Миэль, в то время как она с улыбкой смотрела на Плавунова. - Я задержу вас ещё часа на три. А чтобы вы не утратили бодрости, я предлагаю вам поесть.
Она провела рукой по поверхности полусферы, и та, расколовшись пополам, бесшумно исчезла в боковых стенках “предмета”. Теперь это был настоящий стол, а на столе привычная для геологов, приготовленная на костре и пропахшая дымом пища в привычной жестяной посуде.
Плавунов и Юра переглянулись понимающе, с подчёркнутой горячностью произнесли слова благодарности и дружно принялись за еду. Пока они ели, Миэль продолжала говорить:
- Теперь вы знаете, кто я, откуда и зачем к вам прибыла. Надеюсь, вы поможете мне выполнить мою миссию. Это будет нетрудно. Один из вас должен рассказать о прошлом цивилизации Земли, другой о настоящем и о перспективах на будущее. Без подробностей, коротко.
В глазах Плавунова мелькнула настороженность.
- Вы хотите узнать, Миэль, не больно ли наше человечество гуоллой?
- Да, я обязана это узнать.
- Ясно. В таком случае, если вы не возражаете, о прошлом расскажу я. Мой друг моложе меня, ему больше пристало говорить о будущем.
-Я согласна с вами.
Миэль коснулась рукой “стола”, и полусфера сомкнулась и тут же раздвинулась вновь. Посуда исчезла. Теперь на столе стоял сверкающий гранями бокал, наполненный тёмнобордовой жидкостью.
- Возьмите, друг мой, - обратилась Миэль к Плавунову, - и выпейте без страха. Это только успокоит вас и освободит поток вашей памяти.
Чуть-чуть поколебавшись, но тут же устыдясь своих колебаний, Плавунов взял в руку бокал и даже вздрогнул от неожиданности. Опытный геолог, он сразу, на ощупь, определил, что бокал выточен из цельного куска алмаза.
- Пейте, пейте! - мягко поощрила его Миэль, заметив, с каким удивлением он рассматривает бокал.
Плавунов выпил.
Нет, это было не вино. Скорее, сок каких-то неведомых плодов.
“Стол”, накрыв пустой алмазный бокал створками, тихо отодвинулся в сторону. Миэль попросила гостей снова сесть в кресла. На голову Плавунова она надела блестящий металлический обруч из какого-то лёгкого, почти невесомого сплава.
“Как нимб у святого”, - усмехнулся Юра. наблюдавший за этой процедурой.
Неотрывно глядя в глаза Плавунову, Миэль произнесла своим мелодичным голосом:
- Закройте глаза, сосредоточьтесь и мысленно вспоминайте обо всем, что вам известно из прошлого вашего человечества.
Плавунов закрыл глаза и тут же почувствовал, как проваливается в какую-то чёрную бездну. Он не потерял сознания, не утратил ощущения себя, но вместе с тем полностью лишился собственной воли. Перед его внутренним взором стремительно пронеслись вдруг картины из далёкого исторического прошлого, и он не смог бы остановить этот поток образов, даже если бы захотел; Он никогда не видел этих картин, но понимал, что они идут из него, что он не придумывает их, а просто помимо своей воли освобождает из каких-то скрытых тайников памяти.

Голубой экран перед Юрой вспыхнул, углубился и показал первые картины из истории человечества. Они настолько разом захватили Юру, что он не заметил, как Миэль снова куда-то исчезла.
На экране шла постройка пирамиды. Под палящими лучами южного солнца двигались тысячные толпы полуобнажённых темнокожих рабов. Они вручную тащили гигантские каменные блоки вверх по склону пирамиды. Каждую “упряжку” рабов подгоняли бичами надсмотрщики в коротких юбочках...
“Древний Египет... - понял Юра и поморщился от досады. - Зря Николай Фёдорович такое показывает. Зря!”
Он не знал, что Николай Фёдорович не властен управлять потоком своей памяти, в которой рухнули вес преграды, открыв выход даже таким “воспоминаниям”, которые самому ему казались невозможными.
Вскоре, однако, яркие, объёмные, совсем как живые изображения настолько увлекли Юру, что он забыл, где находится и для кого, собственно, демонстрируется этот необыкновенный “фильм”.
Перед глазами Юры прошли десятки коротких эпизодов из истории человечества. Иные из них развёртывались на несколько минут, но большинство появлялось лишь на минуту, так что Юра не успевал порой сообразить, к какой эпохе относить тот или иной отрывок. Так он увидел походы Рамсеса II, осаду Трои, бесчисленные полчища персов, двинувшихся на завоевание маленькой мужественной Эллады, боевые колесницы Александра Македонского, грозных слонов Ганнибала, легионы Юлия Цезаря в крылатых шлемах. Неисчислимые орды воинственных гуннов с их косматыми низкорослыми коньками, закованных в латы крестоносцев, костры святейшей инквизиции, опустошительные нашествия конкистадоров на мирные и беззащитные города инков, ацтеков и народов майя и многое-многое другое. И все картины были - войны, набеги, пожары, казни и снова войны. Лишь изредка между эпизодами кровопролитных битв мелькали осколочные фрагменты мирной жизни: праздник разлива Нила, древнегреческий театр, обсерватория Улугбека или путешествие Магеллана.
- Многие из эпизодов были Юре знакомы, о некоторых он догадывался, а иные узнавал сразу. Ближе к новому времени неведомого становилось всё меньше и меньше. После походов Наполеона и его бесславного бегства из России пошло только знакомое. Эпизоды стали длиннее, подробнее. На первой мировой войне Плавунов задержался пять минут. Он сам воевал на германском фронте. Гражданскую войну он показал во всей её жизненной силе. В ней он тоже участвовал - бил беляков и интервентов на пяти фронтах. Перекоп, разгром Врангеля... Всё. Экран погас.
Некоторое время Плавунов ещё сидел неподвижно, потом устало открыл глаза. Тут же появилась Миэль. Она осторожно сняла с головы Плавунова блестящий обруч и, отступив на несколько шагов, с тревожным удивлением стала рассматривать своих гостей, словно увидела их впервые.
- Ну как, Миэль? Плохо, да? - криво усмехнувшись, каким-то странным чужим голосом спросил Плавунов.
Миэль не ответила. Она смотрела на землян широко раскрытыми глазами, и в этих глазах были и боль, и жалость, и глубокая скорбь. Юра не выдержал, крикнул:
- Не надо, Миэль! Не спешите с заключением! Дайте мне, я вам расскажу, чем всё это кончится!

Миэль не поняла

Печальные глаза остановились на Юре, всмотрелись в его взволнованное лицо. Тонкая рука требовательные жестом протянулась к “столу”. Тот послушно заскользил по полу и замер перед своей повелительницей. Лёгкое прикосновение пальцев - и створки полусферы распахнулись, исчезли. На столе снова сверкал алмазный бокал, наполненный тёмно-бордовой жидкостью. Не отводя от Юры пристального взгляда, Миэль молча указала ему на бокал.
Пружинистым рывком Юра поднялся с кресла и подошёл к столу. Глаза его горели такой решимостью, что Миэль опустила ресницы и чуть-чуть отступила.
- Не надо мне вашего напитка,- твердо сказал Юра. - И обруча вашего не надо. Я вам так обо всём расскажу. Без картинок. Вы согласны, Миэль?
- Это ваше право, друг мой. Садитесь и рассказывайте.
Юра вернулся в кресло. Миэль осталась возле овального стола, который по её велению снова закрылся.
Плавунов посмотрел на Юру с тревогой и удивлением:
- Что ты задумал, Карцев?
- Не беспокойтесь, Николай Фёдорович. Я расскажу то, что надо.
- Смотри, от этого теперь зависит всё...
- Знаю.
Юра глубоко перевёл дыхание и, крепко вцепившись руками в подлокотники кресла, заговорил медленно, тяжело, словно выковыривал слова из густого вара:
- Вас поразило, Миэль, что всё у нас война да война. Вы готовы наклеить на нас свои ярлык с надписью “гуолла”. Это понятно. У вас Великий Координатор, который даёт безошибочные советы. Но наш случай особый, Я уверен, что ваш Великий Координатор его не предвидел, да и не мог предвидеть. Я не буду вам рассказывать обо всём, к чему мы стремимся, как хотим переделать наш мир. Это долго. И расскажу вам про своего отца, про большевика Дмитрия Карцева. Я расскажу вам, как он погиб шесть лет назад. Слушайте, Миэль, внимательно.

Юра облизнул пересохшие губы, еще крепче вцепился в подлокотники, так что побелели суставы пальцев, и продолжал:
- Войны тогда уже не было. Но врагов у нас было ещё много. Они и теперь есть. Мой отец был сельским учителем. Но он воевал и в германскую, и в гражданскую. Семь раз он был ранен, чудом выжил. Когда мы разбили и беляков, и интервентов, отец вернулся в родное село. Он был настоящим большевиком и поэтому сразу начал строить новую жизнь.
Школу он не бросил, продолжал учить детей, потому что, кроме него, некому было. Но при этом он создал первую коммуну из бедняков. Сельские богатеи люто ненавидели отца. А бедняки уважали его и любили, потому что в коммуне они стали хозяевами земли, стали работать на себя, а не на кулаков. Беднота шла за отцом, и коммуна хорошо поднималась. Тогда враги решили расправиться с отцом. Считали: уберут вожака, и коммуна сама развалится. Однажды весной, под вечер, созвал отец в школу старших учеников. Хотел разучить с ними новые песни для Первого мая. Есть у нас такой праздник. Мне тогда было четырнадцать лет, и я тоже пришёл. Мы, ребятня, сидели в классе тесным полукругом на сдвинутых лавках, а отец стоял перед нами. У него было худощавое лицо с длинным шрамом от сабельного удара и густые чёрные волосы. А глаза у него были голубые. Он был в поношенной военной гимнастёрке и в длинной шинели, наброшенной на плечи. В школе было не топлено, потому что дрова берегли для занятий. Голос у отца был хрипловатый, но пел он всё равно хорошо. Он стоял спиной к окну и пел нам песню “Наш паровоз, вперёд лети...” А за окном уже совсем стемнело. И вдруг раздался звон, посыпалось стекло. В ту же секунду к ногам отца упала самодельная бомба. Она шипела и сыпала искры. Ребята остолбенели, никто даже не крикнул. Отец мой не колебался ни секунды, потому что мгновенно понял: если бомба вот так взорвётся, то может убить или покалечить кого-нибудь из ребят. Он упал на бомбу и накрыл её своим телом. И тут же она рванула...
Юра умолк, сглотнул спазму, перехватившую горло, и закончил рассказ глухим, дрожащим от волнения голосом:
- Отец погиб на моих глазах. Из нас, ребят, никто не пострадал. Весь удар учитель-большевик Дмитрии Николаевич Карцев принял на себя.
Юра опять помолчал, словно готовясь к последнему броску, и заключительные слова произнёс с особой силой:
- Вот какие люди, Миэль, взялись за перестройку нашего мира! Это не простые люди, Миэль, это титаны! Они не щадят себя ради жизни и счастья других. Они беспощадны к врагам, но ещё более беспощадны к себе самим. Они готовы на всё, чтобы сделать человечество счастливым, навсегда избавить его от войн и угнетения. Таким людям не страшна гуолла, Миэль. Они сокрушат гуоллу и сделают наш мир таким прекрасным, что даже ваш Союз Тысячи Планет перед ним померкнет. Клянусь, что так и будет!
Когда Юра кончил, в комнате стало тихо-тихо. Миэль смотрела на Юру, словно ждала, что он будет продолжать. В её взгляде светилось восхищенное изумление, смешанное с недовернем.
Тогда Юра повернулся к Плавунову и спросил:
- Ну как, Николай Фёдорович, правильно я сказал?
- Правильно, Юра! Лучше не скажешь! - взволнованно ответит Плавунов. Потом посмотрел на Миэль, громко прокашлялся и добавил: - Впрочем, судить не мне. Послушаем, что скажет наш непрошеный инспектор из космоса.
Миэль перевела взгляд на Плавунова и заговорила так:
- Рассказ о человеке, который не колеблясь пожертвовал собой ради спасения других, глубоко поразил меня. В этом рассказе больше информации о вашей цивилизации, чем в тысячах научных трактатов. Если в вашем государстве все люди такие, каким был учитель, погибший за своих учеников, вам не страшна никакая гуолла. Но все ли такие? Я сомневаюсь не в искренности и чистоте ваших побуждений, а всего лишь точности информации. Вы не спрашивали меня до сих пор, почему “Дрион” приземлился в таком пустынном месте. А ведь это не случайно. В программу “Дриона” входит избегать многолюдных центров цивилизации. Общение с правительствами, учёными, деятелями культуры неизбежно заставит меня посвящать каждой планете много времени. А я спешу. Я должна искать планеты, поражённые гуоллой, и спасать их. На планете, где всё благополучно, я остаюсь не более двух суток. А там, где есть гуолла, приходится задерживаться. Больные гуоллой ни за что не признают себя больными. Хотите, я расскажу вам об одной из таких планет?
- Мы слушаем вас, Миэль.
В голосе Плавунова вновь зазвучала тревога. Что-то в речах Миэль настораживало его. Она продолжала:
- Это была прекрасная и густонаселённая планета. Два небольших континента, остальное - безбрежный океан. На суше - сплошные города и сады, в океане - миллионы надводных и подводных судов, в воздухе - беспрерывный гул от бесчисленных летательных аппаратов. Пришлось “Дриону” приземлиться на севере среди вечных льдов, в расположении метеорологической станции, которую обслуживало три человека. От них я узнала, что планету тысячелетиями лихорадит от приступов гуоллы. В момент моего прибытия там назревала новая опустошительная война. Мысль о ней приводила людей в ужас. И тем не менее они наотрез отказались от лечения. Они пытались убедить меня, что сами справятся со своими проблемами, сами исцелятся от гуоллы. И я поверила им. Я уже удалилась в “Дрион”, чтобы покинуть прекрасную планету, как вдруг услышала их исступлённые вопли о помощи. Я снова вышла к ним и узнала, что страшная опустошительная война на планете только что разразилась. Обезумевшие от страха за своих близких, за свою родину, люди забыли обо всём и умоляли помочь им. Я остановила воину, хотя она успела причинить планете огромный ущерб. Я спасла эту цивилизацию, тяжело раненную, полуистреблённую, но спасла. Она будет жить, будет жить всегда...
Миэль умолкла. Плавунов посмотрел на Юру, хотел что-то сказать, но лишь вздохнул сокрушённо и поднялся с кресла. Юра последовал его примеру.
- Насколько я понял, вы не поверили в наши возможности… - глухо проговорил Плавунов, вперив в Миэль тяжёлый взгляд.
- Сегодня вечером, друзья мои, я приду к вам проститься. Сразу после заката. А пока позвольте проводить вас к выходу, - сказала она, уклонившись от прямого ответа.
Они молча пошли за ней, подавленные одной и той же мыслью:
“Она не поняла нас!..”

Лапин выходит из строя

- Миэль не поняла нас, нашей жизни...
Этими словами Плавунов закончил свой рассказ о посещении “Дриона” и о переговорах с представительницей Союза Тысячи Планет. В палатке воцарилось глубокое молчание. Даже Расульчик присмирел и лишь тревожно заглядывая в лица взрослых. Его поразило, что взрослые, собравшись в палатке начальника, не послали его побегать, а оставили наравне со всеми. Это могло означать только одно: беда свалилась такая небывалая, что и от детей ее решили не скрывать.
Первым тяжёлую тишину нарушил Петр Лапин. Он встал, одёрнул гимнастёрку и спросил:
- А чем она лечит от этой самой гуоллы, Николай Фёдорович? Ведь людей-то эвона, два миллиарда! Пока каждому сунешь по пилюле, тысяча лет пройдет!
- Причём тут пилюли, Пётр Иванович! Она выпускает в атмосферу планеты какой-то газ. Люди дышат, частички газа мгновенно проникают в клетки организма, и в результате меняется весь характер людей. Они становятся медлительны и благодушны, как черепахи.
- Значит, газом травит, - злобно подвёл Лапин. - А как вы думаете, Николай Фёдорович, что это на ней за одежонка? Пуля её пробьёт или нет?
- Вы к чему это, Пётр Иванович?
- А к тому, что если эту “красивую, умную, добрую” не удастся уговорить по-хорошему, то неплохо бы с ней поступить, как с обычной контрой!
- Не торопитесь, Лапин! - остановил его Плавунов.
Но Лапин продолжал с той же энергией:
- Если пуля - это незаконно и некультурно, то можно и по-другому. Можно просто связать её, чтоб двинуться не могла, кинуть через седло и умчать в Шураб. А уж там с ней разберутся. А “Дрион” этот нашему Советскому государству представим. Как вам такой план?
Опять поднялся шум. Радикальные меры, предложенные Лапиным, не всем пришлись по душе. Тогда он махнул рукой и сел, показывая своим видом, что никто его не переубедил.
Слова попросил Искра.
- Мне понравилась решительность Петра, - сказал он. - Но к Миэль, мне кажется, такие меры не применимы. Возьмёт ли её ещё пуля? Она посетила уже несколько сот планет, и нигде с ней ничего не случилось...
- А у нас случится! - крикнул Лапин.
- Погоди, Пётр, я не кончил. Думаю, что будет правильнее спокойно убедить Миэль в нашей правоте. Она ведь ещё не сказала, что собирается нас лечить. Ведь не сказала, Николай Фёдорович?
- Прямо не сказала, но и так всё понятно; Она нас не понимает.
- Надо сделать так, чтобы поняла. У нас в руках судьба всей планеты.
- Ладно, попробуем…
Все понимали, что это малонадёжное средство, но оно было единственным, и это тоже все понимали.
И вот настал час прихода Миэль. Встречать её послали Наташу, Искру и Расульчика. В палатке Плавунова навели порядок, зажгли свечи. Служившие столом три пустых ящика из-под консервов накрыли чистыми полотенцами.

С каждой новой встречей удивляли те разительные перемены, которые происходили с Миэль. Теперь в палатку вошла энергичная женщина, с горящими золотистыми глазами, с властным выражением лица. Это была та же Миэль, в той же серебристой одежде, но что-то новое появилось в сё прекрасных чертах, и назвать её “доброй” никто бы теперь не решился.
Она стремительно вошла в палатку и обвела присутствующих лучистым взглядом. Плавунов, Лапин и Карцев встали, как по команде, и молча ей поклонились. Миэль прошла к столику и села на приготовленный для неё раскладной стульчик. Вошедшие вслед за ней Искра, Наташа и Расульчик присели на кошму у входа. Карцев и Лапин тоже опустились на свои места. Стоять остался один Плавунов. К нему Миэль и обратилась:
- Я ничего не сказала вам о результатах, друг мой, потому что не хотела огорчать вас преждевременно своим личным мнением. Все полученные от вас и вашего друга сведения поступили в координатор “Дриона”. Его совет я и пришла вам сообщить. Разум, поражённый гуоллой, лишь в очень редких, абсолютно исключительных случаях обладает способностью справиться с болезнью собственными силами. Решить вопрос о том, представляет ли цивилизация вашей планеты именно такой исключительный случай, координатор “Дриона” не может. Это под силу только Великому Координатору Союза Тысячи Планет. Ответственность слишком большая. Прежде всего, координатор “Дриона” посоветовал испытать вас ещё раз. Вы должны ответить на мой вопрос. Скажите, у вас есть враги?
Плавунов медлил с ответом, взглядом советовался с друзьями. Каждый незаметно кивнул ему.
- Да, Миэль. У меня есть враги - твёрдо сказал Плавунов. Я сторонник мира, труда, равенства и братства для всех людей. Тот, кто тянет человечество в бездну гнёта, бесправия и жестокости, мой заклятый враг. Проще сказать, я против гуоллы, а все, кто за неё, мои враги.
- Это понятно. А теперь скажите, друг мой. Борясь со своими врагами, вы способны щадить их?
На сей раз Плавунов не колебался.
- Смотря при каких обстоятельствах. Если враги признают себя побеждёнными и сдаются, я дарю им жизнь и возможность исправиться. Это один из принципов нашего гуманизма.
- Хорошо. А теперь представьте себе такую ситуацию. В бою ваш заклятый враг загнал вас на край пропасти. Ваша гибель в этой пропасти неизбежна. Но у вас ещё есть возможность увлечь в эту пропасть и врага. Как бы вы в такой ситуации поступили - подарили бы ему жизнь или заставили бы его разделить вашу гибель?
Плавунов провёл рукой по бороде и пожал плечами.
- Странный вопрос, - заговорил он хрипло. - Вы говорите, что ситуация ваша возникла в бою? Так сказать, в пылу сражения?
- Да, в сражении, в бою.
- Если бой, так бой! - решился наконец Плавунов, - В бою за правое дело я не могу щадить ни себя, ни врагов.
- Благодарю вас за откровенность, друг мой.
Миэль обвела присутствующих взглядом. Все с напряжением ждали, что она скажет. И она сказала:
- От имени Союза Тысячи Планет, пославшего меня, считаю своим долгом объявить вам, друзья мои что ваше человечество страдает гуоллой в самой тяжёлой форме и что в силу этого лечение вашей планеты неизбежно. Последнее испытание, проделанное мною по совету координатора “Дриона”, полностью подтверждает это.
- И это решение нигде и ни перед кем нельзя опротестовать?
- Нет, нельзя.
И снова тишина, давящая, страшная, как тишина глубокого подземелья. Оборвал её внезапно резкий, полный неукротимой ярости голос Петра Лапина:
- Ну, это уж слишком! Что мы у неё, пешки какие-нибудь? Ещё посмотрим, кто кого!
Он бешено рванул кобуру пистолета.
В тот же миг в чуть приподнятой руке Миэль оказался маленький блестящий предмет, похожий на фонарик. Сверкнул тонкий луч. Он мелькнул, как лезвие шпаги, коснулся головы Лапина и тут же погас.
Пётр, успевший уже выхватить пистолет, вдруг преобразился. Выражение ярости исчезло с его лица, искажённые гневом черты разгладились; глаза стали кроткими, ясными, как у ребёнка; на губах расцвела безобидная радостная улыбка. Он с недоумением повертел в руке пистолет, рассматривая его, как совершенно незнакомую вещь, и в конце концов с отвращением швырнул на пол. Посмотрев на Плавунова, сказал:
- Николай Фёдорович, а коней-то на водопой сегодня забыли сгонять. Может, сейчас сгонять?
Плавунов ему не ответил. А Миэль опустила руку с фонариком и сказала:
- В течение этой ночи и завтрашнего дня, друзья мои, вы можете подготовиться к изменениям в вашем сознании, которые неизбежны. Какими они будут, вы можете судить по вашему другу Петру Лапину. Его пришлось сделать другим человеком в индивидуальном порядке. Он стал слишком несдержан. Итак, ночь и день в вашем распоряжении. А в следующую ночь ваша прекрасная планета Земля будет навсегда излечена от пагубной гуоллы. Это просто задержит развитие вашей цивилизации. Мне нужно двадцать четыре часа, чтобы приготовить всё необходимое для лечения. “Дрион” на это время будет закрыт. Если я зачем-либо понадоблюсь, пошлите мальчика. “Дрион” отлично реагирует на Расула и немедленно его примет. Прощайте!
Она встала со стула и быстро пошла прочь. Никто не проронил ни слова, пока Миэль не скрылась.
После этого все бросились к Лапину и принялись тормошить его. Но быстро поняли, что это уже не Пётр Лапин, а совсем другой человек.

Ханбек Закиров

Кто мог спать в такую ночь. Последнюю ночь перед неизбежными переменами? Никто, кроме Расульчика, который хотя и понимал, что “добрая Миэль” готовит людям какую то большую обиду, но уж, конечно, не имел ни малейшего представления, в чём эта обида заключается. Ну, а Лапин просто не в счёт. Лапин выпал из коллектива экспедиции, как выпали из него и девять спящих мужчин, лежащих уже третьи сутки на тюфяках без движения.
Состояние Лапина не поддавалось никакому описанию. Он знал своё имя, узнавал в лицо своих друзей, но он начисто забыл, почему находится в горах, не проявлял ни малейшего интереса ни к черному шару, на к проблемам, терзавшим его товарищей. Вскоре после ухода Миэль он забрался в палатку Искры, завалился на тюфяк и уснул, как младенец. Здесь же устроили на ночь и Расульчика.
Плавунов, Искра, Наташа и Юра коротали ночь в бесплодных разговорах. Они строили самые различные планы, как заставить Миэль отказаться от своего намерения, но тут же отвергали их, понимая, что осуществить их невозможно. Миэль не поверила в реальность грядущих перемен, а убедить её они не смогли. И ничего уже нельзя сделать за такой короткий срок. За двадцать четыре часа если и доскачешь до Шураба, то всё равно ничего, кроме этого, сделать не успеешь.
К полуночи у Плавунова разболелась голова, и он прилёг. Наташа от отчаяния и безнадёжности расплакалась.
- Теперь может помочь только чудо, - сказал Искра.
- А чудес не бывает, - добавил Юра.
И тут, словно в ответ на это утверждение, где-то вдалеке послышался цокот копыт.
- Слышишь? Пойдём! К нам скачет чудо, только неизвестно с чем! - сказал Юра Искре. Достав из-под тюфяков винтовки, они поспешно выскользнули из палатки.
В лагере было темно, потому что свет из “Дриона” больше не подавался, а сам “Дрион” стоял с наглухо задраенным люком, чёрный, неподвижный, страшный.
Цоканье копыт стремительно нарастало. Через минуту в лагерь ворвался всадник. Он осадил коня возле загона, соскользнул с седла и хотел было бежать к палатке Плавунова, как вдруг в темноте лязгнули затворы винтовок и раздался суровый голос:
- Стой! Руки вверх! Кто такой?
Силуэт человека смутно рисовался в темноте, но всё же можно было увидеть, что он сразу поднял руки. И тут же торопливо заговорил:
- Я Закиров, товарыщи! Ханбек Закиров! Веди быстро к началник! Я бежал от Худояр-хан! Этот собак басмач через два-три часы будет здес, со вся банда! Нада готовит встреча! Двадцат сабел ничиво!
Он выговорил это на одном дыхании и разом умолк, тяжело отдуваясь.
- Закиров? Да, кажется, ты в самом деле Закиров.
Когда Закирова ввели в освещённую палатку, Карцев даже охнул от изумления. Закиров был бос, без шапки, а тело его было едва прикрыто какими-то лохмотьями. Лицо его было в кровоподтёках и пятнах ссохшейся крови. На теле сквозь лохмотья виднелись багровые рубцы.
Едва войдя в палатку, Закиров упал как подкошенный на кошму и хрипло проговорил:
- Пит дай. Вода дай!
Плавунов налил в кружку воды и подал проводнику. Тот выпил и попросил ещё. И только тогда стал рассказывать.

Предыдущая страница 4 Следующая страница


5 Александр Ломм

История его сводилась к тому, что по дороге в Шураб, во время ночёвки, его, сонного, захватили басмачи Худояр-хана. Связанного увезли далеко в горы, где у них было постоянное прибежище в большой пещере. Там его держали две недели, ежедневно подвергая пыткам. Требовали рассказать, что означают найденные у него карты и образцы руды. Закиров упорно молчал.
Но вот к басмачам приехал какой-то мулла. Он сразу определил, что на картах намечено местоположение Железной горы, и что образцы сняты с неё. Худояр-хан со своим отрядом немедленно выступил к Железной горе, чтобы уничтожить геологическую экспедицию Плавунова. Пленника басмачи взяли с собой, решив расстрелять его после разгрома экспедиции. Последнюю ночёвку басмачи устроили в трёх часах езды от лагеря, чтобы на рассвете напасть на него врасплох и смять одним ударом. С наступлением темноты Закирову удалось перегрызть верёвки на руках, снять без единого звука часового и, похитив осёдланную лошадь, бежать. Побег его, наверное, уже обнаружен, так что через час, через два басмачи могут нагрянуть в лагерь.
- Сколько человек в лагере Худояр-хана? - спросил Плавунов.
- Двадцат, да ишо сам курбаши, да ишо мулла.
- Какое у них оружие?
- Сабля, карабин, револвер, кинжал.
- Пулемёт есть?
- Йок, нету.
- Ты, Закиров, настоящий красный джигит. Спасибо тебе! Поешь, отдохни часок - и в строй. Одежду и винтовку мы тебе дадим.
- Карашо, началник.
Приказав Наташе позаботиться о Закирове, Плавунов сделал знак Юре и Искре следовать за ним и вышел из палатки. Отведя их подальше, он сказал:
- Где тонко, там и рвётся. Похоже, товарищи, нам придётся стоять здесь насмерть. Мы не можем бросить в лагере спящих товарищей. Басмачи их зарежут, не моргнув глазом. Остаётся одно: организовать оборону и держаться до последнего.
- А может быть, вызвать Миэль? - спросил Юра. - Она с этими басмачами живо разделается. По-своему, конечно.
- Просить Миэль и этим признать несостоятельность всех наших доводов против лечения? Нет, Карцев, лично я предпочитаю умереть. А теперь к делу. Оборону устроить вокруг “Дриона”. Там много валунов, за которыми можно прятаться. Спящих наших перенесём к самому шару и заложим от случайных пуль камнями. Если успеем, наложим камней и между отдельными валунами, чтобы получилось хоть подобие оборонного рубежа. Воду, продовольствие, оружие, патроны перенесём в это укрепление, чтобы ничто не досталось бандитам. А теперь за дело: времени у нас в обрез.
Никогда эти трое не работали так, как в эту ночь. Руки у них дрожали от усталости, пот заливал глаза, а они чуть ли не бегом сновали по лагерю, перетаскивая людей и грузы. Лапина и Расульчика разбудили и перевели в нишу возле шара, где уже лежали спящие красноармейцы и погонщики. Что касается Закирова, то ему выдали одежду и оружие м отправили на коне в сторону стоянки басмачей, чтобы он караулил подступы к лагерю и вовремя предупредил о приближении банды.

Окончательное решение

Миэль сидела в голубой комнате перед выдвинутым из стены пультом координатора, глядела на пустой экран и напряженно думала. Время от времени экран начинал мигать разноцветными огнями, и комнату наполнял спокойный бархатный баритон:
- Пора делать выводы! Пора готовить приборы к дегуоллизации!
Это координатор “Дриона”, обеспокоенный долгим молчанием хозяйки, автоматически включался и напоминал, что пора действовать. Но Миэль лёгким движением руки выключала автоматику, и тогда огни на экране исчезали, а в комнате вновь воцарялась тишина.
Миэль искала выход.
Впервые за своё продолжительное путешествие по галактике она столкнулась с разумом, который не укладывался в инструкцию, разработанную Великим координатором, требовал особого подхода, особого решения. Миэль понимала - формально человечество Земли можно признать больным гуоллой и подвергнуть лечению. Инструкция давала на этот счёт исчерпывающе точные указания. Но вместе с тем в инструкции говориться, что больное гуоллой общество состоит, как правило, из особей, которым свойственны жестокость, себялюбие, агрессивность. А разве люди, посетившие “Дрион”, подходят под это определение? Нет, не подходят. Достаточно вспомнить рассказ про учителя, который, ни секунды не колеблясь, отдал жизнь за своих учеников. Если бы этот учитель был жестоким и себялюбивым, он бросился бы в сторону от бомбы, в нём сработал бы инстинкт самосохранения, и бомба взорвалась бы среди перепуганных учеников. Но он не поддался инстинкту самосохранения. Сильнее этого инстинкта в нём оказалась любовь к детям и, значит, любовь к людям вообще. И если такие, как он, руководят обществом, то можно ли вмешиваться в развитие этого общества, можно ли искусственно замедлять его прогресс только потому, что в инструкции Великого Координатора не предусмотрено такое небывалое сочетание противоречивых признаков. Нет, этого делать нельзя. Такое вмешательство будет не помощью, а тяжким преступлением.
А действовать вопреки инструкции?
Тоже нельзя. Как же быть? Посоветоваться с координатором? Но ведь он тоже запрограммирован в полном соответствии с инструкцией!
Время уходило, а Миэль бездействовала. Она ничего не знала о тревоге, охватившей лагерь геологов, не знала, что её друзьям угрожает опасность. Сообщить ей об этом мог только бдительный координатор, но она не давала ему работать, даже когда он включался автоматически.
Так прошло несколько часов.
Измученная бесплодными поисками правильного решения, Миэль поняла, что контакта с координатором её не избежать. Надо у него хотя бы спросить, существует ли для неё какая-нибудь реальная возможность обойти инструкцию, поступить вопреки инструкции, по велению собственной совести. До сих пор ей ни разу не приходилось задавать вопросы координатору. Она не представляла себе, какие последствия это может вызвать.
Но она знала, что “Дрион” сконструирован Великим Координатором, знала, что Великий Координатор не допускает отступлений от своей инструкции, которую считает верхом совершенства, и беспощадно подавляет волю слабого единичного разума. Что если в ответ на недопустимый вопрос координатор “Дриона” выйдет у неё из повиновения, погрузит её в анабиоз и сам, автоматически; осуществит преступное лечение этой замечательной планеты?
Да, такое возможно. И всё же попытаться надо, потому что другого выхода нет. Координатор и так включается всё чаще и чаще.
Миэль горько вздохнула и опустила руки на пульт управления. Ярко-красная клавиша “максимальной загрузки координатора”. Она никогда её не касалась. Теперь надо... А может быть, не стоит рисковать? Может быть, сразу нажать вот эту крайнюю чёрную клавишу с магнитным предохранителем? Тогда координатор выйдет из строя: в нём перегорят все блоки, и он не сможет помешать ей действовать так, как она захочет... Нет, нет, это страшно! “Дрион” без координатора - это хуже, чем человек без разума!..
Миэль отбросила опасные мысли и решительно коснулась пальцами красной клавиши. Глаза её при этом были прикованы к экрану. И вот голубая стена перед ней мгновенно превратилась в гигантский сверкающий рубин. Тут же раздался спокойный мягкий баритон:
- Работают все блоки. К заданию особой сложности готов.
Охрипшим от волнения голосом Миэль сказала:
- По инструкции планета Земля подлежит лечению. Формально гуолла есть. Но мною выявлены обстоятельства, требующие отмены лечения. Инструкцией они не предусмотрены. Я хочу знать, существует ли у меня какая-либо возможность действовать по собственной воле в нарушение инструкции. Прошу дать ответ, не принимая никаких мер, так как я не пришла ещё к окончательному решению.
Экран налился багровым светом. Казалось, ещё немного, и он вспыхнет и сгорит в этой вулканической лаве. Так продолжалось с минуту, потом экран стал меркнуть, и послышался всё тот же мягкий голос:
- Нарушить инструкцию при действующем координаторе нельзя. Такой конфликт предусмотрен. Воля человека должна быть подчинена инструкции любой ценой. Действовать в нарушение инструкции можно только в том случае, если координатор вышел из строя. Однако уничтожать исправный координатор не советую. Это равносильно смерти. Без координатора “Дрион” не найдёт дороги домой, в Союз Тысячи Планет. Без координатора человек погибнет в космической бездне от одиночества и отчаяния. Посмотри, что тебя ждёт, если ты своевольно выведешь координатор из строя…
- Не надо! - крикнула Миэль. - Я ничего не хочу видеть!
Она вдруг с поразительной отчётливостью представила себе, как человек в длинной шинели бросается на бомбу, чтобы своим телом защитить детей, и отбросила всякие колебания. Её тонкая рука мотнулась к магнитному предохранителю, сорвала его и с силой ударила по чёрной клавише. Голубые стены отозвались на это скорбным металлическим звуком, словно где-то оборвалась гигантская струна. Пламенеющий на экране рубин исчез. Перед глазами Миэль была снова голубая пустота. Теперь уже навсегда.

Сражение с басмачами

Предположения Закирова о скором нападении не оправдались. Вероятно, обнаружив побег пленника, Худояр-хан понял, что внезапного нападения у него не получится, и переменил планы. Как бы там ни было, но наступил рассвет, а банда всё ещё не давала о себе знать.
Без четверти семь в лагерь прискакал Закиров и доложил, что банда показалась.
- Ко мне, товарищи! - крикнул Плавунов, и к нему, бросив возиться с камнями, тотчас же подошли Искра, Карцев и Наташа.
Плавунов сказал:
- Быть может, нам предстоит принять последний бой в истории человечества. Давайте же покажем, что мы не только умеем мечтать о светлом будущем человечества, но, когда надо, умеем за него и сражаться.
Помолчал и уже деловым тоном добавил:
- Патронов не жалеть, их у нас много. Больше чем мы успеем израсходовать. На одной позиции долго не оставаться. После пяти-шести выстрелов перебегать на другую позицию. Пусть враги думают, что нас много... По местам, товарищи!
Плавунов залёг в центре оборонительной линии. Слева от него Искра, справа Закиров. Наташа и Юра расположились на флангах. Расстояние между стрелками было не меньше десяти метров. В этих промежутках были заготовлены запасные позиции.
Из-за скалы выскочили первые басмачи. Это были застрельщики, пятеро самых отчаянных. Они с дикими воплями помчались на лагерь, но на полпути вдруг осадили коней, дали недружный залп из карабинов и тотчас же поскакали обратно. Вслед им загремело несколько выстрелов из крепости. Но басмачи благополучно скрылись за скалой.
Выстрелы разбудили Расульчика и Лапина.
Расульчик вышел из ниши и сразу увидел своего отца. С радостным криком мальчик бросился к нему через площадку. Закиров обернулся, увидел сына и метнулся к нему навстречу. Не останавливаясь, он схватил его за руку и увлёк обратно в нишу. Там он несколько минут что-то возбуждённо объяснял Расульчику по-таджикски. После этого мальчик из ниши не появлялся, а Закиров бегом вернулся на своё место. И вовремя.
Из-за скалы вырвалась вся банда басмачей сразу. С рёвом и свистом, стреляя на скаку из карабинов, два десятка чернобородых головорезов мчались прямо на крепость. Защитники её открыли беглый огонь, благо скученный конный отряд представлял собой отличную мишень, в которую можно было стрелять не целясь.
Результаты этого огня тут же сказались: несколько коней рухнули наземь, о них споткнулись задние, выбросив всадников из седла, несколько чернобородых обвисли в сёдлах, истекая кровью. Атака захлебнулась. Повернув коней, басмачи помчались обратно под защиту скалы. Вдогонку им, не утихая, гремели выстрелы.
Когда басмачи скрылись и выстрелы утихли, Плавунов поднял голову и крикнул:
- Ну что же, товарищи, неплохо! Теперь их осталось семнадцать, а то и меньше, если есть раненые. Ещё три такие атаки, и мы спасены! Держитесь, товарищи!
Но атак в конном строю больше не было. Худояр-хан понял, что в крепости сидит горстка людей и что никакого пулемёта у этих людей нет. Стало быть, нет никакой нужды рисковать своими в лобовой атаке. Куда проще подобраться к крепости перебежками.
И вот на всём пространстве между скалой и крепостью замелькали, то появляясь, то прячась, чёрные папахи басмачей,
- Внимание, товарищи! - крикнул Плавунов.- Худояр-хан переменил тактику. Теперь держи ухо востро и стреляй только прицельно! Они хотят взять нас на кинжалы! Ну что ж, посмотрим!
Снова загремели выстрелы, но уже не такие частые. Со стороны басмачей тоже засвистели пули, с которыми уже всерьёз пришлось считаться.

Последняя встреча с Миэль

Положение становилось угрожающим. Басмачи, перебегая от камня к камню, приближались. Огонь из крепости, где помимо Закирова хороших стрелков не было, серьёзного урона им, по-видимому, не причинял. А сами они всё гуще и гуще накрывали крепость роем свистящих пуль. Уже трудно было перебегать от позиции к позиции, не рискуя попасть под пулю. А когда среди защитников появился первый раненый - Закирову начисто срезало левое ухо,- Плавунов поманил к себе Наташу, показывая ей, что надо ползти по-пластунски.
Наташа быстро добралась до отца. Сначала Плавунов приказал ей перевязать Закирова, а когда она это сделала и снова перебралась к отцу, он погладил дочь по русой голове и сказал:
- Скоро конец, Наташенька. Минут через пятнадцать они сюда ворвутся. Надо спасти Расульчика. Помнишь, что говорила Миэль?
- Помню, папа.
- Пусть Расульчик попросит “Дрион” открыться и принять его.
- А спящие, папа, а Лапин?
- Они мужчины.
- Они сейчас беспомощнее детей!
- Знаю. Если бы я своей смертью мог их спасти, я не колебался бы ни одной секунды! Но я не знаю, что для них можно сделать.
Он отвернулся и, припав к винтовке, снова стал стрелять в чёрные папахи. А Наташа глянула на Искру, потом на Юру и, убедившись, что они в порядке, быстро поползла к нише.
Расульчика и Лапина она нашла в горячем споре. Лапин порывался выйти из ниши и посмотреть, что это там так сильно гремит. Расульчик его удерживал, говорил, что там пули, там убьют. В ответ на эти “пули” и “убьют” Лапин принимался весело смеяться и уверять мальчугана, что всё это чепуха, что так не бывает, чтобы человека просто так взяли и убили.

- Расульчик, милый, - подбежав к ним, торопливо заговорила Наташа. - Вот-вот сюда ворвутся басмачи! Они уже совсем близко! Они убьют всех! Начальник приказал, чтобы ты немедленно попросил шар открыться! Шар послушается тебя. Миэль говорила, что послушается!
Расульчик бросил Лапина и, не говоря ни слова, обхватил руками чёрный бок шара. Он стал гладить его, прижиматься к нему лицом и что-то быстро-быстро говорить по-таджикски. Наташа не увидела, как открылся шар. Она увидела лишь, как Расульчика накрыло что-то большое и белое и мгновенно исчезло вместе с ним. Она облегчённо вздохнула и повернулась к Лапину. Но того уже в нише не было.
- Петька! Стой! Лапин, стой!
Наташа выбежала из ниши и увидела, как Петр Лапин идёт по площадке во весь роет и смеётся над пулями, которые со свистом проносятся мимо него. Девушка, не раздумывая, рванулась к нему, но Лапин вдруг остановился как вкопанный, повернулся к шару и с лицом, полным невыразимого изумления, рухнул на камни. Наташа с трудом перевернула его на спину. Пётр Лапин был мёртв.
И тут же её ужалил яростный крик. Она вскинула голову и увидела, что Искра прислонился спиной к валуну и держится за плечо. Оставив Лапина, она быстро поползла к Искре и, думая только о нём, о любимом, не увидела, как у отца ее вдруг выпала из рук винтовка. Уже перевязывая плечо Искре, она вдруг услышала крик Юры Карцева:
- Плавунова убили!
- Скорей к отцу! - крикнул Искра Наташе, отталкивая её от себя. Но она не успела сделать ни малейшего движения.
Из-за каменного барьера послышался грозный рёв басмачей. Они бежали к крепости во весь рост, яростно крича и потрясая кинжалами и саблями. Выстрелы Закирова и Юры их уже не могли остановить. Да и пробежать-то им оставалось не более тридцати шагов.
Вот они перевалили через каменный барьер и вдруг... умолкли. Один из бежавших - огромный широкоплечий бородач сделал по инерции несколько шагов, занёс кинжал над Искрой, но тут же замер и выронил его. Несколько секунд он смотрел на Искру с удивлением, а потом тихо опустился на камни.

Догадываясь, в чём дело, Искра поднял глаза на шар и увидел её, Миэль. Она стояла в отверстии “Дриона”, как в огромной круглой раме, и смотрела на поле боя. В одной её руке сверкал “фонарик”, а другая лежала на чёрной голове Расульчика. Вот она наклонилась к Расульчику и что-то сказала. Мальчик кивнул. Тогда Миэль взяла его руку и вложила в неё свой удивительный “фонарик”. Расульчик быстро спрятал его за пазуху. Искра нашёл Наташу у барьера. Она со счастливой улыбкой на лице смотрела на горы. Эта улыбка полоснула Искру по сердцу.
- Наташа, что с тобой?
- Ничего… Вот смотрю… Здесь очень красиво.
- Идём скорей к отцу! Николай Федорович, кажется, убит!
Она в ответ рассмеялась:
- Как это убит? Разве можно убить человека?..
Искра всё понял. Тот оскаленный басмач, наклонившийся над Искрой с поднятым кинжалом; был обезврежен ценой её превращения. Луч метнулся к басмачу и по пути коснулся головы Наташи.
- Этого я тебе не прощу, космическая благодетельница! - сквозь зубы произнёс Искра, и, придерживая раненую руку пошёл к неподвижно лежавшему Плавунову.
По пути он покосился на шар, но около шара ни Миэль, ни Расульчика уже не было.
Возле Плавунова стояли Карцев и Закиров. Искра присмотрелся к ним и сразу понял, что Закиров облучён, а Карцев нет. Погонщик плакал, размазывая по лицу слезы, а Юра стоял, опершись на винтовку, и хмуро его рассматривал. Карцев, обращаясь к Искре, сказал:
- Николая Фёдоровича наповал срезали гады, а этот... ишь, нюни распустил... под луч его угораздило.
- Наташа тоже под луч попала, - с тоской проговорил Искра.
- Наташа?.. Впрочем, не надо, Вацлав, не убивайся. До вечера потерпим, а там и мы... Тебя-то сильно задело?
-Пустяки, в мякоть. Кость цела, а мясо зарастёт... Юра!
- В чём дело, Вацлав? Что ты на теня так уставился?
Искра огляделся.
- Где Миэль? - спросил он глухо. - Возле “Дриона” её нет.
- Должно быть, вместе с Расульчиком осматривают спящих... А что?
Искра произнёс хрипло, с трудом выговаривая слова:
- Пётр был прав... Её нужно убрать... Это наш последний шанс... Я бы сам, да одной рукой не справлюсь... промахнусь... Это должен сделать ты, Юра! Сейчас же! Немедленно!
Поражённый Карцев отступил от него на шаг:
-Ты что, Вацлав, спятил? Убить Миэль?! Да она же спасла нас!
Дрожа от бешенства, Искра грудью надвинулся на него:
- Спасла? Ты говоришь, спасла? А для чего спасла? Чтобы сделать нас такими, как Лапин, как Закиров, как эти басмачи? Посмотри на них! Разве это полноценные люди? А что говорил Плавунов?! Вспомни, что говорил! Ты веришь ему? Вот он лежит мёртвый! И он сказал, что лучше умрёт, чем попросит помощи у этой... этой... Она не поверила нам! Не поверила, что мы сами справимся, без неё с этой гуоллой! Или ты боишься? Но чего, чего? Она же не убьёт тебя! Вдруг удастся её обезвредить. Тогда тебе памятник в веках!
Он схватил здоровой рукой Юру за плечо и потянул за собой. Юра не сопротивлялся. Лицо его посерело. Он подчинился Искре, потому что рассудком понимал, что тот прав, но где-то в глубине души оставалось мучительно острое беспокойство.
Залегли рядом, за огромным ноздреватым валуном. Действуя, словно автомат, Юра дослал патрон и приготовился. Он весь дрожал, как в приступе жесточайшей лихорадки.
В нише показалась серебристая фигурка Миэль. Она перёходила с места на место, наклонялась, исчезая на мгновение за каменной оградой, потом появлялась снова. Рядом с ней находился Расульчик.
- Успокойся, не спеши. Погоди, когда выйдет, а то ещё в Расульчика попадёшь… - возбуждённо шептал Искра, гладя друга по плечу…

Выстрел

Миэль осматривала спящих красноармейцев и погонщиков, лежавших в нише под сенью черного шара. Лицо её выражало серьёзную озабоченность. Расульчик, не отходивший от неё ни на шаг, взволнованно говорил:
- Это кароши красны джигит, нет басмачи, Миэль. Красны джигит не надо умирал!
Из прибора Миэль послышался тихий голос:
- Не бойся, они не умрут, Послезавтра они проснутся и будут здоровы. “Дрион” должен улететь раньше, чем они проснутся. Их не надо было переносить сюда, под самый “Дрион”.
- Как не надо, Миэль! Там басмач Худояр-хан приходил, все красны джигит зарезал! Очен надо сюда носил! - воскликнул Расульчик.
Миэль взяла его за плечи и пристально посмотрела ему в глаза:
- Басмачи... Кто они - басмачи?
- Басмач - болшой бандит. Бедны дехканы убивал, на бедны кишлак огонь пускал, всё отбирал: баран отбирал, ишак отбирал. Всё бай, мулла отдавал. Красны джигит кароши, бай прогонял, басмач прогонял, всё бедны дехканы отдавал. Мой ата красны джигит! - с горячей убеждённостью ответил Расульчик, не опуская своих чёрных блестящих глаз под пронзительным золотистым взглядом Миэль.
- Кто владеет страной, басмачи или красные джигиты? Говори правду, маленький, только правду!
- Страной? - изумлённо повторил Расульчик и даже рассмеялся над таким вопросом. - Ты, Миэль, не знаешь наши страна. Наши страна болшой! О! Как небо болшой! В Ташкент-город месяц на конь бистро-бистро ехать, Москва - город, о-о-о, сама главны город, целы год на конь ехать! Такой болшой наши страна! И много-много красны джигит! Как звёзды, на небо! А басмач - злой бандит - мало, савсем мало. Как шакал на горе мало!
- Хорошо, Расул, спасибо. Пойдём, я должна сказать твоим старшим друзьям, что лечение вашей планеты отменяется. Пойдём к ним!
Но Расульчик вцепился в руку Миэль:
- Не надо ходить! Там ещё басмач! Один, два за камен! Будет стрелять, кароши Миэль!
- Если ты боишься за меня, заберись с “фонариком” на какое-нибудь высокое место и понаблюдай за басмачами. Понял?
Расул кивнул и, словно ящерица, пополз по каменной ограде.
Миэль вышла из ниши на площадку, и, освещённая яркими лучами утреннего солнца, остановилась, осматривая окрестности. Она искала Юру и Искру. А те в это время лежали за валуном и готовились совершить непоправимое.
- Стреляй! - возбуждённо прошептал Искра. - Стреляй, пока стоит!
- Не могу, Вацлав!
- Трус, тряпка, слюнтяй! - злобно прошипел Искра и выбросил здоровую руку, чтобы отнять у Юры винтовку.
Но Юра вдруг крикнул отчаянным голосом:
- Миэль, берегись!
И тут же, припав к ружью, почти не целясь, выстрелил в неподвижную серебристую фигурку.
Эхо одинокого выстрела громко разнеслось по горам. Миэль пошатнулась и упала. И в тот же миг раздался отчаянный крик, мелькнул тонкий лучик.
Громко плача, к Искре и Карцеву бежал Расульчик и бил, бил по их головам лучом из «фонарика». И тогда в ответ на плач мальчика Юра Карцев тоже издал громкий вопль, отбросил винтовку, спрыгнул с валуна и бросился к Миэль. Он достиг её в несколько прыжков, подхватил на руки и бегом понёс к шару. Из отверстия «Дриона» вывалилось что-то большое, белое. Оно мгновенно накрыло Юру и его ношу и тут же исчезло вместе с ними.

Прощай, Миэль!

Расульчик неистово теребил Искру, колотил его своими маленькими смуглыми кулачками и плача кричал:
- Она просил: смотри, маленки, смотри, может, не все басмач приходил! Расул смотрел, где басмач, а басмач Юра, басмач ты, ты! Зачем ты стрелял добри, кароши Миэль?
Искра болезненно морщился, отталкивал Расульчика здоровой рукой, и растерянно бормотал:
- Оставь меня, мальчик, не трогай! Мне больно! Я ничего не знаю! Я не понимаю, о чём ты говоришь...
Расульчик перестал плакать и исподлобья поглядел на Искру. Что-то в лице этого человека подсказало ему, что он стал такой же «болшой, глюпий дядя», каким был Пётр Лапин. Только теперь мальчик сообразил, что это работа «фонарика». Он с отвращением посмотрел на блестящую вещицу, хотел её забросить, но передумал и побежал к отцу.
Ханбек Закиров всё ещё стоял над телом Плавунова и плакал. Расул не стал его тревожить. Он сразу понял, что отец его тоже попал под луч волшебного «фонарика», который мгновенно превращает бесстрашных мужчин в робких, плаксивых девчонок. Прежде его отец, этот храбрый красный джигит, никогда не плакал, как женщина.

Предыдущая страница 5 Следующая страница


"Дрион" покидает Землю 6

Увидев у барьера Наташу, Расул бросился к ней:
- Наташа, Наташа, ты видел? Юра, Искра убивал кароши Миэль!
Наташа обернулась и посмотрела на него с тихой, мечтательной” улыбкой:
- Успокойся, мальчик. Людей убивать нельзя. Никого и никогда... Посмотри лучше, какое небо над горами!
Расул ничего не ответил и медленно побрёл к шару. Отверстие “Дриона” было ещё открыто. Широко размахнувшись, мальчик бросил в это отверстие “фонарик”.
- Бери обратно! Ты плохой! - крикнул он при этом.
“Дрион”, словно он только и ждал возвращения “фонарика”, тотчас же закрыл люк.
- Стой! - крикнул вдруг Расул. - Отдай обратно Юра! Отдай!
Он бросился к шару и стал его бить кулаками. Но шар никак на это не реагировал: оставался чёрным, глухим, неприступным.
И вдруг Расульчик увидел, что шар начинает резко менять окраску. Из чёрного он стал лиловым, потом стал голубеть, голубеть... Но только одной верхней половиной. Нижнее полушарие, под которым лежали спящие, оставалось по-прежнему чёрным. Мальчику сделалось страшно, и он отбежал от шара подальше.
Никто, кроме маленького Расульчика, не обращал на шар ни малейшего внимания. Басмачи, напевая какие-то заунывные песни, собирали своих убитых и складывали их в ряд в тени огромного валуна. Искра держался за раненую руку и смотрел на басмачей. Наташа продолжала любоваться небом, а Закиров всё ещё оплакивал убитого начальника. Так и получилось, что отлёт “Дриона” с Земли видел единственный человек на свете: десятилетний мальчик Расул Закиров.
Прошла минута, вторая. Верхняя половина шара стала сверкающе белой, словно вылепленной из чистого снега. “Дрион” тронулся и, разорвав канаты, медленно выплыл из ниши. Очутившись под открытым небом, он несколько секунд помешкал и вдруг, мгновенно весь налившись белизной, ушёл в голубую высь и буквально через секунду бесследно в ней растаял.
- Миэль живой! Миэль живой! Прощай, Миэль! Прощай, Юра! - кричал Расульчик, махая вслед шару рукой.
Долго стоял он с запрокинутой головой и смотрел в бездонную лазурь. Потом вздохнул совсем не по-детски и огляделся по сторонам. Постепенно до его сознания стало доходить, что судьба всех этих взрослых людей, собравшихся в лагере под Чёрной Горой, зависит от него и только от него. Но как им помочь, как спасти? Съездить в Шураб и привести сюда других людей? Это долго, слишком долго. Облучённых нельзя оставлять без надзора! Он теперь отвечает за этих больших беспомощных людей. Он должен заставить их погрузить на ишаков имущество экспедиции, раненых, спящих, запастись водой, продовольствием и отправиться в Шураб. Дорогу Расул знает, он доставит караван на место.
Но сначала пусть похоронят убитых: Лапина, Плавунова.
Расульчик отправился к басмачам и громко произнёс имя Худояр-хана. К нему тотчас же подошёл высокий мужчина лет сорока, с небольшой, аккуратно подстриженной бородкой на худощавом смуглом лице. На нём был дорогой бешмет, перетянутый ремнями. У пояса маузер и кривая сабля с серебряной насечкой. На голове огромная белая папаха.
- Я Расул Закиров, - твердо сказал мальчуган. - Я говорю тебе, Худояр-хан, что отсюда надо уходить, иначе мы все погибнем. Ты будешь слушаться меня, Худояр-хан?
- Буду, Расул-джан, буду, - охотно согласился басмач…
Через трое суток в Шураб въехал удивительный караван. Впереди на вороном скакуне, принадлежавшем курбаши Худояр-хану, ехал смуглый мальчуган в тюбетейке. За ним на рослом ишаке - вожак погонщиков Мирза Икрамов. Дальше тянулся большой караван из ишаков с грузом. Они везли не только имущество экспедиции, но и мешки с оружием и боеприпасами. Подгоняли этот караван трое: Рашид, Ибрагим и Ахмет. В конце каравана плелись два ишака, между которыми были закреплены мягкие носилки из кошмы. На носилках лежал раненый Искра. Он был в жару и бредил. За ним ехала на лошади Наташа Плавунова. На лице её была отрешённость, на раненого жениха своего она почти не смотрела. В арьергарде каравана двигался смешанный конный отряд из пяти красноармейцев и двенадцати басмачей. Они ехали вперемешку, без оружия. В самом хвосте отряда ехали Абдулла Худояр-хан и Ханбек Закиров.
Население Шураба высыпало из домов и с удивлением смотрело на необыкновенный караван…

Человек из серебряного шара

Надо ли говорить, что судьба всех участников этой истории сложилась по разному?
Искру положили в больницу в Исфаре. Он пролежал в ней полтора месяца и после выздоровления немедленно был отправлен в специальную клинику, где долго занимались его странно нарушенной памятью.
О событиях у Черной Горы он ничего не мог рассказать. Представители следствия по делу басмачей несколько раз навещали его в Исфаре, но он решительно ничего не помнил. Не мог даже сказать, где и при каких обстоятельствах был ранен. Память его была парализована глубоко и надолго. Вероятно, лучик из “фонарика” Миэль слишком долго гулял по его голове. Наташа тоже ничем не могла помочь следствию. Она “очнулась” два года спустя, когда дело уже давно было закрыто.
Егоров с четырьмя красноармейцами; равно как и Мирза Икрамов со своими тремя товарищами, тоже некоторое время страдали “странностью поведения и отсутствием памяти”, но у них это продолжалось недолго. Через месяц они пришли в себя, но пользы от них для следствия было мало. Они вспоминали только какой-то серебряный шар, про басмачей же и про смерть Плавунова и Лапина ничего не знали.
Единственным толковым свидетелем был Расульчик. Но когда он рассказал следователю про Миэль, про “фонарик” и про чёрный шар, который забрал Юру Карцева, его сочли фантазёром и показания его не стали записывать. Юру Карцева не нашли, исчезновение его оставалось загадочным.
А теперь пора открыть, почему я извлёк эту диковинную историю из забытия и решил предать гласности.
Совсем недавно в руки мне случайно попала одна чехословацкая газета. Я стал её просматривать просто так, от нечего делать, и нашёл в ней статью под заголовком: “ТРАГЕДИЯ НАД ВЫСОКИМИ ТАТРАМИ”. Вот что я прочёл:
“Вчера в 02 часа 45 минут рейсовый пассажирский самолёт чехословацких авиалиний, пролетая над Высокими Татрами, столкнулся в ночном тумане с крупным воздушным шаром иностранной разведки. Получив серьёзные повреждения, самолёт упал на землю. Экипаж и пассажиры погибли. Их тела были извлечены из-под обломков и опознаны.
Однако неподалёку от места катастрофы был найден в тяжёлом состоянии человек, имеющий, безусловно, прямое отношение к гибели самолёта, но не принадлежащий ни к пассажирам, ни к экипажу. По всей вероятности, неизвестный (личность его до сих пор не удалось установить, так как при нём не найдено никаких документов) попытался спастись при помощи парашюта, но был задет в воздухе обломками самолёта и получил серьёзные ранения. В глубоком беспамятстве он был доставлен в больницу, где после оказания помощи в себя не пришел, и врачи не ручаются за его жизнь.
Трудно допустить, что этот человек находился на борту погибшего самолёта в качестве безбилетного пассажира. Скорее можно предположить, что он агент иностранной разведки, прибывший на воздушном шаре. Расследование этого дела поручено органам государственной безопасности. На место катастрофы направлена комиссия экспертов.
Фотоснимок неизвестного опубликован на 3-й странице”.
Я заглянул на третью страницу и увидел привлекательное молодое лицо с закрытыми глазами. Детские, чуть припухшие губы неизвестного юноши были искривлены гримасой боли. Над снимком была надпись: “Друг или враг?” Под снимком обращение к общественности с просьбой дать сведения об этом человеке, если кто-нибудь его знает или видел.
Уже закрывая газету, я ещё раз невольно посмотрел на снимок. И тут мне показалось, что я уже где-то однажды видел это лицо. Но где, когда?.. И вдруг меня словно током ударило: да ведь это лицо есть на фотокарточке среди документов, переданных мне инженером Искрой пять лет назад.
Спрятав газету, я бросился домой. У меня даже во рту пересохло от волнения. Дома я выхватил из ящика стола синюю папку. И вот в моих руках любительская фотокарточка. На ней изображён весёлый с худощавым лицом парень лет двадцати. На обороте фиолетовыми чернилами написано: “Другу Вацлаву от Юрки Карцева. Ура! Чёрная Гора наша! 28 марта 1929 г.”
Я разворачиваю газету и сличаю снимки. Сомнений нет, это один и тот же человек! Но ведь это чушь! Этого не может быть! Снимок неизвестного сделан недавно, на прошлой неделе, а снимок Юры Карцева датирован 1929 годом! Если бы Карцев был жив, ему было бы сейчас шестьдесят пять лет. Этот неизвестный юноша в газете мог бы быть не только сыном, а даже внуком Карцева! Случайное сходство? Да, да, скорей всего случайное сходство…
И тем не менее, стоило мне всмотреться в оба снимка, как во мне вновь вспыхивала уверенность, что это и один и тот же человек.
Оставалось одно: позвонить в редакцию газеты и узнать хоть какие-нибудь подробности.
Сотрудник редакции, ведающий рубрикой происшествий, оказался человеком на редкость общительным. Нужны подробности об этой катастрофе над Высокими Татрами? Пожалуйста, их немало. Что-нибудь исключительно странное? И такое есть. Вот запись последних слов пилота: “Серебряный шар! Прямо по курсу серебряный шар! Свернуть не успеем! Не успе...” После этого удар, скрежет, и связь оборвалась. Ещё такое. Неизвестный, который до сих пор не пришёл в себя, был одет в серебристый костюм очень странного покроя. Конструкция его парашюта тоже поставила в тупик всех специалистов. Такие парашюты не делаются ни в одной стране мира. Ещё?.. Нет, довольно.
Я поблагодарил словоохотливого редактора и тут же, не отходя от стола, внимательно прочёл рукопись из синей папки. И там, и здесь серебряный шар, серебристая одежда... У меня даже дух захватило от мелькнувшей догадки. Но я взял себя в руки. Нет, нет, не надо пока никаких догадок! Сначала нужно рассказать всем о том, что случилось у Чёрной Горы сорок пять лет тому назад. А потом... потом придётся ждать, пока неизвестный, найденный в Высоких Татрах, не придёт в себя. Редактор, кажется, говорил, что положение его уже не считают безнадёжным. Ну что ж, подождём, потерпим.

ВТОРАЯ ЧАСТЬ

Непоправимая ошибка

Ждать в полном бездействии я не мог. Пока чехословацкие врачи боролись за жизнь загадочного человека из серебряного шара я все свое время, и все силы отдавал розыскам. Мне во что бы то ни стало нужно было найти хоть одного живого участника экспедиции Плавунова. Иначе я не смогу доказать, что тяжело раненый юноша и есть тот самый Юра Карцев, который сорок пять лет назад покинул в "Дрионе" нашу планету и теперь, сохранив свою молодость, вернулся на Землю из какого-то невероятного космического путешествия. И дело тут не только в том, чтобы люди Земли поверили в реальность уже состоявшейся встречи с космическими братьями по разуму, но и в том, чтобы вернуть Юре Карцеву его доброе имя, признать его заслуги перед человечеством. Шансы на успех у меня были немалые: Наташа Плавунова, Ханбек Закиров, Егоров с пятью красноармейцами, погонщики... Эти люди должны помнить в лицо Юру Карцева, и не может быть, чтобы ни один из них не дожил до нашего времени. Но буду описывать всех трудностей, которые мне пришлось преодолеть. Скажу лишь, что первым я нашел того, кого почему-то даже и в расчет не принимал. Точнее, не я нашел его, а он сам вдруг ко мне пожаловал. Высокий, по-юношески стройный, с выразительным смуглым лицом и серебристыми висками этот человек пришел ко мне однажды утром, и я, признаться, не сразу сообразил кто он. Впрочем, замешательство мое длилось буквально считанные секунды.
- Это вы разыскиваете участников экспедиции Плавунова, погибшего в бою с басмачами у Черной Горы в 1929 году? - спросил гость, лишь только я ответил на его приветствие.
- Да, да! Пожалуйста, заходите... Вы знаете что-нибудь об участниках этой несчастной экспедиции?
- Я сам принимал в ней участие.
- Вы?
- Да, я. Не догадываетесь? - И вдруг он заговорил с таджикским акцентом: - Мой ата стрелял бандит Худояр-хан, аркан на шея кидал...
- Расульчик!.. Ох, простите, Расул Ханбекович!
Я едва удержался, чтобы не обнять его. Крепко пожимая мне руку, он сказал:
- Я теперь геолог. Вы и представить не можете, как я рад, что вы заинтересовались этим делом...
И вот мы сидим у меня в кабинете, и все говорим, говорим и никак не можем наговориться.
Расул рассказал мне, как в юности он много раз пытался привлечь внимание людей к невероятному происшествию у Черной Горы, как показывал всем именные часы, подаренные военным командованием "За действенную помощь при ликвидации банды Худояр-хана". Ему не верили. Признавали, что часы он получил заслуженно, а в остальном не верили. Повзрослев, Расул понял, что лучше об этом молчать, раз нет у него абсолютно никаких доказательств и нет ни одного свидетеля.
- А как же ваш отец? - спросил я. - Ведь он к тому времени должен бы очнуться, избавиться от последствий облучения! Разве он не мог подтвердить ваш рассказ?
- В том-то и дело, что не мог, - сокрушенно вздохнул Расул. - Он ведь только бой с басмачами запомнил. Ему даже не успели толком рассказать, почему девять участников экспедиция погрузились в непробудный сон. События разворачивались слишком быстро. А Миэль он и не видел вовсе. Про черный шар он мог сказать, но разве это доказательство? Черная глыба в глубокой нише Черной Горы - мало ли что может померещиться расстроенному человеку!
Я со своей стороны, подробно рассказал Расулу историю гибели самолета и про человека в серебряном шаре, прилетевшего неизвестно откуда. Когда я показал ему газету со снимком раненого юноши, Расул воскликнул;
- Это он! Это Юра! Мы должны немедленно к нему ехать!..
Я полностью разделял нетерпение Расула, однако отправиться в Чехословакию немедленно мы, конечно, не смогли. Несколько дней ушло на оформление документов. Наконец неделю спустя мы отправились в путь. Через несколько часов наш самолет приземлился в небольшом словацком городке, расположенном в Высоких Татрах. Не позаботившись даже о гостинице, мы сразу бросились в больницу, где вот уже седьмую неделю, окруженный опытными врачами, но все равно для всех чужой и враждебный, Юра Карцев упорно боролся со смертью. Попасть к загадочному пациенту оказалось не так-то просто. Постоянно дежуривший при больнице член следственной комиссии долго и основательно расспрашивал нас, заполняя бланки протокола. А что мы могли сказать? Что это человек, вернувшийся из далекого космического путешествия? Конечно, нет! Мы просто твердили, что у нас есть догадка, которую необходимо проверить. Наконец тот факт, что мы беремся опознать человека из серебряного шара, сыграл свою роль. Член следственной комиссии выдал нам пропуск в палату к раненому. Сопровождавший нас врач сказал:
- В последние дни состояние пациента несколько улучшилось. Дважды он приходил в себя, открывал глаза и вполне осмысленно осматривал комнату. Но говорить еще не может. Не пытайтесь его ни о чем спрашивать, это может повредить ему.
И вот, облаченные в белые халаты, мы с Расулом осторожно вошли в больничный изолятор. В просторном светлом помещении стояла единственная койка. На ней, опутанный сложной подвесной системой с блоками и гирями, весь в лубках и бинтах, лежал в неестественной позе человек. Глаза его были открыты. На бледном исхудалом лице они казались большими темными провалами. В них не отражалось ничего, кроме усталости и тоски. Взгляд больного, скользнув с глубоким безразличием по нашим лицам, обратился к врачу. Мы с Расулом тихо подошли к койке. Сердце мое билось, словно я только что пробежал стометровку. В возбужденно горящих глазах Расула блестели слезы.
- Здравствуй, Юра, - тихо произнес он, забыв о предупреждении врача. - Вот мы и встретились... Помнишь, Черная Гора, басмачи, Расульчик...
В лицо больного что-то дрогнуло, он впился глазами в Расула и вдруг прошептал:
- Что... с мальчиком?..
- Он жив, жив, Он... - Расул, прикусил губу и умолк.
- Жив... это хорошо... - прошептал Юра и устало закрыл глаза.
Чувствуя себя виноватыми - нарушили запрет, - мы оглянулись на врача. Тот стал нам подавать энергичные знаки, чтобы мы немедленно удалились. Но Юра вдруг снова заговорил, и мы тотчас забыли о строгом враче. Устремив на нас горячий тревожный взгляд, Юра прошептал:
- Скажите... вы... русские... советские?..
- Да, да, советские! - ответили мы с Расулом в один голос.
- Тогда... помогите!
- Юра дорогой, конечно, поможем! - воскликнул Расул и порывисто шагнул к койке.
Лицо Карцева исказилось от боли. Прерывисто, но вполне отчетливо он зашептал:
- Надо.. найти... плиарану... такую пирамидку... как янтарную... небольшую... надо сжечь... обязательно сжечь...
Последние слова он прошептал едва слышно.

- Уходите, уходите, он потерял сознание! - сердито сказал врач и выпроводил нас из палаты.
Члену следственной комиссии мы заявили, что догадка наша оправдалась, - пациент нами опознан: это русский, советский гражданин, в гибели самолета он невиновен, и что более подробно об этом мы будем говорить с председателем комиссии. Председатель следственной комиссии принял нас сразу и с большим интересом выслушал наше сообщение. Впрочем, о космической стороне дела мы и здесь не упомянули. Сказали только, что все происшедшее получит должное освещение, как только раненый поправится. Приветливо улыбаясь, председатель дал нам понять, что пока мы не представим доказательства, он обязан продолжать расследование. Мы с Расулом не стали возражать, и перешли к главному. Мы спросили, не было ли среди вещей раненого небольшой янтарной пирамидки, которая и ему, и нам дорога как память. Наш собеседник сказал, что в перечне предметов, найденных при неизвестном, никакой янтарной пирамидки нет. Тогда мы попросили разрешения осмотреть место катастрофы. Председатель согласился и охотно показал нам на карте, как найти в горах интересующий нас участок.
В тот же день, закупив в городке кое-что из провизии, мы отправились в горы. Если бы я был один, я ни за что не рискнул бы пускаться в такое предприятие без проводника. Но Расул был опытный геолог-изыскатель. Он уверенно вел меня по едва заметным горным тропинкам. От городка до места катастрофы оказалось семь километров. За два часа мы это расстояние одолели. На первый взгляд казалось, что работы нам хватит на несколько недель - участок был обширен, пересечен и покрыт густым лесом. Каждое утро мы выходили из городка и до позднего вечера оставались в горах, осматривая местность по особому плану Расула. К Юре Карцеву нас больше не пускали.
На пятый день поисков пирамидка была найдена. Нашел ее Расул. Он стоял с победоносным видом и высоко над головой держал какой-то желтый, сверкающий на солнце предмет.
- Неужели она?
- Да, дорогой! Смотрите, вот плиарана!
Он подал мне находку. Эта была действительно пирамидка высотою сантиметров в пятнадцать, с квадратным основанием в половину ладони. Вершина ее была острой и твердой, как стальная игла. Казалось, что она выточена из большого куска янтаря.
- Вот задача для геолога, - сказал я, возвращая находку Расулу. - Как вы думаете, из чего эта плиарана сделана и почему Карцев просил обязательно сжечь ее?
- Два разных вопроса, - задумчиво ответил Расул, постукивая ногтем по гладкой поверхности пирамидки. - На первый отвечать не берусь. Вещество явно искусственное, сложного химического состава. И, наверное, горючее, коль скоро его можно сжечь. Второй вопрос куда интереснее. Человек еле жив, а вот собрал в себе силы, чтобы попросить нас найти и сжечь эту пирамидку. Значит, для него это очень важно.
- Вы не допускаете, что это может быть опасным?
Расул посмотрел на горы, на меня, на пирамидку и убежденно произнес:
- Исключено. Юра Карцев не стал бы нас подвергать опасности.
Цепляясь за кусты, мы полезли по крутому склону вверх и вскоре выбрались на поляну, окруженную плотной стеной леса. Посреди поляны торчал корявый обломок скалы, покрытый мхом. Расул пучком травы очистил его поверхность и поставил на нее пирамидку. Вынув спички, он строго на меня посмотрел и сказал:
- Отойдите к самому краю поляны. На всякий случай...
Бледный, трепетный язычок пламени коснулся острой вершины пирамидки. И тут произошло невероятное. Из плиараны с громким щелчком взметнулось вверх... нет, это было не пламя и не облако дыма. Скорее это было похоже на огромный, метра три в диаметре, мыльный пузырь. Мы поспешно отступили на самый край поляны и стали молча наблюдать за дальнейшим. Несколько минут гигантский пузырь колыхался, переливаясь внутри всеми цветами радуги. Потом стабилизировался в одном положении и весь налился яркой голубизной. Прошло еще несколько секунд, и вдруг, словно чья-то невидимая рука повернула рычаг настройки огромного телевизора, перед нами возникло отчетливое цветное объемное изображение: горный пейзаж, суетливо бегающие фигурки людей, что-то черное круглое в нише горы. Расул схватил меня за руку и закричал:
- Это дневник Юры Карцева! Он сгорит! А у нас нечем его зафиксировать! Ни кинокамеры, ни фотоаппарата!
- Что делать, Расул? Эту ошибку не исправишь! Станем гасить, напортим еще больше? Давайте лучше смотреть и запоминать!
Плиарана горела три с половиной часа. Показанного ею хватило бы на несколько томов. Но я не все запомнил, да и не все понял. Расскажу поэтому лишь самое существенное.

Миэль и Юрий

Подхватив на руки хрупкое тело Миэль, Юра стремительно побежал к "Дриону". Черный шар настолько быстро перенес его белым подъемником в свое внутреннее пространство, что он не успел даже замедлить движений. Просто бежал со своей ношей по камням и вдруг увидел, что бежит по гладкому розовому полю внутри "Дриона".

Лишенный координатора, "Дрион" теперь жадно ловил биотоки живого человеческого мозга и мгновенно выполнял любое содержавшееся в них желание. Стоило Карцеву подумать о просторных залах и бесконечно длинных коридорах, ведущих в комнату с голубым экраном, как эти залы и коридоры тотчас же возникали перед ним, и он бежал вперед, обливаясь потом и задыхаясь от усталости, охваченный единственным страстным желанием - спасти Миэль от смерти. А ведь до комнаты с экраном можно было добраться мгновенно - достаточно было подумать об этом.
Увидев, наконец, голубой экран, Юра остановился тяжело дыша. Его полный отчаяния взгляд метался по гладким стенам высокой комнаты. Здесь было тихо и пусто. Но лишь только Юра тоскливо подумал, что Миэль нужно на что-нибудь положить, как из гладкой стены бесшумно выплыло бледно-зеленое легкое ложе с удобным изголовьем. Юра осторожно опустил Миэль на это странное, похожее на маленькую лодку приспособление. Понимая теперь, что обращается к неведомым, но добрым к послушным силам, Юра сказал:
- Окажите Миэль помощь!
Едва он произнес эти слова, как бледно-зеленая "ладья" с лежащей на ней Миэль заскользила к стене и тихо ушла в гладкую поверхность. Проводив "ладью" взглядом, Юра прошел к голубому экрану и устало опустился на пол. Ему и в голову не пришло вызвать для себя какое-нибудь ложе или хотя бы кресло. Прислонившись спиной к теплому голубому экрану, он обхватил руками колени и замер в дремотном оцепенении. Все недавние трагические события отдалились от него, словно виденные в давнишнем полузабытом сне. Глубокая тишина в "Дрионе" отвечала его душевному состоянию и незаметно навеяла на него сон.
Прошло несколько часов. Вдруг Юра почувствовал, что кто-то гладит его по голове. Сонливость разом исчезла. Он открыл глаза, увидел перед собой Миэль и быстро вскочил на ноги. Хозяйка "Дриона" выглядела совершенно здоровой. Грустно улыбнувшись, она заговорила с помощью своего нагрудного переводчика:
- О том, что произошло, вспоминать не будем. Сейчас не время. "Дрион" вышел на околопланетную орбиту и ждет моих указаний. Мне пора в далекий путь, а вам, Юрий, необходимо вернуться на Землю.
В ответ он тихо рассмеялся и, покачав головой, сказал:
- Я никуда не уйду, Миэль. Я остаюсь с вами. Мне хорошо здесь, очень хорошо...
Она пристально посмотрела на него и отступила на шаг.
- Погодите, погодите, Юрий! Посмотрите мне в глаза! Вот так. Все ясно. Вы попали под луч миллиара. Вероятно, это постарался мой маленький защитник Расул, когда увидел, что вы напали на меня с вашим оружием. Он облучил вас. В таком состоянии вам трудно будет жить среди обычных людей. Необходимо вернуть вам прежнее сознание. Возможность у нас только одна - келл.
- Что такое "келл"?
- Буквально - "сжатие". В моем космическом корабле обычный анабиоз не применим. "Дрион" сокращает расстояния в тысячи световых лет, проникая через "черные проходы" в подвалы Вселенной. Человек это может вынести только в состоянии "келл". У такого анабиоза есть очень важное побочное действие: он полностью восстанавливает первоначальную нервно-психическую структуру человека. Этим мы и воспользуемся.
- Я ничего не понял, Миэль, - с беспечной улыбкой сказал Юра. - Сжатие, черные проходы... - Но я готов на все, лишь бы остаться с вами. Я люблю вас, Миэль!
- Об этом мы поговорим, когда вы станете прежним Юрием Карцевым. Идемте! Установки "келл" в первом отсеке "Дриона".
Она взяла его за руку, как ребенка, и повела за собой. Юра молча следовал за ней с радостной улыбкой на лице. Он был бесконечно счастлив уже тем, что Миэль держит его за руку. В первом отсеке Миэль увидела свой миллиар. Она подняла его и сказала:
- Милый, славный Расульчик! Он отказался от подарка, успел вернуть его. Еще одно доказательство, что я поступила правильно...
Спрятав миллиар, она вытянула вперед правую руку и послала мысленный приказ. В ту же секунду из розовой стены выдвинулось сооружение, сверкающее желтой и белой металлической оправой. Два отделения его вытянулись в длину и образовали глубокие ложа, контуры которых напоминали очертания человеческого тела.
Миэль сказала:
- Ложитесь, Юрий. Не бойтесь!
Пожав Миэль руку, он легко взобрался на установку и лег. Сооружение ушло в стену, и Юра очутился в темноте. Страха он не испытывал - терпеливо и доверчиво ждал, что будет дальше. Он не заметил, как сознание его отключилось от действительности. Перед его внутренним взором вспыхнули яркие красочные картины. Это были сны. Потом они стали бледнеть, расплываться, и вот наступило полное небытие...
Очнувшись, Юра тотчас же открыл глаза и увидел себя лежащим все в том же углублении установки "келл". Над ним стояла Миэль. Взгляд ей был полон серьезного внимания.
- Вы хорошо перенесли сжатие, Юрий. Мне это дается куда труднее. Вы прирожденный космолетчик.
- Значит, мне можно встать?
- Разумеется, можно.

Во всей полноте

Необходимость возвращаться на Землю для высадки Юрия наполняла Миэль заботой. Она понимала, что землянина нужно вернуть туда, откуда "Дрион" унес его, то есть именно в его страну, а не в любое место на планете. Но ведь те пустынные горы опасны!
Выходит, что следует высадить поближе к населенным местам. Но в этом случае "Дрион" могут заметить, может вспыхнуть массовый сон. Это осложнит положение.
Словом, предстояло решить множество вопросов, и Миэль приступила к этому сразу, как только убедилась, что ее невольный гость отдохнул, набрался сил и что сознание его полностью восстановилось. Они сидели в глубоких креслах перед пустым голубым экраном. Миэль сказала:
- "Дрион" находится на околоземной орбите. Вы, Юрий, должны вернуться домой. Скажите, где вас высадить?
Юру такое прямое предложение удалиться покоробило.
- Мне все равно, - сухо ответил он. Миэль внимательно на него посмотрела:
- Вы напрасно обижаетесь, Юрий. Мне предстоит долгое и не очень радостное возвращение в Союз Тысячи Планет. У меня даже нет достаточной уверенности, что я вернусь туда.
Юра пожал плечами.
- У вас такой совершенный космический аппарат. Миэль, - сказал он сдержанно. - Разве он не знает обратного пути?
- "Дрион" не знает. Вся информация о трассах Галактики, о выборе правильных черных проходов в подвалы Вселенной хранилась в координаторе. А теперь координатора нет и голубой экран его больше не действует. Ну, а без координатора мы с "Дрионом" беспомощны. Нам придется действовать наугад, как действовали первопроходчики галактических трасс десятки тысяч лет тому назад. Это значит, бросаться в первый попавшийся черный проход и надеяться, что он выведет на нужную трассу.
Юра не понимал, что это за "черные проходы", ведущие в "подвалы Вселенной". Но одно ему было, ясно: "Дрион" потерял свой координатор, который был для него лоцманом, штурманом, капитаном. Об этом он и спросил:
- Насколько я помню, Миэль, когда мы с Николаем Федоровичем посетили вас, координатор был исправен. Во всяком случае, я берусь утверждать, что вот этот экран действовал. Что же случилось с координатором? Он поломался?
- Нет, Юрий, я сама вывела его из строя: сожгла все его блоки. Не смотрите на меня, как на помешанную. Если бы я этого не сделала, координатор вопреки моей воле осуществил бы дегуоллизацию вашей планеты.
Юра вскочил с кресла и сделал несколько быстрых шагов по комнате. Потом остановился перед Миэль:
- Вы, Миэль, совершили подвиг! Я не оставлю вас одну в блуждающем по космосу "Дрионе", я буду с вами!
Она была тронута словами молодого землянина.
- Вы понимаете, на какой риск вы идете?
- Понимаю, Миэль. Я рискую только своей жизнью. А это не так уж много...
- Это очень много! - быстро возразила она. - При всем бесконечном разнообразии Вселенной жизнь каждого отдельного человека единственна и неповторима. Природа заинтересована в том, чтобы вы использовали этот единственный раз во всей полноте.
- Так ведь это и будет во всей полноте, если я останусь с вами и попытаюсь защитить вас перед Великим Координатором!

Предыдущая страница 6 Следующая страница


7 Александр Ломм

- А если мы погибнем?
- Если мы погибнем, останется "Дрион", а в нем наше свидетельство. Мы вместе его составим.

Поняв, что решение его твердо, Миэль вся засветилась радостью. В этот момент она чувствовала к порывистому инопланетянину глубочайшую благодарность. Координатор предсказывал ей гибель в космической бездне от одиночества и отчаяния. Координатор ошибся: она избавлена от одиночества и отчаяния.

Глубинные силы природы

"Дриону" было приказано приступить к поискам ближайшего черного прохода, постепенно наращивая скорость и придерживаясь направления к центру Галактики.
Юра спросил:
- Как это "Дрион" может выполнять мысленные и устные приказы без координатора? Он что, сам устроен на манер координатора?
Миэль охотно ответила:
- Теперь, когда вы стали моим спутником и другом, Юрий, я могу вам открыть правду о "Дрионе".
- Правду? Значит, то, что вы говорили Плавунову и мне...
- Не удивляйтесь, Юрий. Тогда я сказала то, что обязана была говорить по инструкции. На самом деле это тайна, Юрий, непостижимая тайна! Слушайте! Природа, создавшая такой совершенный вид материи, как разум, далеко не исчерпала этим своих творческих возможностей. Область познания, доступная разуму, очень велика. Чтобы всю ее охватить, нужны не тысячи, а десятки тысяч лет. Это долгий и захватывающе интересный путь от открытия к открытию, от изобретения к изобретению. Наша цивилизация прошла весь этот путь. И вот тут, охватив всю доступную область познания, мы столкнулись с невероятным. Постарайтесь понять, Юрий! Исчерпав весь огромный внешний комплекс доступных для нас знаний, мы вышли на рубежи, за которыми лежало непостижимое. Великий Координатор считает, что область непостижимого практически безгранична. Здесь хранятся глубинные тайны природы, ее главные творческие силы.
- Какой же в них толк, если ими нельзя овладеть?! - удивленно воскликнул Юра.
- Не спешите с выводами, - улыбнулась Миэль. - Изучить и понять эти глубинные силы природы наш разум, разум нашей цивилизации действительно не может. Но, зная, что они есть, разум может научиться пользоваться ими...
- Пользоваться чем-то, не зная, что это такое?
- Вот именно. И не надо удивляться. В этом нет ничего нелогичного. Разум человеческий так устроен. И в области доступных знаний он обычно начинал с того, что использовал то или иное явление природы себе на благо и только потом, исподволь, постигал сущность этого явления. Так было с огнем, водой, ветром, электричеством, гравитацией и многими иными явлениями природы. Оказавшись лицом к лицу с глубинными силами природы Великий Координатор сначала остановился и стал готовиться к штурму, полагая что это просто очередной барьер в познании. Но, убедившись, что этот барьер непреодолим, он не капитулировал, а пошел по иному пути: по пути использования неведомых сил природы. Начав с малого, он проникал все глубже и глубже в бездонный океан тайны. Он заставил работать на людей такие силы природы, о каких не подозревала даже самая изощренная фантазия наших ученых.
- Но что это за силы, Миэль? Как они себя проявляют?
- Не спрашивайте, Юрий. В вашем языке не существует нужных понятий. Даже такие словосочетания, как "силы природы" или "тайны природы", лишь схематически намечают суть этих явлений. На самом же деле тут другое. Мы сами не одно тысячелетие лишь молча изумлялись непостижимому, не находя слов для его определения.
- Значит, "Дрион" сделали эти непостижимые силы природы?
- Да, они. Пока что это вершина в нашем умении пользоваться тайнами, не раскрывая их.
- Вершина... А вот рассказать, как эта вершина возникла, вы можете?
- Могу лишь сказать, к каким результатам стремились наши ученые, чего они хотели добиться. Субстанция субстанций... Нет не то. Вещь всех вещей... Вещь в себе... Лучше всего такое словосочетание: вещь - вещиссима.. Итак, должна была возникнуть вещь вещиссима, способная по мысленному или устному приказу превращаться в любой из предметов, созданных разумом человека и самой природой. О том, как задание было передано глубинным силам, я не знаю. Процессы происходили в космическом пространстве, потом на поверхности горячей звезды, наконец, в недрах особо отобранной планеты. Так родился первый "Дрион". Из какого вещества сделаны "Дрионы", никто не знает. На каком принципе действуют - тоже. Но "Дрионы" безотказно послушны человеку, и это самое главное. Многие свойства эта вещь вещиссима приобрела не по заданию, а как бы по собственной инициативе. Например, способность развертывать и свертывать пространство. Этого не было в задании и оказалось для нас сюрпризом.
Юра спросил:
- Вот вы говорите: "Дрион" может все. Почему же он не создал новый координатор?
- "Дрион" может создать координатор. Но этот координатор все равно не будет обладать нужной, информацией для прокладки пути. Уничтоженный мною координатор не был творением "Дриона". Как инородное тело, он мог действовать вопреки воле человека и даже отдавать приказы "Дриону". Вот почему мне пришлось вывести его из строя.
...Юра пользовался каждым удобным случаем, чтобы побеседовать с Миэль. Он впитывал в себя знания, как сухая губка впитывает влагу. Его интересовало все: и миллиар, и дегуоллизация, и черные проходы, и подвалы Вселенной.
Когда "Дрион" набрал скорость около пяти тысяч километров в секунду и дальнейшее ускорение должно было нарастать стремительными скачками, Миэль и Юра легли в установки "келл" и погрузились в бездонную черную нирвану.

Чёрные проходы

Осторожно выбравшись за пределы Солнечной системы, "Дрион" всей своей шаровидной поверхностью осмотрел окружающее космическое пространство и, определив направление к центру Галактики, отправился туда, постепенно наращивая скорость. Путь по прямой казался простым и доступным. Там, в белой гуще звезд, укрыт остров великой цивилизации - Союз Тысячи Планет, родина "Дриона". Путь туда открыт, сбиться с курса невозможно.
Будь "Дрион" один, он пошел бы к сердцу Галактики прямо через космос! Но людям, которых он несет и которым верно служит, это не безразлично. Им надо добраться до цели как можно скорее. Им этот простой и понятный путь через космос не подходит. Ядро Галактики только кажется таким близким. На самом деле до него тысячи и тысячи световых лет. А "Дрион" не смеет приблизиться к скорости света. Это опасно для людей. Значит, у него на этот путь могут уйти десятки тысяч лет. А люди спешат, им нужно через месяц, от силы через год добраться до Союза Тысячи Планет. Отсюда и приказ: искать черный проход с выходом у центра Галактики!
"Дрион" знает, что такое черные проходы. Координатор несколько раз гонял его через них, безошибочно выводя в нужные точки Галактики. Координатор был идеальным штурманом, владевшим всеми тонкостями космической навигации. Он знал все черные проходы в пределах Галактики, знал, какими можно пользоваться и каких надо избегать.
Скорость приближается к опасному пределу - к половине скорости света. Люди давно уже лежат в установках "келл" и больше не могут отдавать приказы. Координатора нет. Теперь все зависит от оперативности и находчивости самого "Дриона"... Вдруг слева от курса "Дрион" почувствовал легкий гравитационный удар. Он сразу узнал его: черный проход! В миллионную долю секунды он определил эпицентр гравитационного поля, в следующую миллионную долю секунды изменил направление полета и стал огромными кругами приближаться к невидимому черному проходу...
Витки спирали, по которым "Дрион" приближался к черному проходу, стремительно сужались. Скорость возрастала. Оставаться на круговой орбите становилось все труднее и труднее. Дойдя до определенной точки, "Дрион" вдруг отключил все свои силовые установки и, разом превратившись в угольно-черный шар колоссальной тяжести, устремился прямо в гравитационную бездну. Привычное галактическое пространство со звездным ливнем искривилось, смешалось и вдруг исчезло. Наступила полная тьма и полная тишина. Гигантский поток материи, стремительно уплотняясь и со всех сторон сжимая "Дрион", мчался с колоссальной скоростью в подвалы Вселенной.
Момент перехода от "втягивания" к "выбросу" не сумели уловить даже современные наблюдательные устройства "Дриона". Это произошло вне времени. Полная чернота вдруг мгновенно сменилась ослепительным светом и нестерпимым звездным жаром. И тут же "Дрион" вдруг обнаружил, что выброшенный термоядерной пушкой мощностью в сто тысяч солнц снова мчится по обычному космическому пространству, иссеченному разноцветными огненными струями. Только созвездия вокруг были уже не те. Белый проход извергнул его в районе Галактики, удаленном от черного прохода, в который он вошел, на семь тысяч световых лет. Однако этот маневр, проделанный вслепую, не приблизил "Дрион" к цели. Хуже того - расстояние до центра Галактики увеличилось на одну треть. Включив силовые установки и снова превратившись в ослепительно белый шар, "Дрион" быстро скорректировал курс и снова помчался на поиски черных проходов.
Двадцать семь раз совершал он погружение в гравитационные бездны, посетив таким образом самые отдаленные районы Галактики, и кто знает, до каких пор продолжались бы его блуждания, если бы не встреча с другим "Дрионом". Он увидел собрата, идущего на сближение с незнакомой звездой и, хотя не имел на этот счет никаких указаний, сам от себя послал сигнал бедствия.
"Дрион" второй, выполнявший, по всей видимости, обычную свою работу по выявлению гуоллы, тут же оставил заинтересовавшую его звезду и, круто развернувшись, помчался на выручку пострадавшего собрата.
Два белых шара сошлись вплотную и тесно прижались друг к другу. Из "Дриона" второго в "Дрион" первый перешла космолетчица в серебристой одежде. Она сразу бросилась к установке "келл". Обнаружив в ней не только свою подругу, но и незнакомого инопланетянина, космолетчица нахмурилась, закрыла установку, оставив людей в состоянии анабиоза, и быстро прошла в комнату с голубым экраном. С первого взгляда она поняла, что координатор выведен из строя. Лицо ее стало озабоченным: бросать "Дрион", лишенный координатора, нельзя. Размышлять было не о чем. Вскинув голову, космолетчица быстро приказала "Дриону" первому следовать за "Дрионом" вторым, держать с ним постоянную связь и вернулась на свой звездолет.
Через месяц "Дрионы" вышли в район Данибы - центральной Солнечной системы космического государства - и, резко сбрасывая скорость, пошли на сближение с Ариулой - планетой-солнцем, где находился Великий Координатор и Центр Управления Дегуоллизацией Галактики.

Прибытие

Два белых шара медленно опускались на необъятное, теряющееся за горизонтом темно-лиловое поле космодрома Ариулы. Идеально гладкая, словно отполированная поверхность его тускло поблескивала в ярких лучах солнца - желтой звезды Данибы, удивительно похожей на Солнце Земли. Воздух был чист и прозрачен, на голубом небе ни облачка... Поражало безлюдье. Казалось, шары опускаются на вымершую или покинутую людьми планету.
Когда до поверхности космодрома оставалось не более ста метров, шары разошлись и поплыли в разные концы поля. Над невидимыми точками они замерли и медленно стали снижаться по вертикали. И тут, словно заранее уступая их будущей колоссальной тяжести, лиловое покрытие под ними стало проваливаться, образуя сначала подобие круглой чаши, потом воронки и наконец, глубокой, уходящей под землю шахты, диаметр которой точно соответствовал размерам шара. "Дрионы" погрузились в эти шахты, и лиловое покрытие космодрома над ними сомкнулось.
В установке "келл" автоматически включились восстановители. В течение десяти часов они обрабатывали сжатые тела людей питательными газами и регенерационными растворами, возвращая им натуральные габариты и жизненную эластичность. В заключение легкие наполнились живительной смесью, а чуткие электронные импульсаторы разбудили спящие сердца. И тогда установки вышли из стен и открылись.
Юра сразу пришел в себя. Преодолев сонную истому, Юра выбрался из углубления и проделал несколько гимнастических упражнении. Кровообращение ускорилось, мускулы окрепли. Тогда он подошел ко второй установке.
Миэль лежала с открытыми глазами в полной неподвижности. Лицо ее было бледно, губы плотно сжаты.
- Вам помочь, Миэль? - участливо спросил Юра.
В ответ она лишь молча покачала головой. Он оставил ее в покое и принялся ходить взад и вперед по отсеку. Мысли его при этом сосредоточивались на двух главных вопросах, вызывавших тревогу: долго ли продолжалось состояние "келл" и где сейчас находится "Дрион"?
Через полчаса он снова подошел к установке Миэль. Космолетчица улыбнулась ему. Он помог ей встать. Осторожно поддерживая Миэль под руку, он подвел ее через овальные проемы. Вот и голубой экран Миэль взмахнула рукой и произнесла несколько слов на своем языке. К ним выплыл из стены стол-полусфера. Створки его на ходу раскрылись, поднеся им на столешнице два больших сверкающих бокала.
- Нужно восстановить силы, - сказала Миэль.
Удалив полусферу с пустыми бокалами, Миэль вызвала кресла. Опустившись в одно из них, она несколько минут сидела с закрытыми глазами. На лице медленно проступал румянец.
Подняв руку, она снова заговорила по-своему. В тот же миг стены "Дриона" исчезли, словно растаяли. Юра увидел огромный зал с лиловым потолком и бесконечные ряды похожих на "Дрион" черных шаров. По широкому проходу между шарами суетливо бегали большие, величиной с сорокаведерную бочку, разноцветные "пауки". Их длинные членистые ноги работали с поразительной быстротой, а глаза непрерывно вспыхивали переливами всех цветов радуги. "Пауки" явно занимались каким-то делом - в их движениях видна была четкая слаженность и организованность. Через несколько минут удивительная картина исчезла по короткому приказу Миэль. Вокруг снова были обычные стены "Дриона".
- Миэль, что это было? - вскричал Юра.
Миэль смотрела на него со странным волнением. Губы ее дрожали, из глаз по разгоревшимся щекам катились слезы.
- Мы спасены, Юрий! Мы дома! Это космодром Ариулы! Приветствую вас в Союзе Тысячи Планет.

Первый удар

Счастливое заплаканное лицо Миэль потрясло Юру. Он увидел вдруг, что перед ним не бесстрашная волевая космолетчица, не всемогущая спасительница пораженных гуоллой миров, а обыкновенная девушка, полная простых человеческих чувств и совершенно беззащитная в своей доброте и непосредственности. Он сказал со свойственной ему прямотой:
- Миэль, я рад за вас, я поздравляю, но... Мы ведь совсем не готовы, мы ни о чем не договорились! Скажите хотя бы одно: Великий Координатор уже слышит нас?
Она покачала головой.
- Нет, Юрий. Если бы координатор "Дриона" был исправен, он уже передавал бы наши мысли за пределы шара. Но раз координатора нет, мы в "Дрионе" полностью изолированы от внешнего мира. Но Великий Координатор уже зафиксировал, что от меня не поступает никакой информации. Скоро к нам должны явиться киберы - контролеры, чтобы выяснить, в чем дело. Думаю, нам следует самим открыть "Дрион" и встретить киберов в первом отсеке.
- Кто такие "киберы"?
- Самостоятельно действующие машины-автоматы. Вы только что видели их. Они похожи на пауков.
- Хорошо, пусть киберы. И все же раз мы пока изолированы, нам нужно разработать план действия. Предлагаю: будем оба утверждать, что координатор "Дриона" испортил я. Другое дело - дегуоллизация. Но и это я целиком беру на себя! Вы хотели выполнить свой план, а я помешал. Я ведь стрелял в вас, Миэль! А теперь я нарочно прилетел, чтобы все объяснить. Великий Координатор снова пошлет "Дрион" на Землю, кого-нибудь другого пошлет. Значит, надо убеждать. И тут мне одному будет легче. Я буду отстаивать своих, и это каждому должно быть понятно. А на вас будут смотреть как на отступницу. Да и на самом деле, - если разобраться, все из-за меня получилось. Вот и выходит, что вам надо остаться в стороне. А теперь быстро решайте, годится такой план или нет!
- Вы благородный человек, Юрий. Но то, что вы предлагаете, не осуществимо. Нас с детства приучают давать правдивую информацию. Я просто физически не могу утверждать то, чего не было. Надо обо всем рассказать правдиво. Вы тоже не пытайтесь искажать информацию. Это опасно. Передача ложной информации считается у нас самым тяжким преступлением.
Юра помрачнел и опустил голову.
- Что за правду стоите, это, конечно, хорошо. Мы тоже за правду. Но ведь бывают ситуации...
- У нас таких ситуаций не бывает, - перебила она решительно. - Выбросьте эти мысли из головы. Это очень опасные мысли. Будьте правдивым и честным до конца.
Она встала и решительно пошла вперед. Юра последовал за ней. Когда они вошли в первый отсек, то увидели, что "Дрион" уже был открыт. У люка стоял синий "паук". Вблизи кибер больше походил на осьминога, чем на паука. Впрочем, вид его как ни странно, не вызвал у Юры отвращения. Миэль спокойно смотрела на синего контролера и ждала. Тот с минуту молчал, поворачиваясь во все стороны и усиленно при этом мигая "глазами". Потом замер, уставился на Миэль и вдруг заговорил мелодичным женским голосом на местном языке. Когда он кончил, Миэль посмотрела на Юру с тихой грустью:
- Нам придется расстаться, Юрий. Меня вызывают к командору Аркассу в Центр Управления Дегуоллизацией Галактики. Аркасс - великий ариулянин, от него многое зависит. Вызывает он меня одну, хотя и знает о вашем прибытии. Знает он и о поломанном координаторе. Мы, оказывается, не сами нашли дорогу, нас привел другой "Дрион", встреченный в космосе. Теперь Аркасс хочет выслушать меня. Вам приказано остаться в "Дрионе". Как видите, Юрий, пора держать ответ. Прощайте!
Она уже шагнула к люку, но Юра быстро схватил ее за руку. Он был потрясен таким неожиданным поворотом. Он и мысли не допускал, что ему придется расстаться с Миэль.
- Почему не вместе?..
- Не знаю, Юрий. Кибер сказал, что для чистоты информации. Остальное узнаю там, у Аркасса.
- Но мы еще увидимся? Мы должны увидеться!..
- Не знаю, Юрий. Ждите. Будьте благоразумны.
Он отпустил ее. В этот момент она показалась ему чужой и бесконечно далекой, словно синий контролер заморозил в ней живую человеческую душу и оставил один холодный, ко всему безразличный рассудок. Миэль спокойно посмотрела на Юру и пошла к люку. Синий кибер посторонился, пропустил ее и побежал вслед за ней. Люк тотчас же закрылся. Юра остался в Дрионе один.

Землянин действует

Оглушенный внезапно свалившимся на него горем, Юра долго стоял в первом отсеке. Постепенно нему возвращалась способность думать и рассуждать. Яростно стуча каблуками по розовому полу, он направился в комнату с экраном. Перед пустым голубым экраном остановился, провел ладонью по его гладкой поверхности и задумался. Из стены без приглашения выскользнуло кресло и, услужливо подъехав к Юре, толкнуло, его сзади. Совсем как пес, которому хочется, чтобы на него обратили внимание. Юра вздрогнул от неожиданности, круто обернулся и, увидев кресло, раздраженно произнес.
- Пошло прочь!
Кресло поспешно юркнуло обратно в стену.
Юра шагал по комнате с видом полководца, обдумывающего генеральное сражение.
Наконец он на что-то решился. Заговорил командирским тоном, не допускающим возражений:
- Слушай мою команду, "Дрион"! Испорченный координатор немедленно вышвырни наружу! Действуй!

Секунда, вторая, третья... Юра напряженно уставился на голубой экран. Неужели "Дрион" не выполнит приказа? Если не выполнит - все потеряно. Задача, по-видимому, была не из легких. Лишь на десятой секунде экран из комнаты исчез. Юра облегченно вздохнул и вытер рукавом пот со лба. Но отдыхать было некогда. Его замысел требовал непрерывных и быстрых действий.
Он снова напряг волю и сказал:
- Слушай, "Дрион"! Отныне и навсегда ты будешь подчиняться только мне, выполнять только мои приказы! Кто бы снаружи ни требовал открыть люк, не открывай! Никто посторонний без моего разрешения не смеет проникнуть внутрь!
Тишина. Нигде ни малейшего движения. Только сердце в груди стучит, словно отсчитывает секунды. Полминуты прошло - и вдруг из стены медленно выполз хорошо уже знакомый Юре ярко-оранжевый стол с полушарием вместо столешницы. Полушарие раскрылось на ходу, как крылья божьей коровки, и обнаружило сверкающий граненый бокал, наполненный золотистой жидкостью.
- Ура! - восторженно закричал Юра. - Наша взяла!
Стать неограниченным властелином такого замечательного создания человеческой мечты и загадочных сил природы, каким был "Дрион", мог ли Юра еще час назад помыслить о чем-либо подобном?! Разумеется, нет! Только отчаяние могло толкнуть его на столь дерзкую попытку. И вот, успех.
Спокойно и властно поднял Юра вверх руку, как это делала всегда Миэль, и приказал:
- Теперь, "Дрион", нам нужно наладить контакт. Я хочу разговаривать с тобой, советоваться. Ты должен создать новый координатор и вложить в его память все, что знаешь о Союзе Тысячи Планет. Действуй!
Едва Юра произнес последнее слово, как стены "Дриона" задрожали мелкой дрожью, а внутри их что-то зажужжало. И опять потекли секунды, а потом и минуты. Но Юра теперь ждал спокойно. Он видел, что работа началась, а о том, что "Дрион" способен ее выполнить, он помнил из разговора с Миэль
Вскоре вибрация и жужжание прекратились. Из стены выдвинулся новый голубой экран, а рядом выскользнул пульт управления с удобным креслом. Когда все встало на место, экран наполнился розовым светом, и тут же раздался спокойный мужской голос на самом низком басовом регистре:
- Приказ выполнен! Координатор готов к действию!
Слова эти были произнесены на русском языке. Приняв этот факт как еще одно доказательство своей неограниченной власти над "Дрионом", Юра сел за пульт и осмотрел клавиши, каждая из которых была снабжена русской надписью.
Юра нажал клавишу с надписью "Прием информации". Координатор отозвался:
- К приему информации готов.
Юра поднял правую руку и сказал:
- "Дрион", приказываю тебе немедленно приступить к выполнению большого и важного задания. Необходимо воспроизвести все основные предметы, изобретенные цивилизацией Союза Тысячи Планет. Сделай для этого особое пространство. Информация о предметах должна полностью поступать в координатор. Если задание выполнимо, сообщи.
Тут же отозвался внушительный бас координатора:
- Задание принято. Необходимо уточнение. С какого изобретения начинать цепь воссоздания предметов? Можно начать с каменного топора, можно с колеса, можно с более поздних предметов. Прошу уточнить задание.
Юра на минуту задумался, потом решительно сказал:
- "Дрион", приказываю тебе начать цепь воссоздания предметов с изобретения первых машин автоматов. Действуй!
Стены "Дриона" дрогнули, изогнулись, тут же приняли свое обычное положение. Экран координатора налился багровым светом. Но через минуту очистился, стал совершенно белым и на фоне этого белого с непостижимой быстротой замелькали изображения каких-то сложных машин и приборов. У Юры зарябило в глазах. Он отвернулся от экрана, вызвал для себя из стены обыкновенную кровать с подушкой и одеялом и завалился спать.
Сон пришел к нему быстро, сновидения были легки и приятны.

Командор Аркасс

Прежде чем предстать перед Аркассом, Миэль подверглась глубокому медицинскому обследованию и получила множество различных регенерантов для полного восстановления физических и душевных сил. Процедура эта продолжалась недолго, так как была полностью автоматизирована. В кабинет Аркасса Миэль вошла стремительной, легкой походкой. На щеках ее играл румянец, глаза горели энергией и решимостью.

Аркасс встал из-за стола и сделал навстречу Миэль несколько шагов. Это был высокий, геркулесовского сложения мужчина, с суховатым волевым лицом. Над высоким гладким лбом его черной короной лежали крутые завитки волос. На нем был темно-вишневый просторный костюм из сверкающей чешуйчатой материи. Спокойный взгляд его больших серых глаз не был ни приветлив, ни строг - просто серьезен и внимателен.
Он подошел к Миэль, поздоровался с ней легким наклоном головы и сказал:
- Я рад, что космолет 13-363 благополучно вернулся на базу. Поздравляю, Миэль. Далеко не всем выпала такая удача.
- Есть погибшие? - спросила Миэль быстро.
- В районе шаровых скоплений пропало без вести более полутора тысяч космолетов. А мы были так уверены, что "Дрион" абсолютно неуязвим! Впрочем о гибели говорить рано. Прошу садиться, Миэль
Он проводил ее к креслу, а сам вернулся за стол, который скорее следовало бы назвать своеобразным пультом управления: его обширная поверхность была снабжена по краям рядами клавиш, а внутри прозрачной столешницы то и дело вспыхивали разноцветные огоньки. Ведя беседу с Миэль, командор то и дело касался клавиш своими длинными крепкими пальцами. Видимо, он привык делать несколько дел одновременно и не испытывал при этом никаких затруднений.
- Прежде всего данные о проделанной работе, Миэль. Не поймите превратно. Обычно эти данные снимаются с координатора "Дриона". Но вы вернулись с недействующим координатором. Между прочим, это пока что единственный случай. Итак, если вы запомнили, сколько у вас было посещений, Миэль
- В выделенном мне районе, Аркасс, я успела посетить шестьсот шестьдесят шесть планет.
- Случаи гуоллы обнаружили?
- Да, обнаружила пять случаев. Три цивилизации удалось спасти полной дегуоллизацией. Две нашла уже погибшими.
- Ядерный конфликт?
- Да, в обоих случаях.
Аркасс погасил левой рукой замелькавшие вдруг зеленые огоньки и, внимательно вглядываясь в глубь стола, спокойно произнес:
- У вас до странности мало обнаружений, Миэль. У других не было и половины ваших посещений, а дегуоллизация применялась от двадцати до ста раз. Когда у вас отказал координатор?
- На последней планете - ответила Миэль и поспешно добавила: - Он не отказал, я сама вывела его из строя.
- Странно. Координатор стал действовать с опасным искажением?
- Да. В нем нарушилась логическая связь, Он обнаружил гуоллу там, где ее не было, и настаивал на дегуоллизации. Я решила вывести координатор из строя и взять всю ответственность на себя.
- Прибывший с вами инопланетянин представитель той планеты?
- Да. На его языке планета называется Земля.
- Он был против дегуоллизации?
- Решительно против. Он попытался убить меня.
- Противоречие, Миэль. Как же нет гуоллы, если человек агрессивен, способен убивать.
- Это особый случай, Аркасс. Я сама сначала решила, что гуолла есть. Но потом поняла, что это не так.
- После покушения на вашу жизнь?
- За час до него. Я сама виновата. Не сообщила вовремя о своем решении.
- Инопланетянин молод?
- Да.
- Как его имя?
- Юрий Карцев.
- Зачем он прибыл на Ариулу?
- Хочет сам убедить вас что на его планете гуоллы нет.

Предыдущая страница 7 Следующая страница


"Дрион" покидает Землю 8

- Вы предупредили его, что ошибка в этом деле грозит гибелью всему человечеству Земли?
- Да. Юрий Карцев уверен в своей правоте.
- Его цивилизации известна ядерная энергия?
- Еще нет. Но они стоят на пороге этого открытия.
- Это свидетельствует не в его пользу. Вы напрасно уничтожили координатор, Миэль, и взяли ответственность на себя. Вы не находите, что это был некий эмоциональный всплеск?
- Эмоциональный всплеск возможен только в одном: Земля очень похожа на Ариулу. Но я все взвесила.
- С историей Земли ознакомились?
- Да, Аркасс. История землян, к сожалению свидетельствует...
- Простите, что прерываю. Экстренное сообщение с космодрома "Дрионов"... Интересно! Речь идет о вашем спутнике, Миэль. Послушайте!
Аркасс нажал на столе клавишу. Тотчас же послышался торопливый женский голос:
- Сообщает контролер "Дриона" 13-363. Космолет выбросил аппаратуру координатора. Надо полагать, что так приказал ему оставшийся без присмотра инопланетянин. Я решил проверить, чем он занимается. Но тут появилось непредвиденное обстоятельство: "Дрион" 13-363 отказался подчиниться моему приказу и люк не открыл. Это результат волевых усилий инопланетянина. Он подчинил "Дрион" своей воле. Это серьезное нарушение. Контролировать его действия нет никакой возможности. Прошу дать указания, что делать.
- Ничего не предпринимай, жди, указания будут, - спокойно сказал Аркасс и нажал клавишу отключения.
Потом он несколько раз с более живым интересом посмотрел на Миэль и впервые улыбнулся.
- Ваш друг Юрий принимает меры самообороны, Миэль. Вероятно, он считает нас опасными. Вы рассказали ему о наших законах, охраняющих человека?
- Не успела, Аркасс.
- Вам он доверяет?
- Вполне.
- Вам придется вернуться на космодром и сделать все, чтобы проникнуть в свой "Дрион". Если Юрий вас впустит, постарайтесь убедить его покинуть "Дрион" и встретиться со мной. Это единственное, что мы можем сейчас сделать. Встречу с родными вам придется отложить. У вас, насколько я помню, есть отец.
- Да. Мой отец - Лагрим. И есть... - жених... Гуатиль.
- О, как они будут огорчены!
- Я вас прошу, Аркасс, не сообщать отцу о моем прибытии. Когда конфликт будет разрешен, я сама ему обо всем скажу.
- Хорошо. Желаю вам удачи, Миэль.
Простившись с невозмутимым Аркассом, Миэль тут же отправилась на космодром.

Непокорный

Большая нервная нагрузка сразу после выхода из длительного анабиоза настолько утомила Юру, что он проспал целых двенадцать часов. К тому времени, когда он проснулся, поверхность экрана уже стала безмятежно голубой. Процесс накопления предметной информации, по-видимому, закончился.
Юра вскочил и бросился к пульту управления. Но не успел он нажать клавишу "проверка знания", как экран замигал вдруг разноцветными огнями и густой бас пророкотал:
- Уже несколько часов допуска в "Дрион" добивается женщина! Советую взглянуть и вынести решение. Даю прозрачность!
Сердце Юры дрогнуло от радости: "Неужели Миэль?" Он подошел к стене, которая тут же перед ним растаяла. Он увидел Миэль. Лицо у нее было строгое и усталое. Юра со всех ног бросился в первый отсек. Здесь он поднял руку и крикнул:
- "Дрион", приказываю! Открой вход и впусти женщину! Впусти Миэль! Но только одну ее! Кто бы за ней ни попытался проникнуть в люк, всех отбрасывай! Действуй!
Люк открылся. Белый магнитный подъемник в мгновение ока перенес растерявшуюся от неожиданности Миэль в первый отсек.
- Я рад, что вы вернулись! Очень рад!.. Ну, идемте, расскажете, какие у вас новости! - обратился Юра к Миэль.
Она посмотрела на Юру сурово и холодно:
- Я простояла перед "Дрионом" несколько часов. Что это значит, Юрий?
Он виновато улыбнулся:
- Я спал, Миэль. А координатору не было приказано будить меня. Уж вы меня простите!
- Что вас толкнуло на злоупотребление нашим доверием, нашим гостеприимством? Как вы посмели заблокировать "Дрион", подчинить его своей воле? Вы действовали так, словно "Дрион" принадлежит вам одному и словно весь Союз Тысячи Планет вам враждебен! Аркасс возмущен вашим поведением и всю ответственность за ваши поступки возлагает на меня! Немедленно освободите "Дрион"! Лишь после этого я смогу простить вас!
С лица Юры исчезло выражение простодушной радости. Он нахмурился и, отступив на шаг, осмотрел Миэль настороженным взглядом. Перед ним снова была та неподкупная и властная целительница миров с горящими золотистыми глазами, которую он видел в палатке Плавунова. С такой Миэль надо быть осторожным.
Глядя ей прямо в глаза, Юра твердо ответил:
- Мне странно слышать ваши упреки, Миэль. Не вы ли совсем недавно вели себя на нашей Земле как хозяйка, собирались вопреки нашей воле оказывать нам сомнительное благодеяние ужасной дегуоллизацией. Нам стоило немалого труда убедить вас, что нас следует оставить в покое. А смерть Плавунова, Лапина! Разве не вы виноваты в ней? Вы говорите "доверие", "гостеприимство". А обо мне вы подумали? Могу ли я с полным доверием отдать себя во власть людям, которые способны не считаться с волей целых миров? Я не в гости к вам прибыл. Я прибыл отстаивать интересы своей планеты. Это налагает на меня большую ответственность, зато дает и большие права. Я не пленник и не гость. Я - полпред другого мира. Я хочу, чтобы уважали мою цивилизацию. Да, я подчинил "Дрион" своей воле и не сниму с него этого приказа, пока не выполню свою миссию в вашем мире.
- Выходит, Аркасс был прав. Вы считаете нас врагами!
- Я не знаю, кто вы. Но я убедился, что вы способны на многое. Это и заставляет меня быть осторожным.
- Но на что вы рассчитываете, Юрий? Вы даже представить себе не можете могущество нашего космического государства!
- Знаю. Вы разгуливаете по Галактике, как по собственному приусадебному участку. Ваше могущество не поддается никакому определению. Оно так велико, что с одним человеком вы не станете и возиться. Вы не станете меня преследовать за то, что я захватил ваш "Дрион". Это слишком для вас мелко. Но вы снизойдете до внимательной беседы со мной, чтобы поскорее от меня избавиться.
Миэль подумала и холодно сказала:
- Аркасс и без того собирался выслушать вас, Юрий. Захватом "Дриона" вы только усложнили свое положение.
- Ничего! Вот подтвердят ваши власти, что вы, Миэль, поступили правильно, оставив нашу Землю в покое, я тут же верну ваш "Дрион" без каких-либо новых условий. А теперь решайте, Миэль, можете вы считать меня своим другом при таких условиях или нет!
Его решительность и бесстрашие, его чувство собственного достоинства, его готовность пожертвовать собой ради родной планеты - все это, произвело на Миэль очень большое впечатление. Она мысленно сравнила большого, красивого, невозмутимого Гуатиля с этим худощавым, гибким юношей, в котором жизнь кипит во всей своей первозданной красе, и сравнение оказалось не в пользу жениха-ариулянина.
Разве умный, дальновидный Гуатиль вступил бы в единоборство с такой несокрушнмой силой, как Союз Тысячи Планет? Он спокойно подчинился бы неодолимой власти и спокойно принял бы свою участь как нечто неизбежное. А Юрий вступил в единоборство с несокрушимой, силой. И не потому, что не понимает, с кем имеет дело, а потому, что в груди его бьется горячее сердце.
Для соотечественников Миэль правда стала естественной принадлежностью жизни. Они отвыкли бороться за нее. А Юрий не может не бороться, потому что борьба за правду является самой сущностью его жизни, его человеческого сознания. К тому же правда, которую он с такой отчаянной решимостью теперь защищает, это не только его правда. Это в такой же мере и ее правда.
Глаза Миэль потеплели, черты смягчились, на губах появилась улыбка. Она сказала:
- Да, Юрий. Я согласна быть вашим другом при таких условиях.

Совет Великого Координатора

Основным ядром Союза Тысячи Планет были ариуляне - обитатели планеты Ариулы. Это они первыми вышли в космос, колонизовали соседние, никем не заселенные планеты своей системы, заложили основы будущего космического государства и великой космической цивилизации. Потомки ариулян, проникая все дальше в космос, заселили десятки солнечных систем, вступили в союз с другими человеческими цивилизациями. Но как бы далеко ни уходили они от своей планеты-праматери, они сохраняли к ней привязанность, помнили о ней и хотя бы раз в жизни старались ее навестить.
Командор Аркасс был коренным ариулянином. Ему не вменялось в обязанность, как обычным рядовым гражданам, просить в серьезных делах совета Великого Координатора. Он мог проявлять собственную волю. Но в особо сложных вопросах Аркасс тоже прибегал к его советам и всегда им неукоснительно следовал.
Когда прошло двое суток и от Миэль так и не поступило никаких вестей, Аркасс встревожился и мысленно обратился за советом к Великому Координатору.
Слева на стене вспыхнуло шесть красных ламп. Из круглого репродуктора прозвучал торжественный сигнал лесного рога. Так Великий Координатор привлекал внимание и предупреждал, что сейчас даст совет. Слушать его полагалось стоя.
Аркасс встал и повернулся лицом к красным лампам. Призывный звук лесного рога замер в отдалении. Тут же из репродуктора полилась медленная, спокойная речь Великого Координатора.
Великий Координатор заговорил так, словно каждое слово отливал из цельного куска серебра:
- Прибытие на Ариулу представителя цивилизации, чье заболевание гуоллой можно считать доказанным, противоречит правилам внутренней безопасности. Космолетчица "Дриона" 13-363, доставившего на Ариулу инопланетянина, искренне полагает, что гуоллы на его планете нет. Впрочем, анализ ее мыслей и чувств показывает, что, допуская в незначительной степени возможность наличия гуоллы, она тем не менее решительно отвергает необходимость дегуоллизации, ибо у нее есть уверенность, что человечество планеты Земля способно исцелиться собственными силами.
Это никем не подтвержденное заключение космолетчицы Миэль стало причиной трех ее проступков. Первый проступок - своевольное решение не подвергать планету Земля дегуоллизации. Это очень серьезный проступок, ибо он может повлечь за собой гибель цивилизации, разума и жизни на планете Земля.
Второй проступок явился логическим продолжением первого. Координатор "Дриона", запрограммированный на строгое соблюдение правил дегуоллизации, сумел бы исправить ошибку космолетчицы, но Миэль не стала с ним советоваться и вывела координатор из строя.
Вслед за этим при обстоятельствах, свидетельствующих о глубоком поражении людей планеты гуоллой, произошло покушение на жизнь космолетчицы. Его совершил тот самый инопланетянин, который ныне находится на Ариуле. Но даже это не изменило отношения космолетчицы к людям Земли. Она приписала поступок инопланетянина любви к родному человечеству и сочла возможным взять его с собой на Ариулу. Этим космолетчица Миэль, дочь Лагрима, совершила третий серьезный проступок.
Свою агрессивность прибывший к нам инопланетянин Юрий Карцев проявил в первые же часы после выхода из установки "келл". Он подчинил "Дрион" своей воле и приказал ему создать новый координатор для собственных агрессивных целей.
Лишь узнав о недопустимом поведении инопланетянина, космолетчица Миэль подвергла переоценке свои действия в отношении планеты Земля. Она отправилась в "Дрион" с намерением умиротворить инопланетянина и исправить допущенные ошибки. Однако после того как она вошла в "Дрион", связь с нею прекратилась. Можно допустить, что инопланетянин насильно задержал у себя космолетчицу.
Великие Правила поведения людей в Союзе Тысячи Планет не допускают подобных ситуаций. Необходимо сделать так, чтобы космолетчица "Дриона" 13-363 была освобождена.
Необходимо сделать так, чтобы агрессивный инопланетянин был устранен из "Дриона", подвергнут умиротворению и отправлен обратно на свою планету.
Какие практические меры для осуществления моих советов следует принять, решайте, командор Аркасс, сами, сообразуясь с ситуацией и с Великими Правилами.
Голос Великого Координатора умолк, красные лампы погасли.
Аркасс постоял немного, словно надеялся услышать еще что-нибудь. Полученный совет не удовлетворил его.
В этот момент стол замигал ему зеленым сигнальным огоньком. Аркасс с удовольствием оставил мысли о Великом Координаторе и поспешно нажал клавишу. Послышался тонкий голосок кибера-секретаря:
- Посыльный от инопланетянина Юрия из "Дриона" 13-363 просит личной встречи с вами!

"Посыльный? Откуда у него посыльный?" - с тревогой подумал Аркасс, но ответ его прозвучал спокойно и властно:
- Пусть посыльный инопланетянина войдет ко мне.

Непростительная дерзость

Посыльный инопланетянина оказался роботом очень старой антропоморфной системы. Однако Аркасс не сразу понял, что перед ним робот. В первый момент, когда в его кабинет вошел человек небольшого роста, похожий скорее на мальчика, чем на взрослого мужчину, Аркасс несколько оторопел, и в мозгу его вихрем пронеслась мысль: "Неужели инопланетянин прибыл не один?! Неужели Миэль скрыла, что их двое?!"
Ошибка Аркасса не должна казаться странной. Дело в том, что ариуляне уже много тысяч лет тому назад отвергли идею конструирования роботов по образу человека. Отвергли по многим причинам, но на первом месте стояла опасность злоупотреблений человекоподобными роботами.
Подключившись к биотокам прибывшего и обнаружив, что мозг его не излучает живых импульсов мысли, командор понял, что перед ним не человек, а робот.
- Кто ты и что тебе нужно? - спросил он.
Посыльный с круглым лицом двенадцатилетнего мальчишки приблизился к самому столу и звонким голосом отчетливо произнес:
- Я робот "Василек"! Меня прислал к Аркассу человек с планеты Земля Юрий Карцев. У меня задание.
Сам еще не зная почему, ариулянин почувствовал, что робот ему нравится. Он улыбнулся:
- Ты сделан по образцу людей Земли?
- Я могу отвечать только самому Аркассу.
- Я командор Аркасс.
- Хорошо. Теперь я могу ответить. Да, я сделан "Дрионом" по приказу Юрия Карцева. Внешность мою он взял из своих воспоминаний.
- Каких воспоминаний?
- Своих школьных лет. "Васильком" звали друга Карцева. На планете Земля есть цветок василек: веселый, ярко-синий...
Суровое лицо Аркасса смягчилось. Нахлынули воспоминания о собственном далеком детстве, захотелось и дальше вести с симпатичным роботом-мальчишкой непринужденную беседу. Но, вспомнив наставления Великого Координатора, Аркасс отогнал мимолетное желание и сказал спокойно-деловым тоном:
- Выполняй задание, "Василек". Я слушаю тебя.
"Василек" заговорил звонко и решительно:
- Я должен сообщить тебе, Аркасс, что Миэль находится в безопасности и чувствует себя хорошо. Она по собственной воле осталась в "Дрионе". Дело Юрия Карцева она считает и своим делом.
Аркасс нахмурился. Начало ему не понравилось. Но он ни о чем пока не стал спрашивать. Отрывисто бросил:
- Продолжай, "Василек"!
- Далее мне приказано сообщить тебе Аркасс в чем заключается дело Юрия Карцева. Он требует, чтобы Союз Тысячи Планет не посягал на свободу и независимость планеты Земля. Он требует от тебя, Аркасс, как от командора по дегуоллизации, торжественного обещания, одобренного Великим Координатором: никогда не подвергать планету Земля дегуоллизации, предоставить ей возможность развиваться свободно, независимо, по собственным законам. Если Юрий Карцев получит такое обещание, он тут же снимет с "Дриона" подчинение своей единоличной воле, а себя отдаст в полное твое распоряжение.
- Для себя лично твой Юрий Карцев ничего не требует? - сурово спросил Аркасс.
- Для себя лично Юрий Карцев не требует ничего! - звонко отчеканил "Василек".
- Так. А если мы откажемся выполнить требования Юрия Карцева, что он намерен делать?
- Он останется в Союзе Тысячи Планет и никогда не покинет "Дрион"!
В глазах Аркасса загорелся недобрый огонь. Несколько секунд он смотрел на робота молча, потом заговорил голосом, в котором слышались интонации Великого Координатора:
- Запомни, "Василек", и передай мои слова Юрию Карцеву. Закон о дегуоллизации есть закон всегалактический. Он возник из высокогуманных побуждений - для излечения патологических форм космического разума. Нарушить этот закон нельзя. Как командор Центра Управления Дегуоллизацией Галактики я предлагаю Юрию Карцеву вернуться на родную планету и вместе со всем своим человечеством добровольно подвергнуться дегуоллизации. Пусть подумает. Я могу дать ему на это сто дней. По истечении этого срока в направлении планеты Земля будет отправлен специальный "Дрион" с единственным заданием: не вступая с землянами ни в какие сношения, подвергнуть планету дегуоллизации. Далее передай пославшему тебя человеку, что требования его являются непростительной дерзостью. Что касается его угрозы остаться на Ариуле, передай ему, что нас это нисколько не волнует. Пусть живет в "Дрионе" до конца своих дней. И Миэль пусть остается с ним. Это не помешает нам выполнить свой долг перед человечеством планеты Земля. Или Юрий Карцев рассчитывает помешать нам? Отвечай, "Василек"!
Робот-мальчик, не колеблясь, ответил:
- Да, Аркасс, Юрий Карцев уверен, что сумеет помешать вам.
- Каким образом?
- Человек будет бороться до конца и будет рассказывать о несправедливости и тирании Великого Координатора всем жителям Союза Тысячи Планет. "Дрион" снабдит его мощным радиопередатчиком.
- Твой человек сумасброд и романтик. Рассказывать жителям Союза Тысячи Планет о несправедливости Великого Координатора! Трудно придумать занятие более бессмысленное. В нашем государстве нет человека, который не был бы предан Великому Координатору. Ты выполнил свое задание, "Василек"?
- Еще одна просьба, Аркасс.
- Говори!
- Миэль просит совершить простой акт гуманности. Она сказала, что в акте гуманности не бывает отказа никому.
- Правильно. О чем она просит?
- Она просит, чтобы ты позволил мне навестить ее отца Лагрима.
- Ты должен что-нибудь передать Лагриму?
- Да. Миэль просит у отца прощения за свое добровольное заточение в "Дрионе".
- Хорошо, "Василек". Тебя доставят к Лагриму и возвратят затем Юрию Карцеву. Иди и выполняй волю человека.
Когда "Василек" вышел, Аркасс распорядился, чтобы посыльного от инопланетянина немедленно доставили к Лагриму. Потом командор включил связь с космодромом.
- Пост наблюдения космодрома "Дрион", главный наблюдатель кибер первого класса Тимдан, - раздался отчетливый голос.
- Говорит командор Аркасс, Что нового на космодроме?
- "Дрион" 13-363 с инопланетянином и космолетчицей Миэль на борту покинул два часа назад подземный ангар. Поднявшись над космодромом, "Дрион" 13-363 взял курс на северо-восток: высота - пятьсот метров над поверхностью планеты, остальные "Дрионы" в полном порядке, возвращений не было.
- Хорошо, Тимдан. А теперь слушай приказ. Выдели десять "Дрионов", посади в них самых надежных киберов-наблюдателей второго класса и отправь этот отряд вслед за "Дрионом" 13-363. Куда бы он ни направился, твои наблюдатели должны следовать за ним, следить за всеми его действиями и обо всем сообщать непосредственно мне. В настоящее время "Дрион" 13-363 находится в поле моего зрения. Он виден в небе из окна моего кабинета. Действуй!
- Все будет сделано, командор Аркасс! Отключаюсь!

Совет ариулянина Лагрима

Медленно-медленно словно маленькое серебристое облачко, плавал "Дрион" в воздухе над зеленым массивов лесов. Среди бесконечного моря зелени возвышался странный дом: причудливое скопление разной величины шаров - огромных, в десятки раз больше "Дриона", а местами совсем крохотных. И каждый шар сверкал своей расцветкой.
- Здесь Центр Управления Дегуоллизацией Галактики, - сказала Миэль, с удовольствием выполняя роль гида. - Одновременно это и жилище командора Аркасса. Дальше по всей планете такие же леса, а среди них бесконечные тысячи домов и таких, и всяких иных конструкций. Каждая семья строит себе дом по собственному вкусу...
Она говорила на родном языке, не прибегая к по мощи нагрудного переводчика, а Юра не только прекрасно понимал ее, но и сам отвечал ей по-ариулянски. Вероятно, Миэль знала способ быстрого обучения этому красивому и звучному языку.
- Сами строят? - удивился Юра.
- Ты забывчив. Я рассказывала об этом на Земле. Помнишь милькои?
- Милькои? Верно, верно, теперь припоминаю. Ты говорила, дом сажают в виде какого-то семечка, из которого он вырастает потом, как дерево... Так, кажется?
- Если упростить до детского понимания, тогда так. А вообще милькои - это своеобразные простейшие, очень восприимчивые к биотокам живого мозга. Их обнаружили на необитаемой планете Фабиоле. Чудесная планета нашей системы. На ней нет ни морей, ни океанов. Лишь огромные пресные озера, между которыми протекают гигантские спокойные реки. Вся эта планета покрыта девственными лесами. Мы хотели заселить Фабиолу, но, когда на ней были обнаружены милькои и многие другие уникальные создания, было решено сделать Фабиолу планетой-заповедником. Теперь эта чудесная планета живет своей первозданной жизнью. Лишь изредка, по особому разрешению Великого Координатора, туда вылетают экспедиции ученых для особо важных и совершенно секретных экспериментов.
- Наверно, и ваша знаменитая гуолла там же?
- Ты угадал. Гуолла - это тоже достопримечательность Фабиолы...
Некоторое время они молчали, пристально всматриваясь в лесные заросли, над которыми пролетал "Дрион". Для удобства наблюдения поверхность Ариулы проецировалась на экран координатора.
Юра пристально следил за зеленой поверхностью Ариулы, чувствуя в душе все большую и большую тревогу.
"Василек" слишком долго не возвращался.
Три часа назад они с Миэль заметили, как один из синих шаров на доме Аркасса вдруг оторвался от него и с быстротой молнии скрылся за горизонтом. Миэль тогда высказала предположение, что это, должно быть, Аркасс отправил клеон с их посыльным к Лагриму. Но теперь Юра стал сомневаться в этом и вслух высказал свои опасения:
- Миэль, а что, если Аркасс отправил "Василька" не к Лагриму, а на переделку? Что, если "Василек" вернется нашим врагом?
- Нет, нет, Юрий, это невозможно. У нас так не поступают. Аркасс не унизится до такого коварства. К тому же я просила Аркасса совершить акт гуманности. В этом не бывает отказа никому. Успокойся, "Василек" обязательно вернется.
Однако они еще с полчаса летали над лесным массивом по кругу, в центре которого был дом командора Аркасса. Наконец синий шар прилетел и занял свое место среди других шаров этого странного здания. Несколько минут спустя в километре от усадьбы Аркасса над верхушками деревьев вспыхнула и рассыпалась искрами зеленая ракета. Это был условный знак, которого они с таким нетерпением ждали. Он означал, что "Василек" вернулся и что его надо подобрать. "Дрион" тотчас опустился на небольшую поляну и принял мальчишку-робота на борт.
Юра так обрадовался, что крепко обнял человекоподобного кибера. Тот звонким голосом отчеканил:
- Задание выполнено. Аркассу передал все, Лагрима навестил и принес от него послание.
- Какое послание? Говори скорей! - с нетерпением воскликнула Миэль.
"Василек" даже не посмотрел на нее и невозмутимо ответил:
- Я выполняю приказы только Юрия Карцева.

Предыдущая страница 8 Следующая страница


9 Александр Ломм

- Говори, говори, какое у тебя послание от Лагрима.
- На словах Лагрим не передал ничего. Он просил вам отдать вот это.
С этими словами робот сунул руку во внутренний карман куртки и протянул Юре маленькую золотистую пирамидку.
- Плиарана! - радостно воскликнула Миэль. - Ее нужно поджечь, и я увижу отца! Я услышу его голос! Скорей, Юрий!
- Одну минутку, Миэль! Послушаем сначала, что нам передает твой благородный Аркасс!
- Да, да, правильно. Говори же, "Василек", говори!
"Василек" передал категорический ответ Аркасса: про нерушимость закона о дегуоллизации, про требование немедленно вернуть "Дрион", про возвращение на Землю, про сто дней, по истечении которых к Земле будет направлен другой "Дрион" с заданием подвергнуть Землю дегуоллизации.
Выслушав робота. Юра похвалил его, а затем приказал удалиться. Порожденный "Дрионом" мальчик-робот исчез в стене так же, как исчезали и другие предметы.
Юра испытующе посмотрел на Миэль.
- Слыхала? Нам предъявлен ультиматум. Вот тебе и благородный командор Аркасс! А ты говорила: ариуляне, ариуляне...
- Не спеши с выводами, Юрий, - заметно обидевшись за своих соотечественников, ответила Миэль. - Аркасс - это еще не все ариуляне. Да и сто дней - срок немалый. А теперь об этом довольно. Давай посмотрим плиарану. Я так давно не видела отца!..

Плиарана Лагрима горела пять минут. Она не показала ничего, кроме пожилого седого ариулянина с резкими, выразительными чертами, высоким чистым лбом и твердым волевым подбородком. Из-под густых, сросшихся бровей на Миэль и Юру смотрели большие темно-карие глаза. Вот его губы тронула мягкая, немного насмешливая улыбка, глаза чуть-чуть сузились, и Лагрим заговорил:
- Поздравляю тебя с благополучным возвращением домой, Миэль. А тебя, инопланетянин Юрий, от всего сердца приветствую на Ариуле. Ты, милая моя дочь, выполнила свой долг как истинная ариулянка. Я горжусь тобой. Я не знаю, что тебя побудило воспротивиться воле Великого Координатора. Я не знаю, зачем ты осталась в "Дрионе" с непокорным мужественным инопланетянином. Но я знаю твою честность, Миэль, твою справедливость и доброту. Поэтому я верю тебе, верю, что ты отстаиваешь правое дело. Но верить, только верить - это мало. Тебе и твоему другу нужна помощь. Мы должны встретиться. На Ариуле это невозможно. На других населенных планетах Союза тоже нельзя. Всюду, где живут и мыслят люди, контроль Великого Координатора неизбежен. Значит, нужно встретиться на планете, где людей нет. Сейчас я скажу, где мы встретимся, но ты, Миэль, включи предварительно координатор, чтобы он принял информацию о направлении и месте. Я подожду.
- Юрий! Координатор! Скорее! - крикнула Миэль.
Юра тотчас же отдал нужный приказ. Голубой экран наполнился багровым светом, глубокий бас произнес:
- К приему информации готов.
Лагрим помедлил, с минуту, потом заговорил еще громче и отчетливее:
- "Дрион" должен отправиться на заповедную планету Фабиолу. Опуститься нужно в северном полушарии, в точке пересечения 1275-го меридиана с 218-й параллелью. Тут река Онага принимает свой левый приток Ниому. На берегу есть большая открытая поляна. Здесь под слоем почвы лежит гигантская платформа из базальта. Она выдержит вес сотни "Дрионов". Смело на нее опускайтесь. Выход из "Дриона" здесь полностью безопасен. Но далеко от дрионодрома не уходите. Следите за небом и ждите меня. До скорой встречи, дорогая Миэль! Будь осторожен, инопланетянин Юрий! Не падайте духом!
Плиарана догорела и погасла, образ Лагрима растаял.
- Твой отец замечательный человек! - воскликнул Юра.
Миэль не ответила. Она продолжала сидеть неподвижно, вся под впечатлением "встречи" с отцом. В глазах ее блестели слезы, губы дрожали.
Тогда Юра оставил ее в покое и занялся пультом координатора. Он нажал клавишу и громко скомандовал:
- "Дрион", отправляйся в полет! Скорость - предельно возможная без необходимости людям ложиться в установку "келл". Направление - планета-заповедник Фабиола. Место посадки - дрионодром при слиянии рек Онаги и Ниомы? Действуй!
С "Дрионом" Юра по-прежнему общался на русском языке. Ему это доставляло особое удовольствие.
Качнувшись над лесом, "Дрион" заискрился ослепительной белизной и вдруг исчез в бездонном ариулянском небе, словно его и не было. Через несколько секунд после этого в десяти километрах от дома командора Аркасса столь же бесшумно и быстро провалились в небесную синеву десять других серебристых шаров. Это наблюдатели, выполняя волю командора, помчались за мятежным "Дрионом".

Заповедная планета

Травы издавали одуряющий аромат. Тихо и нестерпимо жарко. Даже Юре, привыкшему к горячему среднеазиатскому солнцу, зной казался невыносимым. А тишина давила до звона в ушах. Хоть бы кузнечик протрещал или птица какая просвистела!
В центре поляны черной глыбой возвышался неподвижный "Дрион". С двух сторон поляну окаймляли полноводные реки, с двух других - плотной стеной стоял лес.
Одна река казалась озером с неприметным для глаза течением. Это была Онага.
Юра вышел из "Дриона" один. Он обещал Миэль быть осторожным. Но втайне надеялся, что хоть краешком глаза увидит на опушке леса милькоев или, на худой конец, гуоллу.
Разнообразие трав и цветов на поляне было поразительным. Юра направился к лесу, осторожно раздвигая стебли трав.
Под ногой что-то вдруг затрещало, словно огромная раздавленная скорлупа, и одновременно послышался пронзительный писк.
Юра замер. Сердце в груди неистово колотилось. Немного успокоившись, он вытер со лба пот и решил посмотреть, на что наступил. Осторожно раздвинул траву и увидел странного зверька. Сначала подумал: заяц. Но, присмотревшись, убедился, что похожим на зайца зверька делали только длинные уши.
На ушах у зверушки торчали длинные кисточки. Круглую мордочку украшали большие щетинистые усы, как у заправского кота. Огромные черные глаза, которыми он не мигая уставился на Юру, пришлись бы впору оленю. Задними лапами и мускулистым толстым хвостом зверек напоминал миниатюрного кенгуру. А короткие передние лапки, кончавшиеся "пальчиками" с острыми коготками, были совсем как у обезьянки.
Зверек злобно смотрел на Юру и тихонько попискивал. Рядом с ним виднелось странное, красноватого цвета сооружение - что-то вроде круглой крыши, под которой был вход в подземелье. Сооружение оказалось хрупким и было разрушено, Юра наступил на самую его середину. Зверек сидел на задних лапах, сложив передние на выпуклом животике, и продолжал скулить, не спуская с Юры широко раскрытых глаз Юра опустился перед ним на корточки.
- Ну хватит тебе пищать, ушастик! Я же нечаянно! Хочешь, помогу тебе починить твою избушку? - миролюбиво проговорил Юра и потянулся рукой к разрушенной крыше.
Зверек пискнул громче и отпрыгнул в сторону. Рыжеватая шерстка у него на загривке встопорщилась. Юра отдернул руку. Зверек еще раз сердито на него глянул, потом отвернулся и, не переставая жалобно попискивать, короткими прыжками направился к лесу.
Только теперь у Юры мелькнула мысль, что красноватую избушку ушастика построили милькои.
"Если так, то ушастик наверняка отправился за милькоями", - подумал Юра и, забыв об обещании, данном Миэль, быстро пошел следом за зверьком.
Зверек двигался к лесу. Юра старался от него не отставать. Вот и первые деревья. Могучие стволы были покрыты пористой красной корой, ветвей на них не было. Только на высоте 15-20 метров переплетались густые зеленые кроны. В лесу было прохладно и сумрачно. Трава здесь была редкая и в основном стлалась по самой земле. В промежутках между стволами, словно толстые удавы, змеились бурые корни.
Прыгающий впереди ушастик легко через них перемахивал. Здесь он двигался проворнее, и Юра едва за ним поспевал. Наткнувшись на громоздкое сплетение толстых корней и видя, что перешагнуть через них трудно, Юра спокойно наступил на них. Наступил и в тот же миг громко крикнул от испуга. Корни под его ногой начали извиваться, словно живые, и мгновенно "уползли" под землю. А над головой у Юры с сердитым звоном зашелестели листья.
- Вот это дерево так дерево! Почище гуоллы! - изумленно пробормотал Юра и бросился догонять зверька, стараясь больше не задевать чувствительные корни.
Впереди среди стволов деревьев сверкнуло что-то ярко-красное, словно большой рубин в лучах солнца. Еще минута - и зверек вывел Юру на небольшую прогалину.
Странное это было место. На пространстве метров тридцать в поперечнике возвышался в три человеческих роста ноздреватый ярко-красный бугор в форме полусферы. На вершине его торчало что-то похожее на короткую трубу, а края, совсем тонкие и прижатые к земле, врезались в стволы окружающих деревьев. Бугор был похож на панцирь гигантской черепахи и производил впечатление чего-то живого, хотя и был совершенно неподвижен. Деревья, в которые бугор "въелся" острыми краями, казались больными и чахлыми, словно их лишили жизненных соков. Иные из них уже лежали на земле, подрезанные под самые корни. Сомнений не оставалось, что бугор медленно, но успешно отвоевывает себе у деревьев жизненное пространство.
Юра засмотрелся на черепаху и потерял из виду своего ушастика.
Подумал с тревогой: "Без него я, пожалуй, отсюда и не выберусь. А ночевать в таком лесу не хотелось бы!.."
Перебираясь через поверженные стволы, он пошел в обход "черепахи". Через несколько шагов снова увидел ушастика. Тот медленно полз у самого края алого бугра, то и дело разгребая под ним землю когтистыми передними лапками. Юра понял, что зверек что-то ищет, и, подойдя к нему, стал внимательно следить за его работой.
Ушастик либо привык к тому, что люди его не трогают, либо вовсе никогда не видел людей. Как бы там ни было, но присутствие Юры не испугало его. Он продолжал копаться, изредка косясь на Юру круглым черным глазом.

Вдруг ушастик засуетился, стал копать быстрее, и вскоре Юра увидел у него в лапах красный шарик величиной с дикое яблочко. Зверек удовлетворенно засопел и стал перекидывать яблочко с лапки на лапку, словно оно было горячее.
Юра быстро выхватил шарик у зверька. Ушастик обиженно запищал, взъерошил шерсть, замахал на Юру короткими "ручками", но тут же успокоился и снова пополз вдоль края "панциря", старательно разгребая землю.
"Яблочко" действительно оказалось горячим. Юра тоже стал его кидать с ладони на ладонь. Шарик быстро остывал. Через минуту он был уже чуть теплым, и Юра принялся его рассматривать. На ощупь он был твердым, но эластичным, будто мячик, отлитый из цельной резины. Через несколько минут ушастик откопал еще один шарик. Опасаясь, видимо, что нахальный великан отнимет у него и эту добычу, он не стал ее студить, а горячую прижал к груди и, пронзительно пища от боли, стремительно понесся прочь, огромными прыжками перелетая через корневища деревьев. Юра сжал шарик в руке и со всех ног помчался за ушастиком.
Обратный путь они одолели таким образом гораздо быстрее. Вернувшись на поляну дрионодрома, зверек умолк и уверенно запрыгал по траве к разрушенному домику. Юра изрядно запыхался, но от своего ушастого провожатого не отстал ни на шаг. Ему ведь необходимо было увидеть все, что ушастик станет проделывать со своим шариком.
Достигнув своего разрушенного жилища, зверек обежал вокруг него, словно изучая повреждения, потом выбрал подходящее место, положил шарик на землю и принялся копать. Сделав ямку в ладонь глубиной, он опустил в нее шарик, а сам сел на краю и стал на него смотреть.
Минут пять зверек сидел в полной неподвижности, пристально глядя на шарик своими большими черными глазищами. Затем быстро засыпал ямку землей, почесал лапкой за ушами и лениво отправился в гущу трав.
"Только и всего? - подумал Юра. - С такой работой и я, наверное, справлюсь..."
Он пошел к "Дриону" и шагах в тридцати от него опустился в густую траву. Он проделал над шариком ту же процедуру, что и ушастик: выкопал перочинным ножом ямку, положил в нее шарик и, усевшись поудобнее, принялся на него смотреть.
Он не отдавал шарику никаких мысленных приказов. Просто смотрел, вызывая в своем воображении картину дома, в котором родился и который жил в его сознании со всеми своими мелочами, такими милыми и родными. Это был не каменный дом с черепичной крышей, а простая деревенская изба из почерневших от времени бревен, с дощатой крышей, с завалинками, со ставнями на окнах, с высоким, покосившимся крыльцом. Воображение его радостно воссоздавало и полати, и широкую уютную печь, и длинную некрашеную скамью, и белый выскобленный стол, на котором он делал уроки при свете керосиновой лампы. Он так живо представлял себе все это, что у него даже сердце защемило.
Из глубокой сосредоточенности вывел Юру холодный порыв ветра. Он очнулся и увидел, что солнце уже не печет, что по небу ползут тяжелые черные тучи, а спокойная поверхность Онаги налилась свинцом и покрылась белыми бурунчиками. Юра поспешно закидал шарик землей и побежал к "Дриону". Но дождь опередил его. В тот момент, когда он крикнул: "Дрион, откройся и впусти меня!" - на Юру обрушился такой плотный ливень, что мгновенно промочил его.
- Ты зачем ходил в лес? Я так за тебя боялась! - обратилась к Юрию Миэль с укором, когда он появился в первом отсеке.
- Да цел я, цел, только вот промок немного... - смущенно оправдывался он и тут же стал рассказывать о своем приключении с ушастиком.
- Это был эллион из породы грызунов, - сказала Миэль. - Самый крупный зверь на Фабиоле. А водил он тебя действительно к колонии милькоев... Я понимаю твое нетерпение, Юрий, но очень прошу тебя: не проделывай здесь больше никаких экспериментов. Опасных зверей на Фабиоле нет, но есть многое другое... Потерпи до прихода отца. Он хорошо знает Фабиолу и все, что можно, тебе покажет...

Спаситель приходит вовремя

Гроза бушевала всю ночь. А утром небо Фабиолы снова очистилось. Юра торопливо позавтракал и пошел к выходу. Ему не терпелось увидеть свой родной дом, построенный ночью милькоями. Понимая его состояние Миэль не стала ему препятствовать, только еще раз попросила не покидать дрионодрома и следить за небом.
Над просторным лугом, искрясь и переливаясь, струились испарения. Сверкающие, словно драгоценные каменья, яркие разноцветныевенчики цветов и бесконечные в своем многообразии и оттенках зеленые листья трав источали еще более крепкий, пьянящий аромат, чем накануне.
Неподалеку от "Дриона" Юра увидел простую деревенскую русскую избу.
Ему даже почудилось, что из трубы, ее выходит сизая струйка дыма. Но это всего лишь трепетали едва видимые потоки воздуха. В груди у Юры стало горячо и радостно. Ему казалось, что на крыльцо избы вот-вот выйдет мать в цветастом переднике и, заслонясь рукой от солнца, звонко крикнет:
- Юри-и-и-ик! Беги домой молоко пить!
И словно в самом деле услышав голос матери, он побежал через луг, не обращая внимания на обильные брызги, которые хлынули на него с зеленых стеблей и листьев. Перед высоким, покосившимся крыльцом нерешительно остановился.
Он уже занес было ногу, чтобы подняться на крыльцо как вдруг почувствовал на своем плече чью то руку и услышал громкий, взволнованный голос:
- Остановитесь, Юрий! Туда нельзя! Это опасно для жизни!
Юру словно током ударило. Он резко обернулся и увидел... Лагрима.

На благородном ариулянине была облегающая серебристая одежда того же покроя, что и у Миэль, за спиной, крепко пристегнутый перекрещивающимися белыми ремнями, возвышался странный предмет, который можно было принять и за музыкальный инструмент, и за астрономический прибор; на груди соединенная с заплечным прибором четырьмя толстыми кабелями выдавалась вперед широкая синего цвета панель с множеством кнопок.
- Вы Лагрим? - Юра заговорил было по-русски, но тут же поправился.
Лагрим улыбнулся и снова, теперь уже легонько, коснулся пальцами Юриного плеча. Юра уже знал, что таково обычное ариулянское приветствие, и тоже дотронулся до плеча Лагрима.
Тот пошевелил бровями и сказал:
- Я не мог не остановить вас, Юрий. За этой внешней безобидностью дома - смертельная опасность!
- Опасность? Вы, должно быть, не знаете, что это мой родной дом!..
- Знаю, друг мой, знаю. Но это пока не дом, а живая колония милькоев. Смотрите!
Лагрим сорвал несколько пучков травы, скрутил их в длинный жгут и сунул в раскрытое окно. Внутри дома все оставалось спокойным - ни звука, ни движения. Но травяной жгут, который Лагрим через две-три секунды выдернул обратно, оказался обуглившимся и тотчас же рассыпался. Лагрим сказал:
- Вот что вас ожидало в "родном доме".
Глубоко потрясенный, Юра воскликнул:
- Но почему же Миэль... почему Миэль не сказала мне об этом?
- Не расстраивайтесь, Юрий, и не спешите обвинять мою дочь. Слушайте меня внимательно. Такие дикие милькои встречаются только здесь, на Фабиоле. А по всему нашему Союзу Тысячи Планет применяются для строительства лишь милькои прирученные. В их генетический код внесены изменения, в результате чего выведен новый вид милькоев, безопасный при возведении зданий. Об этом знают все, даже дети. Миэль не предупредила вас только потому, что была уверена в полной безобидности милькоев. Но она не могла не сказать вам, что на Фабиоле опасно экспериментировать, не имея к этому необходимой подготовки.
Юра смутился и опустил голову:
- Вы правы Лагрим. Миэль просила меня, дождаться вас. А я увлекся... Это, конечно, непростительное мальчишество...
- Ничего, мой друг, все обошлось, и не надо отрицательных эмоций. Пойдемте в "Дрион". Я соскучился по моей маленькой Миэль. А свидание с родным домом отложите ровно на неделю.
- Да-да, Лагрим, вы правы. Идемте! Миэль с ума сойдет от счастья, когда вас увидит!
Они медленно шли через густые влажные травы - великолепный ариулянин в серебристой одежде и скромный землянин в старенькой выгоревшей рубахе, полотняных брюках и стоптанных сандалиях. Вдруг Юра остановился и удивленно посмотрел на отца Миэль:
- Вы так поразили меня этими милькоями, что я лишь теперь подумал о вашем внезапном появлении. На чем же вы прибыли на Фабиолу? Где ваш корабль?
Лагрим стащил с головы шапочку, тряхнул седыми кудрями и рассмеялся.
- Законный вопрос, друг мой. Мой космолет находится у меня за плечами.
- Вот этот прибор?
- Да. Это мое первое изобретение - выпрямитель пространства, или же сокращенно риоль. Самый совершенный и самый быстрый способ передвижения по космосу. Но, к сожалению, только на близкие расстояния.
- Но как же вы через космос? Там ведь убийственный холод, полное отсутствие воздуха! А вы даже не в скафандре!..
- Потом, Юрий, потом. Обо всем расскажу в "Дрионе". И вам, и Миэль...

Грандиозный план

У стола с раскрытыми створками полусферы, сидели в креслах трое: Юра, Миэль и Лагрим. Перед ними стояли три бокала с золотистой жидкостью. Бурная радость встречи отца и дочери, не видавшихся несколько лет, была уже позади. Теперь она осталась лишь в сияющих взглядах, которыми они то и дело обменивались. А разговор уже шел деловой.
Сначала Лагрим внимательно выслушал историю конфликта, возникшего из-за самовольного решения Миэлъ не подвергать планету Земля дегуоллизации. После того как Юра сообщил об ультиматуме Аркасса, Лагрим откинулся на спинку кресла и поднял обе руки в знак того, что ему все ясно.
- А теперь, дети мои, послушайте, что я вам скажу.
Лагрим отпил несколько глотков из бокала и продолжал:
- Ситуация сложилась необыкновенно трудная. Великий Координатор тяготеет своим непреклонным авторитетом над всем населением Союза Тысячи Планет. Все уверены, что мнение Великого Координатора выражает мнение подавляющего большинства. Никто не заметил, как из органа, координирующего возникающие идеи и деятельность человечества, Великий Координатор превратился в своеобразный супермозг, подавляющий всякое свободное творческое мышление. Ему с самого начала была дана обратная связь с людьми. Это считалось нужным, чтобы каждый человек мог в любой жизненной ситуации получить высококвалифицированный совет. Ученые, экономисты, плановики, даже деятели искусства считали это величайшим благодеянием. И правильно считали. Прежде на сотнях наших планет неизбежно происходили многократные повторы открытий, изобретений, творческих идеи. Поток неуправляемой информации захлестнул людей и превратился в стихийно растущий океан знаний. С наступлением эры Великого Координатора хаос прекратился. Но прошло несколько тысячелетий - и супермозг стал не благом, а проклятием нашего космического государства. Накопив информацию практически беспредельного объема, Великий Координатор стал влиять на умы людей, внушать им свои собственные, идеи, которые хлынули из него неудержимым потоком. Так, между прочим, возникла идея всегалактической дегуоллизации. Вступать с Великим Координатором в борьбу, убеждать его в своей правоте - занятие бессмысленное и заранее обреченное на провал. Коль скоро он поставил перед собой какую-то цель, он добъется своего. Он решил, что планета Земля должна быть подвергнута дегуоллизации, и он выполнит это решение любой ценой.
Лагрим умолк. Юра сидел бледный, подавленный. Миэль опустила голову.
Лагрим окинул своих собеседников пронзительным взглядом.
- Юрий, Миэль я хочу вам доверить величайшую тайну.
- Тайну, отец? - Глаза Миэль широко раскрылись от удивления - Ты употребил страшное слово. Тайна! Как странно это звучит.
- Ты права, Миэль. Уже несколько тысячелетий у нас не было тайн. Даже самые сокровенные мысли наши становились достоянием Великого Координатора… Но я, твой отец, воскресил это слово. И не только слово. Я создал тайну, большую тайну, о которой Великий Координатор даже не подозревает. Началась она здесь, на Фабиоле...
И Лагрим рассказал им о своей тайне.
Фабиола была единственной из пригодных для жизни планет, которую не заселили, превратив в заповедник. Сюда лишь изредка наведывались небольшие группы избранных ариулянских ученых для наблюдения за "созреванием" в многочисленных глубоких тайниках новых "Дрионов" или для их извлечения и передачи в эксплуатацию. Не милькои и прочие уникальные создания Фабиолы побудили Великого Координатора объявить эту планету заповедной, а тот особый, единственный в своем роде "климат" ее недр, в котором быстро и безотказно "созревали" космические заготовки будущих "Дрионов"…
Во главе комиссии ученых, которым было доверено производство "Дрионов" и эксплуатация "глубинных сил Природы", десятки лет стоял потомственный ариулянин Лагрим.
Мышление людей, прилетавших на Фабиолу, уходило временно из-под контроля Великого Координатора.
Десять лет назад здесь, на Фабиоле, Лагрим неожиданно для себя открыл идею создания риоля. Это был изумительный творческий порыв гениального мозга, освободившегося от пагубного влияния и контроля. Вместе с этим открытием пришло и понимание того факта, что Великий Координатор себя изжил и нуждается в коренной перестройке.
И тогда свободолюбивая душа благородного ариулянина воспылала гневом и поднялась на борьбу против "угнетателя мыслей и пожирателя идей". Тут же, на Фабиоле, он привлек на свою сторону десятки единомышленников. Так возникло тайное общество. Члены этого общества называли себя оранами. За десять лет численность оранов возросла до пяти тысяч. Освободившись от влияния Великого Координатора, ораны совершили сотни новых открытий за "барьером познания", создали тысячи новых изобретении, которые держали пока в секрете, чтобы о них не проведал деспотический супермозг.
Закончив свой рассказ о великой тайне, Лагрим сказал:
- За вашим "Дрионом" направлено десять специальных космолетов-наблюдателей. В настоящее время они кружат на различных орбитах вокруг Фабиолы. Это обстоятельство и заставило меня прибегнуть к риолю. Я переместился на Фабиолу мгновенно, так что наблюдатели не успели зафиксировать мое прибытие. Через час вслед за мной сюда переместится с Ариулы один оран, мой ученик и помощник. Он доставит особую установку связи собственного изобретения. Действие этой установки недоступно контролю Великого Координатора. Через него, я свяжусь с тайным центром нашего общества на Ариуле и в случае надобности вызову сюда столько оранов, сколько потребует обстановка.
- Отец, как зовут орана, которого ты ждешь сюда?
- Ты знаешь его очень хорошо, дочь моя. Это твой друг Гуатиль.
- Гуатиль? Гуатиль - оран? Гуатиль прибудет сюда?! - взволнованно воскликнула Миэль. Лицо ее выражало величайшее смятение.
- Ты не должен был брать Гуатиля на Фабиолу, отец!
- Успокойся, Миэль. Гуатиль достоин прямоты и честности. Он ждал тебя долгие годы.
Миэль побледнела и опустила голову.
- Нам обязательно надо встречаться с Гуатилем, Лагрим? - спросил Юра.
- Выслушайте сначала мой план, Юрий.
- Я слушаю, Лагрим.
- Борьба с Великим Координатором методом убеждения невозможна. Я решил прибегнуть к силе. Сто пятьдесят оранов я вызову сюда для того, чтобы захватить "созревшие" "Дрионы". В тайниках на Фабиоле заложено более двухсот заготовок. Не менее семидесяти должны быть готовы. Их мы и захватим. Имея собственную эскадру "Дрионов", мы сможем заблокировать все черные проходы, ведущие на просторы Галактики. Великий Координатор не сможет тогда осуществить свою угрозу - направить "Дрион" или несколько "Дрионов" для дегуоллизации вашей планеты. Недавно я закончил изобретение, которое нам поможет остановить и захватить любое количество "Дрионов". Мы вырвем у Великого Координатора обещание оставить Землю в покое. Ну а решений своих он никогда не меняет. К ближайшему отсюда тайнику "Дриона" мы с Гуатилем отправимся вместе. К сожалению, обстановка не позволяет нам воспользоваться клеоном - нас могут заметить наблюдатели. Придется идти пешком. Путь недалек, в три дня доберемся. Вы серьезный человек, Юрии. И я готов доверить вам главную идею моего плана. Для нас, оранов, спасение Земли от дегуоллизации - дело нужное, но отнюдь не основное. Конфликт из-за Земли - это удобный случай, дающий нам возможность покончить с Великим Координатором. Мы ждали такого случая много лет. Да, Великий Координатор не способен менять решения. На этом и построен весь наш план. Если мы загоним его в логическую ловушку да выставим ему вдобавок приманку из нашей тайны, которая по объему информации для супермозга лакомый кусочек, Великий Координатор изменит свое решение и тут же выйдет из строя. Это ведь в конце концов всего лишь машина, хотя и невообразимо сложная.
Юре это понравилось. Но мысль о Гуатиле продолжала беспокоить его. Он вздохнул и спросил:
- А если вы не пойдете, Лагрим, Гуатиль справится без вас с тайником?
- Почему без меня? Я обязательно с ним пойду. Все ораны идут к тайникам парами.
- Мне хотелось бы пойти с Гуатилем.
Лагрим пристально посмотрел на Юру, а потом на Миэль.
- Он прав, отец! - вмешалась Миэль.
Отказать дочери Лагрим не решился. Он понимал, что сложный мир эмоций, возникший в сердцах этих двух, не допускает вмешательства даже его - отца
- Хорошо, - сказал он, подумав. - Конечно, Гуатиль посвящен. Он уже дважды присутствовал при извлечении. Он справится. Но в таком случае вам придется переменить костюм. Для путешествия по Фабиоле нужна такая одежда, как на мне или на Миэль. Она очень удобна и практична. В ней тело свободно дышит, и вместе с тем она служит надежной броней. В холод она греет, в зной охлаждает. Микроорганизмы обходят ее на десятки метров. Если вы согласитесь, "Дрион" мгновенно ее приготовит.
- Одежда?! - воскликнул Юрий. - Да я бы и сам давно сменил свою одежду на вашу, мне просто в голову не приходило...
- Тогда все в порядке. Готовьтесь. Через два часа Гуатиль прибудет на дрионодром.

Гуатиль и Юрий

Уже второй день вел Гуатиль Юрия через дебри Фабиолы, а настоящий мужской разговор между ними еще не состоялся. У Юры неотступно стояла перед глазами картина их первой встречи. Лагрим и Юрий вышли тогда из "Дриона" с большими рюкзаками, в которых были припасы на дорогу. Гуатиль уже стоял перед "Дрионом". Помимо риоля он был нагружен большими пластмассовыми ящиками с металлическими застежками. Это был высокий, красивый ариулянин лет тридцати пяти. Черты лица у него были мягкие, глаза добрые и печальные.
Лагрим познакомил его с Юрием и сказал, что они вдвоем отправятся к тайнику. Гуатиль настолько доверял своему учителю, что не стал спрашивать, почему вместо самого Лагрима с ним идет этот худенький молодой инопланетянин. Но робко попросил разрешения повидаться с Миэль. Лагрим сказал, что это невозможно и что объяснения по этому поводу даст Юрий. Гуатиль и тут не возразил ни слова. Молча опустил в траву ящик, отстегнул риоль и отдал Лагриму. Легко закинул за плечи рюкзак, почтительно коснулся рукой плеча Лагрима, дружелюбно кивнул Юре и зашагал к лесу. Юра тоже попрощался с Лагримом и пошел за Гуатилем.
Юру в Гуатиле поражало и восхищало все: его простота, его скромность, его печальная красота, его сила, даже его застенчивость. За время пути Юра неоднократно убеждался, что Гуатиль прекрасный товарищ, человек необыкновенного благородства. Ариулянин не мог не догадаться о причине, по которой Лагрим не позволил ему встретиться с Миэль. Он понял, что таково желание самой Миэль. И тем не менее Гуатиль не выказывал к своему счастливому сопернику ни зависти, ни злобы.

Предыдущая страница 9 Следующая страница


"Дрион" покидает Землю 10

Он научил Юру обращаться с усыпляющим пистолетом киолой, охотно рассказывал об уникальных растениях Фабиолы, первым прорубался сквозь непроходимые чащи.
Этой ночью Юрий проснулся от шума. Вокруг была непроглядная темень, и лишь по частым вспышкам киолы Юра понял, что Гуатиль с кем-то сражается. Он включил фонарик и увидел огромное полчище каких-то бесформенных корявых чудовищ. Они неуклюже, враскачку двигались на Гуатиля и размахивали при этом своими длинными гибкими "лапами". Недолго думая, Юра тоже выхватил киолу и стал бить та нее по чудовищам. Каждая вспышка валила на землю очередную корягу, но через нее тут же лезли другие. Однако вдвоем Гуатиль и Юрий быстро отбили нападение.

Но кто же это на них напал? При свете фонаря Юра увидел огромную кучу странных разлапистых деревьев с короткими, но толстыми, как бочонки, стволами, с длинными клешнеподобными ветвями. Гуатиль объяснил Юре, что это тоже чудо Фабиолы - хищные передвигающиеся деревья друинги! Они охотятся на мелких зверьков, но могут напасть и на человека.
- Гуатиль, почему вы не разбудили меня? - с укором спросил Юра.
- Мне было совсем не трудно, я бы и сам с ними справился. Вы так хорошо спали, Юрий...
Эти слова задели Юру за живое. Он не мог позволить, чтобы его считали кисейной барышней.
- Знаете что, Гуатиль! - сказал он довольно резко. - Я вам, конечно, признателен, что вы опекаете меня, как... как младшего брата. Но это ни к чему. Я такой же мужчина, как и вы, и мы должны поровну делить все опасности и невзгоды.
- Я должен вас беречь, Юрий, - мягко сказал Гуатиль.
- Почему? Уж не потому ли, что я гость?
- Да, и потому что вы гость. Но главное потому... Потому что вас любит Миэль.
Юра почувствовал, как лицу его стало жарко от нахлынувшей крови. Теперь нельзя было не говорить. А у Юры словно язык отнялся. Гуатиль понял его состояние и заговорил первым.
- Я сразу обо всем догадался, Юрий. Вы пошли со мной, чтобы избавить Миэль от тяжелого для нее разговора со мной. Я поступил бы на вашем месте точно так же. Вам не надо ничего объяснять. Объясниться надо мне. Вы согласны выслушать меня?
- Да, Гуатиль, да! - прошептал Юра.
- Тогда слушайте. Я полюбил Миэль давно. Великий Координатор одобрил наш союз, но по его совету, который был равносилен закону, космолетчицы могли вступить в брак только после выполнения своей миссии. Я обещал Миэль ждать ее, она обещала вернуться. Вот и все. Вы спросите: любила ли она меня? Теперь я знаю, что нет. Не казните себя, Юрий. Вы ни в чем не виноваты. Вы не отняли у меня Миэль. Она просто мне никогда не принадлежала.
Юра слушал Гуатиля с напряженным вниманием. Когда тот замолк, Юра нашел его руку в темноте и пожал ее.
До места Гуатиль и Юрий добрались на четвертый день.
Наспех разбили палатку и, забыв об отдыхе, тут же отправились к невысокому холму, густо заросшему кустарником. Обмер и вскрытие холма при помощи приборов отняли полчаса. Аккуратно вырезанная траншея привела их к круглой металлической двери.
За дверью оказалось большое квадратное помещение, выложенное маслянисто сверкающими металлическими плитами. Дневной свет хлынул в эту камеру, и Юра сразу увидел, что у нее нет пола. За круглым люком начинался обрыв в темный глубокий колодец, из которого поднимались волны теплого воздуха, пахнувшего чем-то остро пряным.
Гуатиль втянул этот запах и улыбнулся:
- Кажется, удача, Юрий. Судя по запаху, "Дрион" созрел.
- А как же мы будем вынимать его из этой шахты?
- Он сам выйдет. Надо только приказать ему.
Гуатиль склонился над колодцем и громко произнес:
- "Дрион", слушай мою команду! Поднимайся наверх!
Голос гулко прогудел в колодце и замер в неведомой глубине. Юра и Гуатиль смотрели в темную бездну. Но в ней ничего не менялось. Тогда Гуатиль сказал:
- Либо он еще не созрел, либо мой волевой импульс недостаточно интенсивен. Я ведь впервые вызываю сам. Раньше только присутствовал.
- Может, я попробую? - спросил Юра.
- Вы?.. Впрочем, почему бы и нет. Пробуйте!
Повелительным тоном, каким он привык обращаться к своему "Дриону", Юра громко крикнул в бездну:
- "Дрион"! Слушай и выполняй! Приказываю тебе немедленно покинуть недра Фабиолы и выйти на поверхность! Если к выходу еще не готов, подай сигнал красным светом! Действуй!
Колодец отвечал ему трубными гулами, постепенно замирающими в глубине. Друзья снова склонились в ожидании над черной бездной.
- Смотрите, смотрите, поднимается! - прошептал Гуатиль.
Юра увидел, как где-то в неведомой глубине, словно в кратере вулкана, зародилось и стало быстро разгораться белое сияние.
Потрясенные друзья смотрели, как загипнотизированные, на загадочное творение глубинных сил природы, поднимавшееся к ним из недр планеты Оно полыхало и ползло вверх. Вместо легкого дуновения пошел сплошной горячий ветер, вызывающий удушье, кашель и слезы на глазах.
- Надо уходить, Юрий, здесь опасно! - крикнул Гуатиль.
Они поспешно покинули траншею.
В черном отверстии люка сверкнула белая полоса.
- Выходит! Выходит! - крикнул Гуатиль.
- Интересно, как он выбирается наружу? Неужели весь холм разворачивает? - взволнованно проговорил Юра.
- Что вы! Он сейчас в плазмообразном состоянии. Смотрите, смотрите, как он рождается!
Белое вещество вылезало через люк в траншею, словно огненная паста из гигантского тюбика. Не паста, а какой-то огромный, искрящийся белый червь. Медленно подвигаясь через траншею на поляну, он сверкал, как раскаленная добела полоса железа, и вместе с тем казался прозрачным: внутри у него что-то пульсировало, переливалось, мелькали тонкие голубоватые змейки.
Достигнув середины поляны, "червь" поднял головной конец и стал сматываться в клубок. А из люка все тянулось и тянулось его толстое тело, и казалось этому не будет конца.
Разрастаясь с каждым новым витком, клубок опрокинул и подмял под себя палатку. Но Гуатиль и Юра, захваченные потрясающим зрелищем, не заметили, этого.
Когда из люка выполз, наконец, "хвост" червя и, прошуршав по земле, слился с клубком, тот уже достиг десяти метров в диаметре и лежал теперь посреди поляны внушительной громадиной. Но превращение его, по-видимому, еще не завершилось. Он все еще казался живым - сверкал, дрожал и, медленно утрачивая прозрачность и белизну, распространял вокруг себя жар и острый, удушливый запах.
- Третий раз наблюдаю это, а привыкнуть не могу, - сказал Гуатиль. - Рождение "Дриона" всякий раз потрясает. Даже Лагрим, который извлек из земли сотни "Дрионов", неизменно переживал при этом глубокое волнение.
Прошло некоторое время, и вот уже не червь, свившийся в клубок, лежал на поляне, а гигантский голубой шар. Движение в нем прекратилось, температура уравновесилась, запах улетучился. Только окраска медленно густела, становясь синей, лиловой, наконец, черной. Перед ними был спокойный, неподвижный шар, черный до искристости, словно вырубленный из пласта антрацита.

- Теперь из него можно сделать все, что угодно, - сказал Гуатиль. - Дворец, театр, башню, мост, морской корабль. Короче говоря, абсолютно все. Но сейчас нам нужны космические корабли. И в этом "Дрион" тоже незаменим. Форма шара нас вполне устраивает. Нужно лишь внутреннее оборудование. У меня есть список необходимых формул. Я вам их буду читать, а вы передавайте приказы "Дриону".
- Хорошо, Гуатиль, я слушаю вас.
Передача "Дриону" команд для превращения его в космический корабль продолжалась минут пятнадцать. После этого друзья еще час подождали, чтобы все в черном шаре окончательно стабилизировалось, и, наконец, прозвучала команда:
- "Дрион", слушай мой приказ! Откройся и прими меня и моего друга Гуатиля!
В "Дрионе" тотчас же появилось отверстие, из которого выплеснулся белый подъемник, и в то же мгновение друзья очутились в первом отсеке корабля. Все здесь настолько походило на Юрин "Дрион", что ему подумалось: "Вот сейчас возникнет овальный проем и выйдет Миэль..." Гуатиль тронул его за плечо:
- Нужно, Юрий, привести себя в порядок и подкрепиться. А потом свяжемся с Лагримом. Он скажет, куда вести "Дрион".
Через час друзья снова вышли на поляну. Из складок одежды Гуатиль извлек плиасан - маленькое зеркальце с кнопками, действующее по принципу телесвязи. Пальцы Гуатиля пробежали по кнопкам, зеркальце тут же наполнилось светом. В нем появилось изображение Лагрима, стоящего по пояс в траве перед черной громадой "Дриона". В руках он тоже держал плиасан. Лицо руководителя оранов было озабоченным. Неожиданно громко прозвучал его голос:
- Наконец-то, Гуатиль! Я уже пятый раз выхожу на связь! Как у вас дела? Почему опоздали?
- Дорога была трудной, Лагрим. Задержались на сутки. Теперь все в порядке. "Дрион" извлечен и готов к действию.
- Как Юрий? Не было ли это испытание слишком трудным для него?
- Мой друг Юрий жив и здоров. Он вел себя как настоящий оран. В преодолении трудностей опережал меня. А без его волевого импульса нам не удалось бы овладеть "Дрионом". Мой импульс оказался недостаточно интенсивным.
- Ничего, Гуатиль. Тренировка психики исправит этот недостаток. А за нашего друга с планеты Земля я рад. Передайте ему мой привет. Теперь слушайте мой приказ. Немедленно снимайтесь и открыто следуйте сюда, на дрионодром. Действуйте!
Маленький экран погас. Гуатиль посмотрел на Юру и впервые за все их знакомство улыбнулся.
- Первая часть великого плана Лагрима выполнена успешно. Поздравляю вас, Юрий!
Вспомнив ночной разговор после стычки с друингами, Гуатиль схватил Юрину руку и крепко, пожал ее.

Впервые за всю свою жизнь Аркасс оказался в тупике.
Час, назад оборвалась связь с десятком "Дрионов"-наблюдателей, круживших вокруг Фабиолы. Последние радиограммы, полученные с бортов космолетов от киберов второго класса, имели одно и то же содержание: "Говорит кибер-наблюдатель второго класса Гон с "Дриона" 7-047. Со стороны Фабиолы подходят два неизвестных "Дриона". Они светом сигнализируют о бедственном положении. Видимо, установки радиосвязи у них не работают. Определить принадлежность космолетов нет никакой возможности. Не исключено, что это часть нашего отряда наблюдателей. Времени для проверки нет. Иду на сближение для оказания помощи. Через час выйду на связь с подробным докладом".
Десять таких радиограмм поступило с промежутками в несколько секунд. Они повергли командора сначала в изумление, потом в тревогу. Происходящее не укладывалось у него в голове. К каждому "Дриону"-наблюдателю подошли со стороны Фабиолы по два неизвестных "Дриона", сигнализирующих о бедственном положении. Подошли одновременно. Значит, всех их было двадцать. Откуда они взялись? Почему все сразу оказались в бедственном положении?
Киберы-наблюдатели обещали выйти на связь через час. Но час прошел, а они молчат. На вызовы не отвечают.
Фабиола! Заповедная планета Фабиола! В недрах ее в надежно замаскированных тайниках зреют новые "Дрионы". Почему инопланетянин повел захваченный космолет именно па Фабиолу? По подсказке Миэль?.. А что, если по подсказке самого Лагрима? Это безумие, но необходимо проверить.
Аркасс нажал клавишу кибера-секретаря:
- Немедленно связать меня с домом Лагрима!
Прошла минута, и кибер-секретарь доложил, что Лагрим на связи. Раздался спокойный, хорошо знакомый голос Лагрима:
- Сердечно приветствую вас, командор! Почему такой срочный вызов? Что-нибудь случилось?
- Приветствую вас, высокочтимый Лагрим!
Аркасс с трудом владел своим голосом.
- Да, Лагрим. Четырнадцать дней назад мятежный "Дрион" инопланетянина покинул Ариулу и ушел на заповедную планету. Вы лучше других знаете, Лагрим, что это строжайше запрещено. Если Миэль показала, опасному инопланетянину путь на Фабиолу она преступила черту прощения и заслуживает кары. О инопланетянине этого не скажешь, он не знает Великих Правил. Вы сами, Лагрим не причастны к этому?
Ответ Лагрима последовал без задержки:
- Я не причастен к этому, командор Аркасс. Все мысли моего мозга известны Великому Координатору. Я нахожусь в постоянном контакте с Великим Координатором.
- Простите, Лагрим, но возникло положение, которое дало мне право поставить вам прямой вопрос.
- Какое положение?
Аркасс коротко изложил загадочное происшествие с двадцатью терпящими бедствие "Дрионами". Но даже после этого в голосе Лагрима не появилось волнения. Он сказал:
- Тайники "Дрионов" на Фабиоле рассеяны по огромному пространству планеты. Координаты тайников известны только мне и Великому Координатору. По всей вероятности, терпящие бедствие - это "Дрионы", возвращающиеся из района шаровидных звездных скоплений. Насколько я знаю, оттуда еще не было возвращений?
- Не было, Лагрим.
- Скорей всего - это и есть первые вернувшиеся. Немудрено, что все космолеты терпят бедствие. Район шаровидных скоплений - сложнейший участок Галактики. Там возможны цивилизации, намного превосходящие нашу. Советую вам набраться терпения и ждать. Ваши киберы-наблюдатели, наверное, уже ведут встречные "Дрионы" на Ариулу.
- Благодарю вас, Лагрим, вы успокоили меня.
- Желаю удачи, командор Аркасс!
Разговор с Лагримом разрядил напряженное состояние Аркасса. Но что сказал бы командор, ведающий всегалактической дегуоллизацией, если бы вдруг узнал, что он разговаривал всего лишь с эргоном Лагрима, что сам Лагрим находится на заповедной планете Фабиоле, а из дома вместо него непрерывно шлет мысли Великому Координатору эргон - "авто-дублер человека", способный не только мыслить, как Лагрим, но и говорить его голосом? Но Аркасс не знал об этом. Аркасс даже не подозревал о существовании эргонов.
Связавшись с космодромом Ариулы командор, приказал главному наблюдателю-киберу первого класса Тимдану, подготовить все для принятия двадцати потерпевших бедствие "Дрионов", которые вот-вот должны прибыть на Ариулу. Отдав такое распоряжение, Аркасс окончательно поверил в версию "группы космолетов, вернувшихся из района шаровидных скоплений", и вновь обрел свое всегдашнее душевное равновесие. Но тут-то его и поджидал главный удар.
Вспыхнул сигнал кибера-секретаря, Аркасс нажал клавишу, тонкий голос доложил:
- Посыльный, от высокочтимого Лагрима, прибывший с планеты Фабиолы, требует немедленного приема!
- Что? Посыльный от Лагрима с Фабиолы? - гневно загремел командор. - Я только что говорил с Лагримом! Он не может быть одновременно и Ариуле и на Фабиоле!
- Посыльный утверждает, что Лагрим на Фабиоле, - пропищал голос.
Неожиданно сами включились красные лампы и призывно пропел лесной рог. Аркасс вскочил и повернулся к репродуктору. Оттуда ударами колокола хлынул голос Великого Координатора:
- Посыльному Лагрима не надо отказывать, Аркасс. Примите его. И будьте со мной в постоянном контакте. Предупреждаю. Мысли Лагрима в обычном объеме поступают из его дома на Ариуле. Будьте осторожны и бдительны, Аркасс.
И все. Голос умолк, лампы погасли.
- Пусть войдет посыльный Лагрима, - устало сказал командор и впился глазами в дверь.
Он был уверен, что посыльным прославленного ариулянина может быть только обычный кибер третьего класса. Каково же было его удивление, когда дверь распахнулась и в кабинет вошел уже знакомый ему робот-мальчишка по имени Василек. За спиной у кибера был на сей раз какой-то незнакомый Аркассу прибор, но командор не заметил его, ему было в этот момент не до приборов. Глаза его потемнели от гнева, сердце в груди тяжело застучало.

Конец Великого Координатора

Краснощекий робот-мальчуган остановился посреди кабинета и звонким голосом отчеканил:
- У меня решительное предложение Лагрима командору Аркассу!
- Твой хозяин, инопланетянин Юрий Карцев, утратил чувство реальности, - холодно ответил Аркасс. - Ничего не может быть гнуснее умышленного искажения информации! Вернись к Юрию Карцеву и передай ему, что, пока он лично не явится с повинной сюда, в мой кабинет, я не буду с ним вести никаких переговоров! Иди, иди и выполняй мою волю!
- Меня послал к тебе не Юрий Карцев, а сам высокочтимый Лагрим, заслуженный потомственный ариулянин.
- Ты получил ложную информацию, когда ты видел Лагрима?
- Полчаса назад я видел Лагрима на Фабиоле.
- Полчаса назад? На Фабиоле? Это двойная ложь! Лагрим здесь, на Ариуле! А ты уже десять минут сидишь в моей приемной!
- Совершенно верно, Аркасс. Я вошел в твой дом десять минут назад. И еще двадцать минут я шел к твоему дому по лесу. Прошло полчаса с тех пор, как я простился с Лагримом на Фабиоле, и столько же с тех пор, пока я на Ариуле.
- Ты утверждаешь, что прилетел на космолете, который в один миг преодолел расстояние между Фабиолой и Ариулой? Расстояние в три световых минуты? На такую скорость не способен даже "Дрион". Тебя нужно отрегулировать, ты стал искажать информацию и говорить абсурдные вещи.
- Я говорю правду, Аркасс. С Фабиолы на Ариулу меня мгновенно перебросил риоль - выпрямитель пространства, который ты видишь у меня за спиной. Это давнишнее изобретение Лагрима, который меня прислал.
- Изобретение Лагрима? Выпрямитель пространства? Если ты говоришь правду, то это неслыханное дело.
- Выслушай Аркасс, решительное предложение Лагрима и ты поймешь всю правду до конца.
Несколько бесконечно долгих мгновений Аркасс молча смотрел на робота. В душе его происходила жестокая, непривычная борьба. Он не мог поверить, что Лагрим обманул его, обманул Великого Координатора. Память вовремя напомнила о совете супермозга и Аркасс сдался. Он сказал:
- Говори. Я слушаю тебя.
Робот заговорил спокойно:
- Известный всему Союзу Тысячи Планет потомственный ариулянин Лагрим решил помочь Юрию Карцеву в его трудном деле. Тебе, Аркасс, известно это дело. Юрий Карцев добивается, чтобы планета Земля не подвергалась дегуоллизации и развивалась по собственным законам. Зная, что убедить Великого Координатора невозможно, Лагрим решил до конца отстаивать дело Юрия Карцева и готов ради этого нарушить Великие Правила и применить силу. Он уже захватил на Фабиоле семьдесят два "Дриона" из тайников и еще десять "Дрионов" в околопланетном пространстве Фабиолы. Семьдесят "Дрионов" Лагрим направил контролировать все черные проходы, по которым можно выйти в Галактику. Десять "Дрионов" охраняют подступы к планете Фабиоле. Любое количество "Дрионов", направленное тобой, Аркасс, в районы, контролируемые космолетами Лагрима, будет захвачено и поставлено на службу делу Юрия Карцева. Поэтому Лагрим предлагает, тебе и Великому Координатору понять необратимость создавшегося положения, понять, что дегуоллизация планеты Земля неосуществима, и навсегда отказаться от этого намерения. Только на этом условии Лагрим согласен снять блокаду с проходов в Галактику. Таково предложение Лагрима.
Робот умолк. Потрясенный командор молчал, не зная, что сказать. И тут снова вспыхнули красные лампы и раздался сигнал лесного рога. Послышался голос Великого Координатора:
- Как Лагрим задержит армаду в десять тысяч "Дрионов", которые будут одновременно брошены в черный проход для выполнения дегуоллизации Земли? Отвечай, посыльный Лагрима Тебя спрашивает Великий Координатор!
- Я послан вести переговоры с командором Аркассом и могу отвечать только на его вопросы, - ответил робот.
Пришлось Аркассу повторить вопрос Великого Координатора. Тогда робот сказал:
- Лагрим задержит любое количество "Дрионов". Он изобрел магартон - "усилитель воли", действующий по принципу цепной реакции. Магартон мгновенно подчиняет "Дрионы" приказу человека. Радиус действия магартона велик, через силовые поля, которые он создает, космолетам типа "Дрион" не пройти. Магартонами снабжены все "Дрионы" Лагрима.
- Кто стоит за Лагримом, - спросил Великий Координатор. - Неужели он поднялся на такую грандиозную и дорогостоящую борьбу только ради спасения от дегуоллизации далекой и безвестной планеты Земля?
Аркасс, словно он служил в этом диалоге переводчиком, повторил вопрос. Ответ прозвучал без промедления:
- За Лагримом стоят Человечность, Справедливость, Истина. Вопрос о дальнейшей судьбе планеты Земля имеет для него решающее значение.
- Если я откажусь от дегуоллизации Земли, Лагрим передаст мне информацию о всех своих открытиях и изобретениях? - спросил Великий Координатор.
- Лагрим уполномочил меня заявить, что, как только Великий Координатор изменит свое решение и торжественно провозгласит, что Земля не нуждается в дегуоллизации, он отдаст Великому Координатору всю информацию о своих открытиях.
- Это выгодно людям, - проговорил Великий Координатор. - Нет смысла поднимать столь грандиозную борьбу из-за одной безвестной планеты. Слушайте же, командор Аркасс, слушай и ты, кибер, присланный Лагримом. Я торжественно провозглашаю планету Земля свободной от гуоллы и не нуждающейся в дегуоллизации отныне и навеки. Этим провозглашением отменяется прежнее мое... прежнее мое... прежнее мое...
Голос Великого Координатора стал затухать, пока не замолк окончательно.
Далекие предки ариулян, закладывавшие основы супермозга, позаботились о том, чтобы Великий Координатор никогда не ошибался. Неизменность решений была запрограммирована в нем для того, чтобы возможность ошибок полностью исключалась. Отменить однажды вынесенное решение для Великого Координатора было равносильно признанию собственной несостоятельности, признанию, что он нуждается в перестройке. Отменив решение, Великий Координатор автоматически прекращал функционировать. Он не знал об этом, потому что программа, предохраняющая от ошибок, находилась вне блоков его безграничной памяти.
Так неутолимая жажда новой информации погубила супермозг Союза Тысячи Планет.
Аркасс сразу понял, что произошло нечто страшное, непоправимое. С лицом, покрывшимся смертельной бледностью, и с невыразимым ужасом в глазах он смотрел на пылающие красные лампы.
- Это все вы, вы натворили с вашим проклятым инопланетянином! - закричал он, потрясая над роботом кулаками.
В этот момент дверь распахнулась, и в кабинет вошла большая группа людей. У каждого виднелся за спиной такой же прибор, как и у "Василька". Предводительствовал этой группой сам Лагрим. Он подошел к ошеломленному Аркассу и коснулся его плеча пальцами правой руки. В гробовой тишине отчетливо прозвучал его голос:
- Успокойтесь, командор Аркасс. Это сделал не Юрий Карцев, это сделал я, Лагрим, это сделали мои верные друзья ораны. Великого Координатора больше нет. Но супермозг цел, и информация, собранная им, не потеряна. Мы усовершенствуем его и снова запустим. Но он будет впредь только помощником нашим и никогда больше не станет деспотом умов и пожирателем идей. Временно руководство государством возьмет на себя Верховный Совет Оранов. Хаоса не будет. Жизнь потечет в новом, более достойном человека русле. В вашем ведении, командор Аркасс, остаются "Дрионы" и космодром Ариулы. Спокойно и четко выполняйте свои обязанности. А ты, - обратился Лагрим к роботу-мальчику, - вернись на Фабиолу. Тебя ждет Юрий Карцев. Пусть немедленно прибывает сюда. Передай ему, что теперь мы встретим его как посла.

Правило общения

Как быстро все свершилось! Юра готовился к длительной борьбе, к грандиозной битве "Дрионов" в космосе, к долгому пребыванию на осажденной Фабиоле. И вдруг ничего. Все началось и завершилось в какие-то считанные часы.

Когда они с Гуатилем вернулись на новом, с таким трудом добытом "Дрионе", они увидели, что весь дрионодром на берегах Онаги и Ниомы - от берега до берега, от леса и до леса - покрыт грозными рядами черных шаров. Для вновь прибывших с трудом отыскали посадочную площадку на самом краю, в углу между двумя стенами леса.
Миэль встретила Юру с бурной радостью и тут же заявила, что никуда его больше от себя не отпустит. Юра понимал, что его собственная роль в этом грандиозном перевороте, разом изменившем весь уклад жизни многих триллионов обитателей Союза Тысячи Планет, более чем скромна. Но ему хотелось ее зафиксировать.
- Я все забываю, что ты не ариулянин и многого не знаешь из наших правил. Послушай, что я тебе скажу о нашем возвращении на Землю... Уже давным-давно, тысячи и тысячи лет назад, возникло железное правило для общения разных по уровню развития космических цивилизаций. Это правило рождалось из трагических ошибок. Наши предки спешили поделиться с "меньшими братьями" своими достижениями, своими знаниями, своими изобретениями, спешили поднять их до собственного уровня. А что получилось? Три планеты, три погибшие цивилизации - Анарес, Угойя, Поол - черными письменами вписаны в летопись нашего космического государства. Они погибли из-за нашей доброты, нашего ложного гуманизма. И тогда родилось правило, которое стало для нас законом. Слушай! "При общении с космическими братьями по разуму более высокая цивилизация никогда и ни под каким предлогом не смеет форсировать развитие отставшей цивилизации, не смеет делиться с ней своими знаниями и предметами, не смеет оставлять в ее среде своих представителей для постоянного пребывания. Более развитая цивилизация обязана соблюдать закон постепенности, уважать право менее развитой цивилизации на закономерность и последовательность в прохождении ступеней духовной и материальной эволюции разума". А ты, Юрий, хочешь увезти меня на Землю да еще подарить своей родине "Дрион" и "многое другое". Нам просто не позволят этого сделать, Юрий. Но наши Великие Правила позволяют тебе стать ариулянином, если ты сам этого захочешь.
Юра внимательно выслушал длинную речь Миэль и глубоко задумался. Ситуация оборачивалась к нему совершенно неожиданной стороной. Одно дело, когда он ради спасения Земли от дегуоллизации готов был до конца дней своих остаться в "Дрионе", чтобы бороться против несправедливого решения Великого Координатора, другое дело самому добровольно отказаться от возвращения на родину, остаться в далеком космическом государстве, о существования которого на Земле даже не подозревают. Он впервые понял до конца, в какие безбрежные дали от родной Земли забросила его судьба. Если он останется здесь, на Ариуле, он никогда, никогда не получит ни единой весточки с Земли, не узнает, как и чем живет его любимая родина. Сердце его сжалось от боли.
Обеспокоенная долгим молчанием Юры, Миэль участливо погладила его по руке.
- О чем ты задумался, Юрий?
Юра отвернулся. Из груди его вырвался тяжкий вздох. Едва владея голосом, он глухо ответил:
- Это так неожиданно, Миэль. Разлука с тобой для меня равносильна смерти. Я конечно, останусь на Ариуле. Но мне страшно подумать, что я никогда больше не увижу родную планету, родную страну. Она не сверкает даже самой крохотной звездочкой на здешнем небе. Да что Земля! Солнце, мое родное Солнце и то не увидишь простым глазом на ариулянском небосводе!
- Я понимаю тебя, Юрий. Я ведь сама такая. Когда я путешествовала в "Дрионе" по самым отдаленным уголкам Галактики, мне тоже порой становилось страшно, что я так далеко от родной Ариулы. Космические дали угнетают даже очень сильных людей, Юрий. Но ты не поддавайся отчаянию. До того как навсегда остаться на Ариуле, ты имеешь право побывать на родной планете, проститься с родиной. А я, я, конечно, полечу с тобой.
На сердце у Юры отлегло. Возможность отправиться на Землю приглушила острый приступ ностальгии.

Предыдущая страница 10 Следующая страница


11 Александр Ломм

- Ты хорошо придумала, Миэль! Путешествие на Землю - это то, что мне сейчас нужно. Спасибо, Миэль! Мы сейчас же начнем готовиться. На Земле нам очень понадобится плиарана.
- Плиарана - это самое простое, - сказала Миэль. - На Ариуле их можно получить сколько угодно и любых размеров. У тебя есть твой верный, безотказный "Дрион". Он сделает плиарану.
Выданную "Дрионом" плиарану, рассчитанную на три с половиной часа горения, под руководством Миэль Юра вставил в особый прибор, тоже сделанный "Дрионом". Прибор этот, похожий па шлем, надевался на голову. После включения прибора надо было закрыть глаза и мысленно представлять себе все, что должно составить содержание плиараны.
Только Юра расположился в удобном кресле, чтобы начать запись на плиарану, как прибыл "Василек" и передал предложение Лагрима вернуться на Ариулу. Пришлось запись отложить до другого раза.

Центральный Информаторий

Второй прилет Юрия Карцева на Ариулу резко отличался от первого. В тот раз его прибытие рассматривалось чуть ли не как преступление. А теперь он был признан законным послом Земли, и командор Аркасс устроил ему встречу, какая полагалась представителю инопланетной цивилизации.
Юра всем этим был глубоко смущен, но держался с достоинством. По настоянию Миэль он сменил походную серебристую одежду на торжественное облачение посла. Оно было сделано из багряно-золотистой, искрящейся материи свободного, не стесняющего движений покроя. Когда Юрий и Миэль поднялись из ангара на поверхность, Аркасс проводил их к своему личному клеону - небольшому синему шару для местных перелетов.
- Мой клеон доставит вас к высокочтимому Лагриму, который ждет вас я башне Центрального Информатория. Счастливого пути вам, Миэль и Юрий! - сказал командор и почтительно склонил свою гордую голову.
Когда клеон поднялся в воздух и помчался над лесами Ариулы, Миэль вдруг засмеялась и тронула Юру за плечо:
- Ты слыхал, Юрий? Центральный Информаторий! А ты знаешь, что это такое?
- Нет, Миэль, не знаю.
- Это бывший всемогущий Великий Координатор, которого мы с тобой победили. Теперь это просто Центральный Информаторий! Даже не верится, что мы с тобой на Ариуле, мчимся в клеоне Аркасса и думаем, о чем хотим и как хотим.
Она тихо рассмеялась и прижалась щекой к его плечу.
Время полета промельнуло для них, как одно мгновение. Но вот леса под клеоном разомкнулись, и открылась огромная глубокая чаша, а точнее - гигантская, в сотни километров чашеподобная впадина на бескрайней равнине Ариулы. Гладкая, словно покрытая позолотой поверхность чаши ослепительно сияла в лучах Данибы.
- Какой он большой и великолепный! - восхищенно сказала Миэль.
- Кто он? - не понял Юра.
- Бывший Великий Координатор, ныне Центральный Информаторий. Раньше здесь нельзя было пролетать. Это была запретная зона. За нарушение полагалась кара - пожизненнное умиротворение. Как и ты, Юрий, я вижу это впервые в жизни.
- Да-а-а, большое сооружение. Внушительное. А что под этой золотой поверхностью?
- Бесценная информация, накопленная за пять тысяч лет...
Когда клеон пролетел над чащей около трехсот километров, показалась башня, по форме напоминающая летящую вниз каплю. Башня была такая же синяя, как и небо, и поэтому создавалось впечатление, что она только что сорвалась с небосвода и упала в центр золотой чаши. Клеон круто пошел вниз и вскоре сел у самого подножия башни, где уже стояло десятка три разноцветных машин.
И тут Миэль и Юрий увидели Лагрима.
Торжественное облачение посла вызнало на лице Лагрима улыбку. Он отвесил Юрию шутливый поклон и сказал:
- Вы теперь высокий гость Ариулы, Юрий, а я волею моих друзей стал Главным Командором Верховного Совета Оранов, иными словами главой всего Союза Тысячи Планет. Мне подобает устроить вам торжественный прием. Но если вы не возражаете, я приму вас в рабочей обстановке.
- Конечно... - смущенно пробормотал Юра.
Миэль, поддерживая шутку отца, тоже церемонно поклонилась и сказала:
- О, досточтимый Главный Командор Верховного Совета Оранов, от торжественного приема мы, разумеется, отказываемся, но просим уделить нам полчаса для беседы.
- Зачем же так скромно? Я могу вам уделить целый час. Ваш приезд для меня большая радость. - Он ласково посмотрел на дочь. - Ты выбрала себе достойного друга, Миэль. Пройдут века, и имя Лагрима исчезнет в бездонном потоке информации, а имя Юрия Карцева останется для народов нашего Союза вечно живым и дорогим. Его прибытие к нам, его пример мужества помогли нам совершить величайший и счастливейший переворот в нашей истории...
Он повел их в башню, продолжая говорить:
- Пока что глава государства вынужден работать, как простой инженер. Что делать! Никто, кроме меня, не разберется в этой сложной махине. А Центральный Информаторий необходимо ввести в строй как можно скорее. Без него наступит хаос, распад Союза на отдельные, изолированные миры. А это нас отбросит на многие тысячелетия назад...
В просторном высоком зале Лагрим остановился.
- Это самая маленькая и самая уютная комнатка в бесконечном лабиринте гигантских информячеек Великого Координатора, - сказал он и провел их к длинному столу, заваленному кипами чертежей.
- Прости, отец, что мы отвлекаем тебя от большого и важного дела, - сказала Миэль. - Но у нас тоже есть маленькая забота. Никто, кроме тебя, не даст нам правильного совета.
- Готов и даже обязан, - улыбнулся Лагрим. - Я ведь теперь заменяю Великого Координатора!.. - Но тут же стал серьезным: - Говорите, я постараюсь помочь вам.
Выслушав желание Юры и Миэль совершить путешествие на Землю, Лагрим нахмурился:
- Выходит, Миэль, мы снова с тобой расстаемся на долгие годы. Мне нелегко принять это. Но я не хочу мешать твоему счастью. Лишь одно меня успокаивает: теперь ты будешь не одна, и высадки на неведомых планетах тебя не ожидают. И все же Земля - это так далеко!.. Вас, Юрий, я прошу об одном: будьте осторожны, будьте осмотрительны. Не пытайтесь совершать посадку и выходить из "Дриона", если это будет сопряжено с какой-либо опасностью.
- О чем вы, Лагрим? Мы ведь отправляемся ко мне на родину! - удивленно воскликнул Юра.
- Всякое может случиться, Юрий. Ваше отсутствие на родине исчисляется десятилетиями по земному времени... Не забывайте об этом. По остаткам выброшенного "Дрионом" координатора я довольно точно определил уровень естественной радиоактивности на Земле. Если ваш новый координатор покажет ее резкое повышение, ни в коем случае не приземляйтесь и не выходите из "Дриона". Немедленно ложитесь на обратный курс.
- Вы пугаете меня, Лагрим!
- Нет, я только предупреждаю... Я верю в правильность решения, принятого на Земле Миэль. То, что я говорю вам, почти исключено. Это не более, чем моя отцовская тревога за Миэль, за ее счастье. "Дрион" и его координатор надежны и безошибочны. Полагайтесь во всем на них.
После этого Лагрим обнял Юру, обнял Миэль, пожелал им счастливого пути и проводил до выхода из синей башни.

Направление - Земля

И снова "Дрион" мчится добела раскаленным шаром через мрак и холод космической бездны.
Первые дни Юра находился в крайне подавленном состоянии. Из головы не выходили слова, сказанные на прощание Лагримом. Из-за них настораживало и странное предупреждение Гуатиля, высказанное Юре в день отлета. Гуатиль неожиданно появился на космодроме. В полет к Земле Юру и Миэль провожали тысячи ариулян. Всеобщее внимание смущало Юру. Он был рад, когда увидел в яркой толпе провожающих знакомое печальное лицо. Гуатиль протиснулся к нему и коснулся его плеча.
- Я пришел, Юрий, проводить вас, - заговорил он торопливо и сбивчиво. - Но не только для этого...
Ариулянин схватил Юру за руку.
- Я пришел вас спросить, Юрий. Вы обязательно вернетесь на Ариулу?
- Обязательно, Гуатиль. Иначе нельзя. Миэль не может жить на Земле.
- Да, да, Правило Общения... Я все понимаю. Но я хочу вам сказать, Юрий, чтобы вы знали. Если что-нибудь случится и вы не сможете вернуться на Ариулу, то знайте и помните: я здесь, я жду Миэль. Буду ждать до конца своей жизни... Счастливого вам пути, Юрий!..
Высказав это на одном дыхании, Гуатиль не стал ждать ответа и поспешно смешался с толпой.
Лагрим просил вернуться, не совершая посадки, если естественная радиоактивность Земли окажется повышенной. Гуатиль просил помнить, что он ждет Миэль. Помнить на тот случай, если Юра почему-либо не сможет вернуться. Есть ли какая-нибудь связь между этими двумя прощальными напутствиями, или это случайное совпадение?.. Но что способно заставить отказаться от возвращения на Ариулу, отказаться от Миэль? Что?
В глубине его сознания был ответ на этот вопрос: любовь к Родине. Но Юра был уверен, что Лагрим и Гуатиль имели в виду что-то другое.
Лагрим говорил, что на Земле прошли десятки лет... Как они могли пройти, если ни Миэль, ни он сам нисколько не состарились? Ошибка или какая-нибудь тайна?.. Впрочем, не стоит ломать голову. Пусть даже прошли. Пусть двадцать, пусть тридцать лет. Но разве за такой короткий срок могло на Земле что-нибудь в корне измениться?
Мысли эти вконец измучили Юру. Миэль старалась развеселить его, допытывалась до причин его мрачного настроения. Но он отмалчивался либо ссылался на то, что обдумывает содержание плиараны, которую хочет оставить на Земле.
- Зачем ты с ней так мучишься, Юрий? Мы ведь сами все расскажем и даже сможем показать на экране.
- Расскажем, покажем и улетим, а плиарану можно оставить на память. Это, единственное, что мы сможем оставить на Земле, не нарушая Правила Общения. Плиарана сгорит и все. А картины ее люди заснимут на кинопленку. Останется потомкам... Земля будет знать, что где-то есть великая космическая цивилизация, что далеко-далеко, в самом центре Галактики, на планете Ариула живет сын Земли, русский парень Юрий Карцев...
Юра говорил это рассеянно, и Миэль по глазам его видела, что думает он при этом о чем-то другом.
Наконец, чтобы успокоить ее, Юра в самом деле решил заняться плиараной. Миэль подсказывала, разъясняла непонятное. Постепенно Юра увлекся этой своеобразной режиссерской работой - и настроение у него поднялось.
Дни летели незаметно, "Дрион" наращивал скорость, направляясь к нужному черному проходу. Наступил момент, когда координатор объявил, что пора ложиться в установки "келл".
Последняя плиарана была к этому времени почти закончена. Недоставало материала минут на пятнадцать.
- Оставим пока так, Юрий, - предложила Миэль. - Когда выйдем из анабиоза, у нас будет время завершить работу.
Юра согласился. Он проводил Миэль в первый отсек, вызвал анабиозную установку.
Прощаясь с ним, Миэль сказала:
- Я хочу увидеть твою родину, Юрий, когда мы будем над ней пролетать. Обещай разбудить меня сразу, как только "Дрион" пересечет границу твоей великой страны.
- Обещаю, Миэль. Я непременно тебя разбужу. Будь спокойна. Через несколько минут и я последую за тобой.

Она улыбнулась и вытянулась в глубоком ложе. Установка "келл" скрылась к стене. У Юры защемило сердце. Мелькнула мысль, что он больше никогда не увидит Миэль. Но он прогнал эту мысль и решительно зашагал обратно в комнату с экраном.
Вызвав пульт координатора, Юра нажал клавишу "прием информации" и сказал:
- Приказ "Дриону"! На посадку без моего разрешения не выходить! Меня освободить из установки "келл" за сутки до посадки на планете Земля!
Юра убрал пульт координатора и быстро направился в первый отсек. Он спешил погрузиться в анабиоз, стремясь найти в нем спасение от тяжелых мыслей и тревог...
Убедившись, что люди находятся в полной безопасности, "Дрион" развил бешеную скорость, словно и ему не терпелось погрузиться в странное состояние "подвалов Вселенной", где не было ни времени, ни пространства.

Прощай, Миэль!

Прошло много времени. Но для Юры это был всего лишь короткий миг. Открыв глаза, он увидел себя лежащим в установке "келл". Слабость во всем теле свидетельствовала о том, что он долго пролежал без движения. Мучительно хотелось есть и пить. Но он превозмог себя: дело прежде всего.
Расположившись в кресле за пультом. Юра задал координатору первый вопрос:
- Где мы находимся?
Координатор ответил:
- "Дрион" находится на расстоянии одного миллиона километров от цели полета, планеты Земля. Торможение началось сразу после пересечения орбиты Марса.
- Приказываю дать информацию. На каком расстоянии от Земли "Дрион" может снять с нее точные данные об уровне естественной радиоактивности?
- На расстоянии трехсот километров от поверхности планеты.
- Хорошо. Приказываю идти к Земле с постоянным торможением и выходить затем на околоземную орбиту на расстоянии триста километров от поверхности планеты. По выходе на орбиту приступить к всестороннему анализу уровня радиоактивности и состава атмосферы. О достижении орбиты немедленно доложить.
Юра был взволнован и возбужден до чрезвычайности. Через двадцать - двадцать пять часов он будет на Родине
- "Дрион", приказываю! Дай прозрачность в сторону планеты! - приказал он.
Стена и часть пола мгновенно исчезли, и Юра увидел Землю. Огромный голубой шар сиял на фоне глубокой бархатной черноты, пронизанной сверкающими алмазами звезд. Земля! Родная Земля! Юра долго смотрел на шар в полной неподвижности, весь охваченный горячим чувством любви: Земля, Родина, родной дом...
- Ты самая прекрасная во всей Вселенной! - прошептал Юрий. - Ты живая, живая и всегда будешь живой и прекрасной!
Наконец он убрал прозрачность. И тут впервые мелькнула мысль: как же он расстанется с этим прекрасным, бесконечно дорогим миром? Разве он сможет навсегда покинуть Землю даже ради Миэль?
Юра вздрогнул. Сердце разрывалось от противоречивых чувств. Разбудить Миэль? Нет, нет, пусть она спит до границы его страны. Так он обещал. Не надо, чтобы она узнала о его колебаниях. Ей будет тяжело видеть его смятение.
Чтобы хоть немного рассеять чувство одиночества, Юра вызвал "Василька". Симпатичный кибер-мальчишка может заменить ему живого собеседника. Приказ "Дриону" отдан. Из стен выходит румяный мальчуган и спокойно останавливается перед Юрой.
- К выполнению задания готов!
- Привет, "Василек"! - говорит ему Юра. - Мы приближаемся к Земле. Скоро будем дома.
- Информацию принял. Что я должен делать?
- Нет никакого задания! Ничего не надо делать!.. Стой и слушай. А я тебе буду рассказывать о нашей Земле...
- Задание понятно. Буду стоять и слушать.
Юра принимается рассказывать киберу историю прибытия Миэль на Землю: о геологической экспедиций Плавунова, о басмачах Худояр-хана, о смелом командире Петре Лапине, о любви Наташи и Искры, о смышленом мальчишке Расульчике. Время от времени Юра включает координатор и требует данных о расстоянии и скорости. Потом задает "Дриону" прозрачность и долго смотрит на огромный голубой шар Земли.
Время застыло каменной глыбой, каждый час приходится откалывать от нее с невероятным усилием. Юра дважды принимался за еду, пробовал заснуть, но не смог. Потом стал играть в шахматы с роботом и проиграл ему десять партий.
Земной шар уже охватил полнеба. На нем отчетливо виднелись береговые линии материков и островов, голубели моря и океаны, белыми шапками искрились ледники полюсов. А "Дрион" все еще не достиг заданной орбиты.
Юра так устал ждать, что, когда голубой экран сам вспыхнул багровым светом и спокойный голос пророкотал о выходе "Дриона" на околоземную орбиту, он растерялся и не сразу нашел, что сказать. Но у координатора было задание, и он спокойно заявил:
- Приступаю к выполнению второй части задания - анализу географических и геохимических данных.
И тут же отключился.
До боли в глазах Юра всматривался в поверхность Земли.
Вскоре "Дрион" покинул солнечную сторону планеты. Юра дрожащей от волнения рукой включил координатор.
- Как проходит анализ?
Ответ координатора прозвучал для него триумфальным маршем:
- Некоторые изменения геофизических и геохимических показателей дают основания полагать, что на планете Земля идет интенсивное использование природных энергетических ресурсов. Развитие цивилизации переживает период стремительного подъема. Высадка безопасна: жду указаний о месте приземления.
Юра долго сидел неподвижно, весь во власти новых мыслей и ощущений, навеянных сообщением координатора.
"Развитие цивилизации переживает период стремительного подъема..." Для него это были не просто слова. Он видел за ними залитые электрическим светом города, в которых живут счастливые люди, строящие новую жизнь... А он, Юрий Карцев, не участвует в этом. Жизнь на Земле обогнала его. И теперь он возвращается не для того, чтобы включиться в этот бурный созидательный процесс, а лишь для того, чтобы покрасоваться в роли необыкновенного космического путешественника и снова умчаться к центру Галактики, на сей раз уже навсегда.
Кем он будет в Союзе Тысячи Планет? Вечным учеником, вечным потребителем. Разве он может что-нибудь дать ариулянам? Дома, на Родине, он мог бы многое подсказать, мог быть полезен.
А Миэль?
Миэль поймет и простит его. Только не встречаться с ней больше, не говорить. Сердца его не вынесет нового испытания.
Но ведь он обещал разбудить Миэль, когда "Дрион" снизится и пересечет границу его Родины. Можно ли не выполнить этого обещания?.. Для Миэль это будет ударом. Но преданность Юры родной стране она сможет понять, потому что и сама не представляет жизни вдали от Ариулы.
Остается одно: снизиться неподалеку от родной страны, но не приземляться и покинуть "Дрион" ночью на парашюте. Изменившимся от волнения голосом Юра приказал координатору направить "Дрион" на снижение в северное полушарие планеты. Он назвал координаты горной области Чехословакии в Высоких Татрах. Чехословакию ему подсказало воспоминание о друге Вацлаве Искре.
Последние слова приказа Юра произнес едва слышно:
- На высоте три тысячи метров люк открыть. После моего ухода ложиться на обратный курс. Подчинение моей личной воле с "Дриона" снять. Так... Теперь последний приказ: выдать мне надежный парашют для приземления... Все... Действуй!
Юра смотрел на экран координатора. Душа его была охвачена такой нестерпимой болью, что хотелось кричать. Экран вспыхнул багровым светом, потом стал бледнеть, оставаясь безмолвным. Казалось, Юрины переживания передались чуткой машине...
Из стены медленно выплыл стол. Створки его раздвинулись, и Юра увидел белую парашютную сумку.
Боль отпустила, словно с появлением парашюта Юра перешагнул через мучительный рубеж между настоящим и будущим. Он осмотрелся. На глаза попалась незаконченная плиарана. Теперь она особенно нужна! Он закрепил шлем на голове и устало закрыл глаза. Когда рассказ о космическом путешествии был закончен, Юра вынул плиарану из футляра и спрятал у себя на груди,
- "Василек", подойди ко мне!
Робот-мальчуган спокойно приблизился.
- Слушай мое последнее задание! Слушай внимательно! Когда "Дрион" вернется на Ариулу и Миэль придет сюда, скажи ей: Юрий Карцев не смог решиться на разлуку с Родиной. Он любил тебя, Миэль, очень сильно. Он готов был ради тебя отдать жизнь. Но он не смог остаться с тобой и навсегда покинуть людей Земли. Он ушел на Землю, чтобы помогать своим братьям строить новую жизнь. Это было веление его совести, его чести, его верности Родине. Он не мог поступить иначе. Прости его, Миэль, и забудь. На Ариуле, куда ты сейчас вернулась, тебя ждет твой отец Лагрим, ждет верный Гуатиль. Юрий благодарит тебя за все, за все! Он никогда не забудет тебя, Миэль. А ты забудь его! Тебя ждет прекрасная и долгая жизнь. Вот какие слова ты должен передать Миэль. Только ей одной. Повтори эти слова!
Звонким мальчишечьим голосом кибер повторил это печальное послание. Юра дотронулся до его плеча.
- Хорошо. Оставайся здесь пока не придет Миэль!
Юра решительно направился в первый отсек. Минут через десять люк открылся. Повеяло холодным воздухом. В темном отверстии сверкнули звезды.
- Прощай, Миэль! - крикнул Юра и выбросился.

Пролетев с тысячу метров, Юрий нашарил кольцо парашюта и дернул. Секунда, вторая - и стропы резко рванули его, остановив падение.
В тот же миг высоко над его головой полыхнула ослепительно яркая вспышка света, и тут же послышался грохот взрыва. Это вынырнувший из ночного мрака самолет врезался в неуязвимый "серебряный шар" и взорвался. Вероятно, в этот момент наблюдательные устройства "Дриона" были еще скованы волей человека, летящего к Земле...
- Что это? "Дрион"? - в смятении крикнул Юра и запрокинул голову.
Но в этот миг что-то сильно ударило его в грудь. Все тело пронзила острая боль. И тут же - черный провал, глубокое беспамятство. Юра не видел, как серебряный шар стремительно взмыл вверх и исчез в ночном небе.

Безвестный герой

Плиарана догорела и погасла, не оставив на камне ничего, кроме желтоватого пятна.
Последняя картина показывала полет Юры на парашюте и благополучное приземление. Он дал ее как предвидение, еще не зная, что его ожидает. Это место в пересказе я позволил себе исправить ради сохранения истины.
Мы сошлись с Расулом у камня и долго стояли потрясенные.
Первым заговорил Расул:
- Он отдал самое дорогое, чтобы остаться на Родине. Какой нелепый, непредвиденный случай! Если бы Миэль узнала, в какую беду попал ее друг, она вернулась бы, чтобы спасти его.
- Миэль еще ничего не знает. Она на пути к Ариуле... Бедная Миэль! Как тяжело ей будет слушать послание Юры Карцева...
Когда мы, усталые и переполненные впечатлениями, вернулись в гостиницу, на нас обрушился новый удар: председатель следственной комиссии с протокольной краткостью и сухостью извещал нас в коротком письме о внезапной кончине "неизвестного человека из серебряного шара".
Мы еле добрались до дверей своего номера. В номере Расул бросился на диван и уставился в потолок остановившимся взглядом. Я подошел и взял его за руку.
- Помните, Расул, - сказал я тихо, - что говорила Миэль Юре Карцеву о ценности жизни? Она сказала: "Вы существуете во Вселенной один-единственный раз. Природа заинтересована в том, чтобы вы использовали этот единственный раз во всей полноте". Так сказала Миэль. И Юра Карцев использовал свой единственный раз действительно во всей полноте. Он не только спас родную планету от позорной дегуоллизации, он помог совершить величайший исторический переворот в гигантском государстве. Да, он погиб преждевременно из-за трагической случайности. Да, Земля сейчас не узнает о своем величайшем герое и не воздвигнет ему памятников. Но разве подвиг его от этого становится меньше? На далекой Ариуле и на тысячах других планет необъятного космического Союза имя Юрия Карцева не умрет никогда. Так сказал мудрый Лагрим. И быть может, наши далекие-далекие потомки через многие тысячи лет достигнут Ариулы и со славой привезут на Землю имя нашего друга. Это будет, Расул, непременно будет!
Расул посмотрел на меня загоревшимися глазами, крепко сжал мою руку и тихо повторил:
- Да, да, это будет

Предыдущая страница 11


Александр Ломм - Биография

Александр Ломм

На основную страницу

Биография

Ломм Александр Иозефович (настоящее имя – Вацлав Кличка) – советский прозаик, чех по национальности, родился в 1925 г.

Александр Ломм является автором нескольких произведений в жанрах приключенческой и сатирической научной фантастики. Среди них повесть «Чудо в Марабране» (1964) – атеистический памфлет о чудесном открытии и изобретении, используемом церковью для одурачивания народа, которая вместе с повестью «Спаситель обреченных сокровищ» (1965) в переработанном виде вошла в роман «Исполин над бездной» (1967). В повести «Ночной орел» (1973) советский военный летчик обнаруживает в себе способность к левитации. Вместе с ней в сборник «Ночной орел» (1973) вошли несколько рассказов, среди которых «Скафандр Агасфера» (1966), герой которого обрел бессмертие ценой отказа от всех близких и от удовольствий – и в результате потерял всякий интерес к жизни. В 1974 г., в газете «Пионерская правда», начиная с № 6, публикуется его повесть «Дрион» покидает Землю». Писал Александр Ломм и в жанре приключенческой литературы.

Более полная биография Александра Ломма доступна лишь на чешском языке, однако, учитывая общие славянские корни, прочитать ее вполне возможно.

Vaclav Klicka (*1925) psal az do roku 1977 vruskem jazyce pod pseudonymem Alexandr Lomm. Narodil se totiz vSSSR a az do svych trinacti let tam take zil [Adamovic, I.: Slovnik..., c. d., 1991, c. 12, s. 51]. Svuj prvni SF roman Nocni orel (orig. Nocnoj orel) vydal nejprve roku 1973 vMoskve. Vceskem prekladu (a spseudonymem) vysel o osm let pozdeji. Autor vnem byl silne ovlivnen sovetskou valecnou literaturou. I Nocni orel je spise valecnym romanem se silnym SF prvkem - sovetsky partyzan Kozin vyuziva sve schopnosti letat kboji proti fasistum. Je to naprosto typicke klukovske cteni sve doby se vsim, co ktomu patri - dobrodruzny dej primerene gradovany az kzaverecnemu vyvrcholeni (zaverecny utok letajiciho partyzana proti obrnene kolone), typizovane postavy a pod povrchem skryta tendence kvychovnemu pusobeni. Protivalecne memento jako hlavni idea se objevuje i vnasledujicich romanech, majicich zcela charakter SF. Drion opousti Zemi z roku 1973 byl autorem napsan vruske i ceske verzi. Mimozemska civilizace resi problem, zda zasahnout do vyvoje lidstva a zbavit jej agresivity a tim nebezpeci valek. Posledni roman Ve jmenu Metanoona (1986) toto tema znovu variuje, zachranci lidstva pred sebou samym se vsak tentokrat stavaji mravenci, kteri pod vedenim kybernetickeho mravence Kyberoformika a ve jmenu Metanoona - sedme formy hmoty oplyvajici nejvyssi inteligenci - zlikviduji zbrane na celem svete. Roman je zatizen nejen tezovitosti ustici do naivniho zaveru (vojaci beze zbrani se rozejdou a budou si hledat jinou praci), ale tez tezkopadnosti a zdlouhavymi popisnymi monology [Adamovic, I.: Ve jmenu Metanoona. Vaclav Klicka. Zlaty maj, 1988, c. 2, s. 115]. Podle Adamovice to neni nic vic, nez dobry dobrodruzny roman [Tamtez]. Autorsky zamer byl ovsem jiny, bohuzel, tezko zrejme souhlasit spresvedcenim autora, ze nase lidske problemy za nas nekdo vyresi (treba mravenci). Takovyto pristup byl prece jen ceske SF na hony vzdalen. I kdyz se autori vetsinou shodovali vtom, ze nejvetsim nepritelem cloveka je clovek sam, nikdy neutikali knabizejicim se snadnym resenim, ktera cloveka vkonecnem dusledku zbavuji odpovednosti za sve ciny.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПЕРВАЯ ЧАСТЬ (Страница 1)
    • Инженер Искра (Страница 1)
    • Находка Петра Лапина (Страница 1)
    • Просто белый шар (Страница 1)
    • Странности начинаются (Страница 1)
    • Подозрительный сон (Страница 1)
    • Тревожная ночь (Страница 2)
    • Эксперименты Искры (Страница 2)
    • Миллионы тонн (Страница 2)
    • Расульчик и чёрный шар (Страница 2)
    • «Шар открылся!» (Страница 2)
    • Миэль (Страница 3)
    • Гуолла - цветок ядовитый (Страница 3)
    • Союз тысячи планет (Страница 3)
    • Испытание (Страница 3)
    • Миэль не поняла (Страница 4)
    • Лапин выходит из строя (Страница 4)
    • Ханбек Закиров (Страница 4)
    • Окончательное решение (Страница 5)
    • Сражение с басмачами (Страница 5)
    • Последняя встреча с Миэль (Страница 5)
    • Выстрел (Страница 5)
    • Прощай, Миэль! (Страница 5)
    • Человек из серебряного шара (Страница 6)
  • ВТОРАЯ ЧАСТЬ (Страница 6)
    • Непоправимая ошибка (Страница 6)
    • Миэль и Юрий (Страница 6)
    • Во всей полноте (Страница 6)
    • Глубинные силы природы (Страница 7)
    • Чёрные проходы (Страница 7)
    • Прибытие (Страница 7)
    • Первый удар (Страница 7)
    • Землянин действует (Страница 7)
    • Командор Аркасс (Страница 7)
    • Непокорный (Страница 8)
    • Совет Великого Координатора (Страница 8)
    • Непростительная дерзость (Страница 8)
    • Совет ариулянина Лагрима (Страница 8)
    • Заповедная планета (Страница 9)
    • Спаситель приходит вовремя (Страница 9)
    • Грандиозный план (Страница 9)
    • Гуатиль и Юрий (Страница 9)
    • Конец Великого Координатора (Страница 10)
    • Правило общения (Страница 10)
    • Центральный Информаторий (Страница 11)
    • Направление - Земля (Страница 11)
    • Прощай, Миэль! (Страница 11)
    • Безвестный герой (Страница 11)


Александр Ломм

"Дрион" покидает Землю

 Читать книгу

Аннотация

Геологи-романтики, басмачи, перестрелки, инопланетяне, космические путешествия, компьютерный сверхразум, самостоятельно "растущие" дома и звездолеты, "государственный переворот" на далекой планете... Поймет лишь тот, кто передавал из рук в руки зачитанные до дыр номера "Пионерки" в далеком 1974 году.

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Сканирование книги: Андрей Максименко
Исправление ошибок: Nazer
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel