Александр Логачев - По лезвию катаны

1 Александр Логачев

Справедливость, доведенная до излишка, исчезает в жестокости; милосердие, снисходительное сверх меры, тонет в слабости.
Мазамюне

Часть первая
КУВЫРОК НАЗАД

Глава первая
ПАРАД-АЛЛЕ

Китайская Народная Республика, город Шанхай, наше время.
Представление началось без опоздания и прочих малосимпатичных неожиданностей. Сперва по внутренней трансляции объявили «творческую готовность номер один», потом к публике вышел маэстро анонсер и, стоя посреди арены в круге света, раскатисто объявил в микрофон: «Пр-р-ред-ставление начинается!!!», оркестр вжарил во всю духовую медь цирковой марш и, как говорится, п-а-ашел черт по бочкам. Начали.
Артем в парадном выходе был не задействован. А кабы и был задействован, то на сей раз параду-алле все равно пришлось бы обойтись без него. Какой к лешему парад, какое к дьяволу «алле», когда на кону стоит судьба всего цирка.
Истина открылась, как оно обычно и бывает, внезапно - будто кто сзади кирпичом по темени шарахнул. И случилось это при следующих обстоятельствах. Задетая локтем, скатилась по столу катушка черных ниток, упала на пол. Артем нагнулся за ней, увидел в углу гримерной лохматые заросли паутины, паука, деловито снующего меж черными точками засохших мух… и застыл в неудобной позе, потому что какая-то мысль вдруг стала пробиваться наружу с настойчивостью цыпленка, долбящего клювом скорлупу. Взгляд накрепко, как крючок за корягу, зацепился за паучье хозяйство. Наконец скорлупа треснула - мысль вылупилась, снизошло озарение.
- Муха с бляхой, и как я раньше не дотумкал?! - выпрямившись, спросил Артем у своего отражения в зеркале. И постучал себя кулаком по лбу, как бы в наказание за недогадливость. Однако, как известно даже даунам, лучше поздно, чем никогда.
Все то, о чем он напряженно размышлял на протяжении последних недель, получило наконец простое, внятное и единственно верное объяснение. Кусочки мозаики сложились в целостную картину. Обрывки разговоров, обмолвки выпивших коллег, печальная история коверного Жоры Астахова, полная загадок и вопросов смерть в автокатастрофе жонглера Тофика Гажиматова, визит следователя ФСБ, с каждым днем все более нарастающее в цирке напряжение, инфаркт администратора Погребельского, необычно тщательный досмотр на китайской таможне, которым руководили люди из Интерпола, наконец таинственное исчезновение канатоходца Ипатова - все состыковалось. И теперь, после того как он понял, что же собственно происходит и к кому ведут все нити, Артему приходилось лишь удивляться прежней своей слепоте и недогадливости.
Все, больше он ждать не мог. Он должен был немедленно убедиться в собственной правоте. Или же… в неправоте. Артем выскочил из гримерки, как из горящего дома, так и не закончив переодеваться к номеру.
В коридоре царила обычная для представлений суета. Кто-то куда-то пробегал с выпученными глазами, кто-то кого-то разыскивал, хватая за руки всех подряд «не видели случайно?», у пожарного щита кто-то чихвостил «раздолбаев-механиков», на этот раз отличившихся тем, что забыли зарядить аккумуляторы кара из номера «Собачий поезд». В небольшом закутке, забросив ноги на холодные батареи, растягивали мышцы сестры Маша и Галя из номера «Чудеса на брусьях», здесь же кто-то из черноусых джигитов Арчила Гвазава, сидя на пожарном ящике с песком и раздраженно цокая языком, чинил ножны бутафорского кинжала.
Артем прижался к стене, пропуская униформистов, которые катили к выходу на арену «Царь-пушку» - реквизит к номеру иллюзиониста Харламова, известного по афишам как факир Исаак Тортон. Пушка стреляла конфетти и необходима была лишь для отвлечения зрительского внимания. Артему эта пушка была хорошо знакома, потому что ему доводилось, и не единожды, подменять запойного харламовского ассистента. Охо-хо, кого только Артем не подменял за свою цирковую жизнь! Вот разве что в звериные шкуры не переодевался. Но все еще впереди…
С арены доносилась бравурная музыка, сопровождаемая хлопками в ладоши, - то китайские зрители дружно подхватили и добросовестно отбивали музыкальный ритм… А эт-то что еще за уши?
- Кыс, кыс! - позвал Артем.
Из-за груды пестро раскрашенных дюралевых цилиндров высунулась откормленная кошачья морда.
- Филька! - узнал Артем.
Ну еще бы не узнать, когда цирк тебе - дом родной. Если вырос при цирке, волей-неволей познакомишься со всем звериным поголовьем, даже всех многочисленных кошек клоуна Хухлачева научишься различать по хитрым усатым мордам. Более того - будешь в курсе особенности их характеров. Скажем, вот этот вот толстый, черно-белый котяра по кличке Филька отличается редкостной обидчивостью. Чуть что не по нему, котяра убегает от Хухлачева, шатается где вздумается, прогуливая выступления на арене. Однако Хухлачев прощает любимчику все его выходки. Похоже, слинял котяра и сегодня, в очередной раз на что-то обидевшись. Может быть, на то, что его покормили не первым из котов.
- Опять свинтил, подлец? - подмигнул зверюге Артем. - Ну, будет тебе сегодня!
Кот в ответ зевнул во всю пасть, мол, шел бы ты своей дорогой, двуногий и бесхвостый, и вновь спрятался за цилиндры.
Уйти своей дорогой Артему удалось, лишь когда униформисты наконец провезли мимо него свою бесконечную пушку.
- Эй, Темыч! - окликнули его из курилки. - Заворачивай к нам, новость расскажем!
Курилка располагалась возле прохода к клеткам, и здесь причудливо перемешивались запахи табака и зверинца. Сейчас в курилке дымили жонглеры-эксцентрики братья Безруцкие, дрессировщик тигров Михалыч, кто-то из конюхов и метательница кинжалов Матильда Гримальди. Окликнула его как раз Матильда.
- Некогда, Маша! - бросил Артем, приветственно махнув рукой. - После загляну!
Неизвестно, какую новость собирались ему сообщить, но уж точно куда ей до той, какую мог бы сам Артем рассказать курильщикам. «А ведь кто-то из дрессуры или из тех, кто кормит зверей, обязательно должны быть замазаны, - пришло в голову Артему. - Между прочим, та же Матильда в последнее время слишком сблизилась с тигровиком Михалычем и под этим предлогом слишком часто стала бывать в зверинце, и время их сближения как раз совпадает с началом всех бед и странностей, обрушившихся на родной цирк. И не оттого ли Матильда заигрывает со мной, что ей поручили разузнать, как много мне известно и отчего я проявляю такой пристальный интерес ко всей этой истории?» Впрочем, сейчас не до подобных мелочей. Оставим, оставим. Сейчас надо нанести удар в самое черное сердце, раздавить паука, засевшего в центре паутины.
Артем вышел во двор, заставленный трейлерами и легковыми машинами. Двинулся узкими проходами между выстроившимся в ряды цирковым автотранспортом. Остановился возле фургона с нарисованными на нем цветными шарами, которые держит за веревочки огненно-рыжий клоун. Под подошвами кроссовок проскрипели три металлические ступени лесенки. Артем взялся за ручку, потянул дверь - та была не заперта. В мозгу огнями над темной ареной вспыхнула мысль: «А все-таки хорошо будет, если я ошибся. И просто здорово - если вообще никто из цирковых не причастен». С этой мыслью Артем шагнул внутрь и закрыл за собою дверь.
В вагончике солировал запах грима, забивая все прочие запахи. Зураб Червиченко, фигурирующий на цирковых афишах под сценическим именем «клоун Батон», сидел перед зеркалом. Коверный уже был в клоунском костюме (в широких желтых штанах с одной помочью, зеленой рубахе и в длинных башмаках с загнутыми носками), он гримировался. Как раз прилаживал на голову лохматый рыжий парик.
- Иду, иду! - не оборачиваясь, прокричал Зураб.
- Не спеши, - Артем захлопнул крышку ящика с реквизитом, стоящего рядом с входом. - Сперва требуется как следует поговорить.
Вот сейчас коверный обернулся:
- Ты что, Тема? Очумел? Мой выход через четыре номера.
- Это целых полчаса. - Артем сел на ящик с реквизитом. - Нам хватит.
- На что хватит? - Коверный пристально смотрел на Артема, накручивая на палец резиночку, на конце которой болтался бутафорский красный нос.
- На то, чтобы ты ответил мне на несколько вопросов.
На миг в глазах коверного мелькнуло понимание… которому неоткуда было бы взяться, будь Зураб Червиченко непричастен к преступлениям последних недель… Или Артему все-таки почудилось? Изобразил же Зураб удивление. Мол, что это на тебя нашло, дорогой, ничего не понимаю.
- Ну тогда спрашивай, спрашивай, Тема, - коверный вновь повернулся к зеркалу. - Долго играешь вступление. Как гастролер, у которого в запасе всего один трюк и вокруг него надо навертеть побольше мишуры.
Зураб вдруг заговорил дурашливым крикливым голосом:
- Здравствуй, Бим! Здравствуй, Бом! Ты почему такой грустный, Бом?
- Потому что посадить могут, - сказал Артем. - Причем надолго.
- Кого посадить?
- Тебя.
- Что ты несешь, акробат? На репетиции приземлился на голову? - коверный раздраженно бросил тюбик с клеем на заставленный театральной косметикой стол.
«Если я все же ошибаюсь, то, значит, на пустом месте заработаю личного врага, - с тоской подумал Артем. - И вряд ли когда-нибудь удастся помириться». А произнес он другое:
- Зураб, Зураб, ты же видишь, что я не шучу. Неужели я стал бы жонглировать подобными словами, не имея доказательств. Ты так думаешь?
- Доказательств чему или чего? Нет, ты точно головушку повредил. И теперь тебе мерещится, что ты Холмс и Ватсон под одним цилиндром. - Разговаривая, Зураб Червиченко не прекращал готовиться к номеру. Закончил с париком, надел красный нос-картошку и теперь закрашивал белым гримом резинку.
- Я говорю о доказательствах против тебя, клоун. И против твоих подельников. Ты хочешь знать, что мне известно? Изволь.
Артем взял в руки длиннющий карандаш с надписью «Батон», принялся вертеть в пальцах. Эти карандаши, которые коверный на представлениях бросал публике, валялись по всему вагончику.
- Ты занимаешься торговлей дикими животными, Зураб. - Карандаш нарисовал в воздухе решетку. - Многим простым гражданам невдомек, что это весьма прибыльный бизнес. И я, признаться, до того, как не вник в проблему, считал его не шибко серьезным по преступным меркам. А оказалось, что он лишь немногим уступает по доходности торговле наркотиками и оружием. И ты в этой схеме обеспечиваешь провоз животных через границу. Что ж, с провозом, признаю, придумано неплохо.
Артем направил заостренный конец карандаша на Зураба.
- Второе дно у клеток с крупными хищниками - тема старая. Но погранцы ее держат в голове. Выученных на наркоту собачек заведут в трейлер, попросят вывести из клетки выбранного наугад тигра или медведя, все простучат, а если обуяет подозрительность, вскроют пол клетки на предмет выявления сокрытия. И ничего не найдут. Порубежникам и в голову не приходит, что все гораздо проще. Что запрещенное и неположенное везут в открытую. Ведь по головам на таможне цирковых животных никто не считает. Во-первых, погранцам с кочующим цирком и без того хватает мороки. Во-вторых, просто как-то в голову никому не приходит, что циркачи прихватывают с собой запрещенную скотину, ведь по идее тогда в сговоре должно состоять полцирка. Однако в том-то и дело, что достаточно заполучить в подельники всего лишь одного дрессировщика или одного смотрителя за клетками. То есть того, кто сопровождает перевозку животных. Ну, и еще взять в долю шофера, что проще простого.
Карандаш нарисовал в воздухе воображаемое колесо.
- Думаю, операция по разгрузке провезенного товара происходит следующим образом. Трейлер просто отстает от колонны под предлогом поломки, и его разгружают на трассе. Или живую контрабанду изымают на стоянке трейлеров… Но и это всего лишь половина вашего контрабандного промысла. А то и меньшая его часть. Другая часть - это в прямом смысле часть. Или, вернее, части животных.
Артем взмахнул карандашом, как разделочным ножом.
- В холодильных установках везут мясо для крупных хищников. Разделенное на порции и упакованное в пленку. Только мясо мясу рознь, не все то мясо, что краснеет под пленкой, и не все предназначено для четвероногих хищников. Кое-что предназначено на продажу хищникам о двух ногах. Не подскажешь, что пользуется особым спросом у китайских лекаришек: печень медведя, сало барсука, волчье сердце и волчья кровь, рысиные мозги, медвежья желчь или что-то еще, о чем я даже и не подозреваю? Вот бы показательно разделать всю эту сволочь, которая занимается отловом и разделкой животных! Согласен со мной? Кстати, сильнее всего я удивляюсь, как вообще еще что-то уцелело в российских лесах. Вроде уж бьют, бьют зверюг почем зря, травят, гонят, вырубают леса…
- Хорошо сочиняешь, акробат, - перебил Артема коверный. - Тебе бы репризы придумывать, а не под куполом кувыркаться. Значит, цирк, согласно твоим сказкам, втемную используют в качестве криминального каравана, а я у тебя получаюсь этаким профессором Мориарти циркового мира? Да-а, бред отчаянный. Но ведь это не просто бред, акробат. Это обвинение. И если ты не сумеешь его доказать, то попадешь в весьма щекотливую ситуацию. За пустые, но обидные слова надо отвечать.
Зураб закурил. Курящий клоун представляет собой странное зрелище, того и жди, что он вдохнет табачный дым, а выдохнет ворох радужных мыльных пузырей или выкинет что-нибудь почище.
- Так я жду. Где же твои доказательства, акробат? - ехидно спросил Червиченко. - Предъяви! Вытащи из шляпы, достань из рукава, сотки из воздуха. Ну, где?
- В Караганде. На кой, скажи, мне нужно предъявлять доказательства тебе? Когда понадобится, я предъявлю их органам соответствующей компетенции. Вот перед ними я и буду держать ответ за свои слова. Но! - Артем поднял карандаш вверх. - Единственно в знак уважения к твоим заслугам на арене, могу объяснить, что заставило меня обратить внимание на твою скромную персону. Во-первых, совпадение по срокам. Мне удалось датировать начало первых перевозок. Они начались через три месяца после того, как ты устроился к нам на работу. Вполне подходящий срок для того, чтобы все как следует организовать, отладить и запустить механизм.
Артем постукивал тупым концом карандаша по колену.
- Теперь во-вторых. Напомнить, где ты работал до нашего цирка? Веселил едоков с эстрады в московском ресторане «Вишни дяди Вани». А там собирается вполне определенная публика. И кто-то из этой публики сделал тебе предложение, от которого ты не смог отказаться. Этот же благодетель пристроил тебя на работу в наш цирк. Для чего, правда, потребовалось освободить местечко, то есть удалить из цирка прежнего клоуна. И, согласись, как-то уж очень вовремя бывший коверный Жора Астахов отравился метиловым спиртом. Конечно, Жора любил заложить за воротник, был не слишком разборчив в напитках и теоретически мог хлебнуть не того. Однако это ведь теоретически…
Взяв двумя руками за оба конца, Артем резким, злым движением сломал карандаш об колено и бросил половины за спину.
- Впрочем, справедливости ради скажу, что коверный ты не хуже Жоры. Может, даже лучше.
- Ну спасибо, спасибо… - Коверный загасил окурок в пепельнице. - Что же мне теперь делать, горемычному?
И Зураб скорчил плаксивую рожу, потом незаметно нажал на «грушу» с водой, спрятанную в рукаве, и из подведенных к бровям трубок фонтанчиками брызнули клоунские слезы.
- Харэ скоморошничать, - поморщился Артем. - Я пришел к тебе не только порадовать, что мне известно все. Главное в другом. В том, что я, - следующую фразу Артем проговорил четко и раздельно, - готов ни с кем своими догадками не делиться. Готов оставить их при себе. Естественно, при соблюдении некоторых условий. Даже всего одного-единственного условия. Ты убираешься из нашего цирка, забираешь с собой подельников, сворачиваешь здесь все дела. Выглядеть это будет так. Мы возвращаемся из Китая, ты пишешь по собственному желанию, то же самое делают твои подельники. К тому же отсюда, из Китая, ты ничего не везешь, ссылаясь перед своими боссами на то, что Интерпол сел на пятки. Только не говори мне, что вы не прихватываете обратный груз. Может, те же готовые препараты, может, еще что-то. И еще не говори мне, что нельзя отменить перевозку. У вас же наверняка предусмотрен вариант, при котором можно все отменить. И заметь, выбора у тебя никакого. Продолжать крутить дела в нашем цирке я, Артем Топильский, вам не дам. Запомни это.
- Да-а, - протянул Зураб, покачав головой, - да-а…
В задумчивости он перебирал наваленные перед зеркалом трюмо флаконы, тюбики, салфетки, ножницы, зажигалки, булавки и прочие настольные мелочи.
- А вот еще хорошая идея - вернуть диких животных на место, - вновь заговорил Зураб. - Вот что тебе надо было выдвинуть условием. И мне было бы чему посвятить остаток жизни. Выкупать зверюг у их новых владельцев, везти обратно через все границы и, обливаясь слезами, отпускать на свободу в дикие джунгли. Да, есть чему посвятить остаток жизни.
Коверный вдруг резко повернулся. В воздухе блеснул металл.
Сработали рефлексы. Артем откинулся назад одним корпусом, не отрывая ног и седалища от ящика, - и очень вовремя. Над ним просвистел нож с костяной рукоятью (такие ножи все цирковые накупили на гастролях в Руанде) и где-то позади громыхнул о металлическую стену фургона.
Увидев, что промахнулся, коверный соскочил с табурета и бросился в глубину вагончика. Однако и Артем не растерялся. Сорвался вдогон, перепрыгнул через брошенный ему под ноги табурет, скользнул в узкий проход между шкафчиками для одежды и откидным столиком, заставленным грязной посудой и остатками еды. К этому времени Червиченко уже успел выдернуть из-под кровати картонную коробку, вывалить ее содержимое на пол и склониться над ним, вороша кучу.
Когда Артем подлетел к клоуну, тот распрямился, держа в правой руке сельскохозяйственный серп.
Конечно, могла сбить с толку несерьезная внешность противника, все эти намалеванные улыбки, рыжие патлы и идиотский наряд. Могла… но только не Артема. Артем прекрасно сознавал, кто перед ним. И коверный Червиченко, не откладывая, доказал серьезность своих намерений. Блестящий полумесяц рассек воздух.
Не отклонись Артем, остро заточенная сталь перехватила бы ему горло. Ему пришлось отступить еще на шаг, уходя от новой атаки коверного. Не отпуская взглядом противника, Артем нашарил на обеденном столе сковороду и подставил ее под новый выпад клоуна. Зазвенел металл, посыпалась на пол недоеденная жареная картошка.
А следующий ход сделал уже Артем. Вынужденное свое оружие, сковороду, он обрушил на запястье противника и - выбил серп.
Лишившись оружия, Зураб попытался достать Артема ударом ноги, обутой в длинный ботинок с загнутым носком. Но против акробата следовало придумать что-то похитрее, такие фокусы с акробатами не прокатывают.
Одной рукой Артем блокировал удар, другой - он схватил противника за штанину и сильно дернул на себя. Клоун потерял равновесие, а побыстрее оказаться на полу ему помог удар сковородой. Не давая опомниться, Артем навалился на коверного, взял его шею в жесткий захват.
- Ну вот тебе и доказательство, клоун! - закричал он коверному на ухо. - Ты же хотел доказательств! Сам себе их и представил. Значит, убить меня захотел? А вдруг у меня пакет оставлен с пометкой «Вскрыть в случае моей смерти»? А, как насчет пакета, не подумал, да?!
В ответ Зураб прохрипел что-то неразборчивое. Артем чуть ослабил захват, чтобы коверный не задохнулся.
- Слушай меня внимательно, клоун, - Артем заговорил уже спокойнее. - Ты - чужой. И не только для нашего цирка чужой. Ты вообще не цирковой, а эстрадный. Поэтому ты не врубаешься, что такое цирк для тех, кто при нем вырос. Это - дом. И поганить дом я тебе не дам. Никто этого тебе не даст… А знаешь, что? Я не стану привлекать органы. Зачем мне делать тебе доброе? Я просто расскажу про ваши делишки всем нашим: братьям Пакалидисам, братьям Безруцким, Арчикy Гвазаве и его парням, Штоколову, тигровику Михалычу, остальным. Ты представляешь, что с гобой будет? Я вот тоже не представляю. К примеру, тигр задерет. Ведь бывает? А может, неудачно исполнишь сальто назад и сломаешь шею, поверь мне, такое случается. Усекаешь?
- Тема, - прохрипел Зураб Червиченко, - я же не центровой в этой программе, ты же должен понимать. Нити уходят наверх, уходят высоко, надо мной стоят очень серьезные люди. И этот цирковой канал - всего лишь одно из щупалец огромного спрута. Не будь глупцом, акробат, используй ситуацию. У тебя на руках оказалась отличная карта. Будешь получать свой процент за молчание. Только за одно лишь молчание. Конечно, не слишком большой процент, но зато верный. Палец о палец не ударяя. Ты просто для интереса зайди в любую китайскую аптеку, поинтересуйся ценами на препараты из животных. Охренеешь от этих цифирек. И это в Китае. А если это переправляется дальше, то цена соответственно многократно возрастает. Какие-нибудь немощные, но богатые старички готовы платить любые деньги, чтобы еще чуток побарахтаться на этом свете. А раз есть спрос - всегда найдется предложение. Не мы продолжим, так другие начнут.
- Засунь свой процент знаешь куда? - Артем оттянул клоунский красный нос на резинке, передвинул его Червиченко на лоб. Поднялся на ноги. Сказал, глядя сверху вниз: - Разговор окончен, Зураб. Все, что хотел, я сказал. По уму, конечно, следовало бы хорошенько начистить тебе морду. Но ведь тебе еще выступать, а меня, блин, понимаешь, волнует успех нашей программы. Для тупых повторяю основную мысль - выбора у тебя никакого…
Артем возвращался к себе в гримерку, довольный визитом. Ведь, откровенно говоря, он шел в гости к Червиченко с одними лишь догадками, с одними лишь дедуктивными построениями, то бишь практически с пустыми руками, рассчитывая исключительно на блеф. Расчет оправдался. Не выдержал Зураб нажима, а в принципе нажимчик-то был так себе, легонький. И это как нельзя точнее подтверждает догадки Артема о том, что Зураб - случайный человек в криминале, его просто однажды впутали. Так что, думается, клоун примет предъявленный ультиматум, никуда не денется, уберется со своими подельниками из цирка.
Вот о чем размышлял Артем, шнуруя тапки-«акробатки», обматывая запястья эластичными бинтами, поверх бинтов стягивая их кожаными браслетами, надевая бандажные повязки на бедра - то есть заканчивая приготовления к номеру. А номер его стоял в программе, между прочим, почти сразу после выхода на арену гражданина коверного.
Артем подошел к выходу на арену, когда там уже работали атлеты-гиревики - украинец Степан Стороженко и серб Горан Милорадович, после которых должны были объявить выступление «Непадающих звезд». Артем присоединился к пяти «непадающим звездам», обступившим чашу с тальком.
- Опаздываешь, - сказал руководитель группы воздушных гимнастов Глеб Штоколов, окуная руки в чашу с тальком.
- Он ходил подглядывать, как переодеваются китаянки из кордебалета, - по своему обыкновению подколола Карина.
- Ты, как всегда, неподражаемо остроумна, моя прелесть, - ответил Артем.
- Он не подглядывал за китаянками. Китайский кордебалет уже давно переоделся, я видел, - Олег Бапшев, как всегда, понимал все буквально.
Перед занавесом жонглировали кольцами и булавами девушки из труппы лилипутов, чей выход был следующим за воздушными гимнастами. Сквозь неплотно задвинутый занавес была видна часть арены, бугрящиеся мышцами тела силовых атлетов и перелетающие от одного к другому гири самого что ни на есть внушительного вида. Музыкальное сопровождение номера состояло из барабанного боя.
- О, гляди! К Темычу друган притащился! - воскликнул Роман Корнаухов, бывший монах, а ныне воздушный гимнаст, показывая белым от талька пальцем куда-то в район артемовских ботинок.
Да и сам Артем почувствовал, что о ногу трется мохнатое и теплое. Опустил глаза и увидел кота Фильку, хухлачевского любимчика. Встретившись взглядом с человеком, кот громко, требовательно мяукнул.
- Ну, и чего тебе надо? - спросил у зверюги Артем.
- Пожрать повкуснее, - взялся отвечать за кота Олег Башнев.
- Может, предупредить о чем-то хочет, мяукает уж больно тревожно, - с улыбкой сказала Карина. - Или показать что-то?
- Все! - громко хлопнул в ладоши, выбивая белое облако, старший группы Глеб Штоколов. - Некогда на котов отвлекаться. Пошли!
- Брысь давай! - дернув ногой, Артем отогнал от себя котяру. - Пусть тобой Хухлачев занимается.
Кот по кличке Филька, обиженно мяукнув, юркнул за железяки.
С арены ворвались отработавшие номер, потные и усталые, гиревики, и тут же донесся усиленный микрофоном зычный голос маэстро анонсера, объявляющего выход «российских бэтменов, непадающих звезд», засим последовал перевод анонса на китайский, и акробаты выбежали на арену.
Артем нервничал только во время выхода. Но нервничал всегда, хоть и выступал уже далеко не первый год. Волновался он вне зависимости от того, где и перед кем приходится выступать, дневное представление идет или вечернее, заполнен цирк или не заполнен. Но всякое волнение враз проходило, когда начиналась работа.
Шанхайская публика встретила выход на арену «российских бэтменов» аплодисментами. Китайский зритель что в Шанхае, что в других городах очень любил всевозможную акробатику. Больше акробатики китайцам нравился лишь медвежий аттракцион. Но этот феномен - не феномен, во всех заграницах русские медведи неизменно отхватывали главный приз зрительских симпатий, с косолапыми тягаться не могло ничто, даже фокусы Харламова-Тортона. Кстати, почему-то как раз таки у китайцев фокусы не пользовались оглушительным успехом (может, своих фокусников хватало?), не слишком здорово проходила и клоунада (видимо, китайское чувство юмора все-таки отличается от восточно-европейского). А в остальном китайские вкусы совпадали с общемировыми.
Между прочим, чтобы еще больше угодить китайскому зрителю, перед гастролями воздушным акробатам сшили новые трико. В общем-то, трико как трико, плотно облегающее, эластичное, украшенное блестками. Только на спине вместо беспорядочной россыпи блесток белой блестящей нитью вышили изображение дракона. Наверное, раз уж пошла такая тема, следовало под китайские гастроли изменить и название номера. Скажем, назваться «Восточными драконами». Или «Драконами российских гор». Но об этом как-то никто не подумал. Может, и зря не подумали…
Выступление воздушных гимнастов, исключая приветствия и поклоны, длилось десять минут. Однако когда работаешь номер, время перестает исчисляться секундами и минутами. Оно измеряется в единицах «пере»: перелеты, перехваты, переходы, перебросы, передышки.
Музыкальным сопровождением номера они взяли попурри из советских хитовых песен, назвав его «Перелетные птицы». Под него объехали всю Россию и в придачу полмира. Под это ретро-попурри выступали и сегодня.
Под музыку из «Веселых ребят» рассыпались по арене, выполнили несколько простеньких кульбитов и кувырков, потом, разбившись по трое, забрались по канатам на площадки над ареной.
Под мелодию ура-патриотической песни «Перелетные птицы» начали работать воздушную часть, начали полеты…
У Артема за номер было две длинные передышки. У каждого воздуховика в номере были передышки - нельзя же десять минут безостановочно крутиться, вертеться, порхать с трапеции на трапецию, с трапеции на площадку, трюкачить в полете и чтоб при этом никакого перекура, не биороботы, чай.
Выполнив три перелета, переброс с вращением, переход в воздухе на свободную трапецию, подъем переворотом, «вертушку» и «прыжок Веремеева», чуть запыхавшийся Артем вышел на площадку, именуемую воздуховиками «опора раз», где получил возможность малость передохнуть.
Артем обвел взглядом цирк. Фигуры и лица зрителей утопали в темноте, лишь иногда поблескивали линзы биноклей. Но можно не сомневаться - все без исключения головы задраны вверх и больше тысячи взглядов перекрещены на тебе. Высоцкий пел: «Из партера глядели уныло лилипуты, лилипуты, так казалось ему с высоты». Так вот, никак нельзя согласиться с Владимиром Семеновичем, вернее, с героем его песни - никакой унылости зрительские ряды не источали. Ни сегодня, ни во время любого другого представления. Наоборот - снизу током били заинтересованность и восхищение. Этот ток Артем ощущал вполне явственно. Между прочим, здорово заводит, дает почувствовать столь необходимый любому цирковому человеку кураж. Недаром мать Артема любила повторять: «Если хоть раз выступил перед публикой, из цирка уже не уйдешь».
У него не было братьев и сестер - ситуация, надо сказать, не вполне типичная для цирка, где большие семьи являются скорее правилом, чем исключением. Но так уж вышло. Артем был поздним ребенком. Почему родители не решались или по каким-то причинам не могли завести ребенка раньше - бог весть, Артем никогда у них об этом не спрашивал. А теперь уже и не спросишь: два года назад умер отец, мать пережила его всего на год.
Родители Артема (оба, кстати, тоже потомственные цирковые) были велоэквилибристами. Артем не пошел по родительским стопам. Он вообще крайне долго не мог определиться с выбором. Нет, вне цирка он себя не представлял. Стать космонавтом или футболистом не мечтал никогда. Цирк, только цирк. Вот только на какой цирковой профессии остановиться? То хотел быть дрессировщиком, то клоуном, одно время уж было твердо собрался в канатоходцы, однако передумал. Все же с полетами над ареной ничто другое сравниться не могло, и в конце концов он стал воздушным гимнастом. А владел в той или иной степени Артем, почитай, всеми цирковыми профессиями - как и большинство из тех, кто вырос при цирке, кто после школы бегал не по улицам, а по цирковым коридорам, кто находился рядом со взрослыми на репетициях, запоминал, что и как они делают, пытался повторить…
Ну вот, передышка окончилась. На «опору раз» вышел Олег Башнев, Артем перехватил у него опустевшую трапецию, оттолкнулся от опоры и ушел в полет. Любые посторонние мысли, любые воспоминания остались на площадке. Отныне и до завершения полета работает одно тело, одни лишь рефлексы и навыки.
Сейчас Артем исполнял сольник. У каждого из воздуховиков в номере был свой маленький сольник. Артему предстояло в «точке середины» перехватить Карину, которая ушла с противоположной площадки одновременно с Артемом, совершить с ней три перелета (или «качей», на жаргоне воздуховиков) с исполнением «крестового перехвата», «невесомой поддержки» и «винтового вращения» и вывести Карину на «опору два». После чего Артем пять «качей» работал в одиночку, выполняя придуманный им самим трюк под названием «бумажный самолетик». Сольник Артема проходил под музыку из кинофильма «Небесный тихоход».
Все было, как всегда. Разве что сверху, из той полутьмы под куполом, куда уходили тросы, доносились, проникая сквозь оркестровую музыку, непривычные звуки. Что-то вроде «вжиу» и полсекунды затишья, снова «вжиу» и полсекунды затишья. Что ж, китайский цирк - китайские звуки. Да еще Карина набрала в Китае лишних граммов триста веса, и это уже чувствовалось. Ох, завтра поутру надо задать ей перца!
А так все шло по накатанной. Он благополучно доставил Карину на «опору два» и, уходя на «качок», увидел, как его давняя и скоротечная, по цирковому училищу, любовь сделала книксен и одаривает публику воздушными поцелуями. Не считая участия в общей «воздушной пирамиде», Карина на сегодня свою часть отработала.
Под Артемом же снова стал размеренно покачиваться желтый круг арены. Оркестр браво наяривал «Первым делом, первым делом самолеты». Китайцы хлопали…
Потом где-то высоко над головой лопнула гитарная струна… Именно так показалось Артему.
И - все изменилось. Его увело с траектории. Его потащило из зоны полетов. И трапеция уже не держала, трапеция падала вместе с акробатом.
Да, Артем падал.
Тросы, удерживающие трапецию, лопнули. Какое к черту лопнули! Их перерезали! Это «вжиу»- «вжиу» наверняка издавала какая-нибудь пила-«болгарка» на аккумуляторах…
Артем не просто падал. Его подловили в точке наибольшего размаха, и он уходил за пределы страховочной сети, накрывающей только центр арены. Он отчетливо видел это. И ничего поделать было нельзя.
Дружно ахнул весь цирк. Зрители пока еще ничего не поняли, они пока еще принимали происходящее за смертельный трюк, разве что исполняемый не под обычную для подобных трюков напряженную барабанную дробь. Они поймут все чуть позже, когда тело шваркнется об арену, когда неестественно выгнутся руки и ноги.
А страха отчего-то не было. Была обида. Что вот так глупо… так по-дурацки… Проклятый клоун все-таки переиграл его.
Потом, на фоне летящей в лицо арены, померещилась кошачья Филькина морда. Уши заложило пронзительное «Мя-у-у!».
В глаза с торпедной быстротой неслись опилки арены… Ну вот и все. Сейчас…

Глава вторая
КУДА УЕХАЛ ЦИРК

Жизнь человека подобна далекому путешествию с грузом на плечах. Не торопись.
Йоязу
Почему-то не хрустнули шейные позвонки и не разлетелась вдребезги черепная коробка. Скелет не рассыпался, как пирамида из доминошин, обломки костей не впились в мягкие ткани, не залепило глаза вечной темнотой.
Он зарылся лицом в нечто мягкое, рассыпчатое, холодное, душное и мокрое.
«Я - Артем Топильский. Я мыслю, значит, существую. Или заканчиваю существовать, и так причудливо угасает мое сознание» - вот что прошелестело в мозгу сминаемой конфетной оберткой.
После чего он попробовал пошевелиться - очень осторожно, ежесекундно ожидая, что тело пронзит невыносимая боль.
Однако боли не было, ни малейшей. Тело - как показали осторожные попытки - по-прежнему слушалось своего хозяина. Тогда Артем решился встать. Тем более что дышать, лежа физиономией в холодной субстанции, становилось все труднее. Он приподнялся, сел на колени…
И увидел под собою снег - не пенопластовый и не из бумажной шелухи, а самый настоящий. Снег таял на лице, холодил кожу рук, белел на рукавах трико. В сугробе, из которого выбрался Артем, осталось выдавленное его телом углубление.
- Йоханный бабай! Матушка-заступница! Пресвятые цирковые мученики - Карандаш и Никулин! - Артем механически слепил небольшой плотный снежок. - Что ж это творится на белом свете…
Отшвырнув снежок, Артем оглянулся. Снег был повсюду, белым-бело было от снега. Вдобавок к этому счастью из сугробов там и сям торчали кривые, черные деревца. Не заставило себя ждать и еще одно открытие: его, оказывается, занесло не куда-нибудь, а в горы. Убедительным тому доказательством величественно торчала над головой самая натуральная горная вершина, заснеженным пиком втыкающаяся в перистые облака. Сказать, что Артем был ошарашен, значит, зазря использовать такое мягкое слово. Ошарашен он не был, он был, словно гидравлическим прессом, придавлен изумлением, граничащим с помутнением рассудка. Рассудок отказывался внятно анализировать ситуацию, выставлять в окошко умственной раздачи приемлемые версии.
- Отставить разговоры, вперед и вверх, а там… - Артем зачерпнул ладонью снег, растер им лицо, смахнул с лица влагу, сплюнул и закончил попросившуюся на язык фразу: - …ведь это наши горы, они помогут нам.
Артем помнил, что во время падения из-под купола рефлекторно закрыл глаза и почувствовал… Что-то же он тогда почувствовал? Кажется, возникло ощущение, будто он пробивает некую пленку. Вроде бы он при этом услышал негромкий хлопок, и тело пронзил слабый электрический разряд, а где-то очень далеко будто бы прогрохотал гром. Почудился ли букет спецэффектов или не почудился - вдумчиво размышлять над этим сейчас не было никакой физической возможности. А все потому, что Артем, стоя по колено в снегу, все больше и больше замерзал. Тонкие тапки, ясен перец, ног не грели, равно как не согревало тело и трико с блестками на груди и с драконом на спине.
- Во всяком случае, на рай это не похоже, - сделал он предварительное заключение, содрогнувшись от озноба. - В раю должно быть тепло, как в бане, или, на худой конец, просто приятно. Тогда остается ад? Хотя нет… Есть еще чистилище, шамбала, любимые народом параллельные миры.
Воздушный гимнаст набрал в легкие побольше морозного воздуху и закричал:
- Зй, люди!!!! Ау!!! Китайцы!! Демоны!
Ответом было гулкое горное эхо. Ну, еще разве что в глубине худосочного леса поднялась с ветки, осыпав снег, некая крупная птица и улетела курсом на благополучные, тихие края, где никто не досаждает криками на русском языке.
Все, стоять на одном месте больше было нельзя. Ну, и куда направиться?
Над выбором направления голову ломать не пришлось. Забираться выше, где еще холоднее и безлюднее, - глупо. Можно, конечно, вскарабкаться наверх, вонзить в вершину сооруженный наскоряк из подручных материалов российский флаг и патриотически под ним замерзнуть. Можно-то можно, но отчего-то не хочется. Значит - вниз. Там можно надеяться на приемлемую температуру, на человеческое жилье, на подробные ответы на «где я, кто я?», на огонь в очаге, на миску горячего супа и накинутый на дрожащие плечи плед.
Что ж… Как говорил герой фильма «Кин-дза-дза»: «Вот выбрали направление и идем». Артем пошел.
Он бы и побежал, да ноги уходили по колено в снег, поэтому приходилось довольствоваться лишь скорым шагом. Ну хоть то отрадно, что этот был легкий и пушистый, а не тяжелый и мокрый, из которого выдергивать ногу было бы сущее мучение, что репу из грядки тащить. Как говорится, мелочь, а приятно.
Стали попадаться следы: все больше птичьи или мелкого зверья навроде зайцев-шмайцев и всяких там куниц. Тому, что тут шастает зверье, удивляться не приходится - места дикие, лесные, шастай не хочу. Ладно, хоть не встречаются вмятины от медвежьих и волчьих лап, а равно от лап циклопических размеров.

1 Следующая страница


По лезвию катаны 2

Артем сложил руки рупором и еще раз попробовал до кого-нибудь докричаться. Тщетно. Вновь ответило ему лишь горное эхо, вновь бездарно, без пользы растаяло в воздухе.
В общем, не оставалось ничего другого, как идти себе и идти. Переход, судя по всему, предстоял долгий, и не следовало тратить силы впустую. Также не стоило разбрасываться и временем - хотя солнце сейчас стоит высоко и ни с того ни с сего закатываться в ближайшие часы вроде бы не собирается, но не успеешь оглянуться, как тени станут длиннее, краски потускнеют и дохнёт скорыми сумерками. А до темноты ему необходимо определиться по меньшей мере с ночевкой в сухом и теплом месте, добыть огонь, согреться, высушить одежду.
- А в солнечной Бразилии, Бразилии моей, такое изобилие невиданных зверей…
Всем, кто мало-мальски знаком с многокилометровыми марш-бросками, известен этот способ - монотонным повторением ритмически организованных строк вгонять себя в некое подобие транса, в котором двигаешься как автомат, запрограммированный на успешное решение одной-единственной задачи, отчего и утомляешься значительно меньше обычного, и посторонние мысли голову не тревожат. Вот это, пожалуй, для Артема сейчас самое главное - ни о чем не думать, не травить себя домыслами и версиями, а только идти и идти.
- От ливерпульской гавани всегда по четвергам суда уходят в плаванье к далеким берегам, - переставляя ноги, бормотал Артем под нос слова детской песенки, неисповедимыми путями пришедшей на ум. - А в солнечной Бразилии, Бразилии, Бразилии такое изобилие…
Между тем пейзаж понемногу менялся. Деревья пошли менее кривые и более высокие, да и плотность их заметно увеличилась. Артем теперь шел по лесу, который более всего походил на лес весенний, где преобладает черная земля, а снег сохранился лишь в низинах, во впадинах, под корнями и под пнями. Вдобавок стало попадаться больше, чем наверху, камней, порой образующих внушительной высоты навалы. И таким образом увеличивался шанс обнаружить уютную пещерку. Да и воздух сделался менее разреженным, отчего дышалось с каждым новым отмаханным километром все легче. Словом, жить стало лучше, жить стало веселей, вот и ноги теперь уходили в снег самое большее по лодыжку, отсюда возросла скорость передвижения по неведомым краям, как тут не порадоваться, бляха-муха…
- Ну как же я забыл! - Артем остановился и хлопнул себя по лбу. - Я ведь так ни разу и не ущипнул себя, не убедился, не сплю ли я. А ведь положено ущипнуть, как же без этого…
Но щипки, даже беспощадные, ни к пробуждению, ни к какому-то иному развенчанию окружающей действительности не привели. Вполне реальный лес остался на своем месте, вполне реальная извилистая цепочка следов отмечала пройденный Артемом путь, вполне реальный холод заползал под трико, украшенное вполне реальными блестками. В общем, ничего другого не оставалось, как тяжко вздохнуть и снова тронуться в путь.
Прошел час… ну, или около того (Артем переместился из цирка в горы без часов, поскольку часы с собой на выступления не брал. Хорош акробат, который что ни минута будет задирать рукав трико и пялиться на часы, мол, когда же, так-растак, закончится этот чертов номер). Он безостановочно брел по лесу, погруженному в грандиозную тишину. Разве что хрустнет под ногой сучок, или поблизости шлепнется в сугроб упавшая с ветки снеговая шапка, или изредка где-то вдали прокатится гул, видимо, от сходящей с гор лавины.
Лес был насквозь незнакомый, на родной расейский непохожий. Впрочем, откуда взяться русскому лесу в Китае… Или это все же не Китай? А если даже Китай, то что все происходящее означает? Почему, скажите, люди добрые, падая не разбиваешься, как нормальный человек, или на худой конец не проваливаешься куда-нибудь ниже и ниже, пробивая головой преграды, а перемещаешься высоко в горы? Эхе-хе, где же ты, клуб знатоков «Что? Где? Когда?», который за минуту обсуждения раскусил бы эти непонятки, как белка гнилой орех.
Сравнение с белкой пришло в голову не случайно. Упомянутая зверюшка, по зимней моде серо-шерстная, с кисточками на ушах и при пышном хвосте, сидела на ветке и глазами-бусинками таращилась на лесного прохожего.
- Кыс, кыс, - позвал ее Артем и поманил пальцем.
Но нет, не пошла белка на зов. И тем избавила воздушного гимнаста от мучительных, гамлетовских сомнений - убивать ее или не убивать. Конечно, будь он отчаянно голоден, от колебаний и следа бы не осталось, но до столь высокой степени голода пока еще, слава те господи, не дошло.
Свидание с каким-никаким живым, теплокровным существом пошло на пользу настроению. Ну еще бы, ведь он не Робинзон Крузо, чтобы тащиться от полного одино…
Он встал как вкопанный. И от неожиданности даже забыл что-нибудь воскликнуть, что-нибудь подходящее к случаю, а к случаю лучше прочего подходило что-нибудь старинное, что-нибудь из речевого обихода великих первопроходцев прошлого, вроде «Заешь меня кабан!», «Будь я проклят!» или «Двадцать тысяч отборных чертей вам всем в задницу!!!».
Тропа. Это была тропа. Прямо перед ним была тропа. Едва заметная, однако несомненная тропа. Протоптанная людьми. «Почему так сразу людьми? А зверьем не может быть протоптана? Или некими… существами?» - подпустил гнильцы внутренний голос, ныне единственный собеседник Артема.
Артем присел на корточки и вгляделся в тропу. Трудно сказать, как удавалось Дерсу Узала и прочим чингачгукам читать по лесной земле, как по книге, и после с умным видом распинаться перед бледнолицыми недотепами: кто и куда тут прошел, когда проходили последний раз и что несли за спиной, не сидел ли при этом кто-то на закорках у идущего. А вот, скажем, Артему не удалось высмотреть ни на тропе, ни по ее краям ровным счетом ничего?
- Где же вы, следы ботинок, велосипедных шин или четкие отпечатки лошадиных копыт? - тяжко вздохнул Артем. - А еще лучше оброненная туристами маршрутная карта с перечислением всех придорожных мотелей… Похоже, давненько тут никто не проходил. Но с другой стороны, думаю я, и зверье тут давненько не пробегало. Стал быть, есть надежда, что я все же угодил не на звериный Бродвей и хоть сегодня удастся не попасть под проносящиеся к водопою медвежьи и волчьи стаи, не столкнуться лоб в лоб с беспощадным оленем-шатуном или не сорвать вечернюю прогулку бешеному зайцу. Короче, все ясно…
Неясным оставалось только одно - налево или направо. Тропа шла параллельно склону, поэтому с равными шансами на успех можно было податься и туда, и туда. Ну, и куда? Ведь даже монетки не имеется, чтоб подбросить на «орел» или «решку». Положившись на авось, Артем отправился по тропе налево.
И долго не мог понять, ошибся он с выбором или нет. То казалось, что ошибся прямо-таки катастрофически и надо срочно возвращаться к распутью - это чувство охватывало его, когда тропа начинала забирать вверх. Но зато когда тропа очевидно уходила вниз - настроение поворачивало резко на сто восемьдесят. Так он и шагал в изменчивом настроении, бросаемый то в горе, то в Радость…
- Стоп, машина. Вроде то, что нужно. От добра добра не ищут.
Наконец-то он набрел на что-то подходящее. Конечно, пределом мечтаний была бы пещера со всеми удобствами, но пока ее найдешь - три раза сдохнешь. Поэтому ну ее в пень, эту пещеру, и будем, как суворовские солдаты в Альпах, довольствоваться малым.
Артем свернул с тропы и направился к каменистому пригорку, где заметил небольшую нишу. Подойдет, прикинул Артем, подойдя ближе. Вполне сносная и где-то даже уютная ниша. Для мягкости лежания наломать лапника, разжечь костер, ветками завалить проем, соорудив подобие шалаша, - и чем не мотель, вы мне скажите! Тут тебе и согреться, и просушиться, потом забиться в нишу поглубже и кое-как поспать, подбрасывая в огонь дровишки и поворачиваясь к костру то одним, то другим боком. Вот оно - скромное туристское счастье. Правда, на пути к счастью громоздилась такая преграда, как добывание огня.
«Что ж, - здраво рассудил Артем Топильский, - получалось же у низколобых питекантропов, получится и у циркового акробата». Насколько он помнил технологию добычи огня трением, она заключалась в следующем: берется колода, в ней проковыривается дупло, туда запихивается сухая трава, вставляется подходящая по размеру палка, которую интенсивно вертят в ладонях туда-сюда, туда-сюда, пока трава не задымится, а там уж не зевай - раздувай искру, подкладывай сухие щепки, хворост, тонкие ветки, ветки потолще… и потом колоти себя кулаками в грудь, рычи на весь лес и скачи по поляне козлом, когда духи смилостивятся и подарят тебе большой огонь.
Подходящую колоду Артем нашел, не затратив много времени и труда, в чем какой-нибудь друид или иной первобытный предсказатель обязательно разглядел бы хорошее предзнаменование. Как раз на вершине облюбованного Артемом пригорка лежало заваленное ветрами или старостью дерево неизвестной породы. Что-то типа нашей осины. Не долго думая, Артем подтащил дерево к краю и спихнул вниз. Шмякнувшись о землю, местная, предположительно горно-китайская, осина разломилась пополам, и на черно-белую землю просыпалась желтая труха.
- Ну вот и ладушки, - Артем быстро сбежал вниз.
Естественных отверстий в трухлявом дереве хватало, так что проковыривать ничего не пришлось. Теперь надо разыскивать сухую траву. А чего ее, собственно, разыскивать! Вон она, растет не отходя от кассы, то бишь от ниши, кругом торчат пучки, даже из слежавшегося, покрытого черными пятнами снега выглядывают сухие стебли. Веток, из которых можно подобрать преотличную зажигательную палку, вокруг валяется немерено - да хоть от этой же трухлявой пальмы можно отломать! - так что все готово для священнодействия. Как там положено, по первобытным понятиям, может, молитву какую прочитать?
В ответ на эти мысли внезапно заурчал желудок. Он урчал громко, протяжно, с переливами и прибулькиваниями. Сие послание однозначно переводилось на человечий язык, как «слышь, хозяин, пожрать бы не мешало, да!». Оно, конечно, справедливо, прав друг-желудок. Тем более что огонь - а Артем в данный момент отчего-то уже не сомневался, что сумеет его добыть, - отчасти пропадет зря, когда на нем не будет ничего зажариваться, покрываясь хрустящей аппетитной корочкой, и капельки жира не станут выступать на округлых боках и стекать в огонь… «Да, как славно было бы насадить на прут хоть ту же белочку, - с тоской подумал Артем. - Хорошая была белочка, жирная».
Мысли о жратве, ворвавшись в расположение ума, жгли и топтали там все подряд, развивали успех и вскоре всецело захватили крепость под именем Артем. И вот уже ни о чем другом не думалось, кроме как о пище, о жирных калориях, о битком набитом брюхе. Перед глазами журавлиными клиньями проплывали глубоко ненавистные в прошлой жизни гамбургеры и картошка фри.
- Это становится невыносимым, - пробормотал Артем, закончив собирать сушняк для будущего костра. - Надо что-то придумывать.
Придумай тут! Никакая жратва в данный момент рядом не прохаживалась, жратву еще требовалось выследить, обнаружить, застать врасплох и…
- Вот именно, что «и».
На «кыс-кыс», как выяснилось, местное зверье не покупается. Значит, необходимо оружие.
- Где вы, луки с бумерангами? Боги-боги, вы же есть, я знаю, так пошлите мне хоть скромную плевательную трубку с ядовитыми колючками! Я вам потом жертву принесу! - возопил Артем, подпрыгивая на месте и размахивая руками, чтобы не замерзнуть.
Шутки шутками, а надо было к чему-то приступать. Или добывать огонь и греть на нем пустой желудок, или все же пробовать поохотиться, как бы громко это ни звучало. С чем охотиться, говорите? Лук отпадает, не из чего плести тетиву. На изготовление копья, как представляется, уйдет слишком много времени. А вот ежели попробовать камушком запулить…
Камушков вокруг хватало с избытком, настолько хватало, что питайся Артем камушками, мог бы бродить по этим местам в сытости до глубокой старости. Жаль, пращой он не владел, а то, ей-ей, не пожалел бы последнего трико на святое дело. Но зато силушкой рук-то он не обижен, глаз-то не косит, а главное, резкость в движениях присутствует. В общем, есть на что понадеяться, и, когда расстояние позволит, можно смело попытаться поразить цель метким броском.
В россыпи камней аккурат возле предполагаемого костра Артем подобрал подходящий по весу и удобный для ладони булыган. С ним и отправился в охотничий поход.
- С надеждой в сердце и с булыжником в руке, - проговорил Артем, забираясь на холм.
С холма он поглядел окрест и еды поблизости нe увидел. «Что ж, будем искать!»
Поиски Артем вел, стараясь далеко не отходить от полюбившегося холма с уютной нишей и старательно запоминая особенности ландшафта, чтоб в случае чего быстро отыскать дорогу назад. Он пристально оглядывал ветви деревьев, не сидит ли там какая-нибудь жирная тетерка, всматривался в землю не только на предмет следов, но и в надежде на мелких грызунов, которые могут опрометчиво высунуться из нор и подставиться под булыжник. Артему было уже не до брезгливости, он был согласен и на мелких… на самых мелких грызунов.
Холодный камень приходилось то и дело перекладывать из ладони в ладонь, а освободившуюся кисть засовывать для согрева под мышку. Между прочим, замерзал он все неумолимее. Организм, не получающий должной поддержки в виде горячей пищи, спирта и меховых шуб, все менее яростно перегонял кровь по жилам, позволяя холоду брать над собою верх. Уже плохо помогали энергичные отжимания и приседания, как и разные прочие упражнения, по-настоящему согреть мог только костер.
А поганая живность упорно пряталась и на прогулки не выходила. Как отрезало у живности. Даже какого-нибудь завалящего суслика не вынесло навстречу.
Артему припомнилась очень древняя статья в газете, где некий фанат лесов утверждал, что ни зимой, ни летом в любом лесу не пропадешь. Дескать, той же зимой, разгреби снег и обнаружишь отмороженные и оттого очень сладкие ягоды и даже грибы. Еще, мол, у каждого дерева найдется что откусить, найдется какая-нибудь съедобная часть: у одних корешки, у других вершки, у третьих сердцевина или та же кора. А еще-де опытный лесной человек завсегда сможет наметанным взглядом разыскать беличьи захоронки и набить брюхо орешками там или грибочками. Да и прочие лесные тайны от него не укроются. Артем ограничился чтением той заметки, не стал углубляться в тему, поднимать лесную литературу, списываться с фанатом, вступать в клубы по его интересам. А как бы сейчас пригодилось! Верно говорит простой картежный народ, знал бы прикуп, жил бы в Сочи.
- А это у нас точно не Сочи, век воли не видать, клоуном буду, - вслух вздохнул несчастный циркач. - И не Рио-де-Жанейро.
«Одно бесспорно хорошо во всей этой блинской истории, - пришло Артему на ум, - дышишь не смогом, не вонючими выхлопами, не ароматами циркового зверинца, а натурально чистым горным воздухом». Да, в другое время он бы бесспорно порадовался такому времяпрепровождению. Воздух, тишина, активный образ жизни.
«Все, - решил Артем, - описываю последний круг и иду добывать огонь. От голода я до завтра не помру, а вот если до темноты не разожгу костер, то подохну точно. И вообще коль суждено загнуться, то лучше проделать это под веселый треск поленьев».
Несмотря на весь свой оптимизм и могучее здоровье, которое за двадцать пять лет серьезно ни разу не подводило, Артем понимал, что с гулянием по холоду в тоненьком трико пора срочно завязывать и следует, опять же в срочном порядке, заниматься костром. Иначе догуляешься до воспаления легких, и тогда как сытно ни перекусывай белками, стрелками и сусликами - вряд ли уже что поможет. Ну, разве что до людей вовремя доберешься, а это не факт, ой, не факт…
Он в который уже раз переложил камень из ладони в ладонь и… И сам вдруг превратился в каменную статую…
Как каменная статуя прилипает неподвижным взглядом к тому месту, куда ее развернули, так и Артем прилип взглядом к просвету в лесу метрах в пятидесяти ниже по склону. В том просвете проскальзывали человеческие фигуры. Люди! Один, два, три… И еще двое. Пятеро доподлинных человеков прошмыгнули невдалеке, их спины еще мелькают за деревьями. Еще не поздно их окликнуть…
Артем сперва даже сам себе удивился - почему он не закричал в полный голос, едва их завидев. Казалось бы, вот оно, долгожданное спасение от холода и голода, радостная встреча с себе подобными. Потом в общем-то понял почему.
Он уж было собрался крикнуть, уж было набрал в легкие воздух, но рассмотрел крадущихся, и крик вовремя застрял в горле. Да, именно крадущихся , никакой оговорки, никакой ошибки, именно так те пятеро внизу и выглядели. Даже более того - они выглядели хищными зверями на тропе охоты.
Эта пятерка представала воплощением неумолимой хищной целеустремленности, не потерпящей у себя на пути любую помеху. Привлекать их внимание - вовремя подсказала Артему его интуиция - такое же разумное занятие, как окликать разведроту спецназа, пробирающуюся по территории врага.
Их плавные хищные движения дополнялись блеском металла, и этот блеск, в свою очередь, отнюдь не переключал мысли на мирный, радужный лад.
И еще одежда. Одежда у этих лесных ребят была такая, что могла заставить любой крик застрять в любой глотке…

Глава третья
ЦИPK СГОРЕЛ, КЛОУНЫ РАЗБЕЖАЛИСЬ

Настоящая храбрость - жить, когда разумно жить, и умереть, когда разумно умереть.
Принц Мито
Артем неотступно двигался следом. В друзья набиваться по-прежнему не тянуло, но отпускать эту пятерку было бы в высшей степени неразумно. И что, вновь оставаться одному посреди леса - незнакомого, холодного и пустого? Вздохнув, поднять с земли камень и вновь возвращаться к своим неандертальским хлопотам? И дичать дальше прямо на глазах? Ну уж нет. Рано или поздно эти хлопчики выведут его к обитаемым местам, куда бы там они сейчас ни собирались. Следует лишь запастись терпением и выносливостью, сжать зубы, превозмочь себя и так далее, и прочая фигня. И идти за ними, идти…
Артем предусмотрительно держался в отдалении, сознательно отпустив этих партизан из зоны прямой видимости. Он не сильно беспокоился насчет того, что вдруг их потеряет. Никуда они не денутся. Поскольку к бесплотным духам они не относились, то следы оставляли: отпечатки ступней на земле, уж совсем отчетливые отпечатки - на снегу (который, слава те господи, еще попадался местами), а также они оставляли позади себя сломанные ветки, примятую траву, черные полосы на белесых от изморози стволах, через которые эти други перешагивали и чиркали по ним подошвами.
Вот так Артем помаленьку превращался в Дерсу Узала или, на худой конец, в Данди-Крокодила, набирался не по дням, а по часам чингачгуковского опыта. Еще немного - и, прижав ухо к земле, сможет расслышать топот далеких всадников, прижимаясь к стволам, будет разговаривать с деревьями, начнет понимать хитрый птичий язык. Между тем в предприятии под названием «Лесная слежка» таилась еще одна опасность - выдать себя неосторожным звуком. Хрустнуть, шорохнуть. Однако, как выяснилось на практике, кто умеет ходить по канату, тот сумеет бесшумно пройти и по лесу - в одном и другом случае работают одинаковые навыки: не сразу опускаешь всю ступню на опору, а постепенно, перекатом, как бы сперва прощупывая опору под собой. И если под ногами почувствуешь ветку, всегда есть в запасе миг, чтобы сдвинуть ступню или одернуть ногу.
«Куда же они крадутся? А ведь именно крадутся, никаких сомнений, - недоумевал Артем. - И почему в фольклорных одеждах? Или в китайской глуши все ходят в народной униформе?» Одежды этих субчиков, насколько сумел разглядеть Артем, отдаленно смахивали на прикиды, в которых по штатовским блокбастерам разгуливали японские самураи. Правда, именно что отдаленно - как кафтаны певцов в опере «Иван Сусанин» лишь отдаленно напоминают реальные крестьянские одежды того времени.
А еще за спинами этих партизан Артем приметил ножны, из которых торчали рукояти, оканчивающиеся небольшой круглой гардой. Судя по очертаниям ножен, в них покоились слегка изогнутые мечи. Здорово смахивают на японские, а? На те, какими машут в кино всякие там Умы Турман, да и вообще все кому не лень. Впрочем, выводы, конечно, скороспелы, не подкреплены ничем, поэтому следует пока остановиться на очевидных фактах. А они таковы: лесные братья вооружены, и этого довольно, чтобы не пытаться чем-либо привлечь их внимание.
«Китай, дикий горный Китай, дикие малоимущие люди, у которых на огнестрельное оружие не хватает юаней и они ходят с дедовскими шпажонками» - вот о чем вдруг подумал Артем. Он не сомневался, что по-прежнему находится в Китае, только вот одно непонятно - каким манером его из славного города Шанхай перенесло в горы. Вполне возможно, в конце концов отыщется объяснение, напрочь лишенное всяческой мистики и фантастики. Например, такое: то, что сознание Артема восприняло как связную, неразрывную цепь событий, на самом деле имело разрыв. Падение - забытье - горы. Между падением и горами, то есть в состоянии забытья, с Артемом могли учудить что угодно. Например, проклятый клоун наказал своим подельникам везти разбившегося акробата не в больницу, а в горы, там оттащить подальше, завалить снежком и бросить на подыхание… Стоп, стоп, приятель! Если я все же разбился, то где следы падения? Ладно уж, не переломанные кости, но хотя бы завалящий синячок? Нету. Значит, версия не годится. Надо придумывать новую.
За всеми перипетиями последнего часа Артем начисто забыл о холоде и голоде. Не иначе, в кровушку произошел мощный впрыск адреналина, который намертво заглушил все дискомфортные ощущения. Оно, конечно, весьма кстати, да вот только как бы в скором времени не аукнулось болячками да хворями…
Опа! От неожиданности Артем присел, на корточках перебежал под прикрытие ближайшего ствола и за ним залег. Вот оно как! Его фольклорные друзья, оказывается, устроили привал, сгрудились в кучу, о чем-то шушукаются. Хорошо, что смотрели не в его сторону, а прямо в противоположную, иначе могли бы и заметить. «А ведь определенно сабельки смахивают на японские. Ну, мечи, мечи, - сам себя поправил Артем. - Дело-то не в терминологии, а в…»
«Стоп, стоп! А это у нас что такое? Никак дым? Ну да, дым! Над деревьями поднимается тонкой струйкой дым. Так, так… Судя по протяженному просвету, впереди находится что-то вроде распадка. И там обосновались люди, потому что дым - это не что иное, как жилье или стоянка людей. Вах, вот что будет совсем некстати, если сейчас вдруг возьмет и подаст голос желудок, не вовремя разурчится, как давеча урчал. Пожалуй, могут услышать». Хоть Артема и отважную пятерку разделяет метров двадцать-тридцать, но уж очень тихо в лесу. Как верно поется в знаменитой песне: «Тихо в лесу, только не спит Алсу…»
Опа! Ребята явно задумали обходной маневр. Двое шмыгнули в одну сторону, двое в другую, один остался на месте, ни дать ни взять центральный нападающий. Этот форвард приник к земле, замер в позе низкого старта. Небось, в энтой самой позе и станет дожидаться, образно выражаясь, ба-баханья фольклорного стартового пистолета.
Вроде бы кое-что начинает проясняться. Итак, подводим промежуточные итоги, отгоняя мыслями холод (который - вот что значит полная неподвижность - снова напоминает о себе, наплевав на все адреналиновые допинги). Итак, группа лесного захвата, фольклорный спецназ или как там его зовут, пришел на место проведения акции, каковая - есть такое мнение - заключается во внезапном выскакивании из кустов с лихим выдергиванием шашек из ножен и в последующем удалом наскоке на врага. Ну, а какова будет наша роль? Зрительская наша роль, какая же еще. Поскольку кто прав, кто виноват, нам неведомо, то и дело наше сторона. Будем издали созерцать, а дальше поглядим по обстановке. Как не нами было подмечено, нечего соваться в чужой монастырь со своим уставом. Тем более когда неизвестно, за каких богов болеет тот монастырь и в каких краях-мирах, собственно говоря, находится. Наше дело маленькое и сугубо личное: шкуру свою сберечь, а равно потроха и прочий ливер, под ней находящиеся, согреть, обуть ее, эту шкуру, и накормить.
Сигналом к атаке послужил короткий резкий свист, донесшийся откуда-то слева. «Центрфорвард», чьей спиной Артем уже вдоволь успел налюбоваться, сорвался с места, что твой спринтер, ломанул вперед под горку и моментом скрылся из виду.
Теперь опасаться было вроде бы нечего, и Артем тоже покинул свое убежище и тоже бегом. Одолел расстояние до места, где еще несколько секунд назад прятался партизан-«центрфорвард». Ба, да тут, оказывается, мы имеем преотличный наблюдательный пункт, отсюда много чего можно увидеть.
Сейчас Артем видел внизу небольшую долину, по центру которой протекал извилистый и узкий горный ручей. На поляне между ручьем и лесом стояли хижины, числом - Артем не поленился пересчитать - восемь. Хижины были сооружены из прутьев и натянутых между ними шкур и напоминали индейские вигвамы. Лесная деревня была обитаема. Возле хижин возились дети, вон какая-то женщина пронесла охапку хвороста, бросила возле костра, на котором что-то варилось в котле, еще одна женщина стирала в ручье, вон мужичок сидит на поваленном дереве спиной к Артему и, похоже, что-то мастерит. С такого расстояния Артем, разумеется, лиц разглядеть не мог. Между прочим, и женщин от мужчин отличить было непросто - и те, и другие в одинаковых серых штанах, в одинаковых куртках мехом наружу. Женщин отличать приходилось по длинным волосам и пластике движений. А детей от взрослых - по росту, конечно же.
Зато преотлично виден был Артему «центрфорвард»: вон он сбегает по склону, петляя между деревьев, вот достигает дна долины, выскакивает на открытое пространство, бежит по траве, бежит по камням, перепрыгивает ручей. Вот он выдергивает из заплечных ножен меч и издает боевой клич.
Клич подхватили остальные четверо, с разных сторон вырвавшиеся - и довольно слаженно, следует признать - из леса и не притормаживая рванувшие к хижинам. Получилось кольцо, из которого - как Артему виделся замысел боевой пятерки - никто не должен выскользнуть. Тонкие изогнутые мечи грозно блестели в их руках. А один из героев бравой пятерки в левой руке сжимал еще и кинжал.
Нападающие не стали тратить время на призывы вроде «Стоять! Все на землю, сопротивление бесполезно! Работает китайский ОМОН!». Нападающие сразу стали нападать.
Один из них подскочил к ближайшей хижине, двумя взмахами меча крест-накрест разрубил натянутую между шестов шкуру и запрыгнул внутрь.
Другой саблист-мечевик увернулся от брошенного в него котла и тут же заплясал на месте, заполошно тряся рукой - это его достал брызнувший из котла кипяток. Но едва шок прошел, он снова кинулся на обидчика… вернее, на обидчицу. А женщина вовсе и не намеревалась спасаться бегством. Она выдернула из костра две дымящиеся головни и, вертя ими чертовски ловко (уж Артем в этом знал толк, он даже успел подумать: «Немного поработать, и можно ставить в номер к жонглерам»), принялась кружить вокруг ограждающих костер камней. От первого выпада человека с мечом она ушла, отпрыгнув в сторону, и даже сама попыталась достать его по лицу головней, но промахнулась.
Внимание Артема переключилось на «центрфорварда», знакомого ему лучше прочих лесных братьев. Тот преследовал женщину, которая до нападения стирала в ручье, и на полпути от ручья к хижинам он ее настиг. А настигнув, вонзил в спину клинок. Просто взял и вонзил, без зазрений и колебаний. Выдернул окровавленную сталь из тела и переключился на новую цель. А новой целью для его меча стал ребенок (Артему с его НП не было видно, мальчик или девочка), который до нападения что-то складывал из сучьев неподалеку от ручья. Не иначе, у малыша от ужаса отнялись ноги и он никак не мог заставить себя вскочить и побежать.
Однако расправу над ребенком герою пришлось отложить. Потому что он вынужден был переключиться на взрослого - выскочив из-за ближайшей хижины, с воплем, который слышал даже Артем на своей высотке, к «форварду» несся мужчина с деревянной рогатиной в руках. Готовясь отражать атаку, «форвард» принял боевую стойку: одна нога впереди, колени чуть согнуты, меч он сжимал обеими руками, чуть отведя его в сторону…
Своя шкура, она, конечно, дороже. И своя рубашка, даже если это всего-навсего трико с блестками, бесспорно ближе к телу. Однако преспокойно смотреть с холма, как кромсают в капусту детей… Как-то так получилось, что Артем терпеть ненавидел, когда мучают, а уж тем паче убивают детей и животных.
Не то чтобы Артем был весь насквозь преисполнен благородства. Отнюдь, как говорят графини, отнюдь. Он вовсе даже не принадлежал к киношным героям, которые кушать спокойно не могут, когда видят несправедливость, и, случись что плохое, тут же лезут вмешиваться: защищают слабых, вырывают блондинок из лап чудовищ, лупят почем зря бедных байкеров. Артем не стал бы ввязываться в это гнилое междукитайское дело ну хотя бы по уже изложенным мотивам: неизвестно, что здесь происходит, кто прав, кто виноват. Быть может, по лесным тропинкам подкралась группа мстителей, которая пришла расквитаться за своих невинно убиенных жен и детей.
Но дети, в любом случае, ни при чем. А раз так и коли ребенок еще жив, то надо попробовать его спасти. А спасти можно, только если действовать немедленно. А если не действовать, то дите точно добьют - китайцу с рогатиной против меча долго не выстоять.
Все эти думы Артем додумывал уже на ходу, сбегая маршрутом «центрфорварда» по склону. По пути он хватался за стволы и тем самым притормаживал, чтобы не перебрать со скоростью и не загреметь по каменистому склону, ломая кости об валуны.
А страха не было. Ну, не было страха, и все тут! То ли отморозило весь страх горно-китайским холодом, то ли после того, как один раз умрешь, уже ничего не страшно, то ли что-то еще, но факт есть факт - Артем ни черта не боялся. Он плохо представлял, как он попрет голой пяткой на шашку, и решил работать номер на импровизации. Не ввязаться он не мог, а потому нечего горе горевать, раз ввязался.
Перескочив ручей, Артем подхватил первый попавшийся булыган. Чтобы явиться уж не совсем безоружным, чтобы видели, гады, что он не ластиться к ним пожаловал, не дружбы хороводить…
Вот так! Чего и следовало ожидать! Мужик с рогатиной продержался недолго и никакого урона своим страшным деревянным оружием причинить хозяину меча не смог. Последний играючи ушел от выпада, которым его попытались поднять «на рога», и решил вопрос в три взмаха меча. Первым взмахом меч отсек «рога», превратив рогатину в дубину, вторым - подсек коленные сгибы, заставив противника рухнуть на колени, третьим - снес голову.
А ребятенок, для которого погибший человек выиграл достаточно времени, чтобы тот смог добежать до леса, почему-то этого не сделал, может быть, все никак не мог прийти в себя от испуга и по-прежнему сидел на камнях и ревел.
Но дите малое пока не интересовало хозяина меча - «центрфорвард» повернулся к набегавшему Артему, которого, разумеется, уже заметил и поджидал, приняв все ту же боевую стойку. Герой жестокости и меча не выразил удивления ни жестом, ни мимикой, ни какими-либо восклицаниями. И вообще не позволил себе никаких эмоций по поводу появления на арене еще одного персонажа в необычных одеждах и с явно неместной физиономией. Видимо, этот гад, когда требовалось, умел начисто отключать эмоции. Кстати говоря, хорошее качество для циркача, работающего «смертельные» номера.
- Лягай, фашист!!! Граната!!! - что есть мочи проорал Артем и швырнул булыган. Но кинул не под ноги, как швыряют гранаты, а метя вражине в голову - а так с гранатами обращаются крайне редко.
«Центрфорвард» уклонился от камушка еле заметным кивком. Уклонился ловко и хладнокровно. «Во, гадина! - не без восхищения подумал Артем. - С такими нервами надо дрессурой хищников заниматься, а не по лесам шастать и людишек резать». Артем остановился и подобрал следующий камень, приноравливаясь, подкинул его на ладони.
Но стоять с гордым видом на месте и уворачиваться от булыжников в планы «центрфорварда» явно не входило. С жутчайшим свистяще-клекочущим воплем, подняв меч, убийца бросился на Артема.
Но вот беда - и в планы Артема Топильского на этот вечер никак не входил честный поединок один на один в духе Пересвета и Кочубея и прочих легендарных рыцарей. Никто не спорит - крайне почетно быть благородно зарубленным в богатырском поединке, но отнюдь не всегда этого хочется. Артему вот точно не хотелось, потому он кинулся наутек, а бегал он быстро, куда там угнаться каким-то боевым китайцам. Слыша за собой не стихающий вопль и угрожающий шорох камней, Артем подбежал к заранее намеченным валунам, вскочил на один из них, промчался по каменной горбине и перепрыгнул на другой валун, находящийся от первого метрах в трех. Долетел, разумеется. Сильно оттолкнулся ногами от каменного тулова, перевернулся в воздухе, мягко приземлился по ту сторону валуна и обернулся.
Гражданин преследователь сильно подотстал. Думается, от такой прыти герой колюще-режущего труда растерялся. То-то он перестал орать и в задумчивости притормозил возле первого валуна. Не иначе, осознал, что угодил в весьма дурацкое положение: пока его товарищи по холодному оружию ведут бой за деревню, он вынужден гоняться за од-ним-единственным прохвостом, да и того, похоже, не догонит.
Пользуясь вражеской заминкой, Артем закричал что есть мочи:
- Беги, пацан, в лес! В лес, в лес! Да беги ж ты!
И, не надеясь, что китайчонок его поймет, замахал рукой. «Может, это не пацан, а девчонка, кто их тут разберет, - вдруг неуместные мысли посетили российского акробата. - Юная китайчиха другими словами».
Но некогда было предаваться посторонним раздумьям - «центрфорвард» решил-таки никого более не преследовать, а бежать к товарищам-карателям, пособлять в карательском труде.
«Э-э, нет, приятель! Так мы не договаривались!» - Артем схватил каменюгу поувесистей, вскочил на валун и запустил вдогон. Попал. Еще бы потомственный циркач, друг жонглеров, выпускник циркового училища и промахнулся! Камушек угодил точнехонько промеж лопаток. «Центрфорвард», вскрикнув, выгнулся назад и резво развернулся. Наконец-то на узкоглазой физиономии отразились хоть какие-то эмоции: сперва ее перекосила ярость, а потом на ней проступило безмерное презрение.
Артем тем временем присмотрел очередной булыжник. Отпускать «форварда» на волю он не собирался. А собирался разыграть с лесным братом репризу незабвенного коверного Жоры Астахова под названием «Боксер». Смешная была реприза. Жора изображал худенького боксеришку из «веса пера», а его напарник, одетый в надувной костюм культуриста, в негритянской маске и курчавом парике, с рожей, намазанной коричневым гримом, в громадных надувных пластиковых перчатках, изображал негра-тяжеловеса. Жора, вопя от притворного ужаса, бегал от негра по всему цирку, прятался за униформистов, которым и доставались негритянские тумаки, носился по зрительским рядам, заставляя зрителей визжать, шарахаться, прикрываться сумочками. Примерно такой же беготней надумал заняться Артем, с той лишь разницей, что не рассчитывал услышать восторженный визг зрителей. Но зато уж на славу он погоняет злобного «форварда», отвлечет его от детей и женщин, и у последних появится время сбежать в ихнюю китайскую тайгу. В конце концов, и он сам, Артем Топильский, всегда сможет убежать в лес, как бы там ни разворачивались боевые действия.
Чтобы «форвард» вдруг не надумал махнуть рукой на увертливого и быстроногого незнакомца, Артем сперва спрыгнул с валуна на землю, оказавшись в зоне прямой доступности, потом стимулировал врага парочкой неприличных жестов, а уж опосля загарцевал вдоль валуна знаменитой издевательской иноходью боксеров. И еще стал молотить по воздуху кулаками и подманивать «форварда» пальцем, мол, комон, бойс, комон, или слабо?
Те боксеры-профессионалы, которые психически послабже, на этакие вот провокации покупаются легко и быстро, кидаются вперед сломя голову и давай наносить беспорядочные, неподготовленные удары, тем самым готовя себе нокаут. Похоже, и «центрфорвард» купился на дешевый трюк - судя по его глазенкам, превратившимся в щелочки, и по шипению, которое он издавал.
Опа! Артем кое-что заметил на земле, и это «кое-что» вмиг породило план. Рискованный, конечно, план, но… Но разве, перепрыгивая с трапеции на трапецию под куполом цирка, он рисковал не меньше? Ежедневно рисковал, заметьте…
Артем заставил себя выждать еще секунду-другую, чтобы враг подобрался поближе. Потом быстро нагнулся, загреб ладонью речного песку и швырнул в лицо набегающему «форварду».
Кабы не выгорело - у Артема оставался еще миг-другой на то, чтобы крутануть сальто назад и избежать неприятного контакта с отточенной сталью, а потом и отбежать как можно дальше.
Но выгорело. «Форвард», вскрикнув, остановился и инстинктивно накрыл глаза свободной от меча ладонью. Правда, ему хватило соображения не тереть глаза руками. Да и вообще ни малейшего следа паники в действиях «форварда» не прослеживалось. Промаргиваясь, он принялся крутить вокруг себя мечом. Мечом этот гад, не отнять, орудовал мастерски, выкручивал такие восьмерки, что подобраться к нему безоружным и не попасть под рубящий воздух на ломти клинок было делом почти безнадежным.
Но в том-то и дело, что Артем не собирался лезть под меч совсем уж безоружным. Он поднял ранее примеченный камень - широкий, плоский, похожий на обелиск. Шагнул к ослепленному противнику, выгадал момент и подставил камень под меч.
В стороны брызнули оранжевые искры, клинок с громким хрустом сломался у рукояти. Воздушный гимнаст мгновенно закрепил успех: врезал плоским каменюгой «форварду» по голове слева, врезал справа, затем опустил камень на стриженую макушку. «Форвард» повалился на землю.
Трудно было сказать, жив пациент или скорее мертв. Артем не проверял, не прикладывал пальцев к жилке на шее и не подносил зеркальце к губам. Главное было очевидно - пациент надолго угодил в лесную больничку с диагнозом «сильнейшее черепно-мозговое потрясение».
Спору нет, Артем применил типичный хулиганский приемчик, Пересветы с Кочубеями и прочие ревнители рыцарского благородства его не одобрили бы. Но уж звиняйте, хлопцы, так не хочется быть разрубленным на две несоединимые половины, что благородство до поры придется сдать в камеру хранения.
Кстати, именно сейчас, над телом поверженного врага, по законам штатовских кинобоевиков Артем обязательно должен был небрежно обронить что-нибудь шутливое, афористичное вроде: «Теперь это станет твоей головной болью, приятель» или: «Не играть тебе больше в центре лесного нападения, парень». Но, увы, ничего смешного не пришло Артему в голову, и он промолчал.
Вместо этих пустяков он вытянул из-за пояса «форварда» кинжал и теперь сделался вооружен и безусловно опасен.
- Ты все еще здесь?! - Артем направился к ребенку, который так никуда и не убежал, лишь отполз ближе к ручью и теперь лежал у самой воды.
Противостояние с «форвардом», хоть и было, как кекс изюмом, насыщено событиями, однако в пересчете на минуты с секундами длилось недолго. И за это время бой у хижин стихнуть не успел. Один из вигвамов сейчас с треском и дымом пылал и возле него в дыму отчаянно рубились трое: на фольклорного карателя, отмахивающегося мечом, наседали двое защитников деревни, мужчина и женщина. Ага, старая знакомая! Та, что орудовала головешками! Теперь она орудовала двумя клинками - длинным и коротким. Трофейными, надо думать. Ну-ка, ну-ка… так и есть - возле костра лежал с размозженной головой один из захватчиков. Молодец, товарищ женщина, молодец! Правда, следовало отдать должное и плохому парню-карателю, он отмахивался ловко и умело, ни одного лишнего движения, взмаха и замаха.
Оглядевшись, Артем заметил двух бегущих от деревни к лесу женщин. Эх, жаль, они не прихватили с собой ребенка, наверное, не заметили из-за дыма.
Итак, что у нас выходит, займемся нехитрой арифметикой: двое партизан в ауте, один предельно занят, а где еще двое?
Ага, вот вам еще один, остальной и не последний! И откуда он только вырулил, собака? Еще один фольклорист-спецназовец выскочил откуда-то из-за вигвамов, как черт из табакерки, и с ходу рванул к Артему, причем так стремительно, будто именно в этом и заключалась его жизненная миссия.
Артем тут же включил наивысшую свою скорость. В два счета оказавшись у ручья, воздушный гимнаст подхватил на руки китайского ребенка и рванул к лесу. Это походило на регби. Одному требовалось добежать до «зачетной зоны», другому - не пустить, поймать и обездвижить. «Ну, а в зачетной зоне, то есть в лесу дремучем, мы еще поглядим, кто кого, дружище фольклорист», - подумал Артем.
Слыша за спиной сопение преследователя, Артем добежал до деревьев. На бегу он присмотрел подходящую сосну и, оказавшись под ней, по-пиратски зажал клинок в зубах, прижал к себе ребятенка одной рукой, при помощи другой руки и ног вскарабкался на дерево, забрался в гущу ветвей. Там освободил зубы от клинка, вонзил этот клинок в ствол и погрозил пальцем китайчонку.
- Сиди здесь, держись руками за сучья, никуда не уходи. Вот так держись, ферштейн, арапчонок? А дядя Бэтмен пошел биться насмерть за счастье всех детей земли.
Несчастное китайское дитя неожиданно кивнуло, будто и в самом деле что-то могло понять.
- Эх, ты, Гаврила, сиди уж, - Артем потрепал его по лохматой голове. - Ну, и где у нас там дядя преследователь?
А преследователь как раз подлетел к дереву и в бессильной ярости двинул рукоятью меча по нижней ветви, засыпав себя сухой сосновой хвоей. Затем он обежал вокруг сосны, глядя вверх, после чего вдруг сунул меч в ножны, подпрыгнул, ухватился за сук, подтянул себя, закинул ноги и тоже начал карабкаться наверх.
Вот оно как! Артем, признаться, ожидал от грозного партизана иных действий, но так будет даже лучше. Намного все упрощает. Пусть гражданин узнает, каково тягаться с воздушным гимнастом на его воздушной поляне.
Опять зажав клинок в зубах, Артем повис на суке, толкнулся ногами от нижней ветви, перелетел на соседнюю ветку. Затем стал легко перелетать на руках с ветки на ветку, обогнул дерево по кругу и, набрав скорость, вышел на заданную цель. На последнем качке Артем бросил себя ногами вперед и всадил обе ступни в грудь противника. А тот только и смог вскрикнуть удивленно перед тем, как соскользнуть с ветки и, ломая мелкие сучья, полететь к земле.
Между тем Артем, спускаясь быстро, но аккуратно, оказался внизу всего лишь секунды на две позже беспорядочно обрушившегося фольклорного гражданина. Мягко приземлившись на полусогнутые ноги, акробат метнулся к упавшему…
Артем в своей жизни никого не убивал. Его убивали, это да, и даже, можно сказать, удачно справились с задачей. Но сам он грех на душу никогда не брал. И вот сейчас, кажется, предстояло пройти причащение.
Противник, видимо, здорово шмякнулся об землю. Не исключено, что-нибудь себе сломал или вывихнул. Иначе уже вскочил бы. Однако сознание партизан не потерял, и вот он уже зашевелился… Не давая возможности подняться, Артем навалился на него. Занес руку с кинжалом…
В последний момент рука все же дрогнула. Ну, не смог он вонзить клинок в человека, даже понимая, что на кону стоит жизнь. Не так-то это просто - убить человека. Надо что-то в себе перешагнуть или быть тесно припертым к стене.
Секундная заминка стоила гимнасту инициативы. Его противник выбросил руку и сжал пальцы на запястье Артема.
Невысокий и худощавый, но силища в его пальцах была невероятная. «А что ты хочешь? - промелькнуло в голове Артема. - Этот гад, небось, упражняется в боевых единоборствах с детства и каждый день». Артем почувствовал, как его рука поддается чужой силе, выворачивается. Замысел противника был очевиден: развернуть кинжал острием на 180 градусов, левой рукой схватить врага за одежду и, рванув на себя, насадить его на клинок. Другого ничего партизану не оставалось - меч валяется в стороне, кинжал за поясом прижат коленями Артема, не вытащишь.
Артем еще ни разу в жизни никого не убивал, однако драться ему доводилось часто. Главным образом, по малолетству. Такое уж у него сложилось своеобразное малолетство - в семье проводил времени чуть ли не меньше, чем в различных коллективах. Родители-то - артисты. Когда родители отбывали на гастроли, а это случалось нередко, они отдавали Артема на месяц-другой в интернат. Вдобавок каждое лето он по три смены торчал в лагерях - сперва в пионерских, потом в спортивных. Ну, а где пацанские коллективы (а в интернатах таковые подбирались вообще откровенно хулиганские), там всегда проходило самоутверждение через кулаки. А где загородные лагеря, там всегда складывались нелегкие отношения с местными.
Видимо, опыт детско-подростковых драк сработал в нужный момент, он и подсказал, что надо делать.
Артем врезал противнику лбом в лоб… или, если угодно, по лбу. По выбритому полукругом японскому лбу. Раздался громкий стук, какой после сильного удара издают столкнувшиеся бильярдные шары. У Артема у самого полыхнуло в глазах, но главное - он вырубил противника.
Для верности он еще два раза всадил кулак в челюсть поверженного врага. И здесь немного перестарался - больно ушиб костяшки и содрал с них кожу. Впрочем, даже после контрольной кулачной доработки Артем не позволил себе расслабиться: быстро связал побежденному руки его же поясом, а ноги - тонкой темно-серой накидкой (эдакая удлиненная жилетка с вышитым на ней трилистником). Ну, вот теперь гражданин стал безопасен для окружающих.
- Убивать незнакомых людей следует лишь в самом крайнем случае, - пробормотал Артем, изымая у побежденного меч и кинжал.
И что теперь? Чем заняться? Идти на подмогу Деревенским?
Отличное знание арифметики помогло Артему разобраться в том, что из пяти захватчиков в дееспособных осталось не больше двух. Печальная судьба троих была Артему известна, четвертого он видел, когда тот увлеченно сражался с местными жителями. Непроясненным оставался лишь последний герой. Кстати, не самый худой расклад для того, чтобы ввязываться в заварушку на чьей-либо стороне. Или все же сохранять нейтралитет, как хотел изначально, из кустов наблюдая, чья возьмет? И вмешаться лишь при угрозе очередному ребенку. Заделаться настоящим Бэтменом: слетать с кручи, выручать детей и вновь взмывать на кручу…
Но, кажется, необходимость в мучительных раздумьях отпала - Артем увидел, как из лесной чащобы к хижинам возвращаются женщины и дети. Значит, с захватчиками покончено. А стало быть, и ему, оголодавшему, настрадавшемуся страннику, можно присоединиться к победителям. Имеет право, черт возьми, заслужил героическим спасением чужих детей. Так что деревенским придется раскошелиться на чашку самогона и плотный горячий ужин.
В деревню Артем вернулся с тремя трофейными клинками под мышкой и одним ребенком на закорках.
Догорала подожженная хижина, другая покосилась, о недавнем бое местного значения также напоминали разбросанные вещи, тряпки и утварь, разворошенный костер, воткнутый в землю меч. Ну и, конечно, убитые.
Тела трех захватчиков лежали возле костровых камней. «Форвард», которого Артем оставил живым, сейчас пялился остекленевшим взглядом в сереющее вечернее небо. Сдается, что вряд ли он скончался от естественных причин, скорее… А впрочем, что может быть естественней, чем ножевое в сердце?
Уцелевших Артем насчитал девять человек: четверо детей, включая того, что сидел сейчас на его плечах, три женщины и двое мужчин, один из которых был ранен, и, похоже, серьезно - он лежал на шкурах, обнаженный по пояс, а одна из женщин прикладывала к его окровавленному боку тряпицы и пучки травы.
Уцелевшие взрослые жители сносили тела своих погибших, отдаляя их от чужих , на другой край деревни. Дети несли туда же охапки хвороста и сухие поленья. Артем догадался, что готовят погребальный костер. Ну да, Китай, буддизм, предание огню…
«Буддизм… А буддизм - это перерождение, - устало подумал Артем. - Мне это как-то не приходило в голову при разборе вариантов. А ведь я мог на самом деле погибнуть, но потом, как учит буддизм, возродиться…» «В другом теле, - услужливо подсказал внутренний голос, который до этого слишком долго молчал, - так учит буддизм. Например, в теле собаки или свиньи. Еще неплохо возродиться быстроногим тараканом». - «А почему уж прямо так обязательно в чужом теле? - ввязался в спор со своим внутренним голосом Артем. - Потому что Будда приказал? Но ведь и будды могут ошибаться, так же они могут нарочно вводить в заблуждение или шутить. Или могли ошибаться те, кто записывал за Буддой. Вполне возможно, Будда разрешает возродиться в своем теле, но в другом месте. Или даже… в другом времени? Да, простор для всяческих предположений открывается преогромнейший. Поэтому отложим диспут на потом, до свежей головы».
Артем снял с плеч спасенного ребенка и опустил на землю. Он уже вошел в деревню, и к нему навстречу, забросив свои занятия, поспешили деревенские жители.
- Здравствуйте, товарищи китайцы! - приветствовал их Артем. Почему бы и не поприветствовать. Вдруг тут кто по-русски волокет, например, учился в институте имени Патриса Лумумбы или работал гастарбайтером где-нибудь на российской стройке. Ну, даже если никто не волокет, не молчать же в самом деле! Или прикажете гугукать, корчить рожи и шевелить пальцами?
Ближе прочих к Артему продвинулся невысокий худощавый китаец, судя по морщинам и лысине, человек немолодой. Он низко поклонился, прижав руки к бокам.
- Мы благодарим тебя, незнакомый человек, - сказал китаец. - Ты очень помог нам. Какую награду ты желаешь получить за это?
Артем с некоторой задержкой осознал, что происходит.
А происходило невероятное - он понимал, что говорит китаеза, хотя тот лопотал отнюдь не по-русски и даже не по-английски. (Некстати Артем вспомнил, что однажды нечто подобное в его жизни уже имело место. Учил, учил он в школе английский, не слишком усердно учил, признаться, относился к этому предмету как к тяжкой повинности и уж точно не верил, что когда-нибудь живая иноземная речь станет доступна его пониманию. Но как-то, слушая буржуйское музыкальное радио, вдруг поймал себя на том, что понимает, о чем вещает англоязыкий диктор в кратком выпуске новостей. Это было весьма неожиданное и приятное открытие.)

Предыдущая страница 2 Следующая страница


3 Александр Логачев

А теперь он, выходит, начал понимать и по-китайски, которого в школе не учил и на гастролях не осваивал? Тогда логично предположить, что он может на нем и заговорить. И что для этого надо, может, всего лишь захотеть?
«Я должен переключиться на китайский», - дал себе Артем установку, после чего открыл рот и произнес:
- Здравствуй, племя молодое, незнакомое. Здравствуй… Привет… Прекрасное утро, сэр…
Он лепил первую пришедшую в голову чушь, не заботясь о смысле. И дивился тому, что творится. А творилось страшное: его язык причудливо и незнакомо изгибался, губы гнулись совершенно чужеродно, весь речевой аппарат испытывал непривычное и сильное напряжение, а рот легко покидали диковинные слова, которые были отчего-то Артему прекрасно известны. Более того - он чувствовал, что может выразить на незнакомом наречии любую мысль, любое чувство не менее адекватно, чем на великом и могучем.
Артем потрясенно замолчал.
- Мы рады будем отблагодарить тебя, незнакомый человек. Всем, чем сможем, - китаец еще раз поклонился и довольно долгое время продержал себя в согнутом состоянии. Согнулись в поклоне и все остальные участники диковинной встречи в деревеньке у ручья.
Черт-те что!
- Где я, в какое место я… забрел? - спросил Артем только ради того, чтобы услышать свой голос, услышать ответ и убедиться в том, что все обстоит так, как обстоит, и нет никакой ошибки, что все это происходит наяву, а не в кошмарной компьютерной игре!!!
- Это обращенный к восходу один из склонов гор Хида. В двух ри отсюда начинаются земли даймё Нобунага. Хотя даймё Нобунага считает своими и эти горы, - вот так ответил китаец.
«Китаец ли? - появились у Артема некие сомнения. - Подозрительное словечко „даймё", совсем не китайское имя Нобунага, форма мечей, прически, какие я наблюдал у четырех из пяти меченосцев, - с волосами, собранными в пучок на затылке. В этом как-то мало китайского. И еще лица… На китайские лица в последние дни я насмотрелся предостаточно, так вот тип лица у всех тутошних граждан чем-то неуловимо отличается. Черты китайского лица резче, что ли». Но доискиваться правды не хотелось. Артему стали вдруг глубоко по барабану все эти даймё, мечи и горы. Силы покинули его как-то разом, будто из бочки с силами выбили затычку и они, эти силы, хлынули прочь пенистой струей.
- Это самураи Нобунага, - собеседник Артема показал в сторону лежащих у костра тел. - Увы, один из самураев скрылся, и завтра сюда придут другие. Поэтому на рассвете мы уходим. Тебе, незнакомец, тоже отныне придется опасаться гнева самураев Нобунага.
Как компьютер от перегрузок «виснет», чтобы не перегреться и не сгореть, так и Артем почувствовал, что «зависает» от событийного перебора. Слишком много всего сразу свалилось: перенос, Китай-Некитай, бои местного значения, даймё и мстительные самураи. Мозгу хотелось полного покоя. Мечи, что Артем держал под мышкой, вмиг потяжелели, будто к ним подвесили гири, глаза стали сами собой слипаться, в голове заклубился усыпляющий туман. Такое неодолимое желание немедленно уснуть обычно одолевает, когда выкушаешь двойную порцию снотворного или не поспишь суток так двое-трое.
- Говоришь, какую награду я желаю получить? - Артем прикрыл глаза и пальцами помассировал глазные яблоки. - Да, кое-что желаю получить. Желаю скинуть мокрую одежду, забраться под теплые шкуры и спать, спать, спать. Хотя бы до рассвета. Договорились?
- Да, все будет, как ты пожелал, - сказал китаец-или-некитаец, опять кланяясь.
«А проснувшись, желаю вернуться в родной цирк, к его вечной суете, к запахам зверинца и к продажным клоунам», - добавил про себя Артем. Добавил, разумеется, на чистом русском языке…

Глава четвертая
МЕНЯ ЗОВУТ ЯМАМОТО

Благодаря постоянной работе над собой человек приводит все части и способности своего тела в такой образцовый порядок и в такую гармонию с самим собой, что получается полнейшее превосходство духа над телом.
Иназо Нитобэ
Не будь Артем голоден, как тысяча гимнастов, глядишь, и поостерегся бы брать незнакомую пищу из чужих рук. Но голод сильнее осторожности, господа, и Топильский уплетал завтрак за обе щеки. И слушал. А кормили его поутру блюдами заморскими, диковинными, не узнаваемыми ни глазом, ни органами осязания.
Среди всего он, представьте, узнал лишь рыбу. Да, да, из всего того, что находилось в мисках, плошках и в котле, он узнал лишь рис и рыбу. Причем рыбу он распознал не по внешнему виду, а по едва уловимому за специями вкусу. И даже от неожиданности поинтересовался у старика, где же ее наловили, не в море ли?
Собственно, никакой он был не старик. И пусть европейскому человеку всегда приходится нелегко в определении возраста людей азиатской расы, Артем никак не дал бы своему нынешнему собеседнику больше пятидесяти. А какая же в пятьдесят старость?
- Рыба из реки, - Такамори показал на ручей.
- Ого, кто б мог подумать! - Артем не стал скрывать искреннего удивления. - Я б на месте рыбы в такой реке не водился, несолидно. А как далеко отсюда до моря, Такамори?
- А до моря отсюда три дня пути на закат, - сказал старик Такамори.
Ну, вот тянуло называть его стариком, и ничего с собой Артем не мог поделать. Может быть, оттого что Такамори был значительно старше Артема и старше всех своих оставшихся в живых соплеменников. А может быть, оттого что раз попал на Дальний Восток, значит, рядом обязательно должен объявиться старенький мудрый учитель, который приобщит к таинственному древнему Знанию и при этом замучает жестокими физическими упражнениями.
- А какой сегодня день, Такамори, что-то я запамятовал? - спросил Артем, не сразу подцепив двумя оструганными палочками подозрительный желто-зеленый шар и не без трепета отправив его в рот.
- Сегодня второй день полной луны, - ответил Такамори.
Вот что происходило на рассвете и вот какие разговоры при этом велись. Ночь Артем проспал как убитый. Впрочем, сна Артем, можно так сказать, и не почувствовал: закрыл глаза, куда-то провалился и тут же вынырнул. А вынырнув, обнаружил, что в родные цирковые края так и не вернулся, что по-прежнему находится в дикой лесной деревеньке, лежит на циновках внутри хижины под пахнущими зверем шкурами. В общем, фокуса-покуса «опля и обратно дома» не вышло…
Стоило Артему открыть глаза и приподняться на локтях, как от него тут же кинулась прочь и юрко выскочила из хижины невысокая худенькая азиатка, на вид совсем девчонка. Побежала, сверкая голыми пятками и лодыжками, громко крича:
- Гайдзин проснулся!
Даже не владей Артем нынче удивительной способностью понимать по-чужеземному, он бы перевел для себя слово «гайдзин». Вопреки расхожему представлению о циркачах как о тугодумных дуболомах, способных лишь на дурацкие фокусы и кривлянье, цирковые - люди все же не совсем пропащие. Книг они читают, может быть, даже больше, чем среднестатистические граждане, потому как меньше смотрят телек, а больше времени проводят в дороге, коротая ее за чтением; кругозор у них не так убог, как у некоторых; иностранные языки изучают с удовольствием, а уж не знать английский в цирковых кругах считается просто верхом неприличия; в театрах они бывают, выставки и концерты посещают, из кинофильмов смотрят не только те, что с участием Юрия Никулина; да и круг общения у них не ограничен стенами шапито. Короче говоря, Артем и без новых способностей знал, что слово «гайдзин» по-японски означает «неяпонец» и содержит в себе помимо констатации печального факта также несколько самых разнообразных оттенков: пренебрежения, настороженности и даже где-то сдержанного восхищения. Короче, сложное слово, передающее непростое, мудреное отношение японцев к чужакам.
Что он каким-то макаром угодил в Японию, а не сохранился в солнечном Китае - это Артем уяснил еще вчера вечером, услыхав про даймё и самураев, и только усталость не позволила довести мысль до логического финиша. Утром же, на свежую голову, услышав емкое слово «гайдзин», он осознал во всей полноте и прямоте, что отныне владеет самым натуральным японским языком, а не каким-нибудь там китайским или старомонгольским. И теперь он, бывший воздушный гимнаст и российский гражданин, знает, что черепаха по-японски «камэ», малиновый- «куренай», а короткий меч (а вовсе не кинжал), который вчера держал в руках, зовется «вакидзаси» и еще много чего другого знает и понимает. Причем он способен не только без труда переключаться с языка на язык, но и, возникни такая охота, может даже думать по-японски.
Более того, Артем обнаружил, что он стараниями неведомой силы обучен иероглифическому письму. Вот дай ему сейчас карандаш, вручи клочок бумаги, и он сможет с помощью хитрых японских закорючек выразить чуть ли не любую мысль, составить деловое письмо и даже объясниться в любви к женщине или к Японии, к его новой, получается, родине. Во какие дела!
Это что ж получается?! Получается, как с теми же иностранными языками, которые все мы изучали в школе и вроде начисто потом забыли. Но нет, на самом деле мы ничего не забыли, просто знания за ненадобностью осели на дно памяти, опустились, так сказать, в сероклеточный ил - так невзорвавшиеся мины Второй мировой опускаются на дно океана, где и ждут своего часа. Но стоит только чем-то расшевелить память, допустим, погружением в языковую среду, и вы быстро вспомните все то, чему вас учили в школах и институтах, заброшенные знания всплывут на поверхность ума - точно так же мины Второй мировой нет-нет да и поднимаются с илистого дна океана, чтобы стукнуться о днище мирного панамского сухогруза.
Вот что открыл в себе Артем, когда проснулся и лежал голый под теплыми шкурами.
- Твое кимоно, незнакомец, вышедший из леса, и твои таби.
Впорхнувшая в хижину японка опустилась на колени и с поклоном - в поклоне лбом едва не коснувшись пола - положила рядом с Артемом его трико с блестками и его тапки-«акробатки».
«А откуда, интересно, у вас еще мог выйти незнакомец, как не из леса», - мысленно пробурчал Артем, вслух же поблагодарил «Спасибо, мисс» и стал дожидаться, когда она выпорхнет наружу. Но японочка не спешила упархивать, сидела на коленях, опустив глаза. «Вчерашняя или не вчерашняя, - задумался Артем. - Та, что фехтовала головешками, или не та?» М-да, не столько времени он еще провел в дальневосточной Азии, чтобы все представители желтой расы перестали быть для него на одно лицо. Тем более что его нынешняя гостья одета была в штаны и куртку из черной материи - давеча, помнится, никто из деревенских не был так одет. Видимо, это их походная одежда, они ведь, помнится, собирались на рассвете покидать опасные места.
- Как тебя зовут, прелестное дитя? - спросил Артем, тут же подумав, что с дитем он перестарался - его гостья явно уже перешагнула порог совершеннолетия.
- Омицу, - сказала девушка, глаз не поднимая.
«А как же зовут меня? - задумался Артем. - Как-то ведь надо представляться. Родным именем? Но ведь не смогут выговорить, начнут коверкать, а я - получай нравственные мучения. К тому же еще придется прикреплять к имени и биографию, когда начнут допытываться, откуда ты, милок, из каких будешь, да где жил-поживал до своего ухода в леса? Не лучше ли на всякий случай назваться на японский лад? Пожалуй, лучше. Ну, и какие из японских имен мне известны?» На ум сразу, будто они того и ждали за дверцей памяти, пришли Акиро Куросава и Киндзабуро Оэ. Артем их отверг с порога. Тогда в мозговом проигрывателе зазвучала песня, памятная по юности:
Фудзияма - не яма, гора
Над священной и бурной рекой.
Ямамото - такой генерал.
Харакири - обычай такой.
Не долго думая, Артем сказал:
- Меня зовут Ямамото. И я хотел бы одеться, а я, о прелестная Омицу, привык это делать без посторонних глаз.
- Ямамото-сан ничего больше не нужно?
В ее вопросе Артему почудился легкий налет двусмысленности. «Давай, парень, не теряйся! Действуй, ковбой!» - тут же оживился внутренний голос и невидимой внутренней рукой толкнул в невидимый внутренний бок.
Нет, решил Артем, не стоит пришпоривать события. Потом надо сперва разобраться в местных нравах и обычаях. А то не ровен час позволишь себе немного лишнего и тут же получишь полдеревни кровников.
- Благодарю, мне ничего больше не нужно, - с достоинством ответствовал Артем, сопроводив слова легким, аристократическим наклоном головы. Ну, и ничего в результате больше не получил, ну, кроме разве затребованного благородного одиночества.
Когда гимнаст Топильский выбрался из-под шкур, то обнаружил очень малоприятную вещь: его знобило. И легкое першение в горле, на которое он сперва не обратил внимания, теперь превращалось в еще один симптом. До простуды, конечно, пока далеко, но нет никаких сомнений в том, что простуда прокралась в его измученный приключениями организм и к вечеру предъявит себя во всей красе - температурой, кашлем и соплями.
Ая-яй-яй, как некстати! Отлежаться никто не даст, и вообще весь его нехитрый выбор сводится к тому - идти вместе с деревенскими к месту новой стоянки или шнырять по горам и лесам одиноким волком. Шнырять не тянет, придется идти с коллективом, куда поведут. Слечь в дороге будет совсем не в масть, стало быть, необходимо срочно прибегать к радикальным мерам.
- Клин клином вышибают, - проговорил Артем, одеваясь. - Не впервой.
Он выскочил из хижины, содрогнулся от холодного утреннего воздуха и припустил вдоль ручья. Забежав подальше в лес, скинул с себя одежку, решительно выдохнул и забрался в ручей. Лег на каменистое дно, раскинув руки, дал холоднющей воде омывать себя, журча и бурля. Глубиной сей водный поток похвастать не мог, но Артем и не топиться к нему пришел. Ему необходим был всепроникающий холод, и этого добра он получал сейчас сполна.
Опасное это дело - с болезнью в организме плескаться в холодной воде. Но такая процедура лучше прочих процедур активирует резервные силы организма и швыряет их в бой за здоровье. И тут, как во время сражения, когда бросаешь в пекло засадный полк: или враг повержен и бежит, или загублен последний резерв, что означает полное и безусловное поражение. Короче говоря, если не уверен в силах своего организма, лучше в это сомнительное мероприятие не ввязываться.
Артем перевернулся с живота на грудь, выгнулся, приподняв над водой голову. Перед глазами разбегались пенные струи, поток, пузырясь, огибал серые камни, течение уносило к впадению в неведомые реки и озера сухие листья, щепки и хвою.
- Терпеть, терпеть, - шипел сквозь зубы гимнаст, - терпеть, акробат. Терпеть, что по-японски «оса»…
Он терпел эту пытку, покуда холод, прокравшись по позвоночнику, не забрался под черепную коробку и не принялся там хозяйничать, вымораживая последние извилины. Тогда Артем взметнулся из ручья, как сам морской змей из пучины. И понесся по лесу быстрее напуганного выстрелом оленя. Одежку он, разумеется, оставил лежать на берегу, чай, здесь не городской пляж - не сопрут.
Выбежал на поляну, где незаметно было камней и не валялись повсюду сучья, и принялся носиться по ее периметру на скорости, близкой к рекордной для стометровок. А потому что не придумано средства для сугреву лучше, чем сумасшедший бег.
«Почему-то я воспринимаю происходящее как-то уж очень спокойно, чуть ли не как само собой разумеющееся, чуть ли не этого и ждал от жизни, - вот о чем размышлял Артем, наматывая круги по поляне. - Наверное, следовало охреневать от всех этих сюрпризов судьбы как-то более бурно. Хвататься за сердце, заламывать руки, восклицать то и дело: „Не может быть! Не верю!" и тэдэ… Но почему-то не бурлят эмоции, хоть ты тресни».
А еще Артему не давали покоя все эти мечи, даймё с самураями, вся эта здешняя допотопщина от вигвамов до утвари и полное отсутствие каких-нибудь примет цивилизации вроде фантиков от чупа-чупсов, ржавого железа или сломанных телевизоров. Как-то все вокруг сильно отдавало махровым феодализмом. «А если все это инсценировка?! - посетила вдруг дикая мысль. - Большой сволочной розыгрыш?»
Естественно, на ум тут же пришла телепрограмма «Розыгрыш», способная на все, на любую дикость. Но Артем все же не столь знаменит, чтобы грохать на него такие деньжищи, все же он не Киркорова и не Пугачев, а для какой-нибудь малобюджетной «Скрытой камеры» это слишком затяжное мероприятие, напрочь лишенное тупого казарменного юмора, столь любимого «скрытокамеровцами»…
И ведь потом здесь вчера всерьез убивали друг друга. Возможно ли такое инсценировать? И сам Артем хотя никому голову не снес, но ведь мог же это сделать! Какое уж тут телевидение…
«Послушай меня, дурень! - напомнил о себе внутренний голос. - А японский язык, который у тебя прорезался? Будь ты хоть чуточку поумней, давно уже должен был обратить внимание на одну его особенность. Ох уж мне эти циркачи, вечно они…»
«Не отвлекайся!» - Артем усложнил бег по кругу прыжками и ускорениями.
«Давно должен был обратить внимание, что в загнанном в тебя, как в барана, языке нет словечек типа холодильник, стиральная машина, пистолет, пулемет, ракетно-ядерный комплекс…»
«Погоди, я понял. Да, ты прав, тут есть над чем подумать. Вполне возможен гипноз».
«Идиот!» - взревел внутренний голос. Но разойтись ему не дали - Артем отключил все внутренние беседы, сосредоточившись на физупражнениях.
Разогнав кровь марш-броском до состояния кипящего потока, Артем взлетел на дерево и стал подтягиваться на суке. Подтягивался до темных кругов в глазах, потом качал пресс до тех же кругов. «Устал качать? - спросил он сам себя. - Тогда еще десять кругов по поляне, ходьба „гусиным шагом" и сотня приседаний. Вперед, боец! Форева!»
Через полчаса издевательства над собой не осталось ни одной неразогретой мышцы, ноги, руки гудели, как трансформаторные будки, кровь носилась по жилам огнеметными струями. Артем бегом вернулся к ручью, надел тапки, подхватил ком одежды и совершил последний на сегодняшнее утро забег - до поселения. Оделся он только перед тем, как выйти к людям из-за деревьев.
Теперь требовалось срочно закутаться в теплое и плотно позавтракать, запивая горячую еду обжигающим чаем. Еще неплохо бы принять внутрь граммов сто чистого спирту или граммов двести водки с перцем, но откуда тут эдакое богатство!
Между прочим, когда Артем убегал, селяне вовсю собирали манатки, а когда вернулся - они уже свернули пожитки в большие тюки, продели через них шесты, чтоб удобнее было нести на плечах, они даже успели демонтировать хижину, в которой Артем ночевал. Впрочем, активные приготовления никоим образом не сказались на оказанном дорогому гостю приеме.
Дорогому гостю по его просьбе выдали меховые штаны до колен и меховую душегрейку. А старик, назвавший себя Такамори, вручил дорогому гостю куртку и штаны из черной материи:
- Если хочешь, Ямамото-сан, сними свою одежду и надень это. Пойдешь ты с нами или уйдешь своей дорогой - в этой одежде телу будет теплее.
Размышлять тут было не над чем - поблагодарив за подарок, Артем надел черные куртку и штаны поверх трико. Для сугрева натянул поверх еще меховую безрукавку и меховые штаны. Он решил, что будет разоблачаться постепенно: после завтрака перед вступлением в поход снять верхний, меховой слой, а на первом привале скинуть трико, которое к тому времени, думается, насквозь пропотеет.
Артем еще и переобулся в поднесенные ему меховые мокасины, которые старик Такамори назвал «цурануки». А гимнастические тапки свои Артем выбрасывать не стал - не так уж много предметов оставались ему в память о покинутой Родине, чтобы ими разбрасываться.
Вот после всех этих переодеваний его и посадили завтракать. Миски, плошки, котелок расставили на циновке, гостя посадили на тюк с приготовленным в поход барахлом. Вокруг дорогого гостя суетились чуть ли не все жители деревни. «Мы уже поели», - говорили ему, поэтому Артему пришлось трапезничать в одиночестве.
Как и собирался, Артем начал с того, что поинтересовался у Такамори насчет алкоголя:
- У вас, надеюсь, в лесах не установлен сухой закон? Не понимаешь? Выпить мне надо для здоровья, Такамори-сан.
- Чай, - Такамори показал на дымящуюся чашку.
Артем поднял чашку, понюхал содержимое зеленоватого цвета - пахло можжевельником.
- Это хорошо, конечно, и, наверное, обалденно вкусно. Но я не об этом, Такамори-сан. Как у вас тут в лесах обстоит с алкоголем? - для ясности акробат пощелкал себя по горлу.
Его не поняли.
- Шнапс дринкен. Карашо! - Артем сделал интернациональный жест: поднятый вверх большой палец и отогнутый мизинец.
Не сработало.
- Водка, спирт, жженка? Самогон, брага? - Артем глядел в эти глаза напротив, в коих наблюдалось полное непонимание проблемы, и ему становилось все тоскливее и тоскливее. Он продолжал лишь по инерции, не в силах сразу взять и затормозить на этом скользком шоссе: - Джин энд тоник. Текила, джаз. Виски, коньяк, арманьяк, пиво-воды. Сакэ, наконец…
Разумеется, получив законный повод поехидничать, артемовский внутренний голос своего не упустил: «С последнего и следовало начинать, голова! Ты же вроде пришел к выводу, что находишься в Японии. Где Япония, там сакэ - простейшая цепочка для первоклассников. Да-а, цирк, он и есть цирк». Честно говоря, Артему чуть ли не впервые нечего было возразить внутреннему голосу.
- Сакэ, - закивал Такамори. - У нас нет сакэ. Сакэ ты можешь найти у людей внизу.
- У людей внизу, - механически повторил Артем. - Понятно. Это далеко.
Ну, и пришлось в результате завтракать, можно сказать, всухую.
Еду Артем доставлял ко рту выданными ему палочками - оструганными, квадратного сечения, которые по-японски именовались «конго». Вот ей-ей, будь он похуже воспитан, брал бы пищу руками. А то много этим «пинцетом» не захватишь, куски так и норовят выскользнуть из захвата и, понятное дело, иногда выскальзывают. Поэтому приходилось быть начеку и держать под палочками сложенную ковшом ладонь или подносить ко рту вместе с палочками еще и плошку.
Увидев, что гайдзин совершенно не умеет обращаться с конго, Такамори показал, как это правильно делается: первую палочку кладешь одним концом в ямку между указательным и большим пальцами, опираешь средней частью на безымянный палец, другую палочку держишь большим, указательным и средним пальцами. Вот и вся наука, садись и кушай. Только от знания до ловкости рук путь долог, тут тренироваться нужно.
Конечно, Артем сегодня не впервые взял едальные палочки в руки. Или он что, по-вашему, никогда не заходил в китайские рестораны? Но, как и большинство посетителей этих заведений, пять минут побаловавшись с экзотической для русского человека фигней, он возвращался к более разумным столовым приборам - ложкам да вилкам. Благо, в ресторанчиках можно было выбирать. Здесь же выбора не было…
(Видимо, не что иное, как сочетание слов «еда» и «выбор», навеяло воспоминание о том, как он впервые оказался в интернате. В столовке его стали высмеивать за то, как он ест. По мнению интернатовских, ел он чересчур культурно - «это тебе не ресторан», «ест, как девчонка», «выпендривается». Тогда для Артема нарисовался такой выбор: или, произнеся что-нибудь вроде «да я просто шучу, ребята», водрузить локти на стол, загреметь ложкой о тарелку, зачавкать в унисон, то бишь попытаться вовремя осесть и не торчать выше всех на грядке, или пойти на конфликт типа «а я вот такой и буду делать, как считаю нужным, и плевал я на ваши подколки, а кто будет подкалывать, получит в морду».
Артем выбрал конфликт. Не иначе, сказалось запойное чтение книг о мушкетерах и всяких рыцарях Айвенго. Началось, как водится, с обмена словами. Слово за слово, компотом в лицо, и грянула большая потасовка, где на одного навалились кучей.
Тогда Артем впервые последовал совету дрессировщика дяди Миши. А тот советовал следующее: «У зверей зачастую побеждают не самые сильные и не самые рогатые. Это я тебе как спец говорю. У каждого зверя тоже есть свой характер, и чей характер пересилит, тот и заставит других завилять хвостом, прижать уши и поползти назад на согнутых лапах. А характер силен решимостью идти до конца. Зверь понимает, когда наталкивается на противника, готового биться, пока не издохнет, биться даже тогда, когда кишки выпущены наружу, из последних сил пытаться вонзить зубы в врага. А человеки такую решимость и подавно чуют. Так вот, парень, большинство что зверей, что человеков одна такая решимость пугает, останавливает и заставляет пятиться. Потому как мало кто из тех, что затевают и ввязываются в драку, готовы не красоваться, а биться по-настоящему и идти до упора».
Артем в тот день бился, как зверь из дяди Мишиного поучения, и готов был биться до конца - пока не потеряет сознание. Но до крайности не дошло. Спасовали интернатовские, отступили. Конечно, досталось ему тогда хорошо, но зато после этого никто и никогда Артема высмеивать не пытался. Наоборот - зауважали. Сколько ж лет ему было тогда, десять или одиннадцать?)
Может быть, Артем еще глубже забурился бы в воспоминания, но этому помешал старик.
- Мы уходим, - сказал Такамори. - Скажи мне, Ямамото, ты идешь с нами?
- Да, я иду с вами, Такамори, - сказал Артем.
- Это хорошо. Второй мужчина - это большая подмога. Раненый Якиро ночью умер, я остался один. - Такамори встал. - Нам уже пора уходить, Ямамото.
- Уходить так уходить, пора так пора, - не стал возражать Артем, который уже давно ел через силу. - Далеко пойдем?
- В Долину Дымов. Нам предстоит идти день и еще полдня.
- А про долину этот ваш даймё не знает? - Артем с облегчением отложил конго - с непривычки у него от этих палочек аж заболела кисть.
- Я расскажу тебе об этом после, Ямамото, - пообещал старик. - И о даймё, и о том, что он знает, и о том, почему он преследует нас. Сейчас некогда, пора уходить…
Вскоре после того, как были произнесены эти слова, они выступили. Взвалили на плечи поклажу и тронулись в путь. Шли, растянувшись цепочкой, а чтобы говорить, надо идти рядом, поэтому молчали. К тому же когда тащишь груз по пересеченной местности, да иногда еще и в гору, быстро становится не до задушевных бесед.
Первым шел Такамори. Видимо, он был главным знатоком дороги в Долину Дымов. Шагал он, во всяком случае, уверенно, будто старый турист проверенным маршрутом, хотя даже мало-мальского намека на тропинку не наблюдалось, перли исключительно по пересеченке.
Вереница навьюченных тюками людей петляла по лесу, огибала овраги, осыпая вниз мелкие камни, по камням и вброд переходила через реки и ручьи, карабкалась в гору, проходила ущельями, перешагивала поваленные ветрами стволы, иногда продираясь через целые завалы. «Со стороны мы - типичный наркокараван, - подумал Артем. - Кучка желтолицых гуков и прибившийся к ним белый авантюрист делают свой маленький, грязный бизнес. Эхе-хе… Идет вперед мой караван, везет гашиш для разных стран».
Проходил час за часом. Артем начинал потихоньку выматываться, а чертовы японцы вышагивали как заведенные. Как взяли ритм, так и выдерживали его как ни в чем не бывало. Топали размеренно и неутомимо, ни дать ни взять маленькие киборги или зайцы с барабанами из рекламы про чудо-батарейки, заряд в которых никак не может закончиться. Никто из них - ни старик, ни женщины, ни дети - не шатался, не падал, не кричал «брось меня, брось», не плакал «я больше не могу», не нудил «давайте, граждане, передохнем хотя бы минутку, ну пожалуйста, а?». Вот ведь выносливая нация, гвозди бы делать из этих людей!
За время перехода новые знакомые сумели несколько раз по-настоящему поразить воздушного гимнаста. Когда путь преградила довольно широкая расщелина, предводительствуемые Такамори японцы не стали искать обходных путей. Караван остановился, из тюка была извлечена длинная веревка с привязанной к ней железной четырехконечной «кошкой». «Кагинава», - оказывается, Артем знал, как называется это приспособление.
Кошку… пардон, кагинаву раскрутила над головой Омицу и забросила на ту сторону расщелины. Первый бросок не удался, пришлось выбирать веревку и бросать снова. На четвертом броске крючья зацепились за скальные неровности, схватились крепко - в этом убедились, с силой дергая веревку, - теперь можно было и переправляться. Первым на ту сторону расщелины, действуя с завидной ловкостью, перебрался самый легкий из японских детей. Пока по именам никого из детей Артем не знал, как не знал он, кто из них мальчик, кто девочка, - на вид совершенно одинаковые, подстрижены или, вернее будет сказать, обкорнаны явно одним парикмахером и одними ножницами (а скорее, просто кинжалом или ножом), ярко выраженные половые признаки по причине крайней младости лет отсутствуют, поди тут разберись. Только спрашивать. А спрашивать пока было некогда - привалов не делали, а в дороге, как было уже сказано, не до разговоров.
Лесная жизнь приучила этих людей к экономии. Например, приучила не разбрасываться веревками. Поэтому, прежде чем отважный ребенок отправился через расщелину, в скалу вбили железный штырь с петлей на конце, пропустили веревку сквозь петлю и второй, свободный, конец веревки ребенок потащил за собой. После того как переправится последний из группы, оставалось лишь отвязать один конец и вытащить веревку. Конечно, со штырем придется проститься. Ну, так ведь оно всегда и во всем - чем-то приходится жертвовать.
Ребенок, оказавшись на той стороне, закрепил «кошку» и второй конец веревки уж совсем надежно, и следом через расщелину переправились все остальные. И ловко, однако, у всех у них выходило. Что у детей, что у женщин. И никакой тебе паники, никаких визгов. Можно биться об заклад - не впервые они занимаются этим экстремальным спортом. Между прочим: хотя по глубине расщелина вряд ли дотягивала до гордого звания бездны, но ежели сорвешься вниз на острые камушки - костей не соберешь, это уж к бабке не ходи.
«Повезло, ребята, что к вам угодил цирковой гимнаст, - думал Артем, перебирая по веревке руками и ногами. - Будь на моем месте человек какой-нибудь мирной профессии, допустим, ученый-муховед, пришлось бы вам, бравым японцам, основательно с ним повозиться».
Точно так же, когда потребовалось взобраться на отвесную скалу, чтобы сократить путь, японцы прекрасно справились и с этим. Первой восхождение совершила девушка, на вид чуть постарше Омицу. Она надела на три пальца левой и на три пальца правой руки нэкодэ, то есть перстни-когти, а на ноги - деревянные дощечки с шипами, или, выражаясь по-японски, асико. При помощи этих нехитрых, но весьма полезных приспособлений, ну а в первую очередь при помощи удивительной гибкости и ловкости альпинистка в два счета одолела скалистый склон высотой в добрых метров тридцать. На вершине она размотала веревку, завязанную вокруг пояса, закрепила один конец наверху, другой сбросила вниз. Подъем, а равно втаскивание наверх поклажи прошли успешно, без происшествий и осложнений. И еще раз поразился Артем той невозмутимости, с которой эти люди исполняли рискованные трюки. Будто самую что ни на есть будничную работу - как для другого в магазин сходить или помыть посуду. И едва все они оказались на вершине скалы, как подняли тюки, встали и пошли, не заикаясь об отдыхе. Ну, и Артему как-то неловко было заводить разговор о привале, хотя он уже и начал к тому времени понемногу уставать…
Наконец-то все же остановились на привал. Ели молча, раскрывать рот для чего-то, кроме еды, сил не было. Поев, еще полчаса полежали, Артем даже умудрился заснуть, а после снова тронулись в путь.
Лишь когда мир стал сереть в преддверии сумерек, они встали на ночь лагерем, размотали тюки, сноровисто составили шесты и натянули между ними шкуры - спать предстояло, видимо, всем вместе вповалку. Артем помогал новым друзьям, чем мог: завалить сухое дерево, подтащить его к стоянке, нарубить дровишек потешным маленьким топориком, поддержать попутчиков веселой шуткой, сходить к ручью вместе с Омицу, помочь набрать и донести полный котел воды.
«Между прочим, я мог бы оказаться в этих краях и раньше, - пришло в голову Артему, когда он собирал хворост. - Ведь полгода назад я только случайно не поехал на гастроли в Японию».
Гастролировать по заграницам он начал недавно - года полтора назад. А до этого мотался по провинциям необъятной Родины. С поездками в зарубежье в их цирке все обстояло в точности так же, как и во всех регулярно мотающихся за бугор творческих коллективах. Ехать хотели все, а все были не нужны. Поэтому за поездки бились яростно. Было за что биться: смотришь мир и еще при этом в кои-то веки загребаешь настоящую деньгу - в зарубежных гастролях простым цирковым капало от ста до ста восьмидесяти евро в день. Три месяца таких гастролей - и уже не так страшна ежемесячная зарплата в десять тысяч русских рублей.
Путей, чтоб стать «ездовым», насчитывалось немного: или стать незаменимым, или добиваться цели интригами. Артем выбрал себе первый путь - и на душе спокойней, и врагов меньше наживешь. Зато пришлось, конечно, долго прождать своей очереди. Дождался все-таки.
Но вот с Японией не повезло. За несколько дней до отъезда очень тяжело заболела тетка, после матери ставшая самым близким Артему человеком. Уехать он никак не мог, пришлось остаться, благо, что потеря одного человека для их номера была не смертельной.
Из сегодняшнего дня Артему та история вдруг показалась подозрительной. Может, тут не обошлось без мистики и это какие-то силы зачем-то не пустили его сюда? «Э-э, да ты точно начинаешь потихоньку сходить с ума на почве полного слияния с природой, - укоротил сам себя Артем. - Какая к ляхам мистика! Хотя… Мое попадание сюда вряд ли входит в перечень дел насквозь рядовых и житейских».
Впрочем, запутаться в противоречивых мыслях Артему не дали - сели ужинать.
Ужин для каждого состоял из горстки риса, каких-то вареных корешков и комка липкой массы неприятного цвета. «А ведь, похоже, они мне на завтрак скормили все свои деликатесы, - вдруг догадался Артем. - Оставив себя ни с чем, устроили мне королевскую трапезу. А я и рад был стараться, набивал брюхо, как на конкурсе жрунов». Но не навернулись у Артема слезы умиления, не свело спазматически горло, не затрепетало растроганное сердце. Наоборот, он подумал, что вполне заслужил такое к себе жертвенное отношение. Ведь не вмешайся он в битву при деревне, для этих людей все могло закончиться весьма плачевно, как-никак Артем изничтожил аж двух захватчиков, то бишь без малого половину вражьего отряда. Он рисковал жизнью ради них - они отдали ему свою самую лучшую, самую сытную еду. Где-то так и должно быть по законам мирового равновесия и в согласии с гармонией всего сущего.
Весело и уютно трещали в огне сухие поленья. После ужина они с Такамори потягивали у костра можжевеловый чай. «Между нами, отвратительный чай, друг Такамори, помои, а не чай», - так мог бы сказать Артем, будь он дурно воспитан. Но Артем ничего не говорил, он прихлебывал чаек и слушал. А говорил Такамори:
- Одни называют нас «яма-но-хидзири», для других мы «сидосо-гёдзя», а некоторые зовут нас «яма-буси». Вижу по твоим глазам, Ямамото, что тебе незнакомы эти слова. Тогда я расскажу тебе обо всем по порядку.
Мы ведаем, что когда-то наши учителя перебрались к нам по морю из Китая. Это было очень и очень давно, Ямамото, еще во времена, когда Китаем правила династия Тан. А кто там правит сейчас, я не ведаю, быть может, это ведомо тебе. Мне лишь ведомо знание, полученное мною от отца, которое тот получил от деда, а тот…
- Понятно, - сказал Артем.
- Люди родом из Китая, почитаемые нами как первые учителя, - продолжал Такамори, - были буддийскими монахами и называли себя «люгай». Они принесли с собой в страну Ямато учение «Люгай мэнь», что в переводе с китайского означает «Врата Истины». Они бродили по Островам и открывали «Врата» перед всеми, кто того желал. Увы, зерна, что они бросали в нашу почву, прорастали плохо, всходы приживались с трудом, - так иные деревья, привезенные из далеких стран, не желают расти под другим, чужим для них солнцем. Но все же, если зерно всходит, дает побег, если саженец намертво вцепляется корнями в почву, сливается с ней в единое целое, если саженец выдерживает все непогоды, то дерево вырастает могучим, жизнестойким, и оно даст новые сильные семена. То, что я сейчас сказал, я сказал об Энно Одзуну, об Учителе, Открывшем Глаза.
Энно Одзуну был сыном знатного и богатого человека, он мог бы прожить жизнь в сытости и неге, но выбрал путь исканий и постижений, а этот путь не может быть гладким и бестревожным. Сперва Энно Одзуну ушел в буддийский монастырь, но пробыл там недолго - ни исконный буддизм, ни монастырская жизнь не ответили на мучившие его вопросы. Тогда он покинул монастырь и долгое время странствовал по Островам вместе с китайскими монахами-«люгай». От них он узнал все об учении «Люгай мэнь», но и оно не овладело его сердцем целиком и оставило без ответов многие вопросы. Тогда Энно Одзуну покинул монахов-«люгай» и отправился к жрецам синто, которые научили его говорить с духами, обитающими в горах и в лесах. Однако его собственный дух тоже не обрел желанного покоя, его дух продолжал стремиться к чему-то. Тогда Энно Одзуну стал отшельником.
Такамори подлил себе чаю из стоявшего на углях котла, поднес ко рту сжатую в ладонях чашку, подул на горячую жидкость. Другие члены, как бы выразился Винни-Пух, искепедиции уже спали в шалаше. Из женщин не спала только Омицу, она тоже сидела возле огня, чуть отодвинувшись в темноту, и слушала мужскую беседу.
- Энно Одзуну стал жить в пещере, расположенной высоко в горах, рядом с водопадом. Как полагалось буддийскому монаху, он начинал свой день с медитации. Как полагалось по учению «Люгай мэнь», он боролся с трудностями и преодолевал опасности, тем самым укреплял и возвышал свой дух. Следуя указаниям жрецов синто, он часами стоял под ледяным водопадом, совершал восхождения к горным вершинам, зажигал особые костры-гома, учился правильно дышать, то есть обретал единение с духами воды, гор, огня и воздуха.
Такамори перевел дух, смочил горло можжевеловым чаем. А тишина вокруг стояла, конечно, поразительная. Особенно поражала она того, кто привык засыпать под аккомпанемент городских шумов, в квартире, окна которой выходят на улицу с трамвайной линией.
Такамори поставил опустевшую чашку на циновку:
- Не один год Энно Одзуну прожил в пещере в горах, прежде чем отыскал ключ, отворивший для него врата в Истинное Знание. Ведь известно, что Истина схожа с неприступным замком - она так же огорожена высокой стеной, подступы к которой еще и преграждает ров с холодной и грязной водою. Если не отыскал ключ от ворот, можешь никогда не попасть внутрь замка. Ключом для Энно Одзуну стала начальная истина, которую Учитель впоследствии сделал первой заповедью своего учения. Вот она: «Боги любят, когда о них не забывают. Боги, от которых отказываются, умирают». Это означает, что не следует выбирать между богами и учениями, а следует все их принять и все их постичь. Всем хватит места под солнцем и луной: и богам, и духам, и людям. Все в чем-то правы, из каждого учения можно извлечь бесценное зерно и использовать его для себя, использовать для того, чтобы самому обрести могущество в этой жизни. Энно Одзуну так и назвал свое учение «Путь обретения могущества».
В один из дней он спустился к людям и поведал им обо всем, что открылось ему среди гор и под шум водопада. Он сказал им: «Не бойтесь жизни. Выжить можно везде, даже в аду, если тот существует. Учитесь выживать. Научившись, вы навсегда забудете слово „страх". И на шаг приблизитесь к могуществу». Он сказал им: «Верь небу, оно - твои глаза. Верь воде - это твои силы. Верь ветру - это твоя тревога. Верь ночи - это твоя тайна. Верь огню, он - твое спасение. Все вещи вокруг тебя - твои друзья, доверься им, и они помогут обрести тебе могущество». Энно Одзуну сказал людям: «Уподобься бабочке в умении приспосабливаться к миру. Уподобься пруту в своем упорстве - пусть тебя гнут, а ты разгибайся. Уподобься деревьям в их невозмутимости. Уподобь свои мышцы камню, а ум уподобь текучести воды». Он сказал им: «Храм - не место, где слушают кого-то и собирают подаяния. Храм - место, где слушают себя, где разум чувствует покой, где он очищается и устремляется навстречу вечности». Он сказал: «Ставьте храмы в горах, потому что чем выше, тем чище». Он говорил людям: «Уже в этой жизни вы можете обрести могущество и стать буддой. И я покажу вам путь». Так Энно Одзуну говорил с людьми. А когда Учитель покинул их, с ним отправилось множество поверивших ему. Они и построили первый храм в лесах на склоне горы, недалеко от пещеры Учителя.
Омицу поднялась со своего места и подбросила в костер сухого валежника. Огонь жадно вспыхнул, заставив Артема отшатнуться от жара. Такамори посмотрел на Омицу, одобрительно кивнул и продолжил рассказ:
- Побывав в горах у Энно Одзуну, люди возвращались домой просветленными и преображенными. А те, кто уходил в горы больным, возвращались домой исцеленными. По Островам быстро разнеслась молва об Учителе и его Знании, открывающем Истину, дающем настоящую Силу, исцеляющем недуги. Многие, следуя примеру Учителя, уходили в горы, становились отшельниками, строили храмы в лесах и горах. Люди стали называть их «горными мудрецами». Люди заговорили о том, что Горный Отшельник при жизни достиг высшего совершенства.
Спокойная жизнь Энно Одзуну и его последователей длилась недолго. Разве могли смириться с таким положением вещей жрецы и священники, присвоившие себе право вещать от имени богов? Ведь Энно Одзуну бескорыстно делился Знанием, а не продавал его, как привыкли поступать они. Разве могли смириться с таким положением вещей губернаторы провинций и вассалы сегуна? Ведь сразу уменьшились поступления в казну. Вдобавок они боялись, что народ станет менее покладистым. Поэтому очень скоро Энно Одзуну и его последователи были объявлены преступниками. «Горных мудрецов» стали преследовать по всей стране и заключать в темницы. Было запрещено строить храмы в горах и лесах, а те, что уже построены, было приказано разрушить.
Особо ужесточились преследования «горных мудрецов» во времена, когда страной правил «Черный монах». Он вознамерился уничтожить учение Энно Одзуну, уничтожить его самого и его последователей, чтобы о «горных мудрецах» не осталось и памяти. Самураям за голову Энно Одзуну пообещали щедрую награду и прославление доблести. Они взялись за дело рьяно, они пролили много крови, разрушили последние храмы. Простым людям под страхом смерти было запрещено даже упоминать в разговорах между собой Энно Одзуну и его учение.
Однако, несмотря на все старания, им не удалось схватить Учителя. Энно Одзуну всегда заранее узнавал, когда к нему приближались враги. Его предупреждали люди, его предупреждали звери, птицы, деревья, ветер, небо, вода. Гонителям также не удалось уничтожить наследие Учителя - его мудрость, облеченную в слова. «Горная мудрость» жила, передавалась из уст в уста и находила все новых сторонников, как явных, так и тайных. Происходило обратное тому, чего добивался «Черный монах», - вокруг отшельников, которых называли «горными мудрецами» или «спящими в горах», стали складываться общины. К ним приходили люди, до чьих сердец дошли слова Учителя и кто решил достичь того же могущества, какого достиг Учитель. В горах находили прибежище те, кто не мог по каким-либо причинам больше оставаться с людьми, они тоже пополняли общины. После битв и мятежей в горы бежали самураи проигравшей стороны, и кто-то из них присоединялся не к шайкам разбойников, а к общинам «горных мудрецов».
С тех пор прошло много лет, Ямамото, очень много лет. Но все осталось по-прежнему. Простые люди ищут спасения в горах, а самураи пытаются истребить «горных мудрецов».
Ты меня спрашивал, зачем даймё послал своих самураев в горы? А их не надо посылать, достаточно им не препятствовать. Для самурая считается почетным убить неуловимого «спящего в горах» - это показывает его ловкость и прославляет его среди других самураев. А у даймё появляется повод гордиться своими самураями. Но, как говорил Учитель Энно Одзуну, надо радоваться силе своих врагов. Чем сильнее враги - тем сильнее мы сами. Если бы мы, «горные мудрецы» или «спящие в горах», жили бестревожно, мы обленились бы и перестали укреплять свою телесную силу и свой дух, превратились бы в толстых и ленивых жаб, не только наше тело заплыло бы жиром, но также наши разум и душа.
Такамори замолчал.
Признаться, Артем был рад, что повесть временных лет подошла к концу. Потому что еще немного, и он уснул бы под нее, как засыпают рокеры под арфу. А можжевеловый напиток, может, и полезен по какой-нибудь оздоровительной части, но уж точно не бодрит. «И вообще отрава, - вынес приговор Артем. - Надо искать в этом новом мире какие-нибудь другие напитки. Можжевело-кола убьет меня насмерть».
- Ты о чем-нибудь хочешь спросить меня, Ямамото? - вновь заговорил Такамори.
Вообще-то вопросы были. И не сказать, чтобы их было мало. Однако так хотелось спать, что пропадало всякое желание разговаривать. А то вдруг задашь невинный вопросец и напорешься еще на одну летопись. Но все же было кое-что, что действительно не давало Артему покоя, - почему никто так и не поинтересовался, откуда он, как оказался в лесах? Почему их не удивляет появление в ихней японской глубинке белого человека?
А то Артем за время марш-броска уже даже сочинил подходящую историю, что-то про заблудившегося циркача из иностранного цирка. Дескать, отстал от кибитки. Хотя самого Артема эта история не вполне устраивала, так как не отвечала главному требованию, а именно: нужна такая история, которая позволит законно, не вызывая подозрений в сумасшествии, задавать вопросы «Какой нынче год и месяц? Кто сейчас на троне? Как пройти к даймё?» Правда, можно внести в легенду деталь-другую, и получится нечто приемлемое. Например, выпадая из кибитки, ударился головой о кочку и оттого многое позабыл. Лабуда, конечно, но ведь верят люди мексиканским сериалам, выходит, могут поверить и выпавшему из кибитки циркачу.

Предыдущая страница 3 Следующая страница


По лезвию катаны 4

- Да, кое о чем я тебя спрошу, Такамори, - сказал Артем. Он набрался мужества и залпом влил в себя остывший можжевеловый чай. - А тебя нисколько не удивляет мой внешний вид, Такамори? Ведь я, согласись, друг мой, не вполне отвечаю, так сказать… Не вполне, что ли, совпадаю с…
- Я понял тебя, Ямамото, - кивнул старик. - Мы знаем, кто ты и откуда.
Артем аж вздрогнул от неожиданности и даже подумал, не хлебнуть ли ему можжевеловки для успокоения струнами натянувшихся нервов. А тут еще проклятый лесной старик затянул прямо мхатовскую паузу.
- Разбился еще один корабль гайдзинов, - казалось, спустя вечность вновь заговорил Такамори. - Ты - один из спасшихся. А может, ты один и спасся. И тебя не поймали. Или тебя все же поймали, посадили в бамбуковую клетку, но ты убежал. Или бурные волны ни в чем не виноваты, а гайдзины за провинность сами сбросили тебя со своего корабля возле наших берегов. Не ты первый из гайдзинов, кто попал в страну Ямато, но ты первый из гайдзинов, кто очутился в этих горах.
- Да, именно так все и было. Я - моряк, - сказал Артем, про себя подумав: «Замечательная история с кораблем, молодец старик. Это все объясняет. Теперь любые мои идиотские вопросы будут казаться нормальными, умными вопросами».
- Но тебя не удивляет, откуда я так хорошо знаю твой язык? - спросил Артем.
Такамори хитро улыбнулся:
- Значит, один из наших кораблей когда-то разбился у вашего берега, кто-то с него спасся, попал к вам в плен, и ты выучился от него нашему языку.
- Ты очень догадливый человек, Такамори, - сказал Артем. - А подъем у нас опять на рассвете?
- Да. И нам пора ложиться спать, - сказал старик Такамори.
В вигваме было душно и тепло, пахло потом и шкурами. Артем с трудом втиснулся в сопящие, ворочающиеся тела. Он лежал, ждал прихода сна и думал: «Нет, я все же умер. Вот народ гадает, что будет после смерти. Рай, чистилище, небытие или каждому воздастся по его вере. А возможно, все проще: умерев, мы отправляемся в путешествие в прошлое. И у нас, у покойников, нет будущего. Наше будущее - это прошлое…»
Под гусельное треньканье этих мыслей Артем заснул…

Глава пятая
МЫ - БРОДЯЧИЕ АРТИСТЫ, МЫ В ДОРОГЕ ДЕНЬ ЗА ДНЕМ

Не упрекай никого, но будь всегда на страже своих собственных недостатков.
Йоязу
Они сейчас находились на перевале, куда поднимались долго и тяжело.
Здесь, на верхотуре, с кислородом дело обстояло крайне неважнецки, не хватало его для полноценного дыхания. Оттого последние километры подъема сложились уж вовсе нелегко. Артем только диву давался выносливости своих новых друзей, япошек: даже он, тренированнейший из циркачей, и то начал спотыкаться, а старик, японки и япончата несгибаемо шли вперед, каким-то чудом держались на ногах, не хныкали и об отдыхе не просили. Только разве лицами посерели да дышали, как рыбы на берегу, часто и глубоко.
В общем, взобрались на вершину хребта, обойдясь без потерь, а также без обмороков и инфарктов. «Порадуйтесь, самый тяжелый путь нами пройден, - сказал Такамори, объявляя привал. - Больше не будет подъемов, теперь мы пойдем только под гору».
(Кстати, о здоровье и долголетии. Еще раз получилось у бродячих японцев удивить воздушного гимнаста Топильского. Вчера вечером у давешней альпинистки обнаружился порез на ноге. Ей закатали штанину, вымыли рану сперва простой водой, потом каким-то отваром. После чего, размочив в воде большие сушеные листья, наложили их на рану и сверху замотали тряпицей. Утром тряпицу сняли, листья выбросили. Порез - Артем видел собственными глазами - затянулся, его покрыла свежая розовая кожица.
Собственно, никакого чуда Артем в этом не усмотрел. Лесные ребята сами себе устроили школу выживания наивысшего коэффициента сложности - тут воленс-неволенс обучишься примитивной военно-полевой медицине. А поскольку фармацевтические комбинаты в округе, по всему похоже, напрочь отсутствуют, то медикаменты приходится добывать буквально из-под ног - собирать травы-муравы, а также корешки, почки, кору, древесные грибы, грибы обыкновенные и прочую целебную флору. Думается, товарищи яма-буси не обходят стороной и целебную фауну - всякий там барсучий жир, медвежью желчь, тигриный глаз, ну и, разумеется, легендарный птичий помет-мумие.
Между прочим, вот вам и отгадка, откуда у убежденных лесных жителей предметы, какие в лесу никак не изготовишь, вроде ножей, топориков, «кошек»-кагинав и прочего металла. Да обменивают их у деревенских и городских жителей на пучки травы, на травяные бальзамы с эликсирами и на прочее мумие, а также, не исключено, и на знахарские услуги. Может быть, «спящие в горах», они же «горные мудрецы», вдобавок умеют врачевать не только людей, но и домашнюю скотину - за что можно получить дополнительный гонорарный довесок.)
После не шибко богатого на разносолы перекуса женщины и дети отдыхали на тюках с поклажей, укрывшись от холодного ветра за высокими грязно-желтыми камнями. А Артем с Такамори стояли на краю уступа, в шаге от крутого и глубокого обрыва. Перед ними расстилалась горная страна во всей своей первозданной, дикой, изначальной красе: склоны, пропасти, снега, причудливой формы скалы, скудная растительность, парящий над черно-белым безмолвием орел. И ни следа человеческого присутствия.
- Долина Дымов за той грядой, - Такамори вытянул руку. - Мы почти пришли, остался последний переход. Долина - надежное место. Со всех сторон окружена отвесными скалами. Попасть в долину можно только через узкий проход в горах, вход в который трудно найти из-за густых зарослей кустарника.
- Все хотел спросить, - сказал Артем, поежившись под меховой безрукавкой от пробирающего насквозь ветра. - Вам приятнее, когда вас величают «горными мудрецами» или называют «спящими в горах»?
Такамори поворачивал голову, следя взглядом за орлом.
- Есть еще одно прочтение иероглифа «яма-буси »…
- А, ну да, «горные воины», - догадался Артем благодаря неведомым образом всплывшей в голове подсказке. - Тогда ответ понятен. Впрочем, как говорят на наших берегах, хоть горшком назови, только в печку не ставь.
Настроение у Артема было не ахти, хреновенькое, прямо скажем, было у него настроение. Схлынула эйфория, вызванная тем радостным обстоятельством, что он остался жив, когда по всем законам природы вроде бы должен был умереть. Но не век же радоваться одному и тому же, чай, не деревенский дурачок. И накатил депрессняк. А чего ему, собственно, не накатить? Очутился черт знает где, как в том анекдоте, «адын, савсэм адын», среди иноверцев и инородцев, и есть серьезные подозрения, что уже не вернуться ему никогда домой, к друзьям, к цирковым, к запахам грима, к волнению перед выходом на арену, к любимой работе, к русской кухне, к красивейшим русским девчонкам, какими переполнены движущиеся навстречу эскалаторы метро, - ко всему этому уж не вернуться никогда. Никогда… А слово-приговор «никогда» кого хочешь загонит в депрессняк.
Сегодня, на двух предыдущих привалах, Артем расспрашивал Такамори обо всякой всячине, пользуясь тем, что заграничному морячку дальнего плавания многие вопросы простительны. Например, Артем спрашивал Такамори, известна ли ему штука под названием «Панасоник», которая сама песни поет и музыку играет. Нет, неизвестна, впервые слышит. «А знает ли уважаемый Такамори о такой штуке, которая ездит сама, без лошади, на четырех колесах? Эту штуку еще могут звать „тойота" или „хонда". А ежели такая штука ездит на двух колесах, то ее вполне могут звать „суцзуки"». Да, улыбнулся Такамори, господин Суцзуки ему хорошо известен. Когда они жили на западном склоне гор Хида, то обменивали у него целебные травы на рис. «Мы, горные мудрецы, разбираемся в целебных травах как никто другой на Островах, - в словах Такамори прозвучала гордость. - А между нами говоря, Ямамото-сан, изрядный прохвост этот твой Суцзуки, вечно пытался нас обвесить, приходилось следить за ним в оба глаза».
Артему приходилось описывать вещи, вместо того чтобы обойтись одним словом - в японском толковом словаре, вложенном неизвестными доброхотами в его память, отсутствовали необходимые слова. И не только те, что обозначали понятия родной Артему эпохи: компьютер, телефон, автомобиль, электричество, презервативы, дельтапланы и футбол. В его словарном запасе не было и слов более ранних эпох, таких как дирижабль, паровоз, мушкет, цилиндр, фрак, спички, газета, велосипед, очки. Вот и приходилось все это описывать.
«А! - понимающе закивал Такамори, когда Артем описал принцип действия телефона. - Колдовской камень Абасири. В наших сказках колдуны тоже им пользуются для разговоров через моря и горы». Очень заинтересовало старого японца описание пороха и ружей. «Жаль, что это всего лишь вымысел, - вздохнул Такамори. - А как было бы хорошо бить в глаз врагов наших самураев на расстоянии в три полета стрелы, не подпуская их ближе». Понравились Такамори и очки - очень бы ему сейчас пригодилась такая чудесная вещь, потому что глаза уже не те, уже не так далеко видят. Потом Артем, не выдержав, впрямую спросил, какой нынче месяц и год. Свой странноватый вопрос он объяснил корягой. Дескать, будучи выброшенным морской волной на берег, стукнулся головой о корягу. В результате чего из головы выскочили некие отдельные знания, как изо рта, бывает, выскакивает зуб-другой от сочного удара кулаком в челюсть. На свой прямой вопрос Артем получил такой же прямой ответ: третий год и четвертый месяц эпохи Сидзё. От подобного ответа акробат-россиянин загрустил еще больше.
М-да, пока он разберется в эпохах Сидзё и сопоставит их с известным ему летосчислением, пройдет немало времени, а хотелось бы прямо сейчас прикинуть, какой год на дворе, потому что все более укрепляются опасения, что год этот вовсе не соответствует тому, из которого прибыл некий циркач по имени Артем. Более того - и век, похоже, не соответствует. Добро бы тысячелетие оказалось хотя бы предыдущим, то есть вторым, а не каким-нибудь первым или того пуще - из серии «до нашей эры».
Эти опасения только усилились после того, как Артем на привалах выжал из Такамори все, что тот знает о своей стране. Знал Такамори не столь уж много, потому что большую часть жизни просидел в лесу. Однако и того, что он сообщил, оказалось достаточно, чтобы Артем загрустил.
Они сейчас находятся на самом главном острове страны Ямато - на острове Хонсю. Правят страной император Сидзё, а также сиккэн Ясуто-ки из рода Ходзё и сёгун Ёрицуне, хотя о последнем не стоило и упоминать, потому что бакуфу давно уже утратило былое влияние… В этом месте рассказа Артем попросил разъяснений, и они были ему даны.
Бакуфу (буквальное значение этого слова Артем как раз таки понимал - «полевая ставка») - это правительство, созданное Минамото Ёримото после окончательной победы рода Минамото над родом Тайра. «Неужели ты, Ямамото, ничего не слышал о войне Минамото и Тайра? О, это была великая и страшная война». Девять лет самураи двух самых знатных родов страны Ямато беспощадно уничтожали друг друга. В результате род Тайра был полностью истреблен, а Ёримото получил власть над страной и добился от императора титула сегуна. Для управления страной Ёримото создал правительство бакуфу и назначил во все провинции сюго (военных губернаторов) и дзито (вотчинных администраторов). Бакуфу разместилось в селении Камакура, которое очень быстро превратилось в город. Таким образом, сейчас у страны как бы две столицы: Киото, где находится император, его двор и Совет регентов, и Камакура, где находится сёгун и бакуфу. Что касается сегунов… После смерти Минамото Ёримото его потомки не сумели удержать власть, и она перешла к клану Ходзё. Это случилось после того, как род Ходзё подавил восстание императора Готобы против бакуфу. После чего был создан Совет регентов, который возглавляют члены рода Ходзё, получившие наследственный титул сиккэнов. Сейчас Совет регентов возглавляет сиккэн («правитель» - значение этого слова тоже было понятно Артему) Ясутоки Ходзё. Он по сути дела и правит страной. А нынешний сёгун Ёрицуне сейчас может лишь предаваться воспоминаниям о былом величии сегунов…
В общем, одной этой короткой бомбардировки именами и названиями Артему хватило, чтобы голова загудела, а настроение пошло вниз. Все же он нашел в себе силы еще кое о чем поспрашивать Такамори. Например, он спросил: «А даймё это кто такой?» (Буквальное-то значение этого слова Артем понимал - «великий господин». Но его интересовало, так сказать, социальное значение слова.)
- Кто такой даймё? Выше даймё из самураев только сёгун, - ответил старик. - Даймё - это те, кто получил во времена Минамото большие земельные наделы и право иметь собственные дружины самураев.
- Все, я понял, - сказал Артем, поднимая руки. - Вопросов больше нет…
Пожалуй, еще не затухла до конца надежда на розыгрыш. Да, тлела еще угольком надежда, что малоизвестный акробат Топильский оказался главным действующим лицом сложного, весьма затратного телепроекта «Розыгрыш» и в один прекрасный момент из-за скал выкатятся тележки с камерами, оттуда же выскочит бойкий, развязный телеведущий с микрофоном, украшенным логотипом телеканала, а длинноногие модельки поднесут Артему извинительный букет. Ведь безумство телевизионщиков удержу не знает…
Еще одну обнадеживающую версию подкинул артемовский внутренний голос.
«Эй, ты, - сказал внутренний голос, - как тебя там… Мог бы сам сообразить, что и в наше время, то есть в начале третьего тысячелетия, живут не одни продвинутые народы. На планете хватает диких племен и хватает всяких сектантов, сознательно уходящих от мирской суеты, бросающих вызов вашей сволочной цивилизации. Да и в твоей России, между прочим, есть москвичи, у которых в каждом кармане по мобильному телефону, а есть сибирские староверы, обитающие в глухой тайге и пробавляющиеся исключительно натуральным хозяйством. Вчухиваешь, о чем я? О том, что необязательно тебя закинуло в прошлое или, как ты давеча думал, эта японщина - твой личный посмертный удел. Может быть, все объясняется вполне рационалистически. Ты угодил к сектантам, играющим в отшельников и в древнюю Японию. Придумали себе подходящую веру, свихнулись на ней маленько. Или не маленько… Если ты не забыл, тебе вчера под можжевеловое пойло скормили как раз таки это единственно верное учение. А где-то рядом бродят сектанты, играющие в самураев и враждующие с нашими сектантами. Японцы любят всякие секты. Вспомни хотя бы Аум Сенрикё. А еще больше они любят военно-патриотические игры. Вот тебе и вся разгадка, без мистики и фантастики…
Вот разве что внезапно проснувшееся у тебя знание японского… М-да, задачка… Ну-у, наверное, разбужена генетическая память, а в роду у тебя, не иначе, были японцы».
Конечно, спору нет, бредовую идею изложил внутренний голос, но если так разобраться, то чем она, скажите, бредовее идей про провалы в прошлое или про бесконечно растянувшийся последний миг умирающего сознания?
Как бы там ни было, а пока все оставалось на своих местах: они со стариком-японцем стояли на краю уступа в двух шагах от бездны.
- Пойдем, Такамори, - сказал Артем. - Здесь холодно.
- Холодно, - согласился Такамори. - Зато красиво. Через созерцание этой красоты ты познаешь истинное могущество, Ямамото, и невольно осознаешь, насколько слаб ты сам. Твои потуги достичь могущества кажутся тебе смешными и жалкими, как если бы ты вдруг возжелал выпить море. Но потом ты понимаешь, что ты часть всего этого, законная часть, заметь. И ты понимаешь, что если ты будешь жить в согласии с миром, сольешься с этой силой, доверишься ей, то ощутишь, как она передается и тебе.
Во время произнесения Такамори последних слов где-то совсем рядом сорвался в пропасть камень. Будто Такамори специально подгадал. Или он владеет колдовством? «Во-во, - без малейшего веселья подумал Артем, - уже пошло. Скоро начисто забуду про физику с химией, буду по каждому поводу вопить „Чур меня, чур! Изыди, демон!", стану верить в чох и птичий грай».
- Ладно, Ямамото, пойдем, - наконец смилостивился Такамори. - Пора отправляться в путь. Сегодня к заходу солнца мы будем уже в Долине…
К заходу и были. Единственный нормальный вход действительно оказался надежно прикрыт кустарником. Даже зная о нем, Такамори не сразу его отыскал. Сквозь этот чертов кустарник еще и пришлось продираться, цепляясь одеждой за колючки и царапая кожу. А туннель, то бишь разлом в скале, ведущий из большого горного мира в малый мир долины, напомнил Артему классический питерский проходняк - такой же темный, сырой и опасный для ног. К ненормальным же путям проникновения в Долину Дымов можно было отнести отвесные склоны, с которых при должной сноровке и экипировке могли спуститься разве что отчаянные альпинисты, горные егеря из «эдельвейс» или герой Сильвестра Сталлоне из фильма «Скалолаз».
Долина Дымов Артему в общем и целом понравилась. Уютное место, можно жить. Долина небольшая, длиной около километра, в самом широком месте не превышает двухсот метров. Долина надежно укрыта от ветров и непогод. В обступающих долину скалах хватает пещер, пещерок и ниш, причем далеко не все из них сырые, большинство как раз сухие, пригодные для житья-бытья. Долина, как бомж грязью, заросла высоким, в человеческий рост кустарником. Впрочем, эта беда легко поправима, всего-то и надо, что денек помахать топориком, прорубить проходы, после чего ходи себе спокойно куда захочешь.
В долине имелся свой собственный, можно сказать, домашний водопад. Поток вырывался из узкой расселины в скале и с высоты двухэтажного дома низвергался в крохотное озерцо. В долине совершенно нет снега, и вообще здесь гораздо теплее, чем снаружи. Ничего странного - ущелье надежно укрыто от ветров. А кроме того, Артем заметил там и сям поднимающиеся вверх тонкие белесые струйки. Особенно хорошо это видно, если забраться повыше - такие дымки курятся по всей долине. Отсюда, конечно же, происходит и название - Долина Дымов. «Термальные источники, что же это еще может быть, - подумал Артем. - Значит, где-то они должны выходить на поверхность. Потом следует расспросить Такамо-ри, а если он не в курсе, то самому все самым тщательнейшим образом разведать. Не исключено, что в одной из здешних пещер удастся обнаружить горячую воду, а если повезет, то и целебный сероводородный источник. Во тогда жизнь пойдет малинова. С собственной-то баней да бальнеологической лечебницей в придачу. Впору будет открывать курорт для лечения подраненных самураев и стричь капусту с престарелых сегунов за омолодительные процедуры».
Долина Дымов невольно заставляла вспомнить старый советский фильм «Земля Санникова», уж очень много схожего было вокруг с местом обитания киношных дикарей. Разве что окрестные горы пока не дрожат и земля под ногами не трясется. Впрочем, и в кинишке землетрясение тоже, помнится, не с первых кадров началось. Так что все еще впереди, тем более если вспомнить, что Япония - страна землетрясений.
Короче говоря, Артем пришел к выводу, что Долина Дымов - прямо-таки шикарное место для проживания лесных бродяг, пятизвездочный отель для неприкаянных скитальцев и бомжей. И отсюда сразу возникает вопросец: а чего ж они, когда знали про такой расчудесный распадок, бродили по откровенно гиблым местам, почему только смертельная угроза вынудила их податься в Долину? Загадка… Ясное дело, Такамори бывал в Долине, иначе откуда ж он так хорошо знал дорогу. Однако все остальные, похоже, так же как и Артем, попали сюда впервые. Что Артем, что женщины и дети одинаково вертели головами в разные стороны, одинаково восхищались водопадом и изобилием птичьих гнезд, одинаково не знали, к какой пещере направиться. Правда, и Такамори вел себя не столь уверенно для человека, отлично знакомого с местностью. Он то и дело останавливался, вынуждая тормозить всех остальных, подолгу стоял в задумчивости и озирался, он не сразу привел к искомой пещере, сперва пару раз сворачивал не туда. В общем, он вел себя как человек, бывавший здесь когда-то, но очень и очень давно. Вход в пещеру находился на некоторой высоте, и к нему вели вырубленные в скале ступени. В пещере обнаружилось немало любопытного. Лежанки из бамбука, частично сгнившие, частично пригодные к дальнейшему употреблению, выбитые в стене полочки, на которых дожидалась новых хозяев деревянная и глиняная посуда, выложенные из камней рядом друг с другом три очага, над которыми можно было разглядеть змеистую трещину - не иначе, допотопная кухонная вытяжка. В одном из ответвлений пещеры, в тесном, узком пенальчике, Артем обнаружил мудреную конструкцию из бамбуковых палок, в которой ему сразу увиделось нечто смутно знакомое. Ну да, это напоминает сушилку для одежды! А в центре пещеры на полу валялись неприглядного вида лохмотья, в которых Артему при известном напряжении мысли и воображения удалось опознать бывшие соломенные циновки…
«Наверное, я должен сейчас с энтузиазмом броситься сооружать всякие полезные механизмы. Проложить систему из бамбуковых трубок, желобков и древесных плах. Вспомнить про всякие противовесы, шестеренки и архимедовы винты. Понаделать тут делов. Чтобы к горным вершинам взмывали примитивные лифты. Чтобы крутились тут какие-нибудь гончарные круги, приводимые в движение силой воды, весело поскрипывали ветряные молотилки. Короче, стать японским Леонардо да Винчи. И жизнь удастся…»
Как-то больше по инерции шутилось Артему, а на душе-то на самом деле было препаскуднейше. До этого черные мысли не допущали до ума тяготы дороги (когда тело борется с нагрузками, то как-то не до мыслей вообще и не до всяческих мерихлюндий в частности). А стоило оказаться в безопасном месте, в считанных шагах от отдыха, как горой навалилась все та же хмарь, что набухала внутри.
«И вот здесь я теперь буду жить? Это теперь мой дом? Кроме этого, у меня ничего не будет - и это навсегда? Все… приехали?»
Вдруг страшно захотелось водки. Той самой, которую в прежней жизни употреблял крайне редко и осторожно. Потому как профессия такая: накануне выпьешь на грамм больше - на сантиметр не долетишь до встречной трапеции. Но сейчас хотелось не меньше чем вусмерть надраться, залить пустоту на душе…
Лелеял он в себе, раздувал уголек надежды, что все еще, быть может, не так безнадежно, что наваждение вдруг возьмет да развеется, да, видимо, уголек тот окончательно угас… И слово «одиночество» зависло над головой дамокловым мечом.
«Черт побери! - Злость черной мутью поднялась со дна. - Есть же люди, которым все опостылело, жизнь не в жизнь, которые душу продадут, лишь бы уехать к черту на кулички и начать все заново. Почему не их?! За что меня?! Мне-то ничего другого не надо было! Меня-то устраивал мой цирковой мир! Я был счастлив и ничего другого не желал».
А сам Артем сейчас душу бы продал за бутылку водки. Чтоб в умат и забыться…
Под ногой хрустнуло, и это вывело Артема из задумчивости. Он опустил взгляд под ноги - глиняные черепки. Надо полагать, какой-нибудь мелкий зверек постарался, прыгал тут везде, проверял, можно ли чем-то поживиться, и сбросил с полки на пол какие-нибудь кувшины или миски.
- Смотрите! - это глазастый ребенок подобрал что-то с пола и выбежал на середину пещеры, где было посветлее.
- Гляди, Ямамото-сан! - Постреленок протянул подобранное оказавшемуся поблизости Артему. Пришлось смотреть.
Вырезанная из дерева, потемневшая от времени фигурка. Тщательно прорезана плутоватая щекастая физиономия с глазами-щелочками, торчащие из спутанной шевелюры рожки, худосочная козлиная бороденка, выпуклый волосатый живот и кривые ноги с толстыми ляжками. Манерой исполнения поделка напоминала знаменитые японские нэцкэ, только те, помнится, вырезались из кости, а не из дерева.
- Не ты обронил? - спросил Артем, отдавая фигурку подошедшему Такамори.
- Не я, - серьезно ответил Такамори, который, похоже, вообще не умел быть несерьезным и не умел понимать все иначе, чем буквально.
И тут вдруг с Такамори стали происходить поразительные вещи: глаза распахнулись во всю возможную ширь, руки, сжимающие фигурку, явственно задрожали, лицо закаменело. «Эге-ге, - подумал Артем, - а ты у нас, оказывается, не такой уж и бесстрастный старичок». А потом по лицу Такамори пробежала, быстро сменяя друг друга, целая палитра эмоций: безмерное удивление, неприкрытая радость и… испуг.
- Что-то случилось? - вежливо поинтересовался Артем.
Такамори быстро спрятал фигурку за пазуху:
- Ничего. Просто… Просто кто-то вырезал злого духа, имени которого я не хочу называть. Лучше, если его никто не будет видеть. Мало ли… Ты слышал такую пословицу: назови кого-нибудь вором - и он украдет? Дурное начало очень липкое, пристает легко, оттереться потом сложно.
- А-а, понятно, - протянул Артем, ничуть не доверив объяснениям Такамори. Старик явно темнил, сочинил что-то наспех, более-менее правдоподобное, чтобы отвязаться от расспросов. Да и пес с ним, впрочем. Только сейчас и размышлять, что над загадочным поведением Такамори.
- Мы все станем жить в одной пещере? - спросил Артем.
- Здесь хватит места для всех, - сказал Такамори, оглядываясь. - Зачем искать другие пещеры?
- У себя, на своем берегу, я привык проживать в отдельных пещерах, - сказал Артем. - А пещера, в которой жили все скопом, у нас носила название «коммуналка».
- Коммунарка, - повторил, попробовал на вкус незнакомое слово Такамори, не сумев справиться с незнакомым звуком «л». - Мне нравится. Очень певуче. Похоже на тихий шелест травы под порывами несильного ветра. А ты, Ямамото, раз так, найди себе отдельную пещеру, здесь хватает пещер.
- О'кей, как говорят на нашем берегу, что означает «полностью согласен».
Артем направился к выходу, бормоча под нос:
- В певучем слове «коммуналка», мой друг Такамори, слышится шипение примусов, визгливая ругань на кухнях, тяжелый стук кулака по двери уборной и требовательный бас «Другим тоже надо!». Счастливые вы люди, японские бродяги, живете на вольном воздухе, ваши мозги свободны от тяжких дум про какие-то там квадратные метры, вон у вас сколько этих метров, и ни за один платить не надо. И я теперь с вами будут хлебать это счастье полной ложкой…
Артем присел на вырезанные в скале ступени… Вот что удивительно - Такамори с его идиотской фигуркой и бурной на нее реакцией повернул его мысли от меланхолии к простым, без трагической примеси размышлениям. Видимо, сознание стремилось уйти из опасной зоны и нашло для того зацепку.
«Итак, что же получается? - задумался Артем, глядя на погрузившуюся в вечер Долину Дымов. - С тех пор как люди наведывались сюда последний раз, прошло лет пять, вряд ли больше - иначе сгнило бы все подчистую. Но в свое время это место основательно обжили. Наш Такамори здесь бывал, но в составе другой компании. Долина просто создана для проживания в ней лесных бродяг, но почему-то наши горные скитальцы здесь не живут. Теперь складываем все слагаемые и получаем в сумме… в сумме получаем… Санаторий!»
У этих господ, именующих себя разными наименованиями, одно другого звучнее, есть местечко, куда они приползают залечивать раны, восстанавливать силы, отдыхать от самурайского преследования и успокаивать нервы. Как говорится, тут у них любовь с интересом, тут у них л-лежбище. Долина Дымов - это самый запасной из вариантов яма-буси, когда совсем уж припечет. Как сейчас припекло: мужчин почти не осталось, тем более что на Артема, как на чужака, Такамори рассчитывать не может - залетный морячок Ямамото в любой момент может сделать яма-бусям ручкой и слинять в одному ему ведомом направлении.
Тогда делаем еще один шаг по пути, выстланному логикой, и получаем совсем удивительный вывод: Долина Дымов должна являться, не может не являться Величайшей Тайной этих яма-буси. Почему же тогда его, чужака, гайдзина, допустили к Величайшей Тайне, коей владеют лишь избранные, лишь вставшие на путь… как там его… обретения могущества, прошедшие по этому пути какое-то расстояние, доказавшие свою верность, ну и так далее? Неужели только из-за того, что он храбро вмешался в кровавую битву и спас ребятенка? Что-то здесь не так. Спросить, что ли, у Такамори напрямую? А почему бы не спросить, что мешает!
Артем взял и спросил. Вернулся в пещеру, взял старика-предводителя под локоток: «Можно тебя на минуту, Такамори-сан», вывел из пещеры и, глядя в глаза, влепил вопрос в лоб, как пулю:
- Скажи мне, чем я заслужил такое доверие? Почему ты привел меня сюда, в место, куда и не всем яма-буси, полагаю, разрешен доступ? А ты привел сюда малознакомого гайдзина.
На худом морщинистом лице старика проскользнула тень какой-то эмоции, но поди догадайся, какой, поди проникни сквозь узкие глазные щели.
- Ты такой же отверженный, как и мы, - сказал Такамори. - Тебе отныне нет места среди людей равнины. Тебя запомнил сбежавший самурай, можешь не сомневаться - он запомнил тебя и подробно опишет твою внешность остальным. Ее даже нет нужды старательно описывать. И без его рассказа люди равнины, увидев перед собой гайдзина, или убьют, или заточат в бамбуковую клетку, как дикого зверя. У тебя нет другого выбора, Ямамото, кроме как быть с нами и помогать нам.
Вроде бы прозвучало вполне убедительно. Но почему-то Артем не поверил речам Такамори безоговорочно и до конца. Его не покидало убеждение, что старик чего-то недоговаривает. Ну не могло, к примеру, тому же Такамори не приходить в голову такое простое соображение, что голова малознакомого гайдзина - потемки, стало быть, невозможно предсказать, что выкинет в следующую минуту гайдзин. А вдруг ему придет в голову отправиться на поклон к сегунам и самураям, дескать, я вам расскажу, где прячутся «спящие в горах», а вы уж меня за это щедро наградите. А ведь на плечах Такамори забота о женщинах и детях. Выходит, он не только великую тайну чудо-долины, но и судьбу женщин и детей вверил в ненадежные гайдзинские руки. Что это? Врожденное благородство? Точный расчет? Ну скажите на милость, что мешало Такамори столкнуть непредсказуемого чужака с того уступа, откуда они любовались горным пейзажем, а потом рассказать своим, дескать, оступился косолапый гайдзин, вот ведь увалень какой, но зато теперь нам, бабоньки и девоньки, некого опасаться.
- А по-твоему, я не могу быть заслан самураями? - задал Артем вопрос, который с его стороны задавать было, возможно, и неразумно. - Разве не могло такого быть, что хитрые самураи разыграли нападение, пожертвовали четырьмя не самыми полезными своими товарищами ради того, чтобы внедрить меня в ряды яма-буси? И передо мной поставили задачу - я должен выведать, где находится знаменитая Долина Дымов?
- Это как-то не приходило мне в голову, - сказал Такамори, его лоб прорезала глубокая вертикальная складка, старик погрузился в раздумье.
Да, наверное, не следовало Артему клеветать на самого себя, самому порочить свое доброе имя. Но сделанного не воротишь, задний ход этому вездеходу не дашь, этого воробья в клетку не загонишь…
- Но разве засланный человек стал бы сейчас говорить так, как говоришь ты, Ямамото?
- Стал бы, - заверил старика Артем. - Чтобы еще больше втереться в доверие.
- Нет, - облегченно выдохнул Такамори. - Это невозможно.
- Почему?
- Потому что самураи убеждены, что любая ложь и любые уловки ценятся наравне с трусостью. Самураи никогда не прибегнут к тому, о чем ты говоришь. Тогда они запятнают себя бесчестьем. А бесчестье, по их убеждениям, подобно рубцу на дереве, который от времени не уничтожается, а увеличивается в объеме.
- Вот оно как, - проговорил Артем.
- Пора устраиваться на ночлег, Ямамото.
Такамори повернулся, собираясь вернуться в пещеру.
- А мне вот чтой-то не спится, пойду проветрюсь, сон нагуляю, - сказал Артем.
Ему действительно не спалось, несмотря на усталость от долгого перехода, но еще больше ему хотелось побыть в одиночестве и разобраться с путаницей в мыслях. А путаница была полнейшая…
- И еще очень хочется завыть на луну, - пробормотал воздушный гимнаст.

Глава шестая
НОЧЬ И ЕЩЕ РАЗ НОЧЬ

Воздержание есть базис продолжительной жизни.
Йоазу
Полная луна зависла над долиной матовым плафоном. Благодаря ее стараниям светло было почти как в песне, - «хоть иголки собирай». И было относительно тепло - Артем сравнивал со своими первыми двумя ночевками в этих краях.
В долине совершенно бесспорно наблюдался свой собственный микроклимат. (С такой же природной аномалией Артем сталкивался и в прежней жизни, причем не где-нибудь, а в Псковской области. Один из цирковых, закончив выступать, ушел из цирка - что, к слову, случалось нечасто - и устроился комендантом турбазы на Псковщине. Цирковые его, понятное дело, нередко навещали. Турбаза та вместе с прилегающими лесами и озерами помещалась в огромных размеров котловине, поговаривали даже, что это вмятина, оставленная древним метеоритом. Внутри той котловины все тоже было не так, как вокруг нее. Нигде нет грибов, а там есть. Нигде нет ягод, а там есть. Зверь туда со всех краев сбегается и уходить не хочет. «А ведь при большой к тому охоте или невыносимой тоске… ведь можно запростяк в ту Псковскую область махануть, черт побери. Пройти семь морей и тридевять земель и оказаться на псковской земле» - вот такая странная мысль посетила Артема.)
Спать Артему не хотелось, но голова была мутной - такой трудно что-либо обдумывать. Ее не мешало освежить. Да и, кроме того, не мешало помыться - не стоило сразу же превращаться в беспросветного бродягу, которого меньше всего на свете волнуют вопросы личной гигиены.
Когда он раздевался на берегу крохотного озерца, в которое низвергался водопад, ему показалось, что в соседних кустах что-то мелькнуло. Непуганые птицы резвятся? Кстати, крохотным озерцо было лишь по площади, по кубометражу дело обстояло не так уж плохо - водоем мог похвастать глубиной в человеческий рост, глубина та распрекрасно просматривалась в лунном свете до самых мелких донных камней, так как вода была наивысшей пробы прозрачности.
Артем разделся догола и, не щупая ногой воду, ухнул в озерцо. В три гребка пересек водный простор, уткнулся в противоположный берег, потом нырнул, достал до дна, в стиле «дельфинчик» по спирали поднялся к поверхности, хапнул ртом воздух и еще раз нырнул. Повинуясь обстоятельствам, купание придется, в основном, проводить в режиме дайвинга. Правда, купание даже при большом желании надолго не затянешь - уж больно холодна горная водица. Артем вынырнул под водопад, подставил тело под падающую воду. Вода по голове и тулову била весомо, получался натуральный гидромассаж, под которым, к сожалению, не будучи моржом, долго не продержишься.
«Псковщина не Псковщина, - продолжала в нем раскручиваться прежняя мысль, - но любая Дверь всегда открывается и на вход, и на выход. Если можно попасть сюда, можно и убраться отсюда. Надо только отыскать эту дверь… Вот оно, командор Топильский, вот оно! Меня же закинула за века не технология атомного века. Не какие-нибудь электронные чипы и машины времени. Попал я сюда по причинам хрен знает каким, но есть надежда, что по вневременным. Значит, можно отыскать дорожку назад. Можно. И нужно ее искать».
Артем с радостью осознал, что зажег для себя потухший было фонарь надежды. Он почувствовал, как настроение выравнивается. Подтверждением тому стали посетившие его игривые мысли: «На таком бережку самое то баньку срубить. Да сигать прямо из парилочки в пруд ледяной». Есть, есть выход, не безнадега… Он снова погрузился в пучину озерную, сплавал за водопад, там побарахтался в пенящейся от струй воде, окончательно замерзнув, выбрался на берег и обнаружил на берегу гостя.
Вернее, гостью.
Девушка по имени Омицу сидела на камушке возле его одежды, болтала в воде прутиком и бесцеремонно глазела на выбирающегося из воды догола раздетого мужчину. А когда тот выбрался, склонила голову набок и спросила с неприкрытой игривостью в голосе:
- Зачем ты тратишь силы понапрасну, Ямамото-сан? Неужели ты не можешь придумать, куда их деть?
Кхм… Ну что тут скажешь? Экие, оказывается, разбитные эти японки, а он-то, наивный акробат, думал, что они - сама воплощенная скромность.
- Смысл этого с виду бестолкового занятия заключается в том, чтобы помыться на ночь. - Отвернувшись (давали о себе знать предрассудки и условности прежней жизни), Артем принялся крепко и сильно растирать тело гимнастическим трико, как полотенцем. - Привыкли мы у себя так, понимаешь…
Артем закончил вытираться, обернул полотенце вокруг чресел, оглянулся, наклонился за одеждой.
- Ты хорошо сложен, - вдруг сказала японка, пристально и бесцеремонно разглядывая его. Похоже, ее мысли были заняты чем-то совсем другим, чем выслушиванием гайдзинских ответов. Омицу вытащила прутик из воды, хлестнула им по круглому серому валуну - в стороны полетели крупные брызги, похожие на прозрачные, играющие с лунным светом виноградины. - А на твоем острове у тебя была жена, гайдзин?
- Не зови меня словом гайдзин, обижусь. У меня замечательное имя - Ямамото. И жены у меня, у Ямамото, нет.
- А дети?
- Тоже нет, - отвечал Артем.
- Ни одного?
- Ни одного.
- Как так получилось, ты уже не мальчик и не юноша, ты зрелый мужчина и не сделал ни одного ребенка?
- На нашем берегу к зачатьям, то бишь к деланью детей, относятся очень серьезно, - сказал Артем, одеваясь.
- Зачем относиться серьезно к тому, что проще простого, - пожала плечами японка. - Ты знаешь, Ямамото, что я думаю?
- Нет.
- Я тоже искупаюсь.
Поди постигни причуды женской логики, особенно если это логика японок предыдущих столетий…
- Ты подождешь меня? - сказала Омицу и стала быстро раздеваться.
Ну как можно ответить «нет», когда девушка просит? Конечно, «да».
Избавиться от одежд много времени у Омицу не заняло. Хотя бы потому, что в ее наряде напрочь отсутствовали застежки, кнопочки, хитрые крючочки. Равно как отсутствовало и нижнее белье.
В свою очередь Артем тоже не стал отворачиваться, тем более что этого от него никто и не требовал, даже из чистого кокетства, то есть когда предупреждают игриво «не подсматривай», сами желая прямо противоположного. Артем не пялился, конечно, в откровенную, однако украдкой, понятное дело, посматривал.
Ее фигурой можно было любоваться. Все ладненько, все в пропорцию, девочка крепкая и гибкая. Чувствовалось, что она легко может сделать сальто назад, ежели, конечно, этому обучена, а если не обучена - без труда можно обучить, было бы зачем. «Это, конечно, кому что нравится, - напомнил о себе внутренний голос. - Кому подавай стройненьких козочек, кому - всенепременно рубенсовских женщин».
Омицу окунулась в озерцо без боязни, предварительно не пощупав воду ногой. А чего ее щупать, когда и так понятно, что холоднющая, когда и так понятно, что обожжет. Но лесным жителям, думается, не привыкать - теплой водой они если и моются, то по великим праздникам.
Омицу купалась недолго. Окунулась с головой два раза и пулей выскочила из воды. Наклонилась, взяла лежащую поверх груды одежды меховую безрукавку, протянула Артему:
- Помоги мне растереться.
Артем не мог отказать женщине в подобной малости. Он обмотал руку меховой безрукавкой и заработал со всем прилежанием, потому что уж никак не желал, чтобы такая симпатичная девушка слегла с простудой.
- Не сильно? Может, потише? - спросил он, увидев, как от его стараний мгновенно покраснела кожа.
- Хорошо-о, - блаженно выдохнула Омицу. - Если можешь сильнее, делай сильнее. Я люблю, когда меня мнут руками, как глину. А потом ты ляжешь, а я похожу по тебе пятками. Это очень здорово разминает.
- Буду ждать с нетерпением. А ты тоже хорошо сложена, - Артем вовсе не возвращал комплимент из вежливости, он был вполне искренен. - У вас не в ходу легенда о женщинах-воинах, обходящихся без мужчин? В наших легендах их называют амазонками, они тоже живут в лесах, днями напролет воюют и охотятся. Я всегда представлял их себе похожими на тебя - гибкие и сильные. Наверное, они тоже купаются в горных озерах.
- Как ты странно говоришь, - сказала Омицу. - Если я тебе нравлюсь, почему так прямо и не сказать? Ты хвалишь мою фигуру, но смотришь сейчас не на нее, а в сторону. Почему?
- У нас не принято откровенно разглядывать женщину, с который ты едва знаком. У нас делается так: сперва ты даешь женщине понять, что она тебе нравится, потом ждешь, когда она тебе даст понять, что и ты ей небезразличен, потом…
- …мужчину укусит змея или женщина найдет другого. Странный у вас берег. Слова похожи на разноцветные перья, а с делами вы неторопливы, как древесная улитка на ветке. Зачем тянуть, не понимаю? И легенды у вас глупые. Зачем обходиться без мужчин, когда с мужчинами лучше.
Свои слова японская девушка незамедлительно подтвердила делом. Она прильнула к большому белому мужчине, запустила руки ему под куртку и, гладя живот, с подначкой стрельнула взглядом снизу вверх.
Да особо и не надо было подначивать! Когда ты молод и здоров, когда рядом с тобой обнаженная, симпатичная и молодая девушка, и не просто рядом, а ты касаешься ее, да еще как касаешься, то здоровые мужские инстинкты требуют своего, потому что ничего другого они требовать не умеют, а возражений и доводов разума не приемлют… Словом, случилось то, что должно было случиться, к чему дело и шло.
Сперва состоялся поцелуй. Да, неромантическое слово «состоялся» годилось как нельзя лучше. Потому что столь неподдельное удивление, какое отразилось на лице Омицу, можно испытать лишь столкнувшись с чем-то впервые в жизни. В ее глазах читался немой вопрос: «Что ты со мной делаешь?» И тем не менее она не стала противиться, она смело пошла навстречу странным привычкам большого белого человека: позволила целовать себя в губы, дала их раздвинуть, позволила проникнуть в себя мужскому языку, стала отвечать. И… отвечала все охотней. Занятие ей явно пришлось по вкусу.
«Впрочем, ничего удивительного, - пришло вдруг в голову Артему. - В их первобытной жизни такие изыски, как поцелуи, ни к чему. Как, думается, ни к чему вообще все, что прямо не служит продолжению рода».

Предыдущая страница 4 Следующая страница


5 Александр Логачев

Больше Артем уже ни о чем не думал. Не до того…
Он повернул Омицу к себе спиной. Его руки принялись ласкать ее груди, небольшие и крепкие, и живот, впалый и мускулистый. Губы и язык прошлись легкими прикосновениями по ее шее к мочке уха, при этом лица Артема касались ее мокрые волосы. Омицу тихо застонала.
Одна его рука скользнула вниз, коснулась небольшого кустика жестких курчавых волос…
- Почему ты медлишь? - услышал Артем прерывистый шепот Омицу.
Что тут можно ответить, да еще в такой момент? Ласка, прелюдия, любовная игра… Вряд ли ей знакомы эти понятия. Но сейчас не до объяснений, не до слов вообще.
- Подожди… - прошептал ей в ухо Артем. - Сейчас поймешь…
Его пальцы с нежной и мягкой уверенностью, с какой кисть художника касается холста, окунулись во влажные складки.
Правда, сперва Омицу накрыла его настойчивую руку своей ладошкой и попыталась отстранить. Однако натиск был недолгим. Омицу вздрогнула всем телом, охнула, пробормотала что-то словно в бреду - слов Артем не разобрал, - ее рука скользнула вверх и с силой, какую трудно было ожидать от совсем юной девушки, сжала его запястье, а потом ее ногти впились в кожу… Хорошо, что ногти не длинные…
Артем уже не сомневался, что Омицу сейчас открывает для себя новую сторону в отношениях между мужчиной и женщиной: что, оказывается, может быть и еще приятней, что любовь - это не только игра на двух простейших аккордах, это не только всплеск и выплеск, что в любви могут звучать все восемь нот, что слово «разнообразие» подходит и к любви…
«А ты в ее паспорт не забыл заглянуть, ухарь? - как всегда, некстати влез внутренний голос. - Уж больно молодо выглядит».
«Я тебя когда-нибудь изживу усиленным аутотренингом», - пообещал Артем своему заклятому оппоненту, поднимая Омицу на руки и подхватывая с камней ком ее одежды.
Он отнес девушку в ближайшую пещерку, на которые была богата эта долина. Там, на сухом шероховатом полу, они расстелили одежду… а больше-то стелить было и нечего. «Студенческие удобства», - усмехнулся про себя Артем.
Впрочем, неудобства сразу же перестали его волновать, а Омицу они не волновали и прежде… Стоны вырывались из пещеры наружу, эхом отскакивали от склонов долины, сливались с шумом близкого водопада. Где-то неподалеку раскричалась ночная птица: то ли из солидарности, то ли из зависти. А потом другой, уже человеческий крик вырвался в долину. Крик вскоре стих, перешел в тихие затухающие выдох-стон…
Нет, кажется, Артем не назвал Омицу, японскую женщину, другим именем. А могло вырваться. Хотя она вряд ли поняла бы, что незнакомое слово «Оля» (которое она услышала бы как «Оря») - это женское имя.
…Оля осталась в однокомнатной квартире, которую она снимала на время учебы в университете. Последние полгода Артем чаще жил у нее, чем у себя. Ну, конечно, за вычетом тех дней, что пропадал на гастролях. Могли бы жить и у него, но Оля сказала, что легче будет посуточно платить за гостиницу, чем привести в порядок его хлев. На «хлев» Артем тогда, помнится, обиделся. Ему нравился уютный хаос его двухкомнатной квартиры.
Да, порядком в ней и не пахло, но каждая вещь была на своем месте - как бы это ни смотрелось со стороны. Любую вещь Артем мог найти с закрытыми глазами. На своих местах хранились безделицы, привезенные с гастролей родителями, привезенные кем-то и подаренные родителям или Артему, привезенные уже самим Артемом. Фигурки, брелки, куклы, маски, необычная посуда, альбомы, костюмы, смешные вещицы… чего там только не было. В последнее время Артем стал собирать открытки на цирковую тематику. Это старая добрая цирковая мода - практически каждый цирковой собирает какую-нибудь коллекцию. Правда, до гордого звания коллекции Артему было еще далеко, но начало он положил. И открытки, на которых исполняли цирковые номера фотографические или рисованные персонажи, уже заслоняли собой корешки книг нижней полки книжного шкафа. Кстати, его родители собирали пивные кружки со всего света - считай, только одними этими кружками был забит посудный шкаф на кухне. Также на своем неизменном месте, в коридоре, висел на стене одноколесный велосипед, на котором родители катали номер. И повсюду были афиши: наклеенные на стены, свернутые в рулоны и валяющиеся на шкафах и на антресолях.
Если навести порядок, квартира, наверное, станет менее пыльной и более проходимой (а то сколько бедных женщин спотыкалось, пробираясь при выключенном свете в ванную, о его гири и гантели), но навсегда уйдет нечто такое, что Артем очень ценил и берег. Вряд ли тогда, возвращаясь из поездок, он с таким радостным облегчением будет входить к себе домой… Правда, слово «будет» уже не годится.
А Оля… С ней было хорошо и удобно. Вполне возможно, что их отношения переросли бы в оформление законных отношений. Потому что бурной страсти между ними не было с самого начала, а была спокойная симпатия, совпадение темпераментов и характеров. А такие связи - судил Артем с высоты своих двадцати пяти лет - как правило, заканчиваются браком. И нередко счастливым. Только теперь чего уж…
- Что это было? - Омицу открыла глаза.
Артем мог бы поблагодарить японскую девушку за то, что отогнала от его глаз щемящие картинки невозвратимого прошлого.
- Я будто летала, - сказала Омицу.
Артем не стал говорить, что это был не кто иной, как его величество оргазм. Артем просто кивнул. Его вдруг охватила вполне объяснимая и вполне обычная в таких случаях мужская или, если угодно, самцовая гордость. Тело испытывает приятную легкость и слабость, а рядом лежит покоренная и удовлетворенная тобой женщина…
- Надо одеться, - сказал Артем, вставая. - А то не заметим, как замерзнем.
Конечно, замерзли бы они не скоро - разгоряченные, к тому же в пещерке было очень даже тепло, - однако рисковать не следовало, аспирина и пенициллина в случае чего будет не достать.
- Уже одеваться? - игриво поинтересовалась Омицу.
Кокетство, оно у женщин в крови, это не зависит от места проживания и века.
- Разве нам долго раздеваться? К тому же, если тебе не захочется раздеваться самой, я помогу, - пообещал Артем.
Надели они, впрочем, только штаны и куртки, меховые безрукавки оставили на полу пещеры, на них вновь легли. Омицу прижалась к Артему, положила голову на плечо.
«Кстати, - подумал Артем, - вот тебе, внутренний голос, ответ на твои ехидные намеки по поводу паспорта и возраста. Может, девушка и чрезмерно молода по чьим-то меркам, но мужчины у нее были».
- Я думаю, судьба просто берегла тебя для яма-буси, - задумчиво произнесла Омицу. - Поэтому у тебя не было жены и детей. Интересно, какими будут наши дети?
Подобный поворот разговора инстинктивно пугает любого мужчину, пусть на уме у него даже самые что ни на есть серьезные намерения. Инстинкт, он завсегда сильнее любых намерений разума.
Артем поспешил уйти от темы не то чтобы неприятной, но уж очень преждевременной.
- Скажи, Омицу, а ты бывала внизу? В деревнях, в городах?
- Я часто там бываю. А как же иначе! Нам нужен рис, морская рыба, одежда и еще много всего нужно.
- Вы заходите в город, ходите по улицам?
- Очень редко, - сказала Омицу.
- А как тогда?
- Ночью мы приходим к тем людям, которые нас ждут.
- Эти люди тоже яма-буси? - спросил Артем.
- Нет, - сказала Омицу, - если бы они были яма-буси, они жили бы с нами. Это люди, которые разделяют учение Энно Одзуну, но они не хотят или не могут жить в горах. Или это люди, которым нужны наши травы.
- Понятно, - сказал Артем. - Они потом продают ваши травы другим людям или врачуют ими своих односельчан?
- Да, - сказала Омицу. - Иногда нас просят помочь в лечении людей или скота. Я умею лечить, но не очень хорошо. Очень хорошо умеет лечить Ёсико. У нее внутри есть такое тепло, что ей достаточно иногда просто провести рукой над раной или язвой. Если ты сломаешь ногу, то увидишь, как быстро заживет твоя нога.
Омицу явно хотелось говорить на другие темы, что она и сделала:
- У тебя не было жены, Ямамото. Но ты, судя по всему, умеешь обращаться с женщинами. Значит, у тебя было много женщин. Почему же у тебя не было детей? У тебя неплодоносное семя? Я знаю, такое бывает. У Тоётоми было так же. Никто не смог получить от него ребенка. Я тоже не смогла. Это очень плохо, если у тебя такое же семя.
Своей не стесненной ничем откровенностью Омицу сумела смутить Артема. М-да, вот естественный человек. Все вещи называет своими именами, Артем к этому не привык. Так, о чем она спросила? Почему у меня нет детей? Ну, не рассказывать же, в самом деле, о контрацепции? Полночи уйдет на то, чтобы растолковать, зачем, почему, как это делается, кто позволяет и чем мешают лишние дети.
Артем предпочел замолчать эту тему. Тем более что другой вопрос щекотал его любопытство.
- Тоётоми, это кто такой? - Помимо воли и желания в нем шевельнулось нечто вроде ревности. Каждый мужчина, или, если угодно, самец, хочет быть безоговорочным обладателем всех женщин или, если угодно, самок в доступной ему близости. Нужны они ему, не нужны, без разницы. Так заложено природой.
- Тоётоми был яма-буси, жил с нами.
- Его в последнем бою убили самураи?
- Нет, он погиб еще раньше. Его задрал тигр.
- Ты говорила, что вы иногда ходите по городу, - сказал Артем.
- Да.
- Что тебе нравится в городе?
Одолевать девушку расспросами про телевизоры и телефонную связь Артем не стал, помня свой нулевой успех с Такамори. И потом, честно говоря, по тому, как она себя ведет и что говорит, не похоже, чтобы она была знакома с телевизорами и телефонами. Да к тому же, сдается, косвенными расспросами легче докопаться до истины.
- Мне нравится, как одеваются женщины, - просто ответила Омицу. - Я бы тоже хотела носить кимоно и еще хотела бы, чтобы у меня были в волосах большие красивые заколки. А еще я хочу, как они, делать лицо белым-белым, чтобы быть красивее. Но почему ты так интересуешься людьми, которые живут внизу? Ты хочешь уйти к ним?
- Нет, - не вполне искренне ответил Артем. - Просто, как всякий чужестранец, я хочу больше узнать о вашей стране.
- Я пойду завтра в город. Можешь пойти со мной. Только тебе нельзя показываться на людях. Но ты можешь побыть где-нибудь рядом.
- Я пойду с тобой, - твердо сказал Артем. Черт побери, надо снять все вопросы. А то, сиднем сидя в горах, до скончания веков можно терзаться - а вдруг я все же нахожусь не в средневековой Японии, а на задворках ядерного века? И во-вторых, не мешает просто оглядеться. Потому что если искать дорогу назад, в будущее, то поиски следует начинать с Китая. А откуда еще? Там, где выход, там - по логике вещей - скоре всего, и вход. И надо придумывать, как в этот Китай перебраться…
- А еще в городах и селениях мне нравятся жены и мужья, - вдруг сказала Омицу.
- В каком смысле? - не понял Артем.
- Мне нравится, когда мужчина и женщина живут вместе. Я бы хотела жить с тобой и чтобы не пришлось отдавать тебя другой даже на время. - Омицу запустила ладонь в его волосы. - Останься со мной после того, как ты сделаешь ребенка этой коротконогой Ёсико и этой Миноура с противным тоненьким голоском, хорошо? Я буду очень послушной, буду делать все, что ты мне скажешь…
- Погоди, погоди, - Артем приподнялся на локтях. - С чего ты взяла, что я собираюсь… делать ребенка Ёсико и Миноура?
- А как же иначе? - сказала Омицу. - Нам нужны дети…
- Так, так… - Артем в возбуждении вскочил на ноги. - Я вроде бы начинаю понимать, что к чему. Ну конечно, конечно… Все сходится!
И действительно, все удивительным образом сходилось в его мозгу. Состыковывалось, как кубики в конструкторе - паз в паз.
- Как же я сразу не догадался! То-то мне казалось странным, что меня посвятили в святейшую из тайн и при этом не убили. И поганая деревянная фигурка! Водопад! И водопад сюда же, конечно! Ну, теперь все понятно! Ах ты, старый мухомор…
Артем быстро натянул на себя меховую безрукавку.
- Мы потом с тобой договорим, Омицу, обязательно договорим. А сейчас мне надо уйти. Образовалось срочное дело…
…Артему не пришлось выволакивать Такамори из пещеры. Старик медитировал на пригорке поблизости от входа в нее. Или делал вид, что медитирует. А хоть кто-нибудь спит в эту ночь?
Из духовного уединения Артем вырвал старичка самым немилосердным образом - за шкирятник. Огляделся, где тут подходящее местечко для серьезного мужского разговора. Ага, вон поблизости славная ниша в скале, скрытая зарослями от нескромных взоров тех, кому вздумалось бы гулять по ночам. Туда гимнаст и поволок «спящего в горах», который не оказывал ни малейшего сопротивления. В тишине уютной ниши Артем, взяв Такамори за грудки, хорошенько его встряхнул:
- Вот что ты, оказывается, удумал, старый пенек! Вот почему ты пинком в спину не столкнул меня в пропасть! Вот почему ты не придушил меня на последнем привале или не отравил за послед, ним ужином! Решил превратить меня в племенного быка! В производителя! Чтоб я справно покрывал кур в твоем горном курятнике! К тому же смешение кровей идет только на пользу породе, так? Отвечать!
Старик покорно болтался в крепких руках акробата, не предпринимая ни малейшей попытки вырваться.
- Ты не понимаешь, Ямамото, - заговорил яма-буси, едва Артем выпустил первый пар. - Жизнь не должна останавливаться. Как и в природе. Весной должна зацвести сакура, зимой вода должна замерзнуть, женщина должна понести и родить.
- Хватит пороть чушь, старик, - перебил Артем. - Ты мне вот что лучше скажи. А что за награда меня ждала после того, как я… управлюсь? Падение с утеса, укус змеи, чай из ядовитой травы?
- Почему ты считаешь нас такими злыми? - Такамори постарался улыбнуться как можно добродушнее. Получилось это у него так себе, признаться.
- Не ври, а? Неужели тайна Долины Дымов не стоит жизни одного-единственного чужака? Не-ет, тайна для вас дороже.
Артем уже выпустил первый пар и перестал трясти старика за грудки.
- Есть способы сделать так, чтобы человек потерял верхнюю память, то есть память последних дней или месяцев, но сохранил нижнюю или глубокую память, то есть память последних лет, - сказал Такамори.
- И что это за способы такие?
- Мы называем это тэн-тей-дзюцу. Или духовная стрельба из лука. Непосвященному невозможно объяснить, как невозможно человеку сразу взлететь на вершину горы, а нужно подниматься по тропе шаг за шагом…
- Харэ! - оборвал Артем эту песню песней незнакомым японцу словом. - Я ведь немножко умный, старик. Я обратил внимание на то, как ты потерял контроль над собой, когда схватил ту деревянную фигурку. «Что это с ним?» - удивился я тогда, но не стал доискиваться объяснений. Они пришли позже сами собой. Я вдруг вспомнил, как ты рассказывал, что ваш Великий Учитель по имени, если я ничего не путаю, Энно Одзуну жил в пещере у водопада. Ты говорил, что его никто из самураев не мог найти, а искали, надо полагать, старательно и долго. Он здесь и скрывался, здесь и проживал, поэтому и не нашли. И что еще тебя могло так несказанно поразить, как не вещь, которую держал в руках сам Великий Учитель, я имею в виду деревянную фигурку? И этого, как я понимаю, не должен был знать никто. Не только я, но и остальные члены твоей лесной бригады. Недаром ты сразу припрятал фигурку. Одного себя ты считаешь достойным такой великой тайны. Наверное, навоображал себе, что ты духовный преемник или даже прямой потомок Учителя.
- Ты очень догадливый, гайдзин, - Такамори вновь улыбнулся, но это была другая улыбка, в которой не прослеживалось и намека на добродушие. - Я действительно не хотел лишать тебя жизни после того, как ты исполнишь свое мужское предназначение. Я всего лишь сделал бы так, чтобы ты крепко заснул и отнес бы тебя подальше в горы. И оставил бы там. Ты не знаешь этих гор, а ты никогда бы сам не нашел дорогу в долину…
Все, добродушный комичный старик враз кончился, как лента кинофильма. Перед Артемом предстал новый Такамори, опасный и непредсказуемый, похожий на гремучую змею.
- Но скорее всего, я подох бы в этих горах от голода, холода или дикого зверья, - сказал Артем, ощущая, как в нише сгущается электричество. Он подобрался, напряг и вновь расслабил мышцы.
- Теперь уже незачем об этом говорить, гайд-зин. Кроме меня, никто не должен знать, что это долина Великого Учителя Энно Одзуну…
Так и есть! Старик стремительно шагнул вперед, его худая жилистая рука с кинжальной быстротой и точностью вылетела в сторону Артема.
Если бы Артем не закрылся рукой, то удар пришелся бы точнехонько в область сердца. А так пришелся в предплечье. Как ломом въехали. Левая рука мгновенно онемела. Не дожидаясь, когда Такамори нанесет повторный удар, Артем отскочил назад.
Ниша, в которой разговор перешел в схватку, размерами вполовину уступала боксерскому рингу. В отличие от того же ринга, пол здесь был очень неровным - было за что зацепиться ногой, было обо что трахнуться головой. Да и правил на этом татами соблюдать, похоже, никто не собирался.
Такамори впился в Артема цепким взглядом. Он не спешил нападать, потому что стоял, перекрывая выход, и Артему было его никак не обойти.
Артем и не пытался обойти, он отступал все дальше, пока не уперся в стену. При этом он растирал правой рукой левую. Левая рука отходила, но очень медленно. М-да, не самая походящая ситуация, чтобы оставаться одноруким.
- А как же дети? - спросил Артем, главным образом, чтобы потянуть время. - Кто сделает твоим женщинам детей?
- Слушай ты меня вчера внимательно, гайд-зин, помнил бы, что мы не единственные яма-буси в стране Ямато. Когда-то мы разбились на кланы и разошлись по стране - так легче уцелеть. Но мы не потеряли связи друг с другом. Мы пошлем кого-нибудь к нашим одноверцам и…
Такамори вдруг взмыл в воздух, словно подброшенный пружиной.
- …попросим помочь! - выдохнул старик, вместе с выдохом взбегая на стену. Он оттолкнулся от стены, крутнулся в воздухе и нанес удар ногой.
В последний момент Артему все же удалось чуть развернуть корпус, и удар пришелся по касательной. Однако все равно досталось чувствительно. (Однажды Артем повздорил с цирковым конюхом, и тот ожег его плеткой - ощущения были вполне сопоставимые с нынешним.)
Усилием воли Артем заглушил боль. К этой процедуре ему было не привыкать. На выступлениях случалось всякое. Случалось, например, крепко приложиться о какую-нибудь железяку рукой или ногой. Не будешь же на глазах у зрителей трясти конечностью, ругаться или взвывать от боли. Приходилось напрягать волю.
А чертов старик, мягко приземлившись, сразу отступил назад, чтобы не попасть под ответный удар и чтобы перевести дух - все же в его возрасте работать сериями уже тяжеловато.
- Жаль, что ничего не получится, - сказал Такамори. - В тебе чувствуется сила. От тебя могли бы родиться крепкие здоровые дети. И один из них, может быть, стал бы дзёнином вместо меня.
- Кем?
- Главой клана яма-буси.
- А-а… Но они были бы не похожи на жителей страны Ямато, тебе не кажется? - Артем попробовал ложный выпад правой рукой, но Такамори на него не купился - точнее говоря, треклятый старик даже бровью не повел. - Они были бы выше ростом, широкоглазые, да и волосы могли бы быть, как у меня, русые.
«Из этого тупика надо выбираться, - подумал цирковой акробат, - старикашка загнал меня, как боксер боксера, в угол ринга».
- Какая разница, - Такамори пожал плечами. - Нам все равно среди людей не жить. А приток свежей крови всегда идет на пользу. Дети могли бы вырасти выносливыми и сильными…
Такамори стремительно сократил дистанцию и согнутыми клювом пальцами нанес удар в печень. И ведь попал, старая сволочь, - Артем отлетел назад и больно приложился копчиком о стену. Печень взорвалась немыслимой болью. Артема скрючило.
«Почему не добивает?!» - пронеслось в его голове секундой позже.
Неужели…
Да, в последний момент Артем отмахнулся наугад и наудачу… Выходит, попал?! Цирковой акробат поднял голову.
И ведь действительно попал! С чего бы тогда старику трясти головой и опираться рукой о стену. Нокдаун, типичный нокдаун! Ха, был бы здесь рефери, мог бы открывать счет. (Артем по нечаянной прихоти мысли вспомнил, как сломалась ослепительная карьера лучшего из боксеров последнего времени Роя Джонса-младшего - тот тоже попал под слепую отмашку довольно-таки среднего боксера. А следующий бой Рой Джонс уже проиграл вчистую. Словом, Джонс стал типичным «пробитым» боксером. Ну, а оправится или не оправится, в конечном счете, великий Рой - это Артем, похоже, так никогда и не узнает.)
Печень все еще держала Артема в скрюченном положении, поэтому он не смог воспользоваться выгодами своей случайной удачи. Чудовищным напряжением воли он гасил боль. Та потихоньку затухала. Но уж очень потихоньку…
- Вот то-то, что среди людей вам не жить, - проговорил Артем сквозь зубы. - И что эта за жизнь такая, ты мне скажи? Как кроты, прячетесь по норам. Сколько вы скрываетесь, я чего-то позабыл? Много-много поколений скрываетесь?! И что это вам дало? Вас стало больше? Среди людей, живущих внизу, стало больше ваших последователей?
- Мы храним учение Энно Одзуну. - Такамори, похоже, приходил в себя. Внятно говорить уже может. Вскоре в его башке затихнет звон, уляжется головокружение, и он зайдет на новую атаку. - Не будет нас, Знание пропадет.
- А вас рано или поздно не будет, можешь мне поверить, - заверил старика Артем. - И потом, скажи, зачем нужно такое Знание, которое доступно лишь горстке людей?
- Неправда! - Последние слова, похоже, задели Такамори всерьез. - Люди знают о нас, рассказывают друг другу. У нас есть внизу друзья, они разделяют учение Энно Одзуну…
- Лишь в той его части, где про лечение болезней и целебные травы. Во-во, через этих друзей вы когда-нибудь все и накроетесь. Пока еще не додумались нащупать ваши связи на равнине, сыскного опыта им не хватает, но рано или поздно додумаются. Тогда самураи захватят одного из ваших и пытками добьются от него, где остальные.
- Самураи не пытают своих пленников.
- Тоже до поры до времени. А потом какой-нибудь сёгун прикажет своим самураям не считать яма-буси за людей, и будут вас пытать как миленьких. А сломаться под пытками может даже самый железный из яма-буси…
Оба оклемались почти одновременно. Снова встали друг напротив друга. Обоих пошатывало. Но, судя по решительному лицу Такамори, он ничуть не сомневался в исходе схватки. «А ведь, пожалуй, эти монстры могли в легендарном бою при деревне управиться и без моей помощи, - нехотя признал Артем. - Хотя пацаненок бы погиб, это определенно, это к доктору не ходи. Так что я-то правильно вмешался, так можно сказать, подводя предсмертные итоги».
И еще вот что подумал Артем: «Теперь окончательно понятно, почему у самураев почитается за доблесть добыть голову яма-буси. Потому что не такие уж они тихони, а совсем даже наоборот».
Такамори несколько раз приподнялся на носках, что называется, попружинил, повел головой влево-вправо. Ясно, проверяет, насколько он в порядке. А еще ясно, что Такамори собирается сейчас заходить на последнюю, окончательную атаку.
В которой выложится весь без остатка. Поэтому и дает себе время окончательно восстановиться. Чтобы на сей раз точно обойтись без промахов и недоразумений.
Артему приходилось с сожалением констатировать, что его молодость и более могучее телосложение преимущества не дает. Старичок попался подкованный в драках. За его плечами, надо думать, неплохой опыт стычек с теми же самураями. Значит, циркачу и акробату надо что-то срочно выдумывать.
Артем вспомнил виденные им по телевизору бои без правил. Там тоже самые разные товарищи сходились - и по возрасту, и по классу, и по сложению. Против бойцов с ударной техникой… - А ведь Такамори определенно можно отнести к бойцам с ударной техникой! - есть свои приемчики. Один из самых надежных - броситься в ноги, завалить, перевести схватку в партер. Пожалуй, подойдет…
И Артем стал ждать, когда Такамори созреет на атаку. Он прокрутил в мозгу свои действия, как прокручивал трюки перед выступлением. Едва противник сорвется с места - броситься в ноги.
Однако сволочной старикашка, может быть, что-то учуяв, подпрыгнул и засадил Артему ногой в подбородок. Клацнули зубы, в затылке, которым акробат стукнулся о стену ниши, разорвалась петарда. Артем обнаружил, что сползает по стене на пол, а в глазах клубится муть.
Но Такамори опять не стал добивать. Хотя в этот раз вроде бы ничего ему не мешало поставить последнюю жирную точку. Гадский старикашка медлил, выжидал чего-то. «Смакует миг победы, наслаждается». Артем не дал себе упасть, ухватившись за какой-то выступ. Выпрямился. Прислонился к стене, чтобы удобнее было стоять прямо.
На какой-то миг им овладело безразличие к своей судьбе. Будь что будет, и пусть уж поскорее все закончится. Может, так оно и лучше. Чем долгие годы мучиться в поисках, возможно, несуществующего выхода, пусть уж разом…
Но эту липкую паутину малодушия Артем решительно смахнул с души. «Хрен тебе, старый пенек! - со злостью подумал гимнаст. - Хочешь потянуть удовольствие - это твои проблемы. А я сделаю все, чтобы проблемы стали неразрешимыми».
Возможностей у Артема оставалось немного.
Свой шанс он увидел в быстром сближении. Рвануть вперед. Сблизиться. Слиться в одно целое. Завести руки ему под мышки, скрепить пальцы в «замок» на жилистой стариковской шее. Захват Нельсона, так это, кажется, называется у борцов. Вырваться из такого захвата Такамори не сможет, несмотря на всю свою отменную ударную технику. И нечего медлить.
Артем бросился вперед…
Он понял, что же именно произошло, уже тогда, когда падал лицом вниз.
Такамори встретил его точным, если так можно сказать, скупым и скучным ударом одним пальцем. Удар пришелся в область над сердцем.
Получилось в точности, как в той дурацкой песне, которая вне желания прозвучала в ушах и почему-то с граммофонным поскрипыванием: «Мое се-ердце остановилось, мое се-ердце за-мер-ло… Постояло немного и дальше пошло».
А проклятый старикашка на достигнутом не остановился. Он склонился над поверженным, положил ладонь на область шейных позвонков и выверенно, сильно нажал пальцем. Артему показалось - раскаленный гвоздь вогнал между позвонками.
И гимнаст Топильский на себе почувствовал, что есть у тела нервные узлы и они много для тела значат. Холодная волна пробежала по позвоночнику, маленькие острые иглы пронзили клетки организма от головы до пяток. Тело онемело, как немеет десна при обезболивающем уколе. Не прошло и нескольких секунд, и вот уже не пошевелить ни рукой, ни ногой.
Такамори перевернул Артема на спину. Наклонился еще ниже, пристально вгляделся в глаза. Желает насладиться испугом жертвы, получить садистское удовольствие?
Ах, как близко стариковская шея, рукой можно дотянуться, только бы послушалась та рука. Ну это как сказать, это мы еще будем посмотреть… Артем еще раз попробовал пошевелить руками. От напряжения выступил пот, капли покатились по вискам. А вот левая нога, кажется, немного поддается. Можно пошевелить пальцами. Хотя бы ногу оживить! Тогда напоследок можно было бы влепить этой старой гниде пяткой между ног со всем нашим старанием…
На пороге смерти, вопреки расхожему представлению, перед внутренним взором Артема не пролистывались страницы прожитой жизни. Неисповедимыми зигзагами сознания всплыла на поверхность памяти байка прежнего коверного Жоры Астахова из его запойных похождений. Жора любил заложить за воротник, примерно раз в месяц уходил в «штопор» и в это время пил с кем угодно и что угодно. Однажды он вернулся домой из разливухи на пару с добрейшим гражданином, который выразил желание напоить Жору, к тому времени уже пропившему всю наличность. И напоил. После первого же стакана, наполненного до краев добрым гражданином, Жора свалился со стула. Как потом выяснилось, в водочном пузыре содержалась изрядная доля клофелина. Но отключился коверный не сразу. Еще какое-то время он лежал на полу и глядел. И тоже не мог пошевелить ни единым членом. «Вижу, - рассказывал Жора, - что выносят телевизор, а сделать ничего не могу. Эта сука не спеша так упаковывает мой телек, заворачивает его в одеяло, перевязывает веревочкой. Больно было и обидно. Уж лучше бы, думаю, еще стакан в меня влил, чтобы не видеть эту жуткую сцену…»
Артем же никоим образом не торопил про себя старика. Наоборот, он был бы совсем не против, если бы старик затянул с последним ударом. Пальцы левой ноги уже шевелятся, начинает отходить ступня. Еще немного, еще немного…
А Такамори продолжал смотреть Артему в глаза. И выражение его лица можно было назвать грустным. Жалеет, что не убил с одного удара? Старик покачал головой и пробормотал:
- Я не понимаю… Не понимаю…
«Чего ты не понимаешь?» - спросил бы Артем, если бы смог разлепить губы. Такамори вдруг поднялся:
- Я знаю, что ты слышишь меня. Я должен убить тебя, Ямамото… Но я не стану этого делать. Если я ошибся, я сам отвечу за это.
И Такамори решительным шагом вышел из ниши на улицу.
Артем не спешил радоваться, как и вообще не спешил с выводами. Как ушел, так и вернется. Или их бой продолжится на улице. Или задушит во сне. От этих японцев, которых Артем напрочь не понимал, похоже, можно ждать чего угодно.
Он лежал, дожидаясь, когда к телу вернется чувствительность. И тело потихоньку оживало…

Глава седьмая
ЯПОНСКИЙ ПЛЕННИК

Хотя они могут ранить твое чувство, но ты должен простить им, этим трем - ветерку, что развеял твои иветы, облаку, что заслонило от тебя месяи, человеку, который пробует завести с тобой ссору!
Прими Широкава

Предыдущая страница 5 Следующая страница


По лезвию катаны 6

Артем лежал и смотрел. И то, что он видел, можно было уложить в два слова - махровое средневековье.
С его наблюдательного пункта, благо он располагался на горе, открывался преотличнейший вид не только на город Ицудо, но и на замок, находящийся примерно в паре километров от города.
Собственно, сие поселение городом можно было назвать лишь с ба-альшой натяжкой. Не было самого главного, что отличает селение, пускай и занимающее обширную площадь, от города, а именно - ярко выраженного городского центра, где должны находиться самые богатые и высокие дома, главная улица, административные здания, рынки… Впрочем, рынков как устойчивого места обмена одних товаров на другие в Ицудо - по утверждениям Омицу - нет. Что-то подобное - она слышала - есть лишь в Киото и в Камакура. Туда привозят свои товары китайские купцы и в местах, где они выставляют на обмен привезенное, и образовались - «как ты их называешь, Ямамото» - рынки.
В городе Ицудо ни рынков, ни ярко выраженного городского центра не наблюдалось. Дома зажиточных горожан, которые можно было отличить по крытым черепицей крышам и по внушительным размерам, стояли вперемешку с домами горожан победнее: крытые соломой крыши, перед домом нет даже декоративных ворот, совсем небольшой двор. Более того - откровенно бедняцкие лачуги не были вытеснены на окраину, а спокойно соседствовали как с домами первого, так и второго разрядов. Рисовые поля и огороды тоже были повсюду: и слева, и справа, и даже в условном центре города.
К городу от замка вела дорога, и на ней, несмотря на раннее утро, было вполне оживленно: вот прошел человек в островерхой соломенной шляпе, несущий за плечами плетеный короб, вот две женщины в кимоно и под зонтами просеменили по дороге и направились к какому-то дому с двускатной, доходящей почти до самой земли крышей. (Впрочем, крыши у всех домов, какие видел сейчас Артем, были двускатные, разве что разной длины. Большинство домов приподняты на сваях: одни выше, другие ниже. Но есть и такие, что стоят прямо на земле.)
Ага, вот не по главной, правда, дороге, идущей через весь город, а по переулку прошествовал откровенный самурай: два меча за поясом, правая рука на рукояти катаны, выбритый полукругом лоб, волосы собраны на затылке в пучок. Самураю, похоже, некуда было спешить. Он остановился и долго во что-то всматривался.
Артем разглядел на западной окраине города многоступенчатую пагоду буддийского храма. А совсем близко от него наблюдалось строение попроще - наверняка синтоистский храм…
На что угодно можно забиться, что из деревни Ицудо начал превращаться в город, когда построили замок. Люди стали селиться вокруг замка, разумно полагая, что в случае чего укроются за его стенами. Обычная история. А замок - Артем не уточнял, но был в этом почти уверен - наверняка отстроили во времена той знаменитой затяжной войны, о которой рассказывал Такамори, войны местных Алой и Белой Розы… чего-то Артем запамятовал, как там прозывались эти самурайские роды. Короче, еще одна обычная история - схлестнулись могущественные кланы. Как Монтекки и Капулетти, как чеченские тейпы…
Замок даймё Нобунага отлично просматривался с занятой Артемом позиции. Замок был что надо. Киношники, профилирующиеся на исторических фильмах, с ума бы посходили от восторга, дай им кто поснимать такое сооружение.
Замок окружает ров с водой. Мост через ров каменный, узкий, неподъемный. Ворота замка деревянные, обитые широкими металлическими полосами. Стены высокие, оканчиваются зубцами. По стене бродят караульные.
Вон к замку проскакал отряд, не иначе, самурайский. Человек двенадцать, все в чешуйчатых доспехах. На скачущем впереди всаднике рогатый шлем. К седлу последнего всадника приделан шест с флагом, флаг узкий. На расстоянии не определишь, какого цвета сей штандарт и что на нем изображено. А что-то изображено, определенно…
Пялиться и дальше на картинки из учебника истории надоело. Да и не трепетную дрожь они вызывали у Артема, а отвращение и тоску. Это, насмотревшись по телеку всяких «Иван Васильевичей», хорошо пофантазировать на диване - а вот как бы и мне туда попасть, вот бы я развернулся. На самом же деле веселого мало. У Артема так и вообще веселье отсутствовало напрочь. Не было на сегодняшний день у Артема желания сильнее, чем желание вернуться назад, в свой век.
Ну, а пока следовало вернуться в лес. К тому же долго валяться на холодной земле не шибко полезно - так учит медицина. А с земли не поднимешься - склон, на котором находился сейчас Артем, безлесый, да и кустики, на нем произрастающие, не могут похвастаться высотой и густотой.
Артем пополз в направлении леса. Совсем нежелательно, чтобы его заметил кто-то посторонний. Даже если этим посторонним окажется не самурай, а, допустим, простой земледелец. Он может помчаться к самураям, и тогда начнется облава, уйти от которой шансов не особо много. Потому что в облаве непременно примут участие верховые, а лес здесь редкий, на лошадях скакать легко - за короткое время прочешут большую территорию. Словом, могут возникнуть проблемы. А они нам нужны?
Они с Омицу пришли к городу ночью, вернее будет сказать, под утро. Артем остался в лесу, девушка ушла в гости к доверенному человеку… но совсем скоро вернулась и сказала, что придется задержаться до утра, может быть, даже до полудня, потому что ее попросили помочь больному. Больной - дело святое, и Артем сказал, что будет ждать ее возвращения сколько надо.
На крайний случай, доводить до которого не хотелось, у Артема был посох. Вручила ему посох Омицу. Толстая бамбуковая палка с утолщением в виде шара на одном конце, с какими, по увереньям японской девушки, ходили по здешним дорогам многие. Но конкретно эта штучка была с секретом. Внутри помещалась цепь с грузом, похожим на гирьку от ходиков. Из обыкновенной палки за считанные секунды получалось довольно эффективное оружие. А еще утолщение в виде шара можно было заменить на железный наконечник - коли по ситуации тебе требовалось подобие копья.
- Если мимо тебя проедет самурай, - сказала Омицу, - и увидит этот посох, может быть, он и не сделает тебе ничего плохого. Но если увидит у тебя какое-нибудь оружие, он убьет тебя. Оружие может носить только самурай…
Бесстрашие женщин клана Такамори не могло не удивлять Артема. Допустим, если бы сегодня Артем не вызвался сопровождать Омицу, она пошла бы одна. Как ходила до этого. Женщины не боялись заблудиться, Такамори не боялся, что они могут заблудиться, никто из них не боялся нападения злых зверей и людей, хотя из оружия у слабого японского пола были лишь ножи да посохи. Да-а, вот что значит всю жизнь провести в лесу, когда деревья - дом родной, а зверюги - братья тебе и сестры, и не на кого полагаться, кроме как на самого себя…
Выяснение отношений с Такамори не продолжилось ни ночью, ни утром.
Артем отлежался на холодном полу ниши, дождался, когда тело оживет, добрел до общей пещеры, увидел свободный соломенный коврик, наверное, для него и оставленный, упал на него и проспал до утра. Утром Такамори раскланялся с Артемом, как с добрым знакомым. Будто вчера они бутылочку сакэ на пару распили, а не били друг друга смертным боем. Воздушный гимнаст не пытался найти разгадку поведения старика, все равно не удастся. К тому же поутру Артем чувствовал себя так хреново, что уж всяко было не до головоломок.
Хорошо, что он заставил себя через «не могу» сделать зарядку и выкупаться в холодном озере - это отчасти вернуло его в нормальное состояние. Отчасти, но не вполне. Болели ушибленные места. Тупой болью ныл затылок. Набухали синяки. А еще мучили рвотные позывы. Когда они с Омицу шли к городу, он несколько раз отходил в сторону, и спазмы заставляли его перегибаться пополам. Правда, только спазмы, собственно рвоты не было.
«Уйду на фиг от этих баптистов-адвентистов, на хрен мне этот дурдом», - думал Артем после каждого из этих приступов. «А куда? - задавал он себе резонный вопрос, когда приступ проходил. - Эти хоть и с придурью, но в живых оставили. Другие же просто порешат, не заморачиваясь с расспросами…»
Прогулка до города, ожидание Омицу и теперешняя прогулка к реке немного поправили самочувствие гимнаста. Прекратились спазмы, отпустило голову. Вслушиваясь в себя, он приходил к диагнозу, что вроде бы никаких серьезных внутренних повреждений не получил. Или не получил таких, что скажутся в ближайшее время. Скажутся потом, ближе к старости. Например, раньше времени наступит болезнь Паркинсона. Впрочем, при том образе жизни, что он сейчас ведет, шансов дожить до старости у него немного…
Артем вышел к реке. Здесь они договорились встретиться с Омицу, здесь он ее и будет ждать. Он сел на валун, подложив под себя толстую ветку. В руках он просто так, чтобы руки занять, вертел небольшой нож-ядзири, выданный ему Омицу вместе с посохом.
Итак, средневековая Япония. Теперь уже последние крохи сомнения улетучились. Закинуло за тридевять веков, мать вашу так… Насколько Артем помнил, в этой чертовой Японии Средневековье длилось аж до самого конца девятнадцатого века, начиная с века фиг знает какого, но жутко мохнатого, глубоко ушедшего в преданья старины. И нет никакой возможности определить, какое нынче на дворе столетие. Из Такамори, сдается, мало что еще можно выжать полезного, ну разве что вспомнит какую-нибудь легенду из жизни легендарного умника Энно Одзуну… или как его там, беса…
Ну, и как жить дальше?! Как искать дорогу домой? Где искать, он вроде бы решил - в Китае, на месте будущего города Шанхай… А впрочем, и сейчас, может быть, стоит уже Шанхай, почему бы, собственно, ему не стоять. Как туда попадать будем - вот в чем вопрос. И когда отправляться?
Нет, можно, конечно, сидеть в горах до старости, до посинения, до морковкиного заговения, до свиста рака на горе Фудзияма! Через неделю от тоски начнет сводить скулы, через две - накатит чернейшая меланхолия, через месяц - волком взвоешь от беспросветной безнадеги. А через год, конечно, привыкнешь и успокоишься, но зато навсегда и беспросветно одичаешь.
Можно, конечно, жаловаться на судьбу, закинувшую в леса далекого прошлого, а не в будущее, битком набитое космолетами и генетическими чудесами. Но, думается, сколько ни жалуйся, а судьба тебя не перекинет по-новому, дескать, извините, ошиблась. Потому не жаловаться надо, а действовать…
- Тихо, - раздался сзади голос, чьи-то пальцы вцепились в волосы, с силой дернули голову назад, а шеи коснулась холодная сталь. - Тихо, гайдзнн… Разожми пальцы рук.
Артем выполнил приказ незнакомца. Как тут не выполнишь! Ядзири звякнул, упав на камни. Опустив взгляд, Артем увидел, что к его горлу приставлен клинок катаны. Хотя горла лезвие не касалось, оставался какой-то миллиметр зазора. Видимо, настолько остра сабелька, что одно прикосновение режет кожу.
А дальше… Дальше Артем потерял сознание. Его глаза закатились, тело превратилось в вату, плечи обвисли, голова свесилась набок, рот раскрылся, и по губе побежала омерзительная струйка слюны.
Подкравшийся со спины враг такого поворота явно не ожидал. Он, видимо, привык к другому поведению врагов: или к злостному неповиновению, которое пресекается движением клинка, или к трусливой дрожи и к бормотанию «только не убивайте меня, только не убивайте». А тут попался откровенно припадочный малый.
- Эй, красноволосый, вставай! - требовательно прошептал неизвестный. - Вставай живо!
Острая сталь отодвинулась от горла. Артема встряхнули за плечи. Взяв за плечи обеими руками.
Как говорится, что и требовалось доказать. Вражина схавал пирожок с подловатой начинкой, купился на простенький трюк из детско-хулиганско-го набора: прикинуться струхнувшим, чтобы противник расслабился и потерял бдительность.
Артем ожил. Что стоит акробату мгновенно распрямиться, одновременно разворачиваясь и от души всаживая локоть в подбородок врага? Да ничего не стоит! Легкая разминка перед выступлением.
Но Артем не ограничился локтем. «Поплывшему», по-боксерски говоря, противнику гимнаст от всего сердца добавил ладонями по ушам. Чтобы в голове зазвучал столь знакомый боксерам «колокольный звон». А закончил нокаутирующую комбинацию кулаком по темечку…
- А-а! - раздалось за спиной.
Артем оглянулся - от леса к нему мчался второй самурай с обнаженной катаной в руке. Решение следовало принимать мгновенно. Принимать бой или убегать? А на хрена нужен бой с человеком, который обучается владению мечом с самого детства! Во имя чего играть со смертью?
Он выбрал спасение бегством. Но и безоружным оставаться было неразумно. Посох валялся слишком далеко, и Артем подхватил с камней самурайский меч. Краем глаза отметил, что первый самураич зашевелился. По уму, следовало бы довесить ему еще, да некогда.
Артем побежал вдоль реки. Он не сомневался, что удерет, но предельную скорость врубать пока не собирался. Следовало сперва увести преследователей подальше от реки, закружить их в чаще, нарисовать ложный след, а потом скрытно вернуться к реке и дождаться Омицу…
Что-то ударило по ногам, подшибло под колени, Артем потерял равновесие, упал, больно приложившись коленом о круглый валун. Падая, откинул меч в сторону, чтоб самому не напороться на лезвие. Конечно, тут же вскочил. Ой-е, мать твою, как болит колено…
Поздно! Налетал второй самурай, он был уже совсем близко. На одной ноге от него не убежать. «Посох» - взгляд Артема натолкнулся на валяющуюся под ногами бамбуковую палку. Значит, первый самурай не просто очухался, но еще и умудрился метко швырнуть посох, как городошную биту.
И снова Артем не стал хватать посох - все равно не успевал привести его в боевое состояние, вытряхнув цепь с грузилом. Он подхватил отброшенную катану и развернулся лицом к набегающему противнику.
- Йэ-на! - закричал самурай, замахнувшись и ударив.
Артем как сумел сблокировал рубящий удар, подставив клинок под клинок. Сумел, признаться, неважнецки - вражий меч хотя и не перерубил ему шею, но, скользнув по стальной полосе катаны, рассек плечо. Следующим ударом самурай без видимой сложности вышиб из рук Артема оружие и приставил острие меча к его горлу.
Холодная сталь едва-едва, самым кончиком касалась кожи: на миллиметр вперед, и острие вспорет кожу, на миллиметр назад, и разорвется контакт металла и тела. Дистанцию своего меча этот гад чувствовал прекрасно.
Постепенно приходила боль в рассеченное плечо. Как при порезе бритвой - первые мгновения ничего не чувствуешь, потом начинают нарастать жжение и пульсирующая резь. Еще Артем чувствовал, как вокруг раны трико быстро намокает от крови. И продолжало ныть ушибленное колено. Однако какие это, в сущности, пустяки, когда вот-вот снесут голову с плеч.
Артем понимал: чуть дернись - и хана. От стремительного клинка не уйти, а щадить безродного гайдзина никто в этом лесу не станет. И что тут можно сделать? Да ничего… Оставалось лишь смотреть в узкие глаза напротив и лихорадочно искать какой-то выход.
Судя по морщинам вокруг этих самых глаз, стоящий напротив японец был уже немолод. Его физиономию украшала… или, вернее сказать, портила неряшливая куцая бороденка и клочковатые бакенбарды. Мышиного цвета волосы были на редкость грязны. Лоб прикрывал потертый кожаный налобник. Одет самурай был в кимоно и накидку («хаори» - всплыла подсказка, в которой Артем меньше всего нуждался именно сейчас) и широкие, похожие на юбку шаровары («хака-ма», - вот ведь, блин, посыпались знания). Одежда на нем была изношенная и грязная, местами рваная.
- Подожди, Асикага! Не тройгай! Я убью его сам! - Артем расслышал за спиной торопливое шлепанье сандалий по камням.
- Мерзкий гайдзин! - Крепко обиженный Артемом самурай, подбежав, первым делом поднял с камней катану. - Сын шлюхи и брат змеи, акулье дерьмо, слизь и плесень! Чтоб на твою голову пролился дождь из обезьяньих потрохов! Чтоб под твоей ногой вырастали ямы, чтоб твой путь всегда заканчивался болотом! - Он вдруг прекратил размахивать мечом, остановился, перевел взгляд с гайдзина на своего товарища, и в его глазах зажегся неподдельный ужас. - Скажи, Асикага, он… этот гайдзин… он не осквернил мой меч прикосновением?
Он был значительно моложе своего товарища. Вместо усов - хилая грядка едва пробившейся щетины, черные и тоже грязные волосы закручены в косу, которая сложным образом уложена на затылке и заткнута деревянной заколкой. Латаное-перелатаное кимоно и набедренная повязка. Грудь прикрывают укрепленные на шнурах нагрудные пластины - две лакированные деревянные дощечки (правда, от лакировки уже мало что осталось). На ногах, как и у первого, - сандалии-гэта. «И как ему не холодно с голыми ногами?» -невольно удивился Артем.
- Не бойся, Ицумицу, - тот, что постарше, усмехнулся, - он не осквернил твой меч. Он не успел пустить им кровь.
Хозяин имени Ицумицу сразу успокоился.
- Его гайдзинская кровь смоет с меча всю грязь, - уверенно сказал он, подходя и становясь рядом со старшим товарищем. - Я уже могу его убить, Асикага?
Артем подобрался. Отскочить назад, повернуться и бежать. Укол в спину, думается, он получит, но стоит надеяться, что ранение не станет смертельным. Потом забежать в реку и отдаться ее течению. Глубиной речушка в среднем по локоть - коли повезет, быстроводный горный поток (в таких Артем любил купаться в Абхазии) пронесет его над камнями на десяток-другой метров ниже. Выскочить на другой берег и в лес. Если самурайская парочка не сразу сообразит, что надо бежать по берегу, а полезет за ним в воду, то есть шанс оторваться от них. Никаких других идей в голову не приходило.
- Эй, ты, - произнес старший самурайской пары, продолжая держать меч у горла Артема, - ты хоть немного понимаешь человеческую речь?
- Мы говорим с тобой на одном языке, - сказал Артем. - И еще неизвестно, кто из нас говорит лучше.
- Он дерзит, Асикага! - воскликнул молодой. - Лягушачье отродье!
- Подожди, - старший придержал левой рукой дернувшегося было молодого Ицумицу. - Я скажу, когда будет можно. А ты, гайдзин, отвечай, кто такой и где твои вещи?
- Вещи? - переспросил Артем.
- Не прикидывайся глухим, варвар! - Молодой Ицумицу вскинул катану и приставил меч к щеке Артема. Получилось у него менее удачно, чем у старшего товарища, - он рассадил кожу, и струйка крови побежала по щеке воздушного гимнаста.
- Убери меч, - повысил голос Асикага. Ему пришлось повторить, и лишь после этого Ицумицу выполнил приказание. - Последний раз спрашиваю, гайдзин, кто ты и где твои вещи?
- Я с корабля, - сказал Артем. - Никаких вещей у меня нет.
И тут Артему бросилось в глаза, насколько же непредставительный, если не сказать задрипанный вид у самураев. Такое впечатление, что они в последний раз мылись не меньше месяца назад, а одежду не меняли годами. По сравнению с самураями, с которыми ему пришлось иметь дело в первый день своих японских гастролей, эти смотрелись сущими бомжами. Да и по сравнению с горными отшельниками тоже. Шастают по лесам… Сразу интересуются вещами…
«Разбойники! - вдруг осенило Артема. - Никакие это не самураи, а самые натуральные разбойники». Только, пожалуй, этот вариант ничем не лучше чисто самурайского варианта. А то и хуже.
- А что ты тут делаешь, гайдзин? - спросил Асикага.
- Иду к людям.
- Значит, ты ничего не прихватил с корабля?
- Нет.
- Он нам не нужен. Он твой, Ицумицу, - сказал старший, убирая меч.
Ну, пан или пропал! Вывози нелегкая… И тут Артема озарило.
- Стойте! - закричал он. - Стойте! Я знаю, где лежит разбитый корабль с товарами! - И заговорил торопливо, захлебываясь словами, торопясь донести мысль до разбойничьих умов: - Я приплыл… корабль разбился… только я один уцелел. Корабль лежит на скалах… все товары уцелели… Много, очень много товаров! Я вам покажу, и тогда вы меня отпустите.
Старший Асикага взмахнул мечом и ударил по клинку Ицумицу, не дав молодому его поднять.
- Замри, Ицумицу! Убери меч в ножны. В ножны, я говорю!
- Он врет, как и все гайдзины! - срываясь на визг, завопил молодой.
Асикага, не глядя, выбросил левую руку вбок, схватил своего молодого товарища за кимоно, притянул к себе и зло прошипел:
- Я сказал - убери меч в ножны и заткнись.
Ицумицу что-то пробурчал себе под нос, но задвинул катану в ножны.
- А откуда я, по-твоему, здесь взялся?! - Почувствовав под ногами твердую почву, Артем заговорил увереннее. «Правильно, Топильский, правильно, - подхлестывал он себя в мыслях. - Это хороший шанс. Разбойники, прозябающие в нищете, должны заинтересоваться таким кушем, как битком набитый товарами корабль. Для них это - целое сокровище, пиратский клад. А до моря далеко, я десять раз смогу сбежать».
- Хоть немного оба подумайте головой! - продолжал Артем, ощутив подъем. - Если бы я не приплыл по морю, то откуда я здесь? С неба свалился? И прямо в лес?
- Это правильно, - кивнул Асикага, - он мог приплыть только по морю.
- Вот именно. На каком корабле я мог сюда плыть? Только на торговом! Я шел по лесам, в деревни не заходил, что там делать, в деревнях? Мне нужны были люди, у которых есть власть. Наконец сегодня я вышел к городу, увидел замок, понял - это то, что мне нужно. Я собирался отдохнуть у реки, потом пойти в город, найти людей из власти и сказать им: вы помогаете мне отправиться обратно на родину, а я вам показываю место, где лежит корабль. Вот моя история.
- Как получилось, что в живых остался только ты один? - спросил Асикага.
- Во время шторма, который выбросил наш корабль на скалы, почти все погибли. Нас выжило трое. Один умер от ран по дороге, второй сорвался в пропасть.
- Говори, где корабль! - потребовал Асикага.
- У моря, - сказал Артем. - Три дня пути на закат. Что ты еще хочешь услышать? Как называется скала? Как называется бухта, что находится рядом с той скалой? Откуда я знаю! Я ничего не знаю о вашей стране. Я могу лишь пройти назад по своим следам…
- Зачем он нам нужен, Асикага? - снова встрял молодой разбойник. - Мы выйдем к морю, пройдем берегом и найдем корабль без него.
- Ты глуп, Ицумицу, - покачал головой Асикага. - Чтобы обыскать весь берег, нам потребуется не один день. К тому же, пока мы ищем наугад, кто-то другой разыщет корабль раньше нас. А потом, - голос старшего вдруг сделался вкрадчивым, - ты сам хочешь решить, как искать корабль - с помощью гайдзина или без его помощи? Или ты все же хочешь спросить, что нам делать, у господина Масанобу?
Услышав это имя, Ицумицу как-то сразу поник.
Между прочим, разговаривая с Ицумицу, Асикага ни разу не оторвал взгляд от пленника. Ни на мгновение не отвел. «И это плохой знак, - отметил Артем. - Ослаблять внимание этот бывалый хрен, похоже, не собирается».
- Я решил, - сказал Асикага, - мы ведем его к господину Масанобу. Если господин Масанобу прикажет убить гайдзина, я попрошу, чтобы он разрешил это сделать тебе, Ицумицу. А теперь свяжи ему руки.
Ицумицу зашел Артему за спину. Крикнул:
- Руки назад!
И при этом дернул Артема за плечи. Он нажал на рану - конечно, сука, специально! - и Артем невольно вскрикнул от боли. В глазах помутилось, и словно горячий обруч стянул голову, Топильский даже покачнулся. А тем временем молодой разбойник обмотал ему запястья веревкой. Кроме этого, в рот Артему вставили бамбуковую палку с тесемками, тесемки связали на затылке - получился кляп. «Боятся, что могу позвать на помощь, если вдруг увижу людей. С-суки! Ну ладно… Руки связаны, во рту кляп, а ноги-то свободны. Погодите, дойдем до подходящего места - только вы меня и видели».
Но надеждам на легкий побег суждено было продержаться не долее нескольких секунд, до тех пор, пока Артем не узнал, что ему не просто связали руки - длинный конец веревки Асикага обмотал вокруг своей левой руки. Как собачку на поводке собираются вести. Этот бывалый хрен что-то уж чересчур предусмотрителен. Всякое на своем веку повидал? Ну, не мысли же он умеет читать! «Спокойно, спокойно, - воздушный гимнаст попытался подпереть пошатнувшееся настроение, - не все так безнадежно. Можно как-то вырвать веревку. Если молодой куда-нибудь отойдет, можно этой же веревкой обмотать горло старшему и заду, шить. Будут, будут возможности, не может их не быть».
- Пошли! - скомандовал Асикага. Пошли. Вернее, побежали. Неторопливой трусцой. Первым бежал молодой, за ним Артем, замыкал цепочку Асикага.
Омицу. Нет, не только сейчас вспомнил о ней Артем. Он о ней и не забывал. Не исключено, что она уже где-то здесь. Услышав голоса, притаилась за деревьями и наблюдает. Что она будет делать? Пойдет следом? Даже если она еще не пришла, а придет позже, то увидит посох, капли крови на камнях. По следам она должна определить, что произошло. Ведь она лесной человек, значит, должна хорошо разбирать следы. Должна понять, сколько человек здесь было, определить, что Ямамото захватили в плен.
Артем не обольщался насчет того, что его успели полюбить или хотя бы привыкнуть настолько, чтобы уж жизни без него не представлять. Сработать могло другое - Омицу может испугаться, что Артем выдаст тайну их Долины, приведет к их укрытию чужих людей. Да, это сильный довод, чтобы она пошла следом. В скорости и выносливости она нисколько не уступает этим робин гудам, а бесшумному шагу могла бы их еще и поучить. На привале - ведь должны они делать привалы - она сможет незаметно и бесшумно подкрасться к дереву, к которому прислонят Артема. Он очень наглядно представлял эту картину: ножом-ядзири она разрезает веревки на его руках, режет тесемки кляпа, вкладывает ему в ладонь нож или посох… Посох она, разумеется, подберет. А дальше они могут просто спастись бегством или принять бой и бой этот выиграть…
Будь женщина по имени Омицу его любимой женщиной, он бы желал, чтобы она держалась подальше от опасных людей… Или лучше сказать так: раз он надеется на ее появление, значит, и она ему не стала за их короткое знакомство дорогой и близкой. Вот на какой мысли поймал себя Артем.
Итак, они идут к какому-то Масанобу. Как пить дать - идут в разбойничье логово. Как далеко до него, неизвестно. Если рассчитывать на появление Омицу, надо задержать их движение насколько возможно.
Артем резко остановился и обернулся. Бегущий следом Асикага не налетел на пленника - не исключено, был готов и к такому обороту. Артем же сел на землю, замычал, давая понять, что хочет что-то сказать.
- Эй! Ицумицу! - Старшему пришлось окликнуть младшего, который убежал вперед, не видя, что делается позади.
- Встать! - приказал Асикага.
Артем помотал головой.
- Мразь! - подбежавший Ицумицу ударил Артема ногой в бок. Артем завалился на землю. Смачно хлюпнула под ним влажная весенняя земля.
- Освободи ему рот, Ицумицу, - распорядился Асикага.
- Я же ранен! - едва развязали тесемки, сказал Артем. - Меня надо перевязать. Не добегу.
- Добежишь, - заверил, склоняясь над ним, Асикага. - Я тебя ранил, я знаю, что за рана. Добежишь.
- Нет. - Артем приготовился к новым побоящ и набрался решимости продержаться как можно дольше и добиться своего.
- Ты никто, - прошипел Асикага, ухватив Артема двумя пальцами за кадык. Силища в его коротких пальцах была чудовищная. Никаких сомнений - сдавит пальцами кадык и раздавит его в труху.
- Ты никто, гайдзин. Ты труха, ты хуже лошадиного навоза.
До сего момента Асикага казался Артему не то чтобы эдаким добрым-добрым дедушкой Габадеем, а… уравновешенным, что ли. Но, увидев перед собой сузившиеся, налитые яростью глаза, Артем понял, что жестоко заблуждался.
- Дай я его убью! - где-то над головой предложил повеселевший Ицумицу.
- Молчать! - рявкнул Асикага. - А ты, гайдзин, знай: еще раз взбрыкнешь - убью. И забуду навсегда про твой корабль. Его не было до этого дня, пусть его не будет и дальше. Это мое последнее слово тебе. Вставай и иди.
Артем видел перед собой глаза Асикага и чувствовал, что его слова - не пустая угроза. Если сейчас не подчиниться, если что-то еще сказать - через мгновение воздушного гимнаста Топильского не станет. Пришлось подчиняться.
Кляп был возвращен на место, и они снова в прежнем порядке побежали вперед.
А потом как-то очень быстро стемнело и хлынул дождь. Не ливень, но довольно приличный дождина. И уж точно неприятный. Да и что может быть приятного в дожде ранней холодной весной, да еще когда ты застигнут им в лесу и не можешь от него укрыться. Небесная вода превращала землю в вязкую хлябь, растворяла задержавшийся в низинах и под корнями снег, мутными струями застилала видимость. Одежда стремительно намокала и затрудняла движения.
Дождь заставил людей перейти с бега на шаг. «Хоть что-то, - подумал Артем, - хоть что-то». Он чувствовал, что слабеет и долгий бег ему не выдержать. А свались он… В общем, по-всякому может быть, но, скорее всего, возиться с ним, поднимать и уговаривать не станут. И что уж точнее точного - на себе не потащут.
Дождь не заставил разбойников остановиться на привал, допустим, забраться под дерево и переждать. Значит ли это, что до логова не так уж недалеко? Черт его знает… Артем начинал приходить в состояние, когда уже все равно…
Когда на небе еще торчало солнце, Артем примерно представлял себе, в какую сторону они идут - в сторону гор, но не в сторону Долины, от Долины они забирали влево. Теперь он потерял всякое ощущение пространства и времени. Пространство сузилось до видимого куска пути между ним самим и идущим впереди разбойником, а время превратилось в иллюзорные песочные часы, где из верхней колбы в нижнюю по каплям перетекали остатки сил. В голове не было никаких мыслей, кроме прыгающих, как на батуте, в такт шагам отрывистых фраз: «Не упасть, не упасть, держаться…»
Наконец дошли…
- Стой! - громко приказал Асикага.
Артем остановился, поднял голову и увидел впереди, шагах в двадцати, темный склон скалы. Скальная порода здесь походила на пагоду: разной толщины пласты породы наслаивались друг на друга, образовывали козырьки. Под одним из козырьков Артем разглядел лошадей, под другим - костер и сидящих возле него людей.
- Жди здесь, - приказал Асикага младшему и побежал в сторону костра. На доклад, понятное дело.
Страшно хотелось лечь… ну, или хотя бы сесть. Но еще сильнее не хотелось показывать этому голоногому уроду свою слабость.
Дождь продолжал лить, хоть и стал несколько потише, занудил, что называется, а такие дожди могут тянуться долго. Но на дождь Артем уже давно не обращал никакого внимания. Как и на рану, которая сейчас не ныла, а постреливала. Хуже всего, что онемела поврежденная правая рука. Впрочем, когда развяжут, может, и отойдет.
Ицумицу дожидался возвращения старшего молча, не бил и не стращал - видимо, и его укатала дорога под дождем. «А если ударит, получит ответ, ноги-то у меня свободны. Двинуть в пах, свалить на землю, обмотать горло веревкой и душить, - с каким-то пугающим даже его самого спокойствием решил Артем. - А дальше будь что будет. Наверное, далеко убежать не дадут, догонят и зарубят… Но если у меня будет мгновение, можно перерезать веревки его мечом. Тогда еще есть шанс побарахтаться…»
Наконец из-под козырька выбежал Асикага и махнул рукой.
- Пошли, - Ицумицу толкнул Артема в спину.
Под козырьком пахло жареным мясом. Сразу захотелось есть. «Организм хочет жрать, это радует, значит, не все так гибло», - подбодрил себя воздушный гимнаст. А еще под козырьком было тепло, сухо и дымно. От дыма стали слезиться глаза. А вообще-то логово не походило на постоянное место жительства, уж больно тесное и необжитое, скорее это был перевалочный пункт, которым пользовались по пути откуда-то и куда-то.
Артема провели мимо костра, разожженного ближе к входу, вывели в центр сидящих полукругом людей.
- Садись, - Асикага положил руку на плечо и сильно надавил. Этот приказ Артем выполнил с удовольствием. Правда, сел не по-японски (это когда колени и пальцы ног прикасаются к полу, а тело покоится на пятках), а по-турецки. Так ему было удобнее.
Не считая двух до омерзения знакомых Артему личностей, разбойников было примерно с десяток - пересчитывать их по головам гимнаст не собирался. Зачем? Главаря Артем вычислил сразу. И дело даже не в том, что тот сидел наособицу и выделялся доспехами. (У него у единственного были металлические доспехи. Вернее, не все доспехи были из металла, а лишь нагрудная пластина, но остальные и этим похвастаться не могли, а могли они похвастаться лишь доспехами из кожи или из деревянных дощечек.) Взгляд. Вот что выделяло сильнее прочего. Взгляд человека, привыкшего повелевать и не терпящего неподчинения.
За спиной раздалось громкое чавканье. Артем оглянулся - это Асикага и Ицумицу сели у костра и жадно набивали брюхо оставленным им мясом. «Жители страны Ямато не едят животных, - вспомнил Артем слова Такамори. - Видимо, не сильно этих говнюков тревожит запрет на убийство животных, обходят его так же легко, как убивают людей». Такамори рассказывал, что перед въездом в города и села самураи совершают обряд очищения. Очистился и живи себе легко.
Артема продолжали пристально и молча рассматривать, а сам он боролся с внезапно навалившейся сонливостью. Сказывалась потеря крови и усталость. Были б уже придуманы спички, обязательно попросил бы вставить их в глаза. Не удержавшись, Артем громко зевнул.
Чтобы отогнать сонливость, он попробовал сосредоточиться на каком-нибудь предмете, подчинить внимание и сознание только его вдумчивому созерцанию. Предметом этим стала нагрудная металлическая пластина вожака. Пластина была сплошь усеяна вмятинами и царапинами. Похоже, пришлось товарищу славно порубиться на своем веку. Или она досталась ему по наследству, а перед этим прикрывала грудь многих поколений предков? Сохранились на ней и следы чеканки, какая-то надпись. Вглядевшись, Артем прочитал-таки надпись: «Тэмпё, восьмой год, третий месяц, шестой день». «Что же случилось в этот день?» - отрешенно подумал он и перевел взгляд выше. У вожака было худое скуластое лицо, на котором выделялись три особые приметы: сбритые брови, жуткий шрам через всю левую щеку и необычного вида борода - тонкая полоска, начинающаяся от нижней губы и тянущаяся по центру подбородка почти до самой шеи.
А потом Артем напоролся на взгляд, с которым не хотел встречаться. Но встретился. Раз встретился глаза в глаза, пришлось этот взгляд держать. И это было не так-то легко.
Что-то странное пряталось в этих глазах помимо властности, цепкости и жесткости. Такое впечатление - некий навсегда застывший надрыв…
Наконец главарь нарушил затянувшееся молчание.
Заговорил. И Артем не сомневался, что никто не осмелится встревать, пока не будет дано разрешение.
- Вытащите хами, - приказал вожак.
Ицумицу проворно вскочил, бросился к пленнику и, развязав тесемки, вытащил из его рта кляп. Ковыряясь с тесемками, Ицумицу продолжал жевать, чавкал над ухом - и Артема аж затрясло от желания свернуть этому козлу шею.
- Все гайдзины такие здоровые, как ты? - спросил атаман, когда пленника приготовили к разговору.
- Разные, - разлепил губы Артем и убедился, что язык все еще ему подчиняется.
- Что вез твой корабль?
К этому вопросу Артем был готов.
- Я не торговец, я нанялся простым моряком. Знаю лишь, что везли какие-то ткани. Еще видел мешки, - он подавил зевок, - которые, когда дотронешься, шуршали, будто в них песок. Видел, как грузили и закатывали в трюм бочки. Слышал, как торговцы говорили, что надеются на хорошую выручку. Вот и все, что я знаю, а задавать лишние вопросы у нас было не принято.
- Откуда ты сам? - спросил главарь. А чего тут врать?

Предыдущая страница 6 Следующая страница


7 Александр Логачев

- Русь. Есть такая страна. Лежит за китайскими землями.
«Сейчас спросит, как я попал в Китай и где выучился балакать по-японски», - устало подумал Артем. Придется расписывать, как шел по долинам и по взгорьям с русским посольством, от которого отстал, словив лихорадку, как мытарился-мытарился и в результате оказался в монастыре Шао-Линь, где от одного монаха научился японскому языку. Пускай проверяет, шлет гонцов в Шао-Линь.
Но, к счастью для уставшего языка, эту ботву Артему излагать не пришлось - потому что ни о чем таком его не спросили. Видимо, разбойничьего главаря мало интересовала история жизни и похождений чужака из неслыханной страны под названием Русь.
- Однажды в Киото я видел такого гайдзина, как ты, - вот о чем сказал разбойничий главарь. - На нем была гайдзинская одежда, а на ногах - высокие кожаные таби. А на тебе лишь внизу гайдзинская одежда. Но сверху на тебе наша одежда, в такой наши земледельцы работают на полях. И на ногах твоих я вижу цурануки. Как это понять, гайдзин?
«Вот сволочь наблюдательная».
- Это легко понять, - сказал Артем. - По дороге мне пришлось ограбить встретившегося мне в лесу человека. Иначе в своей гайдзинской одежде я бы замерз.
Артем запоздало заметил логические дырки в своем рассказе: например, почему он не захватил с корабля теплую одежду. Но он готов был заткнуть эти дырки какой-нибудь пургой насчет того, что «товарищ мой сорвался в пропасть вместе с тюком, а там была наша теплая одежда». Однако ничего дополнительно объяснять не пришлось. Главарь поднялся со своего места. Взял лежавшие рядом с ним катану и вакидзаси, засунул за пояс. Вдел в тэта ноги, на которые были надеты толстые таби. Подошел к пленнику.
- Мы направимся к морю и станем искать твой корабль, гайдзин. Если ты меня обманул, я буду убивать тебя сам. Я стану срезать с тебя кожу по кускам. Отрезать вот такими кусками. - Он тронул себя за пластину из толстой кожи, размером лишь немногим превосходящую спичечный коробок. Такие пластины, сквозь отверстия в которых были пропущены сдвоенные шелковые шнуры красного цвета, в четыре горизонтальных ряда прикрывали живот главаря. - Очень долго буду отрезать. Во рту у тебя будет хами, чтобы ты не смог откусить себе язык. Ты даже не сможешь кричать, облегчая боль. Ты понял меня, гайдзин? Ты веришь мне, гайдзин?
«Хрена с два я подарю тебе, козел, такое сказочное удовольствие, - подумал Артем. - Если не удастся слинять по пути, уж придумаю, как покончить с собой. Скажем, брошусь в море со скалы». А сказал Артем, глядя главарю в глаза:
- Я понял тебя («Как же его зовут, разбойники же говорили? Ах да…»), Масанобу-сан, я верю тебе. А неужели ты, Масанобу-сан, веришь, что я сейчас сумею куда-то дойти, тем более до моря? Раненый, потерявший много крови и сил?
- До моря ты сейчас не дойдешь, - согласился главарь. - Но кто тебе сказал, что мы сейчас идем к морю?
И Масанобу направился к выходу из-под козырька.
- Уходим! - бросил он у выхода.
Тут же повскакивали все остальные. Асикага и Ицумицу, дожевывая на ходу мясо, подбежали к пленнику, наперебой стали кричать, чтобы тот поднимался.
Не успев толком обсохнуть, Артем вновь оказался под дождем.
Из-под соседнего козырька выводили лошадей. Низкорослые, с лохматой, соломенного цвета, гривой лошадки были покрыты шкурами. Все, кроме одной. Эта лошадка была покрыта стеганой попоной, поверх ждало седока лакированное деревянное седло. Понятно, кому предназначалась эта лошадка. Чего уж тут непонятного… Вот только людей-то побольше будет, чем ездовой скотины. Разика эдак в два. Сядут по два человека на конягу? Главарь, любовно похлопав лошадку по шее, неожиданно вернулся к пленнику. Подойдя вплотную, взял за рукав куртки, развернул Артема к себе. Рванул за края оставленного катаной Асикага разреза, расширяя дыру, потом запустил пальцы в разрез… Главарь принялся мять кожу вокруг раны, разумеется, нисколько не заботясь о непричинении боли.
Артем сжал зубы, чтобы не закричать. Признаться, немалых усилий это ему стоило. Но уж очень не хотелось выказывать слабость перед этими… «козлами, лилипутами, вонючими ублюдками, так их мать-перемать», - кем только Артем не успел их поименовать, пока вожак ковырялся в его ране. Главарь вытащил пальцы из разреза на одежде, посмотрел на запачкавшую их кровь, при помощи другой руки размазал кровь по ладони, внимательно вгляделся в разводы и вытер руки о куртку Артема. После чего оттянул Артему нижнее веко. Приказал:
- Закати глаза.
Артем закатил. Этого добра не жалко.
- Не подохнешь. Важные жилы не перебиты, кровь уже сгустилась, - уверенно сказал главарь. - Сил у тебя в запасе много, ты здоровый. Пойдешь пешком, - так закончил главарь этот медосмотр, но почему-то не спешил отходить от Артема, топтался на месте… Затем он взмахом руки дал понять Асикага и Ицумицу, чтобы те отошли в сторону, - поклонившись, те даже не отошли, а отбежали шагов на пятнадцать и уселись на корточки. Возможность забраться под козырек они не использовали: раз вожак мокнет под дождем, подчиненным негоже нежиться в тепле. Главарь вновь, как недавно под козырьком, впился взглядом в глаза пленника. Он был ниже Артема на голову (кстати, до сего момента самый высокий из встретившихся ему на пути японцев был ниже всего на по л головы). Артему вдруг пришло на ум истертое выражение «несмотря на то что был ниже ростом, умудрялся смотреть сверху вниз». Но бывает и так, что ситуацию как нельзя лучше описывает как раз таки не оригинальное выражение, а избитый штамп…
- Посмотри на эту запись, гайдзин, - Масано-бу показал на чеканку на своем нагруднике. - Здесь указан день и год основания моего рода. Это было в эпоху Тэмпё. Я принадлежу к очень древнему самурайскому роду, гайдзин. Ты понимаешь, о чем я? Если я дам слово, я не смогу его нарушить. Главарь быстро огляделся - так делает человек, желая убедиться, что его не могут подслушивать. Главарь снова заговорил, едва заметно и, может даже, непроизвольно для себя понизив голос:
- Я даю тебе слово самурая, что отпущу тебя, если ты скажешь правду. Скажи - лежит на берегу корабль с товарами на самом деле или его там нет? Все, о чем ты рассказал, похоже на правду. Но точно так же это может быть ложью. Конечно, я должен буду наказать тебя за ложь. Я обещаю - признайся сейчас, и наказание не будет чрезмерно суровым. Я отрублю три пальца на той твоей руке, что не держит оружия. После чего отпущу.
«Понятно, что ему неохота тащиться в такую даль впустую, - невесело усмехнулся про себя Артем. - А главное, он боится, что какой-то гайдзин обведет его вокруг пальца. Так и авторитет в разбойничьей среде может пошатнуться. Но хочется, хочется ему хапнуть сказочный куш, хочется и колется. Может быть, размечтался выкупить родовое поместье или что-то в этом роде. Вот еще причина его явного беспокойства - хуже нет, чем прельститься надеждами, а потом рухнуть в пропасть разочарования».
Артем уже взвесил ситуацию, и сделал это быстро. Заманчиво, конечно, отделаться лишь тремя пальцами, но наверняка сохранить себе жизнь. Да только наверняка ли? Хрен их знает, этих япошек, какие у них зигзаги в головах. Что чужаков здесь ни во что не ставят, это уже ясно. И слово, данное гайдзину, вполне может, по японским понятиям, ничего не стоить. Как дал - так и взял. А как взял - так и отрубил лживую головушку. Поэтому лучше уж оставить свою жизнь и смерть в своих собственных руках. Не выгорит - что ж, можно винить в этом только самого себя. Все, решение окончательное.
- Мне нечего добавить, - пожал плечами воздушный гимнаст, глядя главарю прямо в глаза. - Все так, как я сказал. Корабль на берегу, товары на корабле. Я вам покажу, где это, и вы меня отпустите.
- Смотри, гайдзин. Я не стану повторять, что сделаю с тобой, если ты мне соврал. И ничего тебя не спасет. Даже если тебе вдруг удастся сбежать, на что ты, может быть, рассчитываешь, я найду тебя везде. Это станет делом моей чести и остатка моей жизни. Главарь повернулся и быстро направился к лошадям. Через несколько секунд он уже сидел в седле, вдев ноги в стремена. Пятеро верховых взяли с места и скрылись за деревьями.
А оставшимся семерым и пленнику предстоял пеший переход. Артем подумал, что вот теперь-то они точно направятся к логову, к разбойничьему гнезду, к какой-нибудь затерянной в лесу хибаре или пещере, где останутся ночевать.
Но он ошибся.

Глава восьмая
ЧИНОВНИК БЕЗ ПОРТФЕЛЯ

Сознавать справедливость, но не поступать по ней - доказательство отсутствия храбрости, то есть храбрость - выполнение того, что справедливо.
Конфуиий
Как и предсказывал разбойничий атаман, Артем не подох. Хотя, пожалуй, имел все основания этому удивляться. Вроде бы уж и падал несколько раз - падал в грязь, падал на камни, падал, спотыкаясь о корни… но каждый раз все же поднимался.
Единственное послабление, которое он получил, - ему развязали руки и снова связали их уже спереди. Оно конечно, передвигаться стало намного удобней, но новых сил, как ни крути, не добавило, а прежние были на исходе. Ах да, не вставили в рот бамбуковый кляп-хами. Гуманисты, бляха…
Шли очень быстрым шагом. В иное время Артема всецело устроил бы взятый темп. Он вообще не любил ходить медленно. Помнится, когда прогуливался под ручку с женщинами, приходилось сдерживать себя, укорачивать шаг. Однако сегодня выпала совсем другая прогулка, и он бы с удовольствием шевелил копытами менее прытко. А также не отказался бы, чтобы его понесли на носилках, как раненого комиссара.
Шли цепочкой. Артема поставили предпоследним, а замыкал вереницу Ицумицу. Он то и дело подталкивал пленника в спину, как только ему казалось, что пленник начинает отставать. А когда Артем поскользнулся и упал, Ицумицу пихнул его ногой с криком: «Вставай, собака, живо!»
И вот тут Артем не выдержал. Враз стало на все наплевать. На любые последствия. Ярость захлестнула, как волна. Все постигшие Артема беды сейчас воплощал в себе голоногий японский разбойник Ицумицу.
Артем, лежа, крутнулся на земле и подсек разбойнику ноги. Тот замахал руками и рухнул на пятую точку, подняв тучу грязных брызг. А воздушный гимнаст уже вскочил на ноги, оттолкнулся и в тигрином прыжке свалил Ицумицу на спину. Удар связанными руками слева направо по перепуганной физиономии, чтоб голова мотнулась, как «груша». Следующий удар… нанести не дали. Артема схватили сзади под мышки и оттащили от Ицумицу. Оттащили с хохотом.
Молодой разбойник вскочил на ноги, свирепо вращая глазами и угрожающе раздувая щеки. Но, вопреки распиравшим его желаниям, за меч не схватился и с кулаками на пленника не набросился.
- Бедняга Ицумицу опять не нашел кого-то слабее себя, - сказал, ухмыляясь, вислоусый разбойник, у которого за спиной висел длинный, раза в полтора длиннее катаны, меч.
- Пойдешь вторым, - Асикага рукой показал на Ицумицу. В их пешем отряде после того, как на лошадках ускакали, так сказать, высокопоставленные члены шайки, главным был именно он. И он был, кстати, единственным, кого не развеселило происшествие. - А последним пойдешь ты, Нарияки. - Асикага повернулся к вислоусому разбойнику, и тот кивнул.
- Вот что, уважаемые, - сказал Артем, которого перестали держать за руки, видя, что он успокоился, - я вам не железный человек. Сколько еще идти, я не знаю. - Он вытер рукавом перепачканное лицо. - Но долго при такой быстрой ходьбе я не протяну. Вам охота тащить меня на себе?
Асикага некоторое время задумчиво смотрел на Артема, а на Асикага выжидательно смотрели все остальные.
- Мы пойдем не так быстро, - сказал наконец Асикага. - И сделаем на полпути остановку. Но учти, гайдзин, если ты упадешь и не встанешь, мы тебя убьем. Господин Масанобу не говорил нам щадить тебя. Раз не говорил, значит, ему все равно.
На этом просветительские беседы закончились, и они снова тронулись в путь. По-прежнему накрапывал дождь. Изменилось только одно и не в лучшую сторону: местность пошла сплошь холмистая, спуск переходил в подъем, а подъем тут же переходил в спуск.
На этих выматывающих горбах Артем, сам в армии не служивший (цирковое училище давало броню), вспомнил рассказ Пашки-водителя, оттянувшего лямку срочной службы в десантуре: «Карантин вообще не помню. Помню, как нас привезли, помню, как развозили потом по вэчэ, а что было между - хоть убей. Месяц пролетел, как пуля. Думаю, мой головной мозг просто отключился за ненадобностью. Тело напрямую выполняло команды сержантов, а ничем другим заниматься ему было не положено».
С Артемом, похоже, приключилась та же история. Головной мозг отключился за ненадобностью. А на хрена он нужен, когда думать не над чем, - иди себе, иди и не падай…
…Он обнаружил, что сидит на коленях, руками упираясь в некий корень, напоминающий одеревеневшую змею, и тяжело дышит.
- Все? Встать не сможешь? - над Артемом завис Асикага. Было непонятно, с какой интонацией он спросил - с надеждой на «да» или с надеждой на «нет».
- Разуться надо, - сплюнув, выговорил Артем. - Вон у вас какие удобные тапочки… Разунусь и встану…
Артем присел на какую-то кочку и связанными руками принялся стаскивать с ног цурануки. Меховые мокасины насквозь промокли, вдобавок их утяжеляла налипшая грязь - они превратились в неподъемные гири, тащить которые дальше не было уже никакой возможности.
Артем дальше пошел бы даже босиком, но в том, слава те, не было нужды - вместо носков у него были надеты кожаные акробатические тапки. Еще во время первого отрезка пути в Долину Дымов он натер мозоли и с тех пор надевал цурануки не на босу ноги, а на тапки. Жалко, конечно, бросать хорошую обувку, Такамори обидится… если когда-либо узнает…
Стянуть с ног разбухшие мокасины было непросто, но еще труднее было заставить себя вновь подняться и идти. Тело словно прибили гвоздями к земле - такая навалилась слабость, раны и ушибы взвыли болью. «А может, кончить разом эту волокиту, все равно дальше ничего хорошего не светит, ради чего упираться? » - закопошилась где-то на донце предательская мыслишка.
- Кто-то там о привале говорил, - как штангист перед толчком, собрав в кулак всю волю и все силы, Артем все же встал на ноги.
- Полпути мы еще не прошли, - сказал Асикага.
- Да? Ну тогда смотри, не пропусти отметку…
Не пропустил. Как Асикага и обещал, остановились на привал. А перед этим еще перли хрен знает сколько по лесам и холмам, перешли вброд какую-то речку, потом шли по дороге, от дождя превратившейся в чавкающую жижу. На обочине дороги и расположились на привал.
Артем не мог сказать, сколько длился отдых. Он как лег на землю, так и провалился в забытье… Потом его растолкали, и - вот удивительно - он поднялся легче, чем прежде. Да и вообще это кратковременное забытье явно пошло на пользу - усталость несколько спала, и остаток пути Артем прошел если не на легкой ноге, то и без невыносимого напряжения. К тому же остатка того вышло на деле не так уж и много. Оказалось, Асикага нагло соврал. Привал они сделали, отмахав не половину, а где-то три четверти пути, если и вовсе не четыре пятых. Зачем япошке понадобилось врать? Да наверняка просто захотел лишний раз поиздеваться над гайдзином. С-сука…
Вскоре дорога выбралась из-под деревьев на открытое пространство и, спустившись под гору, вывела в деревню. Две лохматые шавки выскочили навстречу и, тявкая, бежали рядом. А вообще разбойники вошли в деревню - такое впечатление - как к себе домой. Попадавшиеся навстречу люди ничуть не удивлялись их появлению. Бросали из-под соломенных накидок, которыми укрывались от дождя, равнодушные взгляды, отворачивались… Правда, тут же поворачивались вновь, углядев среди идущих светловолосого высокого гайдзина. Да, вот тут челюсти у них отвисали, некоторые даже от удивления выпускали из рук накидки. Такого чуда крестьянам, похоже, раньше созерцать не доводилось. Какой-то ребенок, шлепая босыми пятками по лужам, выскочил из сделанного из сучьев шалашика и швырнул в Артема ком грязи. Не попал, нагнулся за вторым… Но Асикага грозно прикрикнул на него, и тот, испугавшись, проворно нырнул в шалаш.
«А почему ты вбил себе в голову, что это разбойники? - сам себя спросил Артем. - Только и всего, что подходят по типажу? Это могут быть бойцы деревенской самообороны. Или захудалые самураи, проживающие в захудалой деревне. Или хрен знает кто еще, потому что ничего не известно про эту долбаную Японию. И лучше вообще не зидеть ее и не знать…»
Дома в деревне походили друг на друга, как близнецы-братья: невысокие, с крытыми тростником крышами, поднятые над землей на метр-полтора. Ну, разве дворы были разной площади, где-то обнесенные оградой из глины, где-то - оградой из сучьев, где-то и вовсе без ограды и без двора. Ага, а вот, видать, дом пейзанина позажиточнее - имеются ворота в виде двух столбов с перекладиной, нехитрая деревянная конструкция украшена разноцветными лентами, правда, створок нет, наверное, еще не заработал хозяин на створки.
Лишь один дом разительно отличался от остальных: выше и шире прочих деревенских строений, крыт черепицей, обнесен добротной каменной оградой выше человеческого роста, двор огромный, ворота не декоративные, а вполне полноценные - с деревянными створами, обитыми по краям железными полосами. Дом казался еще выше оттого, что стоял на самом высоком в деревне месте, на небольшом холме. Вот к этому дому они и подошли.
Ворота были приоткрыты. Шедший впереди Асикага толкнул створку, и она отъехала в сторону, открывая доступ во двор.
Их появление не вызвало радостного переполоха, криков «Пришли-и-и!», никто не выбежал навстречу, раскрыв объятия. Люди во дворе продолжали заниматься чем занимались. Какой-то приземистый крепыш рубил дрова. Пожилая женщина занесла в дом большую, накрытую крышкой миску. На широком крыльце сидела женщина помоложе и что-то толкла в ступе. Еще одна молодая женщина, одетая, в отличие от прочих двух, в нарядную одежду с бантом на спине и с набеленным лицом, под отдельно стоящим навесом сидела на соломенном коврике, играла на музыкальном инструменте и что-то тихо напевала. Музыкальный инструмент навеял у Артема ассоциацию с среднеазиатскими дутаром… или как их там зовут, на которых тренькают аксакалы. («Бива» - выплыла подсказка. А вообще эти подсказки выплывали из подсознания так же неожиданно и таинственно, как в японском мультике далекого детства выплывал из нарисованного тумана корабль-призрак.)
Женщина играла на биве не для себя, а для человека, находящегося под тем же навесом. Человек этот сидел в огромнейшей деревянной кадке, в мутной воде, над которой поднимался пар. При желании в кадку могли забраться еще двое, но сейчас в ней плескался один человек - главарь разбойничьей шайки Масанобу. Видимо, на долю остальных достанется уже грязная вода. «А вожаки, смотрю, зря времени не теряли, пока мы грязь месили», - усмехнулся про себя Артем.
Масанобу наконец заметил пришедших, остановившихся в центре двора. Атаман вытащил из воды руки, показал сперва на Артема, потом в сторону нескольких однотипных строений из бамбука, стоящих в рядок вдоль ограды.
- Пошли. - Асикага подтолкнул пленника в спину.
Артема повели к бамбуковым сараям Асикага и Ицумицу, ставшие, похоже, его бессменными конвоирами. Ицумицу размотал какие-то кожаные ремешки и выдвинул из скоб засов, а Асикага, хлопнув Артема по плечу - спасибо, по здоровому, - показал, мол, заходи. Гимнаст упираться, раскидывать руки и ноги, хвататься за края проема не стал. Вошел внутрь… Шагнул за порог, остановился, давая глазам привыкнуть к полутьме. Да и некуда было спешить. Занимать место, что ли?
Тюряга, как и положено тюрягам, удобствами не отличалась. Земляной пол, соломенные маты, никаких окошек, даже зарешеченных, параши тоже что-то не видно… Опаньки! А он, оказывается, тут не один такой нефартовый!
В узилище уже томился заключенный. Зек японской национальности. Он сидел на одном из соломенных матов у дальней стены. Руки его были разбросаны в стороны и примотаны путами к стене, во рту торчал кляп-хами. «Да это просто какая-то тюрьма народов», - подумалось Артему. Сурово, однако, с ним обошлись… «А с тобой, думаешь, мягче обойдутся? Так же и распнут».
Вошедшие следом Асикага и Ицумицу бросили на второго пленника заинтересованный взгляд («ага, похоже, и для них это неожиданность»), но ничего не сказали. Да и что тут, собственно, говорить? Второй тюрьмы в хозяйстве просто не было, поэтому хошь не хошь, а одиночкой нового пленника не обеспечишь.
Артема толкнули на мат у ближней стены. Ага, вот в чем дело - вдоль стены, где-то в полуметре от пола, от края до края протянута толстая бамбуковая палка. И кожаные ремешки предусмотрительно уже висят на ней. Бери и привязывай.
Взяли и привязали. Вставили проклятый бамбуковый кляп. После чего ушли. Ничего напоследок не сказав: ни пригрозив, ни ознакомив с распорядком. Оставили томиться. А что еще делать зеку, как не томиться?
Глаза уже вполне освоились с полумраком, и можно было внимательно рассмотреть человека напротив. Коллегу по несчастью. Сокамерника.
Сокамерник был весьма примечателен. Примерно ровесник Артема, довольно высокий для японца (хотя, глядя на сидящего человека, можно и ошибиться насчет его роста), выбритый полукругом лоб, гладкое, без следов растительности, лицо (или чисто выбрит, или еще не бреется). И лицо это тянуло поименовать не иначе как породистым. На ум Артему пришли советские фильмы про Гражданскую войну - в них на роли белогвардейцев приглашали актеров, глядя на лица которых советский зритель должен был понять, что такое «порода», и сразу же ощутить в сердце классовую ненависть. Пусть нынешний сокамерник - япошка… Тут не имеет никакого значения - азиатский тип лица или европейский. Порода - это понятие не расовое, а классовое и наследственное.
Одежда сокамерника, можно так сказать, рифмовалась с его лицом. Породистое лицо и дорогая одежда. Хоть Артем и не был специалистом по древнеяпонским нарядам, но тут и не требовалось участие специалиста - все было очевидно.
На сокамернике была желтая узорчатая куртка из парчи, с длинными полами и широкими рукавами. Узор на парче составляли изображения стрекоз и хризантем. Полы куртки имели широкие разрезы, не иначе, для того, чтобы не стеснять движений, особенно если придется с кем-нибудь сражаться. Куртка была распахнута на груди, виднелось поддетое под куртку белое шелковое кимоно. Впервые за время японских гастролей Артем увидел на ком-то одежду из шелковых, а не хлопчатобумажных тканей. А что редкое - как правило, всегда дорогое. Одежный ансамбль незнакомца дополняли черные широкие шаровары, доходящие до колен и подвязанные под коленями желтыми шнурками. Голени закрывало нечто вроде гетр: кусок плотной ткани, стянутый на икрах шнурками, а под коленями и над лодыжками - широкими лентами. На ногах, вместо носков, таби, поверх них надеты гэта.
И что характерно, как одежда, так и обувь сокамерника выглядели нисколько не поношенными, словно все свои шмотки он купил только вчера, а надел сегодня. Короче говоря, по сравнению со всеми, кого Артем тут видел, этот товарищ смотрелся сущим принцем. И кто же ты такой? «Может, знатный заложник, за которого разбойнички собираются потребовать нехилый выкуп?»
Сокамерник, разумеется, тоже неотрывно рассматривал Артема. А что ему еще прикажете рассматривать? Все остальное он, пожалуй, уже давно рассмотрел.
Видимо, от неудобной позы заныло раненое плечо. А может, не в позе было дело, а в том, что прежде боль заглушало невиданное напряжение сил. Сейчас, когда наступил отдых, боли ничто не мешало напоминать о себе. Хотя слово «отдых», конечно, не годилось в его положении. Какой там, в задницу, отдых…
А еще остывало разогретое переходом тело. И остывать быстрее ему помогала мокрая одежда. Уже явственно подступал озноб. Скоро придется еще перебарывать и эту напасть, никуда от этого не денешься. Бамбуковый сарай не отапливается, и ватные одеяла тут вряд ли кто выдаст. «Ладно, нечего ждать, - сказал себе Артем. - Пора разыгрывать единственный козырь». Но… козырь пришлось на время отставить.
Потому что дверь вновь открылась и в сарай вошел Асикага. В руках у него была плошка с водой, а через руку была переброшена, как полотенце у официанта, белая тряпица. Со всем этим добром он направился к Артему, опустил плошку возле него на пол. Потом развязал тесемки, вынул кляп.
- Болит? - спросил он без всякого участия в голосе.
- Жжет.
- Это плохо.
Асикага вытащил из ножен короткий меч, вспорол Артему на плече куртку и трико. «Трико жалко, хорошее трико», - с невеселой иронией подумал Артем. Спросил о другом:
- Это хозяин приказал лечить меня?
- Господин Масанобу приказал присматривать за тобой, - сказал Асикага, смачивая тряпку в теплой воде и промывая рану.
- Присматривать, чтобы не помер своей смертью или легкой смертью? - усмехнулся Артем и тут же поморщился от боли. - Слушай, чего хотел спросить. Ты вроде немолод, а резвишься, как Ицумицу. Зачем обманул с привалом и половиной пути? Повеселиться хотел?
- Это не шутка, - Асикага продолжал промывать рану. Вода в плошке уже стала алой. - Я хотел увидеть, что будет с тобой, когда узнаешь, что нам еще предстоит пройти столько же, сколько прошли.
- Зачем тебе это?
- Хотел узнать, насколько сильны духом гайдзины. Ты валился от усталости. Если бы после привала нас на самом деле ждал путь, равный первой половине, ты бы не дошел… Очень немногие на твоем месте смогли бы заставить себя идти. В тебе есть сила.
- А она сильнее твоей? - с подначкой спросил Артем.
- Нет, - серьезно ответил Асикага. - Я имею в виду не то, что твоя рука толще моей руки, а плечи шире. Мой дух крепче, а это важнее остального. Ты проиграешь мне схватку.
Странный разговор складывался между тюремщиком и пленником.
- Даже если мы будем биться без оружия?
- Даже без оружия.
- Сегодня я устал, - теперь уже пришла очередь Артема говорить серьезно. - Завтра готов схватиться с тобой без оружия. Только, чур, биться будем насмерть. И я тоже не шучу.
- Господин Масанобу не разрешит, - покачал головой Асикага, снимая с шеи небольшой деревянный цилиндр на веревке. Цилиндр оказался заткнутой пробкой емкостью. Эту пробку Асикага вытащил зубами.
- Это яд? - спросил Артем.
- Это бальзам, - Асикага свернул тряпицу так, чтобы окровавленная сторона оказалась внутри, и вылил на нее немного густой, зеленоватого цвета, жидкости. Наложил смоченную бальзамом тряпицу на рану. - Бальзам не раз выручал меня после сражений. Если твоя рана загноится, он вытянет гной. Вот посмотри.
Асикага распахнул полы куртки. Впалый мускулистый живот наискось пересекал страшенного вида рубец.
- Твоя рана перед этим царапина, гайдзин. А бальзам справился даже с ней, когда она загноилась.
Понимая, что Асикага сейчас уйдет, Артем поспешил обратиться к нему с просьбой:
- А если хами не вставлять, Асикага-сан? Я не собираюсь кричать «Караул! Спасите!» или громко распевать гайдзинские песни.
- А язык себе не откусишь? - на полном серьезе спросил Асикага.
- Я что, похож на слабого умом? Если б я хотел покончить с собой, сделал бы это раньше и не таким зверским образом. Лег бы в лужу и подождал, когда вы мне отрубите голову.
- Я бы выполнил твою просьбу. - Асикага задумался. - Да, ты слишком цепляешься за жизнь, чтобы пытаться убить себя сейчас. Но ты - гайдзин. А он - нет, - Асикага показал на Артемова сокамерника. - Будет несправедливо, если твое положение будет лучше, чем у него. А у него я не могу вытащить хами, потому что не я его вставлял.
- Логично, - только и успел произнести Артем до того, как кляп-хами вновь лишил его возможности говорить.
Едва Асикага закрыл дверь, Артем приступил к тому, что задумал…
Самое смешное, что он вспомнил о своем козыре только после привала… Ну не козырь, конечно, а козырек, типа козырной двойки. Но, вообще-то, и его могло не быть, а он есть и под рукой!
Посох яма-буси, который мог превращаться в подобие кистеня или в копье. Для того чтобы посох превратился в копье, требовался железный наконечник. И этот наконечник Артем все еще таскал с собой.
Артема не обыскивали. Карманов нет, сумок и кошелей нет - нечего выворачивать и охлопывать, потому никому и в голову не пришло его обыскать. А если бы пришло, то кое-что обыскиватели могли обнаружить за отворотами куртки. Именно за отворотом левого рукава лежал железный наконечник.
Надо сказать, что в отшельнических штанах и куртке вид у Артема был довольно дурацкий: штаны едва дотягивали до середины голени, а нижний край куртки едва прикрывал живот. Ну не нашлось в лесном гардеробе ничего более подходящего на его размерчик! Но вот рукава у всех курток яма-буси были несоразмерно длинные, почему их и приходилось подворачивать. Артем до сего дня не придавал значения такой странной детали лесных костюмчиков, а сейчас ему в голову пришло соображение, что это далеко не случайно. Яма-буси в своих вылазках в люди, наверное, иногда подвергались обыску, а поскольку им было что утаивать от самурайских глаз, то вот они и придумали, куда прятать.
Раньше воспользоваться наконечником Артем не мог. С него глаз не спускали, поди тут что-то достань. Ну, даже пусть достал. Что бы он стал бы делать с наконечником? Сжав в кулаке, вступать в неравный бой? Зато сейчас вещица сгодится в самый раз. Правда, придется маненько помучиться… Сперва Артем стянул с ног акробатические тапки. Пришлось, конечно, повозиться - кожаными пятками поелозить по земле, цеплять тапок на одной ноге носком другой ноги и дергать, пока тот не сдернется… Все, тапки валяются на земляном полу. Артем пошевелил пальцами ног, повращал ступнями. Все слушается, все подчиняется. За дело, товарищи!
Ну и что с того, что руки привязаны к перекладине. Артем Топильский, простите, все же акробат, а не торговец кастрюлями. Закладывать ноги за голову он умел еще в трехлетнем возрасте и с тех пор не разучился. А сесть на шпагат - так вообще плевое дело, обязательный элемент ежедневной утренней растяжки.
Артем сперва вплотную придвинулся к стене, затем вывернул корпус до предела влево, потом поднял ноги и дотянулся до скрутки левого рукава. Так, теперь просунуть большие пальцы ног в отвороты, потащить вверх…
Не получилось. Он потащил вверх всю куртку, а отвороты ни фига не раскручивались и затерянвый в складках наконечник, ясное дело, не вывалился. Вот если бы рот был свободен, можно было бы ухватить зубами куртку, ткань натянулась бы, и все бы вышло как надо. Непременно все получилось бы и в том случае, если бы у него были телескопические ноги…
Ладно. Артем опустил ноги. Две секунды расслабухи, затем попробуем по-другому.
Несколькими секундами спустя Артем выдал натуральный акробатический этюд: левым коленом дотянулся до плеча и прижал ткань рукава к телу, вывернув шею, шершавой небритой щекой дополнительно стал придерживать куртку, а правой ногой принялся неторопливо разворачивать скрутку - сперва с одной стороны потянуть, потом с другой… Ага, есть какие-то сдвиги, одна складка отогнулась, вторая поддается… Опять потянуть наверх с одной стороны, опять с другой. Короче, женщина-змея отдыхает. С такой композицией хоть завтра можно начинать ездить по провинциям и выступать на летних парковых эстрадах, назвав номер, допустим, «В объятиях самого себя» или «Человек-узел». Парковый народ под бутылочку пивка встречал бы такое со всей…
Бляха! Сволочной наконечник, до которого Артем все же докопался, уколол в большой палец ноги. Еще одна рана, да сколько можно! Скоро живого места на теле не останется!
Но хрен с ней, с раной, главное, что наконечник вывалился из отворота. Упав, даже умудрился воткнуться острием в соломенный мат, покачался-покачался и плавно завалился набок.
Уф… Требуется передышка. Да, такими вывертами недолго и надорвать мышцы. Ладно, дальше вывертов будет поменьше.
От всех этих упражнений вскрылась рана на плече, и Артем почувствовал прокладывающий дорогу на руке теплый ручеек. К тому же Асикагова целебная тряпочка отстала от раны и наполовину вывалилась из разреза на куртке.
Артем взглянул на сокамерника, о котором за хлопотами несколько подзабыл. Тот сидел себе смирненько, не елозил по мату от нетерпения или от кипения иных эмоций. Взгляд его, как и следовало ожидать, был направлен на Артема. Интересно, что он думает по поводу происходящего? Может, думает, что это я его так развлекаю, чтоб ему не скучно было срок мотать? Артем подмигнул ему. Сокамерник подмигнул в ответ. «Ну вот и поговорили. Пора вновь за дело».
Артем вытолкал ногами наконечник на удобное место. Наконечник был ромбовидной формы, с коротким штырем на конце. Промежуточная задача сводилась к тому, чтобы зажать штырь наконечника между пальцами правой ноги. Было все равно, как зажать, прямым, так сказать, хватом или обратным - главное зажать крепко… Справился. Не самая сложная задача из набора задач. Правда, дотянуться правой ногой до ремней, которыми левая рука прикручена к перекладине, тоже не слишком проблематично для тренированного человека. А вот удерживать себя в таком положении уже требовало немалого мышечного напряжения. Ну, а труднее всего, конечно, было прокалывать ремни.
Единственной острой частью наконечника являлось острие, и поэтому приходилось орудовать наконечником как шилом - натянув ремень руками чуть ли не до звона, протыкать в нем дырки. И пытаться загнать железный ромб как можно дальше. А еще пытаться следующую дырку сделать как можно ближе к предыдущей…
В их цирк время от времени заявлялись люди, предлагавшие готовые номера. Большинство из них были самыми доподлинными сумасшедшими. Скажем, обучит какой-нибудь гражданин ручную крысу скакать через скакалку или приплясывать в такт «Подмосковным вечерам» и тащит в цирк, мол, такого чуда вы еще не видели и попробуйте не возьмите мою крысоньку в программу! Кого-то из подобных соискателей выпроваживали деликатно, кого-то чуть менее деликатно. Справедливости ради надо признать, что попадались и самородки, некоторые из которых даже оставались в цирке. Но, как и золотые самородки в природе, самородки среди людей встречались редко.
Однажды, кажется, из Кургана к ним приехал как раз такой вот самородок. Это был инвалид самой что ни на есть наивысшей группы инвалидности - у человека не было обеих рук. Зато ногами он делал практически все то же, что другие делают руками: держал ложку и вилку, брал сигарету, прикуривал от коробка и курил. Ногами он рисовал, причем именно рисовал, делал, представьте, неплохие моментальные шаржи, а не просто водил карандашом по бумаге. Жонглировал тремя шарами, расстегивал-застегивал одежду, ну и все в таком духе. Понятно, этот человек, кроме уважения, ничего не заслуживал. Настоящий мужик, которого не сломала трагедия, других непременно вогнавшая бы в беспросветную депрессию и беспробудное пьянство. Но в программу его не взяли исключительно из тех соображений, что зрителю неприятно смотреть на увечья, зрителю подавай здоровые тела. Чтобы смягчить отказ, курганцу сказали, что программа уже, к сожалению, составлена и новые номера не нужны, и порекомендовали обратиться в госконцерт. Так вот, тот человек из Кургана на месте Артема наверняка бы уже давно управился, а Артем все еще возился. Несколько раз ему пришлось прерываться, чтобы отдохнуть. А один раз показалось, что кто-то подходит к сараю. Но нет, слава богу, ошибся.
Есть! Рано или поздно он должен был добиться своего и добился. Истыканный копейным наконечником ремень порвался. Совсем немного времени ушло, чтобы размотать путы. А через минуту после того, как он освободил одну руку, он освободил и вторую.
«Фу-у» свободен! Настроение резко скакнуло вверх, будто стакан водки жахнул. Понятно, что это никакая не свобода, до свободы еще, как до Пекина с Шанхаями, но уже что-то… Уже пошло не по их сучьему сценарию!
Артем поднял с пола лечебную тряпку и, прижав ее к ране на плече, скользнул к двери. Сквозь просветы между бамбуковыми «бревнышками» можно было разглядеть, что происходит на улице. Артема интересовало, сколько вертухаев их охраняет, а то, может, и вообще не охраняют по случаю того, что никуда не денутся… Охраняли. Этим занимался до блевоты знакомый Артему персонаж - молодой разбойничек Ицумицу. Он сидел - спасибо дождю - не возле сарая, а напротив, в десяти шагах от тюряги, у дома, где его от дождя защищал скат крыши. Дверь сарая караульщику, конечно, видна лучше не придумаешь, но услышать он ничего не сможет, если только криком не кричать.
Артем еще раз использовал копейный наконечник - надрезал им тряпицу, а после оторвал от нее узкую полосу и перевязал кровоточащий большой палец ноги. Вновь надел тапки.
Не покидая пока своего наблюдательного пункта, воздушный гимнаст задумался над неожиданно вставшей перед ним проблемой - что делать с сокамерником? Согласно расхожей истине, враг моего врага - мой друг. Оно, конечно, так. Только в этой Японии неизвестно, где и какая мина зарыта. Освободишь человека из плена, а он разорется: «Держи! Хватай!», потому что ненависть к гайдзинам пересилит в нем все на свете, даже инстинкт самосохранения. «Может, пленник - подсадка?» - пришла в голову уж совсем отвязная мысль. Впрочем, Артем сразу уяснил, что в последнем не прав. Была б подсадка - во рту не торчал бы кляп. Иначе как, ежели что, он подаст сигнал об опасности?
С другой стороны, Артему не помешает союзник в таком опасном предприятии, как побег. К тому же неохота обратно в тупиковую Долину Дымов. А если этот гражданин и вправду из знатных и влиятельных, есть шанс вытребовать за спасение его персоны хар-рошую награду. Ну, а какая еще нужна награда, кроме ограждения от неприятностей, что раскиданы тут на каждом шагу, и кроме помощи в переправке в Китай с попутным кораблем? И глупо было бы этот шанс не использовать.
«Ладно, - решил Артем, - сперва поговорим, а там уж и определимся».
Убедившись, что Ицумицу смотрит не на дверь, а на свои грязные ногти, которые он укорачивал с помощью очень короткого и очень широкого ножа, Артем скользнул к сокамернику, развязал тесемки кляпа.
- Ты кто такой? - спросил он его, бросив кляп-хами в угол.
На это сокамерник расхохотался. Прямо-таки зашелся хохотом, слава богу, беззвучным. «Истерика, что ли? - подумал Артем. - Или он полоумный, потому его и посадили за решетку?»
- Ты опередил меня на один выдох. - Слава богу, сокамерник отсмеялся быстро. - Я хотел задать тебе в точности такой же вопрос. Согласись, что в моих устах он прозвучал бы уместнее.
Следовало говорить шепотом. Если охранник услышит какие-то звуки, похожие на голоса, он непременно заявится проверить. Потому что заключенные с кляпами во рту разговаривать не могут.
- Не согласен, - пробурчал Артем. - Это я тебя могу освободить… а могу и не освобождать. Могу опять заткнуть тебе рот этой бамбуковой дрянью.
- Хорошо, пусть будет по-твоему. Ты хочешь знать, кто я такой? Я назову себя. Хидейоши из рода Кумазава. Чиновник губернатора провинции Юи Хисамицу и кэнин господина Юи Хисамицу. Теперь, мне кажется, я вправе узнать твое имя.
Назвался Ямамото - неси крест и дальше.
- Меня зовут Ямамото, - сказал Артем. - Чужестранец. Жертва кораблекрушения.
- Что ты собираешься делать, Ямамото? Если собираешься освободить меня, то делай это. Отсюда ты не видишь, что происходит снаружи. К нам могут зайти и застать тебя врасплох.
Он прав, собака, - вдали от двери долго находиться не рекомендуется. А вдвоем обезвредить охранника, ясное дело, сподручнее. Ну что ж… Губернаторский чиновник, будем надеяться, вполне достаточной крутизны шишка, чтобы вытаскивать его из переделки со всем нашим усердием. Бог с ним, рискнем. Воспользовавшись все тем же наконечником (провозишься, распутывая хитрые узлы руками), Артем освободил сокамерника от пут.
Хидейоши поблагодарил освободителя коротким быстрым поклоном. Морщась, растер запястья. Потом показал Артему пальцем на дверь и… пополз в сторону двери. И опять он прав - движение крупной тени легче заметить сквозь просветы между неплотно соприкасающимися бамбуковыми палками. А ведь неизвестно, что там снаружи вертухаю видно, а что не видно. Артем последовал примеру сокамерника, пополз к двери по-пластунски.
Они залегли рядом на полу возле двери. Заглянули в щели. Пока снаружи все было по-прежнему. Ицумицу сидел возле дома, только теперь он точил бруском катану. То и дело поднимал меч, прищурясь, смотрел на клинок и пробовал лезвие пальцем. Иногда он обводил скучающим взглядом двор, строения, смотрел с тоской на небо и вновь возвращался к заточке меча. Дождь не прекратился и, судя по плотно затянутому тучами небу, перестанет еще не скоро.
Можно было разговаривать между собой шепотом. Если только Ицумицу не обладает сверхчеловеческим слухом, то не услышит. Тем более что однокамерникам было о чем поговорить.

Предыдущая страница 7 Следующая страница


По лезвию катаны 8

- Я думаю, сделаем так, - прошептал Артем. - Привлечем его внимание шумом, он войдет посмотреть, что происходит, откроет дверь, и мы нападем на него.
- Нет, - покачал головой японец. - Шумом мы его насторожим. Он подойдет к двери, будет долго всматриваться в щель. А если наберется храбрости и войдет, то будет держать руку на рукояти, будет готов тотчас выхватить меч. Мы станем ждать, Ямамото. Вечером придут, чтобы отвести нас к отхожей яме.
- А если придет несколько человек? - Артем поморщился. Тростниковая крыша протекала, и сверху время от времени пикировали капли. Очередная капля только что шлепнула по шее и теперь сползала по коже неторопливым холодным червем.
- Придут вдвоем, - уверенно сказал этот чиновник по имени Хидейоши. - Двое не готовых к схватке - это лучше, чем один, рука которого лежит на мече.
- А если их будет трое или больше? - Артем не занудствовал, просто в вопросе, связанном с сохранностью собственной жизни, хотелось уточнить все до последнего штриха.
- Отводить к яме нас станут по одному, зачем приходить толпой? «Но все же», говоришь? В любом случае, сколько бы их ни было… Мне необходимо завладеть мечом, тогда ты можешь считать себя одной ногой на свободе, - сказал Хидейоши.
Артем повернул голову и посмотрел на своего собеседника. Спокоен, как удав. И двое безоружных против двоих вооруженных людей для него пустяк. И это чиновник, кабинетная душа?
У Артема со словом «чиновник» связывались вполне определенные ассоциации, навеянные российской действительностью: мордатый хрен в дорогом костюмчике, с толстой жопой и плутоватыми глазками, который если что и умеет хорошо, так это волокитить дела, брать взятки, лизать задницу начальству и дрючить на кабинетном столе секретаршу. А этот чиновник мало того, что не похож на кабинетного работника, еще, оказывается, умеет обращаться не только с письменными принадлежностями. Или мозги пудрит?
- Даже так? Всего лишь завладеть мечом? - с сомнением проговорил Артем.
- Я брал уроки фехтования у самого Мацудайра и был его лучшим учеником.
Судя по тому, как чиновник произнес это имя, некий Мацудайра тут у них в большом авторитете. С такой интонацией в мире Артема говорили бы: «Я брал уроки бокса у самого Майка Тайсона» или «уроки борьбы у самого Александра Карелина». Ну допустим, допустим…
- Как же, в таком случае, ты попал в плен? - задал Артем вполне закономерный вопрос. Мог бы еще добавить «похоже, не получив при этом ни одной царапины».
Хидейоши помрачнел. Зло поджал тонкие аристократические губы. Артем ожидал услышать резкий ответ с неоднократно повторенным обидным словом «гайдзин». Вроде «А какое твой гайдзинское дело, гайдзин!» Но гимнаст ошибся.
- Я направлялся в Киото и остановился в этом доме на ночлег. Меня опоили какой-то дрянью. Наверное, зелье было подмешано в сакэ. Я заснул как убитый прямо за едой. Я ни о чем не подозревал, Ямамото. Если бы у меня была хоть крупица сомнения…
Чиновник замолчал.
Ну, пусть так. Конечно, у Артема вертелось на языке множество вопросов. Например, такой - а все-таки зачем захватили губернаторского чиновника? Выкуп получить? Тогда следовало держать его в подвале или хотя бы завязать ему глаза. И чей это вообще дом, и кто на самом деле разбойники? Ладно, вопросы могут обождать, есть другие горячие темы.
- Мечом еще надо завладеть, - сказал Артем. - Как мы это сделаем? Надо договориться, чтобы не помешать друг другу.
- Верно, - сказал чиновник. - Надо договориться.
- Может, накинуть ремешки, сделать вид, что мы привязаны, зажать в зубах хами, а когда войдут в сарай, накинуться на них?
- Этого, - Хидейоши качнул подбородком в сторону Ицумицу, - мы обманем. Молодой, пустышка, дурачок. Но другого, который приходил тебя перевязывать, мы не проведем. Он на пороге учует неладное. Можешь мне поверить, я немало встречал этих повидавших виды самураев. Поэтому нападать надо, как только откроется дверь. Давай договоримся так…
Хидейоши замолчал, прикрыл глаза. «Не иначе, прокручивает в башке сценарий нападения», - предположил Артем.
- Я вырываю меч у того, кто откроет дверь. Только вырываю у него из-за пояса меч, ничего больше, и сразу ухожу дальше, на следующего противника, - сказал чиновник. - И оставляю на тебя первого. Я оставляю свою спину на тебя, Ямамото.
Последняя фраза была произнесена с чрезмерным пафосом. Дескать, проникнись, смерд, свою бесценную спину я оставляю на тебя, жалкого гайдзина. Так, во всяком случае, показалось Артему, и он не мог не огрызнуться.
- Никак ты доверяешь гайдзинам? - усмехнулся Артем. - Ты…
- Тихо! - чиновник сильно сжал Артему локоть, мотнул подбородком в сторону улицы.
А там охранник Ицумицу вернул катану в ножны, поднялся. Повертел головой.
- Пойдет к нам, отползаем на места и сидим, как сидели, - совсем тихо прошептал Хидейоши.
Не пришлось отползать, потому что Ицумицу вовсе не стремился выбираться под дождь и подходить к сараю. Он просто сделал два шага вдоль дома и характерным образом завозился со штанами. Справив малую нужду, он вновь вернулся на прежнее место, вытащил из ножен короткий меч и занялся уже его заточкой.
Какое-то время они молча наблюдали за охранником. Мелко стучал по крыше дождь. Капли продолжали просачиваться внутрь сарая. Молчание нарушил Хидейоши. И своим вопросом сумел огорошить Артема:
- У тебя на спине есть белый дракон, Ямамото?
«Ну конечно! - спустя несколько секунд сообразил Артем. - Как же я выпустил это из виду. Сбежавший тогда самурай запомнил меня и описал своим дружкам - о такой возможности меня когда-то предупреждал Такамори. Самурай запомнил в придачу и мою одежду, которую в тутошних краях не часто встретишь».
- Зачем тебе моя спина? - ответил Артем вопросом на вопрос.
- У тебя на спине есть белый дракон, - без тени сомнения произнес японец. - Два высоких беловолосых гайдзина в одно и то же время, в одной и той же провинции - это слишком невероятное совпадение. Как говорил мой учитель, не преумножай сложности там, где их нет ни единой. К тому же до сего дня лишь в Киото можно было встретить похожих на тебя людей. А еще ты - тот самый человек, который бился на стороне яма-буси. И ты убивал самураев даймё Нобунага.
Скажешь «не убивал» - не поверит. Поэтому Артем пока не торопился отвечать. В этот момент он отчего-то подумал о наконечнике копья, о том, что тот вновь отправлен им за отворот рукава, но теперь его будет достать гораздо проще и быстрее. А затем всадить резким отточенным ударом в эту белую, без единой родинки аристократическую шею. «Что-то я становлюсь кровожадным. Это плохой симптом».
- Даймё Нобунага ищет тебя, - продолжал чиновник. - Он пообещал в награду за твою голову коку риса.
- За мою голову? Ты ничего не путаешь?
- За твою. Трудно спутать, согласись?
- Да. Пожалуй, ты прав. А… коку риса, это много или мало?
- Это много. Я не помню, чтобы за кого-нибудь назначали такую большую награду.
Артему необходимо было еще кое-что для себя уточнить:
- «За мою голову» - это означает, что я ему нужен живым или мертвым?
- А зачем ты ему живым! - Хидейоши посмотрел на Артема с недоумением.
Артем вытер испачканную руку о штаны, перевернулся с живота на спину, закрыл глаза. Вдруг нестерпимо захотелось сперва завыть в полный голос, затем встать, вышибить к чертям дверь ногой, свернуть шею этому недоноску Ицумицу и дальше крушить и крушить всех подряд. Эх, автомат бы сюда… Душу бы продал за «Калашникова» и за подсумок с запасными «магазинами»! С каким неземным удовольствием сейчас давил бы и давил на курок, наслаждаясь перекошенными от страха узкоглазыми лицами, их беспомощностью, наслаждаясь тем, как в разные стороны летят кровавые ошметки…
Артем взял себя в руки, досчитал до десяти, успокоился, и его голос зазвучал не громче, чем прежде:
- Еще несколько дней назад я не знал ни вашего даймё, ни ваших яма-буси. Ничего не знал. Потом я никуда не выходил из леса. Из людей видел только горстку яма-буси. И сумел стать главным врагом могущественного даймё Нобунага. Как такое могло получиться? В чем я провинился перед даймё и всем народом Ямато?
Реплики были адресованы к самому себе или, в крайнем случае, к высшим силам… Однако вместо высших сил ответил Хидейоши:
- Некоторые обстоятельства убеждают меня, что ты действительно ничего не знаешь, Ямамото. Но что тогда тебя связывает с яма-буси?
- Да ничего, - Артем опять перевернулся на живот. - Случайно натолкнулся на них в лесу. На них напали какие-то люди, я помог им отбиться. Они дали мне одежду, накормили, дали поспать в их шалаше. Когда я проснулся утром, их уже не было. Они куда-то ушли, я остался один и направился куда глаза глядят. Шатался по лесам, пока не напоролся на этих…
Артем вяло махнул рукой в сторону двери.
- Тебе очень не повезло, Ямамото, что ты встретил яма-буси, - сказал чиновник. - Лучше бы тебе было сразу напороться на шайку ронинов…
- На кого? Ах, да…
Вовремя всплыла подсказка, что ронин это самурай, оставшийся без хозяина. Значит, Масано-бу и сотоварищи у нас ронины. Понятно…
- Так почему мне было бы лучше сразу напороться на шайку ронинов?
- От них можно просто убежать, Ямамото. Они не станут тебя преследовать по всей провинции и за ее пределами. Даймё Нобунага станет. А на твою беду, ты - очень приметный человек.
- Эт-то точно. Я приметный. Но разве я стою самой большой награды? Разве я стою того, чтобы за мной гонялись по всем провинциям? Еще ты говорил, что я чего-то не знаю. Чего я не знаю? Объясни мне, будды ради, хоть что-то!
- Т-с-с! - приложил ладонь к губам Хидейоши. - Говори тише. Иначе нашему разговору помешают. Скажи мне… только не повышая голоса… скажи мне, что яма-буси рассказывали тебе про самих себя?
- Отшельники, живут в горах, с незапамятных времен их преследуют самураи. Причина гонений - в их вере, которая многим не нравится. Собственно, и все. Самое главное.
- Самого главного они тебе не рассказали, Ямамото. Впрочем, они и не могли тебе этого рассказать… - Хидейоши опять прикрыл глаза. Он часто их прикрывал, каждый раз на разное время, словно он сперва, на несколько секунд, отрешившись от реальности, намечал путь своим мыслям или поступкам, а потом уже двигался по этому пути.
- Поверь мне, даймё Нобунага не отправил бы своих самураев, касайся дело только веры. Значит, ему каким-то образом стало известно, что следующей жертвой яма-буси должен стать он сам.
- Следующей жертвой яма-буси?
- Да. Послушай меня…
То, что рассказал чиновник Хидейоши Кумазава, стало для Артема в полном смысле слова откровением. Можно врать себе сколько угодно, дескать, «я что-то такое чувствовал, нечто в этом роде и подозревал», но, если быть перед собой предельно честным, то ничегошеньки он не подозревал.
Горные отшельники - по словам чиновника - до затяжной и кровопролитной войны между самурайскими родами Тайра и Минамото действительно вели ту жизнь, какую описывали Артему как жизнь сегодняшнюю. Да, до войны их преследовали, но без всякого рвения, уж по лесам за ними не гонялись. Их просто не допускали к людям. Дескать, нравится сидеть в своих любимых горах, ну и сидите там дальше, а появитесь в селениях - пеняйте на себя. Но война все изменила и для яма-буси тоже.
Самураи домов Тайра и Минамото истребляли друг друга беспощадно и далеко не всегда придерживались кодекса самурайской чести - что бы там ни утверждали легенды и еще живые участники той войны. Частенько члены обоих домов прибегали к методам, с точки зрения кодекса Бусидо, не просто сомнительным, а самым что ни на есть неблагородным и непозволительным. Желание истребить врага оказывалось сильнее всех прочих стремлений и убеждений. Здесь и оказались востребованными знания и умения горных отшельников, особенно по части всяческих трав и всевозможных ядов.
Яма-буси, которые исконно ненавидели всех самураев, вне зависимости от принадлежности последних к тому или иному роду, без колебаний и внутреннего сопротивления включились в ту войну, можно так сказать, на обеих сторонах. Они стали брать заказы на тайное устранение как от самураев Минамото, так и от самураев Тайра.
Правда, некоего кодекса чести яма-буси все же придерживались, иначе они бы не выжили между жерновами. Скажем, если какой-либо клан яма-буси брал заказ, то до тех пор, пока заказ не будет выполнен, члены клана считали себя как бы вассалами заказчика. Можно сказать, вассалами по найму. Но едва яма-буси управлялись с заказом и получали оговоренную плату, они считали себя свободными от прежних обязательств и могли - если кто обратится с таковым предложением - устранить своего бывшего заказчика.
Если же кто-либо из заказчиков не платил или платил меньше оговоренного, то такого человека яма-буси убивали, и не просто убивали, а с показной жестокостью.
Войдя, что называется, во вкус, яма-буси стали развивать в себе иные умения и навыки, которые могли пригодиться на этом новом для них поприще. Такие, например, как искусство незаметного проникновения в жилища, владение разными видами оружия, искусство маскировки и прочее.
Война двух домов закончилась полным истреблением рода Тайра, однако войны как таковые, конечно же, не прекратились, не говоря уж про мелкие стычки и столкновения. Тем более что и без войны, и без столкновений всегда находились желающие устранить соседа или недруга. А когда есть возможность устроить все так, что никто и не подумает на заказчика, то за это можно щедро заплатить. Короче говоря, яма-буси продолжали осваивать и совершенствовать ремесло наемных убийц…
- Ниндзя, тебе знакомо это слово? - перебил рассказ чиновника Артем.
- Нет, не знакомо. А кто это?
- Да так, никто… гайдзинское слово. Продолжай, Хидейоши.
Чиновник продолжил свой рассказ. Собственно, он уже почти подобрался к финалу.
Как раз со времен войны домов Минамото и Тайра яма-буси и стали подвергаться жестокому преследованию. Феодалы, даже не имевшие на текущий день серьезных (то есть таких, что способны нанять яма-буси) врагов, предпочитали на всякий случай истреблять горных отшельников, если те вдруг обнаруживались поблизости. Как-то лучше спится, когда по соседним горам не бродит клан наемных убийц. И действительно, у самураев стало считаться доблестью добыть голову яма-буси, даже если это была голова женщины или ребенка. Смертельно опасен любой яма-буси, даже женщины и дети могут расправиться с хорошо вооруженным самураем. Яма-буси не признают никаких правил чести, они пользуются «подлым» оружием и подлыми приемами. И за это самураи люто ненавидели горных отшельников. А еще самураи верили, что те знаются с черными силами, оттого их никак и не удается истребить под корень.
- О том, что в горах этой провинции обитает клан яма-буси, разговоры ходили уже давно, - сказал Хидейоши. - Но Нобунага никогда не посылал своих самураев охотиться на них. Нобунага - это мне известно доподлинно - всегда говорил, что заранее узнает, если кто-то наймет яма-буси для его убийства. Раз даймё все же послал самураев - значит, он об этом узнал…
«К больному ли ходила Омицу? - внезапно пришло на ум Артема. - Или… по другим делам? Например, осматривала подступы к замку Нобунага? »
- И вот даймё становится известно, что среди яма-буси появился гайдзин - прости мне это слово, Ямамото, если оно тебе неприятно…
Артем никак не отреагировал на слово «гайдзин» и извинения чиновника. Тут не до каких-то отдельно взятых слов, когда слышишь все новые и новые откровения.
- Нобунага решил, что яма-буси, в свою очередь, наняли чужака, чтобы воспользоваться гайдзинскими знаниями или гайдзинским колдовством. Иметь дело с чужими знаниями или с чужим колдовством у Нобунага нет никакого желания. Поэтому он и назначил за твою голову такую большую награду. Он хочет как можно быстрее обезопасить себя от непонятной опасности.
Голова Артема пухла от неожиданных догадок («Вот почему последний самурай сбежал с поля боя, а не погиб с честью - он посчитал, что не имеет права не сообщить своему господину даймё Нобунага о чрезвычайно важной для господина новости») и от новых вопросов («Теперь совершенно понятно, почему Такамори хотел меня убить. Но тогда вдвойне непонятно, почему Такамори все же не убил меня в ту ночь?»). Вопросов возникало несметное количество, но были среди них наиважнейшие, которые необходимо было задать прямо сейчас.
- Твою мать, - прошептал по-русски Артем и вновь перешел на японский: - А почему ты решил рассказать мне о Нобунага, о награде за мою голову… обо всем?
- Ты открыл мне руки, в ответ я открываю тебе глаза, - просто ответил Хидейоши.
- Но ты… чиновник губернатора этой провинции, так ведь? (Чиновник кивнул). Ведь ты же… должен быть заодно с Нобунага?
- Я никогда не буду заодно с Нобунага. - Нешуточная злость полыхнула в глазах Хидейоши. - Если бы я мог, я бы убил его.
- Ага, - Артему показалось, что он начинает потихоньку разбираться в этом запутанном клубке. - Поэтому ты помогаешь мне. Ты думаешь, я заодно с яма-буси, которые хотят смерти Нобунага?
- Я никогда не стал бы помогать яма-буси! И если бы это только было в моей власти, я сперва бы очистил леса от них и только потом от разбойничьих шаек.
И опять Артем перестал что-либо понимать.
- А почему ты так уверен, что я не заодно с яма-буси?
- Потому что ты освободил меня после того, как я назвал себя, - сказал Хидейоши. - Ты знал, что освобождаешь самурая. Никто из тех, кто заодно с яма-буси, никогда бы не освободил самурая.
- Подожди, подожди… - Артем потер кулаком лоб. - Ронины оставили меня в живых только потому, что я сказал им о лежащем на берегу корабле с товарами и пообещал к нему привести. Главарь ронинов Масанобу ничего не знает о назначенной за мою голову награде. Я в этом уверен. А… как я понимаю, он должен знать.
- Должен, - чиновник задумался. - Этому есть лишь одно объяснение. Масанобу только сегодня возвратился из каких-то дальних краев…
- Да, похоже на то, что ронины побывали в дальней дороге. Вид у них потрепанный, - согласился Артем. - А кто хозяин этого дома? И почему они расположились тут, как у себя?
- Это дом дзайти рёсю Симадзу Ядзиро, чтоб ему бревном сломали шею! Большая часть земель вокруг деревни - это его земля. А большая часть живущих в деревне крестьян - это его работники и арендаторы его земли. А с разбойником Масанобу он договорился, чтобы тот охранял его от других разбойничьих шаек. Потому что даймё Нобунага закрывает глаза на… Смотри! Идут!
Артем слушал Хидейоши, оторвав взгляд от порядком надоевшего Ицумицу и переведя его на крохотного усатого жучка, деловито ползущего по земляному полу к разлохмаченному краю соломенного мата. Тревожный возглас Хидейоши заставил его тут же вскинуть взгляд.
А там, на улице, охранник Ицумицу вскочил, запихнул короткий меч в ножны и повернулся в сторону крыльца. Твою мать! Со стороны крыльца вдоль дома шли люди. Артем не мог их пока что пересчитать, но… много. Всяко больше трех.
- Это за тобой, я уверен, - быстро произнес Хидейоши. - Разбойник Масанобу описал тебя Симадзу и рассказал о корабле. А Симадзу рассказал ронину о награде, назначенной за твою голову даймё Нобунага. Они решили тебя допросить. Послали за тобой.
- Не пойму, сколько их… - прошептал Артем.
- Я догадываюсь, как было, - сказал чиновник. - Слуги Симадзу и ронины Масанобу узнали, что ты - тот самый, за кого даймё назначил невиданную награду. И когда хозяева велели тебя привести, они отправились всей толпой. Всем вдруг захотелось еще раз взглянуть на удивительного человека, который стоит так дорого. Даже тем, кто тебя уже видел. Будет что обсудить. А какие тут у них еще развлечения!
О чем-то не о том говорил сейчас Хидейоши! И почему он так спокоен?! У Артема зашевелились нехорошие подозрения.
Тем временем идущие к тюремному сараю люди подошли уже совсем близко. Артем пересчитал их. Восемь человек, считая Ицумицу. В бога душу мать!
- Что будем делать? - Артем вытащил из отворота рукава копейный наконечник.
- Что задумали, - полным хладнокровия голосом сказал Хидейоши. - А что еще мы можем делать?
- Вдвоем, без оружия, на восьмерых?!
- Да, - кивнул Хидейоши.
- ….! - практически одними губами проартикулировал Артем несколько очень нехороших, но крайне выразительных слов на неяпонском языке.
Хидейоши его услышал:
- Про себя молись своим богам. А теперь ни звука…

Глава девятая
БОЙ МЕСТНОГО ЗНАЧЕНИЯ

Металл тяжелее пера, но можно ли отнести это к единственной металлической полоске и к целому, в несколько пудов грузу перьев?
Китайская мулрость
Дверь направился открывать Ицумицу. Ну, а кому еще открывать темницу, как не находящемуся на посту караульщику?
Остальные ждали. Кто-то беседовал между собой. По благодушным, разглаженным лицам гостей легко угадывалось, что они уже отобедали. Кстати, о лицах… Среди пришедших Артем узнал кое-кого из разбойничьей шайки Масанобу. А узнать между тем было не так уж просто - все они вымылись, видимо, искупавшись следом за атаманом в гигантской банной бочке, переоделись, некоторые даже побрились. Доспехи они с себя сняли, и одеты были сейчас или в кимоно, или в косодэ и хакама. («Во, оказывается, какие слова я знаю», - без всякой радости отметил про себя Артем.) Ну, и у каждого из пришедших за самурайский пояс были заткнуты мечи. У кого два меча, у кого один.
Среди пришедших переминался в ожидании, когда откроют дверь, и вислоусый разбойник с длинным, в полтора раза длиннее катаны, мечом. «Кажется, его кличут Нарияки», - вспомнил Артем. У него, кстати, у единственного из пришедших была надета безрукавка-хаори с крыловидными плечами и с каким-то мелким рисунком на левой стороне. Словом, принарядились разбойнички. Возможно, один только Ицумицу остался чумазым и голодным. Ну, уж такова участь молодых во все времена…
Ицумицу возился с ремнями, которыми - видимо, для пущей надежности - засов привязывали к скобам. Зубами и руками он растягивал свои же узлы и все никак не мог их победить. Пленники отчетливо слышали за бамбуковой стеной его деловитое сопение.
Диспозиция у пленников была той же, что и до прихода гостей. Лежали на земле - Хидейоши чуть ближе к двери, Артем слева от него, стало быть, чуть подальше от двери. Правда, от стен сарая они где-то на полметра отползли вглубь, в полумрак, чтобы нечаянно не выдать себя блеском глаз и белизной лиц.
Артем слышал, как в ушах отдаются удары сердца. Тяжелые, как кувалды. Хуже нет, чем эти последние мгновения. Мыслью ты уже начал, уже толкнулся и бежишь… а на самом деле тело все еще мается на старте, и с каждой секундой ты все больше и больше перегораешь.
«Напади сейчас чих или кашель, и все пропало» - вот такая чушь вдруг полезла в голову. Как сплошь и рядом бывает в подобных случаях, стоит о чем-то подумать - и на тебе, получи из ничего. Вот стоило подумать о чихе, и в носу тут же защекотало. Унимая зуд, Артем прижался лицом к холодному и влажному соломенному мату. В нос ударил гниловатый запашок перепревшей соломы.
А тут еще как назло у Ицумицу что-то не ладилось с ремнями, он все никак не мог распутать свои же узлы, с-скотина криворукая…
Дверь наконец распахнулась…
В тот момент, когда Ицумицу потянул дверь на себя, Хидейоши вскочил с пола. Чиновник узкой стремительной тенью скользнул в распахнутую дверь мимо застывшего соляным столбом Ицумицу, на ходу, не притормозив ни на мгновение, вырвал из ножен у него длинный меч, продолжил движение, обогнул Ицумицу и скрылся за его спиной.
Вот так!
Ошарашенный Ицумицу рефлекторно схватился за ножны, повернулся следом за чиновником… И тут из сарая выскочил второй пленник.
Этот второй, то есть Артем, схватил Ицумицу за куртку. Заваливаясь на спину, упер ногу в живот Ицумицу и перебросил разбойника через себя. Ицумицу отлетел внутрь сарая. Не дожидаясь, когда разбойник вскочит, выхватит вакидзаси и бросится на своего обидчика, Артем выскочил наружу, захлопнул дверь и задвинул засов. И тут же на шаг отступил от сарая, чтобы не дай бог Ицумицу не достал его коротким мечом сквозь щели. А тут, на улице, уже кое-что произошло. Один из «гостюшек дорогих» уже лежал среди дождевых луж с рассеченной головой. Чиновник же стоял спиной к сараю. Ноги полусогнуты, держит катану перед собой, взявшись двумя руками за рукоять. «Гости» рассыпались полукругом, тоже приготовили мечи к бою и внимательно следят за каждым движением Хидейоши,
В этом противостоянии Артем не видел себе места. До оружия, что лежит рядом с убитым, не добраться - мешают живые, да и вообще влево-вправо не сдвинешься - сразу попадешь в зону досягаемости вражеских мечей, назад в сарай тоже ходу нет, да и нечего там делать, не с Ицумицу же мириться. Зато можно запрыгнуть на крышу сарая. Правда, это будет своего рода предательством, получится, что он бросает в беде сокамерника… Конечно, не друга, не брата, а всего лишь сокамерника… А запрыгнуть-то плевое дело - сарай не многим более выше самого Артема. Потом перепрыгнуть на соседний сарай, спрыгнуть с него и, как собирался, огородами да в лес. Лишь бы бамбуковая, крытая тростником крыша не провалилась под его весом…
(Совершенно не вовремя потянуло на обобщения. Подумалось, что не только здесь и сейчас, а в японской жизни вообще нет места гайдзину Топильскому. Лишний он и ненужный. Эдакий сорняк на грядке. Большой и нелепый. А такие вырывают в первую голову.)
И все же Артем не спешил запрыгивать на крышу. Некая замороженность ситуации гипнотически подействовала и на него. Или все же чувство товарищества проснулось?
Между тем шестеро и один стояли напротив друг друга и развязывать рубку не торопились. Хидейоши плавно водил, играл мечом: вверх-вниз, вбок, снова вверх, снова вниз и вбок, влево и вправо. Иногда переносил вес тела с одной ноги на другую. Иногда делал короткий приставной шаг. Его противники тоже статуями не стояли: вот один выдвинулся вперед, другой зашел ему за спину, вот еще двое поменялись местами. Противники тоже «играли» мечами, то поднимая оружие над головой, то выставляя вперед, то отводя в сторону, то держа одной рукой, то обеими. Шла какая-то абсолютно неясная Артему позиционная борьба. Видимо, эти люди видели нечто такое, что было скрыто от Артема, - может быть, еще не прочерченные в воздухе линии клинков и векторы будущих атак. Сзади донеслось какое-то шебуршание и постукивание. Артем быстро оглянулся и увидел аккурат под засовом ходящее вверх-вниз между бамбуковыми прутьями лезвие. Ах, вот там занят Ицумицу! Пытается открыть дверь, сдвинув засов кинжалом. Когда-нибудь сдвинет, конечно, хотя провозится дол…
Ситуацию взломал крик. Это один из противостоявших Хидейоши людей не выдержал и бросился вперед, подняв катану над головой. И завертелось.
Крик оборвался со взмахом катаны Хидейоши. Клинок Хидейоши на один такт опередил готовый опуститься клинок противника. Быстрое, короткое, с неуловимого замаха движение слева направо - и из распоротого горла фонтаном захлестала кровь.
И тут же двое - один молча, другой помогая себе воплем - кинулись на чиновника с разных сторон. Хидейоши ждать их на месте не стал, внезапно сам сорвался с места и ринулся навстречу одному из них. Зазвенели соприкоснувшиеся клинки. Воины пробежали мимо друг друга…
Нет, бежал дальше только один. Хидейоши. А его соперник остановился, наклонив голову и как-то странно вздрагивая. Странно дрожал меч в его руке.
Продолжая движение, чиновник Хидейоши обежал этого внезапно застывшего человека, вышел навстречу набегающему второму противнику, встречным ударом снизу вверх остановил рубящий удар вражеского клинка… Последовало молниеносное кругообразное движение рукой, и клинок врага отлетел прочь…
С секундным опозданием Артем понял, что клинок отлетел прочь вместе с отрубленной кистью. А с еще большим опозданием Артем осознал, почему внезапно остановился предыдущий противник и почему Хидейоши больше не обращал на него никакого внимания. Теперь все стало ясно - когда этот человек рухнул на землю и стали видны разрез на его куртке-косодэ и кровь, стремительно пропитывающая ткань. Но как, твою Люсю, как?! Когда чиновник успел махнуть клинком?! Артем готов был поклясться на сложенных стопкой трех Библиях, что не было никакого движения катаны…
Вообще, у Артема создалось впечатление, что чиновник сперва продумал схватку вплоть до малейшего шажка, а теперь с безупречностью запрограммированного автомата воплощает задумку в жизнь. Во всяком случае, не соврал чиновничек, умеет он обращаться с холодным оружием, хорошо его выучил какой-то там мастер-фломастер…
Пока Артем переводил взгляд с человека, у которого был разрублен бок, на стоящего на коленях человека, который шнуром перетягивал кровоточащую культю, пока Артем чего-то там себе думал, схватка практически закончилась.
С Хидейоши сблизился человек из шайки Масанобу, вооруженный катаной и вакидзаси. Хидейоши ударом слева-направо отрубил руку с вакидзаси, ударом справа-налево распорол противнику живот. И тут же, наклоном корпуса уйдя от секущего удара катаной, снес еще одному противнику голову.
Начисто отрубленная человеческая голова отлетела в путанице черных волос и шлепнулась в лужу, взметнув грязные брызги.
И вот тут в Артеме что-то перемкнуло. Видимо, к такому зрелищу его сознание оказалось просто не готово. Зрелище вышло, прямо сказать, не для слабонервных - за какие-то считанные секунды все вокруг оказалось залито кровью и покрыто мертвой человеческой плотью. А упавшая в грязную лужу отрубленная голова стала последней каплей.
…Словно какой-то важный стержень взяли да выдернули из Артема…
Он вдруг обнаружил, что уже не стоит, а сидит, что опустился в лужу. Причем, не контролируя никак свои действия, он невольно сел на японский манер - на пятки.
Детское выражение «пыльным мешком ударенный» как нельзя лучше подходило к его состоянию. Какая бы то ни было концентрация сознания пропала напрочь, мысли приходили и уходили сами по себе, зрение произвольно выхватывало из общей картины отдельные фрагменты, подчиняясь какой-то причудливой логике или, что вернее, не подчиняясь никакой.
Так, непонятно отчего, ему бросилось в глаза такое «важное» в данный момент обстоятельство, что дождь, который весь день шел то тише, то сильнее, сейчас как раз усилился. Темные от крови лужи взбурлили крупными пузырями, струи громко забарабанили по черепицам крыши.
Артем - словно некий доброхот поднес в этот момент к его глазам лупу - увидел крупные капли, стекающие по неподвижному клинку катаны и смывающие с лезвия кровь. Капли бежали по напряженным пальцам, сжимавшим обмотанную кожей рукоять, и срывались с ногтей. Такие же капли скользили и по длинному, раза в полтора длиннее катаны, мечу. (Этот меч называется «нагината» - пришла на ум подсказка.) Этот меч держал, заведя клинок за левое плечо, хорошо знакомый Артему вислоусый разбойник, которого вроде бы звали Нарияки.
Хидейоши и Нарияки разделяло два шага. Они застыли друг перед другом в полной неподвижности. Неподвижны были и их мечи.
Заскрипел под подошвами сандалий песок. Это Нарияки немного, на полшажка переместился влево. Хидейоши не шелохнулся.
(До этого Нарияки не ввязывался в схватку, стоя как бы чуть в сторонке. Наверное, по ихней субординации ему не положено было лезть в драку вместе с рядовыми… Кстати, и Артем тоже стоял в сторонке, правда, по другой причине: он просто не успел ни вмешаться, ни придумать, как это сделать, - так быстро все проскочило от начала до конца.)
Чиновник Хидейоши не торопился нападать, хотя не мог не понимать, что терять время для него сейчас гибельно. Или он распознал достойного противника, на которого прежде необходимо настроиться, иначе не одолеешь?
(«Какого хрена я здесь делаю? - вот такая полная неопределенности и тоски мысль посетила вдруг Артема. - Куда я попал? Зачем?»)
Все закончилось за два удара пульса. Нарияки обрушил свой длинный меч на плечо Хидейоши. Но за миг до этого… да не то что за миг, а за еще более неуловимую единицу времени чиновник ушел из-под клинка и скользнул к разбойнику. Сперва Артем увидел, как Хидейоши и Нарияки оказались стоящими рядом плечом к плечу. Причем в этот момент один смотрел в одну сторону, а другой - в другую. Затем Артем увидел вышедшее из тела Нарияки окровавленное лезвие.

Предыдущая страница 8 Следующая страница


9 Александр Логачев

Хидейоши выдернул меч из тела разбойника, ноги Нарияки подкосились, и он рухнул на землю. Чиновник направился к Артему, который все еще сидел на мокрой земле и не мог заставить себя подняться.
А дальше произошло нечто непонятное. Хидейоши внезапно, с моментального замаха, влепил кулаком в подбородок бывшему сокамернику.
Клацнули зубы. Полыхнуло в глазах. Артем повалился на землю. И тут же вскочил, сжимая кулаки. И напоролся на довольную улыбку этого сволочного чиновника.
Желание заехать в ответ враз пропало. Блин!
Артем тряхнул головой. Тут не заезжать, а спасибо говорить надо. Ведь сволочной чиновник вылечил его радикальным и единственно верным средством. Этот апперкот моментом привел воздушного гимнаста в чувство, поставил сознание на место, вышиб его из той полупрострации, в которой он тут давеча плавал, как в парафине. Артем поднялся на ноги.
- Тебе надо научиться владеть собой и управлять своими чувствами, - Хидейоши взглянул на Артема. - Без этого воином не стать. Ничто не должно выводить воина из равновесия.
Артем ничего не сказал в ответ. А что тут скажешь? Что в его планы не входит становиться воином, а входит в них вернуться домой и остаться цирковым артистом? Артем подошел сперва к одному убитому, потом к другому, вытащил у них из-за поясов короткие мечи. Тягаться на катанах со здешними хлопцами - занятие безумнейшее, а с короткими мечами, мало отличимыми от кинжалов, он еще что-то может придумать.
- Уходи, Ямамото, - сказал Хидейоши, наклоняясь и поднимая катану одного из убитых.
- Куда? - вырвалось у Артема.
- Отсюда. - Чиновник вытянул перед собой левую руку с мечом, прищурился, рассматривая клинок. - Просто убегай.
(Кстати, шебуршание в сарае прекратилось, равно как и попытки лезвием отодвинуть засов изнутри. Видимо, Ицумицу, поглядев в щелочку на побоище, почел за разумное затихариться.)
- А ты? - спросил Артем.
- Я должен забрать свои мечи. - Хидейоши резким взмахом пробуемого клинка рассек воздух. - Это мои мечи, понимаешь?
Самое глупое было бы сейчас переубеждать японца, мол, да брось, подумаешь, какие-то мечи, ноги надо поскорее уносить, а мечи тебе новые выкуют, и будут они еще лучше прежних. Доводы гайдзина вряд ли возымеют действие. М-да, эти самурайские задвиги про мечи ломали планы Артема на ближайшее будущее. Смыться на пару с влиятельным чиновником, похоже, не удастся.
«Ну, и что? И куда самому?» Здравый смысл диктовал - немедленно беги прочь. Два коротких меча бери с собой, сигай через ограду, а дальше, как говорится, огородами и в лес. Останешься здесь - зарежут всенепременно. А так хоть какой-то шанс. Доковылять до яма-буси, отлежаться, подлечиться и там уж что-то думать заново.
Но здравому смыслу резонно возражал холодный рассудок, оглядывающий проблему с площадки стратегического расчета. Если они с Хидейоши выйдут победителями из этой кровавой заварухи и уйдут вместе, то Артем получает великолепный шанс. В противном случае он этого шанса лишается. А как любят повторять футбольно-хоккейные комментаторы, «тако-о-ого моме-ента больше не будет».
Конечно, из Артема помощник в фехтовальных делах аховый. Но зато он не скован предрассудками кодекса чести. Артем только что видел, как бились эти самурайские люди: ниже пояса ничего друг другу не рубили, отвлекающими маневрами и прочими хитрыми приемами не пользовались, работали только мечами, никому из них даже в голову не могло прийти, что можно сделать подсечку или влепить пяткой в колено. Артем же ничем не скован и не опутан. И в нужный момент подставит подножку, метнет кинжал, крикнет «Сзади!», чтоб враг оглянулся, и в этот момент огреет врага стулом… Ну, стульев тут нет. Короче, чем-нибудь да огреет. Тяжелым предметом.
Хотя и страшно, конечно, чего уж себе врать… Когда воочию и с близкого расстояния видишь, что творит с плотью остро отточенный самурайский меч, то лезть под него пропадает всякая охота.
Но, видимо, из врожденного упрямства Артем все же сделал еще одну попытку достучаться до японца.
- Сейчас можно прорваться к лошадям. Пока все ронины из дома не выскочили. А их там полно…
(Ездить верхом Артем умел. Правда, джигитовкой не владел, равно как не знал тонкостей ухода за лошадьми, а тонкостей этих насчитывалось превеликое множество. Но умел держаться в седле и не падать, умел седлать лошадь, умел правильно надеть сбрую, умел управлять лошадью. Нет, конечно, к занятым в цирковой программе лошадям никого из посторонних и близко не подпускали. Но лошади старели, их выводили из программы, некоторых из них оставляли при цирке, на них катали детей в соседних парках и, конечно же, на них катались цирковые дети.)
- Ты должен уйти, Ямамото. - Хидейоши все же чем-то не понравился поднятый с земли меч. Он вогнал забракованное оружие в песок и оставил себе опробованный в бою и еще не успевший затупиться длинный меч Ицумицу. - Ты не найдешь здесь ничего, кроме смерти. А это не твоя битва.
- А ты надеешься победить всех в одиночку?
- У меня нет другого выхода, Ямамото. - Хидейоши направился в сторону крыльца.
- За тобой стоит губернатор! - крикнул вдогон гимнаст. - Вернешься сюда с отрядом воинов. Вернешь себе мечи, отрубишь головы, спалишь к чертям эту деревню.
На это Хидейоши ничего не ответил. Шел, не оборачиваясь.
Артем описал круг перед сараем. Мерзко, раздражающе хлюпала в тапках вода. Гимнаст от всего сердца въехал ногой по двери сарая, чем, думается, еще больше напугал Ицумицу, отбив у того последнее желание выскакивать наружу.
- Что же делать, что же делать… - бормотал Артем себе под нос.
Человек, которому отрубили кисть, лежал, скрючившись, на мокрой земле и не двигался. Он перетянул шнуром руку, справился, но, видимо, все же потерял очень много крови. Может быть, еще выживет. «Вот так попасть гораздо хуже, пусть уж лучше сразу голову снесут», - подумал Артем.
Ничего еще не решив окончательно, Артем все же направился вслед за Хидейоши. Лошади… Артема все больше привлекала идея добраться до лошадей. Уж как-то совсем не тянет пешедралом шастать по лесам с раной на плече, когда можно запросто обойтись без этого сомнительного удовольствия.
Из-за угла дома выскочили двое, оказавшись буквально перед Хидейоши. Взвились, замелькали клинки, два раза коротко звякнуло железо. Упал один, упал другой. Первый лежал бездвижно, второй бился в агонии. А Хидейоши скрылся за углом. Артем, опасливо обежав агонизирующего, догнал чиновника у крыльца. На крыльце, как и во дворе, никого не было. Вообще-то странно это, неужели не слышали ничего?
Хидейоши внезапно остановился, резко развернулся и показал рукой на нижнюю ступеньку:
- Спрячься там. Пережди.
Дом стоял на опорных столбах с каменными основаниями, возвышаясь над землей где-то на полметра. И под ним, действительно, можно было спрятаться и незамеченным просидеть мышью до окончательного разъяснения вопроса, чья возьмет. Только уж больно позорное занятие… Да и не факт, что потом удастся улизнуть незаметно. До этого момента Артем все еще колебался. Последние слова чиновника поставили точку в колебаниях - так гвоздю не хватает последнего удара молотком по шляпке, чтобы встать на место. Окончательное решение пришло, и оно было таким: «Пускай этот супермен геройски помирает за мечи, его дело. Мне мало резона лезть в кровавую мясорубку. А вот лошадка мне позарез нужна. На ней я доскачу до Долины, да и потом она не помешает. Пока, чиновник по кровавым поручениям, адью, желаю успехов!»
Артем был уверен, что лошади находятся где-то под навесами с правой стороны дома или же на заднем дворе. Он побежал туда, в то время как Хидейоши начал подниматься по крыльцу.
Гимнаст миновал навес с бочкой, еще полной воды («Не иначе, оставили для Ицумицу»), пробежал мимо навеса, под которым валялись чурбаны и были сложены наколотые дрова. В плаху был воткнут топор. Топор! Ну конечно! Артем, переложив оба вакидзаси в левую руку, правой выдернул топор. «Это оружие нам все же более знакомо». А топор, между прочим, путевый: насажен на длинную рукоятку, прямоугольный, правда, не слишком большой, зато тяжелый и лезвие острое.
Ах, ты… Под навесами лошадей не оказалось. Не оказалось их и в раскрытом настежь сарае - он был забит одного размера ячеистыми рамами с натянутой на них молочно-белой бумагой, а по стенам сарая были развешаны плотницкие инструменты.
Артем выбежал на противоположную от крыльца сторону дома. А здесь тем более лошадьми не пахло, как, впрочем, и задним двором. Здесь был сад. Выложенные камнями дорожки. Кусты и декоративные деревца. Большие мшистые валуны. Посреди площадки - круглый пруд, сейчас пузырящийся под струями дождя. И где же лошади, мать вашу японскую? Где они держат лошадей?!
Сюда, на эту сторону дома, оказывается, выходила в точности такая же, сделанная из тщательно отполированных и покрытых лаком брусьев, веранда, как и та, что смотрела на ворота. И по этой веранде сейчас бежал какой-то человек. С мечами за поясом. Ну хоть бы кто-нибудь для разнообразия попался без мечей! Этот человек перемахнул через перила. Приземлиться он должен был рядом с Артемом.
Только вот Артем его не дожидался. На хрена нужно встречать такое вооруженное до зубов счастье! Гимнаст бросился прочь. Пробегая мимо навеса, рубанул топором по опорному бамбуковому столбу и едва успел выскочить из-под посыпавшегося сверху тростника. А выскочив, рубанул по второму столбику. Навес завалился на дорожку, преграждая путь преследователю. Артем быстро оглянулся - преследователь копошился в груде тростника и бамбуковых палок.
«Ну, блин, сейчас я тебе устрою довесок!» Бросив вакидзаси на землю возле бочки, Артем взялся за длинное топорище обеими руками, размахнулся и с кхэканьем вонзил топор в низ деревянной кадки. Смачно хрустнула разрубаемая древесина. И еще один разочек рубануть по тому же самому месту. Есть! Из прорубленного в кадке отверстия хлынула мутная от грязи вода. Вода уже, конечно, не горячая, но она смешается с тростником и болото получится качественное. Пока преследователь из этого дерьма выбирается…
Артем подхватил вакидзаси, побежал. Внезапно он догадался, где следует искать лошадей. Просто других вариантов не оставалось. Калитка в ограде слева от ворот. Ну конечно! Она, ясен день, ведет на соседний двор, двор тот, думается, сугубо хозяйственного назначения, там и держат лошадок. Видимо, не хотят, чтобы коняшки гадили на жилой двор и ржанием мешали медитировать на сон грядущий.
Твою мать! Вырулив из-за угла, Артем увидел, что ворота открыты и во двор вбегают люди. В основном, без оружия, наверное, крестьяне, но их целая толпа, числом задавят! А со стороны тюряги бегом возвращались двое вооруженных. Один из них Ицумицу! Увидев Артема, он завопил что есть сил и замахал рукой. Деваться было некуда. Сзади путь завален собственными руками, и среди завала копошится вооруженный хмырь. Оставалось только на веранду. И Артем запрыгнул на нее, легко перескочив перила.
Дверь в дом была отодвинута. Заглянув внутрь и увидев, что за порогом опасности нет, Артем бросил топор на пол и повернулся. Он выдернул короткий меч из ножен и метнул его в взбегающих по крыльцу людей. Ага, помнят руки-то! Меч нашел свою жертву, и некий человек в темной куртке, схватившись за вонзившийся в грудь вакидзаси, повалился под ноги остальным.
Гимнаст проворно шагнул назад и рывком задвинул дверь. Подхватил с циновок топор, размахнулся и засадил топор в основание двери, прорубая низ насквозь и разрубая приколоченные к полу брусья, между которыми скользила дверь. Быстро выдернув топор, Артем вогнал в образовавшуюся щель второй вакидзаси, заклинивая дверь. А чтоб подольше провозились, обухом забил вакидзаси как можно дальше…
(Каким-то наитием гимнаст понял, что за панели он видел в плотницком сарае. С наступлением тепла их установят в качестве стен, которые легко сможет вышибить любой желающий. А сейчас, по холодному еще времени, стоят сплошные деревянные панели и в дом легко можно попасть только через дверь.)
Артем знал, что ему сейчас нужно делать. Пробежать через дом, выскочить на заднее крыльцо, махануть через ограду и бежать огородами в лес.
Все, вариант с лошадьми накрылся окончательно и бесповоротно. Как ни больно и ни жалко с ним расставаться.
В просторном помещении, находящемся сразу за порогом дома (на наш манер выражаясь, в холле), действительно ничего опасного не было. Уже не было. На циновках лежали три человека. У одного перерезано горло, у другого колотая рана груди, у третьего вся одежда в крови. Понятно, кто это так постарался! Чиновник Хидеиоши идет за мечами…
Так, Артем видел два прохода из этого помещения в другие помещения дома - слева и справа. Ага! Справа донеслись крики, кому-то там, похоже, было очень больно. «Значит, нам туда не надо». Артем двинул налево. А за спиной уже вовсю колотили в дверь и раздавались гневные выкрики.
Артем попал в коридор. Он тянулся между панелями наружной стены и внутренними стенками, представляющими собой решетчатые конструкции, оклеенные полупрозрачной бумагой. Коридор - отсюда это видно - шел через весь дом до дальней его оконечности. Посередине в него вливался поперечный коридор. Надо полагать, и вдоль другой стены тоже тянется длинный коридор, а короткий коридор посредине соединяет длинные коридоры.
И в этом, поперечном, коридоре послышался топот. Кто-то бежал. И бежал - случайно или неслучайно - Артему наперерез. Артем обхватил топорище понадежней и остановился. Незачем сближаться, сперва надо поглядеть, что это за бегун. Потому как биться-рубиться категорически не хотелось. Ежели только выбора не оставят.
Артем прикинул, что будет делать, если выскочит вооруженный человек. Идейка имелась. Ну, и совсем просто, если выскочит женщина, ребенок или безоружный слуга. Достаточно будет пугнуть хорошенько…
Выскочил вооруженный дядька в шароварах-хакама и в накидке-хаори на голое тело. Завидев гайдзина, встал как вкопанный. Рука его нырнула к поясу. («Оби» - так называется самурайский пояс. Подсказка появилась, как всегда, «вовремя». Что ж, «своевременность» - своего рода фирменный знак всплывающих в мозгу подсказок.)
Ждать, когда этот гражданин вырвет клинок из ножен, Артем не намеревался. Гимнаст обрушил обух топора на внутреннюю перегородку, рядом с которой находился, ломая-сшибая рейки и разрывая бумагу. И прыгнул в прорубленную дыру.
Он споткнулся о столик на коротеньких ножках, валя его и опрокидывая на пол чашки и плошки, что-то разливая и частью выливая на себя. В небольшой, если не сказать крохотной, комнате никого не было. Никто не мог помешать Артему проломить следующую стену.
Только что он убедился в хлипкости реечно-бумажных конструкций, поэтому не стал действовать топором, а просто с толчка обрушился на внутреннюю стенку всеми своими восьмьюдесятью килограммами. Или тем, что от них сейчас осталось.
У Артема была цель - выходящая в сад веранда. И он собирался двигаться к ней в прямом смысле напролом.
В следующей комнате, в которую проломился Артем и в которой упал на соломенный пол, зацепившись за чью-то ногу, его встретил дружный визг. Эта комната была значительно больше предыдущей. Вдоль одной из ее стен лежали соломенные маты, а на них валялись валики, которые подкладывают под голову. В углу сгрудились женщины и дети. Одна из женщин вскочила, выхватив откуда-то короткий тонкий кинжал, следом за ней с решительным лицом вскочил пацаненок лет десяти. «Еще вцепится по-бульдожьи в ногу, щенок!»
- Убью!!! - дико заорал Артем, вскочив, выпучив глаза и замахнувшись топором. Возымело. Отпрянули испуганно. Гимнаст быстро оглянулся. Фигура в накидке на голое тело замаячила в проделанном Артемом отверстии. Значит, гражданин из коридора поперся по его следам.
Даже не пытаясь определить, какая панель отодвигается и открывает доступ в коридор, Артем прыгнул на очередную стенку. Он рассчитал так, чтобы вывалиться в короткий коридор. Из него выбежать в коридор длинный и помчаться к веранде, выходящей в сад. А преследователь неминуемо отстанет. Да и вообще, в забеге на короткие и средние дистанции, думается, мало кто из здешних шустриков конкурент цирковому гимнасту… Уже валясь в пролом, Артем вдруг понял, что в запарке, сбитый с толку одинаковостью бумажных стенок, катастрофически просчитался. Не эту стенку надо было вышибать, а соседнюю. Ох, как глупо-то…
Артем упал набок, прокатился, попытался вскочить… Но не успел… Вернее, не сумел. Потому что горла его коснулся клинок.
Это был клинок катаны, и держал его Хидейоши.
- Напрасно ты вернулся. - Чиновник убрал меч от горла бывшего сокамерника.
Артем встал, провел рукой по горлу. Осмотрелся. Помещение, в котором он оказался, было весьма просторным, по площади оно примерно равнялось помещению при входе. Здесь находилась небольшая ниша, внутри которой висела полоса ткани с узорами и иероглифами, а на полу стояла ваза с цветами. Неподалеку от ниши находился коротконогий столик, темного дерева, лакированный. На нем были разбросаны принадлежности для письма. В дальнем левом от Артема углу стоял сундук (или просто большая коробка), по бокам от него стояли две коробки помельче.
Чиновник по кровавым поручениям Хидейоши уже отметился и здесь. Два покойника, оба с раскроенными черепами, лежали на циновках. Одного из убитых Артем узнал - вместе перли под дождем через леса.
Были в помещении и живые люди. Возле столика с принадлежностями для письма сидел немолодой полный человек в темно-синей куртке-косодэ. Два меча за его поясом указывали на принадлежность к самурайскому сословию. Ладони этого человека сейчас обжимали колени, а не рукояти мечей. Этот человек сидел, прикрыв глаза, и был до крайности бледен. «Наверное, это и есть тот самый дзайти рёсю, то бишь деревенский феодал, которого охраняет Масанобу», - догадался Артем.
Помимо деревенского феодала, еще двое живых находились в помещении, оба стояли возле распахнутого дверного проема, выходящего в короткий коридор. Одного из них, с круглым веснушчатым лицом, Артем видел впервые в жизни, второй же был гимнасту хорошо знаком - господин Асикага. Все находившиеся в комнате, включая Хидейоши, словно бы ждали кого-то или чего-то - такое у Артема создалось впечатление.
И еще один живой-живехонький вламывался в мизансцену. Именно что вламывался - лез сквозь пробитую Артемом в бумажной стене дыру.
- Сзади тут, за мной! - не очень внятным окриком Артем предупредил Хидейоши и поднял топор, готовясь пустить его в дело.
Но чиновник опередил циркача. Хидейоши плавным, текучим движением переместился вбок и разворотом одного корпуса, не поворачивая головы, нанес секущий удар по бумажной стене. Рассек он не только рейки и бумагу, но и горло человека в накидке-хаори на голое тело - тот, агонически хрипя, вывалился из пролома в стене.
А Хидейоши так и не оглянулся - видимо, не хотел ни на мгновение выпускать из виду никого из тех, кто находился в комнате.
- Следующим я убью Ядзиро, не дав вам возможности защитить своего хозяина, - сказал Хидейоши, возвращаясь на прежнее место. Он поднял катану и указал ее острием на деревенского феодала, или, по-японски говоря, на дзайти рёсю.
- Слышишь, я делаю окончательное предупреждение!
Последние слова чиновника предназначались переступающему порог комнаты Масанобу.
- Хватит! - рявкнул Масанобу. Толкнул в плечо стоящего ближе к нему самурая, не Асикага, а второго - с круглым веснушчатым лицом. - Предупреди, чтобы никто сюда не входил. И женщины пускай уходят из дома.
Самурай, быстро поклонившись, выбежал в коридор.
- Назови себя! - сказал Масанобу, глядя на чиновника.
- Хидейоши из рода Кумазава, - чиновник поклонился.
- Я слышал о тебе, - Масанобу поклонился в ответ.
- А я много слышал о тебе, Масанобу из рода Араи, - сказал чиновник. - Всегда мечтал встретиться с тобой в бою.
- Это ты возглавлял самураев, разбивших отряд Черного Дракона у озера Удэн? - спросил атаман разбойничьей шайки.
- Да, я, - Хидейоши усмехнулся. - Тогда мы должны были все погибнуть. Черный Дракон был заранее предупрежден о том, когда и по какой дороге мы поедем. Он напал на нас неожиданно и вел бой нечестно.
«О чем они говорят? Что здесь вообще происходит? Может, пока не поздно, по стеночке, по стеночке и шмыгнуть в какой-нибудь из коридоров?» Шмыгнуть в общем-то можно, но только в одном направлении - обратно через пролом в комнату с женщинами. Тем более что рыдания там вроде бы стихли, так что, скорее всего, женщины ушли оттуда, да и, наверное, из дома вообще. Ну шмыгнешь туда, а дальше? Не факт, что в коридорах никого нет. Даже если и нет - на улице народу хватает. За то время, что Артем уже потерял, дом могли, да и должны были окружить. И даже пусть по каким-то причинам этого не сделали… Стоит ли теперь лишаться своего единственного союзника, который к тому же такой великий мастер по владению мечом? Ведь вроде разговаривают, а не режутся. Пусть и пургу какую-то гонят. Может, все же договорятся по-хорошему, отдадут чиновнику его любимые мечи и отпустят обоих пленников с миром?
- Говорят, что тогда у озера Удэн от твоей руки погибло не менее двух десятков человек? - спросил Масанобу.
- Это так, - не стал скромничать чиновник.
- Не стыдно погибнуть от руки такого мастера, - Масанобу скрестил руки на груди. - Если мне удастся победить, я стану гордиться этой победой.
- Я рад, что могу убить или быть убитым человеком, прославленным своими подвигами в битве при Ацута. - Хидейоши еще раз поклонился. - Скажи, Масанобу, тебе приятнее скрестить свой меч с мечом Кумазава Хидейоши, который носит имя «Седьмая луна», или с мечом одного из твоих младших самураев?
- Где его меч, Ядзиро-сан? - Масанобу повернул голову в сторону дзайти рёсю.
Тот открыл глаза, ожег свирепым взглядом Масанобу, молча вытянул руку в сторону угла с большими и малыми коробками.
- Асикага, принеси его меч.
Асикага направился к коробкам. Откинул крышку большой коробки, достал оттуда два меча. Принес, с поклоном вручил мечи чиновнику и отошел на свое прежнее место.
«Неужели все же станут фехтовать?» Отчего-то Артему не верилось в это. Слишком уж спокойны были господа самураи, оттого, наверное, не верилось. Ну разве что деревенский феодал Ядзиро волнуется, хотя и старается изо всех сил не показывать этого… Кстати, вот и вернулся самурай с круглым и веснушчатым лицом, которого посылали предупредить людей, чтоб не входили в эту комнату.
Приняв мечи, Хидейоши засунул вакидзаси за пояс. Взял двумя руками катану под собственным именем «Седьмая луна», где-то на длину ладони выдвинул лезвие из ножен. Увидев свой меч, чиновник просветлел лицом. Полюбовался какие-то секунды, со стуком задвинул меч. Но за пояс ножны не сунул, оставил в руках.
- Ты готов? - спросил чиновника Масанобу.
- Я готов, - сказал Хидейоши. - Но если ты не торопишься, позволь мне сказать тебе несколько слов.
Наклоном головы главарь шайки ронинов дал свое согласие.
- Я уважаю тебя, Масанобу-сан, поэтому считаю, что ты должен знать, что здесь происходит. Ты служишь подлецу…
- Можешь не тратить слова, Хидейоши! - Масанобу вскинул руку. - Я обязался защищать имущество и жизнь господина Ядзиро, если им будет угрожать опасность. Поэтому наш разговор бесполезен. Сейчас жизни господина Ядзиро угрожает опасность, и она исходит от тебя.
- Ты прав. Я собираюсь убить твоего нанимателя. Но я готов оставить ему жизнь. Пусть он отдаст то, что взял у меня, и я уйду.
«Ах, вот что! - подумал Артем. - Не только в бесценных мечах дело. Еще что-то есть».
- Неужели ты мог подумать, Масанобу-сан, будто мне нужна его жалкая жизнь! - тем временем продолжал говорить чиновник Хидейоши, и голос его становился все громче. - Победа над лжецом и трусом не прославит меня. Я только запятнаю свою честь, отобрав столь никчемную жизнь. Вспомни, что ты не вассал ему, Масанобу! Ты нанялся защищать его и можешь в любой момент уйти. Ты - благородный человек, а твой наниматель - нет. Он подсыпал мне, гостю в его доме, снотворную отраву в еду. Или ты считаешь, он как-то по-другому мог взять меня в плен? Неужели такой отважный человек, как Масанобу, боится потерять покровительство такого ничтожества?
Артема удивляла реакция Ядзиро на оскорбительные речи в свой адрес, вернее, полное отсутствие реакции - сидит с каменным лицом, прикрыв глаза, разве что стал еще бледнее прежнего. Впрочем, реакцию главаря ронинов Масанобу тоже можно было причислить к неожиданным… разумеется, в представлении Артема. Масанобу сказал:
- Если бы я не знал, что передо мной Хидейоши из рода Кумазава, я бы подумал: «Этот человек пытается уклониться от поединка».
Чиновник закаменел лицом, пальцы правой руки стиснули рукоять катаны.
- Если бы я не знал, что передо мной стоит умный человек, - проговорил чиновник Хидейоши, - я бы подумал: «Как же глуп этот самурай, он не видит дальше своего носа, он не понимает, кто за всем этим стоит и чем все может закончиться». Для него закончиться! Каким бесчестьем он может себя запятнать! - на этих словах голос Хидейоши зазвенел, как рельс под ударом арматуры. - Я все сказал, Масанобу. Остальное тебе расскажет меч.
Чиновник вытащил меч из ножен, отбросил ножны в сторону.
- Перед тем как кто-то из нас умрет, я скажу тебе кое-что, Хидейоши, - Масанобу пока лишь положил ладонь на рукоять катаны. - Я знаю, что ты хочешь мне сказать. И я не на твоей стороне. Нобунага прав, когда говорит: «Наша страна жива до тех пор, пока в нее не вторгся враг». Что делаю я, сын великого Масанобу Араи, прославленного в битвах Гэмпэй, я - кто пять лет воевал с айнами? Прячусь в лесах, защищаю дзайти рёсю! - Теперь пришла очередь дрожать голосу разбойничьего атамана. - Я готов поверить словам гайдзина и мчаться на край света, чтобы искать корабль, которого там может и не быть. Я - воин, а думаю не о сражениях и победах, а о мешках с добром.
- А что тебе обещает Нобунага? - Хидейоши вышел в центр комнаты.
- Когда в других землях узнают силу воинов Ямато, населяющие их народы навсегда перестанут думать о захвате страны Ямато. Когда в других землях узнают справедливость воинов Ямато, их народы станут просить императора Ямато стать их верховным покровителем. Так говорит Нобунага. - Масанобу направился к Хидейоши и остановился в двух шагах от чиновника.
«Муха с бляхой, да тут никак еще политика замешана! - вот какое открытие сделал Артем. - Только этого не хватало…»
- Путь к другим землям лежит через наши земли. Нобунага потопит страну в крови, - чиновник скорбно покачал головой. - Вспомни мятежи Масакадо и Сумитомо. Чем все закончилось? Будет то же самое.
- Возможно. Но для кого-то из нас все закончится прямо сейчас. - Масанобу вытянул меч из ножен, поднял его перед собой.
- Ты прав. - Хидейоши тоже поднял меч.
Вытянутые мечи соприкоснулись остриями. Потом поединщики отвели мечи…
«Вообще-то есть основания надеяться, что здешние людишки сгрудились на главном крыльце, а заднее крыльцо и сад никто особо не караулит, - вот о чем подумал Артем, глядя на приготовления к схватке. - Если возьмет не наша, то бишь не Хидейошина, то придется прорываться». Артем, постаравшись сделать это как можно непринужденнее и незаметнее, переместился на несколько шагов, чтобы оказаться возле пролома. Туда он и нырнет, если схватка закончится поражением Хидейоши, а уже из той комнаты вырвется в коридор. И рванет в сторону сада…
Замелькали мечи. Зазвенела сталь. Сперва наступал один, отступал другой, потом наоборот. Сошлись равные. На каждую атаку у другого находился блок. В очередной раз скрестив мечи, противники на какой-то миг замерли, словно по непроизнесенному вслух уговору взяли передышку. Можно сказать, проба мечей окончилась ничьей.
А спустя миг все началось сызнова. Звон и яростное скрещение клинков.
Опа! Катана Хидейоши коснулась плеча Масанобу. Ронин вздрогнул, сделал нетвердый шаг назад и…
То, что произошло дальше… В общем, если называть вещи своими именами - Хидейоши исполосовал своего противника. Чиновник нанес ронину Масанобу множество секущих ударов от головы до пояса. Молниеносно прошелся клинком снизу вверх. Ронин Масанобу выронил меч и боком упал на циновки.
Искромсали человека - так это выглядело со стороны. Но как бы это ни выглядело, Артем мог быть только доволен подобным исходом и никак иначе. Кроме того, что, похоже, самый серьезный противник убран с пути, Масанобу теперь уже не сможет воплотить свою угрозу - он же пугал пленника, мол, ежели что, «найду тебя везде».
Артем непроизвольно расслабился, ему показалось, что все закончилось со смертью главного противника. Оставалось лишь, встав в победительную позу, принять капитуляцию врага… А не стоило Артему расслабляться. Масанобу еще не упал на застеленный циновками пол, а со своих мест сорвались Асикага и второй самурай, тот, который с круглым веснушчатым лицом. Веснушчатый бросился на Хидейоши, Асикага - на Артема.
Гимнаст не успел сигануть в пролом бумажной стены. Какой-то доли секунды не хватило. А теперь, попытайся он прыгнуть в пролом, просто удобно подставил бы спину Асикага - и кирдык.
Ничего не оставалось Артему, как ввязаться в драку.
Гимнаст быстро вытер вспотевшие ладони о трико, покрепче обхватил топор. Меньше всего Артема волновали вопросы чести, его волновала собственная жизнь. Поэтому он, подпустив Асикага, упал на колено и рубанул топором по ногам.
Но, видимо, Асикага что-то такое предполагал. Или же реакция у него оказалась отменной. Клинок катаны просвистел перед Артемом, и в руках гимнаста вместо топора оказался короткий обрубок рукояти.
Осознав, что сейчас может случиться, Артем оттолкнулся и отбросил себя назад, пытаясь уйти от меча кувырком назад.
Еще раз сверкнула стальная полоса катаны. Сильный удар пришелся на левый бок. Артем почувствовал, как внутри него проскальзывает холодное и твердое инородное тело, оставляя после себя дикую боль.
Вместе с болью разом пришла страшная слабость. Артем, так и не совершив кувырок, а просто упав на спину, подняться уже не мог.
«Ну, вот и все…» Вместе с пониманием того, что ничего уже не сделать, пришло полное безразличие к своей участи. В конце концов, все там будем, не он один уходит в эти края. По крайней мере, стихнет боль в боку…
Артем подумал, что услышит сейчас на прощание слова Асикага, что-нибудь вроде: «Я же говорил, что ты проиграешь мне схватку, гайдзин». Но Асикага отчего-то молчал и ничего не делал. Просто навис над Артемом с катаной в отведенной руке. Что же он медлит?
И вдруг Асикага стал валиться. Но не на Артема, а в сторону от него. Мелькнула окровавленная катана, но это была не катана Асикага, а катана Хидейоши, которую тот выдернул из тела разбойника. «Поздно, - с тоской подумалось Артему. - Поздно…»
Наверное, циркач не только подумал, но и сказал бы то же самое чиновнику Хидейоши, склонись тот над ним. Да вот беда - Хидейоши не бросился к Артему, не склонился, не стал спрашивать полным волнения голосом: «Ну как ты, в порядке?» и подбадривать: «Держись, браток, держись!» Чиновник не подошел к Артему, а направился в другую сторону.
Только сейчас Артем заметил, что все еще сжимает в руке обрубок топора. Он разжал пальцы, дал деревяшке выпасть. Перед глазами расплывались мутные красные круги. Комната раскачивалась, как качели в парке. Гимнаст закрыл глаза, подумав, что, может, и не придется их больше открыть. Вместе с телесной слабостью в душу пришло безразличие к тому, что будет дальше.
- Ты правильно делаешь, что не хватаешься за меч. Твою жизнь теперь может спасти только разговор со мной, - донесся до Артема громкий голос Хидейоши. - Ты отдаешь мне письмо, отдаешь мою лошадь, не чинишь препятствий моему уходу. Не сделаешь этого - я убью тебя и сожгу твой дом, чтобы письмо сгорело вместе с ним и не досталось никому. Твоим женщинам и детям негде будет жить, и они пойдут побираться по дорогам…
Боль в левом боку, поначалу нестерпимо острая, несколько притупилась. Хотя ничего хорошего в этом Артем не усматривал - скорее всего, острота болевых ощущений затухала потихоньку со всей остальной жизнью тела.
- Мне и так не жить, когда Нобунага узнает, что я отдал тебе письмо.
Артем собрался с силами и перевернулся на другой бок. Он хотел видеть, что происходит в комнате. Конечно, нетрудно было догадаться, с кем беседует Хидейоши. Ну да, так и есть - с Ядзиро, с дзайти эёсю, то бишь с местным феодалом.
- Почему он должен узнать? Ты уже послал кого-то к даймё?
Наверное, Ядзиро кивнул. Его от Артема закрывала спина Хидейоши, и Артем догадался о кивке по ответу чиновника.
- Я так и думал, - сказал Хидейоши. - Вот почему ты меня не убил. Ты хотел передать меня Нобунага вместе с письмом. Хитро… Но хватит разговоров, Ядзиро! Отдавай письмо или умри и сгори вместе с домом!
Артем расслышал звук, похожий на короткий смешок, и следом - шуршание.
- Ты хранил его на себе, так я и знал, - произнес Хидейоши.
- Тебя все равно догонят, - сказал Ядзиро. - Может, тебе удастся покинуть провинцию живым, но до Киото тебе не добраться.
- До Киото? Я не говорил тебе, что направляюсь в Киото. Значит, ты прочитал письмо, негодяй! Ты прочитал его прежде своего господина! Мало того, что ты трус, лжец и подлец! Ты еще и изменник! Нобунага вручил тебе самурайские мечи, сделал тебя своим кэнином. А ты предал его! Ты возомнил себя выше своего господина! Не может быть ничего подлее этого. Слушай меня, Ядзиро! Я дал слово и не убью тебя сейчас. Но я убью тебя, когда вернусь!
- Ты сперва вернись! - зло прошипел дзайти рёсю. - А теперь послушай меня, Хидейоши. Я ненавижу таких, как ты.
- Таких, как я? - с насмешкой переспросил Хидейоши.
- Я ненавижу куга и всех, кто им служит. А ты служишь куга. Бездельники, не знающие ни труда, ни войны! Что они еще делают, кроме того, что едят мой рис, пьют на мои деньги сакэ, одеваются и развлекаются за мой счет? Я отдавал рис Масанобу, потому что он защищал меня. Я отдаю рис Нобунага, потому что он сюго и к нему я приду, если у меня выйдет спор с кем-нибудь из соседей или если мне будет нужна более серьезная защита, чем защита Масанобу. Я пошлю своих людей бакуфу, когда на страну нападут варвары и бакуфу скажет, что ему нужны воины. А какая польза мне от куга? Зачем мне отдавать им рис? А какая польза от твоего губернатора и его чиновников? И какая польза от тебя? Никакой пользы. А я почему-то должен тебя кормить и одевать в богатую одежду…
Артем перевернулся на спину и закрыл глаза. Голова кружилась все сильней, черно-желтый водоворот разрастался внутри черепной коробки. И голоса долетали сейчас до Артема, словно бы с небес.
- Ты не повредился ли в уме, Ядзиро?

Предыдущая страница 9 Следующая страница


По лезвию катаны 10

- Каких-то два десятка лет назад я был лишь мёсю, и я получил всего лишь один небольшой сёэн, который я обрабатывал сам, вот этими руками, трудился каждый день. Посмотри теперь! Мой сёэн увеличился во много раз, я отдаю землю в аренду. Я стал старшиной общины, стал дзайти рёсю, я - самурай, и у меня есть свои самураи! Я очень многого добился трудом, своим трудом. Но я уже прожил жизнь, Хидейоши, я давно уже готов к смерти. И я хочу, умирая, знать, что все достанется моим детям. Этот дом, земли, самурайские мечи. Я никому не дам сломать мне дом и жизнь, никому не дам мне помешать. Ты понял меня, Хидейоши?
- Я понял тебя. Ты готов предать любого, лишь бы выжить. Ты готов предать даже Нобунага, своего господина, которому ты обязан самурайскими мечами…
- Нет, ты меня не понял, Хидейоши. Я сказал тебе о другом. О том, что не дам разрушить мой дом и мою деревню. Если нужно, я забуду о верности Нобунага и кому бы то ни было еще, кроме императора. Если нужно - опою и ограблю тебя. Если нужно - совру Нобунага, свалив все на мертвых, на того же Масанобу. Вот как надо меня понять. Но ты не поймешь! А потому что ты никогда не поймешь главного - что я в тысячу раз благородней тебя, так как я думаю и отвечаю за многих людей, которые живут тут, живут вместе со мной, а ты только за себя…
- Все, хватит, Ядзиро! Мне надоело слушать недостойного. - В голосе Хидейоши звучало ледяное презрение. - Я не могу больше видеть мечи за твоим поясом. Ты недостоин их, ты не самурай. Вставай, иди вперед, скажи, чтобы седлали мою лошадь и приготовили еще одну лошадь для раненого гайдзина. Скажи, что, если кто-то попытается мне помешать, я задержусь здесь и убью всех. И сожгу твой дом, этот приют подлецов и лжецов…
Голоса отдалялись, они уже звучали словно бы из-за стены.
- Что? О гайдзине не договаривались? - услышал он ставший совсем тихим голос Хидейоши. - Ха, а разве он твоя добыча, Ядзиро? Он - добыча Масанобу. А я победил Масанобу…
Совершенно неожиданно Артема увлекло куда-то вверх и сильно тряхануло. Гимнаст понял, что Хидейоши поднял его и взвалил на плечо. Причем тряхнуло так, что все в голове закружилось, как в центрифуге. И кружилось все быстрее, быстрее и быстрее.

Часть вторая
САТОРИ

Пути жизни - есть пути Неба и Земли. Назначение человека - следовать им, и поэтому иелью жизни надо поставить почитание Неба. Небо и тебя, и других любит одинаково; поэтому любовью, которой любишь себя, люби и других. Делай твоим участником не человека, а Небо: ибо, делая Небо участником, ты поступаешь прекрасно. Никогда не осуждай других, но смотри, чтобы ты сам не очутился ниже своей собственной оценки.
Саиго

Глава десятая
ЛЮДИ В ЖЕЛТОМ

Он пришел в себя от холода и тряски. Перед глазами проносилась и прыгала земля. Мельтешили лошадиные ноги, из-под копыт летели комья земли и грязные брызги. Он слышал шумные выдохи бегущей лошади и ритмичное позвякиванье. Доносился и перестук копыт другого коняшки, скачущего рядом. А под ним была лошадь убитого ронина Масанобу - Артем узнал ее по масти и по деревянному седлу, к которому был привязан.
Все прыгало не только перед глазами, все сотрясалось внутри. От этого сотрясения враз поплохело. Вернее сказать, стало еще хуже, потому что плохо было уже давно. Тело, как в упор картечью, пронзил залп невыносимой боли, и снова сознание окутала пелена…
В голове прозвучал отчеканенный звонким пионерским голосом стишок из какого-то фильма: «Скакает лошадь, уже устала, но все равно скакает…»
Куда мы уходим, когда засыпаем? Где мы пропадаем, куда проваливаемся? Ну, уж точно проваливаемся в такое место, где время не имеет никакого значения или где его попросту нет. Потому что после того, как над нами сдвигается темная завеса, похожая на иссиня-черные клубы грозовых туч, нас тут же перестает волновать, когда мы оттуда выберемся и выберемся ли вообще…
…Дружный вскрик удивления разбился на отдельные крики: ужаса, изумления, истерики. Оркестр сломал мелодию. Нескладными кастаньетами хлопали кресла. Визжали женщины. Поблизости и вдалеке разные люди выкрикивали одни и те же слова на китайском языке.
Потом послышался и стал приближаться топот множества ног, который не могли заглушить опилки арены.
- Осторожно, осторожно! Не трогай, говорю, твою забралом вперехлест! Пропустите меня! - перебил другие голоса чей-то очень знакомый голос.
- Мама, мамочка! Да что же это дела-а-е-ется!
- Заткнись, Лизка! Уйди отсюда! Уйди, говорю! Уберите ее!
- Глеб Саныч, может, подогнать кар?
- Подгоняй. Где Волков?
Глеб Саныч - это администратор цирка, Волков - это главный цирковой доктор. На гастроли всегда оправляются двое-трое медработников. Как правило, это главврач, его помощник и массажист. Ну, а как иначе, когда каждый день ушибы и микротравмы, а через день травмы посерьезнее и нервные срывы.
- Что ты здесь делаешь? Что ты здесь делаешь, я спрашиваю, ерш твою в кадриль? - кричит на кого-то Глеб Саныч. - Не видишь, что с публикой! Руководи выводом! Какое продолжение, охренел!
- Кранты, Саныч, не дышит. Посмотри, как шея свернута.
- «Скорую» кто-нибудь вызвал?
- Какая «скорая»! Мертв он, мертвее не бывает…
- «Скорую» вызывайте, идиоты, живо! Для публики, не для него! В одних обмороках с припадками мы сейчас захлебнемся. Еще, не дай бог, кто-нибудь из публики шваркнется с сердечным приступом. И где кто-нибудь из желтопузых, где ихний администратор…
А потом увозили с арены. Над головой проплывали грозди прожекторов, большей частью отключенных, переплетенье тросов и металлических прутьев и над всем этим - таинственный полумрак свода циркового купола.
По мягкому урчанию электродвигателя он понял, на чем его везут - на каре из номера «Собачий поезд». Везли ногами вперед.
Надвинулась арка выхода на арену, поплыл ее желтый облупленный свод, надвинулся высокий потолок «предбанника». Кар остановился.
- Накройте чем-нибудь.
Распоряжение Глеб Саныча выполнили незамедлительно. Набросили нечто зеленоватое полупрозрачное, усеянное матерчатыми ромашками. Какое там «нечто». Реквизит из медвежьего номера. Это покрывало участвует в сценке «Маша и медведи».
- Глеб Саныч, Глеб… Саныч! Еще один… - подбежавший человек сильно запыхался и еле выпихивал из себя слова. - Еще… труп…
- Что-о!!!
- Я послал своего механика наверх… - человек никак не мог отдышаться. - Прове… проверить, что случилось. Щас! Фу-у!
Хрипотца, белорусский выговор, сильная отдышка… Главтехник Прокопович, полный, много курящий человек.
- Ой, Глеб Саныч, беда.
- Да телись давай!
- Наш ковер… коверный там… Червиченко… Найден. Это он его… того…
- Кого «того»! Говори нормально.
- Клоун перерезал трос, на котором была трапеция. «Болгаркой» перерезал. Ну, и сам клоун…
- Сам что?
- Гикнулся. Трос-то был в натяжении. Ну, и это… Наверное, обрывком троса клоуна садануло по руке, а «болгарка» была не выключена, ну и прошлась кругом по горлу, а круг был на максимальных оборотах. Думаю, так было. Экспертиза покажет точно.
- Экспертиза. Шмекспертиза. - Раздался грохот. Что-то рассыпалось. Мягкое и легкое. Ах да, там в углу были сложены картонные коробки с мишурой. По этой горке, похоже, саданули ногой. - Вашу мать! Сейчас такое тут у нас начнется! Вы хоть понимаете, что это означает для всех нас? Ни хрена вы не понимаете… Короче, отъездились.
Вжикнула зажигалка.
- Тема… - Покрывало отлетело в сторону. Знакомое женское лицо, глаза в слезах. Лена. Они росли почти как брат и сестра. Вместе играли на цирковом дворе, вместе ходили в школу, их дразнили «жених и невеста». Правда, любви у них так и не случилось. Ленка вышла замуж за дирижера циркового оркестра. Но дружить они не перестали.
- Ну почему… Ты… Какой же ты дурак! - причитала Лена, уронив голову ему на грудь. Ее руки обхватили его за плечи. Ее слезы капали ему на трико.
- Лена, ты слышь, это… - сказал Глеб Саныч севшим голосом. - В общем, не вернешь… Ну, а вы что стоите? Чего пришли? А ну вас!… Эй, Рома! Не в службу. Сбегай ко мне в комнату, там под ведрами бутылка коньяка. Ай, чего там! Все, какие найдешь, тащи сюда…
Как обычно выходишь из сна? Или разом, будто кто выдергивает, как репу из грядки, или постепенно: в становящиеся все более тонкими и проницаемыми сновидения вкрапляются звуки и запахи из мира яви (например, шарканье метлы дворника, бряканье первого трамвая или нудный гундеж радиоточки на кухне).
На этот раз Артем пришел в себя одним махом. Его выбросило на поверхность из темных глубин, как поплавок.
Он открыл глаза. Над ним неподвижно темнели лапы какого-то хвойного дерева. С них непрерывно капало и капало, как слезы Лены во сне капали ему на грудь. Но лапы все же худо-бедно защищали от дождя. Вон какой проливень хлещет в двух шагах впереди. А он лежит, прислонившись к стволу, на небольшом бугре, на сухой, годами копившейся под деревом хвое.
Что это? Артем чуть пошевелился, и… некие странные, каких раньше не было, ощущения сопровождали это шевеление. Артем засунул руку под куртку, и пальцы нащупали шелк. Ах, вот оно что… Хидейоши перевязал его, изрезав собственное кимоно. А ведь Артем ничего не чувствовал - ни как снимали с лошади, ни как ворочали, ни как стаскивали трико. А трико где? Проверяя догадку, Артем сунул руку под спину. Ну да, так и есть - трико постелено на землю.
- Очнулся? - раздался рядом голос Хидейоши.
Артем нашел в себе силы повернуть голову. Чиновник сидел рядом, прислонившись к тому же стволу. Сейчас он держал на раскрытой ладони левой руки коробку, а в правой руке - палочки для еды.
«Куда мы направляемся?» - хотел спросить Артем. Но ему удалось только разлепить губы. Чтобы произнести хоть слово, требовалось вдохнуть поглубже, но на груди словно лежала гранитная плита.
Впрочем, Хидейоши каким-то образом догадался о невысказанном вопросе.
- Есть только одно место, где тебе могут помочь, - сказал он. - Мы на пути к нему.
И, словно указывая направление, махнул палочками, между которыми был зажат белый кубик, похожий на кусок засушенной брынзы.
«Что это за место такое?» - спросил бы Артем, если бы мог открыть рот. А Хидейоши на сей раз не догадался о невысказанном вопросе. Чиновник отправил в рот брынзу или что там у него было, снова окунул палочки в коробку.
- Вот. - Хидейоши постучал палочками о край коробки. - Прихватил бэнто из дома Ядзиро. Живот прилипал к спине. А раз Ядзиро неблагородный человек, то чего, думаю, с ним церемониться.
Артему есть не хотелось совершенно. Хотя тоже бог знает сколько ни маковой росинки в рот не попадало. А чего бы ему сейчас хотелось, если не есть, вот вопрос? Да наверное, забыться вновь и очнуться уже здоровым. Или - если уж так суждено и ничего поделать нельзя - забыться и уйти из этого мира, тихо, без боли и сожаления.
- Рана у тебя, конечно, плохая, - сказал Хидейоши, отправляя в рот следующий белесоватый кубик. - Крови ты много потерял. Но ты не самый безнадежный из раненых, каких я видывал на своем веку. Однажды я видел самурая, которого пронзили три стрелы. Обломав древки, он после этого еще бился с полудня до захода солнца, получил несколько мелких ран, а потом еще прошел девять ри до полевого стана. Тот самурай потерял крови и сил намного больше, чем ты, но выжил.
Видимо, Хидейоши искренне пытался его успокоить.
Слушая то ли быль, то ли легенду о стойком самурае, Артем вспоминал свой сон. А сон ли это был? Уж больно правдоподобен и напрочь лишен свойственной снам бессвязности и нечеткости в мельчайших деталях. А не могло ли привидевшееся ему быть чем-то другим? У каждого народа существуют предания о призраках, бесплотных духах и прочих привидениях. Может быть, не на пустом месте возникли эти легенды и что-то действительно есть? И не так ли выглядит посмертный взгляд с другой стороны, глазами нематериальных сущностей, которых и называют призраками? Хотя, конечно, все это может быть и сном…
- Нам пора, Ямамото, - Хидейоши положил на землю бэнто. - Скоро мы доберемся до места.
Артем вновь потерял сознание, стоило Хидейоши оторвать его от земли. Опять закружилась голова, и…
…Рывком отдернули простыню. Над ним склонились двое: одного он знал - их цирковой главврач Волков, в одном из своих любимых найковских спортивных костюмов, второй - незнакомый пожилой китаец, в очках тонкой золоченой оправы, в пиджаке, в идеально белой рубашке и при довольно модном галстуке.
- Когда у него день рождения? - спросил китаец.
- День рождения? - Волков состроил мучительную гримасу и поскреб затылок. - Не помню. Не знаю. Я на его днях рождения не гулял. Надо посмотреть паспорт. А что?
- Я хотел знать его знак зодиака. - Китаец говорил по-русски, говорил с небольшими грамматическими неправильностями, но практически без акцента.
- Странные вещи интересуют полицию, - сказал Волков.
- Я же вам объяснил, что я - консультант полиции, не полицейский. А это несколько другое. - Китаец достал из кармана пиджака складную лупу.
- И часто ваши консультации помогают полиции?
- Иногда. - Китаец взял его левую руку, склонился с лупой над ладонью, какое-то время рассматривал ладонь сквозь увеличительное стекло. Выпрямился. - Иногда помогают. Чаще, когда касается пропавших людей и предотвращения преступлений.
Нетрудно было догадаться, где все происходит. В рефрижераторе, в котором перевозили замороженное мясо для хищников. Теперь в холодильнике повезут домой совсем другой груз. Номер двести.
- Сколько вы прожили у нас? - спросил Волков.
- Сколько учился, столько и прожил. Пять лет. - Китаец достал блокнот, что-то записал в него.
- Вы говорите без акцента.
- Хотите, могу для вас сделать акцент? Если вам так больше нравится. Говорить, как дедушка Пак из вашего старого фильма. «Моя ни-сего не видел, командира, нисего не слысал».
Китаец положил блокнот и лупу на коробку с какими-то консервами. Вытащил из кармана футлярчик, размером со спичечный коробок. Откинул пластмассовую крышку, что-то нажал сбоку, и изнутри выскочила тонкая игла. Он всадил иглу в бесчувственное тело до упора, до соприкосновения футляра с кожей. На задней поверхности прибора загорелся крохотный рубиновый огонек.
- После учебы я хотел остаться в вашей стране, доктор Волков, - сказал китаец. - Чтобы у меня не было затруднений с работой и чтобы не казаться смешным… кстати, последнее для меня в тот момент жизни было важнее остального, - я избавился от акцента. Не самая сложная работа, какую я проделывал над собой. Когда человек четко определил свою цель и знает, как ее достичь, очень этого хочет и отыскивает в самом процессе что-то увлекательное для себя - тогда все получается. Вот вам единственный секрет любого успеха в любой области. Прочитайте хоть тысячу книжек «Как добиться успеха и стать богатым», к другому не придете. Кстати, помимо русского, я говорю еще на одиннадцати языках.
Рубиновый огонек погас, и китаец выдернул иглу из тела. Опять сдвинул что-то сбоку, и игла ушла внутрь прибора. Внутри футляра светился крохотный дисплей, по нему бегали какие-то цифры. Посмотрев на цифры, китаец кивнул, спрятал прибор в карман и снова что-то пометил у себя в блокноте.
- Консультантом работаете по совместительству? - спросил Волков.
- Да. На добровольных началах и без оплаты. - Китаец взял в руки ручку, дотронулся ее кончиком до тела где-то в области пупка, потом коснулся тела под левой ключицей и после этого что-то зарисовал в своем блокноте. - Основная работа - преподаю в Шанхайском университете.
- Так вы профессор! Слушайте, ну тогда не нравится мне все это, - цирковой главврач развел руки в стороны. - Вас не интересует характер повреждений. Вас совсем не интересуют подробности происшедшего. Но зато вы производите непонятные замеры, а вот… вот сейчас перерисовываете родинки. Зачем, что за ерунда? Удовлетворение научного любопытства за наш счет?
Китаец взглянул на Волкова, поправил очки.
- Нет, отчего же, подробности происшествия меня тоже интересуют. Как и многое другое. Я понимаю, в ваших глазах мои действия выглядят странно. Что ж, я могу вам все объяснить, если вы готовы слушать, тут нет никаких секретов. Я буду осматривать дальше и объяснять, хорошо?
- Не знаю, хорошо или плохо, - пробурчал Волков, шелестя сигаретной пачкой, - но валяйте. Ничего, что закурю? Не помешаю работе научной мысли?
- Я сам курю. - Китаец из внутреннего кармана достал портсигар, раскрыл, протянул, предлагая Волкову угоститься. Как оказалось, шанхайский профессор курит сигариллы.
(Из органов чувств остались только слух и зрение. Будь иначе, тело ощущало бы холод, чувствовало бы запах свежего мяса, которым пропах холодильный фургон, ноздри щекотал бы сладковатый запашок сигариллы. Все это было непривычно. Ты еще не разошелся со своей телесной оболочкой, но уже не управляешь ею.
Да и слух со зрением были не вполне обычными, какими-то… специфическими, что ли. Все вокруг не имело красок, виделось словно бы в инфракрасном свете и было подернуто «снегом», как в плохом телевизоре. И угол зрения здорово отличался от нормального человеческого. Разве может нормальный человек, лежа на спине посреди комнаты, видеть еще что-то, кроме потолка? А он видит даже все четыре угла комнаты. Не видит же только то, что прямо под ним. Да и звуки несколько необычны. Словно их искажают плохие динамики.)
- Что вы читаете в университете? - вдруг спросил Волков.
- Историю, - сказал профессор.
- У нас заканчивали истфак универа или педагогического?
Оба стряхивали пепел в пустую банку из-под кошачьих консервов.
- Учился я в университете, но, представьте себе, на математическом. Второе образование получил уже здесь. Это было нетрудно, потому что историей интересовался всегда.
- Честно говоря, тогда я вообще что-либо отказываюсь понимать, - Волков помотал головой. - Математика, история, полиция, консультант, цирк, осмотр тела… Как это совместить?
- Очень просто, - профессор щелчком сбил пепел сигариллы, на его руке блеснул дорогой перстень. - В скором времени каждый серьезный ученый должен будет иметь по крайней мере два образования. Дальнейший научный прогресс лежит на стыке наук, и не иначе. А что касается преподавания и работы с полицией… Невозможно объять необъятное, как выразился один из ваших классиков. Я не занимаюсь историей всех времен и всех народов. Я тщательно занимаюсь историей отдельно взятого города Шанхай…
- Понятно. У нас это называется краеведением.
- Краеведение - это другое. Я же недаром вам сказал о стыке наук. Меня интересуют не быт горожан в разные эпохи и не где, что и на месте чего построено, а за-ко-но-мер-нос-ти. Математика помогает выявлять закономерности. - Профессор, взяв двумя пальцами за пластмассовый мундштук, загасил сигариллу о край банки. - Вы несомненно слышали такие народные детерминации, как «гиблое место» или, наоборот, «святое место». Словом, есть места, за которыми закрепляется определенная слава, дурная или хорошая…
- Я, кажется, понял, - сказал Волков нетерпеливо. - Вы хотите сказать, что это место, где мы сейчас находимся, - гиблое, и вас интересуют все происшествия, так или иначе с ним связанные? Хотите обнаружить некую закономерность, докопаться до первопричины и написать по этой теме научную работу.
- Я бы очень хотел всегда докапываться до первопричины, но не все возможно на нашем веку, - грустно сказал профессор. - Конечно, довольно часто бывает, что причина проста и нет других толкований. Например, отклонения от нормы объясняются повышенным радиоактивным излучением. Или жилые дома построены на месте закатанной под асфальт городской свалки, там, по всем замерам, все приборы будут зашкаливать, и эти превышения могут вызывать самые разные последствия. - Китаец достал из объемистой сумки на полу фотоаппарат (даже совсем не разбирающийся в фотоделе человек мог бы по виду этого монстра с раздвижным объективом уверенно сказать, что сие изделие фирмы « Nicon » стоит нечеловеческих денег). - Но вот, допустим, построили высотный жилой дом, и в нем стали происходить несчастье за несчастьем. Пожары, поломки, скандалы, суициды, убийства. Выясняется, что дом построен на месте древнего захоронения эпохи Сун. Косвенным путем, по аналогии с историей подобных захоронений, я прихожу к выводу, что место охраняется проклятием. Как доказать связь между происшествиями и древним проклятьем? Чем, в каких физических единицах измеряется проклятье? А раз невозможно измерить, ничего никому нельзя доказать. Что нам остается? Наблюдение, фиксация. Оставить потомкам наши записи, которые, быть может, им пригодятся. Сто пятьдесят лет назад даже слова такого «радиоактивность» не было, а сейчас любой может ее замерить, для этого надо лишь купить счетчик Гейгера. Может быть, лет через пятьдесят найдут еще одно неизвестное ныне излучение и научатся его измерять, тогда-то мои записи и замеры пригодятся, чтобы установить истину, пусть и с запозданием.
Профессор навел объектив на его лицо, нажал на спуск. Послышались мягкие щелчки.
- Или как объяснить, к примеру, такую закономерность. Каждый шестидесятилетний календарный цикл в год Воды-Дракона, в третье новолуние, в час Мыши (23.00 - 1.00) по белой стене Старого Сада проплывают тени. В ночной темноте разглядеть их нелегко. Но если надеть прибор ночного видения и встать под определенным углом, то можно видеть, как по стене проплывают тени животных, и многие из них незнакомого, причудливого облика, а другие вполне знакомого вида, проплывают тени людей, люди убивают друг друга, убивают животных, животные убивают людей. И вообще, тени в это короткое время живут какой-то своей жизнью. Я второй год наблюдаю это явление. Так вот, после этого… явления у жителей близлежащих домов наблюдается всплеск инфекционных заболеваний. То есть такое впечатление, что иммунитет жителей резко, в одночасье, падает. Разве мы можем сегодня с нашими сегодняшними возможностями докопаться до причин этого феномена?
- Это все любопытно для читателей газетных рубрик «Неочевидное и маловероятное», - с некоторым раздражением произнес Волков. - В чем же состоит ваша реальная помощь полиции?
- В Шанхае, что его совсем не отличает от других городов, бесследно пропадают люди, доктор Волков, - китаец говорил бесстрастно и… как бы на автомате, словно выдавал давно заученный и не раз произнесенный текст. - Мной составлена методика по поиску пропавших. Правда, для того чтобы приступить к поиску, мне требуется собрать достаточно много сведений и многое сделать. Мне надо составить гороскоп на пропавшего. Мне надо знать историю его семьи и совершенно точно знать, где и в какое время проживали его родители. Мне надо иметь хотя бы волос этого человека, чтобы провести анализ его ДНК. И так далее. Много всего. Вот, представьте себе, доктор Волков, сложнейшего плетения паутину, а в центре нее представьте человека. Паутина - это сплетение закономерностей, причинно-следственных связей, которые опутывают человека и подчиняют его себе. Чем больше ниточек нам удается рассмотреть, тем легче как предсказать поступки человека, так и распознать то, что обычно называют судьбой или кармой. В общем, когда удавалось собрать достаточно сведений, удавалось отыскать пропавших людей. Благодаря этим удачам у полиции изменилось отношение к моим работам. А после того, как с моей помощью задержали серийного убийцу, в полиции мне выдали удостоверение и позволили действовать от ее имени.
Следующие снимки профессор делал со вспышкой. Он отдельно сфотографировал каждое ухо лежащего и его ступни.
- Для вас не новость, доктор Волков, что есть особенное сознание городского человека, - китаец посмотрел на экран фотоаппарата и, видимо, остался доволен снимками. - Кроме того, особенности разных городов порождают особенного горожанина. Шанхаец от пекинца отличается так же сильно, как, скажем, ленинградец - от москвича. Город обладает своей аурой. В первом поколении приезжие еще сохраняют своеобразие того менталитета, что сложился у них в другом месте проживания, но их дети другие. Город ломает человека под себя. Ломать может, увы, как в одну, так и в другую сторону. Скажем, серийные убийцы - это, как правило, порождения городов. Я горжусь тем, что с моей помощью задержали одного такого серийного убийцу. Я предсказал, в каком квартале и когда будет совершено следующее преступление, квартал оцепили, и маньяк был пойман…
- Расстреляли, конечно?
- Конечно, - серьезно сказал профессор. - А как же иначе. Запрет на казнь нельзя вводить несвоевременно и необдуманно, только потому, что этого потребовали другие страны. Так можно потерять гораздо больше ни в чем не повинных людей, чем осудить невиновных. Я, наверное, не очень понятно выразился?
- Вполне. Ну, хорошо, а в случае… - Волков сделал широкий жест рукой, - вот с этим местом тоже что-то не так?
- Очень много загадок связано с этим местом. Долгое время здесь вообще ничего не строили, и причины этого совершенно неясны. Вроде бы никаких проклятий или жутких легенд, связанных с этим местом, не существовало, тем не менее этот участок земли долго пустовал, в то время как рядом шло бурное строительство. Потом стали строить и здесь, как правило, это были постройки торгового назначения. Но подолгу они не стояли - чаще всего их уничтожали пожары, а однажды уничтожило не очень сильное землетрясение. И при каждом несчастном случае гибли люди. В начале тридцатых годов предыдущего века здесь был построен центр развлечений, роскошью превосходивший даже знаменитый шанхайский дансинг «Ворота сотен радостей». Центр получил название «Башня всех времен». Это было грандиозное сооружение. Танцевальный пол, на котором одновременно могли танцевать несколько тысяч человек, был установлен на автомобильных рессорах. Танцующим казалось, что они в полном смысле порхают над полом. На этом танцевальном полу в сорок первом году была застрелена танцовщица по имени Чэнъ Ши, которая отказалась танцевать с японцем. Это событие всколыхнуло весь Китай, а вскоре здание разрушил подложенный в подвал динамитный заряд. Здание восстанавливать не стали, а построили на его месте сперва театр, на подмостках которого прямо во время спектакля скончался знаменитый китайский актер Чин Лю, потом кинотеатр, где во время давки погибли несколько человек, а в середине пятидесятых построили цирк…
- Ну… история как история, всюду, в конце концов, люди умирают, - Волков пожал плечами. - А эти ваши закономерности, которые вы везде ищете, каким-то образом прослеживаются тут?
- Очень даже прослеживаются. Достаточно взять китайский календарь и на его фоне отсмотреть цепь событий. Но сперва я спрошу вас вот о чем - вы слышали, что Шанхай иногда называют «город-сон»?
- Нет, не слышал. Я тут впервые. И после сегодняшнего… впрочем, ладно.
- «Город-сон» не вполне точный перевод на русский, учитывая китайское понимание сна. Скорее будет сказать - «город, вышедший из сна». Понимаете? Город, который сперва рождается в фантазиях, во снах людей, а потом уже вырастает в реальности. Вырастает как из хороших снов, так и из дурных. Но и уходит этот город тоже в сон.
- И… что?
- А то, что сон - это наш выход в ту непознанную пока область, где вращаются колеса времени…
Как вышвыривают из кабаков перепивших и разбуянившихся клиентов, берут за руки и за ноги, один раз качнут - и ты уже снаружи, - так Артема выбросило из забытья в реальность.
Наверное, Артема вырвал из лап забытья громкий голос, повторяющий одно и то же:
- Это я, Кумазава Хидейоши! Открывайте!
Слова сопровождались ударами по дереву. И что-то звякало в такт ударам. А рядом трясли головой и шумно выдыхали воздух лошади. Потом что-то протяжно заскрипело.
Артем открыл глаза и ничего не увидел. Было темно… Правда, темень только с первого взгляда показалась непроглядной. Прошло несколько мгновений, и Артем начал кое-что различать. Песок, а вот на нем появился колеблющийся, раскачивающийся отсвет, будто рядом кто-то ходит с фонарем.
Переступали ногами на одном месте лошади. Стрекотали какие-то ночные насекомые.
Нет сомнений - он по-прежнему привязан к седлу. Да и вообще все по-прежнему. Слабость в теле такая, что сам себе кажешься сделанным из сырого теста.
Но они все же куда-то добрались. Иначе что означают этот скрип и это «откройте». Скрип - это, почти наверняка, отворяемые створы ворот…
Ага, а вот ворота открыли. Лошади тронулись с места, пошли, голова Артема стала мерно раскачиваться…
…Потом, уже чуть позже, Артем понял, что его снимают с лошади и куда-то несут. Приоткрыв глаза, увидел, что несут его бритоголовые люди в желтых одеждах. Такую одежду Артем видел и в прежней жизни: по телевизору, в фильмах, видел в том же Китае. В такой одежде ходят буддийские монахи или вообще все их священнослужители… как они там зовутся… вот ведь, надо же, забыл. Ах да, ламы. Выходит, его привезли к ламам? В монастырь, что ли?
А потом его внесли куда-то, где было много мерцающего света («свечи, конечно, что же еще») и сильно, как в индийских магазинах, пахло благовониями. Его положили на жесткий пол («доски, струганые, не холодные»). Раздавались шлепки босых ног.
- Иди скорее, позови тибетца.
И почему они все ходят, не стоят на месте? Кто-то прошлепал в одну сторону, кто-то в другую, раздались какие-то стуки, звяканье - и все это болезненно отдавалось в голове, любой мало-мальский звук бил по мозгам напрямую, ничем не смягченный. Как киянкой бил. Ну, вот, сейчас бы, не когда-нибудь, в самый раз забыться крепчайшим сном, чтобы только не было этих ударов…
Над ним склонился человек. Такой же, как и все тут, бритоголовый, в желтых одеждах. Причем сбриты не только волосы на голове, но и брови. «Тибетец» - что-то такое там говорили. Наверное, он и есть, потому как у него немножко другой тип лица, не такой, как у японцев. Имеется некое неуловимое отличие… А впрочем, может, и вполне уловимое, только, чтобы уловить, требуется думалку напрягать, а Артем сейчас не смог бы сосредоточиться даже на самой пустяковой ерунде.
«Тибетец» положил ладонь Артему на сердце, подержал ее так, закрыв глаза и беззвучно шевеля губами. Потом отвел руку, сложил ладонь в кулак таким образом, чтобы торчал костяшкой вперед согнутый средний палец. Этой костяшкой он сильно надавил Артему чуть пониже желудка. Да настолько сильно надавил, что показалось - достал до позвоночника.
Сперва Артема пронзила такая боль, будто в тело вогнали железный штырь. Но это длилось мгновение, потом стало легче, словно боль частью уходила в тело «тибетца», а частью - в некий невидимый вертикальный столб, пробивший потолок и ушедший в самую необозримую из далей. Почему-то именно подобное сравнение пришло в этот миг на ум Артему.
«Тибетец» принялся что-то нараспев говорить на незнакомом Артему языке. Его слова звучали то как удары гонга, то как завывания муэдзинов, то как шум накатывающегося на берег океанского прибоя. Слова то становились черными птицами, проносящимися над головой, задевая крыльями и царапая кожу выпущенными когтями, то превращались в рой пчел, жалящих в ногу, в руку, в плечо, в живот, вокруг раны на плече, вокруг раны на боку. Слова сгорали темным дымом, светлым дымом, разбегались по телу то ли мурашками, то ли мурашами, слова полыхали в мозгу углями на жаровне. «Тибетец» говорил и говорил. И говорил он целую вечность, краев не имеющую…
И еще раз очнулся Артем, еще раз вернулась к нему четкость и адекватность восприятия. Он обнаружил, что лежит не на полу, а на каком-то возвышении, под голову подложен валик. Он был совершенно раздет. Все его тело было буквально утыкано иголками: длинными, металлическими, даже, похоже, золотыми. На концах всех иголок тлели благовонные палочки, и вверх поднималось множество тонких ароматных дымков. Рядом с Артемом стоял один из здешних бритоголовых обитателей в желтой одежде и по дощечке вполголоса что-то читал на японском языке.
- …смерть - это только распадение тела. Тело нам дали родители. Оно вскормлено пищей, поэтому болезни и смерть неизбежны. Но вы знаете, что Будда - это не тело, это Просветление. Тело исчезнет, а мудрость просветления останется навечно. Просветление будет жить с вами в виде Дхармы. Тот, кто видел мое тело, еще не видел меня. Меня видел тот, кто познал мое учение. После моей смерти вашим учителем будет моя Дхарма. Следуйте этой Дхарме - и вы будете верны мне.
- Трудно сказать, что его ждет, - вдруг услышал Артем чей-то незнакомый голос. Говорящего он не видел - тот стоял где-то позади изголовья лежанки. - Тибетец говорит, он сейчас не здесь. И не там. Он - между. Он идет по канату, натянутому над пропастью. Он может упасть, но может и дойти. Во многом это зависит от него самого.
- Как это может зависеть от него, когда он беспомощен? - А собеседника неизвестного Артем без труда узнал. Чиновник Хидейоши.
- Это зависит от его жизненной силы. Только она может не дать ему сорваться в пропасть и завершить свой путь.
- Мой путь тоже далек от завершения! - с жаром произнес Хидейоши. - Если бы я мог ехать прямо сейчас!
- Твои лошади устали, а у нас лошадей нет.
- Я понимаю, но бездействие меня угнетает. К тому же время уходит, и меня это беспокоит все сильнее. Кто знает, что придет Нобунага в голову? О его замыслах в Киото ничего не знают.
- Думаю, в Киото неплохо осведомлены о деятельности Нобунага, - сказал неизвестный собеседник чиновника.
- Не может такого быть! - горячо возразил Хидейоши. - Его тогда незамедлительно лишили бы должности сюго.
- Не думаю. Политика, политика… Она стоит не на благородстве, а на выгоде и расчете. Лиши Нобунага должности сюго, и другие даймё, втайне недовольные тем, что бакуфу находится в руках Ходзё, а не потомков Минамото, примут сторону Нобунага. Они решат, что сиккэн Ходзё убирает тех, кто получил земельные наделы и должности от Минамото. Значит, подумают они, следующими жертвами станем мы. И могут присоединиться к Нобунага в случае мятежа. Если же Нобунага решится на открытый мятеж, оставаясь в должности сюго, он окажется один против всех. У других даймё не будет причин его поддерживать, и они будут вынуждены послать своих воинов подавлять мятеж.
- Выходит, мятеж Нобунага выгоден двору и сиккэну?

Предыдущая страница 10 Следующая страница


11 Александр Логачев

- В каком-то смысле. Разумеется, для всех было бы лучше, откажись сам Нобунага от своих планов. Но я не верю в это. Такими людьми управляет непомерное честолюбие, оно гложет их изнутри ежедневно и еженощно, оно побеждает их рассудок, побеждает их страх. Поэтому двор и сиккэн всерьез могут рассчитывать не на то, что Нобунага передумает, а на то, что Нобунага вдруг сведет в могилу внезапная хворь или несчастный случай.
- До меня дошли слухи, - осторожно сказал Хидейоши, - что яма-буси что-то затевают против Нобунага.
- Меня не удивляют эти слухи. Чего-то подобного я ждал. Рано или поздно кому-нибудь в Киото должно было прийти в голову подобное решение.
- Я не понимаю, почему единственным решением может быть только подлое, низкое решение! Я доберусь до Киото, доставлю письмо губернатора, я расскажу от себя о подлых замыслах Нобунага, я добьюсь, чтобы…
Хидейоши запнулся, видимо, он сам еще не очень представлял, чего именно станет добиваться. Разговор продолжил собеседник чиновника. Продолжил риторическим вопросом:
- Что можно противопоставить стихиям? Только другую стихию. Я слышал от китайских монахов, что пожар на равнинах гасят, посылая ему навстречу другой пожар.
- Но сперва первый пожар выжигает по дороге все подряд, - сказал Хидейоши.
- Это правда. До того, как пожар потушат, сгореть могут многие. Не исключено, и мы. - Собеседник чиновника немного помолчал, потом сказал: - Мне доподлинно известно, что Нобунага подбивает монахов с горы Тосёгу на борьбу с нами.
- Зачем это ему?
- Как известно, когда двое дерутся, всегда ищи третьего - того, кто их столкнул и кто дожидается в стороне своей выгоды. Нобунага давно зарится на монастырские земли…
До этого момента Артем совсем не ощущал своего тела, а его сознание напоминало опиумный дым, неторопливо поднимающийся к потолку. Наверное, где-то так должны чувствовать себя больные на операционном столе, по недосмотру анестезиолога вдруг вынырнувшие из-под наркоза на поверхность яви. И так же, как у людей, на которых перестал действовать наркоз, к Артему постепенно стали возвращаться ощущения - и болевые в том числе, вернее, в первую очередь. В каждую клетку возвращалась боль… Артем застонал и заворочался.
- Позовите Тибетца! - громко приказал собеседник Хидейоши. - И не давайте ему подняться.
Секунд через пять после того, как прозвучал этот приказ, Артема обступили люди в желтом. Видимо, они находились где-то поблизости: в соседней комнате или сидели по стенам в этой. Люди в желтом прижали руки и ноги Артема к лежанке.
И вновь Артем увидел над собой «Тибетца». На этот раз в руках у того была плошка, над которой поднимался молочно-белый дым. Он поднес плошку поближе к Артему, придерживая ее одной рукой снизу, другой достал веер и веером принялся гнать дым на Артема. Вместе с глотком пряного травяного дыма к гимнасту пришло неодолимое желание сна. Но забыться сном не давала боль.
А потом Артем почувствовал, как его ухо обхватили сильные пальцы, изогнули его немыслимым и очень болезненным образом. Рука Артема рефлекторно рванулась вверх, чтобы помешать, однако ее крепко прижимали к лежанке. Будь он в силе, оторвал бы руку вместе с прижималыциками, но в силе он не был. И Артем ощутил, как ушную раковину протыкает - сперва в одном месте, потом в другом - металлическая игла.
И все пропало: звуки, краски, мысли…

Глава одиннадцатая
СТО ВОСЕМЬ УДАРОВ КОЛОКОЛА

Мне не подчиняются только воды реки Камогава, игральные кости и монахи с горы Хиэйдзан.
Император-монах Сиракава
Звонил колокол. Артем знал, что он будет звонить сто восемь раз. Сто восемь пагубных соблазнов червоточат душу человеческую. Сто восемь злобных духов разрушают тело и душу. Сто восемь ударов монастырского колокола призваны отогнать духов и напомнить людям, что надо работать над собой - совершенствовать душу и тело.
- А с соседней колокольни раздается целый день «JIe-ень! Ле-ень!» - прошептал Артем пришедшие на ум строчки из какой-то бардовской песни.
Он чувствовал себя, как после затяжной ангины - вялость, слабость, но жизнь в тело постепенно возвращается. И оттого настроение было весьма даже неплохое.
Два дня он провалялся в беспамятстве. На третий день пришел в себя, поднялся на ноги и даже немного походил по двору. А сегодня он даже забрался сюда - на скальную площадку, находящуюся на высоте где-то метров сорок над монастырем, откуда открывался вид на часть монастырского двора и на прилегающие окрестности. Правда, не видна отсюда та часть обители, что прилегает непосредственно к скале, ну да и черт с ней - на монастырь Артем уже насмотрелся достаточно и вблизи.
Артем сидел на соломенном коврике. На нем была широкая шляпа-амигаса из рисовой соломы и накидка-мино, сплетенная из осоки. Неизвестно, как там обстояло дело с погодой все то время, что Артем провалялся в беспамятстве, но сейчас снова шел дождь. Накрапывал. И монахи посадили больного человека под дождь, заверив при этом, что так для него полезней.
Ихняя терапия вообще отличалась, мягко говоря, нетрадиционностью. Монахи наказали Артему не лежать и не сидеть просто так. Двигайся, сказали ему, хоть как-то, но только так, чтобы не тревожить рану на боку. О ране на плече, мол, можешь не думать, ей ты хуже не сделаешь. Ну, если, конечно, не станешь биться плечом о скалу или о ту же скалу тем же плечом тереться. Порекомендовали походить, подышать при этом разными способами, понаклоняться, подвигать руками. Но никаких резких движений, только плавные. Тяжестей не поднимать. Если голова закружится, ноги не будут держать - садиться, но просто так не сидеть. Лучше всего, сказали ему, делать себе массаж. «Обязательно массируй пятки и массируй уши. Чем дольше ты будешь массировать пятки и уши, тем тебе полезней. Еще полезно нажимать на точку между большим и указательным пальцами. Ее легко найти: мни пальцами между большим и указательным, когда почувствуешь боль, значит, нашел точку. А засыпай только тогда, когда глаза сами собой закроются и ничего с этим нельзя будет поделать».
Артем сказал монахам, что лекари его земли, наоборот, прописывают больным любой тяжести постельный режим и наказывают спать как можно больше. А если не спать, то лежать с закрытыми глазами.
«Нет, - сказали на это монахи, - так ты делаешь себе хуже. Дольше будешь выздоравливать. Надо разгонять кровь, движение крови по жилам живительно для тела. Конечно, есть болезни, при которых показан покой и только покой, но это редкие случаи и это не твой случай».
Поскольку именно монахи вытащили его с того света, Артем не имел оснований им не доверять. Ну, а в первую очередь за свое чудесное выздоровление Артему следовало благодарить монаха по прозвищу Тибетец. Имени его никто не знал, все обращались к нему «Брат Тибетец». Говорят, он сам так представился, когда пришел в монастырь, сам просил его называть так и дальше.
Странный был человек этот Тибетец: все время проводил в своей келье, появлялся на людях только на общих медитациях в храме и на трапезах. Или если кому-то требовалась врачебная помощь. Он ни с кем не общался… ну, разве что по необходимости, например, дать указания по лечению. Лечение людей - это был, так сказать, его долг монастырского послушника. Лечил он, главным образом, иглоукалыванием, и эффективность этого лечения Артем испытал на себе. Высокая эффективность, чего уж там.
Тибетец ничего о себе монахам за несколько лет пребывания в монастыре не рассказал - ни кто он, ни чем раньше занимался, ни как попал в монастырь. Действительно ли он с Тибета или просто выдумал себе такое прозвище. А если и вправду с Тибета, то как давно он оттуда и как его занесло в страну Ямато? А никто его, заметьте, и не принуждал исповедоваться. Тут, прямо как в российских тюрьмах, никто ни к кому в душу не лез. Захочешь - сам расскажешь. Не лезли в душу и к Артему. И это ему нравилось.
Кстати, не кому-нибудь, а Тибетцу Артем был обязан еще одним, прямо сказать, неоднозначным… приобретением. Не сразу после того, как он очнулся (сразу он был настолько слаб, что ему было не до мелких неприятных ощущений), а несколько погодя Артем обратил внимание, что как-то странно пощипывает левое плечо. Высвободив руку из рукава куртки-косодэ, глянул на плечо и, выражаясь неподобающим святой обители образом, охренел.
Его плечо украшала татуировка, какой там отродясь не было, как, впрочем, и любой другой. На плече поселился длинноусый, с чешуйчатым туловищем дракон, повернувшийся мордой к хвосту. Одно утешение - исполнено довольно красиво.
Законный вопрос «Что это такое?» Артем адресовал Поводырю - тому человеку, которого специально выделили Артему в качестве опекуна, куратора и гида в одном лице. Поводырь сказал, что может лишь повторить слова Тибетца: «Я вижу, что белый человек находится под покровительством Бьяку-Рю. Он висит над пропастью, висит между . Я хочу призвать Белого Дракона, пусть он ему поможет». После чего Тибетец и наколол пациенту дракона на плечо.
В общем, понятно, что навело Тибетца на мысль о Белом Драконе - покровителе белого человека. Оказывается, Хидейоши не бросил трико возле дерева, под которым они отдыхали на пути в монастырь, а захватил с собой, видимо, решив, что народная гайдзинская одежда дорога гайдзину как память о былом. В драконе, вышитом на спине трико, Тибетцу как пить дать и примерещился Бьяку-Рю. Это навело Тибетца на мысль о татуировке - других объяснений вроде бы не просматривалось.
В ответ на вопрос: «А нельзя ли Тибетца порасспросить подробней, что к чему и зачем?», Артем услышал от Поводыря, что нельзя - Тибетец никогда ни на чьи вопросы не отвечает. Он говорит лишь то, что сам считает нужным сказать, и тогда, когда это считает нужным. «Хорошо устроился, - подумал Артем. - Ладно… Что бы мне ни наплел этот Тибетец, все равно татуировку уже не выведешь, так и так придется с нею жить, ну, и стоит ли дальше ломать голову, что да отчего? Может, следует просто сказать спасибо тибетскому другу, что не воспользовался беспомощностью и не изрисовал с ног до головы, допустим, куполами тибетских храмов, а руки - буддийскими перстнями? И надеяться, что ничего дурного, кроме хорошего, эта наколка, по японским понятиям, не означает».
Чтобы удостовериться в последнем, Артем порасспросил Поводыря о Белом Драконе. Дескать, что за чудище такое?
Оказалось, Белый Дракон - весьма могущественное создание, почитаемое не только в Японии, но и в Китае, Корее, на Тибете и даже среди айнов. Связанных с ним легенд не перечесть. Бьяку-Рю настолько велик и ужасен, что его изображают обычно простым квадратом, без всяких деталей.
- Тибетец мог бы просто нанести квадрат на твое плечо, - сказал Поводырь. - Но вероятно, увидев на твоей одежде полное изображение Белого Дракона, он решил, что ты не страшишься Бьяку-Рю. А раз не страшишься - значит, он твой покровитель. Раз он твой покровитель - надо чем-то угодить ему и тем привлечь его внимание к человеческому существу, нуждающемуся в помощи, то есть к тебе.
- Так Белый Дракон хороший или плохой? - спросил Артем.
Поводырь пожал плечами:
- Он выше наших суждений о добре и зле.
Артем не стал больше ни о чем расспрашивать. В конце концов, тату так тату, дракон так дракон. Артем в эти дни пребывал в благодушном настроении. Наверное, оттого, что в монастыре ему откровенно нравилось. Места хорошие, воздух целебный. Благолепие и благодать, душой отдыхаешь. Здесь всегда тишина и покой, что как нельзя лучше настраивает на мысли о вечном. Монахи - народ не шумный, а посторонние тут толпами не ходят, да и вообще посторонние тут - редкие гости. (Ближайший населенный пункт расположен в десяти ри от монастыря. Это деревенька, одна из тех, что находится на монастырских землях и платит монастырю за аренду земли.)
И никто в монастыре тебя не называет гайдзином, да и как-то иначе не пытается оскорбить и уж тем более не пытается убить. А яма-буси утверждали, что они-де единственные люди в стране Ямато, кто способен относиться к гайдзину без враждебности. «Хотя, друг мой, - сам себе возражал Артем, - еще неизвестно, как отнеслись бы к тебе монахи, если бы не Хидейоши». Хидейоши, как уяснил Артем, аккуратно порасспросив своего Поводыря, в хороших отношениях с настоятелем, потому что тот в плохих отношениях с Нобунага. Как сплошь и рядом бывает, общая ненависть людей объединяет.
Ну, как бы там ни было, а Артем ничего не имел против того, чтобы задержаться в монастыре. Во-первых, вряд ли сыщется место лучше этого, где он сможет окончательно оправиться от ран, во-вторых, здесь он наберется всяческих нужных и полезных сведений об этой самой Японии, да и не только о ней, а обо всех соседних странах и народах. Монахи - народ грамотный, к тому же в монастырь нет-нет да и наведывались паломники, причем не только из разных уголков Японии, но также из Кореи, а случалось, и из того же Китая. Китай, понятное дело, особенно интересовал Артема.
Один существенный пробел в знаниях, напрямую связанных с Китаем, Артем как раз сейчас и заполнял. И он уже был на пороге разрешения вопроса, весьма его интересовавшего и волновавшего, а именно - который сейчас год?
Подсказка пришла из сна. (Артем все же склонялся к тому, что пригрезившиеся ему в забытьи картинки с участием профессоров, докторов и самого себя в виде трупа - не что иное, как сон. Слишком уж вычурно и многоумно для нормальных людей разговаривали персонажи сновидения. Да и профессор китайский был какой-то уж очень ненатуральный, вот и говорил без малейшего акцента. Игра спящего ума - все эти призраки и подглядывания в щелочку через века, не более.)
Ну да бог с ним, что бы это ни было, главное, что сон-несон подкинул несколько дельных мыслишек, и одна из них - китайский календарь. А от китайского календаря, ежели во всем досконально разобраться, можно перекинуть мостик к календарю григорианскому. Или к юлианскому. Артем вечно их путал. В общем, к тому, что висел в кухне на стене и от которого он ежедневно отрывал листочки.
Поводырь, безропотно отвечавший на все вопросы Артема, растолковал ему все и про календарь. Ну, еще бы профессиональному буддисту не знать про китайский календарь. Было бы нелепо.
В общем, все очень просто. Когда Будда понял, что ему пришла пора отправляться в последний путь, то бишь собираться в Нирвану, он призвал к себе всех животных. Однако на его призыв почему-то откликнулись не все, а лишь Мышь, Корова, Тигр, Кролик, Дракон, Змея, Лошадь, Овца, Обезьяна, Курица, Собака и Свинья. Растроганный Будда отблагодарил животных - каждому из них подарил по одному году для управления. Вдобавок справедливый Будда определил года правления в том порядке, в каком животные приходили к нему. Таким образом календарное древо получило «двенадцать ветвей». Однако ветвей, как известно, без стволов не бывает.
«Десятью стволами» стали пять первоэлементов бытия (Дерево, Огонь, Земля, Металл, Вода), каждый из которых управляет двумя годами. Почему двумя? Потому что каждый первоэлемент имеет две природы, соответствующие двум началам бытия: ян и инь, они же мужское и женское начало, они же жесткое и мягкое начало. Мужскими годами считаются нечетные года календарного цикла, женскими - четные. Каждому первоэлементу - что было крайне важно для Артема - соответствует свой символический цвет. Дерево - синий, Огонь - красный, Земля - желтый, Металл - белый, Вода - черный.
Вот и получили календарное древо. За начало календарного цикла взят год Дерева-Мыши. «Ветвей», как не трудно посчитать, вышло на два больше, чем «стволов». При каждом одиннадцатом знаке «ветвей» повторяется первый знак «стволов», значит, первый знак «стволов» совпадает с первым знаком «ветвей» после шестикратного повторения, тогда как «ветви» за этот срок повторяются только пять раз. Новый цикл начинается, когда снова совпадает первый знак «стволов» и первый знак «ветвей».
В общем, чтоб голову не мучить - один цикл восточного календаря равен шестидесяти годам. Согласно буддийскому преданию, эту календарную систему проповедовал сам бодхисаттва мудрости Манджушри. Ну и, как говорится, молодец.
Сейчас же, по уверению Поводыря, шел год Дерева-Овцы.
Таким образом, от Артема требовалось найти точку отсчета. Или - если угодно - ту печку, от которой он сможет начать плясать. Когда там жил и проповедовал бодхисаттва мудрости - Артем не знал даже приблизительно, поэтому он решил поискать точку отсчета не в бодхисаттвовской, а в своей жизни, в жизни простого русского акробата. И нашел ее.
Не среди хорошего нашел, а среди плохого. Что, в общем-то, не удивительно. Это хорошее быстро забывается, а дрянь всякая врезается в память намертво, не выкорчуешь.
Так вот… Артем вспомнил празднование Нового года в «охотничьем домике» на берегу лесного озера. Встречали они 2000 год от Рождества Христова. Домик сняли вскладчину на два праздничных дня. Собралось там человек никак не меньше тридцати. И компания была разношерстная, сборная, Артем не знал до этого дня и половину из гостей. Он приехал на празднование с Кирой, которую, к слову, тоже не знал очень хорошо - познакомился с нею всего лишь за неделю до Нового года. Она была студенткой и училась то ли на биофаке универа, то ли в медицинском.
В праздничную ночь все друг друга, понятное дело, теряли. Ну, а как иначе! Много народу, много напитков разной крепости, много шуму, салатов, хлопушек с бенгальскими огнями, а дом большой, баня в придачу и лес вокруг… Среди праздничной ночи Артем отправился искать потерявшуюся Киру и нашел ее взасос целующейся под елочкой с каким-то хмырем. Лица того хмыря Артем сейчас не вспомнил бы ни под каким гипнозом. А вот его меховую шапку почему-то помнил - с завязанными на затылке «ушами». Шапку Артем с него первым делом тогда и сбил. Ну, в общем, набежавшие на крики гуляющие еле-еле их разняли. Однако не на шутку разошедшийся Артем успокаиваться не желал и вдрызг разругался уже со всеми. Но и на этом не остановился, а на лыжах в разгар новогодней ночи поперся на железнодорожную станцию. Там, в ожидании первой электрички, напился паленой водки с какими-то железнодорожниками. Бр-р… М-да, совсем молодой был, совсем глупый.
Короче, лучше и не вспоминать. Тем более что для решения главной задачи это вовсе не важно. Важно другое. Все женщины в ту памятную праздничную ночь были в белом (его легкомысленная подружка, помнится, все уши прожужжала, что следует надеть на этот Новый год). И тогда еще все друг дружке дарили драконов (мягкие игрушки, чеканку, кто-то принес заводное чудище и уверял, что это дракон), на подарочных обертках и поздравительных открытках были драконы. Артем вспомнил, как везде горели свечи, слепленные в виде драконов.
2000-й был годом Дракона. А обилие белого цвета в женских одеждах указывало на то, что это был год Металла-Дракона. То есть семнадцатый год в шестидесятилетнем цикле китайского календаря. А Поводырь утверждает, что сейчас идет год Дерева-Овцы, то есть тридцать второй год календарного цикла. Таким образом, путем нехитрых вычислений устанавливаем, что в том цикле, из которого прибыл Артем, годом Дерева-Овцы был бы… 2015 год. Вот она, печка! Вот от этого и будем плясать. Осталось определить, какой на дворе век, и тогда можно точно определить год от Рождества Христова.
Итак, 2015-й. Стало быть, предыдущий год Дерева-Овцы был 1955-й. А до этого - 1895-й. И поехали все ниже и ниже, особо не задерживаясь на продвинутых в смысле цивилизации веках, потому что сейчас вокруг не пахло ни девятнадцатым, ни двадцатым веком. Да, в общем, сразу можно было откатиться к шестнадцатому веку. Артем хорошо помнил, что действие знаменитого фильма Акиро Куросава «Семь самураев» происходит как раз в шестнадцатом веке, и в этом фильме вовсю пуляли из кремневых ружей. Здесь же слыхом не слыхивали не то что о ружьях, но и о порохе как таковом. В смысле исторической достоверности на такого серьезного режиссера, как Куросава, можно было смело положиться.
Итак, шестнадцатый век смело отбрасываем. Зато остаются все остальные, включая и совсем дремучие века. Кто подскажет, где провести нижнюю планку? 1355-й? 1175-й? 935-й? Или какой-нибудь из годов до нашей эры? Кто подскажет, чем в этой чертовой Японии отличается, допустим, первый век нашей эры от века четырнадцатого? Тем более что здесь ни хрена не менялось на протяжении десятков столетий.
Помнится, Артем по телеку смотрел исторический японский фильм с самураями и драками на мечах и до последних кадров был железно уверен, что дело происходит в глубоком японском Средневековье. И только появившийся в финале картины револьвер развеял его заблуждения.
Эхе-хе… Но ведь за что-то же можно зацепиться… Технологии? Что ж, это путь. Например, шелковые ткани. Нет, тут глухо. Артем не настолько подкован в исторических делах, чтобы наверняка утверждать, что шелководство никак не могло возникнуть… ну, скажем, до нашей эры. Могло, еще как могло. И с другими тканями - такой же тупик. Вот если бы здесь в синтетике ходили…
Чай? Не, ну это полный глухарь…
Бумага? Бумага! Здесь вовсю пользуются рисовой бумагой. Понятно, в Японию бумага, как и многое другое, пришла из Китая. Теперь бы вспомнить, когда в Китае додумались до бумаги… Блин, на школьных уроках истории об этом точно говорили, не могли не говорить. Но бумага появилась уже в нашу эру - это точно. Это железно. Это - и к бабке не ходи. Их школьный историк происхождению бумаги посвятил чуть ли не отдельный урок, правда, от того урока у Артема сохранились лишь смутные обрывки: «папирус… пергамент… выделанная кожа животных… берестяные грамоты… в Европе бумага стала известна только… впервые бумага получена в Китае в… первом веке… во втором веке?» Или историк говорил: в шестом веке? Нет, век толком не вспомнить, но за новую эру Артем мог ручаться. Голову на отсечение мог дать за новую эру.
Ага. Уже лучше. Уже продвинулись. Появилась какая-никакая нижняя планка. Теперь выбор годов значительно уменьшился.
«Вот ведь чума так чума! - подумал Артем. - Сидит на горе с видом на монастырь российский циркач и жонглирует веками, как апельсинами. Причем плюс-минус век его особо не волнует… Ладно, поехали дальше. Сплясать, что ли, от буддизма и прочих мировых религий?»
Об истории буддизма Артем знал только то, что это самая древняя религия и возникла она в Индии. О том, когда она пришла в Японию или, на худой конец, в Китай, Артем не имел ни малейшего представления. М-да, плохо быть неграмотным.
Христианство? Здесь о нем ничего не слышали. Равно как и об исламе. Правда, это ровным счетом ни о чем не говорит. Сдается, и в пятнадцатом веке в Японии могли ничего не слышать о христианстве и исламе.
Можно расспросить монахов подробнее про китайские дела. А что это даст? Да, они могут сообщить Артему, какая династия правит сейчас в Китае, только ведь и про китайские династии он ни бельмеса не знал. Что ему проку от того, династия Мин или династия Шмин там правит? Ну, а про европейские страны и об Америке здесь вообще ничего не знают. О них японцы услышат вроде бы только в конце девятнадцатого века.
А что у нас с мореплаванием? Что, что… Плавают тут вовсю. По крайней мере, от острова к острову. Еще сообщаются морем с Кореей и Китаем… Хотя… Насчет прямого плавания из Китая в Японию и обратно - вопрос спорный. Этот вопрос надо как следует провентилировать. Перед поездкой в Китай Артем внимательно рассматривал на карте как раз таки дальневосточные края и имел представление, где и что тут расположено. Корейский полуостров и японские острова разделяет узкий пролив, в тазу можно доплыть. А от китайского берега по морю плыть далековато. Тут на каких-нибудь весельных лоханках не дочапаешь, тут необходимы суда посерьезнее. Хотя… кто мешает тем же китайским судам плыть сперва вдоль береговой линии до Корейского полуострова, а оттуда, дождавшись подходящей погоды, совершить последний и решительный переплыв?
Может быть, все же следует узнать во всех подробностях, что собой представляют здешние кораблики? Однако сомнительно, что эта информация что-нибудь даст. На одних и тех же лодках могли плавать и в первом веке нашей эры, и в пятнадцатом. Парус, компас? Компас, помнится, изобрели все те же китайцы… («Головастые черти, а?») Но вот когда именно они его изобрели, Артем тоже хоть убей не помнил. Да и про изобретение паруса ничего не знал. Артем откровенно расстроился: «Что ж я такой тупой?»
От умственного напряжения даже появилась тяжесть в затылке - верный признак, что поднялось давление.
За что еще можно зацепиться? Хидейоши говорил, что похожих на меня людей видел в Киото… Ну и что? Какого-нибудь древнего-предревнего грека теоретически могло занести в эдакую даль. В мировой истории сей факт не отразился, может быть, из-за того, что обратно греку вернуться было не суждено, но сюда-то он доплыл. Викинги же доплывали до Америки на своих корытах! Тем более в Японию нелегкая могла занести какого-нибудь индуса. А в глазах Хидейоши, как и любого другого японца, что индус, что русский - одного поля ягодки, те и те гайдзины…
Что еще можно вспомнить? Можно еще раз вернуться к пороху, потому что тут есть о чем подумать. Что-то связанное с порохом не давало Артему покоя. Что-то он там пропустил, чего-то недодумал… Как и бумага, эта зараза пришла в мир из Китая. А изобрели китайцы порох никак не позже тринадцатого века. Потому что именно в тринадцатом монголы своим нашествием познакомили с порохом сперва Среднюю Азию, а потом Европу…
Ну конечно! Вот что не давало покоя! Монголы, ядрена шишка! Вот уж про что обязаны были слышать даже в Японии, худо-бедно поддерживающей связь с материком, так это о Чингисхане и его впечатляющих захватах. Потому как монголы сперва захватили Китай (откуда, кстати, и позаимствовали технологию изготовления пороха), а потом уже поперли все дальше и дальше. Достаточно было одного человечка, прибывшего с материка и расписавшего монгольскую чуму, чтобы слух вмиг облетел всю Японию, добравшись до всех медвежьих углов. Вряд ли кого-то могло оставить равнодушным появление в непосредственной близи эдакого воинственно настроенного сборища. Так что если про монголов тут не слыхали, значит, и не было их еще в природе. А это сужает поиск до минимума. Надо обязательно расспросить монахов об этом. Первым делом, как только спущусь вниз…
Хотя, бляха муха, и тут есть своя запара! Пусть Артем плотно никогда не интересовался историей, но даже он краем уха слышал, что появились всяческие отвергающие монголов теории. Мол, не то что никакого монголо-татарского ига на Руси не было, но и сама татаро-монгольская орда - чистой воды миф, а Чингисхан - это не что иное, как сборный образ, мифический персонаж типа короля Артура. Но будем надеяться, версии эти - чушь собачья, не больше…
Что это?
Услышав за спиной шорох, Артем быстро оглянулся. Успел подумать: «Там никого не может быть. Не с гор же он спустился?»
Получалось так, что с гор, больше неоткуда. Человек не поднялся на площадку тем же путем, что и Артем, то есть по выбитым в камне ступеням, а вышел на нее из-за скального выступа. Или он там прятался все это время, или есть тропа, которую Артем не заметил. Да и как он мог ее заметить, когда не бродил по площадке, осматривая все подходы. А зачем?
Человек был в такой же накидке-амигаса, доходящей ему до самых пят, и шляпе-мино, низко, так что не видно лица, надвинутой на глаза. Человек сильно горбился. «Не хочет, чтобы определили его рост?» - такая догадка посетила Артема. А особенно неприятно было то, что руки он держал под накидкой и мог в любой момент вырвать их оттуда, и отнюдь не пустыми. Это вмиг насторожило Артема. Много ли он мог сейчас навоевать против вооруженного! И бежать некуда, только прыгать вниз с обрыва. В последнем случае при огромнейшем везении удастся отделаться всего лишь тяжелыми переломами.
- Сегодня дождь будет до вечера. К ночи закончится. - Человек говорил глухим, явно измененным голосом. - Этой ночью ты уйдешь из обители.
Явленец замолчал, не иначе, ожидая встречного вопроса. И он его получил.
- Я кому-то мешаю? - спросил Артем. И сделал, стараясь, чтобы это выглядело как можно естественней, короткий шаг вперед. Следовало максимально сблизиться с гражданином явленцем, чтобы в случае чего прыгнуть и не дать ему вытащить из-под накидки колюще-режущие предметы.
- Ты навлечешь на обитель беду.
- С чего ты взял, что я навлеку беду? - Еще короткий шажок навстречу.
- Я это знаю, гайдзин. - Подробно и обстоятельно отвечать на вопрос Артема явленец посчитал ненужным делом.
- Я тебе одному мешаю? - задал Артем новый вопрос, продвинувшись еще немного.
- Я - это голос обители, - сказал явленец.
- Ой ли! Голос обители - это голос настоятеля. А ты пошел против настоятеля, значит, ты пошел против своих братьев.
Артем намеренно выводил гражданина явленца из себя. Он хотел, чтобы тот сорвался, перестал себя контролировать и заговорил бы настоящим голосом. Или поднял бы голову выше. Или как-то по-другому выдал бы себя. Наверное, следует, еще немного сблизившись, сорвать с него шляпу-мино. Да, опасно, да, он может чем-нибудь полоснуть. (В том, что монахи не хилые божьи люди, Артем имел уже возможность убедиться. Сегодня, проснувшись и выйдя во двор, он наблюдал, как после утренней медитации монахи прыгали через заостренные бамбуковые колья и работали с короткими деревянными дубинками. Очень впечатляюще смотрелось.) Но все же лучше знать, кто твой враг, чем подозревать всех и каждого.
- Я тебя предупредил, гайдзин. Если ты не уйдешь ночью, ты не доживешь до утра.
Сказав это, явленец неожиданно проворно засеменил к ступеням и быстро-быстро побежал по ним вниз. Только его и видели.
Догонять было бесполезно. В своем сегодняшнем состоянии Артем едва ли достигнет половины спуска к монастырю в то время, как таинственный явленец уже скроется в какой-нибудь из келий или смешается с бодрым монашеским коллективом. Тем более что, оказавшись внизу, этот субъект (а думается, в хитрости ему отказывать не стоит) вряд ли попрется через двор у всех на виду, чтобы его запомнили - дескать, а вот кто с горочки спустился! Нет, явленец обойдет сзади кухню и трапезную и незаметно проскользнет к одноэтажным деревянным хижинам, в которых обитала братия, а в третьей слева, к слову, проживал уже который день брат Артем.
«Вот ведь сволочь! Конкретно обломал. Серпом по гландам. Не успел я порадоваться, что обрел наконец тихую гавань, где могу зализать раны и спокойно обо всем подумать, как вот такая спица в глотку».
Петь песенки про «звон с соседней колокольни» уже не тянуло. И вообще никакого настроения оставаться на площадке не было. Оказалось, только за счет бодрости духа он и держался. Бодрость ушла, как вода из ванны в сливную дыру, - и тотчас навалилась усталость. Захотелось лечь в отведенной ему келье и забыться сном. Даже думать ни о чем уже не хотелось - ни о текущих веках, ни об угрозах.
Артем свернул соломенный коврик и тронулся в путь. Через несколько минут он одолел ступени спуска и вышел на монастырский двор. Прошел мимо так называемой Ступы - сделанной из древесины кипариса пагоды, высотой с человеческий рост, установленной на полуметровом каменном основании. Сооружение сие практической пользы не имело, несло лишь религиозную нагрузку - символизировало Просветленный учением Будды Ум.
Было дневное время, и во дворе находилось много монахов. Один из тех, кто медитировал, сидя на циновках, поднялся и направился к Артему. Артем узнал его - это был Поводырь.
Вообще-то, его звали Ёсиносукэ, но он сам предложил: «Если тебе трудно выговаривать мое имя, называй меня на свой лад». «А если я тебя стану называть брат Поводырь?» - спросил Артем. Поводырь сказал, что его устраивает такое обращение и что оно довольно точное.
Этого монаха выделили Артему как своего рода куратора. Чтобы помогал больному, чтобы объяснял, что к чему в обители, отвечал на вопросы, которые непременно последуют, ну и, наверное, для того, чтобы приглядывал за чужаком на всякий случай. Мало ли что взбредет в голову этому гайдзину.
Сказать ему об явленце или не говорить? Этого Артем пока для себя не решил. Тем более что… явленцем мог оказаться и Поводырь. Артем не мог этого исключить, даже несмотря на то, что Поводырь был слепым. Однако он настолько здорово ориентировался в монастыре, где ему была знакома каждая песчинка на монастырском дворе, каждый угол и выступ, каждая шероховатость каждой стены, скрип каждой половицы в храме, настолько уверенно передвигался по обители, что трудно было заподозрить в нем слепого. Ну да, чуть осторожный щупающий шаг, иногда внезапно останавливается, бывает, вертит головой как-то странно. Но если не знаешь, в чем дело, спишешь это на особенности походки и странности поведения. Вот разве только по тому, как Поводырь во время разговора поворачивается к собеседнику в профиль, можно что-то заподозрить. Или - когда он изредка постукивает вокруг себя посохом, с которым не расстается.
- Я как раз собирался идти за тобой, - сказал Поводырь.
Разумеется, Поводырь узнал его по шагам. Как и у всякого слепого, у Поводыря был превосходно развит слух, например, он мог услышать дыхание на расстоянии в сотню метров, а также мог издали распознать любого знакомого ему человека по шагам.
- Настоятель зовет тебя сегодня на «тя-но ю», - сказал Поводырь.
Встречи с настоятелем Артем ждал с того самого момента, когда услышал от Поводыря, что покинувший монастырь Хидейоши «велел тебе кое-что передать, но об этом ты узнаешь от самого настоятеля». И вот наконец-то настоятель назначил встречу.
- Когда это будет? - спросил Артем.
- Ближе к вечеру.
- Тогда я иду спать, - сказал Артем. Он шагнул в сторону монашеских жилищ… но обернулся, кое-что вспомнив: - Ты слышал о монголах, брат Поводырь? О Чингисхане? Еще его могут звать Те-мучином или как-нибудь похоже.
Поводырь ненадолго задумался.
- Ты говоришь о Ченг-Цзе?. О вожде монголов, который покорил государство тангутов Си-Ся, отвоевал Северный Китай у киданей, ранее отвоевавших его у императоров династии Сун?
На миг Артем позабыл обо всех болячках и угрозе не проснуться завтрашним утром. Его охватил доподлинный охотничий азарт - такой, наверное, и испытывают сыщики, после долгой бесплодной работы наконец-то взявшие след.
- Я думаю, мы говорим об одном и том же человеке. Что ты о нем еще знаешь?
- Он ходил походами в другие земли, вернулся с богатой добычей и расширил владения Империи Монголов далеко на запад. На востоке созданная им империя совпала границами с Центральным и Южным Китаем, которыми правит династия Сун. Ченг-Цзе умер восемь лет назад, в год Огня-Свиньи. О его смерти рассказывают разные легенды. Говорят, когда двигалась похоронная процессия, убивали всех попадавшихся навстречу людей, чтобы подольше сохранить в тайне смерть Ченг-Цзе. Еще говорят, что в час его погребения с неба упал камень, размером с большой город, и накрыл под собой могилу Ченг-Цзе и всех его жен, слуг и рабов. Только сыновья Ченг-Цзе чудом уцелели в тот день. Еще я скажу тебе, брат Ямамото, что со смертью Ченг-Цзе в Империи Монголов перевелись великие воины и монголы больше не угрожают Стране Ямато.
«Ой ли!» - мелькнуло у Артема. Впрочем, ему сейчас было не до размышлений на эту тему.
- Умер восемь лет назад, - прошептал Артем. - Вот и все, кажется…
Он не помнил точной даты смерти Чингисхана, но этого и не требовалось. Главное, что Артем помнил - великий завоеватель родился в конце двенадцатого века, умер в начале тринадцатого. Даже если Артем что-то путает с датами рождения и смерти, есть другая, более основательная историческая зацепка - битва на реке Калке. Первая встреча древних славян с татаро-монголами, посланными на Русь как раз таки Чингисханом. Наши тогда потерпели полное поражение. Тысяча двести какой-то там год. Отдельный урок истории, цветная картинка в учебнике. Так, так… Что у нас там с шестидесятилетними шагами восточно-календарного цикла? 1175-1235-1295. Один из трех. Ну тут уж никаких сомнений.
1235! Сейчас идет тысяча двести тридцать пятый год…
Артем вдруг почувствовал невероятную слабость в ногах. Колени подогнулись, и он осел на песок.
- Что с тобой? - спросил Поводырь. Не сказать, чтобы в его голосе угадывалось какое-то беспокойство. Да и вообще, как Артем успел понять, главная черта характера Поводыря - полная, какая-то нечеловеческая невозмутимость. Артем даже не мог представить, что могло бы вывести слепца из равновесия. Гимнаст, например, не сомневался, что Поводырь, возникни такая надобность, будет со спокойствием каменной статуи отвечать на его вопросы сутки напролет, принимая это как должное и нисколько не нервничая. А если затрясется под ногами земля и посыплются с гор камни, последним, кто впадет в панику, будет Поводырь.
- Что со мной? - повторил гимнаст вопрос Поводыря.
Артем же и сам до конца не понимал, что это с ним. Слабость слабостью, но почему это его, как косой, подрезало известие о монголах? Вроде бы, наоборот, ободрить должно было. Он узнал год, в который угораздило угодить. Наступила ясность. А с каких щей, спрашивается, эта ясность должна бодрить? Угасла надежда на более приемлемое время. Тринадцатый век - какая же беспросветная даль! Почему-то Артем вдруг подумал о том, что какая-нибудь ерундовая болезнь, от которой в его время его вылечили бы в два счета - да хоть тот же аппендицит взять! - загонит его в могилу. Осознание этого факта, конечно, может подкосить. А также осознание того, что окончательный приговор вынесен и нет никакой возможности его обжаловать. Преступник на скамье подсудимых, несмотря на представленные прокурором неопровержимые улики, все же до последнего надеется на снисхождение, и когда этого не происходит, может наступить резкий упадок сил, вплоть до физического истощения и суицидных мыслей.
- Со мной все хорошо, - сказал Артем, поднимаясь. - И будет еще лучше. Разбуди меня, когда придет пора.
Что-то изменилось в окружающем. Ах, да, стало тихо. Колокол отбил сто восьмой удар и замолчал. Есть основания надеяться, что все злобные демоны теперь отогнаны подальше…

Глава двенадцатая
ЧАЙ ПО-МОНАСТЫРСКИ

Цель всякого этикета - такая высшая обработка вашей души и ума, чтобы она могла действовать и на других; например, когда вы сидите, то поза ваша должна быть настолько спокойна, чтобы обезоружить самого дерзкого и грубейшего злодея.
Огазавара, представитель известнейшей школы этикета
Дом настоятеля находился чуть в стороне от остальных построек, и его окружала невысокая, в рост среднего японца, ограда, сложенная из бутового камня. К этому дому сейчас и направлялись Артем и Поводырь. Двигались они медленно, то и дело останавливаясь. Поводырь сказал, что перед «тя-но ю» многое требуется объяснить брату Ямамото. Объяснения свои Поводырь повел очень уж издалека:
- Однажды Бодхидхарма погрузился в медитацию и вдруг почувствовал, как веки его налились тяжестью, - рассказывал Поводырь. - Бодхидхарму с неотвратимой силой потянуло в сон. Бодхидхарма возненавидел себя за свою слабость, вырвал себе веки, а вырвав, бросил их прочь от себя. Где упали веки, там вырос не виданный никем и никогда куст. Однажды ученики Бодхидхармы бросили листья с этого куста в кипящую воду, испили получившийся отвар и почувствовали, как уходят сонливость и усталость и прибавляются силы. Вот откуда люди узнали чай и его силу…
- Я немножко наслышан о вашей чайной церемонии, - Артем решил передвинуть разговор из мифологических глубин поближе к современности. - Очень много всяких сложностей и тонкостей. По моему мнению, это здорово отвлекает от разговора.
Надо сказать, что дневной сон подействовал на Артема самым лучшим образом. Когда он проснулся, то некоторое время даже чувствовал себя ну просто здоровым человеком, и только неловкое движение заставило его вспомнить о ранах.
- Наоборот, брат Ямамото. - Поводырь в очередной раз остановился на дорожке. (Дорожка, ведущая к дому настоятеля, - чисто условная, просто на песке уложенными в два ряда камнями обозначена узкая тропа.) - «Тя-но ю» - это лучшая ката для общения людей между собой. Она - как натоптанная тропа в горах. Какой бы извилистой ни казалась тропа, она вернее приведет к цели, чем путь по прямой. Она обойдет осыпчатые склоны, обойдет болота, обойдет места, где поджидает опасность, и места, которые впустую забирают много сил. Так же и «тя-но ю». Какой бы сложной тебе ни казалась эта церемония, она вернее приведет к цели, чем простой путь.
- И какая цель у «тя-но ю»?
Поводырь снова неторопливо двинулся по дороге, его посох вновь застучал по камням, обозначающим дорожку.
- Гармония, Красота, Почтительность, Чистота и Спокойствие, - сказал слепой монах. - «Тя-но ю» создает атмосферу этих пяти основ душевного равновесия, и людям легко общаться между собой.
Опять на небо наползла туча, но дождь пока не начался. И лучше бы не начинался. Все сегодняшнее утро светило солнце, и оно, по крайней мере, Артему не успело еще надоесть.
- Как я уже говорил, сам я не местный, а родом из страны под названием Русь, - задумчиво проговорил Артем. - У нас тоже большое значение придают душе. Вокруг, в соседних странах, все только и говорили, что о деньгах, о политике, о здоровье тела, а у нас - все больше о душе.
Они дошли до широкой деревянной калитки, над которой был сооружен козырек в виде пагоды. Поводырь взялся за железное кольцо, но открывать дверь не спешил:
- Ты не забыл веер?
- Не забыл. - Артем вытащил из-за пояса складной веер, раздвинул-сдвинул его, чтобы Поводырь услышал знакомый звук. - Он необходим?
- Все зависит от повода, по которому люди встречаются на «тя-но ю», - сказал Поводырь. - Сегодня повод такой: сегодня мы принимаем у себя чужестранного путника, не поклоняющегося синтоистским богам и не верящего в Будду. Одежда подчеркивает этот повод: ты одет в чужестранную одежду с Белым Драконом на спине, мы же в той одежде, что носим здесь каждый день. Но у всех у нас будут одинаковые вееры - это должно подчеркнуть, что у нас, при всей разности, есть много общего.
- Общее найдется и без веера. Например, общий язык. Или вот еще - на моих ногах гэта и на ваших тоже гэта.
- И хорошо. Пусть общего будет еще больше.
Они все еще стояли перед калиткой. «Мы войдем когда-нибудь? - подумал Артем. - Или, по хитрым чайным понятиям, надо сперва хорошенько потомиться?»
- Сейчас мы войдем во двор и пойдем по дорожке, - сообщил Поводырь. - До самого чайного домика мы не станем разговаривать. Мы пойдем неторопливо, ты смотри по сторонам и думай о том, что с каждым шагом мы все больше и больше удаляемся от суетного мира. С этого момента и начинается «тя-но ю».
Поводырь потянул за кольцо, открывая скрипучую калитку. Они вошли во двор. Дом настоятеля находился вдалеке, на противоположной стороне двора. Насколько Артем мог разглядеть, дом был невысоким, простеньким, - по сравнению с домом деревенского феодала, выглядел чуть ли не хибарой. Впрочем, их путь лежал не к дому настоятеля, а к чайному домику, находящемуся в глубине сада.
Они с Поводырем шли мимо мшистых валунов, мимо песчаных, с россыпями гравия, полян, мимо заросшего пруда, мимо высоких лиственниц и пихт, накрывающих своей тенью дорожку и погружающих сад в полумрак, мимо деревянного Будды, вырубленного из распиленного бревна. Дорожка - поросшие травой булыжники - тоже, как и все в саду, навевала мысль о дикой природе, с которой человек может прекрасно жить в ладу, и не обязательно ему ее подчинять и переделывать.
Чайный домик с соломенной крышей, с подпорками из неотесанного дерева, смотрелся в этом саду так же естественно, как смотрится в лесу шалаш из елового лапника. Они не сразу вошли в домик, сперва подошли к чаше с водой - выбитому во вросшем в землю валуне углублению, в которое по деревянному желобу стекала прозрачная горная вода.
- Мы должны омыть руки и рот, - сказал Поводырь, прислоняя посох к валуну.

Предыдущая страница 11 Следующая страница


По лезвию катаны 12

Надо так надо. Артем намеревался безукоризненно выполнять все тонкости ритуала. Для себя самого - может, пройдя через этот ритуал, удастся чуть получше разобраться в японском образе мыслей.
Они разулись, и Поводырь отодвинул дверь в чайный домик. Вход в него вообще-то больше напоминал лаз. Неужели нельзя было сделать дверь повыше? Поводырь, оставивший за порогом не только обувь, но и свой посох, вполз внутрь на коленях, Артему так вообще пришлось вползать на животе.
- Ты должен задвинуть дверь как последний вошедший, - сказал Поводырь.
Почему нет? Артем задвинул дверь.
- Тебя, наверное, удивило, почему вход такой низкий? - спросил Поводырь, вставая на ноги.
- Не без этого, - Артем тоже поднялся.
- Идущий на «тя-но ю» должен смирять гордыню, оставлять за порогом непокорный нрав и чувство превосходства.
- Понятно. - Артем огляделся.
Уж на что мал был чайный домик, а и тот был разделен внутренними перегородками на три части: комнату ожидания, чайную комнату и подсобное помещение. Об особенностях планировки Артем был уже предупрежден Поводырем - чтобы «брат Ямамото» вдруг не полез бы раньше ритуального времени не в тот отсек.
Сейчас они находились в комнате ожидания, погруженной в полумрак - два окна, выходящие на две стороны дома, были закрыты бамбуковыми шторами. Впрочем, просачивающегося сквозь шторы света хватало, чтобы рассмотреть убранство комнаты ожидания. Хотя осматривать-то, по большому счету, было и нечего. Практически голые стены, лишь на одной стене висит какэмоно с иероглифической надписью, правда, прочесть, что там написано, издали в такой полутьме невозможно. Ну, и в стоящей на полу вазе торчит голая ветка какого-то дерева или куста. Вот и весь интерьер вкупе с дизайном.
- Где же настоятель?
- Настоятель скоро придет. Согласно ритуалу «тя-но ю», он дает тебе время почувствовать потаенный смысл сегодняшней церемонии.
- Потаенный смысл? Есть и такой? - удивился Артем.
- Настоятель - сегодня хозяин «тя-но ю», а ты - его главный гость. Он позвал тебя на беседу. И он чего-то ждет от беседы. Как, наверное, и ты чего-то ждешь от этой беседы, так ведь?
- Ну-у… в общем, да, - согласился Артем.
- Ты, брат Ямамото, можешь догадаться, какие ожидания хозяин «тя-но ю» связывает с предстоящей беседой. Внимательно приглядись к комнате, в ней найдешь ответы. Здесь по правилам «тя-но ю» должен быть оставлен намек. - Поводырь шагнул к стене, дотронулся до нее рукой, так и остался стоять. - Если желаешь, расскажи мне, что ты видишь и как ты это понимаешь.
- Поможешь докопаться до смысла?
- Добраться до смысла ты должен сам. Быть может, я смогу кое-что подсказать.
- Ладно. - Артем снова обвел взглядом комнату. - Так, так… Вряд ли хозяин успел перед моим приходом разобрать чайный домик и сложить его заново, чтобы особой состыковкой бревен намекнуть мне на потаенный смысл чаепития. Значит, в смысле поиска намеков меня могут интересовать лишь три предмета.
Артем подошел к какэмоно, склонился и, чуть ли не касаясь носом материи, прочел сделанную тушью надпись:
- Голос колокола в обители Гион звучит непрочностью всех человеческих деяний…
М-да, подобная фраза мало что может прояснить. Остается надеяться, что в сочетании с чем-то еще смысл проступит, как тайнопись под химическим реактивом.
Артем присел возле вазы:
- Ваза глиняная, простая, напольная. На вазе три прямые поперечные линии, нанесенные красной тушью…
- Значит, на вазе нет затейливого узора, - вставил Поводырь.
- Нет, - Артем повернулся к Поводырю. - Это подсказка?
Поводырь промолчал.
- Нет затейливого узора. Или, другими словами, узор бесхитростный… Похоже, это и в самом деле подсказка, - задумчиво проговорил Артем. - А выбор ветки? Это что-то означает?
- Какого дерева ветка?
- Понятия не имею.
- Поднеси ее ко мне.
Артем выдернул ветвь из вазы, вложил ее в руку Поводырю. Тот пробежал пальцами по изгибам и ответвлениям, по бугоркам… и отдал ветку Артему.
- Это ветвь сакуры, - сказал Поводырь. - Ты видел, как цветет сакура?
«В кино», - чуть было не сорвалось с языка.
- Представляю, - туманно ответил Артем.
- Легкий белый цвет сакуры наводит на мысли о чистоте помыслов и открытости души…
И многозначительно замолчал.
- Кажется, я начинаю догадываться, в чем кроется намек, - сказал Артем. - Настоятель не ждет от меня хитрости, а ждет от меня искренности. Тогда он сможет ответить мне тем же, он сможет пойти мне навстречу. Но это только мой выбор, мое деяние.
Артем и сам не смог бы точно сказать, как это он так ловко перевел в довольно связную формулировку одни лишь неясные предчувствия и смутные ощущения.
- Я прав?
- Я не знаю, - ответил Поводырь. - Не я хозяин «тя-но ю», не мне предназначен потаенный смысл… А ты умный человек, брат Ямамото.
«А разве я говорил, что глуп?» - хотел сказать Артем, но вовремя вспомнил, что гордыню он оставил за порогом. Поэтому он промолчал. Молчал и Поводырь. Молчание это было как нельзя кстати. Артему было над чем поразмыслить.
«А действительно, чего я сам-то жду от этой встречи? Простого разговора „за жисть"? Вот уж что меньше всего мне сейчас нужно. Информации? Информация, конечно, никогда не повредит. Но я не жду от настоятеля какой-то конкретной информации, которую не могу получить ни от кого другого. Значит, получается, я ничего не жду от него? Выходит, я просто чайку похлебать заглянул? Не-ет, маловато как-то будет. В общем-то, правы япошки - надо определить цель встречи. А что для меня сейчас самое главное? Наверное, то же, что и вчера, и позавчера. Попробовать доискаться ответа на главный вопрос - какого хрена я тут, в этой Японии, делаю? Я, конечно, могу прогнать настоятелю любимую байку про разбившийся корабль. А что это мне даст? Допустим, он мне даже поверит. И что с того?»
В этот момент отошла дверная створка, и настоятель, несмотря на свое высокое положение в этой обители, влез в чайный домик на корточках. Конечно, это был настоятель. Кому же еще быть? Тем более что Артем видел этого человека впервые. А в обители вроде бы он на всех успел посмотреть… кроме настоятеля. Ну, еще разве, что не видел затворников, о которых слышал от Поводыря.
Но, увидев этого человека, Артем точно бы не забыл его лицо и не спутал бы ни с каким другим. Потому что… гимнасту показалось, что перед ним предстал вылитый Такеши Китано, известный японский актер и режиссер, ну только с бритой наголо головой. Артем от неожиданности даже чуть было не перекрестился. Однако, присмотревшись, все же нашел, что схожесть не такая уж полная. Просто похож, и не более. Хотя все равно… как-то того… стремно малость…
Поводырь склонился в низком поклоне. Хозяин тоже отвесил низкий поклон. Разумеется, и Артем не пожалел поясницы, несмотря на то что поморщился от боли в боку.
- Зовите меня брат Настоятель, брат Ямамото. А теперь пройдемте в тясицу, - настоятель первым двинулся к внутренней перегородке.
Дверь в следующую комнату, слава богу, оказалась нормального размера - не пришлось по новой на карачках усмирять гордыню. Но за порогом ждали иные ритуальные дела. Перешагнув порог, Настоятель отвесил низкий поклон комнате, затем достал веер и принялся им обмахиваться. Вслед за хозяином все в точности то же самое повторил Поводырь. Ну, и Артем не стал от них отставать, раз уж взялся. Тоже отвесил комнате низкий поклон, тоже достал веер и принялся им обмахиваться. Хотя не сказать, чтобы в комнате было душно. Тут было разве что чуть теплее, чем в комнате ожидания, где, откровенно говоря, если бы ожидание затянулось, можно было бы и замерзнуть. Здесь же находилась жаровня, благодаря ей и температура была выше.
- Очень хорошо, - произнес Поводырь, продолжая обмахиваться веером. - Я чувствую разлитые здесь покой и безмятежность. Мою душу покидают тревоги и беспокойство. Здесь очень хорошо.
Ага, догадался Артем, по ритуальным понятиям, следует похвалить комнату, сделать приятное хозяину чаепития. Недаром и настоятель выжидательно уставился на него.
- Э-э…
«Что бы такое сказать?»
- В нашей стране тоже любят чай, - Артем решил, раз ему намекали на искренность, выложить им, что вертится в башке, пусть расхлебывают. Как говорится, поток сознания. - Чай у нас обычно пьют не до еды, как у вас, а после. Хотя… многие у нас пьют его целый день, в любое время. И я тоже пил его, не особо задумываясь, до еды, после или во время. Но это не главное. Тут мне, глядя на эту комнату, другое пришло в голову. У нас ведь тоже, если разобраться, под чаепития создавали особую обстановку. Не чайный домик, конечно… Но кухня. А там неяркий свет, тоже тесное помещение, тоже тишина. Чтобы была тишина, встречались чаще вечером и засиживались до ночи… Словом, стремились, чтоб за чаем возникала задушевность. Сейчас поймал себя на том, что в своих стремлениях мы похожи. Только у вас строгий ритуал, а у нас не строгий. Вот что я хотел сказать.
Настоятель одобрительно кивнул. Выходит, устроило Артемово выступление. Настоятель опустился на соломенный коврик, лежащий рядом с жаровней, жестом пригласил Поводыря и Артема занять коврики напротив, что они и сделали. Над жаровней висел котелок с водой. В жаровне тлели угли, а над водой поднимался парок. Выходит, воду вскипятили заранее, осталось только, по-нашему говоря, подогреть чаек.
Настоятель протянул руку к полке, снял с нее белую скатку и расстелил между собой и гостями полотняную скатерть. Рядом с хозяином на циновке были расставлены предметы, видимо, заранее приготовленные для церемонии: большая глиняная чашка с нарисованным на ней узором из множества цветов, среди которых Артем узнал только хризантему, две деревянные коробки, деревянную ложку, бамбуковый венчик, ковш из срезанного бамбука, кувшин с водой и две глиняные плошки. Настоятель взял одну из коробок, поставил на скатерть, открыл:
- Рисовое печенье. Угощайтесь.
Артем подождал, когда Поводырь протянет руку, возьмет желтый кругляш, и сделал то же самое. Хозяин также угостился собственным печеньем.
Так себе было угощение. Дух уж точно не перехватило от восхищения. Сладко, да. Ну, и все, пожалуй, на этом достоинства угощения заканчиваются. А чем запивать прикажете, когда же к чаю перейдем?
Настоятель поднялся, вышел в третье, подсобное, помещение, вынес оттуда охапку хвороста, подбросил несколько веток в огонь. От горячих углей сухое дерево вмиг занялось. Настоятель подошел к окну, свернул в трубку соломенную штору, прикрепил свертку петлей к верхнему краю окна. Дым от жаровни потянуло в открытое окно.
- Кумазава Хидейоши кое-что просил передать тебе, брат Ямамото. - Настоятель повернулся к Артему. - Он сказал, что посетит монастырь на обратной дороге из Киото. Ты можешь дождаться здесь его возвращения.
- Когда это будет, он не сказал?
- Не сказал, потому что сам не знает этого. Еще он просил передать - если ты все же покинешь монастырь, уходи из этой провинции.
- Ну, это понятно, - сказал Артем.
- Возможно, и понятно, - настоятель едва заметно улыбнулся. - Однако Хидейоши просил обязательно передать тебе, что он не убил ронина Масанобу.
- То есть как?! - воскликнул Артем. - Я же видел своими глазами, как он его убил!
- Не все, что ты видишь, истинно. Разве тебе не случалось в густом тумане принимать дерево за человека?
- Да какой туман! Он искромсал Масанобу, как… как… Короче, вдоль и поперек искромсал.
- Хидейоши учился фехтованию у великого мастера Мацудайра. Мне довелось однажды видеть Мацудайра в деле. Этот мастер умеет творить мечом чудеса. - В голосе настоятеля слышалось неподдельное восхищение. Сан не сан, а, видимо, настоящий японец не может не любить оружие и героев клинка. - А Хидейоши один из лучших учеников мастера Мацудайра, и он тоже многое умеет. Хидейоши посчитал, что Масанобу достоин более красивой смерти, чем смерть в доме недостойного человека при защите этого недостойного. Я уверен, Хидейоши применил один из ударов, которым его научил мастер Мацудайра. Удар оставляет на теле человека многочисленные раны, ни одна из которых не смертельна. Если человека вовремя перевяжут и остановят кровь, его жизни ничто не может угрожать.
- Да, там было кому вовремя перевязать, - задумчиво проговорил Артем, подумав: «Мать твою за ногу, количество людей, желающих мне смерти, никак не желает сокращаться».
- Это еще не все, - снова заговорил настоятель. - Хидейоши сказал, что если ты все же надумаешь не покидать эту провинцию, то в селении Касивадзаки ты можешь обратиться к мастеру Мацудайра. Расскажешь обо всем, что случилось с тобой, Мацудайра и сестре Хидейоши. Сестра Хидейоши живет сейчас в доме мастера. Они смогут тебе помочь. Теперь я передал слова Хидейоши до конца.
«Этот вариант мы оставим на тот случай, если меня вдруг припрет научиться фехтовать не хуже Хидейоши. А зачем еще идти к этому мастеру?» - подумал Артем.
Вода в котелке закипела. Но ожидания Артема, что наконец они перейдут собственно к чаепитию, не оправдались.
- Лучше пить чай чуть остуженным. Мы пойдем в сад и там дождемся, пока вода остынет. - С тем настоятель поднялся с коврика.
Артем отказывался что-либо понимать в отношении собственно пития чая. Какого рожна! Тогда это нужно было назвать как-то по-другому, а не чайной церемонией. Например, «хождением вокруг да около чая»!
Гимнаст подавил раздражение. Мысленно сосчитал до десяти. «Спешить некуда, чай не водка, не прокиснет, - вступил он сам с собой в спор. - Да и твое раздражение вызвано не затяжкой с чаепитием. Причина, конечно же, в другом. В том, что в очередной раз проклятые япошки перевернули все с ног на голову. Хидейоши оставил в живых Масанобу из-за того, что смерть вышла бы, видите ли, недостаточно красива! Их невозможно понять, и невозможно предугадывать их поступки, а значит, непонятно, чего от них можно ждать. Вот и настоятель сейчас возьмет и выкинет какую-нибудь штуку… А кстати… Ведь и настоятель мог быть тем явленцем, что стращал меня давеча на площадке. Поскольку эти япошки горазды на парадоксальные выходки и насквозь непонятны, то любого из них можно подозревать… А касаемо чая… Ну, например, можно убедить себя, что после того, как истомишься в корягу, обыкновенный чай покажется напитком богов».
Опять вышли в сад. Обулись, Поводырь взял в руки свой посох.
- Я слышу твое раздражение, брат Ямамото, - сказал Поводырь, повернувшись к Артему в профиль. - Твои движения резче, твои шаги громче, ты задвинул дверь с ударом. Ты о чем-то хочешь сказать, но не решаешься сделать это?
«Психоаналитики, бляха!» - подумал Артем, заметив, однако, что раздражение его пошло на убыль. Ну и что на это ответить? Ответить он ничего не успел, его опередил настоятель:
- Если ты хочешь что-то сказать нам, брат Ямамото, можешь сделать это сейчас. Если тебе нечего или не хочется ничего говорить, мы просто будем гулять, восхищаясь красотой сада.
Эхе-хе… Можно было, конечно, и просто погулять. Но Артем уже принял решение. Черт его знает, что его к этому подтолкнуло. Вероятно, надоело держать в себе и захотелось услышать еще чье-то мнение, помимо своего собственного, по поводу всей этой ерунды. Или атмосфера «тя-но ю» чем-то расположила к откровенности? Хотя чем она могла расположить? Да шут его знает! Эти японские хитрости - вроде ничего не происходит, а… на поверку что-то происходит с тобой самим.
Словом, Артем решил рассказать обо всем. Аи, была не была! Ну, сочтут чокнутым, в крайнем случае, и всех делов…
- Да, я хочу вам кое-что рассказать. Боюсь, что вы мне не поверите. Но я попал к вам из будущих веков, из тех лет, которых еще не было, - так начал свой рассказ Артем.
Он уложился в два круга по саду. За первый круг поведал о том, кем был в своем времени, о том, как поймал за руку преступника и как тот ему отомстил, о том, как упал из-под купола и… очутился здесь, в стране Ямато, и как откуда-то пришло знание языка.
Артема не перебивали удивленными восклицаниями вроде «Да иди ты!», «Врешь!», «Да не может быть!». Лица совершенно непроницаемые, ни следа эмоций. Будто им пересказывают бородатую байку. И не расспрашивали Артема ни о чем. Даже о таких любопытных вещах, что в будущем стало со страной Ямато.
Сказав «А», Артем сказал и «Б». Он рассказал о яма-буси (правда, в той версии, что когда-то излагал Хидейоши, где не фигурировала Долина Дымов), о бойне в доме деревенского феодала… А до кучи рассказал и об явленце. А чего скрывать, пусть знают, что творится на вверенной им территории. Даже если кто-то из них его и стращал, ну и что с того, чем это ухудшит его, Артема, положение?
- И вот я здесь, - закономерно закончил он свою повесть. - Можете мне не верить, но так все и было…
Воцарилось молчание. Молча они прошли по садовой дорожке до входа.
- Вернемся в чайный домик, - сказал настоятель. - Закончим «тя-но ю».
Снова они подошли к чаше и снова умыли лица и рот. Ни слова не было сказано о рассказе Артема.
Ни слова об этом не было произнесено и после. Молча вернулись в тясицу, чайную комнату, молча заняли прежние места. В молчании настоятель приступил к таинству заваривания чая.
Сперва хозяин подбросил несколько хворостин в огонь - видимо, слишком долго Артем рассказывал про свои приключения и затянул прогулку по саду дольше, чем полагалось по церемонии. Пока котел подогревался, хозяин «тя-но ю» насыпал из деревянной коробки в глиняную чашу крупнолистовой зеленый чай (Артем прикинул на глаз - где-то граммов двести сухой заварки). Деревянным пестиком настоятель принялся растирать чайные листья в чаше. Растирал, пока чай не превратился в порошок. Затем он взял ковш из срезанного бамбука и, черпая им горячую воду из котла, залил заварку. Из котла в чашу с чаем хозяин перелил где-то пол-литра чуть остуженного кипятка, после чего принялся взбивать заварку бамбуковым венчиком - так домохозяйки взбивают яйца или сливки.
Когда чай слегка загустел, настоятель поставил чашу на циновку, положил руки на колени, прикрыл глаза и замер в этой позе. Артем понял, что, пока чай не заварится, им предстоит сидеть неподвижно, погрузившись в себя.
Вроде бы Артем уже должен был бы привыкнуть к японским странностям, однако япошкам в очередной раз удалось его сильно удивить. Не, ну как так? Хоть как-то бы отреагировали, пусть гомерическим хохотом! А то непривычно для нашего человека. У нас обычно принято как-то реагировать и по ходу рассказа, и уж тем паче по его завершении. Хотя бы возгласами недоверия: «Брехня», «Ну ты и заливать!». Чтобы рассказчик стал клясться: «Да век воли не видать!», «Гадом буду, зуб даю!». Так и подмывало прервать молчание вопросом: «Так что скажете, уважаемые?» Но Артем сдерживал себя. В чужой монастырь со своим уставом не ходят - эта поговорка в его случае имела самый что ни на есть прямой смысл.
Продолжения церемонии пришлось ждать минут пять. Наконец хозяин поднял двумя руками чашу, поставил ее на ладонь левой руки и, поддерживая правой рукой, протянул Артему.
- Ты - главный гость, ты должен отпить первым.
«Вот оно как? Очень удобная церемония, если хочешь кого-то отравить» - вот что пришло на ум Артему. Но не будешь же отстранять от себя чашу рукой со словами «сперва испей ты, боярин». Артем принял чашу от настоятеля.
- Медленно поднеси ко рту, сделай небольшой глоток, оцени вкус чая, - тихо подсказал Поводырь.
Артем так и сделал. На вкус чай оказался очень терпким и ароматным. Эдакий зеленый чифирь. Поводырь говорил, что обычно для «тя-но ю» используют молодые листья чайных кустов, в возрасте от сорока до семидесяти лет, однако настоятель приобретает только чай от кустов в возрасте свыше семидесяти лет и только с чайных плантаций в местечке Удзи, что возле Киото. Как будут говорить во времена иные, эксклюзивные поставки. Наверное, отсюда и такой сильный аромат.
- Сделай еще несколько небольших глотков и передай чашу мне, - сказал Поводырь.
После того как Артем отдал чашу Поводырю, настоятель протянул ему небольшой квадратик рисовой бумаги:
- Вытри губы.
Раз так положено, Артем вытер. В общем-то, чего он никак не мог сказать, так это то, что испытал неземное наслаждение от терпкого напитка. Впрочем, во многом это дело привычки. Артем вспомнил, как в восемьдесят девятом ездил с родителями на гастроли в Сухуми. Гастроли, как и положено на Кавказе, сопровождались бесконечными застольями и окончились бурными проводами. В дорогу тогда сухумские друзья его родителей надавали множество подарков: вино в плетеных кувшинах, фрукты, аджику. Привезли они домой из Сухуми и трехлитровую банку с ткемалевым соусом. Этот соус не понравился родителям, не смог он понравиться и никому из гостей их дома, а гостей всегда было немало. Сперва не пришелся он по вкусу и маленькому Артему. Но он попробовал второй раз, третий, распробовал, а потом уже не мог обедать без ткемалевого соуса и очень жалел, когда банка его стараниями опустела. Так что, поживет Артем еще немного в Японии, глядишь, и полюбит вкус зеленого чая.
Пока Артем вспоминал об Абхазии, чаша обошла по кругу всех чаелюбов, обошла и по второму кругу. «Братина, - вспомнил Артем, - так, кажется, на Руси звался сосуд, из которого пьют все по очереди».
Настоятель поставил опустевшую чашу на циновку с принадлежностями для «тя-но ю», вытер губы квадратиком рисовой бумаги и повернулся к
Артему:
- Теперь я скажу, что думаю о рассказанной тобой истории, брат Ямамото.
«Неужели! - усмехнулся про себя Артем. - Я уж думал, замылили мой рассказ».
- Мне видится, ты вернулся в одно из своих прежних перерождений, - настоятель говорил, обмахиваясь веером. - Колесо времени провернулось для тебя в обратную сторону. Почему-то перенеслась не только твоя душа, но и тело. На это я скажу - пути Неба нам неведомы. Однако, мне видится, весь ход событий не случаен. Возможно, ты избран силами Неба, дабы исполнить некое предназначение… Ты хочешь понять, в чем состоит твое предназначение?
- А ты знаешь? - затаив дыхание, спросил Артем.
- Нет. - Настоятель разочаровал акробата своим ответом. - Мне не дано проникнуть в сокрытую суть. Но ты сам можешь найти ответ.
- Я?! Каким же образом?
- Ты можешь пройти испытание.
- Я считаю, это верное решение, - вставил свое слово и Поводырь, который тоже обмахивался веером.
- Испытание? Что это за испытание? - Артем веером не обмахивался, он нервно вертел его в руках.
Настоятель отвернулся от Артема, наклонил голову набок.
- Наш монастырь основан бодхисаттвой Энку. Он первым набрел на Тропу. Он прошел по Тропе, выдержал испытания и на этом пути испытал Сатори. Благодаря этому он и стал бодхисаттвой. Ты знаешь, что такое бодхисаттва?
- Ну-у, - протянул Артем. - Не очень точно…
- Это просветленный человек, отказавшийся от нирваны, чтобы помочь людям обрести Будду. Ради сближения людей с Буддой у входа на Тропу и был построен наш монастырь. Испытания ждут на Тропе, но невозможно сказать, что поджидает именно тебя, каждому выпадают свои испытания.
- Кроме монахов нашего монастыря мало кто знает о Тропе, - добавил Поводырь. - Монастырь и построен здесь, чтобы не допустить на Тропу случайных людей. Сами монахи могут пройти испытание в любой момент, как только этого пожелают.
- Но мало кто из монахов решается на это, - сказал настоятель. - Ты должен знать, брат Ямамото, что многие люди не вернулись с Тропы, а некоторые из тех, кто вернулся, обрели не просветление, а, увы, затмение рассудка. Однако я прошел по Тропе, и я многое узнал о себе и о своем собственном Пути. Услышав твою историю, я понял, что ты нуждаешься в открытии самого себя. Возможно, на пути испытаний ты переживешь Сатори и тебе откроется Истина. Возможно, ты поймешь, почему ты оказался в стране Ямато, в чем состоит предназначение и что тебе следует делать дальше.
- Да, что мне следует делать дальше - это, пожалуй, меня волнует больше остального, - задумчиво проговорил Артем.
- Может быть, ты и не найдешь ответ на Тропе, - не забыл про горькую пилюлю настоятель. - Только ты ни на шаг не приблизишься к ответу, если откажешься от испытания. Ты останешься там, где находишься сейчас.
- И когда я могу… приступить к испытанию?
- В любой момент. Дело только в тебе.
- Я должен подумать, - сказал Артем.
- Конечно, - кивнул настоятель, - но учти…
- Кто-то бежит по дорожке, - вдруг сказал Поводырь. «Странно, - подумал Артем. - За эти дни я что-то не видел, чтобы кто-то бегал по монастырю».
Прошуршала отодвигаемая дверь чайного домика, по циновкам комнаты ожидания прошлепали босые ноги, и в чайную комнату ступил монах, согнулся в низком поклоне. Не разгибаясь, заговорил:
- Прошу прощения, я должен был вас потревожить. У ворот даймё Нобунага. С ним его самураи и монахи с горы Тосёгу. Мы закрыли ворота, едва на дороге показался отряд.
Настоятель мгновенно вскочил на ноги. С секундным опозданием вскочили Поводырь и Артем.
- Что он хочет? - спросил настоятель.
- Он требует его впустить, - сказал монах.
- Иди назад, - настоятель коснулся кэса монаха. - Скажи, я сейчас приду.
Монах, так и не разогнувшись, попятился назад. Оказавшись за порогом чайной комнаты, припустил бегом.
- Оставайся здесь, брат Ямамото. Я приду сам или пришлю за тобой.
Но у Артема возникла другая идея.
- Я должен увидеть Нобунага, - сказал он. - Я хочу подняться на площадку, где был сегодня утром. Я наброшу накидку и надену шляпу. Он не узнает меня по росту - я стану горбиться. К тому же я пробуду наверху недолго. Только взгляну и назад.
Настоятель нахмурился. «Сейчас откажет в резкой, а то и в грубой форме», - подумал Артем. И ошибся.
- Делай так, - сказал настоятель. - Потом приходи вновь сюда…
И Артем сделал так, как сказал. Забежав к себе в хижину, накинул накидку, схватил коврик и шляпу и поднялся на площадку, где сегодня утром сидел под дождем и высчитывал, какой нынче год. Горбиться не стал. Он чуть ли не ползком подобрался к самому краю площадки, расстелил там коврик (все же он больной человек, не стоит на голых камнях валяться!), лег на него и осторожно высунул голову.
- Вот ты какой, дедушка Нобунага, - прошептал Артем.
Кто из них тот самый даймё Нобунага, о котором с тех пор, как попал в Японию, Артем слышал на каждом шагу, догадаться труда не составило, хотя народу перед воротами монастыря хватало. На всякий случай Артем их всех пересчитал: пять всадников в чешуйчатых доспехах из металла, двадцать пеших воинов в легких кожаных доспехах и одиннадцать монахов в красных одеждах.
- Герои тысяча двести тридцать пятого года, мать вашу японскую, - зло прошептал Артем.
А главный герой угадывался даже по доспехам. У него у единственного на доспехи свешивалась накидка под названием «хоро», привязанная к медному кольцу, что было прикреплено к тыльной части шлема. Хоро у этого всадника было из плотной материи, черно-желтого цвета, нижний край ее сзади заправлен за пояс-оби. «Ну, при быстрой скачке, - отстраненно подумал Артем, - накидку обязательно вырвет встречным ветром из-за пояса и она будет развеваться, как парус».
Черно-желтые цвета преобладали и в раскраске доспехов. Защитные пластины были покрашены в черный цвет, а соединялись они между собой шнурами желтого цвета. Не иначе, это личные цвета даймё Нобунага или самурайского рода, к которому он принадлежит. Ну конечно же, это Нобунага, кто же еще! Самая горделивая посадка, самая рослая лошадь вороной масти, самая красивая сбруя, увешанная кисточками из шелковых нитей, позолоты на шлеме больше, чем у других. Да и сверху особенно заметно, что все остальные находятся как бы вокруг него, он - центр. Короче, этот гражданин выделялся среди прибывших. Значит, он и есть главный, и есть Нобунага.
К тому же именно к этому всаднику сейчас направлялся от монастырских ворот еще один верховой. А, понятно. Сам Нобунага считает ниже своего даймёвского достоинства лично вести переговоры, вот и гоняет туда-сюда своего подчиненного, мол, а скажи-ка им еще то-то и то-то и передай мне ответ…
Еще несколько дней назад Артем имел крайне смутное представление о тутошней социально-политической обстановке, о том, кто и как тут правит, о том, какое место занимает Нобунага в системе власти, кто он, по большому счету, такой, что он может и, главное, чего добивается. Вчера Артем обо всем обстоятельно порасспросил брата Поводыря, и теперь у него более-менее сложилось представление о политической обстановке в Японии образца 1235 года.
Первое, что уяснил для себя Артем: в Японии царит полная неразбериха, по-нашему говоря, с вертикалями власти. Их аж две. Так сказать, гражданская и военная. Гражданская, она же императорская, с незапамятных времен, военная появилась относительно недавно.
Но тут следует говорить по порядку. Итак, пятьдесят пять лет назад началась та война Тайра-Минамото или Гэмпэй, о которой Артем слышал не раз и не от одного японца. Война началась собственно тоже из-за неразберихи с властью. Искони страной Ямато правил император. Но со временем его фигура все больше и больше превращалась в декоративную. Император незаметно оказался опутан всевозможными условностями и ограничениями. Их, по словам Поводыря, насчитывалось превеликое множество. Артем не требовал их все перечислять, лишь попросил привести пример. И узнал, что, в частности, император не мог покидать столицу, обязан был сидеть там всю жизнь как привязанный, не мог самостоятельно формировать собственные дружины воинов.
Ну, а реально правила страной могущественная столичная знать, которая вокруг трона страстно и неустанно интриговала за влияние на императора. То дом Фудзивара брал верх, то кто-то еще, чьи имена Артем не запомнил. Все предлагаемые императорами начинания, как правило, вязли в высокоранговом чиновничьем болоте под названием «приближенные к трону». А кому, скажите, на фиг нужны какие-то новшества и преобразования, когда через них можно лишиться теплого местечка под императорским боком. (Эта ситуация Артему что-то мучительно напоминала, российские аналогии так сами и просились на ум. Ну да ладно, та действительность уже удалилась от него на расстояние в плюс бесконечность, чего о ней думать…)

Предыдущая страница 12 Следующая страница


13 Александр Логачев

Разумеется, кого-то из императоров вполне устраивало подобное положение вещей - сиди на престоле, отдыхай себе. Но появлялись и такие правители, кто хотел не только присутствовать на троне, а реально править, проводить какие-то реформы, что-то вводить, менять. И что им было делать?
Однако, как известно из русских пословиц, на каждую с резьбой найдется свой с винтом. И способ нашелся. Те японские императоры, кто хотел выйти из-под гнета условностей, стали отрекаться от престола и принимать монашество. Кажется, что может какой-то монах, пусть он и бывший правитель? Но в том-то и дело, что это вам все же древняя Япония, тут свои порядки и обычаи.
Микадо, сиречь император, согласно древней японской религии синто, является прямым потомком богини солнца Аматэрасу, а стало быть, отрекшийся он или не отрекшийся император - все равно божественной крови. Поэтому авторитет у императоров-монахов был в стране огромный. Вдобавок перемещаться по стране они могли свободно, могли беседовать, с кем захотят, жить, где захотят и сколько захотят. И что характерно, эти экс-императоры почему-то большей частью стали гостевать у представителей сильных, но отлученных от двора самурайских родов, за которыми стояли немалые дружины воинов, а также в буддийских храмах, владеющих большими земельными наделами и пользующихся влиянием в стране. Так, как говорится, слово за слово, да катаной по столу, вокруг экс-императоров стала складываться, говоря более привычным Артему языком, сильная вооруженная оппозиция. Но оппозиция не сидящему на троне императору (Упаси Будда и все боги синто! Императорская власть в Японии священна!), а оппозиция узурпировавшей власть придворной знати. (Кстати, Поводырь рассказывал, что однажды - правда, не на его памяти - их монастырь посетил принявший монашество экс-император Тоба.)
Ну, а когда в стране возникают два мощных воинственно настроенных полюса - жди войны. Война разразилась пятьдесят пять лет назад, то бишь в 1180-м от Рождества Христова.
Стараниями какого-то очередного экс-императора ключевые посты в столице занял дом Тайра. Отстраненный в результате этого дом Минамото не смирился с поражением, а начал против дома Тайра войну. Соперничество двух могущественных самурайских родов в результате захлестнуло всю страну. Ни одному из самурайских родов не удалось остаться в стороне. Выбор был прост, как в Гражданскую. Там - или ты, за белых, или ты за красных; здесь - или ты за Тайра, или за Минамото.
Война длилась без малого пять лет, пролились реки крови, народу истребили много, а завершилась война победой дома Минамото. (Между прочим, божий человек брат Поводырь вспоминал те кровавые события чуть ли не с придыханием. И говорил не о бедах, причиненных войной, а о том, сколько много подвигов и красивых смертей было что со стороны самураев Тайра, что со стороны самураев Минамото.)
Победивший в войне род возглавлял Минамото Ёримото. И надо сказать, умным мужиком оказался этот Ёримото. Он понял, что оставь после войны все, как есть, и эта бодяга с недовольными самурайскими родами непременно рано или поздно завяжется вновь. А как этого избежать? Да подчинить самурайские роды себе любимому!
И Минамото Ёримото, не мелочась, создал параллельную императорскому двору власть. Он учредил военное правительство - бакуфу, которое прописалось в селении Камакура, после чего оно за считанные годы из захудалой деревеньки превратилось в крупный город. Да что там просто город. Камакура фактически стал второй столицей Ямато, столицей сёгуната. А сегуном («военным правителем» в дословном переводе), то есть главой бакуфу, стал, разумеется, сам Минамото Ёримото.
Правительство состояло из Самурайского ведомства (самурайдокоро), Административного ведомства (кумондзе), Судебного ведомства (мон-тюдзё). Этим правительством во все провинции были назначены дзито и сюго, вотчинные администраторы и военные губернаторы.
И с этих пор стали жить-поживать две параллельные вертикали власти. На бумаге функции одной и другой властей вроде бы четко разграничены: одни отвечают за одно, другие за другое. Но идиллии не получилось. Подчиняющиеся императорскому двору губернаторы конфликтовали с военными губернаторами, а вотчинные администраторы конфликтовали с подчиняющимися императорскому двору чиновниками (Хидейоши был как раз из последних). Ну, а как могло быть иначе?
Допустим, возникает спор между одним деревенским феодалом и другим. А споры такие, ясное дело, возникали постоянно. И вот первый феодал бежит искать правды к военному губернатору, потому что за тем стоит реальная военная сила, а второй к гражданскому, так как привык всегда к нему обращаться с подобными делами. И губернаторы разрешают спор по-разному. А кто из губернаторов уступит, признает себя неправым, признает себя слабее, тем более когда один из них происходит из не слишком древнего, зато отличившегося в войне рода, а другой наоборот - принадлежит к весьма древнему и знатному самурайскому роду? Ну, и кто из них уступит? Вот то-то…
Обычно такие столкновения представителей двух властных вертикалей ограничивались отправлением жалоб друг на друга в столицы и поездками в эти столицы, чтобы лично очернить своих врагов. Но иногда доходило и до открытых вооруженных столкновений, и даже до мятежей.
Дзито и сюго сплошь и рядом происходили из самураев, награжденных землями и должностями сразу после войны Тайра-Минамото. Должности эти быстро превратились в наследственные (тот же Нобунага унаследовал должность военного губернатора от своего отца), точно так же, как превратился в наследственный и титул сегуна. Пускай каждого нового сегуна должен был утверждать император, но на деле это утверждение превратилось в чистой воды формальность. И новыми сегунами становились исключительно представители рода Минамото.
Вот эти самые потомки основателя сёгуната Минамото Ёримото все и испортили. В полном соответствии с поговоркой «природа отдыхает на детях». Потомки Минамото не сумели не то что упрочить власть, а даже ее удержать. Зато появился другой энергичный и умный деятель. Звали его Ходзё Еситоки. И он придумал хитрую штуку.
Он сообразил, что убери род Минамото от власти, и на тебя поднимутся верные этому дому самурайские роды. А зачем убирать, когда можно добиться желаемого бескровным путем? А именно: поставить во главе бакуфу малолетнего сегуна, организовать Совет регентов, возглавить этот Совет и править от имени императора. Как Ходзё Еситоки удалось эту штуку провернуть, неизвестно, но удалось. И Ходзё Еситоки стал править с титулом сиккэн («правитель» ).А малолетние сегуны, сменявшие один другого, превратились в очередную декорацию.
Шестнадцать лет назад (то есть, если подсчеты Артема верны, в 1221 году) верные императорскому двору дома попытались свергнуть род Ходзё. Но собранная Ходзё Еситоки двухсоттысячная армия разгромила армию сторонников двора, и после этого род Ходзё упрочил свои и без того прочные позиции. Титул сиккэна стал для этого рода наследственным. Сейчас же правил сиккэн Ходзё Ясутоки.
Конечно, многие самурайские дома были недовольны отстранением от власти рода Минамото. Но дальше недовольства дело не шло. Возможно, не хватало лидера, сильного человека, который сумел бы, как в свое время Минамото Ёримото, поднять роды на борьбу против дома Ходзё. И, судя по всему, таким лидером видел себя даймё Нобунага.
По мнению Поводыря, Нобунага вел дело к тому, чтобы поднять самурайские роды против дома Ходзё. Он уже смог подчинить себе все самые влиятельные самурайские роды в своей провинции и, если придется, сможет хоть завтра повести за собой несколько тысяч воинов. Несколько самурайских домов этой провинции, которые открыто не признали Нобунага как сюго и заявили, что будут подчиняться только императорскому губернатору, были уничтожены им. Подчистую, до единого человека - чтобы некому было отомстить. Предлог всегда Нобунага находил один: эти самураи укрывают разбойников и сами являются разбойниками, а его обязанность как раз и состоит в том, чтобы преследовать разбойников и уничтожать.
Скорее всего, Нобунага давно уже ведет переговоры с другими влиятельными феодалами страны Ямато, недовольными властью Ходзё, а ею так или иначе недовольны, например, большинство даймё. Конечно, не все из них готовы рискнуть, но достаточно будет одного крупного успеха Нобунага, чтобы к ним стали присоединяться один за другим колеблющиеся сейчас самурайские дома. Кроме того, не исключено, что Нобунага готов договориться о помощи с племенами айнов, проживающими на северо-востоке страны Ямато, даже несмотря на то, что это варвары и японцы с ними всегда воевали. Айнам достаточно будет пообещать неприкосновенность их территории в случае победы Нобунага, и они пойдут за ним. «Хуже всего, - сказал Поводырь, - что во главе мятежа станет Нобунага. Нобунага умен, храбр и жесток. Очень умен, к сожалению».
Такой человек, как Нобунага, не сможет довольствоваться малым. На меньшее, чем стать сегуном, он не согласится. Но вряд ли и на этом остановится. Судя по его словам, которые иногда передают люди, Нобунага мечтает о славе Ченг-Цзе и, став сегуном, поведет воинов в поход на другие страны.
Нобунага не торопится. Потому что он умный человек. Он знает, что главное - столкнуть камень с горы, а дальше камни покатятся сами собой. Но чтобы столкнуть, надо подкопить сил и очень точно выбрать момент. Сейчас Нобунага копит силы и выбирает момент…
Артем обещал, что не станет долго торчать наверху. Собственно, все, что хотел, он увидел. Почти все. Лицо Нобунага невозможно было разглядеть с этой позиции из-за боковых пластин шлема и, главное, из-за длинного козырька на шлеме. «Мабидзаси» - еще раз пришла на помощь подсказка. Вот как, оказывается, называется козырек.
Ладно… Вряд ли дождешься, что Нобунага снимет шлем и даст себя рассмотреть. Короче, нечего тут больше делать. И Артем спустился вниз.
Он вернулся в сад, в чайный домик заходить не стал, начал прогуливаться по садовым дорожкам, дожидаясь прихода посланного настоятелем монаха. Но дождался самого настоятеля, и пришел тот довольно скоро.
- Нобунага сказал, что знает - здесь прячется гайдзин, преступник, за которого назначена награда. - Настоятель говорил довольно спокойно и не казался взволнованным, однако Артем уже не раз имел возможность убедиться, насколько хорошо японцы владеют своими нервами и лицом. - Нобунага требует выдать ему преступника, и тогда он уйдет. Нобунага сказал: если ему не выдадут гайдзина, он вынужден будет силой войти в обитель и обыскать монастырь. Я сказал, что монастырь подчиняется не ему, сперва пусть привезет из Киото письмо от императора, тогда мы его впустим. Он сказал, что он - сюго этой провинции, и в обязанности его входит преследование преступников по всей провинции, и монастырские стены его не остановят. Я сказал, что должен посоветоваться с братьями. Он сказал, что дает мне на совет половину часа.
«Как же Нобунага вышел на след? - задумался Артем. - Выследил по отпечаткам лошадиных копыт? Или нашлись свидетели? Может быть. Я же не знаю, попадался ли нам кто-нибудь по пути, я был без сознания».
- Выходит, тот явившийся мне на площадке человек был прав, - сказал Артем, - я принес обители несчастье.
- Несчастье обители - это Нобунага, - резко сказал настоятель. - Он рано или поздно принес бы нам беду, с тобой или без тебя. Рано или поздно - вопрос срока, а не сути. Сейчас мы будем говорить о другом. Я вижу перед нами два пути. Мы дадим Нобунага обыскать монастырь, а тебя спрячем в одной из горных пещер. Это первый путь. Или же ты изъявишь желание немедленно отправиться по Тропе на испытание и тогда Нобунага не обнаружит тебя в монастыре.
«Значит, настоятель даже не рассматривает возможность не пустить Нобунага в монастырь, - подумал Артем. - В общем, понятно. Пять всадников и двадцать пеших воинов - серьезный аргумент».
- А что здесь делают монахи в красных одеждах? - спросил Артем, отчасти для того, чтобы оттянуть окончательное решение.
- Это монахи с горы Тосёгу, наши давние неприятели. Я не знаю, зачем Нобунага привел их с собой.
Артем выдохнул и сказал:
- Я согласен отправиться на испытание. Прямо сейчас.
Он ожидал, что настоятель спросит его о здоровье. Как чувствуешь себя, не беспокоит ли, дескать, чего. Хватит ли сил одолевать испытания. Но уж в который раз японцы обманули его ожидания.
Настоятель сказал:
- Хорошо. Это твой выбор.

Глава тринадцатая
ВОСХОЖДЕНИЕ В СТОРОНУ НЕБА

Когда Небо занято возложением на кого-нибудь большой обязанности, оно сначала подвергает его тело голоду и крайней нишете и мешает его предприятиям: оно испытует его ум в страданиях, а кости и мускулы в труде. На всех этих путях оно утверждает ум, укрепляет его естество и поддерживает его бессилие.
Мениий
Впервые за эти дни Артем переступил порог монастырского храма. До этого его в храм не водили, а сам он туда не лез. Все же святая святых, а он, чай, не любопытный турист, приехавший за экзотическими впечатлениями.
А между тем любой турист на месте Артема в храме побывал бы уже давно - прелюбопытное строение. И в смысле того, что памятник древней архитектуры - кто бы спорил! - и в смысле конструктивных особенностей здания. Если все прочие монастырские постройки находились все же на некотором удалении от скал, то храм был прилеплен к скалам, вписан в них. Едва глянув на этот шедевр древнеяпонского зодчества (представлявший собой двухъярусную пагоду), Артем заподозрил, что, возможно, храм только начинается снаружи, а продолжается в некоей пещере, иначе к чему такое интимное слияние с горами? Теперь Артем получил возможность это проверить.
Они сняли обувь перед входом, но не оставили ее у порога, а понесли с собой в руках (это говорило в пользу версии Артема, что Храм они собираются использовать как сквозной проход, а не зашли в него помолиться перед дальней дорогой). Кстати, для странствия по пресловутой Тропе он обулся в тапки-акробатки, а поверх них натянул таби. От гэта он отказался, в сандалиях на деревянных колодках бродить по горным тропам было бы, мягко говоря, неудобно. И сейчас, перед входом в храм, в знак уважения перед этим местом Артем снял верхнюю обувь.
Одет же он был в трико и в куртку-косодэ, заправленную в штаны-хакама. Ему посоветовали одеться потеплее - в горах, сказали, будет холодно.
За храмовым порогом их встретил запах благовоний. Они прошли по лакированным доскам полутемного коридора (кстати, Храм, как еще раньше говорил ему Поводырь, построен из прочного и благородного дерева кипарис, наиболее устойчивого к землетрясениям, которые изредка тут происходят).
Они прошли мимо главного и единственного храмового зала, вход в который не имел ни двери, ни полога. Артем успел заметить немногое: большое светлое помещение (свет проникал в проемы между первым и вторым ярусом и падал в зал сверху), вдоль стен которого лежали свернутые в трубку соломенные коврики и стояли сейчас еще не зажженные светильники (глиняные плошки с маслом или жиром), невысокий деревянный помост у дальнего края зала, вероятно, предназначенный для настоятеля, а позади помоста возвышалась где-то так полуметровая бронзовая статуя Будды. Словом, все очень скромненько. Никакого тебе злата-серебра, живописной пестроты и прочих излишеств, отвлекающих от забот о душе. Крайней простотой отличалась и собственно планировка храма - зал и коридор, огибающий зал с внешней стороны.
Они завернули за угол и справа, там, где, по предположениям Артема, должна была находиться стена скалы, он увидел свисающие по всей длине коридора однотипные пологи. Идущий впереди монах откинул один из пологов… Ну так и есть! Вход в пещеру.
Монах прихватил с собой один из фонарей-укидару, стоявших на полу вдоль стены. Подсвечивая себе путь этим фонарем, вошли в довольно высокую и сухую пещеру. Буквально с первых же шагов начались разветвления, ответвления, боковые ходы (даже со ступенями, ведущими куда-то наверх), но идущий впереди монах уверенно ориентировался в этом лабиринте, сворачивал куда надо… Ну, хотелось бы верить, что куда надо.
Подземными ходами брели недолго - Артем не насчитал и полторы сотни шагов, когда они снова вышли под открытое небо.
Это была небольшая по площади впадина между двумя склонами. Впадина имела форму неглубокой воронки, по дну которой змеилась трещина, а по ней тек ручей. Быстрый поток вращал установленный над ним небольшой молитвенный барабан, напоминающий миниатюрное пароходное колесо. Вода толкала лопасти и заставляла барабан крутиться. «Наверняка эта штука символизирует колесо времени, которому они так поклоняются», - подумал Артем.
- Стойте! - окликнул их Поводырь, который шел последним. А так их вообще-то отправилось в путь четверо.
- С тобой, брат Ямамото, пойдут брат Ёсико и брат Тибетец, - сказал Поводырь. - Я останусь здесь. Я желаю тебе обрести Сатори, брат Ямамото. Идите!
Наверное, следовало сказать на прощание что-то важное и трогательное. Вдруг не доведется больше свидеться. Не все же возвращались с Тропы. Но Артем ограничился уважительным поклоном.
Дальше отправились втроем. Прошли узкой тропой по краю воронки до соседнего горного склона, стали огибать его. Поворот скрыл от Артема впадину и стоящего на ее краю Поводыря. Метров через двадцать обнаружились вырубленные в камне ступени, ведущие наверх. Они стали подниматься.
Двигались в такой последовательности: брат Ёсико, Артем, замыкающим шел Тибетец. Артем обратил внимание на то, что божьи люди специально выстроили такой порядок шествия. Что ж… Видимо, кто за кем идет, имеет некий ритуальный смысл. И его, Артема, место предпоследнего в этой колонне тоже, наверное, определено некими ритуальными соображениями. Ну и ладно, пусть так…
Если б Артем был туристом, то не преминул бы спросить ну хоть у того же брата Ёсико, как давно, в каком поколении монахов вырублены в горах эти ступени. А еще, конечно, интересно было бы узнать, сколько рубщиков при этом сверзилось вниз. Хорошо, что у воздушного гимнаста профессионально отсутствовал страх высоты, иначе подъем по этой тропе вылился бы в нешуточное испытание. Потому что удержаться от случайного взгляда вниз было невозможно, а взглянув - еще труднее уберечь себя от головокружения.
Ступени и без того шириной всего в полметра, постепенно сужались. Перилами, даже самыми простенькими, ясное дело, никто «лесенку-чудесенку» не оборудовал, а камень - почва коварная, особливо ежели пребывает он под открытым небом, доступный всем ветрам и снегам. Чуть качнешься, не говоря про то, что оступишься или поскользнешься, - ждет тебя полет вдоль отвесной скалы до дна, которого не видно. Даже самому удачливому на свете человеку не на что будет рассчитывать.
А ширина ступеней между тем все уменьшалась, уже едва доходила до тридцати сантиметров, что невольно заставляло жаться к скале. Монахи же вышагивали, нисколечко не сбавляя ритма. Неизвестно, как часто здешние буддийские иноки упражнялись в ходьбе по узким горным тропкам, но вот Артему явно не хватало подобного навыка.
А тут еще на пути случился выступ, эдакий каменный нарост на теле скалы, здорово смахивающий на человеческий нос. Его предстояло обогнуть по карнизу, шириной, наверное, в ладонь, не больше.
Разбросав руки, Артем передвигался боком, мелкими приставными шажками. Разумеется, передвигался он лицом к скале. Перед глазами представал во всех мелких подробностях скальный рельеф: трещины, выпуклости, белесые жилы вкраплений, скопившаяся во впадинах влага, серые хлопья лишайника.
Поскольку треклятый выступ над ним еще и нависал, приходилось не только прижиматься к каменной стене, но вдобавок и выгибаться. А по спине совсем не по-дружески похлопывал ветер.
Согласно всем инструкциям, какие ни возьми, находясь на высоте, вниз лучше не смотреть. И все же Артем не удержался, бросил взгляд под ноги. И тут же понял, что сделал это напрасно.
Что там кувыркания под куполом цирка! Нет, там, над ареной, расстояние не чувствуешь. Как не чувствуешь глубину океана, плавая по его поверхности. Здесь же расстояние ощущаешь леденеющим позвоночником, предательски подкашивающимися коленями. У альпинистов хотя бы имеются крюки, карабины, ледорубы, страховочные веревки, а тут висишь над пропастью, цепляясь за скалы одними молитвами.
И еще все твое существо пронзает странное желание - так и тянет сделать шаг назад, к бездне, в эту пропасть. Нужен-то всего пустяковый шажочек в несколько сантиметров длиной…
- Неплохо, если меня прямо здесь и сейчас окрылит Сатори, и, затрепыхав этими крыльями, я удержусь в воздухе, - прошептал Артем, прижавшись щекой к холодному камню и прикрыв глаза, - тогда мне все же не суждено свалиться. В противном случае, подозреваю, мне ничего не поможет. И сдалось мне это просветление!
И ведь не вернешься назад. Точнее, вернуться-то можно, только тем самым признаешь себя полным слабаком, сдохшим на пути к испытаниям, не добравшимся даже до первого из них. И хуже всего то, что, останови процессию, скажи «все, харэ, братья, больше не могу», и братья повернут назад без разговоров и вопросов, повернут со всем их восточным и типа философским равнодушием.
Выдохнув вместе с воздухом всю рефлексию, Артем продолжил огибать выступ, прижимаясь к холодному камню теснее, чем прижимался к женщинам. Неужели обогнул? Обогнул. Следом за Артемом то же самое совершил Тибетец.
И пошли дальше. Горная тропа, которая по-прежнему неумолимо сужалась и вот-вот готова была превратиться в нить, провела узкой расщелиной, обогнула очередной выступ и - уткнулась в деревянную лестницу. Как говорится - опань-ки! Если бы сначала была лестница, оно бы, конечно, не так поражало воображение, как лестница, вдруг объявившаяся посреди скалы, про такое не доводилось ни слышать, ни читать, ни на картинках видеть. Лихо, нечего сказать.
Привалов не устраивали, дух не переводили - с тропы перешли на лестницу и затопали вверх. Вышагивая по толстым добротным ступеням следом за монахом, Артем вспомнил старые дачные дома, где обязательно имелся чердак. Так вот, похожие лестницы вели обычно на чердак: старые, узкие, скрипучие, с толстыми квадратными перилами, с толстыми ступенями, и древесина незабываемо пахла временами, словно впитала и сохранила запахи этих времен.
Естественно, как всякий не лишенный толики любопытства человек, Артем заинтересовался, как же укреплена лестница на скалистом склоне? Присмотрелся и разобрался: в щели естественного или искусственного происхождения вогнаны толстенные брусья и металлические стержни - на них и держится вся конструкция. Однако ж все это надо было как-то припереть сюда и как-то вручную смонтировать! Адская работенка. Но вопрос вопросов, конечно, - зачем? Было бы понятно, тянись лесенка от самых монастырских пещер. Еще понятнее было бы, не окажись никакой лестницы ваще, а продолжайся и дальше эти сволочные тропинки по краю бездны или закончись все вообще и карабкайся дальше диким альпинистом, цепляясь за уступы, нашаривая ногой опору. Но лестница посередине… М-да. Артем так и сяк прикинул, но даже примерно подходящего ответа на это свое «зачем» не подыскал.
Ну, и, в общем-то, и ладно, все хорошо, что хорошо. После нервотрепной тропинки идти по лестнице было сущим отдыхом, тут уж можно себе позволить разные вольности, например, красотами полюбоваться. Для чего имелись все подходящие условия вплоть до смотровой площадки. Именно так. В какой-то момент лестница уперлась в нависающий над головой уступ и, ввиду невозможности продолжаться по вертикали, продолжилась по горизонтали в виде самой настоящей галереи.
Вот куда надо было бы водить туристов, охочих до красот, если бы тут водилась такая человеческая разновидность, как турист. Они бы подолгу торчали на этой площадке, облокотившись на перила, потягивая коктейли, дымя сигарами, смотрели бы и восторгались. Да, братцы, картина отсюда распахивалась величественная, такая, блин, что невольно на поэзию тянуло. Особенно выигрышно все это смотрелось в лучах заката: склоны с шапками и пятнами снега, далекие зеленые холмы, россыпь точек геометрически правильных очертаний, указывающих на то, что где-то там, очень далеко внизу, находится некое поселение - все в багровых тонах.
Но главное - море. Отсюда было видно море, то самое, до которого три дня пути. Серая, с едва уловимым отливом зелени, полоса, сливающаяся с багровеющим горизонтом. Неизвестно откуда и почему, на Артема вдруг нахлынуло неодолимой силы желание обязательно до этого моря добраться. Войти в него, загрести руками соленую воду и умыть лицо. Черт знает что, короче…
Но надо было продолжать путь.
Лестница привела их на вершину хребта. Там гулял холодный ветер, который раздувал желтые монашеские одеяния, а те трепыхались и хлопали, как стяги. Артему, что уже было однажды в его японской эпопее, пришел на память фильм «Скалолаз». Ничего удивительно при такой-то натуре вокруг. Хорошо было старине Сильвестру Сталлоне взбираться по отвесным скалам, скакать козлом по утесам, зная, что голливудские сценаристы непременно и непреложно соорудят тебе хеппи-энд. И от холода, помнится, Сильвеструшка нисколько не мучился, а тут вот пробирает отнюдь не киношный холодок. Вроде бы Артем не в майке отправился покорять вершины, однако… бр-р!
Хорошо хоть прогулка по гребню вышла недолгой.
Довольно скоро они подошли к расщелине, отделяющей одну гору от другой. Шириной та расщелина была метров десять, не меньше, внизу, разумеется, темнела пропасть без дна и надежд. Одна хилая радостенка, правда, присутствовала - с той и другой стороны были укреплены два бревна, конструктивно похожие на виселицы. Каждое метра два длиной. В общей сложности бревна сокращали расстояние метра на три, не больше, оставалось метров семь свободного от опор пространства. А какой у нас мировой рекорд по прыжкам в длину?
Не успел Артем еще что-то осознать и переварить, а брат Ёсико уже прыгнул. Он совершил короткий разбег по камням, пробежал по бревну, оттолкнулся от его края, пролетел над расщелиной и… точнехонько приземлился на другое бревно. Не соскользнул с его округлых боков, а с ловкостью спортивного гимнаста пробежал по нему и оказался на другой стороне пропасти.
- Да ты, брат, трюкач, - прошептал Артем.
Где ж, интересно, он тренировался, на безопасных тренажерах или прямо на этой расщелине по крестьянскому способу: бросить в воду, выплывет - научится, не выплывет - значит, так на роду написано?
- И по-другому туда никак не попасть? - спросил Артем, повернувшись к стоящему за спиной Тибетцу.
Тот помотал головой:
- Никак.
- А чего ж мостик не смогли соорудить, раз вы такие мастеровитые? Лестницу к скальной стене, значит, сумели приляпать, а мост перекинуть, что, дров не хватило?
- Правильный вопрос, - похвалил гимнаста Тибетец, за что Артему захотелось от всей российской души заехать ему в непроницаемое азиатское табло. - Мы пробовали, но это невозможно. Мост обрушивается под первым ступившим на него.
«Врет, - подумал Артем. - А может, и ему самому когда-то прогнали эту лабуду, в которую он уверовал».
- Ну, прыгай, уступаю старшему по званию, - сказал Артем, сделав рукой плавный приглашающий жест, каким дворецкие сопровождают слова: «Господин барон приглашают гостей проследовать в залу».
- Я должен идти последним, - сказал Тибетец.
- Кому должен?
- Мой долг.
- А-а, тогда понятно, - протянул Артем.
Был бы он курящим, сейчас бы непременно закурил. Если суждено разбиться, то хоть бы покурил напоследок. А так вообще получается, нечего делать напоследок.
«Стоп, стоп, почему сразу прыгать, - запел давно не подававший признаков жизни внутренний голос с ласковой вкрадчивостью змея-искусителя, - кто заставляет? Никто не заставляет. Повернись, брось им всем: „Нет, парни, так мы не договаривались, надо было сразу сказать, в чем дело" - и возвращайся».
А если взглянуть с другой стороны, то раз совершить подобный прыжок в человеческих силах - значит, и в его, Артема, силах тоже. К тому же он выше брата Ёсико и, что важнее для прыжков, ноги у него длиннее. Вдобавок масса больше. Сделать разбег подлиннее, набрать скорость… Не безнадежно.
Чтоб не возник эффект парусности, Артем скинул куртку-косодэ и штаны-хакама, оставшись в одном трико. Свернул одежду узлом, завернул в нее камень и - «брат Ёсико не увернется, я не виноват!» - швырнул на ту сторону. Ага, добросил и никого вроде не убил. Курточка еще пригодится на той стороне при таких-то погодах.
Артем стянул с ног таби, остался в тапках-акробатках. Да, сейчас не помешали бы альпинистские говнодавы с длинными острыми шипами. Ну ничего, зато весь прикид - свой, родной, цирковой. А в нем нам не привыкать демонстрировать чудеса силы и ловкости…
И нечего оттягивать приятный миг свиданья. Иначе уйдет решимость, а вместе с ней уйдет из ног твердость, они сделаются ватными, и тогда можно будет поворачивать домой. Это как первый прыжок с парашютом (Артем однажды попробовал, поддавшись на уговоры друга) - не шагнешь в люк сразу, вместе со всеми, потом себя не заставить… ну, разве только инструктор вытолкнет.
Артем отошел метров эдак на пятнадцать, добрался почти до вершины гребня. Приготовился. Тянуло перекреститься, но перед буддийской пропастью сие неразумно и не стильно. Вместо этого он вспомнил интервью спортсменов, которые рассказывали, как они настраиваются на прыжки с шестом и без шеста, когда вокруг бушует многотысячный стадион, а попытка осталась последней, не возьмешь высоты, собьешь планку - прощай олимпиада, адью-гудбай мечты о призах. Кто-то читает молитву, кто-то прокручивает в деталях предстоящий прыжок, а кто-то бормочет детскую считалочку.
Артем пробормотал то, что неисповедимыми путями пришло на ум: «И думал Макеев, мне челюсть круша, что жить хорошо и жизнь хороша. Кому хороша, а кому ни шиша…»
Ну пора. Пошел. Он разбежался, набрал скорость, сбегая под уклон, теперь главное точно выйти на бревно и не притормозить, ни в коем случае не притормозить, не дрогнуть, не передумать. Вышел, бревно, толчок, полет, а там уж разберемся, там будет видно. Он спружинил, приземляясь на камень, упал на бок, перекатился, вскочил на ноги, жадно дыша ртом, как рыба на берегу, и пока ни черта не понимая. Бред какой-то, не может такого быть!!!
И увидел, как Тибетец без всякого разбега подошел к бревну, прошел по нему до края, шагнул и - вместо того чтобы улететь с концами в пропасть, наступил на бревно противоположное, прошел по нему и очутился рядом с Артемом, который сидел с отвисшей челюстью.
- Вот почему мост не нужен, - сказал Тибетец, подходя. - Всего лишь морок. Обман зрения и разума. Мы не могли сказать заранее, потому что тем самым разрушили бы этот морок, а на месте разрушенного морока мог бы появиться новый. Мы с братом Ёсико уже проходили по этому пути…
Никто из монахов не смеялся, дескать, как мы тебя провели. Ну, а если бы на чьей-то харе промелькнула хоть тень улыбки, Артем бы не сдержался, заехал бы, и плевать на этикет, на пиетет и на межконфессиональную толерантность, прости, господи, за такие словечки. И еще очень хотелось завернуть на этой священной горе неподобающие, далекие от святости обороты.
Над научной стороной вопроса - как такое может быть, в чем природа феномена? - размышлять не хотелось. Ну какая тут, к свиньям собачьим, может быть наука!
Выяснилось, что теперь предстоит спускаться внутрь горы, в пролом. Брат Ёсико, как повелось, первым нырнул вниз.
- Суки, хоть бы куртку подобрали и поднесли, - пробормотал Артем на языке берез и осин, направляясь к одежде. - Что, вера не велит куртки поднимать? Черти нерусские!
Честно говоря, рассиживаться на ветру - не самое разумное занятие на свете. Внизу, может, температура и не выше, но вот ветру там точно неоткуда взяться.
- Туда, что ли? - спросил Артем, одеваясь.
- Да, - сказал Тибетец.
- Эта щель не морок?
- Она то, за что ты ее принимаешь.
- А я ее принимаю за полное дерьмо.
С этими словами Артем заглянул в пролом. Ничего особенного не углядел - покатый спуск в виде угловатого желоба. Не откладывая, Артем начал спускаться. Спускаться было легко, камень не гладкий, рельефный, весь покрыт выбоинами и выступами, упоров для ног хватает с избытком.
На память вновь пришел фильм «Скалолаз». Там тоже, помнится, герои преизрядно поползали по всевозможным щелям и разломам в земной коре. Что-то подозрительно часто его действительность совпадает с приключениями Сталлоне. Не означает ли сие, что впереди его ждут невиданные трудности, падение с высоты в замерзшее горное озеро и бои без правил с бандитствующим элементом?
Его удивление не было безмерным, когда не только первый, но и последующий поворот не открыл ему конец спуска, а открыл всего лишь продолжение желоба. Что ж, за время этого восхождения он начал привыкать к затяжным отрезкам пути и к тому, что дается все не сразу и легким не быва…
Сначала Артем не понял, что происходит. Скалы тряхануло, вздрогнули стены и пол каменного желоба, будто где-то… кажется, сзади, наверху, взорвали закладку динамитных шашек. А потом дробно и сильно загромыхало, и Артем понял без труда - по желобу катится камень. И грохот нарастает… Какой к лешему камень! Камнепад! Словно в горах откупорило поры и отовсюду в желоб посыпались камни.
Желоб не был отвесным, иначе Артем прыгнул бы вниз, не думая о высоте. Нет, желоб был покатым, и по нему можно было лишь начать быстрее перебирать руками и ногами.
Обдирая ладони, Артем припустил вниз изо всех нечеловеческих сил. Здесь уже и выпрямиться было нельзя - упрешься башкой в скалу, поэтому приходилось, согнувшись в три погибели, нестись вперед практически на четвереньках, по-обезьяньи.
Все равно не успеть! Дробный, множащийся, усиливающийся грохот настигал. Вот-вот в спину врежется разогнавшаяся увесистая каменюга, собьет с ног, и весь каменный горох прокатится по лежачему.
Ниша. Справа ниша! Не раздумывая, Артем метнулся туда, ощущая за спиной, что камни настигают, уже настигли и сейчас держись… Ногами вперед он прыгнул в нишу, собираясь сжаться там в комок и переждать камнепад…
Хрена с два это была ниша. Это был провал. И забиться, чтобы переждать, уже никак не светило. Потому что он уже летел куда-то в темноту. Почувствовав это, он собрался, согнул ноги и расслабил тело, готовя его к удару, готовясь завалиться набок и моментально перекатиться. В свое время их выдрессировали правильно падать с высоты, без этого акробату никуда…
Падать в темноту, в неизвестность, что может быть хуже этого?!
На его счастье, полет вышел недолгим, здесь оказалось невысоко, метра два, от силы два с полтиной. Не высота для старого акробата. Артем перекатился, ощущая под собой неровности каменного пола и мелкие шуршащие камушки. Вскочил на ноги.
Замерев, он в полном соответствии с избитым штампом «превратился в слух». Камни следом за ним через нишу на голову не сыпались. Хоть что-то хорошее. Грохот все еще был слышен, но он удалялся. Да, удалялся, никаких сомнений. Каменная речка ушла в сторону, потекла по другому руслу и иссякла. Что ж, этого горя избежали.
Артем некоторое время не мог понять, это его ноги продолжает сотрясать нервная дрожь или пол мелко подрагивает, словно лихорадка потревоженных скал никак не может улечься. Нет, все же это пол. Хотя если бы дрожали ноги, что-то позорное в том мог усмотреть только человек, редко сползающий с дивана. Пусть ноги не дрожат, а сердце вот ходит ходуном…
Неизвестно, куда, в какие еще прелестные уголки привело бы его путешествие по желобу, столь грубым образом прерванное, а так он угодил в пещеры. Где тут что и как, в общих чертах можно было разглядеть, не сооружая неизвестно из чего факел. Откуда-то в здешние пещеры пробивался свет. А, вон пожалуйста - прямое, сквозное, будто буром просверленное отверстие, в которое небо видать. Стало быть, горная порода, которая окружала сейчас Артема, достаточно мягкая (наверное, песчаник или известняк) и небесная вода в виде тающего снега понаделала в ее толще немало промоин.
Вокруг процветала пещерная классика: сталактиты, сталагмиты, сталагнаты. Между прочим, он мог бы запросто приземлиться и на сталактит, вон торчат вострые сосульки… Понятно, что до полета и во время оного некогда было раздумывать е.ще и о сосульках, а ведь, рассуждая чисто теоретически и исключительно задним числом, можно было просчитать опасность благодаря все тому же полюбившемуся фильму «Скалолаз», в котором какого-то плохого парня, помнится, умело толкнули, и нарост со смачным хрустом пробил… Ладно, нечего о грустном и малоэстетичном. Наверное, Артем - все-таки парень хороший, парень в белой шляпе, и ему не грозит глупая смерть от сосульки. Он погибнет самым что ни на есть героическим макаром.
«А теперь хватит балагурить и давай попытаемся анализировать, хороший парень, - сам себе приказал Артем. - Итак, что у нас, собственно говоря, происходит? Неужели монахи постарались?.. Могли камушки сами по себе покатиться? Ой, вряд ли! Очень уж большая натяжка выходит, совпадение из совпадений получается. Нет, погоди, тогда уж не монахи, а гражданин Тибетец, именно он оставался наверху. Значит ли это, что именно он являлся мне на площадке и стращал? Возможно. А гораздо более вероятно другое. Настоятель, этот предводитель буддийских команчей, приказал меня убрать как головную боль. Ну конечно! Провели как лоха! Предназначение, предназначение! Избавились от дурака, купив его на многоумную болтовню про Сатори! Теперь настоятель и перед своим другом Хидейоши чист, аки агнец божий, дескать, не я его сгубил, а коварная Тропа, на которую чужак ступил по собственному выбору и желанию. Ничего не скажешь, чисто проведенная комбинация».
Артем расхотел, как сперва собирался, орать благим матом что-нибудь вроде: «Эй! Где вы все?! Есть кто живой?!» Потому что если монахи - хорошие парни, они сами станут его искать, сами станут кричать. А если плохие, то исправят недоработку, добьют - завалят выходы камнями или соорудят еще какую-нибудь поганку.
Артем посмотрел, нет ли возможности выбраться наружу через ту дыру, в которую он провалился. Нет, без лестницы никак. А жаль. Как славно было бы добраться до желоба, вскарабкаться по нему наверх, благо камни уже прокатились и нового камнепада не слышно, взять Тибетца за грудки и вытрясти из него правдивые ответы. Придется искать другие выходы из пещеры Аладдина. Сим-сим, откройся…
Он двинулся по пещере. Свет неяркий, оставляющий пещеру в полутьме. Однако все самое необходимое видно. Все эти наросты, неровности пористых стен, трещины под ногами и трещины в стенах.
Артема, в отличие от многих, никогда не прельщала подземная романтика. Нет, спелеология не его стихия. Любящий кувыркаться в воздухе не полюбит ползать под землей.
Ладно, здесь хоть было не холодно. Тут, пожалуй, и заночевать можно будет в случае чего, не боясь проснуться наутро окоченевшим трупом.
А сверху между тем не орали «Ямамото, где ты, отзовись!». И это было весьма симптоматично. Неизвестно, что там с братом Ёсико, но у Тибетца было предостаточно времени, чтобы спуститься по желобу, обнаружить разлом и покричать в него громко-прегромко. Что-то хрустнуло под ногой…
Артем нагнулся. Матерь Божья! Хотя… Ведь говорил же настоятель, что многие не возвращались с Тропы. Где-то же они должны были оставаться навечно. Это и есть один из невернувшихся - в виде разбросанных по полу костей и скалящегося в пещерной полутьме черепа. От чего умер этот человек? Не найдя выход… Но выход есть, потому что другие-то выходили! Возможно, этому несчастному просто не хватило сил. Будем считать так…
Так, пещера тянется дальше. Что это у нас? А это у нас проход. Узкий, зар-раза. Артем продрался через него и очутился в следующем, так сказать, пещерном зале. Сюда тоже сверху просачивался свет, можно разглядеть кое… Ну-ка, ну-ка, а это что у нас?
Артем подошел вплотную к стене пещеры и провел по ней ладонью. Л-любопытно. М-да, черт возьми, стены обработаны не просто тщательно, а сверхтщательно. Неужели это дело рук человеческих? Сколько он ни всматривался, ему не удалось обнаружить следов кирки и прочих примитивных ручных инструментов. А ведь работай ими - следы бы непременно остались. Артем опустился на колени, осмотрел пол, погладил его поверхность рукою. Отполировано, как полы в музее. Тут даже не шкуркой-нолевкой шлифовали, тут, братцы мои, попахивает серьезными механизмами, которым неоткуда было взяться посередь такой махровой дикости. Значит, все же природа постаралась?
Ну, от природы всякого можно дождаться. Приобретают же скалы под дождем и ветром очертания человеческих лиц, звериных морд и туловищ. Наверное, просто в этом месте наблюдается выход какой-то особо гладкой и особо редкой горной породы. И в этой пещере Артем обнаружил человеческий череп, и эта находка его, понятное дело, не обрадовала…
Артем поднялся на ноги, но, видимо, сделал это слишком резко - у него закружилось голова и снова пришлось опуститься на пол.
- Вот что значит пускаться в путь недолечившимся. - Мысли не хотелось держать в себе, хотелось произносить вслух, но голос невольно уходил в шепот. - И воздух какой-то… неживой.
Неизвестно, бывает ли живой воздух или, допустим, живая вода, дело не в этом… А дело в том, что не шлось . Никак было не заставить себя сдвинуться с места. «Э, э, приятель, что с тобой? Что за расслабон?»
А идти надо было. Чего ждать? Что придут на выручку товарищи монахи? Так они только сами себе товарищи, как выяснилось из совместного альпинистского похода. Как верно поется в альпинистской же песне, и не друг, и не враг, а так… Они оба сейчас сидят себе небось в сторонке, подогнув под себя ножки, медитируют, воспаряют в высоты духа, сливаются с астралом, беседуют с мистралом, с-суки! Нет, погоди, не оба монаха сидят в сторонке, а один Тибетец, второй, наверное, не сидит… А где же он тогда?
Артем вдруг заметил, что путается в мыслях. Кислородное голодание? Как известно со школьных парт, горение без кислорода невозможно, химия с физикой не позволяют… Так, при чем тут горение? Он же хотел подумать совсем о другом. О чем же? А! О том, что из книжек и фильмов нам известно - нехватка кислорода порождает в человеке физическую слабость и апатию. И пришедшее на ум поэтическое словосочетание «неживой воздух» как раз в высшей степени образно описывает такую фигню, как кислородное голодание.
И не хотелось двигаться с места, хоть ты что делай.
Однако Артем заставил себя встать и идти. Тем более что он видел, куда идти. На той стороне пещерного зала угадывались очертания прохода. Артем добрел до него и, опираясь рукой о стены - слава богу, опять пошли стены как стены, неровные, угловатые, шершавые! - вышел в следующий пещерный зал.
И вот что странно. Едва он очутился в этом зале, как отступила слабость, до того нараставшая с каждой секундой, и легче стало дышать. Вот только голова по-прежнему оставалась мутной…
Мать моя, а это что! Артем отчетливо увидел, как за сосульку, растущую от пола, шмыгнул небольшой, с кошку размером, зверек. Подчиняясь не рассудку, а инстинкту, Артем рванул к той сосульке. От усердия с шуршанием проехал по полу. Никого и ничего… Куда же ты делся? Наверное, шмыгнул за соседний сталактит или сталагмит, кто ж их различает. Артем метнулся в ту сторону… поскользнулся, попытался ухватиться за что попало, но все же упал.
Артем приподнялся на руках, сел, прислонился к стене. Откуда-то доносилось отчетливое «кап-кап». Других звуков не было. Ни шороха камней под звериными лапами, ни мелкого топота этих самых лап, ни далекого «Ямамо-о-ото! Отзовись, брат!» Ну, про последнее и вовсе можно смело забыть навсегда…
Слушайте, а что это за запах? Артем принюхался. Припахивало… тухлыми яйцами. Сероводородный запах! Но не чистый сероводород, этот аромат Артем знал хорошо, а с какой-то едва уловимой примесью. Даже как-то и сравнить не с чем этот примешивающийся запах. Откуда же несет?
Артем повернулся, приблизил лицо к стене. Запах стал сильнее. Такое впечатление, что запах просачивается сквозь щели и поры в стенах. Артем с силой вдохнул в себя насыщенный странными запахами воздух…

Предыдущая страница 13 Следующая страница


По лезвию катаны 14

Голова не просто закружилась, в глазах все завращалось с дикой скоростью, словно ты - космонавт и тебя крутят в центрифуге.
Уходить! В сторону! Артем вскочил и бросился к противоположной стене пещеры. Часто, чтобы продышаться, задышал. Опустил голову, потряс ею. Поднял голову.
Перед ним стоял Белый Дракон…

Глава четырнадцатая
ПРОСВЕТЛЕНИЕ

Понимание добра и зла заложено в человеке. Будь иначе, люди были бы хуже зверей, которых ведь никто не учит, как надлежит им поступать.
Олна из заповелей синтоизма
Вот так.
Артем понял, в чем состоит главное испытание и что такое Сатори. Все очень просто и никакой мистики. Это пусть монахи, далекие от науки и техники, принимают странные природные явления за сверхъестественное или, пользуясь выражением настоятеля, принимают дерево за человека, плутая в тумане невежества. Просто они по-другому не могут, по вполне извинительным причинам им не хватает знаний. У нас же знаний будет побольше.
Встретившись с Белым Драконом, Артем все понял. Бьяку-Рю был в точности такой же, как на татуировке, только не синего цвета, а серебристого. Серебром отливала сверкающая чешуя, шевелились длинные, достающие до пола усы, кончик шипастого хвоста приподнимался и опускался, загнутые, похожие на огромные крючья когти царапали пол. Гребень дракона доставал до потолка, а его вытянутая башка моталась на длинной шее из стороны в сторону…
Но понял Артем все не сразу и не вдруг. Сперва, увидев перед собой эту тварь, он инстинктивно зажмурился, тут же открыл глаза - ничего не изменилось - и тогда из груди сам собой вырвался вопль. Из членораздельного он орал только «Уйди! Уйди!».
Артем попытался вскочить, размахивая руками, нога проехала, поскользнувшись на человеческой кости - ужас захлестнул с новой силой. Ему все-таки удалось вскочить, но он врезался с разбега плечом в стену. Причем как раз раненым плечом врезался. Боль обожгла, словно в плечо вонзили раскаленный прут. Но, как ни странно, именно эта боль - физическая, реальная, - отстранила от рассудка мистический ужас, вернула способность соображать. И Артем наконец обратил внимание на очевидные вещи.
Великанский, едва умещающийся в пещере дракон ворочался, касался стен, касался сталактитов со сталагмитами, и под напором такой массы те наросты, что потоньше, должны были бы ломаться с хрустом, как карандаши. Также должен был раздаваться шорох трущейся о стены чешуи, доноситься скрежет когтей об пол, и на полу от этих когтей должны были остаться царапины. Ничего этого не было: ни ломалось, ни скрежетало, ни царапало.
Едва он поднялся, как Белый Дракон отступил назад и скрылся в стене.
Галлюцинация. Артем смахнул пот со лба. Конечно, это глюк и ничем другим быть не может.
И зверек, шмыгнувший за сталактит или сталагмит, точно так же примерещился ему. И еще неизвестно, что примерещится дальше.
Артем вспомнил прочитанный им в каком-то серьезном географическом журнале очерк об одной крайне любопытной горе. Вот только хоть убей не вспомнить сейчас, что это за гора и где она находится. То ли в Африке, то ли в Латинской Америке. Ну неважно. Главное, есть там небольшой горный участок, по которому проложена тропа. И все, кто бы ни шел по этой тропе, проходя тем участком, ничего после не могли вспомнить. Как отшибало, едва они ступали на определенный участок тропы. И способность что-либо соображать и оценивать возвращалась к ним только спустя метров пятьсот. Но с отключенным сознанием люди все же продолжали идти и с тропы в пропасть не сваливались. Правда, там тоже с людьми изредка происходили несчастья. Иногда на той тропе у людей случались инфаркты и апоплексические удары. Объяснение этому феномену журнал давал такое: там из горных недр выбивались некие природные газы, и вкупе с разреженностью воздуха они погружали людей в лунатическое состояние. То, что происходит с психикой некоторых из людей, подверженных лунатизму, на этой тропе происходило буквально со всеми. (Прочитав этот очерк, Артем, помнится, от души посмеялся, потому что спонсором этой публикации было заявлено какое-то туристическое агентство.)
Так вот в пещере, в которой сейчас находился Артем, тоже какой-то природный газ выходил из-под земли на поверхность. И воздух тут тоже был разреженным. Только воздействие на психику было чуть иным. Эта дрянь не погружала в лунатическое состояние, а вызывала глюки.
Понять-то все это Артем понял, но легче ему не стало. Ведь некоторые отсюда не возвращались. Не выбирались как раз из этих пещер. Вон их косточки гниют, можно поднять и полюбоваться.
А еще Артем понял, что концентрация этого неизвестной природы газа особенно велика в пещере с гладкими стенами - недаром там ему было так плохо. И туда лучше снова не заходить. Потому что можно и не выйти.
Может быть, та оптическая иллюзия, что уменьшала в глазах ширину разлома, через который они прыгали, тоже была вызвана некими испарениями подземных веществ. А может быть, и нет. Артем не забивал себе голову поисками ответа, потому что та иллюзия не угрожает сейчас его жизни, а вот пещерные иллюзии очень даже угрожают. Ведь неизвестно, сколько времени у него в запасе, пока он не надышится этим газом до полной и окончательной отключки.
Подмоги ждать глупо. Не менее глупо ждать чуда, например, что земля еще немного провернется вокруг своей оси, сдвинется относительно светила и луч солнца золотого попадет в узкое отверстие и укажет путь домой, а вдобавок и место, где закопан клад. Так бывает только в кино про бравых археологов эпохи дирижаблей.
Надо искать выход. Артем пошел, держась стены, дальше. Он обшаривал взглядом и потолок - может, где-то он нависает совсем низко и именно в этом месте обнаружится лаз наверх. Пока ничего похожего.
Артем присел и подержал руку над полом - нет ли воздушной тяги? По тому, откуда и куда дует, можно будет определить, куда идти. Нет, ничего похожего на тягу он не уловил. Л-ладно. Отчаиваться нечего - раз люди отсюда выбирались и настоятель, помнится, хвастался, что испытал Сатори, как теперь ясно, хлебнул глюков полной грудью и все же как-то вышел. И отверстия, и трещины в потолке имеются, через которые пробивается свет и просачивается воздух. Правда, они все узкие, как хрен знает что, но раз они есть, значит, найдется и трещина пошире.
Мысль вернуться к тому отверстию, через которое он попал сюда, не оставляла Артема. Но там до потолка два с половиной метра. Из чего бы соорудить подставку или лестницу? Наломать сосулек и сложить гору? Он до конца жизни будет их ломать и скла…
Перед ним стоял настоятель и улыбался.
- Нам надо поговорить, - произнес настоятель.
«Это галлюцинация, парень», - сказал себе Артем. Глюк, морок, наваждение. Отвернись. Или лучше иди вперед, иди сквозь. Артем решительно двинулся прямо на настоятеля. Тот отступил за пещерную колонну, за этот, как его… за сталагнат (вот как такая штука называется, Артем помнил наверняка) и скрылся из глаз. Артем не стал его преследовать, пошел дальше, не оборачиваясь.
Незаметно пещерных колонн прибавилось. Просто уже целый лес сталагнатов окружал его. Артем продолжал держаться одной стены, но вторую стену теперь скрывали от глаз эти чертовы наросты. А ведь с той стороны мог быть выход. Артем переборол соблазн метаться от стены к стене - так он потеряет драгоценное время. А время начинало поджимать.
Заметно потяжелела голова. Хотя слово «потяжелела» не совсем точно подходило. Черт, и слова не подобрать. Такое впечатление, что в мозгу перетекает некое тяжелое жидкое вещество. Словно там, под черепом, плавно перетекает от одной стенки к другой ртуть. Крайне дрянное ощущение, надо сказать…
- Нам надо поговорить, - из-за толстоствольного сталагката выступил улыбающийся настоятель.
- Да пошел ты, - выговорил Артем. А потом повторил прежний трюк - пошел прямо на фантом, заставив его отступить и скрыться.
«Забудь про этих призраков, - внушал себе воздушный гимнаст. - Думай, как выбраться отсюда. Отсюда люди выбирались до тебя - вот главный и опорный факт. Как они находили выход? Простые необразованные японцы. Как?»
Бли-ин, колонн становится все больше. Продираться сквозь них все тяжелее. Скоро вперед будет не пройти.
Артем отпрянул, попав под холодную капель. Он с надеждой оглядел пещерный свод, но нет, ничего радующего взгляд не увидел. Вода просачивалась сквозь одной ей ведомые и доступные трещинки. Вот стать бы водой…
Перед ним стоял Такамори.
- Ты хочешь знать, почему я не убил тебя в тот вечер? - спросил он и, не дождавшись от Артема ответа, сказал: - Приходи, и я скажу тебе. Ты сам не знаешь, какая в тебе сила. Но одной силы мало.
Такамори был как живой. «А может, это не призраки? - закопошилась в голове крамольная мысль. - Они же не прозрачные, сквозь них не видно стен».
- Брысь отсюда! - Артем посмотрел под ноги, разглядел валявшуюся кость, подобрал и швырнул ею в Такамори. Тот отпрянул и исчез за сталагнатом.
Артем же снова подобрал кость. Какая-то мысль зашевелилась в черепной коробке по поводу этой кости.
Может быть, не на вопрос «как до него выбирались?» следует искать ответ. Может быть, следует подумать о другом: а не оставили ли те, кто выбрался, какие-нибудь знаки тем, кто придет за ними? Артем непременно бы оставил. Например, выложил бы из костей стрелу, указывающую направление, или камнем прочертил бы стрелу на стене или на одной из колонн. Надо поискать…
- Мы должны поговорить, - в арку, образованную двумя сталагкатами, ступил улыбающийся настоятель.
- Ладно, - Артем сдался и заговорил с призраком. В конце концов, ему требовалось немного отдохнуть, немного посидеть, уж очень он устал от скитаний по пещерам, и голова уж очень отяжелела. Он опустился на пол.
- Что это ты такой веселый? - спросил Артем, а сам подумал: «Наверное, я схожу с ума, раз начинаю разговаривать с призраками».
- Веселый? Почему ты решил, что я весел? - спросил призрак.
- А, ладно, проехали. Ну, говори, что хотел! Нет, лучше не что хотел, а как выбраться отсюда? Ты же знаешь выход!
- Когда я проходил Сатори, здесь было все совсем по-другому.
- Как такое может быть?
- Не знаю, - пожал плечами настоятель. - И никто не знает. Просто всегда было так - каждый новый испытуемый попадал в совсем другую пещеру. Разве кто-то может знать, откуда что берется? Ребенок, впервые увидев горы или море, спрашивает, что это такое? Родители отвечают «море», «горы», «камень», и он спрашивает, а откуда оно взялось? Что им ответить?
- Ты сравниваешь меня с ребенком? - спросил Артем, поймав себя на том, что ввязывается в какой-то дурацкий и совершенно ненужный ему диспут.
- Вот скажи, брат Ямамото, ты знаешь ответ на вопрос, откуда взялось море?
- Примерно знаю. И про горы тоже, и про весь мир, включая звезды.
- А где заканчивается твое знание? Из чего произошло первовещество? Его можно назвать хаосом, а можно и богом, но тогда от кого произошел бог или хаос, кто сотворил самого бога или посеял хаос?
«Ты вдыхаешь насыщенный тлетворными парами воздух, не забывай об этом, - внушал себе сквозь окутавшую сознание пленку Артем. - Ты всего лишь отдыхаешь и беседуешь сам с собой».
Но раздвоение было уже налицо. Когда Артем говорил с призраком, он забывал, что перед ним призрак, он принимал его за живого человека, за настоящего настоятеля.
- Здорово, конечно, вот так сидеть рядком, беседовать ладком, но я пойду, - сказал Артем.
Та его часть, что мыслила еще пока здраво, призывала подняться и продолжить поиски выхода.
- Причина твоего раздражения мне понятна, - убаюкивающим тоном произнес настоятель. - Только уверяю тебя, мне сейчас хуже и тяжелее, чем тебе. Потому что ты прошел четыре из пяти испытаний, и я сейчас уже верю, что ты пройдешь последнее. Если вдруг окажется, что я не прав, бездна моего разочарования будет гораздо глубже, чем те, мимо которых вы проходили. Я ведь допустил к испытанию гайдзина, поверив, что его земной путь угоден Небу…
- Погоди, погоди, когда же я успел пройти аж целых четыре испытания!?
Отголосками сознания Артем понимал, что увязает в разговоре, как в трясине, ко не мог из него выбраться.
- Первое испытание ты прошел, согласившись пройти испытания. Ты показал свою храбрость и решимость. Второе испытание поджидало тебя на горной тропе.
Артем вдруг ярко осознал, что слова настоятеля опутывают его, как кольца удава. И эта дудочка будет играть нескончаемо, она никогда не замолкнет, под эту дудочку ему суждено остаться здесь навсегда.
- Тяжести ходьбы по узкой тропе искушали тебя повернуть назад, потому что никто тебя не принуждал продолжать путь. Но твой дух выдержал это искушение. Третье испытание ты прошел, заставив себя совершить прыжок через пропасть, даже понимая, что это расстояние под силу только мировым рекордсменам. Только сильный духом смог бы заставить себя…
Не дослушав про четвертое испытание, Артем вскочил и решительно двинулся прочь. Услышав слова «мировым рекордсменам», Артем очнулся от наваждения. Не мог настоятель употреблять такие слова. Галлюцинация. Глюк. Артем быстро скрылся за сталагмитом, и тут же смолкли слова настоятеля… Хотя какого там настоятеля! Призрака хренова…
В башке что-то путалось и вертелось, мысли сплетались сложным клубком. То он продолжал в уме беседу с настоятелем, то снова задумывался, как его предшественники на этом пути находили дорогу назад. Но все же, уже почти на автомате, Артем осматривал стены, осматривал колонны. Ничего похожего на выход и ничего похожего на знаки он не находил.
Омицу. Ему навстречу шла Омицу. Она была с мокрыми волосами, будто только что вышла из озера под водопадом.
- Вернись ко мне, - негромко сказала девушка. - У нас с тобой будет ребенок. Если ты не придешь, меня могут убить самураи Нобунага. Защити меня и твоего сына. Я думаю, у нас должен быть сын. Я чувствую это…
Артем встал как вкопанный. В голове с новой силой закружилась карусель. Он не знал, что ему отвечать и что делать. И делать ли что-то, отвечать ли что-то…
Омицу отпихнул в сторону и вышел вперед живой и невредимый клоун Червиченко. Он был в клоунском наряде.
- Всеобщее пожирание друг друга, не так ли? - криво ухмыльнулся клоун. - В этой круговерти под названием жизнь нет существ, которые не жрали бы других. Но их самих тоже жрут другие. Везде и повсюду одно и то же. Неважно, где ты обитаешь, главное - давить самому и не давать себя жрать - вот единственный закон жизни…
Артем понесся вперед, оставляя мороки за спиной. «Или они живые? Или я перенесся в иной мир?»
Это потемнело не в глазах, потемнело вокруг. Артем добрался до пещеры, куда свет едва просачивался, и теперь продвигаться вперед можно было только на ощупь. Стены и наросты Артем ощупывал тщательно - вдруг где-то все же оставлен знак. Ну неужели никто из прошедших этим путем этого не сделал?
Дышалось все труднее. Стал нападать кашель - легкие пытались очиститься от наполнившей их дряни. Видимо, эта дрянь могла… Он не смог додумать мысль.
Дрянь? Какая дрянь? О чем он только что думал? Где он?
- Мы с тобой остановим Нобунага, - сказал подошедший к Артему Хидейоши. - Иди к моей сестре и к моему учителю, жди меня там, мастер Мацудайра научит тебя владеть катаной, как когда-то научил меня. Я приду, мы пойдем и убьем Нобунага…
Остатка рассудка хватило, чтобы сообразить - в этой тьме он не может так отчетливо видеть Хидейоши - его лицо, детали костюма, мечи, заткнутые за пояс. Значит, это морок и его надо пройти насквозь, пройти как можно быстрее и только не разговаривать, только не слушать…
Он брел уже в кромешной тьме. Расхожий книжный штамп «его глаза привыкли к темноте, и он стал различать то да се» в данном случае не работал совершенно. Как было ни зги не видно, так и оставалось.
«Искать, искать, искать. Должен быть выход. Я еще могу идти, у меня еще полно сил. Я должен отсюда выйти…»
Зверь вылетел из тьмы, пробив ее, как тигры на арене пробивали в прыжке цветные бумажные круги. И прыжок зверя грациозностью тоже походил на тигриные. Это был Дракон. Белый Дракон.
Зверь сбил Артема с ног, серебристой сверкающей громадой навис над упавшим на спину человеком и наступил великанской лапой на грудь.
Грудь сдавило, и невозможно стало ни вдохнуть, ни выдохнуть. Артем начал задыхаться. Он попробовал пошевелиться, но драконья лапа бетонной плитой придавливала его к полу.
Всматриваясь в жертву, Дракон низко опустил голову. В открытой пасти между острых зубов мелькал узкий и длинный раздвоенный язык. Морщинистые веки смыкались-размыкались, открывая вертикальный змеиный зрачок.
Артем заколотил руками по полу, последним отчаянным напряжением сил попытался высвободиться из-под лапищи, но все было бесполезно.
«Дракон. Тварь. Зверь, - проносилось в голове. - Арена, дрессировка, звери… Медведи… Притвориться мертвым… Зверь отступает…»
Артем перестал двигаться, ослабил мышцы. Закрыл глаза. «Только стерпи, стерпи. Удушье, невыносимое удушье. Сдержаться. Хоть пару мгновений. Сдержись, парень. Еще чуть…»
Дракон убрал лапу с груди.
Артем взметнулся вверх. И бросился вперед прямо на тварь, жадно заглатывая ртом воздух.
В голове шорохом перепончатых крыльев пронеслась фраза из одного японского кинофильма: «По-настоящему свободен только дух в небесах, где летают драконы».
Иллюзия разлетелась вдрызг и вдребезги серебристыми брызгами. «Это была тоже галлюцинация», - к Артему вновь вернулась способность рассуждать здраво. Но надолго ли он освободил свое сознание от проклятого газа… или чего-то другого, что превращает тебя в сумасшедшего, вызывает удушье, заставляет не просто верить в иллюзии, а чувствовать их…
Артем с разбегу ударился о стену и сполз по ней. Сознание он не потерял. Но кажется, разбил себе нос, что, впрочем, сейчас было неважно. Сейчас важно подняться…
Поднимаясь, Артем провел рукой по шершавой стене.
Стоп! Что это? Не может быть…
Могло. Было. Есть! Артем щупал и щупал, не веря своим пальцам. Но если это не наваждение, то на стене была прочерчена стрела. Да! На стене стрела. Значит, он движется в правильную сторону. Неважно, сколько еще идти, ощупывая тьму перед собой, спотыкаясь, падая, ударяясь. Он дойдет. Теперь он дойдет, пусть все глюки мира навалятся на него скопом.
А это… впереди… Он отказывался верить глазам, но впереди показалось пятнышко света. Свет не пробивался сверху, он пробивался снизу. Кораблем на маяк Артем пошел на этот свет. Он не замечал препятствий - хотя уже можно было кое-что разглядеть - он просто продирался сквозь эти препятствия…
Теперь Артем не просто шел - найденным на полу камнем он чертил на стенах и колоннах стрелы для тех, кто придет сюда потом.
Выход оказался заваленным снаружи камнями. Артем принялся расшвыривать камни. Если бы среди камней оказались неподъемные валуны, он сдвинул бы и их - так ему казалось в тот момент.
Он вырвался из пещер. Над головой простерлось ночное звездное небо. И воздух! Пусть он хоть трижды тридцать раз будет разреженным, этот воздух, но в нем нет - нет! - дурмана. Артем просто физически ощущал, как с каждым жадным глотком горный воздух выдувает из легких забившую их мерзостную пещерную дрянь.
На подкашивающихся ногах Артем отошел подальше от входа в пещеру. Увидев что-то похожее на нишу, он забился в нее. Закрыл глаза. Он заслужил право на короткий сон. Он заслужил право какое-то время ничего не видеть и ни о чем не думать…

Глава пятнадцатая
ВСЕ ПРОЙДЕТ, КАК С БЕЛЫХ САКУР ДЫМ

Поступай согласно законам природы, щадя при этом законы общественные.
Главная заповель синтоизма
Он вернулся в монастырь ранним утром. Он двинулся в обратный путь, когда небо на востоке только стало светлеть. Рассвет застал его на той самой деревянной видовой площадке, с которой он смотрел закат над страной Ямато. Теперь он - так распорядился случай - смотрел отсюда же на рассвет.
Во рту еще держался гадкий кисловатый привкус - память о пещере, пропитанной непонятной природы испарениями, чей химический состав совершенно не тянуло выяснять. Да и сделать это было невозможно. И хотя Артем прополоскал рот, подставив его под капель, до конца привкус извести не удалось.
Здесь, на этой площадке с видом на рассвет Артем отчетливо ощутил, как что-то вызревает в нем - сильно и напористо. Артем не мог еще свести свои мысли и ощущения в последней точке. Когда сведет, все станет понятно и предельно ясно до самого конца. Но Артем чувствовал, что этот последний штрих обязательно будет нанесен. Так или иначе…
…Ручей, протекающий по дну воронки, все так же крутил молитвенный барабан. Неустанное вращение колеса, на лопастях которого были вырезаны молитвы, безостановочно обращало внимание Неба к Земле.
Найти вход в пещеры, ведущие от воронки к храму, никакого труда не составляло, а вот в самих пещерах Артем немного поплутал. Однако все ж таки это был не лабиринт, и наконец он вышел куда надо - к задернутому пологом проему. Откинув полог, попал в храмовый коридор.
Коридор был пуст, фонари в нем не горели, и стояла полнейшая тишина. Артема несколько удивила именно тишина, потому что монахи всегда поднимались с рассветом и многие из них сразу же направлялись в храм.
Артем прошел коридор до конца, свернул за угол, подошел к проему в храмовый зал, заглянул…
Потом он вступил в зал, чувствуя, что двигается на деревянных ногах. Хотя он все еще продолжал надеяться, что вблизи все окажется не тем, чем представлялось издали. Но надежды не сбылись.
Похожий на Такеши Китано настоятель лежал на помосте перед бронзовым Буддой с перерезанным горлом. А на ступенях помоста лежал Поводырь. Его разрубленный надвое посох валялся рядом. Поводырь был убит точным ударом в сердце.
- Что же здесь произошло… - прошептал Артем.
«Нобунага? Свои же расправились за то, что дали приют гайдзину? Монахи в красном, которых привел Нобунага?» Гадать было бесполезно. Ответ можно было найти лишь за пределами храма.
Артем вышел на улицу. Никаких надежд на хорошее он не питал. Но все оказалось даже намного хуже, чем он мог предположить.
Артем обессиленно опустился на храмовые ступени.
Сильно воняло горелым деревом, к этому запаху примешивался другой, намного хуже - сладковатый запашок паленой человеческой плоти. Чернели обугленные остовы сгоревших хижин, в которых обитали монахи, поднимались тонкие дымки над сгоревшими трапезной и кухней. В той стороне, где находился домик настоятеля, тоже можно было различить змеящиеся вверх струйки дыма.
Повсюду лежали убитые монахи. Причем как монахи в желтых одеждах, так и монахи в красных - те, кого привел Нобунага. А вот воинов Нобунага нигде не было видно - ни живых, ни мертвых…
Артем не успел ни испугаться, ни удивиться.
Человек одновременно быстро и плавно отделился от дерева, растущего неподалеку от храма, вышел из-под навеса ветвей и поднял голову. Артем сразу узнал его. Это был Тибетец.
Опустив голову, монах направился к храму. Он держал руки на виду - сцепленными в замок на животе. Вряд ли при нем есть оружие. Зачем оружие человеку, который знает все точки человеческого тела? Ему достаточно всего лишь несильно ткнуть в нужную точку.
Но Артем не испытывал ни страха, ни волнения. Если предстоит биться насмерть - значит, так тому и быть.
Тибетец остановился перед первой ступенью храмового крыльца, подниматься не стал. Он поднял голову. В его глазах стояла страшная тоска и боль.
- Когда я вернулся, здесь все уже было кончено, - первым заговорил Тибетец.
- Кто это сделал? - спросил Артем.
- Нобунага, - ответил монах. - Когда я вернулся, он уже покинул монастырь. Он обыскал обитель, не нашел тебя и ушел.
- Странно, что он не оставил своих людей. Он ведь мог предположить, что меня могли спрятать где-нибудь в горах и рано или поздно я покину укрытие.
- Так и было. Он оставил двух самураев. Они лежат возле Ступы. Можешь сходить и посмотреть на них.
- Ты их убил?
- Сперва они попытались убить меня. А до этого они убили брата Ёсико, который вернулся прежде меня.
Артем невесело усмехнулся:
- А теперь ты попытаешься убить меня как главного виновника?
- Нет, - просто сказал Тибетец. - Я уже попытался убить тебя, но у меня не получилось. Раз ты остался после этого в живых и раз ты вернулся с Тропы, значит, твоя жизнь нужна Небу. И я не вправе ее отнимать.
- А-а, - понимающе протянул Артем. - Выходит, я не ошибся, и это ты пустил по желобу камушки. И наверное, именно ты являлся мне на площадке, запугивал, чтоб я ушел из монастыря до ночи, а то ночь, дескать, не переживу.
- Ты бы ее не пережил, - бесстрастным тоном произнес Тибетец. - Не проснулся. Иглами можно не только лечить. Можно заставить заснуть навечно.
- Не, ну ты хорош! - Артем мотнул головой. - А как же быть с главной заповедью буддизма - не тронь живые существа! Зачем же ты вылечил меня? Тебе так просто было от меня избавиться…
- Лечить - это мой долг, - пожал плечами монах. - К тому же… когда я лечил тебя, я еще не чувствовал…
- Чего?
- Я тоже прошел по Тропе и испытал Сатори. С тех пор мне дано предчувствовать будущее. Не видеть его, а предчувствовать. Как собака издали по запаху узнает, что ее ждет впереди. Пока тебя не было в монастыре, будущее ощущалось… как бы тебе объяснить… Оно было похоже на спокойное море. Ты появился, и горизонт стал набухать черным, как бывает на море перед ураганом.
- А теперь как ты чувствуешь будущее? - спросил Артем.
- Туман. Он застилает передо мной будущее.
- Минуту. А почему я вижу среди убитых монахов в красной одежде? Это же монахи с горы… как ее…
- С горы Тосёгу, - подсказал Тибетец. - Я тоже сперва удивился. Но потом я понял замысел Нобунага. Он привел с собой монахов с горы Тосёгу, пообещав им в будущем наши земли. Он убил их вместе с моими братьями. Увидев ту картину, что ты видишь сейчас, люди решили бы так - давняя вражда братьев двух монастырей вылилась в страшное кровопролитие…
- Тогда появляется Нобунага и обвиняет в кровопролитии монастырь, что стоит на какой-то там горе Тосёгу, - задумчиво продолжил Артем. - Этот монастырь, на чьи земли зарился Нобунага, уничтожен, и его земли теперь легко прибрать. А кроме того, и монастырь с горы Тосёгу теперь в случае чего легко прижать к ногтю.
- «Прижать к ногтю» - незнакомое мне, но очень точное выражение, - сказал Тибетец. - Поджидая тебя, я пришел к мысли, что рано или поздно подобная беда все равно бы случилось. Поэтому в случившемся мало твоей вины, брат Ямамото. Ты лишь ускорил осуществление того, что Нобунага давно готовил.
- А ты не боишься, что я захочу тебя убить? - Артем поднялся со ступеней. - Мне есть за что тебя убить. Ты покушался на мою жизнь. Или ты решил, что я тебя прощаю?
- Ты изменился за ночь в горах, - сказал Тибетец, изучающе вглядываясь в лицо Артема. - В тебе появилась злость.
- Именно так, Тибетец. Ты прав. Злость. Вот чего мне не хватало всю мою жизнь - злости. - Артем принялся спускаться по ступеням. - Наверное, это главное, что пришло в эту ночь. Плохо, когда злость захлестывает с головой, плохо, когда ее мало. Это как с приготовлением пищи. Чтобы блюдо получилось, все должно быть положено в определенных долях. Не больше - иначе блюдо станет несъедобным, не меньше - иначе будет пресным и невкусным, а ровно столько, сколько надо. Вот ровно столько, сколько надо, я получил злости. Через Сатори или через все мои японские кувыркания - это уже неважно. Думаю, не в Сатори одном дело. Опять же повторяю - неважно. Важно, что теперь я зол так, как надо, и знаю, что мне теперь делать. Твердо и безусловно знаю.
- Ты увидел свой Путь?
- Можно и так сказать. - Артем уже спустился вниз и стоял рядом с Тибетцем. - Что ты собираешься делать?
- Я должен позаботиться о братьях.

Предыдущая страница 14 Следующая страница


15 Александр Логачев

- А потом?
Тибетец промолчал.
- А я ухожу отсюда прямо сейчас, - сказал Артем. - Здесь осталась еда?
- Надо посмотреть в продуктовых ямах.
- Тогда мы сейчас сходим и посмотрим. А потом я возьму запас еды на три дня и уйду отсюда.
Тибетец поклонился, повернулся к Артему спиной и направился в сторону кухни, где, наверное, и находились те самые продуктовые ямы. Артем оглянулся на храм - вряд ли он когда-нибудь сюда вернется, незачем, - и пошел следом.
Нет, не к морю, до которого как раз и было три дня пути, собирался Артем. Его путь лежал совсем в другую сторону.
Такой предельной простоты и ясности жизненного пути у него раньше никогда не было. После того как он вышел за двери храма и увидел уничтоженный монастырь, увидел убитых монахов - все то, что вызревало в нем, сошлось наконец в одной точке. А разговор с Тибетцем расставил все окончательно по своим местам. Истина открылась перед Артемом, как ворота.
Он понял: все в этой жизни предельно просто. Настолько просто, что в его прежней жизни людям приходилось забалтывать все на свете, чтобы простота не вылезла наружу…
Словом, Артем теперь ясно представлял свой путь.
Ему надо спасти свою женщину и, возможно, спасти своего ребенка. И совершенно неважно, любит ли он эту женщину или не любит. Так уж получилось, что она стала его женщиной, ей угрожает опасность, значит, он должен ее спасти.
У него появился враг, от которого он раньше убегал, от которого хотел оказаться подальше. Теперь он понимал: надо быть счастливым, что у тебя есть сильный враг, не каждому это дано.
И еще одно он понял - нет непобедимых врагов. И стоило только Артему подумать о Нобунага не как об неостановимой инфернальной силе, неотступно и неумолимо следующей по пятам, а как о человеке и сопернике, все сразу стало выглядеть по-другому. Артем не только осознал, что можно победить Нобунага, но и понял, как это можно сделать.
Опять же не стоит ничего выдумывать, когда все уже давно выдумано. Надо просто обратиться к извечным истинам. Например, можно вспомнить, что враг моего врага - мой друг. А из этого следует, что у Артема обязательно найдутся союзники. Собственно, они уже нашлись - яма-буси. И не такие уж, как выяснилось, слабые союзники. Особенно если умело распорядиться их возможностями.
А касаемо того, что он для японцев презренный гайдзин и не будет ему в Ямато любви и уважения, а будет лишь презрение и ненависть… Всегда можно заставить считаться с собой. Артем теперь знал и это - как заставить считаться. Ночь в пещерах предъявила ему это знание самым наилучшим и наинагляднейшим образом…
Артем не мог пока сказать, имея в виду Хидейоши, что у него появился здесь друг. Но по крайней мере появился человек, который не желает ему зла и может стать другом, а это уже немало. Правда, они с Хидейоши вроде бы неумолимо должны оказаться по разные стороны баррикады, потому что Хидейоши ненавидит яма-буси, которых Артем собирался сделать союзниками, а яма-буси ненавидят всех самураев до единого. Но эти противоречия могут стать неразрешимыми для японца, скованного предрассудками и кастовыми условностями. Артем же ничем не скован. И в этом его главная сила. И он намерен этой силой воспользоваться в самом что ни на есть ближайшем будущем…

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    КУВЫРОК НАЗАД     (Страница 1)
    • Глава первая
      ПАРАД-АЛЛЕ       (Страница 1)
    • Глава вторая
      КУДА УЕХАЛ ЦИРК       (Страница 1)
    • Глава третья
      ЦИPK СГОРЕЛ, КЛОУНЫ РАЗБЕЖАЛИСЬ       (Страница 2)
    • Глава четвертая
      МЕНЯ ЗОВУТ ЯМАМОТО       (Страница 3)
    • Глава пятая
      МЫ - БРОДЯЧИЕ АРТИСТЫ, МЫ В ДОРОГЕ ДЕНЬ ЗА ДНЕМ       (Страница 4)
    • Глава шестая
      НОЧЬ И ЕЩЕ РАЗ НОЧЬ       (Страница 4)
    • Глава седьмая
      ЯПОНСКИЙ ПЛЕННИК       (Страница 5)
    • Глава восьмая
      ЧИНОВНИК БЕЗ ПОРТФЕЛЯ       (Страница 7)
    • Глава девятая
      БОЙ МЕСТНОГО ЗНАЧЕНИЯ       (Страница 8)
  • Часть вторая
    САТОРИ     (Страница 10)
    • Глава десятая
      ЛЮДИ В ЖЕЛТОМ       (Страница 10)
    • Глава одиннадцатая
      СТО ВОСЕМЬ УДАРОВ КОЛОКОЛА       (Страница 11)
    • Глава двенадцатая
      ЧАЙ ПО-МОНАСТЫРСКИ       (Страница 11)
    • Глава тринадцатая
      ВОСХОЖДЕНИЕ В СТОРОНУ НЕБА       (Страница 13)
    • Глава четырнадцатая
      ПРОСВЕТЛЕНИЕ       (Страница 14)
    • Глава пятнадцатая
      ВСЕ ПРОЙДЕТ, КАК С БЕЛЫХ САКУР ДЫМ       (Страница 14)


Александр Логачев

По лезвию катаны

Цикл: "Белый Дракон" - 1

 Читать книгу

Аннотация

В какие только края не закидывала кочевая судьба Артема Топильского. Но на сей раз судьба явно перестаралась — цирковой артист очутился в средневековой Японии. Не очень то его там, оказывается, и ждали! В военно феодальной Японии вообще нет места чужакам. А что вы хотите? Япония живет почти в полной изоляции от внешнего мира. Бесконечная борьба самурайских родов за власть, земли и привилегии. Строгое кастовое деление общества и при этом сложнейшее переплетение разных ветвей власти. Суровые, жестокие нравы. И какой прием может ожидать незваного гостя? Да голову с плеч, вот и весь прием.Но не тот человек Артем, чтобы покорно подставить шею под меч. Скорее он, прирожденный воздушный гимнаст, попытается пройти по лезвию катаны…

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel