Александр Логачев - Мечи Ямато

1 Александр Логачев

Часть первая
В ЯПОНИИ ВЕСНА

Глава первая
КУДА ВЕДУТ ДОРОГИ

Посреди цветенья
Фудзияма ввысь вознеслась -
В Японии весна!
Сёу
Голод, он и в 1235-м голод. В дремучем доисторическом году брюхо, представьте, сводит точно так же, как и в 2005-м от Рождества Христова.
А между тем, не будь Артем голоден до сиреневых кругов перед глазами, обязательно досмотрел бы представление до конца. Как-никак выступали его коллеги - цирковые артисты. Пускай бродячие, пускай древнеяпонские, но все ж таки - цирковые. Братья по цеху, ёх тибидох, родственные души. Вряд ли при виде кого-то еще в этих неприветливых краях Артем мог испытать теплые чувства. А сейчас он как раз эти чувства и испытывал... помимо профессионального интереса, понятно.
И все же не следовало откладывать задуманное, как бы ни хотелось досмотреть. Уж больно момент сложился удобный. Жаль было упускать...
Разумеется, Артем заблудился. Это ему только так казалось, что он без труда отыщет дорогу из монастыря в Долину Дымов. Дескать, до города Ицудо он легко доберется, расспрашивая встречных-поперечных, дальше пойдет шпарить по солнцу, как по спутниковому навигатору, а там и места пойдут знакомые. Да, немножко поплутает, не без этого, но рано или поздно выйдет в заданную точку, то бишь в Долину Дымов...
Дудки! Полные и категорические дудки. Не то что до Долины Дымов, даже до города Ицудо он пока не сумел добраться.
Первый населенный пункт на своем пути, деревеньку, находящуюся в десяти ри от монастыря, пришлось обойти стороной. Завидев в отдалении крытые тростником домишки, Артем свернул с дороги, отыскал подходящий взгорок с подходящим кедром (из каких, наверное, и делают барабаны-тайко), играючи (как-никак воздушный акробат) забрался на дерево и с него внимательно все осмотрел. Худшие предположения оправдались - в одном из дворов Артем заметил лошадь.
Лошадь вообще редкость для здешних мест, а в хозяйстве малоимущего крестьянина сие есть роскошь просто-таки невозможная. Даже редкий самурай может позволить себе иметь лошадь, чего уж говорить о простолюдинах. Для простолюдина лошадь примерно такое же дорогое и недоступное удовольствие, как в России-2005 для деревенского тракториста - иметь личный вертолет.
Собственно, удивляться не приходилось, а приходилось ожидать чего-то подобного. Наверное, любой разумный человек на месте Нобунага так бы и поступил - не ограничился легкой засадой в монастыре, а оставил бы еще парочку самураев на единственно возможном пути следования треклятого гайдзина, так, на всякий случай. Мало ли, вдруг ловкий гайдзин выскользнет из засады... И, что характерно, ведь выскользнул.
Что еще более характерно: и на сей раз чертов гайдзин не попал в расставленные силки. Он, гайдзин Артем, просто обошел деревеньку по лесу, потом вновь вышел на дорогу и продолжил путь к равнине. А расспросы встречных-поперечных про путь к городу Ицудо решил отложить на потом - до следующих обитаемых мест.
Сначала дорога была единственной стезей, ответвлений не имела, даже захочешь - не свернешь. С выходом же на равнину все изменилось. Косяком пошли развилки, и вдобавок любое, какое ни выбери, ответвление петляло самым немыслимым образом. Выдержать движение «строго на юг» на поверку было нелегко, если, конечно, не переть по пересеченке, а переть по ней - ну его на фиг, Артем это удовольствие уже испил сполна за время своей японской эпопеи.
А тут еще и встречных-поперечных не попадалось, да и с населенными пунктами как отрезало. Одно радовало - дожди, ливмя поливавшие все последние дни и надоевшие хуже горькой редьки, закончились. Днем уверенно светило и грело солнце, все вокруг цвело, дорога подсыхала прямо под ногами, травка лезла кверху прямо на глазах, птички там всякие чириканьем зажигали по-весеннему бойко. Словом, отмахивать пешедралом японские версты было не так уж и отвратительно...
Первый встречный попался лишь на второй день пешеходного странствия.
Артем повстречал его на шатком деревянном мосту, переброшенном через, по всей видимости, в обычном состоянии неширокую и тихую, но сейчас переполненную талыми водами, бурлящую речушку. Мост был без перил, на его краю сидел лохматый человек, болтал ногами и смотрел на воду. Надо сказать, Артему он сразу показался не вполне нормальным. Слишком уж оборванный, одежда свисает лоскутьями, вдобавок босой, а на шее болтается немыслимое количество амулетов (всяких там звериных лапок, дощечек и позвякивающих металлических пластинок на плетеных шнурах). Слишком уж грязным был сей подданный императора страны Ямато - особенно омерзительно это выглядело на фоне полноводного речного потока. Никаких дорожных вещей рядом с ним не наблюдалось, а какой нормальный человек отправится в путь без хотя бы махонького узелка? Между тем среди хорошо просматривающихся окрестностей никакого населенного пункта, откуда мог заявиться на мост гражданин хороший, не наблюдалось. И при этом сей гражданин, похоже, пребывал в состоянии полной, а стало быть, ненормальной беззаботности - вон как азартно болтает ногами и как весело похихикивает! Да и на Артема обратил внимание, лишь когда тот подошел вплотную и громко окликнул его: «Эй, добрый человек!»
Разговор подтвердил подозрения Артема.
- Я иду от монастыря на горе Энку, где долгие годы жил послушником, все эти годы не покидая обитель, - выдал Артем заготовленную легенду. - Я иду к городу Ицудо. Подскажи мне, какой дороги следует держаться, чтобы...
- Ты ёсиносуке из Хираката? - не дал договорить Артему оборванец. Он вскочил на ноги и попытался заглянуть Артему под шляпу. А сделать это, надо сказать, было не так-то просто.
Артем подошел к выбору дорожного наряда тщательно и вдумчиво, не абы что нацепил на себя. Длинная, доходящая до пяток, сплетенная из осоки накидка-мино позволяла незаметно горбиться, уменьшая свой рост, чтобы не выделяться среди малорослых японцев. Широкая, конусообразная шляпа-амигаса из рисовой соломы (Артем отыскал в монастыре шляпу самого большого размера) полностью закрывала лицо, разглядеть, кто под шляпой, каков там разрез глаз и цвет кожи, можно было, только приподняв ее или сбив. А как ни заглядывай - не увидишь.
- Нет, я не ёсиносуке, - сказал Артем чистую правду.
- Я знаю, кто ты! - Оборванец мелко захихикал, тряся неряшливой лохматой бородой. - Ты - Иё-но усиони, ты пришел с Сикоку.
Оборванец потянулся к шляпе, Артему пришлось отодвинуться.
- Нет, я - не Иё-но усиони, я - другой, - смиренно, как и положено бывшему послушнику, отвечал гимнаст. - Так все-таки, какой дороги следует держаться, чтобы...
- Я знаю, кто ты! - вдруг выпалил этот ненормальный, показав на левое плечо Артема. - Ты - Бьяку-Рю!
И начал пятиться. Пятился, пятился, вдруг сорвался и стремглав бросился наутек, шлепая босыми пятками по гладким бревнам моста, отполированным ногами, временем и дождевой водой. Признаться, сей типус оставил Артема малость озадаченным. Оно конечно, странствующему сумасшедшему вроде бы и положено нести всякую чушь. Но вот почему он вдруг понес чушь про Бьяку-Рю, сиречь Белого Дракона? Артем невольно взглянул на свое левое плечо. Все нормально, нет никакой дыры в накидке, через которую юродивый мог бы увидеть татуировку. «Может, он видит сквозь солому и ткань? Сумасшедшие зачастую обладают возможностями, превышающими обычные человеческие, - пришла на ум совсем уж бредовая мысль. - Да ну, чушь! Нечего ломать голову над ахинеей, которую несут всякие юродивые. Как верно подмечено классиком: "Ну сумасшедший - что возьмешь!" Вот и весь сказ. Все, выкидываем из памяти...»
К вечеру этого дня, отличившегося лишь встречей на мосту, у Артема закончилась прихваченная из монастыря еда. Да немного ее и было, к слову говоря. Экономь, не экономь, надолго не растянешь. Поэтому Артему ничего не оставалось, как забыть на какое-то время о городе Ицудо и направиться в ближайший населенный пункт, где следовало раздобыть правдами-неправдами хоть какую-то еду. Артем не думал, как станет ее добывать, положившись на принцип «что-нибудь придумаю». Сперва же (и срочно, черт возьми!) надлежало разыскать этот проклятый ближайший населенный пункт. Где же еще встречные-поперечные японцы?! Почему никто не ходит по дорогам?!
К вечеру следующего дня Артем выбрался-таки к населенному пункту. Пошел по наиболее истоптанной и разбитой дороге: шел, шел и вышел. А вот куда именно вышел, так и осталось неизвестным. Табличек «Добро пожаловать в...» на въезде в город не стояло, спрашивать аборигенов: «Не подскажете ли, как зовется ваш чудный город?» - Артема что-то не тянуло. Он вообще хотел свести общение с местными аборигенами до самого что ни на есть крайнего минимума.
Одно можно было сказать: подвернулся некий городишко. Намного меньше города Ицудо, который Артем видел издали, зато намного больше деревни, где главным был дзайти рёсю Симадзу Ядзиро и которую Артем прошел под конвоем из конца в конец.
Надо сказать, Артем несколько волновался. Не будет ли он привлекать внимание? Хотя бы тем, что всех своих они тут узнают издали, по походке. А раз чужак идет, не надо ли его незамедлительно проверить на вшивость, а, товарищи? Не надо ли догнать его и шляпу его грибообразную приподнять, дескать: «Ну-ка, ну-ка, кто это у нас?!»
Зря, выяснилось, волновался.
Как это ни странно, но на него ровным счетом никто не обращал внимания. Даже самураи. Он уже прошел мимо двух самураев, а те не то что не бросились к нему, радостно выдирая клинки из ножен, - даже взглядом не удостоили. Видимо, в своем соломенном обмундировании, с коробом за спиной и в полусогнутом положении Артем представлял собой настолько заурядную человеко-единицу, что и смотреть-то было не на что. Ну и славненько. Нет ничего приятнее для нелегала в тылу врага, кем в данный момент Артем себя ощущал, чем слиться с окружающей средой, как какой-нибудь хамелеон или палочник-богомол...
Да, собственно говоря, особенно много Артем по поселку и не бродил. Таково уж было его везение, что он прибыл в населенный пункт аккурат в тот день и час, когда здесь начала свое выступление труппа саругаки.
Выступали они на площадке между домами и фруктовым садом. Площадка как нельзя лучше подходила для всевозможных затей на свежем воздухе. Просторно, ровно, не дует, - что еще нужно, чтобы приятно провести вечер, глядя на циркачей?
Только начало темнеть, и все было еще прекрасно видно, но уже зажгли расставленные вокруг импровизированной арены фонари-укидару. Ареной служили расстеленные на траве толстые (чтобы мягче падать), двойные или тройные циновки. Артисты выступали в набедренных повязках - в таких же, какие Артем видел в предыдущей жизни на сумоистах, которых, в свою очередь, видел, понятно, исключительно по телевизору.
Зрители расположились кругом, сидели прямо на земле или на принесенных с собой соломенных ковриках. Артем устроился позади всех, так сказать, в последнем зрительском ряду. А прямо перед ним сидел японец, рядом с которым на земле стоял заплечный плетеный короб. Похоже, тоже скиталец. Стало быть - здраво рассудил Артем и изъяна в своих рассуждениях не нашел - в корзине должна быть еда. А где же еще?!
Чем дальше, тем все чаще Артем переводил взгляд с артистов на корзину, и чем дольше он на нее смотрел, тем невыносимее становились муки голода. Он воображал себе жирные куски говядины... Ах да, японцы же мясо не едят, черти! Мясо придется исключить! Но что, скажите, мешает грудиться в коробе пышным булкам или лепешкам с сыром? Или пусть даже без сыра? Годится даже сыр без лепешек. Все годится, что съедобно.
Совесть Артема не мучила. Слишком хотелось жрать, чтобы еще и совестью мучиться. А как по-другому раздобудешь еду? Даже выменять, и то не на что. В конце концов не жизнь он отнимет, а всего лишь хлеба ломоть...
Для того чтобы идти на дело, момент сейчас сложился как нельзя более подходящий. Японец всецело был поглощен представлением, похохатывал вместе со всеми, за корзиной не приглядывал. Его и остальных увлек номер с тарелками. Номер - заговорил в Артеме профессионал - простенький. Крутит человек на двух гибких прутьях деревянные тарелки, перебрасывает их с одного прута на другой, иногда роняет тарелочку, но, не давая коснуться земли, ловит ее носком ноги, ногой же подбрасывает снова вверх, подхватывает кончиком прута и продолжает раскручивать. В общем-то Артем запросто сейчас может выйти и повторить трюк, даже усложнив его.
Ну все, надо начинать. Закончится представление - японец забросит короб на плечи и почапает по своим делам. И что тогда прикажете делать? Идти за ним по пятам и напасть на пустынной дороге? Это уже выйдет разбой. Преступление против личности, а не против короба. К тому же не факт, что японец непременно отправится шататься по темным переулкам, а не пойдет целенаправленно куда-нибудь на постоялый двор или в гости. К тому же не обязательно он уйдет отсюда один. А ну как с широкоплечими дружками? То, что рядом с ним никого нет, еще ни о чем не говорит.
Артем сидел на коленях, на коленях же начал по миллиметрику, по миллиметрику продвигаться к японцу. Так и приблизился на необходимое расстояние... И вроде бы не спугнул гражданина. Тот всецело был увлечен крутящимися на прутьях тарелками. Артем наклонился, запустил пальцы за матерчатые лямки короба, потянул на себя. Вот так. Теперь остается только встать, забросить чужую вещь себе за плечи и уйти...
Артем краем глаза стеганул по «арене». Всей своей труппой, насчитывавшей двух человек, бродячие японские циркачи, закончив с тарелками, начали работать акробатический номер. Их акробатика в основном состояла из кручения «колес», из трюков на гибкость, из сальто вперед (сальто назад ни один из них не выполнял - или не умели, или считали, что нечего зря усложнять программу, хватит и простых трюков) и из сольных акробатических этюдов на руках. Вот в последнем элементе они демонстрировали вполне достойное мастерство. («Даже я не все мог бы повторить... с первого раза», - признал Артем.) Они и просто ходили на руках, и делали стойку на одной руке, при этом выделывая ногами всевозможные замысловатые кунштюки, в частности крутя ими бамбуковый шест, и перепрыгивали с руки на руку. А один из них, приземистый крепыш, даже умудрялся, стоя на одной руке, выбивать ногами, обутыми в деревянные гэта, какой-то ритм, который хлопками в ладоши подхватывали все зрители. За исключением Артема, понятно.
Цирковые выступали по очереди - пока один трудится, другой отдыхает. Парой они почему-то не работали (видимо, боялись быстро устать), а это, естественно, сужало возможности. «Словом, - пришел к выводу Артем, - им есть куда развиваться, есть чем разнообразить программу. А мне есть что им подсказать. Оно, конечно, можно было бы прибиться к труппе, предложить временное партнерство за долю малую, да вот только не предпочтут ли они сдать властям находящегося в розыске, преступника за обещанную коку риса? А если даже не узнают во мне того самого преступника, что мало вероятно, то, скорее всего, просто испугаются связываться с гайдзином. Так что ну их! И нечего дальше пялиться, не до того. Надо добывать себе хлеб насущный делами неправедными...»
Медленно и плавно - главное, действовать как можно естественней, никаких резких, дерганых движений, побороть желание схватить и бежать - Артем встал, поднимая с земли и короб, повернулся и не спеша пошел прочь от «арены». Отлично. Все идет отлично. Не бежать. Очень хочется припустить, но пока не следует. Вот доберемся до фруктовых деревьев, а там уже можно рвануть.
Между прочим, Артем поступил благородно, почти по-робингудовски - оставил ограбленному товарищу свой заплечный короб. Пусть пустой, зато более вместительный, в него можно будет положить много-много ценных вещей. А то и бесценных...
Артем оглядывался через каждые два шага. Выпускать ситуацию из-под контроля ему не хотелось. И что уж греха таить, ему было любопытно взглянуть хоть одним глазком, что там работают его коллеги по ремеслу. А коллеги, к слову, закончили с акробатикой, забрались на короткие ходули и что-то там на них выделывали...
Твою душу! Японец вдруг - будто шилом его кольнули! - вздрогнул, бросил взгляд на то место, где до недавнего времени стоял его короб, не увидев его, завертел головой, ну и, разумеется, выцелил глазенками уходящего прочь Артема.
Всё. Изображать простого непричастного прохожего уже не было никакого смысла. Теперь оставалось только бежать, а вернее сказать, драпать, как Наполеон из России, то бишь со всех ног...

Глава вторая
ИСТОРИЯ ОДНОГО ПРЕСТУПЛЕНИЯ

Срезал пион -
и себе настроенье испортил
на целый вечер...
Бусон
Наверное, если бы Артем бросил чужую плетеную собственность на землю, никто бы его преследовать не стал. Но тогда, мало того, что он остался бы без собственного короба - это еще полбеды! Он остался бы без еды, а на это он пойти никак не мог, это было выше его сил. «Ничего, мы еще поглядим, кто из нас быстрее бегает», - думал Артем, прибавляя скорость.
Что удивляло - никто сзади не вопил истошно «держи вора». Добежав до фруктовых деревьев и найдя возможность обернуться, Артем не обнаружил мелькающих в большом количестве преследователей. Мелькал всего один преследователь. «Странно, что он не кликнул подмогу. Не хотел отвлекать сограждан от просмотра? Ну, мне-то только лучше», - подумал Артем.
Главное - добежать до дороги. Где дорога, Артем представлял: через сад, потом вдоль рисового поля - и будет дорога. Вдоль дороги - лес густой, в лесу уж он что-нибудь придумает. Например, запрыгнет на дерево и затаится среди ветвей. А если затаиваться будет уже поздно, то пусть-ка этот бегун попробует одолеть на дереве воздушного акробата! Даже голодного, уставшего и не до конца оправившегося от старых ран акробата! Очень ему придется помучиться, одолевая.
Они - сперва Артем, потом его преследователь - одинаково ловко перемахнули через изгородь примерно в два сяку высотой, перепрыгнули через канаву с грязной водой, прогрохотали по мосткам, переброшенными над ручьем, побежали по краю рисового поля.
Артем уже видел дорогу, за которой начинался лес.
Время от времени он оборачивался и, блин, не видел позади ничего радостного. Преследователь явно настигал. Быстроногий, др-рянь! И главное - какой настойчивый, а! Такое впечатление, что короб - его единственная и самая большая ценность. Еще, конечно, сказывалось и то, что японец бежал налегке, а Артем с грузом. Не бог весть какая тяжесть, этот короб, однако мешается. Ну не будешь же кричать на ходу: «Подожди, друг, я только булки достану и забирай все остальное взад!»
Они выбежали на дорогу.
Спиной почувствовав близость преследователя, Артем оглянулся. Так и есть - их разделяло всего несколько шагов. Догнал все-таки, гадина. Спринтер хренов...
Артем остановился, быстро скинул с плеч короб, поставил его на землю. Остановился и японец, переводя дух. И вдруг резким взмахом руки вытряхнул из рукава кинжал.
Вот этого Артем никак не ожидал и, признаться, опешил. В голове пронеслось: «Ведь несамураям запрещено иметь при себе оружие».
Больше ни о чем подумать Артему не дали. Японец бросился на него с кинжалом. Кричать извинения уже не было никакого времени, как и раздумывать над причинами такой повышенной агрессивности. Времени было - только увернуться от клинка.
Артем увернулся. Отпрыгнул в сторону.
- Да забирай свое барахло! - крикнул он. Хотел еще прокричать: «Не стоит оно того, чтобы резаться!» Но горячий японский парень не дал закончить фразу, а снова бросился на Артема.
Чтобы не дать себя проткнуть, гимнасту пришлось упасть в грязь, перекатиться и вновь вскочить.
Дело приобретало совсем уж скверный характер. Откуда столько злобы? Из-за какого-то короба! Или здесь воровство - столь тяжкое преступление, что за него положено немедленно убивать?
Вскочив, Артем сорвал налезающую на глаза шляпу и скинул накидку. В пылу борьбы он даже не сообразил, что открывает незнакомцу свое неяпонское лицо. Сообразил только тогда, когда это подействовало. Уже летевший вперед японец словно бы споткнулся в последний момент, и Артем без труда схватил его за запястье.
- Да успокойся ты! Давай поговорим!
Но проклятый японец разговаривать никак не желал. Костяшкой пальца свободной руки он ударил Артема под локоть. Кисть гимнаста на миг разжалась, и этого хватило японцу, чтобы выдернуть из захвата руку с кинжалом.
Предотвращая новую атаку, Артем сбил противника подсечкой и навалился сверху, пытаясь вновь перехватить и выкрутить руку с кинжалом.
Раздался вскрик, и Артем почувствовал, что его ладонь сжимает ребристую рукоять, а клинок входит во что-то мягкое и податливое. И тут же оказываемое японцем сопротивление ослабло.
Артем разжал ладонь и вскочил на ноги. Он увидел, что из бедра японца торчит обтянутая кожей рукоять. Японец обхватил рукоять ладонью и выдернул кинжал из раны. Выдернув, уронил оружие в грязь. А кровь ударила из раны в прямом смысле слова фонтаном. «Судя по тому, как хлещет, пробита артерия, - отстранений подумал Артем. - Это дело считанных минут».
- Дай ногу перетяну! - Артем присел рядом с раненым на корточки, лихорадочно размышляя, что использовать в качестве жгута.
Японец внезапно гибко извернулся и всадил Артему ногу в подбородок. Удар вышел чувствительным, Артем отлетел в дорожную чавкающую грязь и повалился на спину.
Бли-ин, чертов япошка умудрился отправить его в легкий нокдаун. Потребовалось гораздо больше восьми боксерских секунд, чтобы прийти в себя, чтобы все перестало двоиться в глазах и затих гул в черепушке.
Тряся головой, Артем поднялся на ноги. И обнаружил, что его недавний противник ползет в сторону леса, оставляя позади себя широкую темную полосу.
- Эй, послушай! - Артем снова направился к нему. - Если не перетянуть ногу, помрешь прямо сейчас от потери крови.
Японец оглянулся. Артем встретился с ним взглядом, и столько было во взгляде этого желтокожего человека даже не злобы, а страшной неизбывной тоски, что гимнасту враз стало не по себе. А японец вдруг откинулся на спину, запустил руки под куртку-косодэ и стянул через голову что-то висевшее на шее. Зажал предмет в ладони, приподнялся, встал на одно колено и швырнул его в сторону леса, вложив в бросок - как-то сразу это стало понятно - все без остатка силы...
Проследив за полетом прямоугольных очертаний вещицы, Артем догадался, куда метил японец - хотел добросить до придорожной канавы, полной черной талой воды. Глубиной та канавка была никак не меньше метра, и предмет утоп бы в ней вполне надежно. Тем более и дно наверняка представляло собой ту еще жижу, которая быстро и качественно засосет предмет. Чертову уйму упорства и терпения пришлось бы применить тому, кто захотел бы разыскать в канаве это «нечто». А еще пришлось бы ходить по колено в холоднющей воде. Запускать в эту воду руку. Вряд ли нашлось много охотников. Уж не на то ли был расчет?
Но расчет не оправдался - до канавы предмет не долетел каких-то жалких полсяку, шлепнулся в придорожную грязь.
Неизвестно, увидел ли японец свою неудачу. Скорее всего - нет. Бросок отнял у него столько сил, что он повалился навзничь, разметав руки в стороны. И, похоже, потерял сознание.
Артем уже был рядом, присел на корточки. Вгляделся. Внезапно откуда-то пришла догадка, что все кончено. Может быть, слишком спокойным стало лицо этого незнакомого человека - мало у кого при жизни видишь такое абсолютно безмятежное, избавленное от всех волнений лицо. Проверяя догадку, Артем пощупал пульс, затем приложил ухо к сердцу. Потом ударил ладонью по лицу - голова незнакомца безжизненно мотнулась. Именно - безжизненно. Так и есть, все кончено, никаких сомнений.
- Бред какой-то, - пробормотал Артем. - Бред...
Невинная кража (если кража может быть невинной) неожиданно обернулась кровавой трагедией. Человек погиб по его вине и от его руки. Можно, конечно, оправдываться, что не было намерения убивать. Но убил же! Совсем случайного, невинного человека...
Кто его знает, сколько времени приходил бы в себя Артем вчерашний, еще не хлебнувший японского лиха, но Артем сегодняшний оправился на удивление быстро. Сделанного все равно не воротишь, а переживания можно отложить и на потом. Сейчас же следовало как можно быстрее уносить отсюда ноги.
Артем огляделся. Вроде бы никого не наблюдается в обозримой близости (хотя, конечно, нельзя поручиться, что никто не сидит в лесных зарослях и не глазеет оттуда, но тут уж ничего не поделаешь). Артем подхватил мертвеца под мышки, поволок в лес, оставил там ненадолго под деревьями, сам походил вокруг, осмотрелся, обнаружил довольно глубокую яму, подтащил труп к ней, сбросил вниз, а после закидал ветками и нагреб ногой листву. Вроде бы со стороны не видно, даже если вглядываться.
Он снова вышел на дорогу, где бросил короб. Взгляд упал на валяющийся в грязи кинжал. Артем поднял его и швырнул в канаву, где тот, булькнув, утонул.
Дьявол, вот еще путь к проколу! Кровавый след. Конечно, на глинистой дороге темный след не так заметен, как на какой-нибудь другой поверхности, скажем на снегу. Но немного внимания и наблюдательности... дескать, что это тут за дорожка такая... и по следу можно отыскать место захоронения. Нет, переполох сейчас никак не нужен. И Артем ногой принялся нагребать грязь и размазывать ее поверх крови.
Ну вот вроде все, управился. Еще раз осмотрев место преступления, Артем направился в лес. Естественно, выбрал место подальше от той ямы. Увидел поваленное дерево, присел на него, открыл короб и принялся выкладывать из него вещи.
Короб не был забит вещами под крышку, а был заполнен где-то наполовину. Артем выложил на ствол дерева аккуратно сложенное кимоно, небольшую, с ладонь, вырезанную из дерева фигурку Будды, веер, заткнутый пробкой деревянный цилиндрик с какой-то мазью внутри...
Артем вдруг поймал себя на мысли, что ничем сейчас не отличается от обыкновенного разбойника, жадно перебирающего награбленное и уже выбросившего из головы только что убитого им человека. Может, и так, может, и так... Неприятно это, конечно. Да только не до сантиментов и какой бы то ни было рефлексии, когда от голодухи брюхо прилипает к спине. Кто не бывал в подобной ситуации, никогда не поймет...
Ага! Бэнто. Коробка с едой, которую берут с собой в дорогу. Такую, помнится, Хидейоши прихватил из дома Ядзиро. Ну же...
Пустая. Бэнто была совершенно пустая, если не считать каких-то белых крошек и палочек для еды. Забери твою душу... Артем даже не почувствовал в себе сил выругаться как следует.
Уже мало на что надеясь, он разобрал вещи в коробе до конца. И все-таки повезло. Нет, еды он не нашел, но на самом дне короба он обнаружил завернутые в тряпицу деньги. Шесть монет, две из которых, похоже, были золотые, остальные вроде бы из серебра. Все монеты были с дыркой посередине и с незнакомыми Артему иероглифами. Китайские, разумеется. Они в Японии после риса являлись самым ходовым платежным средством.
И это настоящая удача, иначе не скажешь. Это повезло.
Одна из золотых монет выделялась щербатым краем, будто ее погрызли чьи-то острые зубки. Причем не только острые, но и симметрично расположенные во рту - потому что в щербатости неуловимо присутствовала некая правильность, выщербины располагались через равные промежутки. Впрочем, Артем не сомневался, что от всего этого ценность монеты нисколько не уменьшилась - здесь деньги чеканят из чистых металлов, не из сплавов, поэтому золото и в щербатом виде остается золотом.
Совесть напомнила о себе уколом в сердце. Не стоит, мол, радоваться, денежки-то кровавые получились. И слабое оправдание, что вышло все случайно. Какая уж там случайность! Не трогал бы чужие вещи, человек остался бы в живых.
Да. Все так. Радоваться, конечно, не стоило, но и грех было бы не воспользоваться нечаянной удачей.
Оставив себе деньги, Артем покидал все вещи незнакомца в короб и отнес к яме, ставшей лесной могилой. Опустил короб в яму, забросал ветками и листвой. Теперь ничего не связывало его с погибшим.
Он снова вышел на дорогу и тут вспомнил о выброшенном японцем предмете. Что же это было? Он без труда нашел место, куда упала та штука, достал ее из грязи. Окунул, держа за черный плетеный шнур, в воду канавы, отмыл.
Лакированная деревянная дощечка. Обита по краям медью, что делает ее тяжелой. Размером с портсигар, толщиной в два пальца. С одной стороны на дощечке изображена стрекоза, зависшая между двумя цветками в траве: один в виде бутона, другой - распустившийся. С другой стороны ничего не изображено, голая крашеная доска.
Наверное, некий талисман или оберег. А выбросить его японец хотел, видимо, из религиозных побуждений. Вернее будет сказать, он не хотел, чтобы святыня, которая, возможно, перешла к сыну от отца, а к отцу от деда и вообще долгие поколения находилась в семье, попала в руки презренного бледнолицего чужака, который эту святыню, прикоснувшись, опоганит...
Артем задумчиво разглядывал лежащий на ладони предмет. Может быть, из уважения к последней воле умирающего следовало бы избавиться и от дощечки, однако не исключено, что вещица эта имеет некую ценность и ее можно будет обменять на продукты питания, когда выйдут все деньги. Ведь еще неизвестно, насколько велика сумма и на что ее хватит. Вполне возможно, и не на многое хватит. А путь до Ицудо неблизкий...
Ладно, решено. Оставляем. Артем повесил дощечку себе на шею. Потом будем разбираться, что с этим делать. Сейчас надо отсюда уматывать.
Здравый смысл требовал как можно скорее уносить ноги из города. Но голод говорил другое. Голод требовал как можно скорее что-нибудь закинуть в брюхо. Желательно побольше и понаваристее. Удаляясь прочь от города и возможных неприятностей, удаляешься и от еды. Когда там подвернется следующее поселение или хотя бы повстречается путник, у которого можно что-нибудь купить? Бог весть. Может быть, очень нескоро. И что, дальше так и пухнуть с голоду? И это когда у тебя есть деньги? Когда через какие-то десять минут уже можно есть, есть и есть...
Здравый смысл еще что-то бухтел разумное и правильное, а ноги сами уже повернули в сторону города и понесли по дороге.
Артем знал, куда идет и где он сыщет хлеб насущный...

Глава третья
УЖИН ПО-ЯПОНСКИ

Вечерняя дымка. Барабаны гремят
у костров, слышится песня...
Рёта
Необходимое заведение Артем обнаружил без труда. И это несмотря на то, что над входом не красовалась вывеска типа «Суши-бар» или «Самурай-доналдс». Надо сказать, что вообще никаких вывесок Артем в городишке не заметил, равно как не видел и каких-нибудь покачивающихся на крюках бронзовых кренделей, сандалий-гэта или подков с кувалдами - мол, здесь проживает ремесленник соответствующей профессии. Просто-напросто искомое заведение находилось на краю города, и как раз с этого края Артем сегодня зашел в этот населенный пункт. Словом, шел мимо и приметил. Дело было в самом начале вечера, еще не похолодало, двери были отодвинуты, и он мог видеть столы, сидящих за ними людей, которые что-то ели и пили.
Тогда Артем ускорил шаг, чтобы побыстрее оказаться подальше от картинок, вызывающих голодное головокружение и заставляющих брюхо урчать. Но сейчас совсем другое дело. Сейчас он при деньгах. И хотя древнеяпонских цен Артем не знал, однако две золотые монеты - это, думается, серьезно. Золото и в 2005-м будет в цене, чего уж говорить про ранние века. Так что есть все основания рассчитывать не только на обед за эти монетки, но и на кое-что еще. Только бы вот не сглупить на ровном месте, не дать себя облапошить, а то трактирщики - народ известный, трудящихся обманывать горазды, им это как два пальца об катану.
Артем поднялся на веранду. Обычная японская веранда, тут у всех такие, у кого дома поприличней: идущая вдоль всей фасадной стены, сделанная из покрытых темным лаком, тщательно отполированных брусьев.
Никакого швейцара на входе, разумеется, не было, дверь пришлось отодвигать самому, самому же и задвигать за собой, открытой не оставишь - все ж таки лишь начало весны, к вечеру заметно похолодало...
Так-так, ну и что тут у нас?
Застеленный циновками обеденный зал (или как он у них тут называется?) начинался сразу за порогом. Десятка полтора небольших столиков на коротеньких ножках, перед ними лежат дополнительные циновки (это под колени, своего рода заменители стульев), фонари-укидару на полу - вот и все убранство. Кухня и прочие подсобные помещения, думается, располагаются за решетчатой перегородкой, которая сейчас чуть отодвинута и оттуда кто-то выглядывает. Пятнадцать против одного - это выглядывает его величество трактирщик. Интересуется, кто пришел.
Накидку-мино пришлось снять за порогом и оставить при входе, где уже лежали другие накидки и зонты из осоки и промасленной бумаги. Понятное дело, пришлось разуться - как и при входе в любой японский дом. Артем снял сандалии-гэта, оставшись в таби.
Пробираясь к выбранному месту, Артем еще больше прежнего сгорбился, дабы не привлекать чрезмерного внимания ростом. Лучше вообще ничем не привлекать внимания. Он сел в уголок потемнее. Как рекомендуют детективные романы, устроился лицом ко входу - чтобы все держать под контролем и чтобы со спины никто не зашел. А то разные, знаете ли, случаи бывают...
Артем не первый сегодня забрел сюда на огонек. Занято было еще три столика. За одним сидела компания из четырех человек, за другим - двое. Но был и кроме Артема еще гость-одиночка. Все посетители - исключительно мужчины и одеты (Артем уже начал в этом потихоньку разбираться) в неброскую и недорогую повседневную одежду. Из них только одиночка не повернул голову в сторону вошедшего. Остальные не преминули посмотреть. Ну а как же, новые лица в их селении, думается, появляются не столь уж часто. Хотя как раз лица своего Артем им показывать не собирался: переживут, потерпят посетителя-не-снимающего-головной убор. А на случай возможного бухтежа Артем уже приготовил для них красивую отмазку.
Трудно сказать, относилось это заведение к перворазрядным или являлось рядовой забегаловкой - Артему пока не с чем было сравнивать, он впервые посещал заведение древнеяпонского общепита. Но, скорее всего, на весь городишко оно такое единственное, уж больно городишко мал. И следует признать, хорошо, что вообще оно есть, а то пришлось бы стучаться в дома обывателей: тетенька, мы сами не местные, продай покушать.
Хозяин с сильно выступающими вперед верхними зубами (ну как тут удержишься от сравнения с кроликом!) уже выскользнул из-за решетчатой перегородки и поспешал к Артему. Он несколько раз поклонился новому посетителю, выказывая нижайшее расположение и готовность услужить. Однако при этом из узких прорезей глаз оглядывал Артема пристально и цепко. И это, понятное дело, гимнасту понравиться никак не могло. Чрезмерное внимание к своей персоне было ему вовсе не желательно. Поэтому он поспешил выложить на стол три монеты, золотую и две серебряные, чтобы взгляд трактирщика накрепко прилип к ним, как дубовый лист к мокрой заднице, и чтоб уж он ни о чем постороннем более не думал.
- Видишь эти монеты, - произнес Артем как можно более небрежно, тоном завсегдатая японских харчевен. - Я хочу их потратить в твоем...
Кабачке, ресторане, шалмане? Пока Артем еще не выяснил, как называются в здешних палестинах подобные заведения - не было, знаете ли, случая.
- ... В твоем столь уютном и, надеюсь, гостеприимном доме. Что ты можешь предложить в обмен на эти монеты человеку, который проделал долгий путь и очень-очень голоден?
- Меня зовут Симадзу Касю, я хозяин этого чайного домика. - Обладатель кроличьих зубов еще раз поклонился. - Могу предложить рис с соусом сею, рыбный салат, суси и тофу. Если господин очень голоден, могу предложить суп и жареные бобы. И столько сакэ, сколько захочет выпить господин.
«Чем у них меряют сакэ? Стопками, граммами, миллилитрами? - задумался Артем. - А... думай, не думай, все равно не угадаешь». И Артем вновь прибегнул к обтекаемым формулировкам.
- Принеси мне столько сакэ, господин Симадзу Касю, сколько ты сам выпил бы после долгого пути. И еще принеси всю ту еду, о которой ты говорил. Деньги за все можешь взять сразу.
Артема весьма интересовало, сколько денег у него останется после оплаты ужина. Если много - это, как говорится, открывает возможности. Например, ночевка. Уж больно неохота тащиться в лес, выбирать там место повыше и посуше, ломать лапник, просыпаться посреди ночи от просачивающегося под одежду холода. Надоело, знаете ли. Думается, эта корчма не случайно стоит на краю города. Наверняка она работает и как постоялый двор. Переполоха в городишке что-то не заметно, вроде никто не встревожился исчезновением хозяина короба... А пожалуй, так и обстоит, как Артем давеча подумал, - хозяин короба был такой же прохожий путник, залетный в этом городишке, как и сам Артем. Что ж... Как тут не вспомнить совсем не японскую пословицу «Нет худа без добра»?..
Артем был в немалой степени удивлен, когда трактирщик (будем называть его так) взял со стола всего лишь одну серебряную монету. «Живем. Так, глядишь, удастся и накупить еды в количестве, достаточном, чтобы добраться до Ицудо. Стоит признать, жизнь преступника имеет свои привлекательные стороны. Если бы еще не такая неприятность, как муки совести...»
Между тем, забрав деньги, трактирщик уходить к себе не торопился. Мялся, бросая косые взгляды на шляпу-амигаса, которую посетитель его заведения отчего-то не спешил снимать.
- Мне все равно, я готов закрыть глаза на многое, но другим моим гостям не понравится, что вы сидите в амигаса. Они могут подумать, что тем самым вы выказываете к ним неуважение.
К подобному кульбиту в разговоре Артем был готов. Знал, что ответит.
- Я бы и сам рад снять ее, господин Симадзу Касю, но сделать это я не могу... - сказал Артем, подпустив в голос скорби. - Я расскажу о себе, господин Симадзу, а ты передай своим гостям. Скажи им, что я до недавнего времени обретался послушником в монастыре на горе Энку, там дал обет пять лет не показывать людям своего лица. Монастырь я покинул, но срок моего обета еще не истек. Поэтому я вынужден прятать лицо от людей.
Надо сказать, эту идею с обетом Артем заимствовал из своих бесед с Проводником, царство ему небесное... или, вспомнив о его буддизме, спокойной ему нирваны. Проводник говорил, что простые люди с большим уважением, если не сказать - с благоговением, относятся к обетам, которые добровольно накладывают на себя монахи. Это и решил использовать Артем.
И вроде бы сработало как надо.
- Тогда конечно, господин... послушник, тогда конечно, - часто закивал хозяин этого пищеблока. - Я понимаю. Я передам твои слова своим гостям, я думаю, они не будут против.
Продолжая кивать, хозяин посеменил в сторону решетчатой перегородки, за которой - как полагал Артем - находилась кухня и прочие подсобные помещения.
Дверь харчевни между тем вновь отошла в сторону, и внутрь зашли люди, которых Артем уже сегодня видел.

Глава четвертая
ЧЕМ ЗАКАНЧИВАЮТСЯ УЖИНЫ ПО-ЯПОНСКИ

1 Следующая страница


Мечи Ямато 2

Что за шум во дворе? Это пугало
загрохотало, свалившись с грядки!
Бонтё
Это были те самые циркачи, выступление которых он по известным причинам не досмотрел. Артисты заняли столик рядом с Артемом. И вид у них был какой-то удрученный. Представление, что ли, провалилось?
- Я предупреждал тебя, что это добром не кончится, - говорил тот, что был пониже, поплотнее и брит наголо. - Почему я тебя опять послушал? Сколько это может продолжаться!
Второй, повыше, пожилистее, с коротко остриженными волосами и со сломанным носом, понуро молчал, опустив голову.
- И что мы будем делать? - продолжал сетовать коренастый. А это были сетования, никаких сомнений. - Мы и сегодня не сможем наесться, а что мы будем есть завтра? Э-хе-хе... Надо было хотя бы сперва поесть.
- Завтра мы снова выступим, и у нас будут деньги, - поднял голову долговязый.
- Ха! Если завтра придет хоть один человек, это будет великой удачей. Сам же знаешь, как это бывает...
- Я знаю.
Говорили они негромко, но Артем все прекрасно слышал - не гремела музыка, не шумели голоса, словом, ничего не мешало. А говоривших, похоже, нисколько не заботило, что кто-то может их подслушать.
Выскользнув из-за своей решетчатой перегородки, к ним направился хозяин. Покопавшись в складках одежды, коренастый вытащил и со вздохом протянул хозяину на открытой ладони несколько мелких монет. Как мог разглядеть со своего места Артем, монетки были медные.
- Все, что у нас есть, - сказал коренастый.
- Этого хватит на одну плошку пустого риса и большую лепешку. Лепешку я добавляю от своей доброты. Больше ничего не получите, в долг я вас кормить не стану.
Судя по тому, как это было сказано, хозяин не впервые видел у себя этих посетителей. Что и подтвердил его следующий вопрос:
- Опять проигрались?
Длинный печально кивнул, а коренастый отвернулся.
- Э-хе-хе... - Хозяин укоризненно покачал головой и направился к решетчатой перегородке. Артему показалось, что трактирщик тоже расстроился. А почему бы ему, собственно, не расстроиться - деньги ведь получило другое заведение, не его...
А буквально через минуту после этого к Артему пришло долгожданное, неподдельное счастье - ему принесли поесть. Счастье пришло, между прочим, в лице девушки с набеленным лицом и кроличьими зубами. Судя по этим зубкам, она состояла в кровном родстве с хозяином харчевни, а если принять во внимание разницу в возрасте - скорее всего, приходилась ему дочерью.
Она сперва принесла и поставила перед Артемом дымящуюся плошку с рисом. Судя по густо покрывавшим рис темным крапинкам и по достигавшим ноздри Артема душистым запахам, рис был от души нашпигован приправами. Столовые приборы - это вам не «Астория» - принесли не на отдельной тарелочке и завернутыми в салфетку, нет, палочки-конго по-простому были воткнуты в рис.
Следующим заходом девушка-зубастик принесла глиняный сосуд, для Артема более похожий на маленькую вазу колбообразной формы. В «вазе» - понюхал гимнаст - было сакэ. «Где-то на пять полновесных глотков. И нечего эти глотки откладывать. Пора приложиться».
Артем знал, что, глотая из горла, не нарушает этикет. Так поступали и другие посетители этого трактира. К слову сказать, знаменитый японский напиток Артем пил впервые в жизни.
Сакэ оказалось теплым, чересчур пряным и неожиданно малоградусным. Артем ожидал встречи с чем-то вроде водки, а это... С чем это сравнить? Артем не был столь искушен в спиртных напитках, чтобы сходу найти удачное сравнение, все-таки карьера воздушного гимнаста была никак не совместима с карьерой алкоголика, и спиртное он употреблял весьма редко, даже не по праздникам, а исключительно по великим праздникам... «Во, сообразил с чем сравнить! Сакэ это похоже на подогретую бражку, в которую добавили специй из пакетика к вьетнамской лапше. Пить, конечно, можно... особливо ежели больше пить совершенно нечего».
Вскоре на столе у Артема появилось деревянное блюдо с рыбным салатом. Потом - суп и лепешки. Ко времени появления на столе плошки с суси Артем уже управился с пятью глотками сакэ и, честно говоря, захотел еще. Не потому что пленился качеством продукта. А просто... ну, бывают такие моменты, когда хорошо пьется.
Сейчас был именно такой момент. С каждым глотком отпускало напряжение, которого накопилось как в добром конденсаторе. По телу разливалось приятное тепло, и, как лед в жару, таяло ощущение враждебности окружающего мира, которое не оставляло Артема с самого первого дня его пребывания на японской земле и лишь ненадолго, совсем ненадолго, оставило его в монастыре.
В голове пискнул предостерегающий сигнал: так ведь можно потерять над собой контроль, что-то не то сболтнуть, чем-то выдать себя... Да, например, просто снять шляпу-амигаса и показать свое истинное лицо. «Ничего, - Артем тут же себя успокоил, - напиваться в сосиску никто не собирается. Чего-чего, а вовремя останавливаться я всегда умел».
- Мой сосуд опустел. - Артем протянул девушке «вазу». - Я бы ничего не имел против получить еще один такой же... А лучше сразу два сосуда.
Видимо, он сказал и сделал что-то не то. Что не принято в здешнем взыскательном обществе. Потому что девушка - она сидела на коленях возле столика, одной рукой раздвигала плошки и прочую посуду, освобождая место, чтобы поставить на стол блюдо с тофу, - настолько изумилась, что чуть не выронила это самое блюдо.
- Принести тебе сразу еще два сакэ, господин? - переспросила она, правда, взгляд на Артема так и не подняв.
- Да. Сразу два.
Артем перехватил завистливый взгляд от соседнего столика. Понятно. Братья-циркачи, которым недавно эта же девушка принесла одну на двоих плошку риса и лепешку (даже издали было видно, что черствую), сравнивали свой стол с соседским и ничего, кроме зависти, естественно, испытывать не могли.
И тут, видимо, подействовало уже основательно впитавшееся в кровь сакэ.
Артема вдруг посетил приступ отчаянной жалости к собратьям по ремеслу, к таким же цирковым, как и он сам. Это что же получается - он будет жрать и пить от пуза, а они в это время будут грызть черствую лепешку, которая не вернет им потраченные силы и не придаст новые! Да кто же он после этого!
- Вот еще что... - Артем едва-едва, невесомо прикоснулся к краю широкого рукава кимоно этой славной девушки. - Принеси еще сакэ этим двум славным людям за соседним столиком. Скажешь им, что я видел сегодня их выступление, мне понравилось, и я хочу сделать им подарок. И вот еще...
«Да плевать, - подумал Артем. - Удивлять, так на полную. Делать жест, так широкий». (Ох, видимо, взбурленная алкоголем кровь уже основательно добралась до коры головного мозга.)
- ... Скажи хозяину этого славного чайного домика, чтобы накрыл им такой же стол, как и мне. За мой счет.
И вот тут-то девушка все же выронила блюдо, чуть не просыпав тофу на циновки. Девушка зашла еще дальше, совсем далеко - она осмелилась поднять глаза на господина в шляпе-амигаса. Она открывала-закрывала рот, не зная, что сказать.
«Ничего, - подумал Артем. - У меня на все их удивления есть хорошая отмазка: я послушник, долгое время жил по монастырским законам, вдали от людей, многое забыл, от многого отвык. Мне все простительно... А вообще, лучшее средство для выведения из ступора - это деньги». Он достал еще одну серебряную монету и положил на циновку рядом с коленом девушки.
- Передай это хозяину вместе со всеми моими пожеланиями...
Пожелания, разумеется, были исполнены. Деньги - великая сила даже в древнейшей древности.
Как же вытянулись лица японских цирковых, когда им стали приносить блюдо за блюдом! А потом принесли еще и сакэ. Сакэ им принес сам хозяин, он прошептал что-то, низко наклонившись над их столом, затем показал рукой в сторону Артема.
С выражениями благодарности к Артему поспешил коренастый. Он склонился в почтительном поклоне.
- Мы благодарны тебе, незнакомый господин. Мы рады, что наше выступление так понравилось тебе...
- Не стоит, - махнул рукой Артем, к тому времени прикончивший уже второй сосуд с сакэ. - К тому же мне не все у вас понравилось. Вот почему, ты мне скажи, вы не делаете прыжок назад с переворотом в воздухе? Не умеете или страшно?
Уже на этой, второй «колбочке» Артем понял, в чем коварство спиртного напитка из четырех букв, - в том, что пьянеешь незаметно. Вроде ничего особенно опасного с тобой не происходит - пьешь и пьешь, не чувствуя подвоха, а потом вдруг хмелеешь внезапно, разом, одномоментно. Накрывает хмельной волной, как цунами.
- Ты знаком с нашим ремеслом? - удивился коренастый.
- Знаком, знаком. Когда-то, до того как стать послушником, я тоже... по... ик... побыл странствующим акробатом. И еще дам совет. Вам лучше не отдельными номерами работать, а изобразить какую-нибудь историю. Для бродячей труппы так намного удобнее. Поясню. Выберите какую-нибудь историю. Э-э, ну, не знаю... Допустим, какую-нибудь легенду о героических подвигах в эпоху войны... как их там... Тайра и Минамото... И представляйте ее, сопровождая трюками. Театр и акробатика в одном сосуде. Понимаешь, о чем я? Вижу, что не понимаешь... Вот что. Давайте берите и несите на мой стол все подчистую с вашего стола. Нам, цирковым, есть о чем потолковать друг с другом.
- Позвать хозяина? - ошарашенно спросил японский цирковой.
- Зачем нам хозяин! Сами, что ли, не справимся...
Справились. Вскоре стол Артема оказался забит яствами так, что некуда было приткнуть пустую «колбу» из-под сакэ. Сакэ же полилось рекой. Как выяснилось, выпить японские цирковые были совсем не дураки. Особенно за чужой счет. Милая девушка с кроличьими зубками только и успевала подносить сосуды с подогретым напитком.
Их звали Сюнгаку и Рэцуко. Сюнгаку - коренастый. Рэцуко - долговязый. «Славные ребята», - такими они сейчас казались Артему.
«Что-то я разошелся. Надо сбавлять обороты, так можно сболтнуть лишнее или шляпу ненароком скинуть - и кирдык», - взывала к благоразумию та часть Артема, которая еще не попала под действие сакэ, меньшая часть. «Все равно я никуда отсюда не уйду», - заговаривала разум другая, большая часть, уже с сакэ познакомившаяся и желавшая добавки.
А разговор лился плавно, как сакэ. Цирковым нетрудно друг друга понять, пусть их и разделяют века и цивилизации. Артем рассказал парочку историй из жизни монастыря (все-таки надо было поддержать легенду о послушнике), но все больше беседа крутилась вокруг профессиональных тем. А после того как Артем присоветовал им несколько простейших трюков, с которыми те были незнакомы, они тут же стали зазывать «господина Ямамото» (Артем опять воспользовался этим именем) в свою труппу. И очень огорчились, когда Артем сказал, что он дал обет больше никогда не выступать перед публикой.
Судя по тому, как смотрел на их разгуляево хозяин заведения, когда семенил мимо, подобное здесь было не в порядке вещей. Поглядывал он скорее не с осуждением, а с удивлением (иногда чуть челюсть не отвисала до груди). Да и пес с ним! В конце концов, от Артема он сегодня получил немалые деньги, может и закрыть глаза на кое-какие отступления от заведенного порядка.
А потом в заведение вошел первый на сегодня самурай. Все как положено: два меча за поясом-оби, выбритый полумесяцем лоб, волосы на макушке связаны в пучок.
- О, Иширо! - покосился в его сторону коренастый Сюнгаку и нахмурился.
- Кто такой? - спросил Артем, уже без всякого аппетита отправивший в рот горсть риса, подцепив его куском лепешки. - Почему ваши лица омрачились?
- Ты играешь в кости? Ты не был в заведении господина Мегуро?
- Нет.
И тогда коллеги-циркачи рассказали Артему историю. История оказалась до боли банальной.
Азартные игры, наверное, появились еще в пещерные времена и тогда уже начали губить людей. Сначала, не иначе, играли в бросание дубин, ставя на кон лакомые куски от забитых мамонтов. Потом появились новые игры и новые ставки. В стране Ямато, например, прижилась и процветала игра в кости.
Долговязый Рэцуко играл. И не просто играл, а был заражен игрой, не мог прожить без игры. Коренастый Сюнгаку ходил со своим другом в игорные дома в надежде вовремя его остановить, и иногда, как ни удивительно, это ему удавалось. Чаще же - нет. Чаще всего долговязый проигрывался вчистую. Хотя бывало и выигрывал. Впрочем, последнее происходило чрезвычайно редко.
В городе Яманаси (так Артем наконец узнал, как называется этот населенный пункт) играли у господина Мегуро.
- А ронина Иширо господин Мегуро нанял для охраны своего заведения, - сообщил коренастый Сюнгаку.
- Заведение господина Мегуро уже закрылось? - спросил Артем.
- Оно открыто до утра, - сказал долговязый Рэцуко. Уж кому знать, как не ему.
- Почему же он здесь, а не рядом с господином Мегуро? - спросил Артем. И счел нелишним напомнить, хотя надобности в этом не было: - Долго я состоял послушником, оторвался от жизни, многое невдомек и удивительно... ик...
- Иширо - самурай, а Мегуро - просто богатый горожанин, - сказал Сюнгаку, допив очередную глиняную бутылочку сакэ. - Иширо уходит, когда считает нужным. Не будет же он спрашивать разрешения?
- Ох, уж этот Мегуро, все из-за него, - покачал головой Рэцуко.
- И так, - потом на пару завздыхали японские цирковые, - едва на еду удается заработать, а из-за таких, как Мегуро, совсем ничего не остается.
Да, сегодня они поедят, спасибо господину Ямамото, на завтра еды в животе хватит, за завтра они дойдут до города Дзути, там выступят и что-то, может быть, заработают и только тогда снова поедят.
- Совсем-совсем ничего не осталось? - переспросил Артем. - Ни медяка?
- Ни медяка, - грустно вздохнули оба.
Будь Артем трезв, наверное, такое ему бы в голову ни за что не пришло... Но трезв он не был. Жалость к собратьям па цирковым мучениям под воздействием по-прежнему рекой льющегося сакэ достигла вселенского масштаба. Он чувствовал себя обязанным что-то для них сделать. Это его, Артема Топильского, священный долг...
Пьяный океан расстилался перед ним во всей своей легко проходимой безбрежности, и, куда ни ступи, в том океане везде было по колено.
Он поманил собутыльников взмахом ладоней:
- Наклонитесь ближе и слушайте...

Глава пятая
ИГРА НА ВЫЛЕТ

Холод ночной
Даже мошек, летящих на пламя, -
И тех не видно..
Сики
В сей поздний час в гостях у мастера азартных игр были двое игроков. Одного Артем тут же окрестил про себя Гнилозубом, второго - Носатым. Игра у них шла как-то вяло, чувствовалось, что игроки продувают последние деньги, ставят уже до мелочи, без большой надежды отыграться, но даже слабенькую надежду хочется им продлить как можно дольше, поэтому и не выкладывают сразу все деньги на кон.
Господин Мегуро сидел в торце длинного узкого стола. Перед ним, роняя дрожащую тень на лакированную столешницу, стоял бамбуковый стаканчик. Когда приходило время, Мегуро брал его, подолгу тряс и выбрасывал на стол кости - синий и красный кубики. После чего делил горстку монет на столе в соответствии с тем, кто сколько выиграл. Свои монеты Мегуро сразу же укладывал в коробку и тут же плотно задвигал крышку. Коробку он немедленно прятал под столом.
Хозяин этого игорного заведения производил впечатление человека преуспевающего и жизнью весьма довольного: с солидным брюшком, с округлыми щеками, в белом, вышитом журавлями и хризантемами шелковом кимоно. Образ дополняли надменный взгляд и повелительные интонации. Вряд ли Мегуро получает баснословные барыши, все ж таки городишко довольно заштатный и крупной игры здесь не бывает, но свой верный, постоянный доход он, конечно, имеет - такие болезненно пристрастные к азартным играм люди, как долговязый Рэцуко, будут исправно приносить ему в клюве свою последнюю денежку. Поэтому хоть и не принадлежал Мегуро к самурайскому роду-племени, но среди горожан он, разумеется, человек заметный и влиятельный. Отсюда и жизнью своей доволен.
Артем устроился напротив двух других игроков - Гнилозуба и Носатого. Садясь, поморщился - опять придется подвергать себя мучениям. И без того весь сегодняшний вечер он провел в позе «сидя по-японски». Так долго высиживать на пятках ему еще не доводилось. С непривычки еще в чайном доме начало сводить мышцы и приходилось то и дело переносить вес тела с одной ноги на другую, вертеться и ерзать.
Зато прогулка по свежему и прохладному воздуху от чайного заведения до игорного - а это почти через весь ночной город - немного отрезвила Артема. Правда, отрезвила не настолько, чтобы вернулось утраченное благоразумие, но хоть руки-ноги сделались более послушными и в глазах перестало двоиться. Перед самым игорным порогом его даже посетила вполне здравая, трезвая мысль: «А стоит ли? Плохо ведь может кончиться». Но мысль эта утонула в затопившем разум океане хмельной бесшабашности. Море в эту ночь ему было стопроцентно по колено.
- Кто ты? Почему не снимаешь амигаса? - ворчливо спросил Мегуро у вновь прибывшего.
- Я не могу снять амигаса, уважаемый Мегуро, и вот почему... - Артем вздохнул и завел монолог про то, как он послушником служил. Произнося уже наизусть заученный за сегодняшний вечер текст, гимнаст огляделся. Висевшие на стенах этого помещения какэмоно были сплошь нравоучительного содержания, например: «Кто груб и драчлив, тот подобен омерзительной гусенице». В общем, остальные и читать не стоило. В углу комнаты, неподалеку от хозяйского места, находилась ступенчатая бамбуковая этажерка. На ее полках стояли вырезанные из кости и дерева фигурки, деревянные коробки, чашки и кадушки, лежали какие-то свитки, на нижней полке Артем увидел чашечные весы. В приоткрытую дверь в соседнее помещение был виден сложенный на полу круглый очаг, над которым висел котелок со сплющенным с одной стороны краем, делавшем его похожим на чайник. Возле очага мелькала женщина. «Женщина - это плохо, это слишком много ненужного крика, - подумал гимнаст. - А некоторые так кричат, что куда там корабельному ревуну».
- И вот я здесь, - закончил Артем повесть об обетах и, демонстрируя серьезность своих намерений, выложил на стол серебряную монету.
Мегуро важно кивнул, показывая, что великодушно разрешает Ямамото оставаться в амигаса. Потом Мегуро нагнулся и постучал пухлым пальчиком по белой черте на столе - призвал делать ставки.
Артем узнал от своих новых знакомых, коренастого и долговязого, правила игры в японские кости. Правила оказались весьма простыми. Ставишь на чет или нечет. Хозяин бросает кости. Складываешь выпавшие числа и узнаешь, выиграл ты или проиграл. Куда уж проще...
Ага, вот и выяснилось, для чего нужны весы. Носатый достал из-за пазухи тряпичный мешочек, передал его Мегуро и показал три пальца. Игорных дел хозяин проворно поднялся, подошел к бамбуковой этажерке (при этом коробку с деньгами он захватил с собой, держа ее под мышкой), опустился там на колени, снял с полки весы, поставил перед собой. На одну чашку он поставил три крохотных бронзовых цилиндрика, а на другую стал сыпать из мешочка, полученного от Носатого, что-то темное, порошкообразное. Когда чашечки уравнялись, Мегуро завязал мешок, снял с весов чашечку с порошком, ссыпал его в маленькую деревянную кадушечку, потом плотно закрыл ее крышкой и вернул кадушку на полку.
«Перец», - вдруг понял Артем. Это был обыкновенный молотый перец. То ли черный, то ли красный.
В, мягко говоря, не очень трезвой голове Артема стали возникать, сменяя друг друга, планы, один грандиозней другого. Организовать транс-восточную, японо-индусскую компанию по поставкам из Индии пряностей, а из Японии возить им морем древесину кедра, готовые барабаны-тайко, сакэ и новые, предложенные им, воздушным гимнастом, технологии. Проложить торговые пути во все пределы и держать их под личным контролем, получая баснословные прибыли. А дальше можно будет и до Руси-матушки добраться. Основать Великий самурайский путь. А из Руси лен возить, пеньку, соболиные меха, медок...
Тем временем Мегуро вернулся на свое место за столом, достал из денежной коробки две мелкие монеты и толкнул по столу к Носатому. Тот поставил справа от черты. То есть на чет.
Хозяин взял в руки бамбуковый стаканчик, затряс им, выбросил кости на стол. Выпало «пять» и «два».
Ничем не выказал Носатый своего расстройства. Разве что чуть больше прежнего сгорбился. Почему так - Артем знал. Цирковые обмолвились, что выказывать свои эмоции за игорным столом, будь то радость или горе, есть проявление невыдержанности характера, что крайне предосудительно и даже непозволительно игроку в кости. Сначала будь добр покинуть заведение, а там уже рви на себе волосы и кляни предательницу фортуну...
Тут выяснилось, что и Гнилозуб намерен расплачиваться отнюдь не звонкой монетой. Гнилозуб вытянул из-под стола узелок, развязал горлышко, посмотрел с печалью на содержимое, подумал и показал Мегуро один палец. Хозяин опять поднялся, сходил к этажерке, все так же зажимая коробку с деньгами под мышкой, взял со средней полки ковшик, подошел к Гнилозубу, зачерпнул из его мешка что-то белое, крупчатое... Рис! «Ах да, - вспомнил Артем, - рис же у них тут даже более ходовая валюта, чем китайские деньги». В мерном ковшике Мегуро отнес рис к большой деревянной коробке, стоявшей возле бамбуковой этажерки, и высыпал его туда. А взамен риса выдал Гнилозубу одну монету.
Все делалось не спеша, с ритуальной основательностью. Если учесть, что вся игра - бросить на стол кости и посмотреть, что выпало, то подготовка к игре составляла большую часть действа.
А вот Гнилозубу удача улыбнулась. Он поставил тоже на чет и выиграл. К своей исходной монетке он присовокупил еще одну, точно такую же. Но с ходу делать новую ставку он не спешил. Видимо, прежде хотел переварить свое маленькое счастье.
Сыграв с этими двумя игроками, Мегуро вопросительно посмотрел на Артема. Мол, будешь ставить? Артем положил серебряную монетку слева от черты, то бишь поставил на нечет.
Игорных дел мастер Мегуро взял в руки бамбуковый стаканчик, затряс им. Застучали о его стенки кости. Выпало «шесть» и «четыре». Артем проиграл.
С печальным вздохом гимнаст поднялся на ноги.
- Не будешь больше играть? - спросил Мегуро.
- Буду, - сказал Артем, чуть приседая и тем амым разминая мускулы ног. - Но по своим правилам.
Гимнаст быстро наклонился, ухватил стол за край и опрокинул его на сидящих напротив Носатого и Гнилозуба. В один прыжок Артем оказался возле хозяина, но Мегуро проявил прямо-таки чудеса проворства. Хозяин игорного заведения вцепился обеими руками в коробку с деньгами, прижал ее к себе и перевернулся на живот. Теперь выдрать коробку из рук Мегуро можно было, только оторвав вместе с ней руки или огрев его чем-нибудь тяжелым по голове. Но зверствовать Артем не собирался. Ага! А если мы...
Артем метнулся к бамбуковой этажерке, схватил кадушечку с перцем, рванул назад, срывая с кадушки крышку. И тряхнул кадушкой над Мегуро.
Едкое красноватое облачко заклубилось над головой хозяина заведения. Мегуро закашлялся, перевернулся на бок, рефлекторно вскинул правую руку к лицу и принялся тереть глаза. Воспользовавшись ситуацией, Артем выхватил у него коробку. И бросился к выходу.
Удар по голени сбил Артема с ног, и гимнаст повалился точнехонько на этажерку, обрушивая ее на пол. Что-то прямо под ним хрустнуло, что-то с грохотом упало, что-то с шорохом рассыпалось и покатилось.
Бо-о-ог мой, какой позор! В трезвом состоянии он, акробат, «рожденный в опилках» циркач, ни за что не свалился бы эдаким нелепым мешком, ставь ему хоть три подсечки, бей его хоть по трем голеням. А тут еще эта идиотская шляпа-амигаса съехала на глаза, и он перестал вообще что-либо видеть. Не увидел он и того, кто влепил ему ногой под дых и выдрал коробку. А это уж совсем поз-зорно, бли-ин...
Дыша часто и глубоко, Артем с трудом разогнулся и поднялся на ноги. Поправил шляпу. И едва не получил уже в лицо чашкой от весов... В последний момент Артем каким-то наитием все же сумел отклониться, и чаша разошлась с лицом буквально в миллиметре.
Гимнаст отпрянул и увидел, что Носатый вновь замахивается весами. Еще Артем успел заметить, что Мегуро сидит на полу и трет глаза, из которых градом льют слезы. Но главное - это то, чего Артем не увидел. А не увидел он в помещении ни Гнилозуба, ни коробки с деньгами. Вот оно как, значит...
Второй раз увернуться от металлической чашки акробату составило гораздо меньше труда. Только, спрашивается, что дальше? Потому что все пошло не по плану, пошло наперекосяк. Полетело все к чертям свинячьим!
Э-хе-хе, а задумка казалась такой простой и акой гениальной. Собственно, Артем ничего не выдумывал, он просто позаимствовал опыт криминального российского лихолетья последних лет. Наверное, всякий россиянин помнит, как в перестроечные годы начинающие бандиты из числа бывших спортсменов «уговаривали» тоже начинающих бизнесменов отдать им под охрану их ларек или магазин. Сначала требовалось наглядно продемонстрировать, как это бывает плохо, когда ларек или магазин стоит без охраны, а уж потом всего-то и оставалось, что предложить свои услуги.
Артем не предлагал своим новым японским приятелям брать игорное заведение под охрану. Он предложил всего лишь вернуть похищенную коробку с деньгами (ясно, что про коробку и про то, где она хранится, ему рассказали японские цирковые), за что непременно должно было последовать вознаграждение. Коробку похищает «Ямамото», возвращают Рэцуко и Сюнгаку. И не придется бродячим цирковым голодать до следующего представления, и с «Ямамото», у которого тоже деньги не бесконечны, а путь впереди дальний, они смогут поделиться.
Идея японским циркачам понравилась до чрезвычайности, они без колебаний, даже можно сказать - с охотой, согласились. Тем более им самим и делать ничего не надо было, всю трудную работу добровольно взваливал на себя «бывший послушник монастыря на горе Энку». Вот такой был замысел, и он полетел ко всем чертям...
А тут еще Артем увидел, что из соседнего помещения выскочила пожилая женщина с кипящим чайником в руке. Не надо быть троемудрым академиком, чтобы сообразить, что сейчас последует. Быть ошпаренным кипятком акробату совершенно не хотелось. Увернувшись в третий раз от чашки весов, Артем толкнул Носатого в грудь, чтобы тот повалился на пол и загородил путь опасной женщине, и бросился на улицу.
Он добежал до угла дома и тут обнаружил еще одну неприятную вещь: Сюнгаку и Рэцуко, которые должны были ждать за углом появления «Ямамото» с деньгами, сбежали. «Чуть протрезвели, поняли, что впутываются в чреватое дело, и струсили», - решил Артем. Настроение упало ниже самого низкого плинтуса. Страшно захотелось еще чего-нибудь выпить. Слава богу, оставалась последняя монета - кстати говоря, та самая, золотая с выщерблинами по краям. Артем знакомой дорогой направился к чайному дому господина Симадзу Касю...

Глава шестая
НЕМНОГО О «ПОЦЕЛУЯХ ДОЖДЯ», «СЕРЕБРИСТЫХ КОШКАХ» И О ПРАВИЛАХ СВОЕВРЕМЕННОГО БЕГСТВА

Все ждала я, когда,
ну когда же услышу кукушку -
да так и заснула...
Тиё-лзё
... Артем недолго раздумывал над предложением Симадзу Касю. А предложил тот, когда Артем протянул ему золотую монету (в лучших традициях, трактирщик немедленно попробовал ее на зуб), к заказанным бывшим послушником комнате на ночь и пяти бутылочкам сакэ еще и гейшу. Впрочем, господин Симадзу не употребил слова «гейша», это уже Артем так для себя перевел, вспомнив стандартный набор былых представлений о Японии. Выразился трактирщик гораздо проще и яснее:
- Не желает ли господин послушник, чтобы его постель согрела женщина?
- Желает, - незамедлительно произнес Артем. И вовсе не потому он так ответил, что побоялся вызвать отказом подозрения. Дескать, странно это - человек, столь долго обходившийся без женщин, отказывается ублажить свою уставшую от воздержания плоть. Наверное, если бы послушник отказался, это как раз не выглядело бы странно: мало ли какие религиозные убеждения ему мешают согласиться. Нет, Артем согласился, не раздумывая, по другой причине. Женщина - это как раз то, что может растворить в себе все беды и неудачи прошедшего дня и ночи, вдохнуть в тебя новые силы, которые ой как понадобятся в дальнейшем, а это дальнейшее наступит уже завтра с рассветом.
«Будут ли меня искать в эту темную-темную ночь?» - этим вопросом Артем озадачился еще по дороге в чайный домик господина Симадзу. И пришел к выводу, что не будут. Потому что Мегуро нужна коробка с деньгами, и он отправит всех, кого сможет, искать Гнилозуба, укравшего заветную коробку. А бузотер в шляпе ему сегодня ночью будет не интересен. И он либо плюнет на него вовсе, либо отложит поиски на завтра. А завтра здесь не будет уже самого Артема...
Артем, признаться, ожидал, что его поселят в какой-нибудь келье метр на метр, но комнатка оказалась на удивление просторной, располагалась на втором этаже чайного домика, имела окно, по ночному времени сейчас закрытое ставнями; в ней был соломенный тюфяк и столик, на который Артем тут же определил прихваченные снизу пять бутылочек сакэ. Пол комнаты, ясное дело, был застелен циновками.
Как он станет выходить из положения невозможности открыть свое лицо, Артем уже подумал. Тут было над чем подумать. Заниматься любовью в шляпе-амигаса - это, знаете ли, не просто неудобно. Это гораздо хуже - это глупо и смешно.
Он успел приговорить всего лишь одну бутылочку сакэ, когда дверь чуть-чуть, буквально на ширину пальца, приоткрылась, и он услышал:
- Господин разрешает мне войти?
Господин разрешил.
Великой красотой девушка не блистала, но была мила, телом стройна и молода. Она принесла с собой бива - своего рода японскую гитару, больше, правда, похожую не на гитару, а на дутар. Но вот музыки Артему сейчас совершенно не желалось, как-нибудь потом.
- Как тебя зовут? - спросил гимнаст, показывая ей, чтобы присаживалась рядом с ним на тюфяк.
- Кэйко. - Она села рядом.
- А меня - Ямамото.
Надо сказать, Артем впервые в жизни имел дело с платной женщиной, сиречь представительницей древнейшей профессии, жрицей платной любви, женщиной легкого поведения - в общем, как хочешь, так и называй, а названий этих хватает. В прошлой жизни в том не было нужды. Да и вообще до сего дня он не представлял, как можно платить за любовь. Однако сейчас он понял, что можно, бывают такие моменты в жизни. Артем не знал, о чем говорить, но не молчать же? И не набрасываться же сразу так прямо!
- Ты откуда родом? - спросил гимнаст.
- Я родом из Касивадзаки. - Говоря, она смотрела по здешнему женскому обыкновению не на мужчину, а в пол.
- Откуда?! - невольно вырвалось у Артема.
- Из Касивадзаки, - повторила девушка по имени Кэйко, похоже немало заинтригованная такой странной реакцией на свои слова.
Но ничего странного на самом деле не было. Просто Артем вспомнил переданные ему настоятелем монастыря слова чиновника Кумазава Хидейоши: «В селении Касивадзаки ты можешь обратиться к мастеру Мацудайра и к моей сестре, что живет в доме Мацудайра, и они тебе помогут».
- Это селение, известное тем, что там живет мастер Мацудайра? - спросил Артем.
- Да, - кивнула она. И добавила с гордостью: - Мастера Мацудайра знают по всей стране Ямато.
- Ты сама давно оттуда?
Она задумчиво, принялась загибать пальцы. Загнула четыре.
- Четыре дня.

Предыдущая страница 2 Следующая страница


3 Александр Логачев

- И как здоровье мастера?
- Он здоров. Будь он нездоров, все в Касивадзаки знали бы об этом.
- А селение Касивадзаки далеко отсюда?
Вопрос не должен был ее удивить. Наверняка она уже знает, что перед ней паломник, если что-то и знавший раньше, за долгие годы окончательно оторвавшийся от мирской жизни. И вопрос ее не Удивил.
- В пяти ри отсюда.
«Почти в двадцати километрах, в общем-то недалеко, четыре часа бодрого ходу, - подумал Артем. - Уж не есть ли такая близость - знак судьбы, а? Ее, так сказать, указующий перст». Полученные сведения требовалось немедленно всполоснуть. Да и в горле уже, между прочим, пересохло.
- Хочешь? - Артем протянул Кэйко бутылочку сакэ.
Акробат почему-то полагал, что девушка откажется. Может быть, ее показная скромность наводила на подобные мысли? Но та не отказалась. И глоток сделала весьма внушительный.
- Хочешь я тебе сыграю и спою? - предложила она.
- Давай лучше попозже, хорошо?
- Хорошо. А хочешь я сделаю тебе «бег жука по стеблю бамбука»?
Теперь уже она заинтриговала Артема. Заинтриговала настолько, что он согласился, не спрашивая, что это за «жук» такой.
- Только одно условие, - вдруг вспомнил Артем. - Господин Симадзу тебе говорил о моем обете?
Она кивнула.
- Я не могу показывать свое лицо людям. Поэтому я прошу, чтобы ты завязала глаза. Ты не против?
- Ты - очень странный, господин Ямамото. Как я могу быть против! Я сделаю все, что ты попросишь, господин. Завязать мне глаза можешь моей лентой.
Эти ее слова легли бальзамом на сердце. В этом что-то есть, когда женщина называет тебя «господин» и говорит, что сделает для тебя все, что ни попроси. Как говорится, все бы так.
- А это не помешает жуку бежать по стеблю бамбука?
- Не помешает, господин.
Вскоре Артем убедился, что и вправду ничто ничему не мешает. Он крепко завязал Кэйко глаза коричневой лентой, а потом, как попросила Кэйко, разделся и лег на живот. Сперва ничего не происходило. Он слышал только, как шуршит сбрасываемое кимоно. Потом его затылка коснулись теплые мягкие губы, а спины - соски небольших крепких грудей. Губы заскользили вниз, пробежали по шее и побежали по позвоночнику - как жук по стеблю бамбука.
Артем и не подозревал, что прикосновения языка и губ к этой, отнюдь не самой чувствительной в эротическом отношении, части тела могут быть так приятны. Язык нырял во впадинки между позвонками, огибал бугорки позвонков, губы захватывали кожу, оттягивали ее и тут же отпускали, а по телу Артема одна за другой, как «барашки» по Черному морю, бежали теплые волны и разбивались, как о волнорез, внизу живота. Артем ощущал, как нарастает в нем нетерпение...
- Хочет теперь господин попробовать «весеннего ветра над ячменным полем»? - спросила Кэйко, вдруг оторвавшись от «стебля бамбука».
- Господин хочет. А... Какая дорога ведет отсюда в Касивадзаки? - повернув голову на тюфяке, спросил Артем хриплым от возбуждения голосом.
- Та, на которой стоит чайный домик господина Симадзу, - сказала Кэйко. - На первой развилке надо свернуть направо и держать путь на гору ёси-то. Ее ни с чем не спутаешь - вокруг ее вершины всегда клубятся облака. Но если господин станет разговаривать, это ему помешает достичь вершины блаженства. Перевернись.
Артем перевернулся. И спустя несколько секунд желание разговаривать исчезло напрочь - будто и нет на свете вовсе такого желания.
Кэйко легла сверху. Ее мягкое тело пахло лавандовым маслом и еще какими-то душистыми травами. Она принялась двигаться на нем, извиваться, вроде бы случайно задевая уже совсем другой стебель «бамбука», который сейчас по своей упругости и устремленности вверх мог бы посоперничать с бамбуком всамделишным. Потом она впустила этот «стебель» в себя. И задвигалась в бешеном ритме.
А потом вдруг она выпустила «стебель» из себя и снова легла сверху. Так она и продолжала «издеваться» над Артемом. То возьмет в себя, то отпустит. Едва почувствует, что он стремительно движется к развязке, как выпускает из себя. В этот момент раздражение окатывало Артема. Хотелось крикнуть: «Куда ж ты! Стой!» Но когда он достиг вершины блаженства, вернее, орлом взлетел на нее, то сполна ощутил, что затянувшееся ожидание было не напрасно - это было подобно термоядерному взрыву или выплеску лавы из вулкана.
Когда вулкан стих, он вконец обессиленным рухнул на тюфяк.
Силы вернулись неожиданно быстро. Может быть, благодаря игривым пальчикам, поглаживающим бедра и... не только их. Можно сказать, только что закончился первый раунд любви, не было почти никакого перерыва, а Артем - чего с ним обычно не бывало - почувствовал себя всецело готовым ко второму раунду. Его готовность не могла укрыться от Кэйко. Как тут укроешься!
- Я сделаю тебе «поцелуй дождя». Хочешь?
И опять Артем не стал отказываться... Однако - узнать, каков он, «поцелуй дождя», ему было не суждено.
В коридоре раздался топот бегущих ног.
- Ямамото, Ямамото! - раздался за дверью жаркий двухголосый шепот.
Артем узнал голоса - Рэцуко и Сюнгаку, жалкие трусы.
- Я занят! - крикнул гимнаст. - Утром!
- Это очень срочно, Ямамото! Очень и очень! Мы должны тебе кое-что сказать!
- Ладно, сейчас я вас впущу, ждите!
Проще будет отвязаться, поговорив с ними. В конце концов, у них с Кэйко вся ночь еще впереди.
Артем по-солдатски сноровисто оделся - любой сержант порадовался бы затраченным на это секундам.
- Кэйко, мне надо поговорить с этими людьми, - сказал Артем, надевая ненавистную шляпу-амигаса. Он опустился на колени рядом с тюфяком и снял с глаз Кэйко повязку.
Девушка не стала выспрашивать, что да почему.
- Господину достаточно выглянуть в коридор и позвать меня: «Кэйко!» Я тут же вернусь.
Она подхватила с циновок одежду и, держа ее в руках, выпорхнула в дверь мимо посторонившихся Сюнгаку и Рэцуко. Те немедленно вошли в комнату и задвинули за собой дверь.
Перебивая друг друга, долговязый Рэцуко и коренастый Сюнгаку рассказали Артему, что с ними произошло. Они делали все так, как велел Артем - ждали его появления за углом дома. Но вместо Ямамото увидели игрока, которого Артем прозвал про себя Гнилозубом, - тот пробежал мимо них, зажимая под мышкой коробку с деньгами. Уж эту коробку что Сюнгаку, что, в особенности, Рэцуко знали распрекрасно и ни с какой другой перепутать не могли. Догадавшись, что все пошло не по плану и денежки уплывают в неизвестном направлении, они вдвоем помчались за Гнилозубом. На вопрос Артема: «Почему никто из вас не остался дожидаться меня или не пошел посмотреть, не требуется ли мне помощь?» - ни Сюнгаку, ни Рэцуко ничего внятного ответить не смогли.
Гнилозуба они догнали без труда - все же тренированные циркачи. Гнилозуб отдал коробку без сопротивления, да и какие у него могли быть шансы! Завладев коробкой, Рэцуко с Сюнгаку побороли искушение забрать все себе и в согласии с первоначальным планом принесли коробку Мегуро. Игорный хозяин первым делом пересчитал монеты и остался очень доволен. Радость его была непередаваемой. Но, вопреки расчету Артема, он предложил не вознаграждение за труды, а работу. «Я откажу Иширо, мне не нужен охранник, который уходит, когда захочет, - сказал господин Мегуро. - Но мне будут нужны новые охранники. Ребята вы крепкие, быстроногие и честные. Хватит вам бродяжничать и собирать гроши. Пойдете ко мне? Только вы оба должны будете дать клятву, что сами никогда не возьмете в руки кости».
- Мы согласились, Ямамото-сан, и дали клятву, какую потребовал Мегуро, - сказал Сюнгаку, отхлебнув из великодушно врученного ему Артемом сосуда с сакэ. - Город Яманаси нам нравится, а странствовать уже надоело. Плохо только то, что Мегуро не дал нам денег прямо сейчас, а просить мы не посмели. Вдруг он рассердился бы и передумал брать нас в охранники. Завтра утром мы пойдем к нему. Если ты пересидишь ночь, то завтра утром, быть может, нам удастся что-то получить от него, и мы с тобой поделимся, Ямамото.
- Вот так всегда, - с грустью произнес Артем, поставив на столик опустевший сосуд из-под сакэ. - Делаешь кому-то добро, а сам остаешься ни с чем. Значит, у вас все хорошо? Поздравляю. Вы уж тогда не останавливайтесь на достигнутом, двигайтесь дальше! - Артем говорил раздраженно, он испытывал такое ощущение, будто его обманули. - Чего уж притормаживать! Подберите под себя другие игорные заведения в других городах и селениях! Как действовать, вам теперь известно. Если не поможет простая кража, можно разгромить заведение, можно два раза подряд разгромить. Наберите людей... хоть из числа все тех же бродячих артистов. Наверняка их немало болтается по пыльным дорогам. Назовитесь как-нибудь звучно. Например, якудза.
- Восемь, девять, три? - удивленно переспросил Сюнгаку.
- Ну ладно, не нравится, назовитесь... да хотя бы белыми драконами. Вот смотрите!
Артем заголил левое плечо и показал им свою татуировку. В комнате раздалось дружное «ах!». Оба циркача невольно отшатнулись от Артема, а Рэцуко даже вскочил с циновок.
- Чего так испугались! - Артем натянул куртку на плечо.
- Ты отмечен знаком Бьяку-Рю? Ты не боишься его могущества? - испуганно пробормотал Рэцуко.
- Отмечен, отмечен. Не боюсь я ничего. Кстати, и себе можете наколоть, чтобы друг друга узнавать. Мол, у кого на плече дракон - тот наш человек. А еще можете говорить всем, что за вами стоит могущество Белого Дракона, чтобы вас все боялись. Установите в вашей организации простые и суровые правила. Кто не с нами - тот против нас. Кто предал нас или проболтался о секретах - того ждет лютая смерть. Кто в чем-то не слишком серьезно провинился и хочет, чтобы его простили, - пусть докажет искренность своего раскаяния, отрезав себе мизинец. Придумайте себе свой тайный язык, который будет непонятен непосвященным. Где-то так, словом, играйте по-крупному, а не ждите милостей от одного Мегуро.
Сюнгаку и Рэцуко слушали Артема, в полном смысле слова открыв рты.
- А что значит «пересидишь ночь»? - вдруг вспомнил Артем странную фразу Сюнгаку. - Почему ночь я должен пересиживать?
- Мы же ему еще не сказали... - Долговязый Рэцуко посмотрел на коренастого Сюнгаку.
- Нам тяжело тебе об этом говорить, Ямамото, - вздохнув, сказал Сюнгаку, - но самурай Иширо ищет тебя по всему городу. Он пришел к Мегуро, когда мы были там. Мегуро рассказал ему о случившемся. Иширо решил, что ты заодно с тем, кого назвал Гнилозубом. Иширо решил, что ты отвлекал внимание, чтобы Гнилозуб смог похитить деньги. Ты - чужой человек в городе Яманаси, поэтому Иширо будет расспрашивать о тебе в первую очередь на постоялых дворах. Постоялых дворов в этом городе два. Заведение господина Тэсэдая и чайный домик господина Симадзу. Иширо направился от Мегуро к постоялом двору Тэсэдая, но там он тебя не найдет и скоро будет здесь.
- Он убьет тебя, когда найдет, - сделал существенное добавление Рэцуко. - Нам бы очень этого не хотелось.
- Мне бы тоже, - пробормотал Артем. - А почему, скажите на милость, этот Иширо ищет меня, а не Гнилозуба?
- Он нам не говорил, - сказал Сюнгаку, - но мы с Рэцуко полагаем, что Иширо посчитал тебя более важным и более сильным противником.
Артем вдруг расхохотался. Он не стал делиться со своими новыми приятелями тем, что его так рассмешило. А рассмешило его то, что количество людей, желающих ему смерти, возрастает буквально с каждым днем.
- И где мне от него укрыться? - отсмеявшись, спросил Артем.
- Иширо очень опасен. - Рэцуко, похоже, истолковал смех «Ямамото» как демонстрацию презрения к опасности. - После того как Мегуро отказал ему от своего заведения, Иширо очень обозлился. Он не остановится, пока не найдет тебя и не убьет.
- Укрыться ты можешь в храме синто, - сказал Сюнгаку. - Мы проведем тебя туда.
- Тогда пошли, нечего рассиживаться! - Артем залпом допил остатки сакэ в последней бутылочке...
В коридоре он позвал Кэйко, и та немедленно выскочила из двери напротив.
- Дела вынуждают меня покинуть тебя, моя прелестная Кэйко! - Артем подошел к девушке, приобнял ее. - Но я тебя обязательно еще навещу.
- Буду ждать, господин, мне так жаль, что я не смогла показать тебе «поцелуй дождя», «касание лапки серебристой кошки» и «опадание цветков персика», - сказала Кэйко, и вроде бы в голосе ее слышалось искреннее сожаление - Артему по крайней мере хотелось в это верить.
Сюнгаку, который первым выглянул на улицу посмотреть, свободен ли путь, вновь заскочил в дом, рывком задвинул дверь и замахал руками от порога не хуже мельницы в ветреный день. Артем, дожидавшийся результатов разведки возле лестницы, сразу все понял - на подходе и, возможно, уже очень близко самурай Иширо. Гимнаст взлетел на второй этаж, остановившись на лестнице лишь на мгновение - еще раз приобнять попавшуюся навстречу Кэйко и сказать ей: «Я точно к тебе еще вернусь!»
- Вот он! - услышал Артем сзади крик. - Тебе не уйти!
А потом снова была комната с согретым телами и еще не успевшим остыть соломенным тюфяком, потом были распахнутые каратистским ударом ноги ставни, прыжок со второго этажа, приземление в треске ломаемых кустов на полусогнутые ноги, старт-рывок в темноту и раздавшийся за спиной новый треск кустов, потом был безумный бег по городу, растянувшийся не на один час, потому что самурай Иширо преследовал неотступно, проявляя чудеса внимательности и сообразительности, отыскивал все убежища Артема, и гимнаста выручали только его быстрые ноги. В конце концов Артему все же удалось оторваться.
Рассвет он встретил на пустынной утренней дороге. Дорога эта - если верить Кэйко, а не верить ей не было никаких оснований, - вела в Касивадзаки. У него не было ни единой монеты, ни крошки еды, ни заплечного короба. После ночной беготни он чувствовал невероятную физическую усталость и душевную опустошенность. Погулял, называется...
- Перст судьбы, - пробормотал Артем, оглянувшись на город Яманаси. - Судьба просто толкает меня в спину в направлении Касивадзаки. Так стоит ли ей противиться?

Глава седьмая
В ГОСТЯХ У МАСТЕРА КЛИНКА

Лед растаял в пруду,
И снова зажили дружно
Вода с водою...
Тэйсииу
Мастер молчал, прикрыв глаза. Он размышлял. Ему было над чем поразмыслить.
Артем только что закончил свой рассказ. Он повторил мастеру почти слово в слово ту же версию, что когда-то изложил Хидейоши, до того с некоторыми вариациями - разбойнику Масанобу, а впервые испробовал ее на ямабуси... Артем вдруг поймал себя на мысли, что еще немного поотирается в здешних палестинах, еще разочков... дцать повторит свой рассказ и сам, того и гляди, поверит в то, что он никакой не воздушный акробат, а самый что ни есть доподлинный доисторический морячок из далекой таинственной Руси, корабль которого буйные шторма занесли в Желтое море и жестоко разбили о скалы. И что спасся из экипажа только он один. Или поверит в другую историю, которую недавно принял на вооружение, - про долгую жизнь послушником в монастыре. Человек - существо странное, себя может убедить в чем угодно...
А еще Артем поведал мастеру клинка об обстоятельствах их с Хидейоши знакомства, о бегстве из плена, о монастыре, куда Хидейоши привез его умирающим и тем спас ему жизнь, о пройденном Испытании, об убийстве всех монахов самураями Нобунаги. Понятное дело, Артем не забыл передать мастеру слова Хидейоши: «В селении Касивадзаки ты можешь обратиться к мастеру Мацудайра и к моей сестре, что живет в доме Мацудайра, и они тебе помогут». Артем не стал скрывать, что слышал их не от самого чиновника, потому как лежал в забытьи, когда тот покинул монастырь, продолжив путь в Киото, а от настоятеля монастыря, но разве это что-то меняет? Закончил свой рассказ Артем кратким отчетом о переходе по маршруту «монастырь - селение Касивадзаки» с посещением города Яманаси. А вот о своих похождениях в этом городишке Артем рассказывать не стал. Зачем тратить время уважаемого мастера на всяческие глупости и пустяки!
Теперь оставалось ждать, что мастер клинка скажет в ответ. Например, расплывется в улыбке и скажет: «Устраивайся, дорогой, будь как дома». Или неуловимым движением вырвет из ножен катану и снесет глупую бледнолицую голову. Между прочим, Артем уже успел убедиться в том, что фехтовальный мастер с мечом обращаться умеет. И весьма неплохо умеет. А было это так...
Артем пришел в Касивадзаки. Нашел дом мастера. Вопреки ожиданиям гимнаста, дом мастера стоял не отшибе, а в самом центре селения, являясь, можно сказать, его градообразующим центром. Двор окружала довольно высокая ивовая изгородь, и, судя по тому, как долго Артем шел мимо нее, на территории двора мастера Мадудайра могло поместиться еще одно маленькое селение.
На верхнем брусе декоративных ворот, представлявших собой один каркас без воротных половинок, было выведено: «Почитать императора, изгонять варваров». «Наверное, девиз этой фехтовальной школы», - подумал Артем.
В воротах Артема (закамуфлированного, к слову, все под того же пилигрима с низко надвинутой на глаза шляпой) встретил самурай... Самурай - это, конечно, громко сказано. Скорее, самурайчик. Совсем пацан, но уже, правда, с настоящими самурайскими мечами за поясом-оби и с воинственным выражением совсем детского лица.
- Стой, человек. Кто таков, куда идешь? Отвечай! - Он заступил Артему дорогу.
- Молодой господин! - Воздушный гимнаст низко поклонился, распрямился же не до конца и говорил, находясь в состоянии полупоклона. - Передай мастеру Мацудайра, что пришел человек от Кумазава Хидейоши. Я подожду ответа здесь.
В этой сцене Артем сам себе понравился. Во-первых, не перепутал, поставив собственное имя чиновника после родового имени, а не наоборот по российской привычке - у нас по обыкновению сперва называется имя, потом фамилия. Во-вторых, он, российский акробат двадцать первого века, уже более-менее сносно научился выполнять поклоны и правильно обращаться к здешним людям, в том числе и к самураям, по крайней мере немедленно не вызывая у них подозрения. Налицо успехи, господа.
Самурайчик важно кивнул, приказал ждать у ворот и ушел по дорожке в сторону большого дома. Кроме большого дома отсюда можно было разглядеть и множество других, разной высоты и ширины домов. «Просто какой-то крохотный городок, а не двор мастера Мацудайра», - подумал Артем.
Через несколько минут самурайчик вернулся и провел Артема в тот самый, увиденный издали, большой дом. Мастер принял гостя в зале для фехтования. Сквозь оклеенные полупрозрачной рисовой бумагой окна в зал проникали лучи закатного солнца, и на всем - на стенах, на развешанных по стенам какэмоно, на стойке с деревянными и бамбуковыми мечами, на соломенных матах, которыми был застелен зал, - лежали кровавые отсветы.
Мастер сидел на полу, он был в черной куртке, перетянутой темно-синим поясом-оби, и в черных штанах-хакама. Прямо за ним висела вертикальная матерчатая полоса с надписью: «Кто беспечен в малом, беспечен во всем».
- Меня зовут Ямамото. - Артем глубоко поклонился.
- Садись. - Мастер ладонью показал на место перед собой. - Сними амигаса.
- Я не могу снять амигаса прямо сейчас, господин Мацудайра. - Артем опустился на пятки. - Сперва я должен объяснить, кто я и откуда, иначе...
Договорить Артем не смог. Мацудайра вырвал катану из ножен, двумя взмахами клинка перерубил шляпные тесемки, завязанные у Артема под подбородком, третьим взмахом плоскостью лезвия сшиб шляпу с головы акробата.
Собственно говоря, что именно произошло в эти полмгновения, Артем осознал, лишь когда остался без амигаса на голове. Лишь тогда он проанализировал зрительные и слуховые ощущения, а последние были таковы: что-то смазанно помелькало перед глазами, и еще раздался свист рассекаемого воздуха. И вот Мацудайра снова как ни в чем не бывало сидит, упираясь кулаками в бедра, его катана вложена в ножны, а Артем сидит перед ним с открытым от удивления ртом.
«Не-ет, слишком грубо и прозаично описывать такое словами "вырвал меч из ножен". Здесь без поэзии не обойтись, - полезло на ум Артему. - Наверное, поэтому японцы столь чувствительны к красоте и необузданно поэтичны - потому что стремятся во всем достичь совершенства, а описать совершенство грубой прозой невозможно».
А между тем, увидев перед собой не японца, а самого что ни есть откровенного и неприкрытого гайдзина, мастер клинка не взорвался гневом, не пошел кромсать чужака в капусту, да и вообще ничем не выразил даже мало-мальского удивления. Будто так и надо, будто звезды ему уже давно талдычили, что сегодня в гости всенепременно зайдет светловолосый чужеземец. Или же мастер превосходно владел собою, или же - от пришедшей на ум версии неприятный холодок пробежал по телу - уже с первого взгляда на фигуру в нелепой шляпе Мацудайра решил для себя, что пришелец не жилец, кем бы он там ни оказался и что бы он там ни наплел.
- Теперь говори, что тебя ко мне привело и откуда ты знаешь Хидейоши, - сказал Мацудайра.
Несколько секунд потребовалось Артему, чтобы окончательно прийти в себя. А когда пришел, то приступил к рассказу о похождениях - выдуманных и взаправду пережитых. Закончив смешанной правдивости повесть, Артем замолчал и теперь ждал ответа мастера. А скорее, даже не ответа - приговора...
Вопреки худшим ожиданиям Артема, мастер клинка ничего такого жуткого не отчебучил. Просто заговорил:
- Я доверяю Хидейоши. Он благородный муж. Он не стал бы помогать недостойному или презренному. Тем более не стал бы просить меня ему помочь. - Мацудайра немного помолчал. - Но я помню, как и Хидейоши ошибался.
Мастер энергично поднялся, подошел к стене и вытащил из стойки два бамбуковых меча. Протянул один меч Артему:
- Попробую узнать, кто ты такой. Кто-то определяет по взгляду, другие - по линиям рук, третьи - по словам. Мне человек становится понятен по его обращению с мечом.
Артем, конечно же, взял протянутый меч, но скептически покачал головой:
- Боюсь, это не мой случай. Я никогда не держал в руке меч. Ни настоящий, ни бамбуковый. Я - моряк и мирный человек. А до того как податься в моряки, немножко побыл бродячим цирковым артистом, что тоже не предполагало обращения с оружием.
- Это все не имеет значения. К тому же это не меч, не оружие, это синай. - Мацудайра вытащил из-за пояса катану и вакидзаси. - Прими прямую стойку, Ямамото. Смотри на меня. Ноги поставь на близком расстоянии, не расставляй широко. Носки должны смотреть вперед, всегда должны смотреть вперед... Левую ногу отставь назад и пятку держи оторванной от пола. Вот так. Сейчас ты проведешь атаку, я буду защищаться. Меч можешь держать двумя руками, можешь - одной. Как, ты готов?
- Вроде бы да, - сказал Артем. Не мудрствуя и не выпендриваясь, он скопировал хватку меча у мастера: обхватив рукоять двумя руками, поднял синай на уровень плеча, чуть отвел в сторону от себя.
Конечно, тягаться с фехтовальным мастером в фехтовании - это такое же перспективное дело, как надеяться выиграть в шахматы у Каспарова. Но как тут откажешься! Обязательно сочтет трусом. И сражаться не по правилам (ну, допустим, бить по ногам) тоже нельзя. Посчитает «неблагородным и презренным». Ну, ладно, попробуем все же что-то изобразить...
Чтобы мастеру уж совсем жизнь малиной не казалась, Артем применил-таки одну не шибко подлую штуку. Он вспомнил, как пробиваются гандбольные пенальти, - игроки ложными замахами дергают вратаря, а когда тот малость дезориентируется, внезапно бросают мячик. Вот так же Артем сперва подергал мастера, изображая, что наносит удар, но сам его все не наносил и не наносил. А потом вместо рубящего удара, какой показывал и в чем, казалось, убедил, сделал выпад, метя в область груди...
«Да, вроде бы по их понятиям про самурайскую честь и совесть отвлекающие маневры и прочие хитрые приемчики есть жуткое неблагородство. Ну а по нашим цирковым понятиям мастеру вызывать на бой неумелого новичка - тоже не верх благородного поведения. Это все равно что какой-нибудь Костя Дзю потехи ради возжелал бы продемонстрировать свое боксерское искусство на перворазряднике из районной секции бокса. Так что квиты, мастер...»
Но уловка Артему не помогла. Мастер без труда отбил его выпад, ударив мечом по мечу. И сходу, не прерывая движения, мастер немыслимым образом крутанул синай, и кончик его бамбукового меча легонько стукнул Артема по запястью правой руки.
- Неплохо, - сказал Мацудайра, отступая на шаг. - Руки сильные, есть врожденная быстрота. Даю совет - все время держи руки расслабленными и напрягай их только во время нанесения удара.
Затем мастер скорбно покачал головой:
- Плохо, что у вас разрешены в поединках подобные хитрости. Если бы тебя сейчас увидел Цурутиё, он бы сказал: «Вот какие они, гайдзины, все они такие, им чужды честность и благородство».
Артем не стал выспрашивать мастера, кто такой этот загадочный Цурутиё. И без Цурутиё было чем забить себе голову.
- А проигрывать ты не любишь, Ямамото, - эту фразу Мацудайра неожиданно произнес с отеческой интонацией в голосе, напомнив Артему полковника Мухомора из сериала про ментов и разбитые фонари. - Это хорошая черта.
Мацудайра повернулся вполоборота, чуть согнул ноги, выставил меч перед собой, держа его двумя руками.
- Как я, прими стойку ханми, Ямамото. Готовься, теперь я буду нападать.
Вздохнув про себя: «И когда же эти игрушки кончатся!» - Артем скопировал стойку мастера. «Ханми, говорите? Ну-ну. Давай, нападай, маэстро...»

Глава восьмая,
В КОТОРОЙ АРТЕМ ПОНИМАЕТ, ЧТО ПОГИБ

Муху прихлопнул -
и при этом задел ненароком
иветочек в траве...
Исса
Однако маэстро не спешил нападать. Наоборот - опустил синай, так что его закругленный конец коснулся соломенных матов.
- Скажи, Ямамото, у вас знатные и благородные дома берут приемных детей из других благородных домов? - спросил Мацудайра.
- Э-э... нет, - несколько опешив, произнес Артем. И тут же подумал: «А почему нет? Черт возьми, может, это такая составная часть науки побеждать по-честному - в самый разгар боя влепить противнику вопросом не по теме и тем отвлечь его от рубилова на бамбуковых мечах?»
- У нас самурайские дома часто берут приемных детей из других домов, - говорил Мацудайра, все еще пребывая в стойке ханми. - Это делается, чтобы устанавливать дружеские связи между разными домами, чтобы крепить эти связи. Или чтобы создавать политические союзы. Или же таким способом основная ветвь семьи приближает к себе боковые ветви, не давая им окончательно отделиться...
- У нас для того же самого выдают замуж дочерей в другие семьи... - Как и мастер, Артем по-прежнему стоял в стойке ханми.
- Это само собой, - кивнул Мацудайра. - Но я сейчас говорю о приемных детях. Защищайся, Ямамото!
И мастер пошел в атаку, нанося удары один за другим - сверху, слева, справа. Артем отступал, подставляя свой синай под синай мастера и удивляясь, как ему удается сдерживать этот натиск. В тишине зала стоял дробный стук бамбуковых мечей. Артем пятился, пока не уперся спиной в стену. Мацудайра тоже остановился.
- Одно из главных правил кэмпо, Ямамото: никогда не ставь синай ниже боевого меча. Во время учебного поединка ты должен быть уверен, что держишь в руках боевой меч.
Мацудайра отошел к центру зала, давая возможность Артему отлепиться от стены и тоже выйти на середину.
- И прими во внимание еще одно правило кэмпо, - сказал мастер. - Искренность усилий - это ключ к успеху. Когда мы действуем против более сильного противника, в своих действиях не должны быть неискренними, напротив, нам следует проявить себя с лучшей стороны. Защищайся, Ямамото!
И мастер показал, что предыдущая атакующая серия была разминочной. Мацудайра увеличил скорость ударов. Артем уже не пытался угадать, откуда в очередной раз вылетит бамбуковая палка круглого сечения, вообще ничего не пытался угадать и о чем-то думать, а целиком положился на чутье. И какое-то время - вот удивительно! - ему удавалось успешно отбиваться. Но потом, понятно, все встало на свои места. Артем почувствовал касание шеи, касание плеча, удар по локтю и завершил серию удар по ребрам.
Бли-ин... Довольно чувствительно приложил, ирод. Артема согнуло. Он схватился одной рукой за бок, но из другой синай не выпустил. А еще гимнаст отчего-то не сомневался, что тот ураганный ритм, в каком тут феерил мастер, - это еще не предел его возможностей.
- Я не договорил о приемных детях, - раздался сверху спокойный голос Мацудайра.
Артем оторвал взгляд от пола, посмотрел на мастера.
- Я весь внимание, Мацудайра-сан.
- Приемные дети всегда деятельнее, энергичнее родных детей, - сказал Мацудайра. - Им надо бороться за свое место в новой семье. А права они имеют точно такие же, как и кровные дети, значит, могут подняться в новой семье весьма высоко, даже стать главой клана...
- И остальным отпрыскам волей-неволей приходится шевелиться, чтобы не оказаться в подчиненном положении у приемыша, - сказал Артем, поднимаясь.
- Ты верно говоришь. Приемные дети встряхивают и оживляют семью, в которую попадают. Не дают крови застаиваться. Ты понимаешь, почему я об этом говорю, Ямамото?
- Понимаю, что твои слова, мастер Мацудайра, каким-то образом связаны со мной, только не пойму, как именно.
- Я убежден, Ямамото, что стране Ямато только на пользу пойдут приемные дети из других стран. - Мацудайра направился к стойке с мечами. - Они точно так же оживят страну. Взбодрят ее, не дадут ей погрузиться в сон. Конечно, нельзя допустить, чтобы чужаки заполонили страну, но и отгораживаться глухим забором тоже нельзя.
- А как же быть с надписью на воротах: «Почитать императора, изгонять варваров»? Варвары - это же чужаки. Такие, как я.
- В одном и том же иероглифе люди видят разный смысл, Ямамото. - Мацудайра вложил свой синай в стойку, добавив к другим мечам. - Одни читают «варвары» и видят перед собой айнов. Другие читают «варвары» и видят перед собой всех чужеземцев, даже китайских и корейских монахов. Я читаю «варвары» и вижу перед собой трусов и глупцов.
Артем тоже подошел к стойке и поступил со своим синаем в точности так же, как мастер.

Предыдущая страница 3 Следующая страница


Мечи Ямато 4

- Я хоть и не так давно нахожусь в стране Ямато, но мне почему-то кажется, что твои слова, мастер Мацудайра, многим бы не понравились. Я имею в виду - многим влиятельным людям, принадлежащим к тем самым упомянутым тобою благородным домам.
- Что с того, Ямамото! Всегда кому-то что-то не нравится. Многим не нравятся снегопады зимой, и что теперь делать, высочайшим указом запретить снегопады?
Мацудайра задумчиво крутил в руках деревянный меч. Он отличался от бамбукового - был не прямой, а загнутый, был не круглого сечения, а вытянуто-овального. Собственно, изделию этому, поелику возможно, пытались придать сходство с катаной.
- Вот поэтому Хидейоши направил тебя ко мне, - сказал Мацудайра. - Он знает, что я не отнесусь к чужаку плохо только потому, что он чужак. Он помнит, чему я учил его. Но вот вопрос, Ямамото... думал ли еще о чем-нибудь Хидейоши, когда направлял тебя ко мне? Была ли у него какая-то вторая мысль при этом?
Мацудайра протянул Артему деревянный меч.
- Возьми боккэн, Ямамото. Этот боккэн изготовлен из знаменитого окинавского дуба, поэтому даже сквозь кожу, которой обмотана рукоять, ты можешь почувствовать тепло древесины.
Тепла Артем никакого не ощутил, а вот что сразу почувствовал - боккэн этот был гораздо тяжелее бамбукового меча-синая. И первое, о чем подумал Артем, взяв в руки окинавское изделие: «Если боевых дел мастер влепит мне такой штуковиной, то это будут уже совсем иные ощущения, и все как на подбор неприятные. А где же, блин, знаменитые маски с решетчатыми забралами, в которых в кинофильмах тренируются эти проклятые японцы?» Но маски, видимо, еще пока не изобрели, и по идее Артем имел все шансы сделать это первым в мировой истории, запатентовать изобретение и нагреть на этом руки. Если, конечно, достаточно проживет, чтобы успеть что-то там запатентовать.
- Боккэн многие самураи носят с собой вместе с боевыми мечами, - сказал Мацудайра, доставая и себе боккэн из стойки. - Чтобы не опоганивать катану боем с недостойными людьми, например с разбойниками или невежливыми горожанами, самураи часто используют боккэн. А сейчас выбери любую стойку, Ямамото. Или из тех, что я тебе показал, или какую хочешь. Одно из правил кэмпо гласит: «Стойка должна быть естественна. Она должна быть естественной частью тебя самого». Приготовься, сейчас я проведу такую атаку: первый удар нанесу слева, второй сверху. Попробуй отразить эти удары.
И мастер не замедлил выполнить обещанное. Что-то мелькнуло в воздухе. Какие-то деревяшки громко стукнулись друг об друга. А потом Артем увидел у себя перед носом темное изделие из окинавского дуба. Если бы гражданин мастер не остановил дубовый меч в миллиметре от Артемового лба, то сотрясение воздушному гимнасту, думается, было бы гарантировано.
- Неплохо, Ямамото. Ты сумел остановить первый удар, - сказал Мацудайра, убирая боккэн от лица Артема.
«Я остановил первый удар?» - акробат сильно удивился. Но удивление удержал при себе. Ну да... вроде бы он рефлекторно вскинул меч. А услышанный стук - это не иначе соприкосновение боккэнов.
- Укиё-э тебе подарили в монастыре? - вдруг спросил мастер.
- Что? - не понял Артем.
Деревянный клинок взлетел вверх, его лезвие коснулось груди Артема. Вернее, не груди, а выскочившей из-под куртки во время учебного боя лакированной дощечки на шнуре. Вот, значит, о чем спрашивает мастер...
- Нет, не в монастыре, - Артем замялся. - Мне... Я нашел ее в городе Яманаси. На улице. Видимо, кто-то обронил.
- Я весьма интересуюсь укиё-э, - сказал Мацудайра. - Впервые вижу гравюру, обитую медью.
Да ради бога! Пусть уж лучше рисунки на дощечках рассматривает, чем фехтует с бедным гимнастом! С этой мыслью Артем стянул с шеи сие изделие японского народного промысла и протянул мастеру.
- Любопытная вещь, - тихо проговорил мастер, разглядывая укиё-э.
- Я дарю вам ее, Мацудайра-сан, - сказал Артем и счел нелишним поклониться. - Пусть она принадлежит знатоку, а не человеку, который ничего не смыслит в укиё-э.
- Я благодарю тебя, Ямамото-сан, - поклонился в ответ мастер. Он засунул дощечку себе за пояс, отрывая от нее взгляд с явной неохотой, - заметно было, что ему хочется разглядеть поделку повнимательней. - Мы закончили на сегодня с фехтованием.
Мацудайра отправил боккэн в стойку.
- С первого раза до тебя, Ямамото, только один человек из впервые взявших в руки боккэн смог остановить хотя бы один из моих ударов. Это был Хидейоши. Ты - второй. Это говорит, что в тебе есть задатки прирожденного бойца. Только этого мало.
- Мало для чего? - спросил Артем.
- Для всего мало, - ответил мастер, засовывая за пояс-оби свои боевые мечи. - И для того чтобы стать ситэнно. И для того, чтобы стать кэнси. Мало даже для того, чтобы получить право называть себя кэнго из Мацудайра-рю.
Мастер опустился на соломенный мат, Артем последовал его примеру. Может, кому и удивительно, но Артем не расстроился, услышав, что одних только его замечательных задатков мало, чтобы стать кем-то из этих труднопроизносимых деятелей. А вот похвалой мастера он был польщен. Ишь ты, оказывается всего второй, кто отразил удар «повелителя меча», уж ясно, что сам Мацудайра не меньше чем ситэнно. Значит, не так уж плохи наши дела в космическом смысле этого слова!
- Какую помощь ты хочешь получить от меня, Ямамото? - спросил Мацудайра, уперев кулаки в бедра и глядя прямо в глаза Артему.
«Ну, вроде конец мучениям, вроде до сути дошло», - подумал Артем.
- Мне нужно прибежище до завтрашнего утра. А еще желательно новые гэта взамен развалившихся, дорожный короб и запас еды на три дня.
- И это все? - удивился Мацудайра. - Я готов оказать тебе более существенную помощь.
- Хорошо, - легко согласился Артем. - Мне нужно прибежище на несколько дней. За эти дни я хотел бы, окунувшись в чтение или в беседы, узнать как можно больше о стране Ямато.
- А что ты собираешься делать дальше? Куда направишься?
Открывать свои истинные планы Артем считал неразумным. Вряд ли они найдут отклик в душе самурая Мацудайра. Впрочем... Артем и сам уже не был уверен в стопроцентной незыблемости этих планов, некие сомнения все же поселились в его душе. Однако этими сомнениями, как и самими планами, он не намеревался делиться ни с кем.
- Я собираюсь держать путь на родину, - так ответил на вопрос мастера Артем. - Дойду до побережья и попробую переправиться через залив на другой берег. Думаю, меня перевезет какая-нибудь рыбацкая лодка или возьмет торговый корабль.
- Похвально твое желание вернуться в родную страну, - с уважением произнес Мацудайра и легко поклонился. - Ничем не могу тебе помочь с кораблями. Но прибежище и еду ты получишь. И о стране Ямато я расскажу тебе все, что пожелаешь узнать...
Мацудайра некоторое время молчал, задумчиво глядя перед собой в пол.
- Однако мысли сейчас мои вот о чем, Ямамото, - снова заговорил он. - Твой путь домой будет длинен и опасен. Значит, к нему следует тщательно подготовиться. Чем более отдохнувшим и более готовым к тяготам и опасностям ты выйдешь в путь, тем вернее и тем быстрее доберешься до дома. Я понимаю, гордость не позволяет тебе просить слишком многого. Поэтому я сам предлагаю тебе остаться в Мацудайра-рю на долгий срок. Я научу тебя кэнго, по которой воинов-мечников из Мацудайра-рю в любом уголке страны Ямато сразу отличают от других бойцов. Полагаю, если ты проявишь достаточно усердия в занятиях, из тебя может получиться достойный кэнго-воин, которым Мацудайра-рю сможет гордиться. Что ты на это скажешь, Ямамото?
«Весьма неожиданно», - вот что мог бы сказать Артем. На подобное предложение он не мог и надеяться, учитывая «любовь» японцев к чужакам и поднявшийся в провинции ажиотаж вокруг своей персоны. Самое большее, на что он мог надеяться, - укрыться на несколько дней в каком-нибудь удаленном от посторонних глаз бамбуковом бунгало и получить с собой в дорогу самое необходимое. А тут вот нате... Хм-хм... Следовало хорошенько поразмыслить, а не давать ответ сгоряча.
- Позволь задать тебе два вопроса, Мацудайра-сан, - сказал Артем.
Мастер кивнул.
- Вопрос первый: зачем тебе нужно, чтобы я остался здесь?
- На это есть три причины, Ямамото, - сказал Мацудайра. - О первой я уже сказал. Из тебя может получиться неплохой воин, которым Мацудайра-рю сможет гордиться. И тогда стоит только радоваться тому, что о Мацудайра-рю узнают в других землях...
«А мы не лишены тщеславия», - подумал Артем и покосился на висевшее слева от мастера ка-кэмоно, где было написано: «Усмиряй гордыню».
- Причина вторая - твои успехи в занятиях кэмпо заставят других учеников удвоить усилия в работе над собой. Помнишь, что я говорил тебе о приемных детях? Я надеюсь, твое присутствие здесь расшевелит тех, кто начинал уже «засыпать». Они не захотят быть хуже чужака. Причина третья, которую я мог бы поставить и первой, - новые знания. Я ничего не слышал о твоей стране под названием Русь, я уверен, что в ней много такого, чего нет в стране Ямато, о чем интересно будет услышать, а что-то может оказаться полезным жителям страны Ямато... Ты хотел задать два вопроса, Ямамото.
- Да. И вот вопрос второй. Я рассказал тебе о Нобунага, о том, что он объявил награду за мою поимку. В конце концов до Нобунага обязательно дойдет, что в селении Касивадзаки, в доме мастера Мацудайра скрывается тот самый гайдзин. Даймё Нобунага придет сюда, и худо будет тебе, мастер Мацудайра...
- Я понял твой вопрос, Ямамото, и вот что отвечу, - сказал Мацудайра. - Если Нобунага просто покажется в Касивадзаки, он поссорится с такими домами, как Хитоцубаси, Симидзу, Таясу. Тебе о чем-то говорят эти имена?
- Нет, - честно признался Артем.
- Зато Нобунага они о многом говорят, будь уверен, Ямамото. Однажды я сказал ему, что если он придет в Касивадзаки, то его самураи обязательно затеют ссору с моими самураями и произойдет столько поединков, сколько самураев он приведет с собой. Нобунага вряд ли устроит исход этих поединков, а самурайским домам Хитоцубаси, Симидзу, Таясу совсем не понравится, что по вине Нобунага произошли поединки, в которые оказались вовлечены их отпрыски, обучающиеся в моей школе. Поэтому Нобунага не должен волновать тебя, он здесь не появится. Так что ты отвечаешь, Ямамото?
Артем все еще раздумывал. Предложи ему кто такое, когда он только очутился в Японии, то он согласился бы, конечно, без раздумий. Сейчас же было не так все просто и однозначно. Было над чем подумать...
Со двора донесся довольно громкий дребезжащий звук. Такое впечатление, что металлической палкой вели по штакетнику, сделанному из металлических пластин.
- Ручной барабанчик, - сказал Мацудайра, заметив недоумение на лице Артема. - Мне пора идти к ученикам на медитацию.
Мастер поднялся.
- Подождешь во внутреннем дворе, Ямамото. Я пришлю за тобой одного из учеников. Он отведет тебя к вечерней трапезе.
Они вышли из фехтовального зала, прошли на галерею, огибающую внутренний двор. Мастер оставил Артема, свернул в коридор, уводящий внутрь дома. Артем же направился к лесенке, чтобы спуститься по ней во дворик, где пруд, где газоны с камнями и странного предназначения деревянные постройки.
- Господин...
Артем обернулся.
И как-то сразу все про себя понял. И что он пропал и что он погиб...

Глава девятая
СЕСТРА СВОЕГО БРАТА

Ливень весенний -
Как же преобразился мир!
Как стал прекрасен!
Тиё-ни
Это было похоже на электрический удар... Не на тот, которого подспудно ждешь, когда, скажем, вкручиваешь лампочку или вскрываешь распредкоробку под напряжением. Бывает другая разновидность электроударов - когда делаешь что-то привычное, например в миллионный раз втыкаешь кнопку торшера, не ожидая подвоха, и тут - бац... Уж долбанет так долбанет. Пронзает с ног до головы и через все печенки.
Так было и сейчас.
Все мысли вдруг куда-то отлетели. Артем на миг позабыл, в каком веке и в какой стране он находится. Как-то сразу все стало несущественным.
А и всего-то, что произошло, - увидел перед собой женщину. Правда... Немного перефразируя незабвенных классиков «Тут смотря какой отец», можно было сказать - тут смотря какую женщину перед собой увидеть.
Наверное, такое может произойти с каждым, да вот только не каждому выпадает. Наверное, у каждого в голове складывается образ женщины его мечты. Как правило, это довольно смутный контур, нечто зыбкое, совершенно неконкретное, но когда встречаешь эту женщину, сразу откуда-то приходит понимание - это ОНА.
«Она», - понял Артем. И странное ощущение дежа-вю посетило его: где-то он уже видел эти агатовые миндалины глаз, эти иссиня-черные волосы, овальной формы лицо, эти тонкие губы. Где? Может быть, во сне? А еще у нее была длинная шея, и она была довольно высокого для японок роста. «Слава богу, лицо ее не намазано этими идиотскими белилами», - почему-то подумал Артем.
- Я - Ацухимэ. Сестра Кумазава Хидейоши. - Девушка поклонилась, взмахнув длинными рукавами кимоно. - Я знаю, что ты прибыл от Хидейоши. Не удивляйся. У молодого Наканэ, у самурая, что проводил тебя к сэнсэю, есть подруга, служанка по имени О-ёси... А на женской половине слухи разносятся моментально.
Она взглянула Артему прямо в глаза (чего женщины здесь обычно не делали) и улыбнулась.
Лучше бы она не улыбалась. Так, наверное, было бы спокойнее. Но она улыбнулась, этого уже не поправишь, и Артем со сладкой истомой осознал, что увязает все глубже.
- Господин... - Она со значением оборвала фразу.
«Ах да! Я же не представился, - сообразил Артем. - Как неучтиво, черт возьми!»
- Ямамото... - сказал он. И внезапно у него вырвалось: - Но лучше зови меня Артем.
Впервые здесь, в Японии, он представился своим настоящим именем, а не дурацким ником «Ямамото», который у самого Артема уже начинал вызывать трудно объяснимый, но вполне стойкий рвотный рефлекс.
- Алтём? - переспросила она.
«Как мило она выговаривает мое имя», - подумал акробат.
- Да, Артем.
- Какое странное имя, - сказала Ацухимэ. - Это имя что-нибудь означает у вас?
- Означает? - удивился гимнаст. - Разве имя что-то должно означать?
- Дзиромаро означает «второй сын», Сабуромаро - «третий сын», Рокуромаро - «шестой сын»...
- Нет, имя Артем ничего не означает, - сказал воздушный гимнаст.
- Господин Алтём, расскажи мне о Хидейоши...
Говоря это, Ацухимэ дотронулась до отворота его куртки-косодэ. Зачем она это сделала? Артем едва только начал приходить в себя от заставшего его врасплох потрясения, как снова... Она ведь только приблизила к нему свою руку, а его голова закружилась, будто он в самолете рухнул в воздушную яму.
- Он велел передать что-нибудь мне? - спросил она. - Только мне, и никому другому?
Артем замешкался с ответом, потому что на ум пришла просто-напросто сущая нелепость - скажи он сейчас Ацухимэ, что ее брат ничего не велел передать, она развернется, уйдет, и он ее больше не увидит. Соврать ей, что ли? Дескать, Хидейоши велел передать такие слова: «Приветь незнакомца, сестренка, будь с ним ласкова, одень, обуй, накорми».
- Нет, - наконец выдавил из себя Артем. - Ничего не велел передать.
И поспешил добавить:
- Но он говорил мне о тебе. Сказал, что его сестра живет в доме мастера Мацудайра. Когда мы с ним расстались, Хидейоши был здоров, не был ранен.
«Что я несу? - удивился сам себе Артем. - Нет, надо выбираться из этого наваждения».
- Он направился в Киото? - спросила Ацухимэ. «И имя у нее хорошее, - Артему пришла на ум очередная нелепость. - И сочетание получается хорошее - Артем и Ацухимэ... Ацухимэ и Артем».
- Да, - сказал гимнаст. - В Киото.
- Ты долго будешь гостить в доме сэнсэя?
«Теперь уже не знаю, - ответил бы ей Артем, если бы решил говорить правду, и только правду. - Теперь уже ничего не знаю».
- Мастер Мацудайра сказал, что я могу остаться надолго. Сказал, что станет заниматься со мной кэмпо.
- Кэмпо? - Она оживилась. - А он проверял твои умения?
- Проверял. - Артем почувствовал, что наваждение все же помаленьку отпускает его. - Только умений у меня никаких нет, с мечом я прежде дела не имел. Есть лишь задатки. Правда, мастеру они понравились.
- На чем вы фехтовали с мастером, на синаях или на боккэн? - Похоже, Ацухимэ нисколько не притворялась, и ее действительно интересовала эта тема.
- На том и на другом.
И тут Ацухимэ произнесла нечто, от чего у Артема аж дыхание перехватило:
- Я бы пофехтовала с тобой, Алтём. Мне хотелось бы посмотреть, каков ты в работе с нагината или с копьем.
- А ты фехтуешь? Я, конечно, недолго нахожусь в ваших краях... и, может быть, только поэтому пока не встречал здесь женщин с оружием.
- Я тоже не встречала, - рассмеялась Ацухимэ. - Разве что саму себя... Я живу в доме сэнсэя десятый год, - продолжала она. - Я появилась в этом доме совсем маленькой девочкой. Я, как ты знаешь, из семейства Кумазава, поэтому меня не заставляли прислуживать и вообще работать по дому. Целыми днями я бегала везде, где хотела, и играла во что хотела. Играла же я не с куклами, а с синаем или с боккэном. Потом уговорила плотника Икэда сделать лук, который был бы мне по силам, бегала с ним на лужайку за чайным домиком и упражнялась в стрельбе. Потом осмелела настолько, что стала нарушать строжайший из запретов - тайком пробиралась в комнату, где хранится оружие, и сама училась управляться с разными предметами. Больше всего мне нравилась нагината. Мне приходилось всему обучаться тайком. Ма-ай и зансин я обучалась, сквозь щелочку подглядывая за упражнениями в зале и потом повторяя их на лужайке за чайным домиком. Суки я обучалась, хитростью направляя разговоры с сэнсэем на нужную мне тему. Вот сотай рэнсю по-настоящему я отрабатывать не могла. Тогда я сделала из соломы чучело в человеческий рост, воткнула его в землю на лужайке за чайным домиком и упражнялась.
Девушка пожала плечами:
- А меня никто не останавливал, не говорил: «Не женское это дело». Жены сэнсэя и его наложницы думали, что сэнсэй мне все это разрешает, а сами спросить его боялись. Глупые гусыни! Только и умеют, что сплетничать и делать друг другу мелкие гадости. - Сказано это было Ацухимэ с нескрываемым презрением. - А сэнсэй меня не останавливал, потому что думал - вырасту и одумаюсь. А я выросла и не одумалась. Теперь уже поздно. - Она вздохнула. - Женщины не могут носить оружие. Даже женщины знатного самурайского рода. Кинжал - это не оружие. - Ацухимэ завела руки за спину и вытащила из банта, в который были завязаны на спине семь поясов, карманный женский кинжал каи-кен. - Считается, он нужен женщине, чтобы убить себя, когда посягают на ее честь. А зачем убивать себя, когда я легко могут убить того, кто посягает? Только лучше это делать не кинжалом, а мечом или нагината.
Она убрала каи-кен в сплетения банта.
- Скажи мне, Алтём, ты стал бы упражняться со мной в фехтовании?
- Да, - не раздумывая, ответил Артем.
- Здесь никто не хочет упражняться со мной, - ее голос чуть заметно дрогнул.
- Мастер запрещает?
- Мастер не запрещает, тут другое, - она произнесла это с какой-то непонятной интонацией. - Самураи считают - настоящий буси не станет скрещивать с женщиной даже бамбуковые клинки. Потому что этим он уронит свою честь. - Ацухимэ невесело улыбнулась. - Раньше они меня задирали. Но быстро перестали и теперь молчат. Это я их отвадила. Если кто-то пытался сказать про меня что-то нехорошее, я говорила ему - давай сразимся, выбирай оружие, и, победив, поставишь меня, женщину, на место, и больше я никогда не возьму в руки ни синай, ни боккэн, ни катану, ни нагината. После этого они тут же умолкали. Потому что никто из них не хочет быть посрамленным, уступив женщине в поединке. А все тут знают, как я фехтую. Они бегали и бегают подглядывать, как я упражняюсь на лужайке за чайным домиком. - Она вдруг фыркнула. - Они боятся меня из-за того же, из-за чего боялись когда-то мастера ёсинори. Ты, Алтём, никогда не слышал о мастере ёсинори?
- Нет, - сказал Артем и ничуть не соврал.
- Он жил около пятидесяти лет назад. До нас не дошло, у кого обучался ёсинори и в каких поединках добывал себе славу. Только откуда-то пошли слухи, что ёсинори - непревзойденный кэнси и не знает себе равных в поединках кэмпо, причем он одинаково бесподобно владеет синаем и боккэном. Ёсинори начал странствовать по стране Ямато, переезжая от школы к школе. Он предлагал наставникам школ поединки по их выбору - на синае или на боккэне. Трудно сказать, чего испугались первые наставники, но они предпочли откупиться от ёсинори несколькими коку риса, а не биться с ним. Они побоялись быть побитыми на глазах учеников и навсегда лишиться в глазах учеников авторитета. А потом слава уже бежала впереди ёсинори, и наставники все как один откупались от него, считая, что им ничего не светит в поединках. Вскоре ёсинори собрал достаточно средств, чтобы основать свою собственную школу. Он умер, будучи наставником ёсинори-рю. До сих пор достоверно неизвестно, так ли уж был велик и непобедим ёсинори, как об этом говорили.
- У нас тоже происходят подобные истории, - сказал Артем. - В наших краях в большом почете живут мастера единоборства под названием бокс. Героем бокса считается тот, кто провел много поединков и одержал в них побед намного больше, чем поражений. Нечестные люди у нас научились создавать дутых героев. Они сводят такого «героя» с заведомо слабыми соперниками. И что получается? А то, что «герой» побеждает в двадцати схватках из двадцати. Звучит внушительно, и кто не знает, что это были за противники, или пугаются «героя», или превозносят его. Или и то и другое. Вот так можно надуть значимость человека.
- Надувать - я поняла твой образ! Как дети надувают лягушку, вставив ей соломинку в задний проход! - Ацухимэ радостно хлопнула в ладоши. - Как интересно! Я бы хотела поговорить с тобой о твоей стране, Алтём-сан.
- И я бы хотел того же, Ацухимэ-сан, - сказал Артем, ничуть не покривив душой.
И чуть не добавил: «Наедине. И чтобы поблизости не было мастера Мацудайра, который тоже, помнится, хотел говорить со мной про мою далекую страну».
- А брат? - вдруг вспомнил Артем. - Хидейоши тоже не одобрял твоего увлечения оружием и отказывал тебе в тренировочных поединках?
- Да, - признала Ацухимэ, и лицо ее опечалилось. - Хидейоши считал, что я своим поведением позорю род. Даже брат так думает...
Может быть, Артему только показалось, но вроде бы глаза девушки заблестели от наворачивающихся слез. Гимнаст решил отвлечь девушку от очевидно неприятной ей темы. И сделал это крайне неуклюже:
- В моей стране немало удивились бы тому, что мужчина и женщина наедине беседуют об оружии и схватках. Скорее им следовало бы говорить о погоде, о поэзии, о чувствах...
- И ты такой же! - еще больше помрачнела Ацухимэ. - Ты тоже не воспринимаешь меня всерьез...
- Нет, это не так! - поспешно воскликнул Артем. - Я...
- Господин Ямамото! - раздался голос сзади. Черт! Артем и не услышал, как кто-то подошел.
Он оглянулся. А, знакомое лицо. Это был тот самый молодой самурай, что провел Артема к мастеру.
- Я - Наканэ, - вежливо поклонился самурай. - Сэнсэй велел мне проводить тебя в трапезную.
«Дьявол, как не вовремя», - подумал гимнаст.
- Спасибо за беседу, Ацухимэ-сан, - поклонился девушке Артем. - Но мы не договорили и остановились на самом интересном. Мы сможем продолжить нашу беседу?
Какие-то полсекунды прошли в ожидании ее ответа, и эти полсекунды Артем волновался, как какой-нибудь впервые влюбленный школьник или романтически настроенный студент. Боялся, а вдруг она скажет: «Все, после твоих последних слов я с тобой не хочу больше видеться. Ни-ко-гда».
- Конечно, - сказала она, поклонившись. - Завтра мы продолжим нашу беседу, Алтём-сан...
- Сэнсэй велел мне познакомить тебя с нашим распорядком, - говорил Наканэ, когда они огибали внутренний двор по открытой галерее. - Он сказал, что ты должен его узнать. Это должно повлиять на какое-то твое решение. Пока не прозвучал сигнал к вечерней трапезе, мы сможем поговорить.
Наканэ внезапно запрыгнул на перила галереи, уселся на них, болтая ногами. Артем вынужден был остановиться рядом.
- Знаю я, что это за решение! - хитро подмигнул самурайчик. - Сэнсэй часто говорит, что гайдзины нужны как приемные дети. Тебе будет очень трудно, Ямамото, ты не выдержишь. Только уроженец страны Ямато обладает достаточной силой духа, чтобы выдержать все.
- Так тяжело? - ухмыльнулся гимнаст.
- Ну вот скажи, Ямамото, - продолжал болтать ногами Наканэ, - ты готов спать с мечами по бокам постели и с мечами в изголовье?
- А зачем это нужно?
- Как зачем! Самурай должен правильно спать. Без этого нельзя.
Артем хотел сказать: «Так я не самурай, с чего ты взял, что я самурай?» А потом ему пришло в голову, что Мацудайра, скорее всего, отрекомендовал его своим ученикам именно как самурая, ну... только зарубежного самурая. Чтобы относились к нему хотя бы без сословных предрассудков, хватит и одного предрассудка по отношению к чужеземцам.
- Правильно - это как? - спросил Артем.
- Правильно - это так, как подобает самураю, - с гордостью произнес Накамэ, разве что кулаком в грудь себя не ударил. - Самурай должен спать только на правом боку, укрыв под ним правую руку, и во сне не переворачиваться. Если спящего самурая ударит мечом подкравшийся враг, то отсечет левую руку, но уцелеет правая. - Накамэ правой рукой вытащил клинок катаны из ножен на длину ладони и тут же с силой вогнал обратно. - Вскочив, самурай сможет сражаться более важной, правой рукой. Вот для чего надо правильно спать. Этому не научиться без должной крепости духа. Знаешь, как этому учат? По бокам от спящего ученика ставятся два остро наточенных меча. Станет ворочаться во сне - поранит себя. Приходится много раз пораниться и много шрамов нажить, прежде чем научишься.
- Со сном понятно, - сказал Артем. - Хорошие сны мне обеспечены. А что там с дальнейшим распорядком?
- В Мацудайра-рю очень строгий распорядок дня, и от него не допускается ни малейшего отклонения. Подъем с зарей, обязательное обливание холодной водой и небольшая разминка с шестами или с симбо. До завтрака чтение «Кодзики», «Нихон-ги» и других книг, обязательных для любого самурая, - о божественном происхождении народа Ямато, о доблестях благородного мужа, о деяниях самураев прошлого, потому что... - Накамэ поднял палец и изрек: - ... подражание мастерам прошлого, а не настоящего способствует овладению кэмпо.
Самурайчик явно кого-то цитировал. Или сэнсэя, или какого-то книжного авторитета.
- После завтрака занятия каллиграфией, музыкой и стихосложением. Хочешь, Ямамото, я прочитаю стихотворение, которое сочинил сегодня?
Не дожидаясь согласия Артема, Накамэ продекламировал:
Вешние воды.
Кошка упала в поток -
Не смогла перепрыгнуть.
- Нравится?
- Да.

Предыдущая страница 4 Следующая страница


5 Александр Логачев

- Потом до обеда мы с сэнсэем занимаемся кэмпо. После обеда час можно отдыхать по своему усмотрению. А потом мы занимаемся воинскими искусствами. Стрельба из лука, зюзуцу, наездничество, умение владеть копьем, боевым веером и алебардой - все, чем должен владеть самурай. А после вечерней трапезы мы снова читаем книги. Вот так. Никакого отступления от распорядка, Ямамото. Ты считаешь, что у тебя хватит силы духа справиться с этим?
Ответить ни отрицательно, ни утвердительно Артем не успел. Раздалось знакомое дребезжание ручного барабанчика.
- Пора. - Накамэ спрыгнул с перил. - Зовут на вечернюю трапезу... Она странная.
- Кто? - не понял Артем. - Трапеза?
- Ацухимэ, сестра Кумазава Хидейоши, - сказал Накамэ и заговорщицки подмигнул. - Хорошо подумай, прежде чем сходиться с ней близко. Дружба с ней опозорит тебя в глазах других самураев. У нас ее не любят...
На это Артем ничего не стал говорить. Потому что незачем было говорить...
А потом был обед в общей трапезной. Все самураи, наставники и ученики Мацудайра-рю, сидели за общим длинным столом. Еду подавали женщины. Сегодня на ужин были жареные бобы, китайская лапша и зеленый чай. Артем с удовольствием навернул бы сейчас чего-нибудь посущественнее, бифштексик бы какой-нибудь зарубал, но... может, так будет к лучшему. Наедаться на ночь не рекомендуют все без исключения доктора. Да и вдобавок на стене этой комнаты красуется какэмоно с подходящим к случаю изречением: «Питайся правильно и умеренно».
Артем ловил на себе любопытные взгляды. Конечно, известие о том, что в школе появился гайдзин, уже облетело всех наставников и учеников. А сейчас гаидзина все увидели воочию. Гимнаст же от нечего делать пересчитал сидящих за столом - сорок два человека, не считая самого гимнаста.
Артем не пытался разглядеть, кроется еще что-нибудь во взглядах кроме любопытства. Например, ненависть. Но во всяком случае, являясь объектом всеобщего внимания, Артем чувствовал себя неуютно. Да хоть бы его тут люто возненавидели, ну и что! Мастер сказал, что здесь под его защитой Артему ничего не грозит. А в своей школе мастер - царь и бог. Так почему ж не верить мастеру!
После вечерней трапезы Мацудайра жестом подозвал Артема, вышел с ним на веранду.
- Что ты решил? - спросил мастер.
- Я решил принять твое предложение, Мацудайра-сан. - Артем счел уместным вежливо поклониться.
«В конце концов, - подумал гимнаст, - я всегда смогу уйти, когда надоест. Мне собраться - только короб на плечи».
- Я рад, - сказал мастер. - Я надеюсь, твое присутствие пойдет на пользу Мацудайра-рю... Видишь этот холм? - Мастер вытянул руку в сторону довольно высокого взгорья, покрытого весенней зеленью. - С него в ясный день ты можешь увидеть вершину Фудзи. Она видна, но путь до нее долог. Так же долог путь к вершинам кэмпо. А знаешь, Ямамото, какая высшая цель кэмпо и, думаю, всех воинских искусств? Вот она - меч не нужен вовсе. Когда ты придешь к пониманию этой истины и научишься выходить из любого положения, не обнажая меча, тогда ты можешь сказать о себе: «Я стал кэнси, великим мастером меча».
- Заниматься с мечом дни напролет, чтобы отказаться от меча? Нет ли в этом противоречия? Не разумнее ли сразу обучаться выходить из любого положения, не обнажая меча? - Артем сейчас не играл и не притворялся. Он действительно не понимал логики мастера. И действительно хотел ее понять.
- Потому что сила не снаружи, а внутри тебя. Постоянные, усердные занятия с мечом направлены именно на выковывание духа. А чем сильнее дух, тем чаще отдыхает меч. Но путь к совершенству долог, - еще раз повторил мастер. - Начни его с того, что пойди и хорошо выспись. У тебя глаза слипаются, Ямамото. Сейчас Наканэ отведет тебя в твою комнату. У нас еще будет время поговорить о кэмпо, о твоей стране, обо всем...
Наканэ отвел Ямамото-Артема в его комнату. Хотя, наверное, ее следовало именовать кельей - два с половиной шага в длину, шаг в ширину. Из мебели - только тюфяк на полу. «А нужно ли человеку больше?» - философски подошел к вопросу Артем, падая на этот тюфяк. Вся усталость последних дней разом навалилась на него, когда он увидел перед собой постель, и не было никаких причин откладывать сон. И - словно некие невидимые подпорки вышибли. Проваливаясь в туман, Артем подумал, что завтра он увидит Ацухимэ. И от этого сразу стало хорошо на сердце и на душе.
С тем Артем и заснул.
Но проспать до утра ему было не суждено.

Глава десятая
НОЧЬ В БАГРОВЫХ ТОНАХ

Бедные звезды!
Им места нет в небесах -
Так сияет луна...
Лэйкин
Решетчатая бумажная дверь чуть не разлетелась на составные части. От этого грохота Артем ошалело вскинулся на тюфяке, вскочил на ноги и, еще ничего ровным счетом не понимая, инстинктивно отпрянул к дальней стене комнаты. В комнате мигом стало тесно от людей. Кто-то из них поднял над головой фонарь, и его слабый колеблющийся свет показал перекошенные от ненависти самурайские лица.
- Не успел удрать! - радостно закричал кто-то.
- Думал, не догадаемся!
Набившиеся в келью самураи были растрепанны и злы. Их ладони нетерпеливо сжимали и гладили рукояти мечей.
- Только сейчас не вздумайте убивать!
- Вытаскивайте его! - закричали из коридора. Артема ухватили за кимоно, рванули. Артем на кого-то налетел, тут же последовал толчок в спину, от которого гимнаст чуть не сшиб стоящего перед ним человека.
Самураи даже не подумали, что в этой тесноте они крайне уязвимы. Артем без труда мог выхватить у кого-нибудь из-за пояса вакидзаси. И пока они сообразили бы, что происходит, пока сами выхватывали бы оружие, многие из них, подкованных, блин, в фехтовании бойцов, получили бы в бортах пробоины от скромного акробата. В этой теснотище их численное превосходство мигом бы обернулось большим, жирным минусом. Они стали бы мешать друг другу, как пассажиры в трамвае. Тем более многие наверняка по привычке схватились бы за катану. А тут катаной не размахнешься, а коли все же размахнешься - своих же посечешь. К тому же Артем мог выбить из рук и потушить фонарь, в полной темноте его шансы на спасение получили бы еще одну существенную добавку.
Черт... Соблазнительно. Артем чувствовал, что он в шаге от роковой черты, за которой уже не будет иного выхода, кроме как биться насмерть. Что там мастер говорил - умение побеждать без оружия есть высшее мастерство в кэмпо? Можно ли сейчас обойтись без оружия? А кстати, где же ты, сам мастер, чего не летишь на выручку?
Артем все же удержал себя от рокового шага. Может быть, незнание помогло - он не понимал, в чем причина ночного переполоха и насколько она серьезна. Может быть, не все так ужасно, как выглядит. По странной прихоти ума он вдруг вспомнил прошлую жизнь, телерепортажи из жизни мусульман. Когда они хоронили кого-то, скажем, убитого израильской ракетой или разведкой, то похороны оборачивались грандиозной демонстрацией ненависти. Улицы были полны народу, все грозно орали что-то, размахивали оружием, сидели друг у друга на головах, палили из автоматов, все лица были перекошены самым немыслим и злобным образом. Казалось, ну, все - назавтра мир содрогнется. А назавтра - ничего. Устаканивается, обычная жизнь, будто вчера ничего и не было. Выпустили пар и едем дальше... Хотя японцы, конечно, иного темперамента люди.
Наконец его вытолкали в коридор. Ему не дали надеть ни штаны-хакама, ни куртку-косодэ, ни таби, он был в одном кимоно и босиком.
А коридор был забит людьми. Их тут было до дури, до чертиков, даже лень пересчитывать. Наверное, все обитатели школы сбежались. «Что это значит? Нобунага у ворот? Но чего тогда стоит слово мастера, который обещал защиту? Или слово, данное гайдзину, можно нарушить без ущерба собственной чести?» Гимнаст ничего не понимал... Кроме одной очевидной вещи - сейчас уже не убежишь, с этим он явно и фатально опоздал.
- Наканэ! - увидел Артем знакомое лицо.
- Убийца! - заорал молодой самурай. - Ты даже не достоин смерти от меча!
Но зачем-то (видимо, уже не контролируя свои эмоции) он попытался вытащить катану. Ему не дали этого сделать стоящие рядом самураи.
- Мы убьем его позже! Убьем не мечом.
- Ведите его!
- Ведите!
Его схватили за руки, больно сжав запястья, и повели... лучше сказать, быстро потащили по коридору. Потом - по галерее. Знакомый маршрут. Так и есть. Фехтовальный зал.
Кто-то из самураев ходил по залу со свечой и зажигал от нее фонари, висящие по стенам на крюках. Света уже вполне хватало, чтобы увидеть в центре зала лежащего на соломенных матах человека.
Это был мастер Мацудайра. Он лежал лицом вниз, разбросав в стороны руки. Из-под левой лопатки торчала рукоять кинжала. Клинок всадили по самую рукоять.
Артем встал как вкопанный, и его конвоиры вынуждены были остановиться.
- Он мертв? - вырвалось у Артема.
- И ты умрешь! - закричал Наканэ. - Здесь же! Рядом с тем, кого убил!
- Гайдзин! Обезьянье отродье! Кусок гнили! - орали вокруг. И еще что-то орали в том же духе, Артем не вслушивался.
«Дело плохо», - прошелестело в мозгу опавшей осенней листвой. Погано сделалось на душе, поганей некуда.
Артема сильно толкнули, он полетел лицом вниз, упал на маты. Встать не дали - сверху кто-то вспрыгнул, ударив коленями в спину, и тут же сомкнул пальцы на горле.
Гимнаст перевернулся, одновременно всаживая локоть напавшему куда придется, куда попадет. Видимо, хорошо попал, потому что пальцы разомкнулись... Ну а толку-то! Сразу же множество сильных ладоней придавили руки-ноги Артема к полу. «Что я могу сделать? - обреченно подумал гимнаст. - Когда их тут навалом! В келье надо было драться, только там был шанс».
- Гайдзины - это варвары! - кричал кто-то над Артемом. - Никто не запрещает пытать варваров! Дайте мне боккэн. Я не хочу поганить о него боевые мечи. Дайте боккэн!
- Что ты собираешься делать, Цурутиё? - раздался чей-то на удивление спокойный голос.
- Дайте мне боккэн! Я хочу знать, кто его послал! Я проткну ему глаз. Если не скажет, буду пытать дальше!
Артем видел перед собой лицо этого бритоголового Цурутиё - с кустистыми бровями, с пылающими ненавистью глазами и первой неряшливой растительностью на круглом юношеском лице.
Опа! У горла Цурутиё появилось широкое лезвие алебарды-нагината. Лезвие коснулось его кожи.
- Стой, Цурутиё! Встань и отойди от него! - Артем узнал голос. Да и как было не узнать. Ацухи-мэ, сестра Хидейоши.
- И все отойдите в стороны! - приказала девушка. - Ну! Быстро! Его сюда направил мой брат, пообещав защиту. Раз больше некому, я его буду защищать.
- Ты сошла с ума, женщина! - Цурутиё вскочил, замахал руками. - Он убил мастера Мацудайра!
- Ты это видел? Кто это видел? - Ацухимэ обвела взглядом всех остальных. - Он признался в этом?
- Под пытками признается! - крикнул кто-то из-за спин.
Артема все-таки отпустили. Воспользовавшись, что его больше не держат, он поднялся. И наконец-то посмотрел на девушку.
Ацухимэ стояла, опершись на нагината. Древко алебарды было длиной с ее рост. Амазонка! Горящие глаза и растрепанные волосы только дополняли образ и удивительно шли ей. Она была босиком, а надето на ней сейчас было темно-синее кимоно с вышитыми золотой нитью пионами.
- Под пытками? - переспросила, усмехнувшись, сестра Хидейоши. - А почему с него начинают пытать? Может быть, начать с тебя, Абэ Иэнари, чей голос я узнала. Ведь оснований подозревать тебя ничуть не меньше, чем чужестранца!
- Ты - женщина, и ты не можешь встревать в дела самураев. - Раздвинув окруживших пятачок, на котором лежал убитый мастер и стояли Артем с Ацухимэ, шагнул, судя по всему, тот самый упомянутый Абэ Иэнари. А судя по морщинам и седине в волосах, этот самурай был одним из наставников Школы. Или местным «вечным студентом».
- Я не могу встревать?! - не произнесла, а прошипела рассвирепевшей рысью девушка с нагината, ее глаза сузились до предела, почти исчезнув с лица. - Я не могу! Я - Ацухимэ из рода Кумазава, дочь Кумазава Масахиро, в моих жилах течет кровь Минамото ёсицунэ. И я что-то там не могу?! Кто здесь может сказать, что его предки сделали для страны больше?! Может, ты, Абэ Иэнари, жалкий плебей, сын вожака рыбачьей артели, получившего самурайские мечи только за то, что долгие годы поставлял свежую рыбу престарелому, слабоумному тайро. Или ты, Хасимото, чей отец был безродным ронином! Или ты, Цурутиё, чей род всегда с охотой поддерживал любых мятежников! Или, может, ты, Такэаки, не знающий своего отца и живущий здесь из милости сэнсэя?
Как-то враз все в зале примолкли. И когда замолчала Ацухимэ, в зале повисла неожиданная, поразительная тишина.
Тишину разорвал голос Цурутиё:
- Кто еще мог убить сэнсэя! Он, только он - гайдзин! Стоило ему приехать, как сэнсэя убили! Не раньше, а в этот день!
- Я спрашиваю еще раз, кто-нибудь видел, как чужестранец убивал мастера Мацудайра или как он крался ночью к комнате сэнсэя? - Ацухимэ приподняла нагината и острием обвела круг собравшихся. - Может быть, кто-нибудь видел, как гайдзин крался к себе в комнату? Хоть это видели?
- Я не стесняюсь того, что мой отец ловил рыбу, - это опять заговорил Абэ Иэнари. - Сэнсэй Мацудаира учил нас не кичиться чужими заслугами. К тому же в Мацудайра-рю среди учеников и наставников много людей из благороднейших семейств, которые тоже сделали для страны немало. А ты - всего лишь женщина. Ты не можешь прикасаться к оружию, ты должна сейчас находиться на женской половине.
- Ах, вот как ты вдруг заговорил, Иэнари! - Девушка сложила руки на груди, зажав между ними древко нагината. - Стоило только мастеру покинуть нас! Надеешься занять его место? Или ты хочешь оскорбить меня? Так оскорби, если хочешь сразиться со мной по всем правилам фехтовального искусства! Я даже согласна на твой выбор оружия. Хочешь, мы будем биться на нагината или на копьях? Хочешь - выбери катану. Я согласна на бо и на дансэн утива. Я согласна и на лук. Ведь я же женщина, и я не смогу натянуть лук, правда? А пока еще раз напомню тебе, что я из рода Кумазава. Оскорбив меня, ты оскорбишь дом Кумазава. И если рядом нет мужчины из рода Кумазава, я буду защищать честь рода.
- Ты не должна так говорить, женщина, и злить людей, которые любили сэнсэя, - Невысокий худощавый и тоже не очень молодой самурай вышел в первый ряд столпившихся вокруг девушки и чужестранца. - Замолчи! Ни у кого здесь не было причин убивать мастера Мацудайра! Мы все любили его и любили эту школу. Что теперь будет со школой? Ни у кого из нас не было причины убивать сэнсэя. Только у гайдзина были причины!
- Ни у кого, говоришь... - Глаза Ацухимэ опять превратились в две словно нарисованные на лице тонкие полоски, что - как уже понял Артем - не предвещало ничего хорошего находящимся поблизости от нее недоброжелателям. - Ни у кого? Тогда слушайте. Я скажу вам сейчас. Начнем с-с...
Ацухимэ совершила одновременно хищный и изящный поворот головы, выбирая жертву.
- С тебя, Хара Итиноси. - Лезвие нагината качнулось в сторону невысокого худощавого самурая. - Все мы восхищались мечом сэнсэя, «Светом восемнадцати лун». И как можно не восхищаться клинком, выкованным самим Амакуни. Однако ты, Хара Итиноси, не просто восхищался. Ты смотрел на этот меч, как мужчина смотрит на женщину, не мог оторвать взгляд. Это мужчина не обратит внимания на такой пустяк, как блеск охваченных страстью глаз, а от женщины подобное не укроется. Вожделение - вот что я читала в твоем взгляде. Вы скажете, меч не похищен. Да, это так. Но может быть, кто-то собрался похитить его позже. Или ты, Хара Итиноси, подумал - раз я не могу владеть, то пусть не владеет им никто!
- Ты... ты... - Худощавый самурай от возмущения не мог ничего выговорить, лишь судорожно сжимал рукоять катаны.
- Продолжать? - не обращая внимания на реакцию худощавого самурая, спросила Ацухимэ. Спросила, похоже, сама у себя, потому что без перерыва продолжила: - А ты к кому ходишь почти каждую ночь, Хасимото? Что молчишь? Так я тебе скажу! Ты ходишь к Карахаси, к наложнице господина Мацудайра. И от кого ребенок, которого она сейчас носит под сердцем, еще неизвестно. Не ревновал ли ты ее к сэнсэю, а? Ты говорил, что любишь ее. Что опять молчишь? Или ты думал, что женщины умеют держать язык за зубами? Если ты так думал, ты глуп, Хасимото! Да только глупость не помеха ревности, а ревность любого может толкнуть на преступление. А ты, Куримото?!
- Замолчи! - вскинул руку один из самураев.
- Замолчать? Ты затыкаешь мне рот? Я разве начала обвинять? Если ты хочешь, чтобы я не продолжала, встань здесь, рядом со мной и нашим гостем, скажи, что ты не веришь в его виновность только потому, что он гайдзин.
«Она восхитительна, сгореть мне в аду! - Артем, забыв обо всем, любовался этой женщиной. - Да ради такой женщины... даже не знаю что...»
- Ты не встал рядом, тогда я скажу про тебя, Куримото! - Ацухимэ наклонила нагинату. - А-а, ты положил ладонь на рукоять катаны! Что ж, выхватывай меч и пытайся снести мне голову. Только я раньше успею достать тебя нагината. А еще раньше я успею сказать, что хотела. Все знают, как ты относился к чужеземцам. Ты любил повторять: «Все чужеземцы - варвары, не допускать гайдзинов в страну, выдворить тех, кто есть, и раз и навсегда очистить от скверны Землю Богов - Японию!» И вот ты видишь чужеземца, которого Мацудайра принимает в своем доме как равного. Все тут знают, что ты подвержен вспышкам гнева, во время которых тебе трудно сдержать себя в ножнах благоразумия, и эти вспышки сэнсэй, как ни бился, побороть не мог...
- Твой язык подобен пчелиному жалу, женщина! - закричал Куримото, выхватив из ножен длинный меч.
И тут Ацухимэ одним движением туловища, можно сказать, уничтожила самурая. Она элегантно, так, на носочках, развернулась и оказалась к грозному самураю Куримото спиной, тем самым оставляя его в полных дураках - не рубить же ему женщину мечом со спины, не кричать: «Эй ты, повернись!» Он так и застыл в нелепой позе, не зная, что ему делать. Нет, может быть, он бы опомнился и закричал: «Эй ты, повернись!», да только Ацухимэ как ни в чем не бывало, будто ничего и не заметила, продолжила говорить:
- Вы согласитесь, господа самураи, что не только у чужестранца были причины желать смерти сэнсэю, а? Так? Согласны со мной? Или мне продолжать называть имена?
- Я не соглашусь с тобой, женщина, - вдруг снова заговорил Хара Итиноси, про которого Ацухимэ уже говорила. - Может быть, не все здесь знают, но за голову этого гайдзина даймё Нобунага назначил награду. Коку риса! Выходит, гайдзин уже совершал преступления в этой провинции. И наверное, не одно, раз награда так велика...
Артем не исключал, что это прозвучит рано или поздно. Слухом земля полнится. Плохо, конечно, что дошло до селения Касивадзаки, плохо, что сейчас прозвучало, да уж ничего не попишешь. Самураи зашумели, обсуждая услышанное. Артем же увидел, что сестра Хидейоши как-то сразу поникла, взгляд ее агатовых глаз потускнел. Допустить, чтобы он тускнел и далее, остаться без ее поддержки было никак нельзя.
- Это так! За мою голову Нобунага действительно назначил награду! - громко сказал Артем. - Именно поэтому я последний, кто был бы заинтересован в смерти мастера Мацудайра. Потому что я пришел в этот дом в поисках убежища и мастер обещал мне покровительство и защиту. А теперь я лишен ее.
- Тогда я знаю, что мы сделаем! - Хара Итиноси поднял вверх руку. - Мы пошлем за Нобунага. Как бы мы здесь ни относились к даймё, это будет лучшим выходом. Он следит за порядком в провинции, преступления и преступники - это по его части. Пусть придет и выяснит, кто убийца.
«Правильно», «Очень верно придумал», «Мудро», «Всех устроит», - зашептались вокруг. Ацухимэ же молчала. Она опиралась на нагината, но в позе ее угадывался надлом. Вероятно, чтобы предупредить возможные возражения, Хара Итиноси сказал:
- Мы знаем, случись такая беда с кем-нибудь из нас, сэнсэй не пустил бы даймё Нобунага в Касивадзаки, мастер Мацудайра сам нашел бы убийцу и наказал его. Но мастера с нами нет. Поэтому нужен человек, кто установит истину.
«Гладко стелет гад, - подумал Артем. - И что тут можно сделать? Смириться? Пусть посылают за Нобунага, а пока тот едет, попробовать удрать».
- Я готов согласиться с господином Итиноси, - сказал Артем. - Пусть пошлют за Нобунага. Пусть он найдет убийцу. Ради этого я готов сдаться даймё и предстать перед его судом. Но я бы предложил подождать до утра. До утра не отправлять гонца к Нобунага.
- Что это изменит, гайдзин? - спросил кто-то из самураев.
- Сейчас мы все во власти чувств. Утром же придет очередь мысли. Может быть, утренний свет и спокойствие ума откроют нам некую очевидную истину, мимо которой мы прошли ночью.
- Он попробует сбежать! - крикнул самурайчик Наканэ.
- Он пытается обхитрить нас! - поддержал его Цурутиё.
- Можете охранять меня всей школой, - развел руками Артем.
- Всей школой незачем, но четверо самураев будут постоянно рядом с тобой, - сказал Хара Итиноси, который, кажется, потихоньку выдвигался в главные.
- А я буду рядом с этими четырьмя, - сказала Ацухимэ. - Чтобы они ничего не натворили.
- Я все же не понимаю, зачем нам нужно ждать рассвета! - Куримото с лязгом задвинул меч в ножны.
- У нас говорят, утро вечера мудренее, - сказал Артем.
- Решено, - твердым голосом произнес Хара Итиноси. - До утра гонца к Нобунага не отправляем.
- Ты на что-то надеешься? - тихо спросила девушка, наклонившись к Артему.
- Я попробую отыскать след, который приведет к убийце. Задача сложная, но выполнимая...

Глава одиннадцатая
«СВЕТ ВОСЕМНАДЦАТИ ДУН»

Зажегся легко -
и так же легко угаснет
ночной светлячок.
Тинэ-лзё
«Ведь это я только так пообещал, что легко поймаю Кирпича. Если б это было так просто, мы бы их всех давно переловили, Шар-рапов» - эта фраза из незабвенного кинофильма не давала Артему покоя, пристала, как банный лист, и вертелась на уме... - так, бывает, прилепится к языку некая мелодия, ходишь напеваешь ее или насвистываешь и никак не можешь избавиться...
Вот, казалось бы, он, человек знакомый с книжными и киношными похождениями великих сыщиков, вооруженный представлением о дедукции, смотревший сериалы про Эркюля Пуаро и мисс Марпл, прочитавший на языке подлинника тьму-тьмущую российских детективов, - он должен был в два счета распутать это дельце. Однако прошло уже часа два (а то и более) с того момента, когда чужестранцу предоставили относительную свободу, а Артем убийцу еще не нашел.
Четверо самураев ходили по пятам и таращились на Артема так, словно подозревали его в совершении не только ночного, но и всех нераскрытых в стране Ямато преступлений, начиная с эпохи первого императора и по сей день. Кто-то из них ограничивался сердитым сопением и грозным блеском очей, а другие нет-нет да и толкнут невзначай, исподтишка. И они называются благородными самураями, джентльменами древних эпох, блин! Впрочем, им простительно по причине малолетнего возраста, они еще глупые дети. И по этой же причине Артем не отвечал им, делал вид, что не заметил. Зато Ацухимэ однажды заметила и так влепила древком нагината по руке, что отбила охоту к шалостям у всех добровольных вертухаев самурайского звания.
Тело мастера все еще лежало в центре фехтовального зала. На этом настоял Артем, сказав уже всем, что убийца мог оставить следы и эти следы он попробует отыскать. Ацухимэ его поддержала, а Хара Итиноси не возражал, видимо, за ночь устав уже возражать и спорить до хрипоты.
Однако никаких следов Артему обнаружить не удалось. Он, конечно же, думал о снятии отпечатков пальцев и о прочих приемчиках из сферы доступной криминалистики, с которыми злоумышленники просто не могли быть знакомы по причине многовековой своей отсталости и, стало быть, не опасались прокола с этой стороны. Но как тут снимешь те же отпечатки, с помощью каких таких подручных средств? Ну, допустим, бумага тут найдется, только сгодится ли она? Потом что-то нужно напылять на поверхность рукояти кинжала, как-то делать оттиск, как-то надо уговорить самураев «сдать» свои отпечатки...
Хорошо. Пусть невероятными усилиями он все же снимет отпечатки с орудия преступления и «откатает пальчики» у всех самураев. Пускай какие-то отпечатки совпадут. А как убедить этих дремучих нехристей, что папиллярные линии у людей уникальны и их совпадение есть неоспоримое доказательство виновности, какими аргументами достучаться до их деревянных мозгов? Одного утра на все это громадье задач явно не хватит. Так стоит ли вообще затевать? Думается, что нет.
И вообще, ни черта тут у них нет полезного и нужного! Нет даже увеличительного стекла, с которым можно было, поползав на коленях, изучить каждый миллиметр, а то, глядишь, и удалось бы разыскать на соломенных матах некий волосок, который неоспоримо укажет на убийцу... Можно, конечно, все бросить и заняться изготовлением увеличительного стекла. Кто ж спорит, можно! А пока он будет его тут непонятно из чего и как изготавливать, его двенадцать раз казнят и пятнадцать раз сожгут на погребальном костре по буддистскому обряду... ну, или сто раз отправят в мир иной по обряду синтоистскому. З-замечательно!
Короче, оставалось полагаться лишь на свой острый ум и скрытые дедуктивные способности. А также на то, что ум еще более прежнего обострится под дамокловым мечом отправки гонцов к Нобунага. Уж больно не хотелось попадать в лапы Нобунага...
Первое, на что Артем обратил свое внимание, приступив к расследованию, - беспечность мастера Мацудайра. Как же это он позволил убийце подобраться к себе вплотную? Убийца, что ли, ступал бесшумно, аки призрак бестелесный? Вот именно - ему следовало быть призраком, и только призраком, чтобы в ночной тишине подобраться к мастеру совершенно бесшумно. Ничем не хрустнув, не выдав себя дыханием или шорохом соломенных матов под ногами. Нет, к обычному человеку (ко мне, допустим, признал Артем) необычных способностей убийца, может, и сумел бы подкрасться незаметно, но тут ведь мастер кэмпо! Да и сам убийца побоялся бы так рисковать. Малейшая оплошность, мастер оборачивается, и все - гудбай успех, провал затеи. Словом, вывод напрашивался сам собой - мастер знал убийцу и всецело ему доверял. Настолько всецело, что спокойно повернулся к нему спиной. А значит...
А значит, убийцей непременно должен быть кто-то из домашних! Кто-то из других наставников школы, из учеников, из слуг или... может быть, кто-то из женщин.
Погоди-погоди, сам себе возразил Артем. А если ночью тайно прибыл некто, кого мастер хорошо знал и кому доверял как себе? Скажем, тот же Хидейоши или кто-то вроде него. Убил мастера и незамеченным убыл восвояси. Вероятность такого сценария невелика, слишком уж ловким получается этот убийца, прямо ниндзя какой-то, но пока какая-то вероятность сохраняется, версию скидывать со счетов не стоит. Но все же домашние - первые на подозрении. «Э-хе-хе, - вздохнул в этом месте расследования Артем, - нелегка ты, участь частного сыщика».
Воздушный гимнаст, конечно, как мог тщательно осмотрел место преступления. Прилежно с фонарем исползал на коленях все маты вокруг трупа, осмотрел труп. Но не переворачивал. Решил не будить лихо в виде и без того злобно позыркивающих на него самураев. Осмотрел Артем и кинжал.
На вопрос «чей кинжал», которым почему-то никто не задавался до сего момента, в том числе и сам Артем, ему ответила Ацухимэ:
- Это кинжал самого сэнсэя. Убийца взял его из комнаты оружия.
- А попасть в эту комнату легко?
- Да. Она находится на другой стороне внутреннего двора, рядом с залом для трапез.
- Что из оружия в ней хранится?
- Все то оружие, что использовал мастер для занятий воинским искусством. Тебе перечислить все? Там хранится тёкуто, кэн, тати, нодати, танто...
- Не обязательно перечислять! - остановил Артем. - Оружейная комната не охраняется?
- Зачем? - искренне удивилась Ацухимэ.
«А и действительно! - гимнаст поразился собственной недогадливости. - Когда они и так тут все разгуливают с оружием».
- Но ты же говорила мне, что в детстве тайком пробиралась в эту комнату, нарушая строжайший из запретов, - нашелся Артем.
- Конечно, тайком, как же еще! Туда нельзя входить женщинам, - сказала Ацухимэ. - А у вас не так?
Некогда было поддерживать разговор о бедственном положении женщин в разных странах Средневековья... Кстати говоря... Еще раз Артему пришло в голову, что убийцей могла быть и женщина. Ну, сами... сами эти подлые мысли приходили! И от них невозможно было отмахнуться! Тем более... Тем более, как убеждала других сама Ацухимэ, причины желать мастеру смерти были у многих. Не было ли таких причин у самой Ацухимэ? Например, та же ревность? Или мастер - он ведь мужчина, не надо об этом забывать! - когда-то взял ее силой, и она давно вынашивала план мести...
«Все, хватит, хватит! - приказал себе гимнаст. - Подозревать можно любого. Поэтому надо идти не от людей, а от фактов и улик. Где эти факты и улики? Нету? Так ищи!»
- Меня другое занимает, - сказал Артем, пальцем смахнув со лба каплю пота. - Убийца взял кинжал. Почему он не взял ни один из мечей, боевой веер, нагината, лук и далее по списку? Почему он предпочел именно кинжал? Причем взял не какой-нибудь другой, а собственный кинжал мастера?
- Я поняла тебя. Действительно есть о чем подумать. - Девушка нахмурила лоб. - Я не знаю ответа.
- Может, убийца лучше всего управляется именно с кинжалом, - предположил Артем. - Кто у вас всему остальному предпочитает кинжал?
- Чтобы всадить в спину, большого умения не нужно. Любой справится. Даже любая женщина, даже слабый, больной мальчик.
- А может, он метнул его?
Ацухимэ взглянула на него как на маленького. И сказала со снисходительностью в голосе:
- Это же ёрой-доси, «кинжал милосердия». Им на полях сражений добивают безнадежно раненых, чтобы облегчить страдания. Для метания убийца выбрал бы коцука. Но даже метни он ёрой-доси, тот не вошел бы по самую рукоять.
- Понятно. - Артем устало потер ладонью лоб. - Неплохо было бы опросить всех домашних. Не только самураев, но и вообще всех, включая женщин, слуг и малых детей. Как говорил один весьма известный у меня в стране мастер розыскных дел, в любом дельце всегда найдется человечек, который что-либо слышал, что-либо видел.
- Если бы кто-то что-то видел, он бы вышел и сказал об этом, - сказала Ацухимэ, резким движением головы отбрасывая со лба прядь черных волос.
«Сложно с вами, - подумал Артем. - Впрочем, идея с допросами заранее обречена. Гайдзин проводит допросы, ха! Кто из них согласился бы на такой позор - отвечать на вопросы гайдзина! Каждого пришлось бы уговаривать по целому дню».
Артем еще раз внимательно все облазил и осмотрел. Стыдно перед памятью великого Холмса, но он так ничего и не обнаружил. Ни малейшего следочка. Хотя добросовестно все обшаривал! «Ладно. Забудь и думай дальше, - приказал себе гимнаст. - Должна быть где-то зацепка!»
Например, место и время преступления. Время - глухая ночь, в это время люди обычно спят мертвецким сном. Место - фехтовальный зал, куда люди обычно по ночам не ходят. Или ходят?
- Скажи, а часто ли мастер посещал ночью фехтовальный зал?

Предыдущая страница 5 Следующая страница


Мечи Ямато 6

Со своим вопросом он опять обратился к Ацухимэ. А к кому еще? Нет никакого желания общаться с хмурыми самурайскими личностями. К тому же, сдается, девушка уж никак не глупее своих однодомцев мужеского полу.
- Я ничего не знаю об этом, - ответила Ацухимэ.
- Тогда, - Артем наклонился к самому ее уху, прошептал, покосившись на супящих брови самураев, - спроси об этом у моей почетной охраны. Может, кто-то из них знает.
- Они тем более не знают, - сказала девушка. - Если что-то в доме неизвестно женщинам, это неизвестно никому.
- Ну хорошо, а тебя саму ничуть не удивляет, что мастер посреди ночи оказался в фехтовальном зале?
- Я не вижу в этом ничего странного, - пожала плечами Ацухимэ. - Ночь - прекрасное время, чтобы медитировать в одиночестве.
- Подожди... - От пришедшей на ум мысли Артем непроизвольно щелкнул пальцами. - А кто обнаружил труп?
Вообще-то этим вопросом следовало озадачиться давным-давно, может быть даже в первую очередь, а не тогда, когда прошло уже черт знает сколько времени с начала следствия. От подобного сыщицкого дилетантства Холмс, наверное, все бока отмял, ворочаясь в литературной могиле.
- Сибо! - Ацухимэ громко обратилась к самому старшему из самураев. - Кто нашел убитого сэнсэя?
Сибо знал ответ. Оказалось, труп обнаружил старый знакомый Артема Наканэ. Он проходил мимо фехтовального зала, в приоткрытую дверь увидел свет фонаря, из свойственного ему любопытства заглянул внутрь и разглядел распростертого на полу сэнсэя, из спины которого торчала рукоять кинжала. Ах вот как... У Артема сразу же появился новый вопрос: «А почему сам Наканэ бродил ночью по дому, аки тень Мертвого Императора?» Вот на этот вопрос Сибо ответа не знал. А знал его, разумеется, только сам Наканэ. Бежать искать его и будить, если спит? Да нет, тема того не стоит. Ну, услышишь от самурайчика, что он вставал по нужде, или признается, что ходил к этой самой Кабуке... Кабуко... ну, в общем, к своей подружке, о которой Ацухимэ говорила.
Артем с тоскливой безнадежностью понял: он не знает, что делать. Но что-то делать надо было. А может... сорваться с низкого старта, броситься наутек - и пусть догоняют? Какие-то шансы есть...
Все самураи, стерегущие Артема, смирнехонько разместились по углам фехтовального зала, освещенного фонарями-укидару. Гимнаст сидел на корточках, прислонившись к стене. Рядом с ним на коленях сидела Ацухимэ. Ее одолевала утренняя дремота, то и дело ее голова начинала клониться, она вздрагивала и героическими усилиями воли распахивала глаза.
Уже разгорался рассвет - Артем только что вернулся с улицы (понятно, что его сопровождали самураи в полном составе и с их присутствием примиряло только присутствие Ацухимэ). На улице он тоже пытался обнаружить зацепки, сам не очень представляя, что это может быть. Например, извилистая цепочка следов на сырой земле с капелькой крови в каждом отпечатке, и цепочка та приведет в комнату преступника... Или вдруг удалось бы найти случайно оброненный дневник самурая, где все преступление чистосердечно описано с момента его обдумывания.
«Шути, шути, - пробурчал внутренний голос. - Дошутишься до плахи с топором или до бамбукового кола. На всякий случай я бы на твоем месте поинтересовался, как в здешних пенделях казнят преступников. Может быть, и нет ничего страшного. Чирк по горлу - и ты на небесах. Кр-расота!»
Хорошо хоть эти преимущественно детско-юношеские самураи не донимали глупыми расспросами типа: «Как продвигается расследование, скоро ли пойдем на задержание?»
Твою мать, короче!!! Артем на совесть (так во всяком случае ему самому представлялось) отработал следы преступления. И ничего не выходит!!!
Честно говоря, приступая к расследованию, Артем был преисполнен оптимизма. Почему-то ему казалось, что он сможет выйти на след убийцы и если не выявит его в течение ночи, то сумеет убедительно доказать хотя бы свою непричастность. Однако ни того ни другого...
- Ты узнал, кто убил сэнсэя? - разлепив глаза и подавляя зевоту, спросила Ацухимэ, и в голосе ее было столько надежды, что у Артема сдавило горло.
- Я на пути к этому. Я много узнал этой ночью.
Ну, не мог! Не мог он сказать ей правду: «Ты знаешь, свет моих очей, признаюсь тебе как на духу: перспективы у следствия самые унылые. Никаких зацепок, никаких ниточек, ухватившись за которые можно было бы размотать клубок. Ни-чего. "Глухарь" вырисовывается, одним словом».
Артем закрыл глаза. Неужели он полный ноль как сыщик? Столько прочитано и просмотрено. Надо думать дальше, напряженно думать...
Он поймал себя на том, что уже пошел в своих размышлениях по второму кругу: пальчики, невозможность их откатать и далее по списку.
Но ведь где-то должна быть подсказка...
Скоро утро, снова все соберутся, убийца не найден.
- Джек Лондон!!! - вскочил Артем. - Ну конечно! Это оно...
На него смотрели, как на сумасшедшего.
- Священный предмет, - бормотал Артем себе под нос, наматывая круги по фехтовальному залу. - Какой же, какой? «Свет восемнадцати лун». Что может быть более подходящим!
«Ведь они в сущности такие же дикари, как и эскимосы из рассказов Джека Лондона, - это он уже произносил не вслух, а про себя. - Они верят в колдовство, их мир населяют духи, которых они зовут ками. Должно получиться. Только надо все как следует продумать, чтоб без ошибки...
Артем бросился к Ацухимэ, опустился с нею рядом на пол, схватил ее за руку, горячо зашептал, наклонившись к самому ее уху:
- Я найду вам убийцу. От тебя, Ацухимэ, потребуется немногое, вернее, одно лишь потребуется. Ты должна помочь убедить самураев, что до меча мастера Мацудайра, известного как «Свет восемнадцати лун», может дотронуться не только сам мастер...

Глава двенадцатая
«СВЕТ ВОСЕМНАДЦАТИ ЛУН»

(Продолжение)
Перепела в полях
квохчут, квохчут - должно быть, решили,
что ястреб дремлет.
Басе
Собрать в одном месте всех обитателей «гасиенды дона Мацудайра» оказалось невероятно сложным делом. Собственно, Артем отлично представлял себе, что затея однозначно обречена на провал, исходи предложение от него. Оно должно было непременно исходить от какого-то авторитетного лица. Но где его взять и как заручиться его поддержкой?
Ацухимэ таковым лицом быть не могла, потому что была женщиной. Ха, женщина и гайдзин! Трудно вообразить себе что-либо менее авторитетное в японских глазах. Чтобы там эти двое ни наплели, какими бы убедительными ни были их аргументы, кто станет их слушать! Но зато Ацухимэ могла стать гайдзину добрым советчиком. Например, могла подсказать, с кем говорить и как вести разговор. Поэтому Артем поделился с ней замыслом.
Сначала сестра Хидейоши вполне ожидаемо ему не верила - до тех пор, пока он не показал ей татуировку. Увидев дракона на плече, она сперва испуганно отшатнулась, потом на смену испугу пришло изумление, потом крепко призадумалась.
- Тебя не станут слушать, - наконец сказала она, задумчиво теребя прядь волос. - Они скажут - пусть приедет даймё Нобунага, он нас рассудит.
Они с Ацухимэ разговаривали во внутреннем дворике у пруда. В пруду над камнями и корягами плавали карпы и еще какие-то рыбы с золотыми плавниками. А самураи топтались неподалеку - на галерее, оттуда и наблюдали за гайдзином.
- Тогда надо напомнить им, что мастер Мацудайра терпеть не мог Нобунага и не хотел видеть даймё в селении Касивадзаки, - напористо произнес Артем. - Тому, кто будет яростно против, можно сказать: «А не ты ли и убил мастера, раз противишься выявлению истинного убийцы»!
- Верно, Алтём. - Ацухимэ решительно поднялась с камней, которыми был выложен берег пруда. - Я схожу к Хара Итиноси и сама поговорю с ним...
«Ага, все-таки Итиноси, - подумал гимнаст. - Видимо, по сложившейся у них иерархии именно он теперь как бы главный. Временно или постоянно. Занял свято место. Типа, как место президента во всяких там развитых странах автоматически занимает вице-президент... Вот вам, кстати, еще один повод для убийства мастера Мацудайра...»
Хара Итиноси и Ацухимэ вернулись вместе, оживленно разговаривая на ходу. Они остановились, пяти шагов не дойдя до Артема, возле украшенных разноцветными лентами, врытых в землю двух лакированных столбиков.
- Если гайдзин все же обманет нас, я покрою себя позором. Ты подумала об этом? - донеслось до Артема. Это говорил Хара Итиноси.
- Не иди от себя, от своих страхов! Подумай, как бы поступил сейчас сэнсэй, и поступи так же! - громко и отчетливо произнесла Ацухимэ, потом низко поклонилась и отошла в сторону.
«Однако эта женщина все же имеет здесь авторитет, заслужила, к ней прислушиваются даже после смерти мастера». Артем не мог ничего утверждать, слишком мало еще покрутился в здешних сферах общества, но все же было у него стойкое подозрение, что такое положение женщины отнюдь не обычное дело в стране самураев, а скорее редкое и приятное для Артема исключение.
Озадаченный словами женщины, Хара Итиноси какое-то время сосредоточенно размышлял, расхаживая между столбиками с лентами и грудой мшистых камней. Потом самурай, видимо, приняв какое-то решение, быстрым шагом направился к Артему.
- Покажи знак Белого Дракона на твоем плече!
Итиоси рассматривал татуировку внимательно и долго.
- Да, это Бьяку-Рю, - сказал он, наконец перестав мять Артему плечо и водить пальцем по коже. - Могущество Белого Дракона известно всем... Если человек носит на своем теле изображение Белого Дракона и с ним не происходит ничего плохого, значит, он пользуется покровительством Бьяку-Рю. Хорошо, сделаем так, как ты сказал. Меч «Свет восемнадцати лун» обладает столь сильным ками, что он не допустит ошибки. Но если ты нас обманываешь, мы больше не станем слушать тебя, гайдзин, и до прихода Нобунага ты будешь сидеть взаперти...
- Согласен, господин Итиноси, - сказал Артем и поклонился, выказывая глубиной поклона и плотно прижатыми к бокам руками глубокую признательность господину Итиноси за мудрое решение...
И вот все собрались во внутреннем дворике и на огибающей его галерее - свободного места не осталось. Артем и не ожидал, что на этом «ранчо» проживает столько людей.
Самураи держались отдельно, слуги отдельно. Отдельно от тех и других держались женщины. Одни малые дети бегали повсюду, не придавая никакого значения сословным и половым различиям. И уж совсем отдельно ото всех, как заметил Артем, держалась Ацухимэ. «Впрочем, оно и понятно, - подумал гимнаст. - Женщины, даже самурайские жены, не могут принять ее за свою, уж больно неправильно себя ведет».
- Вы уже знаете, что случилось этой ночью.
Едва заговорил Хара Итиноси, установилась тишина. Вместе с Артемом, в окружении наиболее взрослых и, надо думать, наиболее влиятельных в этом доме самураев он стоял на ступеньках, ведущих с галереи во внутренний дворик.
- Мастера убили подло. В спину. Так убивают только варвары и ямабуси.
Понятное дело, Артема тут же опалили десятки пылающих ненавистью взглядов. Неуютно было под ними, признаться.
- Господин Мацудайра позвал к себе чужестранца по имени Ямамото, - Итиноси показал рукой на Артема, - потому что тот находится под покровительством Белого Дракона и наделен крупицей его могущества. Покажи им знак Бьяку-Рю на своем плече!
В третий раз за это утро Артем заголил плечо. И опять ему пришлось наблюдать уже привычную реакцию на своего дракона - страх и изумление. Страх, кстати, преобладал.
Во дворе и на галерее поднялся шум. Хара Итиноси властно поднял правую руку вверх, призывая всех к тишине.
- Чужестранец Ямамото говорит, что может силой Белого Дракона пробудить к отмщению ками, заключенный в мече господина Мацудайра, что носит имя «Свет восемнадцати лун». И меч сам отомстит подлому убийце хозяина меча. А теперь ты скажи, Ямамото!
- Это так, - сказал Артем. Даже не пришлось особо напрягать связки, чтобы его голос услышали все люди на галерее и во дворе - с акустикой тут было все в порядке. - Меч сам найдет убийцу и отомстит ему. Как только убийца дотронется до ножен, клинок отсечет ему голову. Невинным людям нечего бояться. Невинным людям ничего не грозит. Все, что вам нужно сделать, - это подойти к мечу, сжать ножны руками, подержать немного, отпустить и отойти. Меч лежит рядом с господином Мацудайра в фехтовальном зале.
Артем выразительно посмотрел на самурая Итиноси.
- Делайте так, как сказал Ямамото! - приказал Хара Итиноси.
И началось. Люди по одному входили в фехтовальный зал. Двери зала не задвигали, и поэтому стоящие у порога могли видеть, как люди подходят к центру зала и опускаются на колени перед телом мастера. Они низко склонялись перед покойным. Катана мастера, носящая имя «Свет восемнадцати лун», лежала у ног Мацудайра. (Собственно, лежала там, куда ее положил Артем. Он зашел в фехтовальный зал перед началом, закрыл за собой дверь, мотивируя это секретами своей мистической связи с Белым Драконом, и кое-что подготовил. Что должно было, по его мнению, сработать. Потому что если не сработает... Впрочем, об этом лучше пока не думать.) А вот как люди кладут руки на меч, от двери не было видно, потому что они располагались спиной к двери.
Все происходило в благоговейной тишине - такая бывает, пожалуй, только на кладбище зимой. Даже самые беспокойные дети и те угомонились. Тишина так и продержалась до самого окончания мероприятия. То есть до тех пор, пока последний из людей (к мастеру подходили и дотрагивались до меча даже женщины и дети) не вышел из фехтовального зала. Последним был Артем.
- Ничего не случилось, меч никого не покарал, - прошептал Хара Итиноси, широко распахнутыми от удивления глазами уставившись на Артема. - В доме не осталось никого, кто бы не прикоснулся к «Свету восемнадцати лун». Как так, Ямамото?
- Все ясно! - диким голосом закричал Наканэ. Вид у него сейчас был по-настоящему страшный. - Гайдзин - убийца сэнсэя!
- Он обманул нас! Мерзкий гайдзин! Смерть ему! Смерть гайдзину!
Из ножен вылетели катаны. Сталь засверкала вокруг Артема. Надвинулись перекошенные, страшные, злобные лица.
- Подождите! - Гимнаст вскинул руку. - Это еще не все! Сейчас и наступит момент истины! Сейчас мы увидим убийцу. Пусть все выставят перед собой открытые ладони. Вот так! Делайте, как я!
Артем выбросил перед собой руки, повернув их ладонями вверх. На коже его ладоней были видны две отчетливые темные полосы.
- Прикажи им, Итиноси! Ну же! - повысил голос Артем. - Пусть все покажут ладони.
Хара Итиноси не спешил ничего приказывать. Он молча поднял руки и взглянул на свои ладони.
- Что это? - Он тоже увидел на них две темные полосы.
- Это простая сажа. Самая обыкновенная сажа. Ты еще не понял, в чем дело? У кого чистые ладони, тот и убийца. Мы же не видели от двери, кто прикасается к ножнам, а кто только делает вид. Убийца ни за что не стал бы трогать ножны, испугавшись мести «Света восемнадцати лун». Понимаешь теперь?
- Всем показать ладони! - рявкнул Хара Итиноси. - Ты!
Самурай шагнул к ближайшему человеку - им оказался Наканэ, силой перевернул его ладони. Ладони оказались запачканы.
- Оступи назад, не мешай! - приказал Итиноси. - Переворачивайте ладони, вытягивайте руки, чего ждете!
Младшие самураи один за другим стали вытягивать руки ладонями вверх. Старшие самураи пока только хмурились и не торопились следовать их примеру.
- А почему я должен потакать гайдзинским выходкам? - крикнул Куримото.
- И почему ты, Итиноси, слушаешь гайдзина? - подхватил вслед за ним Хасимото.
- Верно! Верно! - зашумели другие старшие самураи.
- Замолчите! - вдруг рявкнул Итиноси. Артем аж вздрогнул - он никак не ожидал от Итиноси такого генеральского рыка. Человек превращался в главного прямо на глазах.
- Если ты чего-то не понимаешь, Куримото, это не значит, что этого не понимаю я! - Так Хара Итиноси изящно назвал Куримото болваном.
И тут Артем увидел, как кто-то из самураев под шумок бочком выбирается из толпы, явно собираясь выскользнуть с галереи в коридор.
- Распорядись, чтоб никого не выпускали! - Артем подскочил к Итиноси и не слишком вежливо схватил его за руку. - Посмотри!
Гимнаст вытянул руку в направлении пытающегося улизнуть самурая. Бритоголовый... Артему даже показалось, что он знает его. Впрочем, сейчас это было неважно.
- Куда он хотел уйти?! - Артем вдруг четко осознал, что должен брать инициативу и нагнетать, иначе все опять выльется в самурайскую перепалку и в этом увязнет. Поэтому Артем не ограничился привлечением внимания, а быстрым шагом через двор направился з сторону бритоголового самурая. И продолжал говорить: - Может, он хочет тихо улизнуть, надеясь, что его отсутствия не заметят? Или хочет где-то вымазать руки сажей и вернуться?
Бритоголовый обернулся. С кустистыми бровями, с первой неряшливой растительностью на круглом юношеском лице - гимнаст вспомнил это лицо: «Ночью он много кричал и даже хотел пытать меня деревянным мечом-боккэном. Его имя начинается на Ц. И вроде бы на ё заканчивается».
Бритоголовый задержал взгляд на Артеме. Никаких особых эмоций на его лице не отразилось. Потом самурай быстро огляделся по сторонам.
Стараниями Артема на бритоголового смотрели уже все, а те, кто находился поблизости от него, отступили, образовав вокруг этого самурая круг отчуждения. И Хара Итиноси уже направился к нему, и кто-то из старших самураев уже пробирался к нему.
Выкрикнув что-то нечленораздельное, бритоголовый выдрал из ножен вакидзаси, рывком распахнул кимоно, всадил короткий меч себе в левый бок и быстро провел клинок к центру живота, вспарывая его.
Он рухнул на колени, потом медленно повалился лицом в пол. К нему кинулись отовсюду, кинулся туда и Артем. Гимнаст пробился к зарезавшему себя самураю, увидел, как его перевернули на спину.
- Посмотрите на его ладони! - закричал Артем, раздвигая склонившихся над самоубийцей.
Кто-то разжал сперва одну ладонь умирающего самурая, потом другую, показывая их всем. Ладони бритоголового были совершенно чисты.
Артем почувствовал, как в нем враз ослабла некая невидимая пружина, что была натянута все это время. Если бы не сработало, то тогда... скверно было бы тогда. И не только потому, что его и без того незавидное положение моментом ухудшилось бы до полной и окончательной задницы. Был еще один аспект.
Ацухимэ знала всю подоплеку фокуса со «Светом восемнадцати лун» - без ее помощи было не обойтись, ведь Артем не знал даже, где взять сажу. А если бы и знал, то не смог бы сделать это незаметно. И кабы фокус не сработал, кабы ладони у всех оказались испачканными, то на роль главной подозреваемой выходила бы девушка по имени Ацухимэ... В общем, слава богу, что обошлось, и все хорошо, что хорошо.
(А еще слава Джеку Лондону и его рассказу, в котором головастый шаман разыскал преступника точно таким же образом. Только вместо меча там был горшок, а вместо японцев - эскимосы... или индейцы, Артем точно уже не помнил. Вот как, оказывается, полезно читать книги и не сразу все выбрасывать из головы.
Психология тех эскимосов и этих японцев оказалась действительно очень похожа. На что Артем и рассчитывал. Те и те одинаково верили в духов и боялись их. Впрочем, слово «вера» не совсем точное. Для японца ками - такая же бесспорная вещь, как для человека двадцать первого века - электричество. Весь мир вокруг населен мириадами невидимых ками, они повсюду и во всем: в камнях, в деревьях, в животных, в земле, в небе. Сам японец станет ками после смерти.
Есть сильные ками, а есть слабые. Такой священный и бесспорно одушевленный для самурая предмет, как меч, не может обладать слабым ками. А если это не просто меч, а меч, выкованный самим Амакуни, меч, который принадлежал самому Мацудайра, то ками этого меча не может не быть сильным. И даже не просто сильным, а сверхсильным. Вот почему Артему всенепременно нужен был «Свет восемнадцати лун», вот почему фокус не сработал бы с предметом, обладавшим меньшей харизмой. И вот почему преступник должен был испугаться мести меча. А уж в том, что гайдзин со знаком Белого Дракона на плече заколдовал меч, ясное дело, никто сомневаться не мог. И дело не только в гайдзине, в фигуре для японца таинственной и пугающей. Дело в Белом Драконе. В том, как японцы верят в Белого Дракона и в его колдовское могущество, Артем уже не раз убеждался...)
Гимнаст готов был уже отойти от бритоголового самоубийцы - чего на него таращиться! - когда заметил одну невероятно знакомую вещицу. Он наклонился и достал то, что торчало у бритоголового за поясом. После чего выбрался из толпы.
Укиё-э. Дощечка с рисунком, на плетеном шнуре. Та самая, что он забрал у убитого им в Яманаси человека, а потом отдал мастеру Мацудайра. И как все это объяснить, а?
- Цурутиё, - услышал он рядом с собой.
- Что? - Артем аж вздрогнул.
- Цурутиё, - повторил Хара Итиноси. - Его звали Цурутиё. Он - один из старших учеников мастера.
- А-а, - протянул гимнаст. - Очень интересно. Пусть будет Цурутиё, я свое дело сделал. Я не знаю, почему он убил мастера, и не могу это выяснить. Боюсь, мы этого так никогда и не узнаем.
- Почему же? - пожал плечами Итиноси. - Я знаю, почему он убил господина Мацудайра... Ты видел окруженную кипарисами беседку с северной стороны дома, Ямамото?
- Нет.
- Попроси кого-нибудь, пусть тебя проводят. Я закончу здесь и подойду. Нам нужно поговорить...
- Да, поговорить нам нужно, - согласился гимнаст.
Артем знал, кого он попросит показать ему беседку с северной стороны дома...

Глава тринадцатая
ПРОСТОЕ ЯПОНСКОЕ УТРО

Снежный ком, снежный ком,
До чего же быстро ты вырос, -
Катить не под силу!
Яэлзакура
Открытая японская беседка со столбиками, поддерживающими крышу-пагоду, - не самое плохое место, чтобы встречать утро. А может быть, даже как раз самое подходящее и есть - ничто не мешает созерцанию пробуждающегося мира, ничто не мешает сливаться с природой.
Беседка располагалась на некотором отдалении от построек, была расположена в полукруге, образованном невысокими кипарисами. Отсюда, помимо вида на кипарисы, открывался изумительной красоты вид на окутанные утренним туманом холмы.
В центре беседки находился стол, а у невысоких бортиков беседки лежали свернутые трубкой циновки. Две из них они расстелили. Сели за стол напротив друг друга. Ацухимэ наклонилась и провела ладонью по гладкой лакированной столешнице, сгоняя с нее росу.
- Я рада, что ты не убийца, - сказала она, вытирая мокрую ладонь о кимоно.
Артем мог бы сказать ей в ответ: «А я рад, что убийца не ты». Вот такой обмен любезностями мог бы получиться. Но Артем сказал другое:
- А я рад твоей радости. Приятно, когда кто-то надеется, что ты не убийца.
Ацухимэ проводила взглядом жука, спешащего по своим утренним делам через стол, и сказала:
- Я думаю, Итиноси скажет тебе, что Цурутиё хотел смерти мастера Мацудайра из-за меня.
- Из-за тебя?!
Она кивнула.
- Цурутиё был ко мне неравнодушен. Находясь вместе со всеми, он, конечно, осуждал меня, при всех ко мне никогда не подходил. Однако когда мы оставались наедине... Это он так устраивал, чтобы мы оказывались наедине. Следил за мной, караулил меня, выбирал момент и словно случайно попадался навстречу. И тогда он говорил мне, как я ему нравлюсь, какими чувствами он пылает, как он хочет, чтобы я одарила его своими ласками. И он ревновал меня к мастеру.
Ацухимэ стрельнула в Артема глазами:
- Он верил сплетням, что ходили про меня и сэнсэя. Мужчины тоже любят слушать и повторять сплетни, хоть и называют сплетницами нас, женщин. Так вот... Среди самураев ходили сплетни, что между мной и сэнсэем что-то есть. Поэтому, говорили они, мастер позволяет мне то, что не позволил бы другой женщине. Может быть, не сами самураи первыми распустили эти слухи, а они пришли с женской половины дома, только какая разница! Самураи охотно поверили этим разговорам! Но между мной и мастером никогда ничего не было. Даже... даже несмотря на то, что мастер хотел, чтобы было.
- Вот как, - вырвалось у Артема. Это прорвались наружу отголоски его мыслей о том, что и в таком медвежьем уголке, оказывается, кипят прямо Шекспировские страсти.
- Сколько лет было мастеру? - спросил гимнаст.
- Больше пяти десятков, - ответила Ацухимэ. - А разве возраст имеет значение? Лучшие годы мужчины могут прийтись на любой возраст, и лучшие годы женщины - тоже. Спроси любую женщину, и она тебе скажет, что отношения между мужчиной в возрасте и девушкой полезны обоим. Как и отношения между женщиной в возрасте и юношей. Такие отношения называются «весна-осень». Кто старше, тот учит младшего мудрости любви, а кто младше, тот вдыхает в более старшего новые жизненные силы. Дело не в разнице прожитых лет, о чем ты подумал, Алтём. И сэнсэй нравился мне как мужчина, как он мог не нравиться! Дело в другом...
- В чем же?
- Между мной и... любым мужчиной ничего не может быть.
- Почему? - едва слышно выдавил из себя Артем.
«Неужели она... из этих...» Даже не хотелось продолжать. И он почувствовал некоторое облегчение, когда услышал:
- Я из рода Кумазава. Наш род всегда отдавал все свои силы и всю свою кровь служению микадо и стране Ямато. Не только мужчины рода Кумазава, но и женщины всегда стремились к этому. Но государственные должности в стране Ямато могут занимать только «чистые» женщины. Понимаешь? Если женщина не сохранит чистоту, она может быть только женщиной, и никем более.
- А... разве женщины в стране Ямато могут за нимать государственные должности?
- Женщина может стать домоправительницей сегуна, домоправительницей тайро, хатамото или даймё. И она станет влиять на государственную жизнь не в спальне, а напрямую, имея на это право.
На смену первоначальному облегчению пришла новая тоска. «А не есть ли это еще более худшее, так как более непреодолимое препятствие? Может быть, японской женщине легче победить природу или заблуждение ума, чем воспитываемое с младых ногтей чувство долга?» - вот о чем подумал Артем.
- Как же тогда женщине продолжить род? - задал он довольно дурацкий вопрос.
- Мужчины продолжают род.
- Ну да, ну да... И ты собираешься занять одну из женских государственных должностей?
- Да. Я готовлю себя к этому. К служению микадо и стране.
Почудилось Артему или она на самом деле призналась в этом с грустью? Хорошо бы, не почудилось... Тогда есть надежда. Очень хочется верить, что есть надежда...

Предыдущая страница 6 Следующая страница


7 Александр Логачев

А вообще, слишком много событий, слишком много известий. Трудно сосредоточиться, трудно справиться с мыслями. Трудно справиться с самым главным вопросом - что делать дальше? Впрочем, решение этого вопроса Артем отложил до разговора с Итиноси.
А сейчас они с Ацухимэ молчали. Ацухимэ наблюдала за воздушным змеем, трепещущим над кипарисами, - видимо, кто-то из детей запустил.
Артем достал из-за пазухи дощечку и протянул Ацухимэ. Он решил не держать в себе сомнения. Тем более самому ему вряд ли удастся до чего-нибудь додуматься, элементарно не хватит знаний. Ну а с кем еще поделиться, как не с Ацухимэ? Можно, конечно, с Итиноси, но, во-первых, девушка показала, что она не глупее здешних мужчин, а скорее даже наоборот, во-вторых, Артем хорошо запомнил ее слова: «Если что-то неизвестно женщинам в доме, это неизвестно никому», а в-третьих, Артему хотелось увеличивать до бесконечности число общих тем, загадок, тайн, увлечений - всего, короче говоря, что может быть между ним и сидящей напротив красавицей.
- Я нашел эту вещицу в городе Яманаси, - сказал Артем. - Отдал ее мастеру Мацудайра при первой нашей встрече, когда он увидел ее у меня на шее и сказал, что интересуется укиё-э. А сегодня я обнаружил ее за поясом сделавшего себе харакири Цурутиё. И я забрал ее. Я подумал, а может быть, это не случайно, может быть, эта вещь имеет какое-то отношение к убийству?
Ацухимэ вертела в руке дощечку. В ее глазах вдруг вспыхнул интерес. Она подцепила ногтем (кстати, коротко остриженным, когда у других здешних женщин, как успел заметить гимнаст во время вчерашней вечерней трапезы, ногти длинные, но они их, правда, не красили) медную окантовку, и та неожиданно легко отошла.
- Странно, - сказал Артем, наблюдая за ее манипуляциями. - Она вроде бы крепко держалась.
Опа! И дощечка распалась у нее в руке на две половинки. В одной из половинок было вырезано углубление, и в нем лежал аккуратно сложенный лист рисовой бумаги. Ацухимэ развернула его. Артем не выдержал, встал, обошел стол и опустился на колени рядом с девушкой. Лист сверху донизу покрывали иероглифы. И вот что странно - эти иероглифы были ему не знакомы.
- Что это? - произнес Артем, ощущая, что, помимо любопытства, испытывает сейчас и совсем иные чувства, порожденные близостью к девушке с прелестным именем Ацухимэ.
- Не понимаю... - почему-то шепотом проговорила Ацухмэ. - Иероглифы китайские, но я не могу сложить их в понятный текст.
А вот Ацухимэ - не без грусти отметил гимнаст - всецело поглощена листом бумаги, и ничто иное ее, кажется, не трогает, не волнует.
- А ты умеешь читать по-китайски? - спросил Артем.
- Разумеется! - Девушка, похоже, даже обиделась такому вопросу. - Бессмыслица какая-то! - Она раздраженно тряхнула головой. - Нет, подожди, подожди... Последняя фраза... Вроде бы в ней есть какой-то смысл! Ну да! «Верить только подателю рассеченного золота» - вот что в ней написано! А рассеченного золота ты не находил?
Ах вот оно что... Артем вспомнил последнюю золотую монету со щербатым краем, отданную трактирщику в оплату ночлега и... кх-м... услуг ночной феи. Значит, это и есть то самое рассеченное золото. А что еще?
- Нет, рассеченного золота я не находил и никогда в руках не держал, - соврал Артем.
- Это письмо, - уверенно сказала Ацухимэ. - За исключением последней строчки остальное написано тайным образом. Но как-то же можно его прочитать, только надо догадаться...
- Хара Итиноси идет, - сказал Артем, сквозь просвет между кипарисами разглядев людей, идущих от дома в сторону беседки.
Ацухимэ быстро подняла голову, тоже увидела идущих.
- Давай лучше не будем никому показывать, пока не поймем, в чем дело. Я оставлю его у себя, - заявила она, что называется, тоном, не терпящим возражений, и спрятала письмо и половинки дощечки за отворотом кимоно.
Да в общем-то и не собирался Артем ей возражать. Понадобится - он успеет еще показать бумагу Хара Итиноси или кому угодно другому. Он понимал, почему Ацухимэ предложила никому не показывать письмо. Как и всякой женщиной, ею движет неуемное любопытство, а тут явная тайна. И наверное, она боится, что Хара Итиноси заберет у нее письмо и лишит возможности стать первой обладательницей тайны. А то и вовсе она никогда не узнает, что скрывает это письмо, - возьмет самурай и не скажет ей ничего, мол, незачем женщине влезать в мужские дела.
- Я потом найду тебя, - сказала Ацухимэ, вставая. Девушка не стала дожидаться прихода самурая, дожидаться, когда он отошлет ее в дом, на женскую половину. Она даже направилась не навстречу Итиноси, а в другую сторону.
Ну, а к столу тем временем приближалось целое шествие: впереди гордо и уверенно вышагивал Хара Итиноси, а за ним две женщины с подносами. Подносы поставили на стол - один перед Артемом, другой напротив. Поклонившись, женщины посеменили обратной дорогой.
- Сперва позавтракаем, Ямамото-сан, - сказал Итиноси, присаживаясь. - Не в правилах Мацудайра-рю завтракать не всем вместе в трапезной комнате, но какие сегодня могут быть правила... И еще неизвестно, какие правила будут завтра. Ешь, Ямамото-сан.
Сначала от всех этих утренних и ночных треволнений кусок не лез в глотку. Но потом, посмотрев, с каким аппетитом завтракает Итиноси, Артем тоже почувствовал голод. И вскоре он уже уминал завтрак за обе щеки, тоже, как и Итиноси, выхватывал палочками-конго из деревянной плошки кусочки рыбы и вареной свеклы, переправлял их в рот, отрывал от большой лепешки куски, макал их в плошку, давал пропитаться бульоном, а потом с удовольствием съедал.
Итиноси управился первым, он поставил пустую плошку на стол, положил поверх плошки палочки-конго. Самурай налил себе чаю - у каждого на бамбуковом подносе были и чайничек и крохотная деревянная чашечка. Чай они сегодня пили в прямом смысле слова без церемоний, то есть без ритуальных священнодействий, без постижения Красоты, Гармонии, Чистоты и всего остального. Просто пили.
Вообще-то Артем не отказался бы и от чарочки сакэ - пусть по японским понятиям пить с утра не принято, - но сакэ на столе отсутствовало, а просить об этом гимнаст счел ниже своего достоинства.
- Сэнсэй учил нас, что ум должен быть незамутненным зеркалом, - сказал Итиноси, маленькими глоточками отпивая едва теплый чай из крохотной чашки. - Ты показал, что твой ум таков. Ты подтвердил слова господина Мацудайра о чужестранцах, как о людях, у которых тоже можно чему-то научиться.
С Хара Итиноси, отметил Артем, произошли разительные перемены. Артем помнил его ночью - растерянного, затерявшегося среди других самураев. Сейчас все в нем изменилось - осанка, интонации.
- Как обещал, я расскажу тебе, почему Цурутиё убил мастера Мацудайра.
Артем, вздохнув про себя, приготовился слушать повесть о ревности и неразделенной любви. Но, к своему удивлению, услышал другое:
- Причина - родовая вражда между домами Мацудайра и Цурутиё. Сто тридцать восемь лет назад господин Хакамаци вместе со своими вассалами выступил против даймё Исида Тайцукэ и поддержавших его домов Миаото и Зензабуро. Сражение произошло возле деревни Сэкигахара. Войско Хакамаци было разбито. Отряд, которым командовал господин Тосицугу Музаши, прикрывал левый фланг. Отряд держался до последнего, под натиском противника отступая в горы. Господин Тосицугу Музаши был ранен. Когда уцелевшие воины увидели, что, куда ни посмотри, не видно флагов Хакамаци, они поняли, что сражение проиграно. Тогда старший самурай Наосукэ назначил четверых самураев и приказал им спасать господина Музаши. Среди этих четверых был самурай рода Цурутиё, предок того Цурутиё, что совершил сегодня харакири.
Остальные самураи прикрывали отход этой четверки с носилками, на которых лежал раненый господин Тосицугу Музаши. Нет никаких сомнений, что самураи живого заслона пали все до одного. Но за это время четверка самураев сумела отнести своего господина достаточно далеко в горы и их перестали преследовать. К концу дня стало ясно, что господин умирает и ему ничем не помочь. Раны его были страшны. Господин тоже понял это и сказал, что хочет уйти достойно. Он сам выбрал того, кто поможет ему. Он выбрал Цурутиё, и тот помог своему господину совершить сеппуку. Он сделал все так, что его господину не в чем было бы его упрекнуть.
После того как господин Тосицугу Музаши покинул этот мир, самураи решили найти хатамото Хакамаци, чьим вассалом был их господин. Они не знали, погиб или жив господин Хакамаци. Если он жив, они обязаны были найти его и рассказать ему о смерти Тосицугу Музаши, о том, что тот покинул мир достойно. Только поэтому они не последовали сразу же за своим господином. Бояться смерти - это трусость, Ямамото. Стремиться к смерти и искать смерти равносильно трусости. Убить себя, когда гораздо тяжелее жить, - трусость вдвойне. Они разошлись, каждый из этой четверки пошел своим путем. Если им было суждено попасть в засаду, то ушли бы из жизни не сразу все четверо.
Одиннадцать раз вставало и заходило солнце с тех пор, как они расстались. Дорога Цурутиё вышла очень тяжелой, и он радовался этому. Потому что слишком велик был соблазн сделать харакири, особенно когда он заблудился в болотах и его одолевали комары, болотные газы дурманили голову, а болотные змеи кишмя кишели под ногами. Но он одолел себя, не поддался трусливым желаниям. Ему пришлось бросить в болотах доспехи, так было тяжело. А это были древние доспехи, гордость их рода, Ямамото. Вот как трудно пришлось Цурутиё в болотах. Но он все же выбрался из них.
Ему оставался совсем короткий переход. Устав от странствий по болотам, Цурутиё задремал на пригорке и во сне увидел, как рассказывает господину Хакамаци о смерти своего господина, как потом просит у него разрешения сделать сеппуку в честь погибшего господина. И господин Хакамаци ему разрешает...
На спящего Цурутиё наткнулся отряд - десять асигару, которых вел самурай. Самураем тем был самурай рода Мацудайра. Я тебе еще не сказал, Ямамото, что в той, не такой уж давней распре самурайских домов семейства Цурутиё и Мацудайра находились по разные стороны. Поэтому когда Мацудайра разбудил спящего Цурутиё и узнал, кто перед ним, то потребовал немедленного поединка.
Цурутиё, разумеется, согласился, но попросил отсрочить поединок. Он рассказал Мацудайра о том, к кому и зачем идет, поведал о своих странствиях и злоключениях. Цурутиё сказал, что последнее дело его жизни отнимет у него не больше дня, после чего он придет туда, куда укажет Мацудайра, и скрестит с ним клинки. К тому же, сказал Цурутиё, самого Мацудайра вряд ли сильно прославит бой с уставшим, изголодавшимся противником. Но Мацудайра был непреклонен и требовал поединка немедленно. Мацудайра полагал, что Цурутиё хитрит. Поединок состоялся, и Мацудайра убил Цурутиё.
С тех пор и установилась непримиримая, кровавая вражда между этими самурайскими домами. Самураи дома Цурутиё считают, что Мацудайра поступил подло, помешав их предку выполнить свой долг вассала. Самураи дома Мацудайра уверены, что Цурутиё хитрил и он бы никогда не пришел на поединок. Вот почему так часто происходят смертельные поединки между самураями этих домов.
Ты хочешь спросить меня, почему же тогда наш сэнсэй взял в школу самурая из дома Цурутиё? Для того и взял, чтобы помирить роды, чтобы вражда не продолжалась до бесконечности. Однако не суждено сбыться благородным намерениям сэнсэя, и вражда домов теперь лишь усилится.
Наверное, Цурутиё давно вынашивал планы подлого убийства мастера, потому что в честном поединке он бы одолеть сэнсэя не мог. Но Цурутиё боялся, что правда выйдет наружу и он запятнает дом Цурутиё несмываемым позором. Но вот в Мацудайра-рю появился ты, Ямамото, и Цурутиё решил этим воспользоваться. Он не сомневался, что подумают на тебя. Варварский способ убийства - кто еще, как не чужестранец, мог сделать это!.. Вот так, Ямамото... Как и обещал, я рассказал тебе, почему Цурутиё убил мастера Мацудайра. Ты нашел убийцу, мы благодарны тебе и не забудем того, что ты сделал. - Итиноси поставил на стол пустую чашечку. - А теперь ты должен покинуть Мацудайра-рю, Ямамото. И сделать это надо как можно быстрее. Ты навлечешь на нашу школу, на все селение Касивадзаки гнев даймё Нобунага. Но не только в этом причина. Наставники и ученики Мацудайра-рю сейчас скорбят по учителю. Но когда их скорбь станет меньше, они подумают о том, что Цурутиё никогда бы в голову не пришло посягнуть на жизнь сэнсэя, если бы в школе вдруг не появился ты. Значит, решат они, виноват опять же гайдзин. Сейчас я на твоей стороне, Ямамото, но если передо мной встанет выбор - ты или сохранение Мацудайра-рю, я не уверен, что приму твою сторону.
Тонко так, сволочь, намекнул. Куда уж, блин, тоньше!
Впрочем, Артем не мог сказать, что последние слова Хара Итиноси стали для него полнейшей неожиданностью, эдаким громом с ясного японского неба. Что-то вроде предчувствия на этот счет у Артема появилось уже у трупа Цурутиё. Да и вряд ли, если задуматься, могло быть по-другому! Мастер Мацудайра еще мог вести себя независимо по отношению ко всяким даймё, потому что был фигурой всеяпонского масштаба. А зачем тому, кто сейчас займет его место, будь то Хара Итиноси или кто другой, такой опасный постоялец, как объявленный в розыск гайдзин. Сбагрить его поскорей и облегченно выдохнуть!
Ну раз так...
- Ну раз так, - сказал Артем, - мне нужен заплечный короб, еда в дорогу и деньги на дорожные расходы.
- Как далеко ты направляешься?
- Далеко. Очень далеко. Поэтому не надо скупиться, Итиноси-сан...
Единственное, о ком он будет жалеть, - так это Ацухимэ. С другой стороны, ему необходимо с ней сейчас расстаться, чтобы все-таки когда-нибудь обрести ее. Это вдруг открылось ему во всей полноте и отчетливости. Кто он для нее и для всех остальных здесь? В лучшем случае - никто.
Артем вспомнил монастырь, горы, Испытание, Сатори, что в переводе с японского означало «просветление» и просветлением было на самом деле. Тогда ему открылось Знание, как обрести себя в этой совсем чужой, не принимающей его стране, открылся Путь.
Конечно, кое-что изменилось с того времени. И изменилось существенно - он встретил Ацухимэ. Но от этого необходимость следовать по увиденному Пути лишь возросла.
Когда-нибудь он вернется сюда уже не как безродный гайдзин, могущий рассчитывать лишь на то, чтобы жить тут из милости. Нет, он вернется сюда другим человеком, человеком, которому не придется прятать лицо под полями шляпы-амигаса, которого станут признавать по меньше мере за равного. И тогда он заберет Ацухимэ. Или же... Или же при другом исходе он никогда никуда уже не вернется. Но все решит жизнь и борьба.
- Мы не станем скупиться, - сказал Хара Итиноси. - Но ты не должен задерживаться здесь.
- Тогда не будем затягивать ни на минуту, Итиноси-сан. - Он поднялся из-за стола...
... Артем направился в свою комнату. Что ему еще оставалось сделать в Мацудайра-рю? Переодеться, взять обещанные Хара Итиноси короб с едой и деньги, попрощаться с Ацухимэ. Странное письмо, найденное внутри японской гравюры, пусть остается у нее, пусть она разгадывает эти ребусы долгими японскими вечерами. Не письмо, а совсем другой вопрос сейчас заботил Артема - признаться девушке в своих чувствах к ней или нет?
Опа! Вот это неожиданность, и весьма приятная. Отодвинув дверь своей комнаты, Артем увидел Ацухимэ.
- Я хочу тебе сказать... - Он подошел к ней. Но продолжить не смог.
Девушка выбросила руку, которую держала за спиной, и приставила к горлу Артема кинжал.
- Одно из двух, - прошипела она. - Ты сейчас расскажешь мне все без утайки, и я оставлю тебя в живых. Или я убью тебя, Алтём, и обойдусь без тебя.
Он не узнавал этой женщины. Глаза горели лихорадочным огнем. На щеках пылал яркий румянец. Губы нервно дрожали. Такое впечатление - ей только сейчас сообщили, что она внебрачная дочь императора или что на Японию надвигается смертоносное цунами, которое смоет с островов все живое.
- Что случилось? Что я должен рассказать? - тихо проговорил Артем, косясь на руку с кинжалом.
- Правду. Как к тебе попало это письмо? Что такое рассеченное золото и куда оно делось? Кто ты такой на самом деле? Как это связано с моим братом Хидеиоши? Вот из-за чего на самом деле убили мастера Мацудайра! - Левой, свободной от кинжала рукой она достала из-за отворота кимоно письмо и поднесла его к глазам Артема...

Часть вторая
ВОЗВРАЩЕНИЕ БЛУДНОГО НИНДЗЯ

Глава четырнадцатая
СВЯТИЛИЩЕ КАСУГА

Старый хуторок -
Непременно у каждого дома
Дерево хурмы...
Басе
Не было бы счастья, да несчастье помогло. Это русское народное присловье приходило на ум Артему всю дорогу от селения Касивадзаки до деревни Дако. Не случись той трагической нелепости, в результате которой погиб от руки Артема предыдущий владелец таинственной дощечки, не случись страшной беды с мастером Мацудайра - Артем расстался бы с Ацухимэ и неизвестно когда увидел бы ее вновь. А так они шли вместе по дороге, он мог видеть ее, мог с ней говорить. Более того, у них отныне была общая цель, общий враг и одна на двоих долгая дорога.
Сейчас они подходили к деревне Дако. Уже видны были тростниковые и черепичные крыши, над которыми вились дымки, они уже давно шли мимо заливных рисовых полей и фруктовых садов, навстречу им попадались крестьяне.
Сама по себе деревня Дако наших путников не интересовала. Деревня как деревня, по словам Ацухимэ. Но на ее окраине находилось синтоистское святилище Касуга. Оно и было целью их путешествия.
На этом настояла Ацухимэ. Она сказала, что так заведено в их роду. Если предстоит важное дело, допустим, кто-то собирается на бой, он обязательно должен посетить святилище Касуга в деревне Дако, должен поклониться божествам, которые издревле почитает их род. А уж тем более необходимо посетить святилище человеку, который стоит на распутье, не знает, какую дорогу выбрать, и не уверен, что склоняется к правильному выбору. Тишина и покой священного места, а главное - ками, обитающие в окрестностях святилища, - уверяла Ацухимэ - подскажут ей как быть, права ли она в своем выборе.
Дело в том, что в окрестностях святилища обитали души людей рода Кумазава. Род Кумазава вышел отсюда, первые Кумазава были из деревни Дако. Семейное поверье гласило, что все Кумазава, даже кто погибал или умирал своей смертью вдали от этих мест, став ками, возвращались к святилищу Касуга и оставались здесь навсегда...
Путь в горную деревню Дако занял у них три с половиной дня. Пусть те же три с половиной дня потребуются им затем, чтобы вернуться на равнину. Итого неделя. Семь лишних дней, проведенных вместе с Ацухимэ. Артем ничего не имел против этого...
Они прошли по деревне, провожаемые взглядами, в которых, впрочем, не читалось ничего, кроме простого человеческого любопытства.
- Нас принимают за паломников, - сказала Ацухимэ. - Изредка сюда наведываются паломники. Святилище Касуга известно в нашей провинции.
А излишней подозрительностью, как уверяла еще раньше Ацухимэ, здешние жители не страдают. Деревня эта тихая, удаленная от всех властей и городов с их суетой и тревогами. И люди здесь обитают спокойные, рассудительные, живущие исключительно своими маленькими повседневными заботами. «Правда, скоро они поймут, что ни в каких горных деревнях не укроешься от большой общей беды», - так закончила рассказ о местных жителях Ацухимэ.
Храм Касуга стоял на краю деревни. С дороги святилище невозможно было заметить из-за окружающих его каштанов и лиственниц. Сперва требовалось сойти с дороги, пройти по тропе, из-за низко нависающих ветвей лиственниц более похожей на сумрачный туннель. Там под ногами шуршала хвоя, а в ветвях, в причудливых узорах светотени порхала, заливисто чирикая, мелкая птичья сволочь. Живой туннель выводил на лесную поляну, размером с цирковую арену, где и находилось святилище Касуга.
Синтоистский храм вряд ли мог чем-то заинтересовать взыскательных ценителей деревянного зодчества - простое, без каких бы то ни было архитектурных излишеств, невысокое строение из лиственницы с загнутой вверх крышей, крытой красной черепицей. К храму примыкала совсем небольшая постройка: деревянная площадка, четыре столбика по углам, на которых держится черепичная крыша с загнутыми вверх краями, посередине висит подвешенный к крюку маленький бронзовый колокол, а к каждому из столбиков прибито матерчатое какэмоно с изображением оленей. А прямо перед деревянными ступенями храмового крыльца врыты в землю два толстых, покрытых лаком столба, которые украшают разноцветные ленты и оленьи рога.
Действительно, место тихое и уютное. Сразу охватывает ощущение домашности. Настоящий Приют Усталых Странников, где так и тянет повалиться на землю и выдохнуть что-то вроде: «Ну вот я и дома».
И еще одно ощущение возникает сразу же, едва выйдешь из-под деревьев на лужайку, - что столетиями здесь ничего не менялось. Как построили бог знает когда, так и стоит до сих пор в неизменном виде. А чего, спрашивается, не стоять! Лиственница - дерево прочное. Тем более без пригляду святилище не оставляют - это сразу заметно. Храм и пристройка ни в коем разе не запущенны. На древесине ни плесени, ни грибков, между ступенями крыльца не пробивается трава, расползающуюся из леса поросль своевременно вырубают, даже тропа, по которой они шли к святилищу, превратилась бы бог знает во что, в непроходимые джунгли, не прогуливайся по ней время от времени двуногие санитары леса с вострыми топориками.
Ага, а вот, наверное, один из тех, кто следит за священным местом! Из храма им навстречу вышел маленький, сгорбленный старик. Совершенно белые неряшливые волосы до плеч, неухоженная длинная борода, которая тоже могла бы быть совершенно белой, вычесывай ее старик своевременно и мой почаще. Дедок опирался трясущимися руками на посох. Хлопая подслеповатыми, воспаленно-красными глазами, он вглядывался в подходящих к храму людей. Эдакий древний-предревний японский гном, как нельзя лучше подходивший к духу здешних мест.
Древний-то древний, однако Артем по привычке дернул себя за край шляпы-амигаса, понадежнее закрывая лицо. Они с Ацухимэ прошли столбы, остановились перед крыльцом и поклонились старичку.
- Ты из Кумазава, - тоненьким голосом проблеял старичок, показав посохом на Ацухимэ. - Пока глаза мои еще что-то видят, я всегда узнаю Кумазава. Походка у всех у вас одинаковая - такая, будто ходите по льду и боитесь поскользнуться. И глаза у всех одинаковые - словно в глазницы вставлены агаты.
- Сколько же тебе лет, Ёсицуно-сан? - рассмеялась Ацухимэ.
Старичок мелко захихикал, приоткрыв беззубый рот:
- Когда смерть не приходит и не приходит, перестаешь считать года. Но я помню правление Такакура! Вот и считай сама, девочка.
Артем уже понял, что перед ним не кто иной, как жрец синто. Ацухимэ рассказывала о нем: «До этого я была в Дако всего единожды, еще маленькой девочкой. Помню старичка-каннуси, старенький такой престаренький. Звали его Ёсицуно. Наверное, его уже давно нет в живых». Оказывается, очень даже есть.
- А-а, - протянул старик и хитро подмигнул. - Я тебя узнал. Ты была здесь однажды. Помню, как ты первой выпрыгнула из крытых женских носилок. С тобой был старший брат, он бежал за носилками, а потом бегал по двору. Вслед за тобою с носилок сошла взрослая женщина, такая же высокая, как и ты сейчас.
- Это была моя мать. - Лицо Ацухимэ почему, то омрачилось.
- Сяду. Тяжело стоять. - Жрец синто с кряхтением опустился на ступени храмового крыльца. - Ты знаешь, что сегодня за день, Ацухимэ?
- Хинамацури, - улыбнулась девушка.
- Во-от, - протянул жрец Ёсицуно. И вдруг, прикрыв глаза прочитал стихи:
- Случайно заглянешь
в лачугу на склоне горы - а там наряжают кукол...
Ацухимэ не осталась в долгу:
- Не забыть мне их лиц -
из коробки двух кукол достали в пышных нарядах...
- Вот-вот, праздник девочек. Девочки наряжают кукол, а матери принаряжают своих девочек. Девушки мечтают о женихах, о собственных детях, о куклах, которых им подарят. А у тебя, девочка, за спиной меч, - сказал старичок, показав посохом на соломенный мат, торчащий из заплечного мешка Ацухимэ, и укоризненно покачал головой. - Когда хуже видят глаза, чутче становится слух. А бряцанье меча в ножнах ни с чем не спутаешь. А ну-ка, покажи мне его!
«Да у этого гнома слух как у кота - ведь меч завернут в соломенный мат», - с удивлением подумал Артем. Ацухимэ замялась:
- Я войду в храм и оставлю тебе меч, Ёсицуно-сан. Можешь его посмотреть.
- Пусть будет так, девочка. - Старик с кряхтеньем заворочался на ступенях, устраиваясь поудобнее. - А какой большой у тебя спутник, девочка. Он не похож на самурая. Где его мечи? Кто он? Или женщины из рода Кумазава уже выбирают в спутники людей не самурайского звания?
- Он... самурай. Только он долгое время жил послушником в монастыре на горе Энку и только несколько дней назад покинул монастырь. Поэтому у него нет мечей и сакаяки.
- На горе Энку, - кивнул старик. - Знаю такой. Хорошо, идите, не стану досаждать вам разговорами.
Артем и Ацухимэ поднялись по ступеням мимо старичка, разулись и вошли в храм.
В храме было всего лишь одно помещение, разделенное на две части высокой плетеной ширмой. Меньшая, отгороженная часть храма называлась хондэн, то есть святилище. В нем, как объясняла Ацухимэ, хранится синтай, то есть святыня. Святыню этого храма Артем мог видеть сквозь дырочки в ширме - это была не слишком искусно вырезанная из дерева рогатая оленья голова. Олени были нарисованы и на стенах храма. И все: кроме оленей, никаких других изображений в храме не было. Артем знал от Ацухимэ, что в храмах Касуга почитают оленей как посланников божеств. Точно так же, как в храмах Инари есть изображения лис, в храмах Хиэ - обезьян. В этих краях, так уж случилось, прижились храмы Касуга.
Сперва они подошли к ширме, перед которой стояло большое деревянное блюдо. Ацухимэ развязала прихваченный с собой узелок, достала из него краюху хлеба, два рисовых колобка и небольшой камушек соли. Все это она положила в блюдо, бросила туда же несколько серебряных монет.
После этого они с Артемом отступили в хайден - так назывался зал для молений, вторая, большая часть синтоистского храма. Артем опустился на пол рядом с Ацухимэ.
Девушка положила ладони на колени, опустила голову, закрыла глаза. Ее лицо сделалось отрешенным. Неизвестно, о чем сейчас думала Ацухимэ, но в этом храме, признал Артем, хорошо погружаться в себя. Ничто не отвлекает. Где еще предаваться думам, как не здесь, в полнейшей тишине, нарушаемой разве только шорохом птичьих лап - это мелкие птахи прыгали наверху по балкам. Но эти звуки никоим образом отвлечь не могли, скорее, они действовали успокоительно.
Артем тоже закрыл глаза. Он не возносился духом к незримым высотам, не пытался слиться с астралом или мистралом и получить оттуда космическое знание и космическую же энергию. Он просто вспоминал, что произошло за последние три с половиной дня, и пытался заново переосмыслить очередной поворот своей японской эпопеи...

* * *

Тогда в Мацудайра-рю, в своей комнате Артем честно рассказал Ацухимэ, как к нему попало письмо. Ежели шпарить протокольным языком (а он как нельзя лучше подходил к случаю), то Артем чистосердечно сознался в непреднамеренном убийстве, вызванном необходимой самообороной, и в присвоении имущества убитого, поскольку последнему оно стало вроде бы ни к чему. И про монету с выщерблинами Артем сказал. Да, мол, держал в руках «рассеченное золото». Разве что не стал уточнять, за что именно расплатился той монетой.
Ну конечно, сознался Артем совсем не потому, что испугался приставленного к горлу кинжала. Ха, еще чего, какого-то кинжала! Цирковые акробаты - не самые неповоротливые на свете люди, и при большой в том нужде он, думается, смог бы отстраниться от лезвия и вывернуть руку с оружием. Только вот, скажите на милость, зачем устраивать поединки с женщиной, которую ты... которая тебе нравится? Тем более весь ее взбудораженный вид и экспансивное поведение говорили о том, что ей крайне важно узнать правду. «Эх, - с тоской подумал тогда Артем, - лучше бы она так сильно переживала по-другому поводу». Кстати, вот еще один резон: если стремишься к серьезным отношениям с женщиной, стоит ли начинать с запирательства и вранья?
Врать ведь все равно пришлось, отвечая на ее вопрос: «Кто ты такой на самом деле?» Не признаваться же в том, что прибыл из далекого будущего. Поэтому Артем поклялся суровыми богами своей Родины, что все обстоит так, как он о том рассказывал мастеру Мацудайра: он - чудом спасшийся морячок с разбившегося о японские скалы корабля, теперь блукающий неприкаянно по чужой стране.
Вот историю знакомства с ее братом Хидейоши он изложил без утайки: да, познакомились в плену, потом - бегство, ранение, монастырь. Артем клятвенно заверил Ацухимэ, что ее брат Хидейоши к истории с письмом не имеет ни малейшего касательства. Легко, кстати, клясться, когда клянешься в совершеннейшей правде.
- А еще я клянусь тебе в том, что не имел ни малейшего понятия, что это не простая дощечка с нарисованной на ней картинкой, а укрытие для письма. Клянусь тебе богами и памятью родителей. - Вот только после этих слов Артема сестра Хидейоши убрала кинжал от его горла.
- Мне очень хочется верить, что ты мне не соврал ни в едином слове, - сказала она.
- Конечно нет. - Артем приложил руки в груди. Хотел добавить «провалиться мне на этом месте», но решил все же не искушать судьбу. Потому как все же совсем немножко он соврал, а насчет проваливаться... уж кто-кто, а он знал, что это на самом деле возможно - довелось, знаете ли, однажды испробовать.
- Я прочитала письмо, - сказала Ацухимэ. Но в голосе не чувствовалось радости. - Я даже сама не ожидала, что сумею. И даже не до конца еще поверила, что у меня все получилось...

Глава пятнадцатая
КОД ДОЩЕЧКИ

Как же долго я ждал, пока запоет
свою песню кукушка в этом году!
Исса
Оказывается, в то время, когда Артем в беседке завтракал с Хара Итиноси, Ацухимэ уединилась на скамейке в саду, положила письмо на колени и попыталась отгадать его потаенный смысл. Кусая губы и запустив пальцы в волосы, она вглядывалась в иероглифы и напряженно размышляла.
Последняя фраза почему-то не была зашифрована. «Верить только подателю рассеченного золота». Почему? Наверное, чтобы получатель, взяв письмо в руки, сразу, еще до того как приступит к расшифровке, понял, кто принес письмо - друг или враг. И мог врага незамедлительно казнить. Или причина в другом - составитель письма вспомнил о монете-пароле, когда остальное было зашифровано и он уже не мог использовать шифр, а переписывать заново было лень. «Ерунда, и так сойдет», - решил он. Ведь письмо составлял живой человек и, как свойственно людям, мог совершить ошибку, мог что-то забыть, мог полениться. Или вот еще причина: незашифрованная строчка нужна для того, чтобы как можно больше запутать случайного человека, который завладеет письмом и попытается его прочесть. Вот и Ацухимэ незашифрованная фраза лишь заводила в тупик. Поэтому она решила впустую не ломать над этим голову, а зайти с другой стороны.
Слова разбросаны в беспорядке. Будто ребенок сломал игрушечную повозку и разбросал части по комнате. И как быть? Бесконечно прилаживать одно к другому и смотреть, что получится? А ведь может получиться уродина, которую примешь за подлинный текст. Слова на бумаге сплошь простые. И так их можно приладить друг к другу, и сяк...
Ацухимэ пробегала глазами по иероглифам и все чаще останавливала взгляд на слове «звезды». Чем-то ее зацепило это слово. Звезды... При чем тут звезды?
Может быть, это и есть ключ к замочку, который отпирает потайную дверцу? Китайские иероглифы и звезды. Какая-то связь между ними существовала, Ацухимэ ее ощущала, но не могла ухватить. Подобно тому, как человек видит лунный луч на темной воде, но не может схватить его рукой.
Китай... Совсем недавно Китай пал на колени и склонил голову перед величайшим завоевателем земель по имени Ченг-Цзе. И если бы Великий Монгол не умер, то он окончательно бы уничтожил китайский императорский дом... Так-так, почему пришел на ум монгольский властитель и при чем тут звезды? Очень даже при чем! Ченг-Цзе верил звездам, испрашивал у них совета на каждый свой шаг. И его смерть тоже предсказали звезды!
Слова разбросаны в беспорядке. Их нужно выстроить в правильном порядке. Порядок...
О смерти Ченг-Цзе предупредили, как известно, пять планет, выстроившись на небе определенным порядком. Пять планет!
И вдруг осенило. Откуда-то, из каких-то неведомых источников снизошло озарение. Ацухимэ внезапно вспомнила, что давным-давно читала в одной из хроник самурайских войн прошлых веков о таком способе шифрования тайных посланий. Выбирается число, известное только посылателю и получателю. Допустим, число пять. (Пять планет.) Значит, первым словом настоящего письма будет пятое слово письма зашифрованного, вторым - десятое и так далее. Когда же дойдешь до конца письма, то надо считать уже от конца. Пятое от конца слово будет следующим словом настоящего письма. Использованные слова в новый счет, разумеется, не входят, как бы вычеркиваются. Что следует делать, когда останется четыре непристроенных слова, Ацухимэ уже не помнила, но не сомневалась - уж четырем словам она найдет правильные места.
Пять планет. Число пять.
Ацухимэ бросилась к себе в комнату, приготовила кисти для письма, достала тушечницу, капнула в нее воды и принялась растирать тушь. Она несколько раз роняла брикет туши, потому что руки в полном смысле слова дрожали от нетерпения. Наконец приготовления остались позади, можно было писать, и она стала выстраивать на бумаге слова в правильном, как ей казалось, порядке.
Когда она закончила и прочитала, что получилось, то чуть не расплакалась от огорчения. Получилась полная ахинея. «Подожди, - тут же сказала Ацухимэ сама себе. - Наверное, поэтому последнюю строчку и не шифровали, чтобы ее ошибочно включали в счет, чтобы тем самым затруднить прочтение тайнописи. И ты, глупая, попалась на эту хитрость».
Ацухимэ попробовала снова, уже не включая в счет последнюю строку. И вновь получила бессмысленный набор слов. Вот тут уже Ацухимэ не выдержала и расплакалась. Слезы капали на бумагу, размывая тушь.
Наверное, другая женщина на ее месте отступилась бы, скомкала лист, выбросила бы его в окно и отправилась рыдать в три ручья на мужской груди или, за неимением таковой, пошла бы на женскую половину плакаться подружкам и винить этих гнусных мужчин в том, что они вечно усложняют жизнь и до седых волос играют в свои идиотские мальчишеские игры.
Но Ацухимэ сумела взять себя в руки, вытерла кулачками слезы, положила перед собой уже два листа бумаги - письмо и лист с расшифровками. Вгляделась внимательно, крепко задумалась. И вдруг рассмеялась. Как все просто!
Она уж было стала бояться, что применен совсем другой шифр и ей никогда его не угадать. Или она неверно угадала число, и придется еще долго-долго мучиться в поисках верного числа. Но оказывается... всего лишь была использована двойная тайнопись. И эту вторую она увидела.
Достаточно было прочитать получившийся текст наоборот, то есть не сверху вниз, а снизу вверх. И тут Ацухимэ снова чуть не расплакалась, но на сей раз уже от счастья...
- Все получилось, - сказала Ацухимэ...
- И что же там написано? - спросил Артем.
Прежде чем ответить, Ацухимэ выглянула в коридор, плотно задвинула дверь, наклонилась к самому уху Артема и прошептала едва слышно:
- Вот что там написано: «Верю тебе. Обещанное получишь. Жди с момента восхода пятой луны до ее угасания. Там, где уговорились. Пусть всегда горят огни. Будет от пятидесяти до ста. Звезды благоволят нам, обещают победу. Отправлено мною семь гонцов». И последняя, известная тебе, незашифрованная уже строчка.
- И что все это значит? - тоже шепотом спросил Артем. - Я только понял про семь гонцов. И еще я понял, почему использовали столь простую тайнопись. Потому что остальное, на мой взгляд, непосвященному не понять и вообще можно было не шифровать.
- «Простую», ты сказал? - обиженно надула губы Ацухимэ.
- Я пошутил, - поспешил с оправданиями Артем, кляня себя за то, что сморозил чушь. «Надо было похвалить женщину за смекалку, сделать комплимент ее уму и сообразительности, а ты что несешь, цирковой балбес!» - Согласен, неудачно пошутил, обидно пошутил. Я просто чертовски раздосадован, что ты расщелкала трудную задачку раньше меня. Мне так хотелось расколоть этот орешек самому.
Артем украдкой взглянул на девушку - все еще дуется или прошла обида без следа? Так не поймешь...
- Так ты догадалась, Ацухимэ-сан, - спросил Артем, - кому предназначено письмо? И что означают твои слова: «Из-за письма убили мастера»?
Однако вместо исчерпывающих ответов на вопросы, видимо, все еще обиженная Ацухимэ сказала:

Предыдущая страница 7 Следующая страница


Мечи Ямато 8

- Я ухожу из Мацудайра-рю.
- Как, и ты?! - Артем не сумел сдержать свою радость. - Вот совпадение. Я ведь тоже ухожу. Хара Итиноси опасается, что я навлеку на школу гнев Нобунага. Куда ты собираешься идти, Ацухимэ? Быть может, нам по пути?
- А куда ведет твой путь?
- Он ведет меня отсюда, а дальше... - Артем пожал плечами. - Еще не решил, что дальше. Будем думать.
- Если бы ты был врагом, ты не отдал бы мне письмо, - закусив губу, проговорила Ацухимэ. - А сперва не отдал бы его Мацудайра. И никому ни здесь, ни где-нибудь еще не открыл бы свое лицо... И вообще тебе нечего было бы заворачивать в Мацудайра-рю. Ты собирался покинуть школу прямо сейчас?
- Хара Итиноси дал мне понять, что задерживаться здесь небезопасно для меня самого, - ответил Артем, не понимая, куда клонит Ацухимэ. Или она просто мучает его туманными фразами и мраком неизвестности в отместку за обидные слова?
- Иди по дороге направо, в сторону западного солнца. В полри от деревни у дороги стоит засохшее дерево с корнями, похожими на огромного осьминога. Мимо него не пройти и его ни с каким другим деревом не перепутать. Жди меня там. Тогда и поговорим о письме...
После чего Ацухимэ вскочила с циновок и выпорхнула в коридор...
... Торжественных проводов ему не устроили. И атмосфера неизбывной печали не сопровождала уход Артема из школы фехтовального искусства Мацудайра-рю. Почетный караул вдоль дорожки не выстроился, никто не плакал навзрыд, никто не хватал за ноги и не завывал: «Да на кого ж ты нас покидаешь, родимый!» Ничего этого не было. До ворот его проводил Хара Итиноси, вежливо поклонился, и свел за его спиной воротные створки.
Не жди Артема впереди сладкий миг свидания с госпожой Кумазава Ацухимэ, непременно осталась бы саднящая заноза в сердце - как же так, я вам убийцу нашел, а вы выставили меня за ворота, как последнего варвара-айна!
Разделяющие школу и дерево полри Артем отмахал в два счета бодрым маршевым шагом. А потом, изнывая от нетерпения и страшно волнуясь, наматывал круги вокруг засохшего дуба - ни дать ни взять ученый кот, разве златой цепи не хватает.
Выданный ему Хара Итиноси короб Артем поставил на землю, поместив между корней, и впрямь похожих на щупальца гигантского спрута. Содержимое короба гимнаст, не опасаясь кого-то обидеть, проверил еще в школе. Не обманули желтолицые черти - внутри он обнаружил бэнто с едой, крохотный соломенный коврик (чтобы не испачкаться, если в дороге придется сидеть на чем-то грязном, - ого, какая заботливость!), запасное кимоно (ого, какая щедрость!) и десять серебряных монет. В общем, придраться было не к чему, ну разве только монет можно было бы насыпать побольше.
«Что делать, если не придет? Возвращаться?» - мучился Артем, в виде разнообразия обходя дуб то по часовой, то против часовой стрелки.
Ситуация напоминала ему первое свидание - тогда он, помнится, наматывал круги у станции метро и так же боялся, что дама сердца не придет. Пришла. А как выяснилось гораздо позже, она вообще пришла загодя, подобрала удобный наблюдательный пункт за ларьками и оттуда, получая удовольствие, наблюдала за страданиями Артема: как он вглядывается в вытекающую из метро людскую реку, как он через каждые полминуты подносит к глазам часы, как что-то злобно шепчет себе под нос...
Ацухимэ тоже пришла. Но японка за ларьками не пряталась и исподтишка не следила. Артем увидел ее издали - одиноко идущую по пустынной дороге. А когда Артем разглядел за ее спиной дорожный короб, обрадовался, как пацан, - значит, она не просто хочет поболтать и вернуться домой, а собралась в дальнюю дорогу.
Правда, когда она подошла совсем близко, Артем увидел, что у нее за спиной не дорожный короб, а продолговатая матерчатая сумка, из которой торчит свернутый трубкой соломенный мат. Да ну, какая разница, просто в короб мат не помещается, а она не может спать иначе как на мате! Главное, вещи уложены для дальней дороги!
Они устроились под деревом. Сидеть на корнях-щупальцах было удобно - как на скамейке. И приятно - утро уже было в самом разгаре, и весеннее солнце припекало как следует. А главное - рядом с тобой замечательная девушка. Настолько рядом, что от этой близости кружится голова и учащенно стучит сердце. Словом, пастораль, идиллия, хоть никуда не уходи от этого дерева.
- Ты не боишься, что тебя хватятся и отправят за тобой погоню? - первое, о чем спросил Артем.
- Я оставила письмо, где все написала. Написала, что направляюсь к брату в Киото. Объяснила, почему ухожу. Потому что после смерти мастера мне стало одиноко, и утешение я смогу найти только у брата Хидейоши.
Ацухимэ наклонилась, подняла с земли сухой прутик.
- Они не станут высылать за мной погоню, Алтём. - Она принялась пальцами одной руки отламывать от прутика маленькие кусочки. - Наоборот, они вздохнут с облегчением - больше я не стану их раздражать неподобающим поведением! Особенно радоваться будут на женской половине дома, а оттуда радость перейдет на половину мужскую. Я тоже рада, что ушла оттуда. После смерти сэнсэя в Мацудайра-рю мне стало бы невмоготу. Да меня выжили бы из школы в ближайшее время! Уверена в этом!
- А я вот думаю, они все же могут выслать вдогонку кого-то из самураев... - Артем посмотрел на девушку. - Не для того, чтобы вернуть тебя домой, а для сопровождения. Ведь ты же женщина! И совсем одна пойдешь по дорогам, где полно разбойников.
- Они не поверят, что я отправилась в дорогу без оружия. А раз я с оружием, за меня нечего волноваться.
- А ты с оружием? - спросил Артем.
Ацухимэ показала на торчащий из сумки соломенный мат и коротко сказала:
- Там... Хотя, - состроив смешную гримасу, она почесала за ухом остатком прутика, - ты прав, могут и выслать. Только не ради меня, а из-за брата. Брату может не понравиться, что меня отпустили без сопровождения. Но все равно они направятся по другой дороге. По той, что ведет в Киото.
- А ты по какой пойдешь? - спросил Артем. Ацухимэ поджала губы, постучала прутиком по ладони.
- Я скажу тебе потом. Сперва ты скажи мне, Алтём, за какое преступление тебя преследует Нобунага?
- Странно, что ты меня об этом сейчас спрашиваешь, когда мы уже наедине. А вдруг меня обвиняют в людоедстве или в гнусных нападениях на женщин?
- Сэнсэй не предложил бы тебе остаться в Мацудайра-рю, если бы ты был низким человеком, Алтём.
«Ох уж эта их вера во всемогущество сэнсэя, - подумал акробат. - Ладно, постараемся оправдать высокое доверие». И Артем рассказал девушке ровно ту же, на две трети правдивую историю, что когда-то поведал ее брату Хидейоши.
Как случайно натолкнулся в лесу на яма-буси. Как на тех напали какие-то люди. Люди впоследствии оказались самураями даймё Нобунага, но в тот момент Артем принял их за разбойников и убийц. Он помог яма-буси отбиться, но, правда, одному из нападавших удалось удрать. Яма-буси же в благодарность подарили беловолосому помощнику одежду, накормили, дали поспать в их шалаше. Когда утром Артем проснулся, яма-буси уже не было. Они снялись и куда-то ушли, а он остался один и направился куда глаза глядят. Шатался по лесам, пока не напоролся на разбойничью шайку. Так он оказался в плену, где встретил Хидейоши. А потом Артем привел умозаключения ее брата по поводу всей этой истории. Хидейоши считал, что даймё Нобунага каким-то образом стало известно - следующей жертвой яма-буси должен стать как раз он. И даймё послал своих самураев нанести упреждающий удар. Затея сорвалась не без участия некоего бледнолицего друга, о чем даймё доложил спасшийся самурай. Нобунага решил, что яма-буси в свою очередь наняли чужеземца, чтобы воспользоваться гайдзинскими знаниями или гайдзинским колдовством. Иметь дело с чужими знаниями или с чужим колдовством у Нобунага не было никакого желания. Поэтому он и назначил за голову беловолосого высокого гайдзина с драконом на спине огромную награду - коку риса. Нобунага хочет как можно быстрее обезопасить себя от непонятной опасности. Вот какими соображениями поделился с Артемом ее брат Хидейоши, а Артем сейчас передал их Ацухимэ.
- Теперь мне все понятно, - сказала Ацухимэ и прикусила зубами прутик. Она выслушала рассказ внимательно, ни разу не перебив. - Все сошлось и получило объяснение, Алтём. Твои яма-буси. Вот чего мне недоставало, чтобы быть уверенной во всем и понять все до конца.
- Послушай, Ацухимэ-сан! - При всей симпатии к этой девушке Артем начал испытывать раздражение. - В отличие от тебя я мало что понимаю. И мне, честно говоря, несколько надоело отвечать на вопросы, не получая взамен никаких сведений. Я, кажется, имею право знать, что это за письмо, потому что из-за него чуть не лишился жизни!
- Да, ты прав, - сказала Ацухимэ, выбросив прутик. - Ты дважды чуть не пострадал из-за письма. В первый раз на дороге под городом Яманаси. Второй раз, когда на тебя возвели ложное обвинение и тем хотели избавиться от тебя навсегда. И почему Нобунага преследует тебя столь яростно, отчасти дает ответ все то же письмо.
Она достала из-за пазухи дощечку, разняла ее на половинки, достала из тайника письмо, положила его на колени.
- Да, мой брат правильно сказал, что Нобунага боится гайдзинского колдовства или гайдзинских знаний. Но он боится даже не за свою жизнь. Его больше пугает, что под угрозой срыва могут оказаться его великие замыслы...
Ацухимэ провела ладошкой по письму, разглаживая его.
- Какие планы, при чем тут Нобунага? Или он всегда у вас тут при чем? Не томи, Ацухимэ! - чуть ли не взмолился Артем.
- Письмо предназначено для Нобунага. Нобунага вступил в сговор с монголами, - сказала Ацухимэ. - Моя родина в опасности...

* * *

У Артема заболели колени. На циновках он уже мог высиживать подолгу, наловчился. А вот на голом дощатом полу пока что не получалось. Стараясь ступать как можно тише, Артем покинул хайден и вышел из храма...

Глава шестнадцатая
РОДИНА В ОПАСНОСТИ

Холодная ночь.
Все гремят котлами соседи!
Назло мне, что ли?..
Бусон
Артем вышел на храмовое крыльцо. Старик дремал, прислонившись к перилам. Разморило дедушку на солнышке.
Между прочим, дедушка уже покопался в дорожной сумке Ацухимэ, познакомился с мечом. Убрал он его обратно не слишком аккуратно - вон рукоять торчит из соломенного мата, поглубже надо было засунуть. Эх, дедушка-дедушка, вроде священнослужитель в почтенных летах, а все туда же руки тянет - к оружию.
Артем сел у противоположных перил, откинулся спиной на ступени, положил руки под голову. А хорошо-то как, мать честная! Под тобой - нагретое солнцем дерево, комары не кусают - комариный сезон, говорила ему Ацухимэ, начнется где-то через месяц-полтора. Закрытый от ветров - и житейских волнений мирок. Вот где нервы надо лечить...
Совершенно неудивительно, что Артем задремал. В полусне-полуяви он вновь вернулся к тому самому разговору под сухим деревом...

* * *

- Почему ты думаешь, что письмо адресовано даймё Нобунага? - спросил Артем. - Откуда ты взяла сговор с монголами? Как это все может быть понятно из коротенького письма?
- Все сходится, Алтём, все объясняется. И я не вижу иных толкований. И не одно письмо навело меня на эти мысли. Вот смотри, Алтём! - Она похлопала ладонью по разложенному на коленях листу с иероглифами. - Меня не слишком удивило, что письмо написано по-китайски. В конце концов, тот, кто писал, стремился предельно затруднить прочтение письма. Так и случилось бы, попади оно в руки человека, не владеющего китайской грамотой. Он бы мог просто выбросить листок, подумав, что в нем нет ничего важного и не стоит тратить силы на поиски переводчика. Но в семье Кумазава хорошее образование всегда получали не только мужчины, но и женщины...
- Потому что женщин в семье Кумазава всегда готовили к служению на государственном поприще, - сказал Артем не без легкой грустинки в голосе.
- Нет, не только поэтому. Некоторые женщины выбирали для себя обязанности жены, им никто не препятствовал. А некоторые... не оставались чистыми, и путь на государственную службу для них оказывался закрыт. Иногда по своей воле они теряли чистоту, не в силах перед кем-то устоять. Иногда же - не по своей. Сестру моей матери однажды отправили к одному нашему родственнику с важным и срочным поручением. На тот момент под рукой не оказалось никого из мужчин, кому можно было доверить поручение, и потому отправили ее. Сестра моей матери была очень красивой женщиной, а тот, в чей дом она прибыла, был несдержанно сластолюбив. Он не устоял перед красотой сестры моей матери и взял ее силой. Это был наш родственник, и семья его простила, но сестра моей матери не смогла пойти на государственную службу, о чем мечтала с детских лет. И все из-за одного-единственного приступа разнузданной мужской похоти.
Сказано было с укоризной, и Артем испытал что-то вроде чувства вины за весь похотливый мужской род.
- Кхм... - Он смущенно крякнул в кулак. - Так что у нас там с письмом? Как-то мы заговорили не о том, правда ведь?
- Вернемся к письму, Алтём, - сердито проговорила Ацухимэ. - Как я сказала, меня не слишком удивили китайские иероглифы. Меня больше удивило, почему вдруг ни с того ни с сего мне на ум пришел Ченг-Цзе. И я поняла, что не случайно он пришел на ум, совсем не случайно. Мне известно от брата, что даймё часто сравнивает себя с Ченг-Цзе. Его любимое занятие - искать и находить совпадения в своей жизни и в жизни Ченг-Цзе. Как и «истинный правитель», Нобунага родился в то время, когда его отец был на войне. Селение, в котором родился Нобунага, как и урочище, в котором родился Ченг-Цзе, стояло на берегу реки. Отец Нобунага умер, когда будущему даймё было тринадцать лет, и отец Ченг-Цзе умер, когда будущему покорителю народов было тринадцать. Я не стану перечислять всех совпадений, которые нашел даймё...
- Тем более если очень захотеть и очень постараться, их можно отыскать тьму-тьмущую, - сказал Артем. - Я и сам, думаю, смогу найти совпадения между своей жизнью и жизнью любого из замечательных людей, в том числе и какого-нибудь, прости Господи, императора.
- И вот еще, Алтём, - сказала Ацухимэ. - Известно, что даймё Нобунага поручал странствующим монахам, которые в своих странствиях посещали и Северный Китай, и Центральный Китай, и Монголию, и другие земли, разузнать как можно больше о Ченг-Цзе, а при возможности привезти из далеких стран какие-нибудь письменные свидетельства деяний Ченг-Цзе. Он также просил монахов записывать устные свидетельства деяний великого полководца и привозить вещи, имеющие отношение к Ченг-Цзе. Нобунага даже давал деньги монахам, чтобы им было на что эти вещи покупать. Теперь мне ясно, какие еще поручения даймё давал монахам - кому-то он поручил установить связь с одним из влиятельных монгольских вождей, наверное, с одним из сыновей Ченг-Цзе. А скорее всего, даймё послал под видом монаха или вместе с монахами своего доверенного человека. Когда мой брат последний раз был в Мацудайра-рю, мы говорили с ним и о даймё Нобунага. До брата дошли слухи, что Нобунага ищет союзников за пределами страны Ямато. Брат этим слухам не верил. Он говорил, японец никогда не станет иметь дело с чужестранцами, каким бы безумцем или негодяем он ни был. Похоже, брат ошибался. Я думаю, даймё Нобунага не просто интересуется деяниями Ченг-Цзе, он мечтает и о славе Ченг-Цзе. Вот, наверное, почему, когда я рассматривала письмо, мне пришла в голову мысль о Ченг-Цзе и мысль о пяти планетах.
- И когда тебе удалось прочитать письмо, ты еще больше укрепилась в подозрениях насчет Нобунага.
- Да. Если письмо предназначено Нобунага, сразу все становится на свои места. Вспомни письмо. «Верю тебе». Это может означать только одно. Кто-то из монгольских вождей признает Нобунага своим союзником. «Жди с момента восхода пятой до ее угасания». Чего ждать? На это указывают следующие строчки: «Пусть всегда горят огни. Будет от пятидесяти до ста». Речь идет о кораблях и об огнях, которые должны гореть на прибрежных скалах, указывая место, где можно пристать и высадиться на берег. О чем еще может идти речь? Я не вижу других объяснений. - Ацухимэ вела пальцем по иероглифам. - Нобунага и монгольский вождь давно ведут переписку и обо всем уже договорились. На это указывают вот такие слова: «Обещанное получишь» и «Там, где уговорились». А «обещанное» - это, я думаю, речь идет о положении Нобунага в захваченной монголами стране Ямато. «Звезды благоволят нам, обещают победу». Какую победу имеют в виду? Да, конечно, захват страны Ямато! Я думаю, Нобунага требовал себе не меньше, чем место правителя Японии. Правителя, который будет подчиняться монгольской империи, платить ей дань, будет править от имени монгольского императора и при поддержке монгольских войск. Но будет править. Всей страной Ямато. А в дальнейшем Нобунага, разумеется, надеется обмануть своих союзников, убрать тяжелую монгольскую руку со своего плеча и править уже совершенно единолично...
Ацухимэ говорила возбужденно, размахивала руками и потому смахнула с коленей листок с иероглифами. Артем наклонился, поднял, подал.
- Теперь вспомни, Алтём, предпоследнюю фразу из письма: «Отправлено семь гонцов». Здорово перестраховался вождь монголов! Что стало с одним гонцом, нам известно, но остаются еще шестеро. Хотя бы один из них добрался до Нобунага, в этом можно не сомневаться. Скорее всего, даймё уже прочитал письмо. И через два месяца где-то на побережье высадятся монгольские войска. Они соединятся с самураями даймё Нобунага. Предатель-даймё поведет эту орду хорошо известными ему дорогами. Поведет, скорее всего, прямо на Киото. Предавший свою страну предаст и своего императора. Скажи мне, если я не права, и скажи, в чем я не права!
Артем потер ладонью лоб. Над тем, что он сейчас услышал, требовалось крепко поразмыслить. Но при беглом взгляде сестра Хидейоши была права во всем. Во всяком случае, гладко складывает одно с другим, и из этого самым логичным образом вытекает третье.
- А... береговой охраны у вас нет? - задал Артем один из вопросов, которые у него возникли по ходу ее рассуждений. - Я почему спрашиваю - выходит, большая группа кораблей может подойти к берегу и высадить воинов незаметно?
- Страна Ямато - не только страна великих духом людей, но и страна множества островов...
- Я понял, - закивал Артем, - протяженная береговая линия. Охранять ее трудно, практически невозможно, вот ее никто и не охраняет. А для пущей надежности монголы всенепременно подойдут к берегу под покровом ночи и еще погоду, гады, выберут подходящую - пасмурную. Чтоб уж точно никто не засек.
- И пристанут в таком месте, где нет подводных камней, где можно подойти вплотную к берегу и где воинам можно выбраться на берег.
- Больше тебе скажу, Ацухимэ! Я кое-что слышал о монголах. Говорят, они не могут сражаться иначе как верхом на лошадях. На земле они чувствуют себя не так уверенно. Из этого следует, что на их кораблях будет много лошадок. Значит, требования к месту высадки еще больше возрастают.
- Но в любом случае им придется приставать к берегу и высаживаться вдали от поселений, - сказала Ацухимэ.
- Поэтому и нужен Нобунага, который огнями укажет место высадки, а потом проведет горными и лесными тропами прямо туда, куда надо, - подхватил Артем.
- Нобунага нужен больше для другого. - Ацухимэ вновь убрала письмо в тайник. - Если требовалось бы только провести по дорогам - сгодился бы любой, допустим, странствующий монах. Нобунага нужен как человек, который известен самураям и у которого отыщется много союзников внутри страны. Представь, монголы придут сами по себе, придут как захватчики - против них тут же сплотится вся страна. А если они придут всего лишь как союзники знатного самурая Нобунага, который хочет навести в Ямато порядок и наказать врагов императорского дома, - это совсем другое дело.
- Но чужестранцев у вас не любят, - проговорил Артем чуть растерянно. - Ведь Нобунага не может этого не понимать...
- Вот! - Ацухимэ вскочила с сухого щупальца-корня, ее глаза заблестели лихорадочным огнем. - Вот! И ты об этом тоже догадался! Не зря, я думаю, Алтём, даймё собирал свидетельства деяний Ченг-Цзе и скупал какие-то вещи, имевшие отношение к Великому Монголу. Представь, даймё вдруг объявит, что Ченг-Цзе по крови - японец, носитель частицы духа Ямато. И докажет это каким-нибудь древним свитком, в котором рассказывается, что отец Ченг-Цзе, монгольский вождь Есугей, прибыл из Страны островов. Или, допустим, отец Есугея или его дед прибыл отсюда, - это неважно. Тогда и дети Ченг-Цзе, получается, носители частицы божественного духа Ямато. И значит, Нобунага вправе был брать их в союзники. Представь, как сразу изменится отношение к Нобунага у других знатных самураев. Ты правильно об этом догадался, Алтём.
Артем не стал опротестовывать последнее заявление японки. Наоборот, акробат с самым серьезным видом кивал, будто все, что он сейчас слышит, для него далеко не новость, все это он уже давно просчитал и вычислил.
- Многие рады будут услышать, что полмира завоевал, оказывается, ваш соотечественник, японец. - Артем закинул ногу за ногу. - «Мы так и думали, - скажут они, - разве мог какой-то гайдзинский монгол покорить столько стран и народов, да ни за что! А вот японец мог, ему это несложно».
- Да, ты это верно подметил, Алтём, найдутся такие люди. - Девушка вновь присела на изгиб сухого дубового корня. - А Нобунага, я думаю, станет действовать так: не вступая ни в какие схватки, скрытно доведет войско от побережья до столицы, захватит Киото, возьмет в заложники императора и добьется, чтобы микадо провозгласил Нобунага сегуном. После этого у Нобунага будут развязаны руки.
- Да-а, - многозначительно протянул Артем, поглаживая щетину на подбородке. Собственно говоря, там была уже не щетина, там уже бородка отросла. Правда, хиленькая такая бородка, неубедительная, делавшая его похожим на меньшевика из советских фильмов про революцию. Хорошо, хоть Ацухимэ не знает, кто такие меньшевики.
- Кое-что мне пока остается неясным... - Артем сопроводил высказывание замысловатым кручением пальцев. - Ну хорошо, я понимаю, почему меня чуть не убил письмоносец. Я по дурости слямзил у него опознавательную монетку вместе с коробом. Он подумал, что я не просто так ворую, а подослан врагами... Ха! Я-то ладно, я от голода. Но он-то, он! Сел смотреть на циркачей, как дитя малое! Тайный человек называется, доверенное лицо монгольских вождей и будущего сегуна страны Ямато!
- А почему бы ему не посмотреть на циркачей? - Ацухимэ недоуменно выпятила губы и пожала плечами. - Он, наверное, уже десятки раз проделывал этот путь в оба конца и привык, что все проходит мирно и спокойно...
- И расслабился, что по-человечески понятно. Разумно, - признал Артем. - Согласен с тобой. Да, вот что мне еще неясно! Почему ты так уверена, что мастера Мацудайра убили из-за этого письма? Ведь ты же в этом уверена?
- Да, - кивнула Ацухимэ. - Я думаю, было так. Ты подарил сэнсэю гравюру. Мастер Мацудайра увлекался гравюрами укиё-э. Наверное, его заинтересовало, почему укиё-э обита медью. Обычно она ничем не обита. Сэнсэй отодрал полоску, обнаружил тайник и в нем письмо. Трудно сказать, успел он или не успел разгадать тайнопись, прочитать послание и догадаться о его скрытой сути. Может быть, и не успел. Одно можно сказать с уверенностью - находку он показал одному из ближайших помощников по имени Цурутиё, которому полностью доверял...
- А ближайший помощник оказался соглядатаем и осведомителем, которого подсунул мастеру его заклятый враг, - такое, увы, частенько случается как раз с ближайшими помощниками, - подхватил Артем. - Нобунага, конечно, не мог смириться с тем, что его, полновластного даймё, не пускают в селение Касивадзаки. И он пристроил рядом с Мацудайра своего шпиона. Как он это сумел, тебе виднее.
- Год назад Цурутиё ездил на несколько месяцев по делам школы в Ицудо...
- Ага, вот там, наверное, Нобунага его и обработал. Я наслышан о родовой вражде между домами Мацудайра и Цурутиё. Скорее всего, даймё умело сыграл на струнах кровной вражды. Впрочем, это теперь не столь важно.
- Скорее всего, Цурутиё давно вынашивал планы убийства мастера, а тут все для этого сошлось, - сказала Ацухимэ. - Мастер поделился с Цурутиё своими догадками по поводу письма. Думаю, точно такими же догадками, какими я поделилась с тобой. Я не верю, что я разгадала тайный смысл письма, а сэнсэй не смог. Цурутиё понял, что нельзя допустить, чтобы кто-то еще узнал о письме. И он убил мастера Мацудайра. А свалил все на тебя. На кого еще сваливать, как не на чужеземца.
- Да, теперь мне все понятно.
Пока они с Ацухимэ беседовали под засохшим деревом, солнце взбежало уже на вершину небесной горы. Стало совсем тепло и хорошо.
- Но доказать измену Нобунага с помощью этого письма невозможно, - сказал Артем. - Нет прямых указаний, лишь косвенные... У меня есть причины ненавидеть Нобунага, но даже я не до конца уверен, что он...
- Не уверен! - перебила Ацухимэ, и глаза ее стали угрожающе сужаться. - А почему во владениях Нобунага объявились яма-буси? Вспомни слова моего брата, он все тебе сказал! Объяснение только одно - кто-то нанял яма-буси для убийства Нобунага. Думаю, кто-то в Киото и в Камакура знает или догадывается о планах Нобунага и хочет им помешать. Потому что не знает, как по-другому можно его остановить.
Артем почувствовал, что на данный момент уже сильно устал от всех этих нобунаг-шмобунаг и прочих ченг-цзеев, сынов Едигеевых.
- Может быть, Нобунага уже убит? - вяло предположил Артем.
- Нет, - уверенно помотала головой Ацухимэ. - Тогда в Касивадзаки обязательно появился бы гонец с сообщением о смерти даймё. Нет, он жив. И вообще, кому бы то ни было сейчас добраться до Нобунага очень сложно, а будет еще сложнее. Он ждет нападения и постоянно начеку.
- Может быть, следует идти в Киото, - предложил акробат, - найти там Хидейоши, показать ему письмо, пусть он покажет его императору или, если к микадо не пустят, покажет недоброжелателям при дворе Нобунага. Есть же у Нобунага недоброжелатели при дворе!
- Есть, и много. Но есть и те, кто за Нобунага. Только все это не имеет никакого значения, Алтём. Даже если мы раздобудем лошадей и доберемся до Киото за полторы недели, даже если Хидейоши поверит моим словам, а его словам поверят другие самураи...
- Пройдет слишком много времени, - закончил за нее Артем.
- Это не главное. Главное - никто не станет посылать войско, чтобы помешать даймё. В лучшем случае сюда пошлют чиновника с отрядом самураев.
- А их при необходимости самураи Нобунага легко перебьют.
- Да, Алтём, - устало сказала Ацухимэ. - Еще раз повторяю: помешать планам Нобунага можно, только убив его. Тот неизвестный, что нанял яма-буси, уже проходил по этому пути размышлений.
- Но даймё постоянно начеку и ждет нападения...
- Но он никак не станет пугаться женщины знатного самурайского рода, ей он позволит приблизиться к себе вплотную.
- Ах, вот что ты задумала, - протянул Артем. - Теперь я понимаю, куда и по какой дороге ты собираешься идти...

* * *

Артема разбудил громкий звук. Гимнаста, как на пружине, подбросило вверх. Фу ты, из-за какой ерунды шухер...
Это старик-жрец пошевелился, задел посох, прислоненный к перилам, и тот с грохотом упал на ступени. Старичок тоже проснулся, сладко почмокал губами, протер глаза, зевнул во весь беззубый рот, осмотрелся, хитро подмигнул Артему:
- Иди сюда, сядь поближе!
Артем подошел к дедушке. «Наверное, о вере заведет разговор», - подумал Артем. И не угадал.
- Ты странствуешь вместе с ней, - старичок-жрец мотнул головой в сторону храма, - значит, спишь рядом с ней, так?
- Так, - подтвердил Артем. И сразу ему припомнились их ночевки по пути сюда. Одна в лесу, другая - в каком-то замухрышном селении на постоялом дворе редкой убогости. На постоялом дворе спали в разных комнатах, и Артем выспался неплохо. А вот в лесу... Ее дыхание, тихий скрип соломенного мата под ее телом, ее близость, ее запах. Долго ворочался Артем на лапнике, не мог заснуть.
- Смотри, силой ее не бери, - вдруг сказал старичок.
Артем хотел сказать было: «Ее возьмешь, пожалуй! Враз сам без всякой силы останешься», но смолчал.
- Уж поверь мне. Терпи и получишь свое. Или же, - жрец с кряхтением поерзал на ступенях, - вот что сделай. В районе Айдзу находится храм Вакамия Хатиман. Рядом с храмом есть два пруда, в них водится таниси. Сходи к прудам, дождись ночи, поймай таниси и жди голоса. Ты услышишь, как голос требует возвращения таниси. Это голос ками пруда. Услышав его, скажи: «Я верну таниси в обмен на...» И назови, что желаешь получить.
Артем поблагодарил старичка-жреца за дельный совет. Что такое таниси, которое живет в тех прудах, уточнять не стал. Во-первых, все равно ловить не пойдет, а во-вторых, вдруг настоящий японец не может не знать таниси. И начнется: «Ах, ты не японец! А ну-ка шляпу сыми!» Кто б знал, как лень Артему сейчас заводить байку про морячка с затонувшего корабля.
- А она, - старик опять мотнул головой в сторону храма, - как к тебе относится?
- Никак не пойму, - честно признался Артем.
- И ты, наверное, мучаешься от своего непонимания. И во всем пытаешься разглядеть знаки ее расположения. Она взглянула как-то по-особому - не подобрела ли она ко мне? Она сегодня улыбнулась мне ни с того ни с сего - не означает ли, что полюбила? Эх, молодежь-молодежь... - проворчал жрец-каннуси. Ни дать ни взять какой-нибудь российский дед на завалинке. - Она, - на сей раз он показал на храм посохом, - из Кумазава. Знаю их семью, еще бы мне ее не знать. Мне всегда казалось, что у каждого Кумазава душа заключена в камень. Только камни разные: крепче, хрупче, изящней, грубее, круглее, пористее, гранит, яшма, сердолик... Словом, разные, как я сказал! Но любой камень - запомни это, юноша! - можно расколоть. Какой-то можно расколоть ударом меча. Какой-то - сбросив на него сверху камень больше и тяжелей. А третий - сделав так, чтобы по капельке точила вода. Или поочередно поливая камень сперва кипятком, потом студеной водой. Ты понимаешь меня?
- Э-э, - призадумался Артем, что ответить, но придумать ничего не успел.
- Или вот еще что можешь сделать. - Жрец ткнул верхним концом посоха Артема в руку и заговорщицки понизил голос. - Поймай окодзэ, заверни в белую бумагу и скажи: «Окодзэ, пошли мне удачу в моих любовных делах, я разверну тебя и дам увидеть солнечный свет». Окодзэ любима ками гор, они помогут ей, а она - тебе. Но только не забудь...
Старичок задрал голову - ага, это он услышал шаги Ацухимэ. Девушка вышла на крыльцо, надела тэта, спустилась к ним, присела рядом на ступеньках.
- А теперь, прежде чем уйти, ты мне, девочка, - жрец легонько ткнул ее посохом в бедро, - расскажешь, что случилось с мастером Мацудайра?
Вот тут Артем опешил так опешил. Прямо рот разинул. Да и Ацухимэ явно растерялась. А старик мелко захихикал. Утер побежавшую по губе слюну.
- Ты думаешь, девочка, я здесь никого не знаю, ни о чем не слышал? Господин Мацудайра раз в пять лет навещает святилище Касуга. Я держал в руках его меч, такой меч никогда не забудешь. Откуда у тебя его «Свет восемнадцати лун», а? И носишь ты его в неродных ножнах, поэтому он так и бренчит. Что все это значит?
Опа! Вот это уже новости дня и для Артема. «Свет восемнадцати лун» у нее в сумке! Да может ли такое быть? Похоже, старичок-каннуси что-то напутал. Артем повернулся к Ацухимэ, вопросительно посмотрел на нее и тоже стал ждать объяснений.
- «Свет восемнадцати лун» я украла, а на его место всунула другой меч с похожей рукоятью. Я не самурай, я - женщина, я не обязана строго придерживаться «Пути воина». Я хочу, чтобы человек, больше других виновный в смерти мастера, умер от его клинка...
- Подожди, - перебил старичок, - очень много всего. Моя мысль не поспевает за всем сразу. Давай говори по порядку, девочка. Так значит, мастер Мацудайра умер?..

* * *

... Они шли сумрачным даже в самый разгар дня, живым коридором из ветвей лиственниц. Они уходили от святилища Касуга, и Артему было немного жаль уходить. Видимо, лесной храм олицетворял собой покой, Артем же ничего не имел против толики покоя.
- Ты все решила для себя? - спросил он Ацухимэ.
- Да, - твердо сказала девушка.
- Ты все еще хочешь убить Нобунага своими руками?
- Да.
- Помнишь, ты мне как-то сказала: «Считается, женщина должна убить себя, когда посягают на ее честь. Но зачем убивать себя, когда я легко могу убить того, кто посягает на мою честь»? - Артем остановился, преграждая путь Ацухимэ и вынуждая ее остановиться. - Зачем тебе убивать себя, когда можно убить Нобунага и самой остаться в живых! Скажи мне... Вот ты - из знатного самурайского рода, ты - дочь самурая, сестра самурая... И украла легендарный меч «Свет восемнадцати лун». Неважно, какие мотивы тобой двигали, но ты ведь украла. А можешь ты пойти на сделку с яма-буси, если дело касается судьбы твоей страны?
Ацухимэ задумалась. Думала она довольно долго, ногой шевеля старую хвою на тропе.
- Я - женщина, я не самурай, - она подняла взгляд на Артема. - У женщин иные представления о чести. Я могу пойти на сделку с яма-буси, если дело касается моей родины. Я на многое могу пойти ради своей страны...
- Я тут тоже кое-что обдумал. И хочу предложить тебе план, который позволит не только сорвать подлые планы Нобунага и спасти страну Ямато от монголов, но и тебе оказаться гораздо ближе к твоей заветной мечте - влиять на государственные дела.
- Говори, - твердо сказала Ацухимэ...

Глава семнадцатая
ПИКНИК НА ЯПОНСКОЙ ОБОЧИНЕ

Вечно в заботах, снуют то туда,
то сюда воробьи на гнездах...
Бусон
Они отошли от деревни Дако примерно на два ри и остановились на привал. Конечно, они не устали. Два ри перехода для них, молодых и выносливых, - это что для скаковой лошади полкруга ипподрома. Просто они захотели перекусить. Даже молодым и выносливым нужно время от времени подкреплять свои силы.
А дело в том, что постоялого двора, где они могли бы за звонкую монету сытно отобедать в подходящих условиях, в деревне Дако не имелось. А на кой он нужен деревне Дако! Паломники, которые изредка сюда наведывались, ночевали в храме, это разрешалось. И ели они то, что приносили в собой в узелках и коробах. Или же, на худой конец, покупали пищу у крестьян. А сами крестьяне, считающие каждое зернышко риса, вообще не понимали, как можно питаться где-то еще помимо дома. По последней причине в Дако отсутствовали наряду с постоялым двором также всяческие чайные дома, рестораны, бистро, пирожковые, шарико-колобковые, закусочные и прочий общепит.
Артем предложил своей спутнице зайти в любой на выбор крестьянский дом. «За какую-нибудь серебряную монету, - уверял Артем, уже понемногу начинающий разбираться в здешних цено-меновых отношениях, - они устроят нам императорский пир». Но Ацухимэ от крестьянского дома отказалась наотрез. «Ну да, ну да, - Артему были понятны причины столь категоричного отказа. - Мы же знатной самурайской фамилии. А крестьяне стоят на низшей ступени кастовой лестницы. Ниже только забойщики скота, с которыми отпрыски самурайского дома и одним полевым воздухом дышать не станут».
Ацухимэ осталась на улице, когда Артем зашел в крестьянский дом и купил еду в дорогу. Даже во двор не вошла. Воспитанный в демократических традициях цирковой гимнаст хотел было указать знатной дамочке на маленькую такую неувязочку в ее взглядах на жизнь: мол, выращенную крестьянскими руками пищу есть можно, а с самими тружениками села общаться, значит, зазорно? Ну да ладно, пожалеем ее сословные чувства. Уж чего-чего не желал Артем, так это ссоры со своей спутницей. Тем паче на почве классовых противоречий.
Купив еду, они двинулись в обратный путь на равнину. Не возвращаться же в храм только ради того, чтобы перекусить. Чем плохо отобедать на свежем весеннем воздухе, на залитой солнцем лесной поляне? Да ничем не плохо, очень даже здорово это все!
А еще на поляне случился подходящий пенек, на котором удобно разложили еду. Артем подтянул к пеньку поваленную осину - на ней устроилась девушка. Для себя гимнаст принес из леса сухое бревнышко. Ну вот, настоящий пикник!

Предыдущая страница 8 Следующая страница


9 Александр Логачев

Глядя, как дочь знатного самурая за обе щеки наворачивает крестьянские моти, тофу и данго, с каким аппетитом уминает копченую рыбу, Артем еле сдержался, чтобы не подколоть ее насчет пищи простолюдинов и животов богатого сословия. «Да что меня все тянет над ней подшучивать! - сам себе удивился гимнаст. - Я же вроде стремлюсь ей понравиться, а несет куда-то не туда!»
Отобедав, сразу в путь не пустились. По всем законам пищеварения сперва следовало мало-мальски отдохнуть, дать обеду спокойно перевариться.
Говорить о предстоящих великих и трудных делах на сытый, ленивый желудок не хотелось - вся дорога впереди, чтобы наговориться. Хотелось жмуриться на солнце, зевать и вязнуть в сладкой полудреме...
- Спой мне песню своей родины, Алтём, - сказала, приоткрыв глаза, Ацухимэ. - Из тех, что ты часто пел у себя. Тебе не трудно?
Спеть, говорите? Ну вообще-то Артем был не самый скверный и безголосый певец на свете. Ладно уж, споем. Для пущего куражу оно, конечно, не помешало бы чарочку опрокинуть. Так нету ее! Путешествуй Артем в мужской компании, он бы обязательно прикупил в крестьянском доме фля-жечку сакэ. А так - ему даже в голову не пришло. «Кстати, зря не пришло, это я недодумал что-то. Но не возвращаться же теперь!»
- Мне не трудно, - сказал Артем. - Сейчас спою.
«Счас точно спою», - обязательно выдал бы Артем голосом Волка-Джигарханяна в другое время, в другом месте. А тут шутка не сыграет - женщина знатного самурайского дома советских мультиков не видела. Бедняжка.
«Фольклорную какую-нибудь бы надо», - подумал гимнаст. Но фольклорные, как назло, на ум не шли. А с другой стороны, при чем тут зло! Разве знает он хоть одну русскую народную до конца? Из «Стеньки Разина», где «из-за острова на стрежень», он знает от силы два куплета. Шлягер «Ой мороз, мороз» помнит до слов «замерзал ямщик». Или это вообще разные песни? Хорошая, конечно, песня «Во кузнице молодые кузнецы, они куют-приговаривают, они куют-приговаривают». Заводная, удалая-раздольная, русский дух передает. Только, что там «во кузнице» происходит дальше, Артем, хоть убей, не помнил. Не повторять же как заведенному двадцать раз «куют-приговаривают». Надоест слушать даже на незнакомом языке. Эх, а кузнечная песня-то была бы в самый раз!
- Ты не хочешь петь? - огорчилась Ацухимэ.
- Я выбираю песню, - признался Артем.
- Разве любимую песню надо выбирать?
А на ум лезло или что-то революционное, или оголтелая попса. Можно, конечно, прогорланить «Вихри враждебные». Но там весь смак в словах, а мелодия вряд ли найдет отклик в девичьем сердце. Ведь хотелось так спеть, чтобы девушке понравилось. Чтобы понравиться девушке...
И, окончательно запутавшись с выбором, Артем запел, что первое пришло на ум и что он знал до конца. Первыми пришли «битлы» с хитом всех времен и народов «Естедей».
Он пел на отвратительного произношения английском, пару раз сфальшивил, пару раз вместо английских слов поставил что-то похожее по звучанию, но честно допел до конца. Знал бы Пол Маккартни, что его мелодия будет звучать в японском лесу 1235 года...
- Какой красивый у вас язык, - сказала Ацухимэ. - А про что эта песня?
- Про любовь, - сказал Артем. - Один юноша страдает от неразделенной любви. А любит он самурайскую дочь. Она же никого не любит. Видимо, время еще не пришло. Но что делать юноше? Он не знает. И поет об этом.
- Песня грустная. Не понимаю, зачем так страдать от какой-то любви, - сказала Ацухимэ. - Теперь я спою тебе песню о сорока семи ронинах. Сорок семь ронинов долгие годы искали самурая Тёндзё, сперва оскорбившего их хозяина, а затем убившего его. Наконец они выследили его и убили. Исполнив свой долг перед господином, сорок семь ронинов покончили с собой.
Она запела. Мелодия была тихая, спокойная, завораживающая. И голос у Ацухимэ был приятный... во всяком случае, Артему был приятен.
Артем слушал, опустив подбородок на кулак, и думал всякие мысли...
- Хорошо поешь, даже прерывать не хочется.
Это сказал не Артем, это сказал кто-то другой. В одно мгновение гимнаст оказался на ногах. Ацухимэ отстала от него лишь на какой-то миг.
И все равно опоздали! Из леса уже выбежали люди и сейчас деловито брали их в кольцо. Но хуже всего, что до мешка с завернутым в соломенный мат мечом было уже не добраться. Короб и мешок они неразумно оставили в пяти шагах от пенька. И над их пожитками сейчас сидел на корточках и поигрывал коротким мечом-вакидзаси какой-то тип в рваном кимоно.
Да и у других незваных руки были далеко не пусты. У двоих увесистые дубинки, обитые на концах медью. У одного крестьянский цеп. У четверых, включая того, кто сидел над их вещами, кинжалы и короткие мечи. А один так и вовсе заявился при полном боекомплекте - с катаной и вакидзаси за поясом. Всего этих незваных граждан Артем насчитал восемь штук.
Может, все же рискнуть и броситься к сумке? Придется поуворачиваться от дубинок и кинжалов, а кое-кого из этих друзей придется сбить с ног, но все же есть шанс добраться до вещей, схватить сумку, выдернуть из нее соломенный мат, размотать и бросить меч Ацухимэ. А уж она сумеет им распорядиться как надо. Да и он сам, чем сможет, подсобит... Или же - ну если будет никак не доставить оружие девушке - можно и самому немножко поработать клинком. Что-то же он сумеет изобразить катаной, особенно против цепа и дубинок.
Но, может быть, не все так уж фатально плохо?
Артем оглянулся на Ацухимэ, ожидая подсказки. Ацухимэ встретила его взгляд и тут же опустила глаза. Артем расценил это как: «Не торопись, пока ничего не делай!» Кроме того, сестра Хидейоши как-то вдруг сгорбилась, поникла. Вся ее фигура выражала полную покорность судьбе. Таковой сестра самурая на самом деле быть не может, значит, хитрит...
- Такого я еще не видел! Дочь Ямато и гайдзин воркуют, как голубки! Так-так! - Вперед выдвинулся самый боеукомлектованный тип. Держа ладонь на рукояти длинного меча, он подошел к застигнутым врасплох паломникам (вряд ли он принимает их за кого-то другого). Он остановился рядом с Ацухимэ, наклонив голову, принялся нагло ее рассматривать.
А вообще, странная компания заявилась по их душу. Семеро крестьян и с ними ронин. Ронин - как раз этот с двумя мечами и есть. Он у них, ясное дело, за главного. (Насчет ронина Артем догадался, вспомнив слова Ацухимэ во время их дорожных бесед: «Есть у нас такая поговорка: длинноволосый, как безродный ронин».) Этот ронин был не только длинноволос, но и вид имел весьма обтрепанный, однако его присутствие, несомненно, придавало остальным храбрости. Как-никак, а с ними самурай! Остальные-то - трусоватые по своей природе крестьяне, это видно и по их одежде, и по тому, чем они вооружены, и по их взглядам, в которых угадывались затаенный страх и неуверенность.
- Так-так! - Ронин, скалясь, подошел вплотную к Ацухимэ, сжал пальцами и вздернул ей подбородок.
Артем рефлекторно, даже не успев ни о чем подумать, дернулся в его сторону, готовый при необходимости свернуть гаду шею, но Ацухимэ метнула на Артема умоляющий взгляд и скорчила гримасу, какую невольно корчит человек, когда ему всаживают укол. И тут же вновь опустила очи долу. Артем не узнавал свою спутницу - кроткая, насмерть перепуганная овца. И дрожь мелкая бьет.
От ронина же не укрылся порыв Артема.
- Ты, гайдзин, глуп, как все варвары! - сказал он, продолжая скалиться. - Я бы тебе уже пять раз снес голову, пока б ты до меня дотянулся. Просто ты в своих варварских землях никогда не видел, что делают с мечом настоящие самураи. На сей раз я тебя пощадил. Знаешь, почему я тебя пощадил? Ах да, чего ж я с тобой разговариваю, ты же по-человечески не понимаешь! Ты же болтаешь только на собачьем варварском наречии?
- Я догадываюсь, почему ты меня пощадил, - сказал Артем.
- Ого! - изумился ронин столь сильно, будто человеческим языком заговорило дерево. - Не простой ты варвар, как я погляжу! Наверное, давно ты здесь отираешься. А раз давно отираешься, значит, дел успел наворотить. Недаром...
Разбойник осекся. Задумчиво потер указательным пальцем кончик носа.
- Коку риса, - сказал Артем. - Вот почему ты меня пощадил.
- Ты еще и догадливый, варвар! - вновь оскалился ронин, но на сей раз уже совсем недобро. - Надо бы с тобой как следует побеседовать...
- Это же тот самый беловолосый гайдзин! - вдруг закричал, вскочив на ноги, разбойник, что на корточках и с вакидзаси караулил их с Ацухимэ вещи. - Высокого роста! С драконом на спине! За которого Нобунага обещал коку риса!
«Ага, а ронин-то наш досадливо поморщился, - заметил Артем. - Видимо, не хотел, чтобы остальные до поры до времени узнали его маленький секрет. Видимо, прикидывал, а нельзя ли самому заграбастать коку риса, ни с кем не делясь. Может, попробовать их как-нибудь перессорить?»
Вышедшие поразбойничать крестьяне переглядывались между собой и на их лицах появлялись счастливые улыбки. Видимо, они уже представляли сцену справедливого дележа коку риса. А ронин призадумался о чем-то своем, мучая указательным пальцем кончик носа...
Артем вдруг отчетливо уяснил, что за компания нагрянула по их душу, откуда она взялась и как на них вышла.
Живет при деревне ронин. Может быть, его нанял местный феодал (дзайти рёсю, подобный тому, с кем Артем однажды имел дело). Может быть, ронин состоит на службе у зажиточного крестьянина, который нанял его, чтобы придать солидности своему зажиточному дому - как же, цельного и всамделишного самурая содержит при доме! В общем, это по большому счету совсем неважно, чем занят ронин в деревне Дако. Только вот скучно ронину в деревенской глуши, адреналинчику не хватает, а пуще того не хватает денег, которые он мог бы изредка, но весело тратить, спускаясь на равнину и оставляя их в чайных домах и игорных заведениях. Где же раздобыть эти деньги? Ну так ведь нет-нет, да и заходят в деревню паломники!
Это даже шайкой в полном смысле не назовешь. Так, временное, крайне нерегулярное, зато вполне бандитское формирование. Просто ронин всех в деревне знает, давно уже, видать, с вполне конкретной целью присматривался к деревенским жителям, выбрал тех, в ком разглядел криминальные наклонности, на колеблющихся надавил авторитетом самурая. Потом, как водится, скрепил шайку кровью, вряд ли без этого обошлось...
Наверное, они грабили не всех подряд паломников. Во-первых, так спалишься в два счета. Во-вторых, не грабили самураев - опасное это дело. В-третьих, совсем уж бедных - чего грабить! Вряд ли разыщешь в их карманах даже медную монетку. Разве что в дорожном узелке обнаружится черствая лепешка и в придачу какая-нибудь надкусанная луковица.
Паломников же с деньгами легко угадать по внешнему виду. А если еще, как давеча Артем, что-то покупают в крестьянском доме и при этом совсем не торгуются (а слухи по деревне разносятся моментально), то отпадут последние сомнения, что деньги у странников есть и этих странников надо как следует потрясти. Ну а помимо денег, и еще кой-какими вещичками можно поживиться, хоть той же не самой поношенной одеждой и вполне добротным коробом.
Как пить дать так и было. Ронин собрал свою шайку и бросился в погоню за паломниками. Если бы паломники не устроились на пикник, их через полри или через ри догнали бы на дороге. А так, выходит, паломники не просто сберегли разбойникам ноги, они еще помогли им побыстрее себя обнаружить, беззаботно оглашая песнями округу. «Ну ладно Ацухимэ! Она - женщина, ей простительно, но ты-то, ты о чем думал?! - корил себя Артем. - Она умеет фехтовать, но оперативной смекалке откуда у нее взяться? А ты ведь уже попадал в лапы разбойников, ты знаешь, что тут кругом этого добра полно, что люди, сорящие деньгами, всегда попадают в зону риска и, стало быть, должны вести себя осторожно. Дважды наступаешь на одни и те же грабли. Белый Дракон, блин! Не дракон, а бестолочь!»
- Вот что я решаю! - приосанясь, громко произнес ронин. Наполеоном оглядел членов своей шайки.
«Ой и нравится ему роль вожака, тащится от этого и прется», - отметил Артем.
- Что нам нужно от нее, известно. - Ронин положил Ацухимэ ладонь на бедро, по-хозяйски погладил его. Потом похлопал девушку по заднице.
В Артеме все клокотало, он скрипел зубами. Для мужика нет большего позора, чем наблюдать, как на его глазах лапают его спутницу. И наверное, Артем не выдержал бы и сорвался, но его сдерживала Ацухимэ, посылая недвусмысленные предостерегающие взгляды. У нее явно был какой-то план, только какой?
- Мы знаем, как сделать так, чтобы девочка не скучала, правда ведь? - хохотнул вожак, оглянувшись на своих. Ронин продолжал наслаждаться ролью вершителя судеб. - Мы сперва повеселимся с ней, а потом серьезно потолкуем с гаидзином. Пусть он расскажет, чем так насолил даймё. Может быть, не надо отдавать его Нобунага? Может, он нам самим пригодится?
- Правильно, Масахиро-сан! - крикнул разбойник, который сидел над коробом и сумкой. - Нельзя продешевить! Вдруг на самом деле он стоит два коку риса!
- А ты знаешь, как угодить мужчинам? - Ронин уже гладил грудь Ацухимэ.
- Я постараюсь, - кротко сказала сестра Хидейоши. Она подняла глаза на ронина. - Я понимаю, что меня вы в живых не оставите, правда, господин?
«А ведь она права, - подумал Артем, и ему враз стало не по себе. - Оставлять ее в живых им никак нельзя. Велика опасность, что она обратится к властям, к тому же даймё Нобунага. И в деревню заявится отряд самураев. А как даймё расправляется с преступниками, думается, известно и в этой отдаленной деревеньке. Да и меня сдавать Нобунага живым им не слишком-то интересно. А вдруг я среди прочего расскажу даймё об их проделках на дорогах? И вместо коку риса они получат острые колья под головы. Гораздо спокойнее разбойникам будет принести Нобунага одну мою голову в мешке...»
- Глупости, девочка! - Ронин успокаивающе погладил Ацухимэ по голове. - Никто не собирается тебя убивать. Хотя, конечно, все зависит от тебя. Будешь брыкаться или кусаться, мы тебя накажем.
- Я не буду брыкаться, господин, - голос ее дрожал от страха. - Если судьбе так угодно... Я приму все с покорностью. Даже смерть. А его лучше убейте сразу. Я не хочу, чтобы он видел мой позор. Но сперва могу я, господин, попрощаться с моим другом? Могу я в последний раз поцеловать его?
Что задумала Ацухимэ, Артем пока не понимал, но не сомневался - она знает, что делает. А раз так, ей надо подыгрывать.
- Верно говоришь, - оскалился лохматый ронин, - ты умная девочка... За это я обещаю, что буду ласков с тобою и прослежу, чтобы остальные обходились с тобой, как с дочерью даймё, ха-ха! Подойди к гайдзину и попрощайся с ним! Я разрешаю тебе!
Ацухимэ шагнула к Артему, поднялась на цыпочки, положила ладони ему на плечи. Щекой она прижалась к его щеке. И быстро-быстро зашептала:
- Беги к лесу. Отвлеки их на себя. Пробеги мимо вещей, увлеки за собой того, кто караулит сумки. Уведи за собой. В лесу оторвись, спрячься, потом вернешься.
Ацухимэ отстранила его и трагически захлопала ресницами:
- Прощай, любимый!
- И чем, интересно, ты, гайдзин, ее приворожил? - хмыкнул ронин.
- Женщина, связавшаяся с варваром, не заслуживает ничего, кроме смерти! - крикнул тип с вакидзаси и в рваном кимоно.
Спорить с ним Артем не стал. Отвечать ронину тоже не стал. Ему велели другое...

Глава восемнадцатая
ПАМЯТИ РЕМБО

Туман поутру.
Вдалеке забивают сваю:
бам-бам-бам-бам...
Бусон
Артем сделал все эффектно, устроил своего рода маленькое представление. С места, без разбега крутанул сальто назад: оттолкнулся от пенька руками, перевернулся в воздухе и приземлился на полусогнутые ноги. (Конечно, можно было обойтись и без представления - но ведь на него смотрела Ацухимэ!)
Разбойники на какой-то миг оторопели, что в общем-то понятно. И потеряли инициативу и темп.
Пока они приходили в себя, Артем успел добежать до короба. Навстречу ему кинулся разбойник с коротким мечом в руке. Артем вильнул в сторону, легко ушел от разбойника и «ласточкой» прыгнул в заросли кустов.
- Схватить!!! - раздался сзади истошный и запоздалый крик ронина.
Артем вывалился по ту сторону кустов, упал за землю, перекатился, вскочил на ноги. Подпрыгнув, одной рукой уцепился за ветку сосны. Так и повис на ней. Вися, он сбросил с ног гэта - в сандалиях на толстых деревянных колодках бегать по лесу будет неудобно.
Отсюда, со своей «высотки», он видел, как ломятся сквозь кусты преследователи. Причем чуть ли не всем скопом они бросились за ним, разве ронин и еще кто-то второй остались на поляне. А всеми забытая Ацухимэ уже была рядом с сумкой. Вроде бы она сильно испугалась происходящего, вроде бы сама не видит, куда бежит. Ай да молодец! Разбойники всерьез не следили за ней. И неудивительно - Ацухимэ сделала все, чтобы разбойники ее не принимали всерьез и с ее стороны не ждали никакой опасности.
Вот она наклонилась, вырвала из сумки соломенный мат, бросила его на землю перед собой. Скрутка раскаталась на земле, открывая меч. Ацухимэ прыгнула на мат, сделала на нем кувырок головой вперед («Не мой ли пример так дурно действует?» - подумал Артем) и вскочила на ноги уже с обнаженным мечом в руке, а пустые ножны отлетели на землю. «Свет восемнадцати лун» блеснул, поймав лучик весеннего солнца...
С превеликим удовольствием Артем глянул бы на то, что последует дальше. Но ему не оставляли на это времени - в треске веток из кустов выскакивали взбешенные, преисполненные решительности разбойники.
Артем отпустил ветку, дал себе упасть и приземлился прямо под ноги набегающим. Он увернулся от одного клинка, со свистом рубящего воздух, от другого, проскользнул между двумя разбойниками, перепрыгнул через поваленное дерево, шмыгнул в заросли и... пропал из поля зрения бросившихся за ним вдогонку разбойников. Они могли подумать - как сквозь землю провалился. И были бы, кстати, недалеки от истины. Вовремя сориентировавшись, Артем нырнул под корень дерева и зарылся в старую листву.
Он вдруг вспомнил слова главы клана яма-буси Такамори о том, что они, яма-буси, с младенческих лет осваивают тэнмон-дзюцу, то есть искусство быть видимым, но незаметным. «Иначе нам не выжить», - говорил Такамори. Это верно. При том образе жизни, что вели лесные отшельники, они часто оказывались объектами преследования. И, как правило, погоня численно превосходила беглецов. Вступать в схватку - заведомо обрекать себя на погибель, пусть и на героическую. Что же делать? Да слиться воедино с камнем, деревом, землей. Пусть погоня бежит себе дальше.
Погоня пробежала бы мимо Артема, и он преспокойно отсиделся бы под корнем, сколько потребуется. И потом, если довелось бы повидаться с Такамори, смог хвастаться своими успехами в искусстве тэнмон-дзюцу. Ну да, он переложил бы всю тяжесть борьбы на хрупкие женские плечи, но ведь у него имелось бронебойное оправдание перед собой и людьми - сестра Хидейоши вооружена мечом, а мечом этим она владеет как богиня, ну а я что?.. Что я могу безоружный?!
Однако такое продолжение банкета не устраивало самого Артема. Па-азорное оно, на его акробатский взгляд, как ни крути и ни выворачивай. Прятаться за женскую спину - это... знаете ли, хм-хм... не того-с... К тому же после этого если не отдалишься от девушки, то вряд ли сумеешь приблизиться.
И дальше Артем развлекался в духе Рембо из старого доброго блокбастера «Первая кровь».
Артем лесным демоном в ворохе отлетающих в разные стороны гнилых листьев возник за спиной последнего из пробежавших мимо его укрытия и стремительным поворотом рук свернул разбойнику шею - тот не успел ни оглянуться, ни что-либо понять. Услышав шум и короткий вскрик, другие разбойники оглянулись и не раздумывая бросились на убийцу их товарища.
Только Артем их дожидаться не стал, а рванул прочь в заранее присмотренном направлении - к оврагу. Скатился по склону оврага, взбежал по противоположному склону на вершину и опять пропал из глаз разбойников.
В отличие от сердобольного Рембо, который никого в лесу так и не убил собственными руками, Артем же, наоборот, собирался убивать, и именно собственными руками.
А иначе нельзя. Опасно оставлять их за спиной. Наверняка у кого-то из них в голове сложится нехитрая мысль: а не побежать ли быстрее ветра к даймё Нобунага. Сообщить ему, где находился опасный гайдзинский преступник, показать, в какую сторону направился. За что даймё, глядишь, отсыплет щедрую награду. Может, не коку риса, а поменьше, но и то хорошо. Или того лучше - не последовать ли тайно за гайдзином и его женщиной, а там дождаться ночи и зарезать их во сне, во! Обязательно так и будет. Обязательно одна из двух идей придет разбойникам в голову, останься они в живых.
И нечего их жалеть. Крестьяне, говорите? На их счету, думается, хватает загубленных душ. Не отпускали же они на все четыре стороны ограбленных паломников! Чтобы те привели сюда самураев? Ага, конечно... К тому же эти, блин, «крестьяне» знали, на что шли, выходя на большую дорогу. Кроме себя, им некого винить...
Неизвестно, продолжали ли разбойники принимать его за бедного, затюканного скитальческой жизнью паломника... А не исключено, что и продолжали! Кто сказал, что скиталец не может быть ловок и увертлив? Но убедившись, что имеют дело с опасным противником, эти, блин, «робингуды» теперь осторожничали. Держались все вместе и внимательно осматривали местность. Когда они увидели развороченные под еще одним корнем листья и что-то под ними темнеющее, то всей пятеркой бросились к тому месту и вонзили клинки в черную листву.
Нехитрая, наспех сооруженная ловушка захлопнулась. Под листьями лежало трухлявое полено, завернутое в куртку-косодэ и дополнительно обернутое штанами-хакама, а сам Артем притаился на дереве, слившись со стволом в одно неразделимое целое.
Они чего-то там, кажется, бубнили про то, что Нобунага велел искать беловолосого гайдзина с Белым Драконом на спине? Ясный пень, они не понимают даже приблизительно, о чем идет речь и откуда взялся дракон на спине. Напоследок Артем решил сделать разбойничкам подарок - дать полюбоваться драконом на спине.
Сбросив верхнюю одежду, Артем остался не в кимоно, а в трико. Да-да, в том самом трико, в котором попал в Японию из цирка, которое носил под одеждой и которое собирался сохранить во что бы то ни стало как единственную память о двадцать первом веке и о любимом цирке. На спине трико блестками был изображен дракон - эту одежду пошили специально для выступлений в Китае. Вот и все объяснение дракону на спине. Между прочим, в одном трико и в ветвях прятаться, и бегать по лесу гораздо удобней... Артем свесился вниз, крепко обхватив ногами прочную ветку, схватил подвернувшегося ему разбойника руками за шею, выдернул его наверх и спиной насадил, как на вертел, на острый обломок сука. После чего гимнаст пробежал по ветви, повис на другой ветви, перелетел с этого дерева на соседнее, спрыгнул на землю и бросился наутек. Вконец рассвирепевшие разбойники помчались вдогонку, не жалея ног.
Думается, они уже забыли про добычу, их гнала жажда мести и... страх. Страх, может быть, где-то даже иррациональный - страшно оставлять такого ловкача в живых. И трясись потом, не спи ночами...
На бегу Артем увидел прикрытую ветками яму, побежал на нее, перескочил через нее и... мгновение спустя услышал за спиной удивленный вскрик, мерзкий хруст и страшный вопль. Артем оглянулся. Все вышло так, как он рассчитывал: один из разбойников не заметил ямы, на бегу провалился в нее и то ли сломал ногу, то ли напоролся на собственный клинок.
Против него остались всего трое крестьян-разбойников, и Артем посчитал, что соотношение сил теперь вполне равноценное и можно больше не бегать, а сойтись в честном поединке.
Артем прислонился спиной к толстому сосновому стволу и ждал, когда подойдут. Увидев, что от них уже не бегут, «робингуды» подходили не спеша, а когда до врага осталось пять шагов, бросились на него одновременно все трое. Артем присел, оттолкнулся ногами от ствола, кувырком откатился в сторону и в движении подшиб крайнего в троице под колено, валя на землю. Тут же вскочил на ноги, рывком поднимая с земли сбитого им с ног разбойника и прикрываясь им как щитом. Вовремя - «живой щит» тут же пронзили клинки его товарищей по разбойничьей шайке.
И пока они эти клинки выдергивали, Артем описал полукруг, взмыл в воздух и в полете нанес два удара ногой. Ему, воздушному акробату, не привыкать размахивать ногами в воздухе. Одному он попал в голову, другому в грудь. «Робингуды» повалились на землю.
Они еще только вставали с земли - один тряс головой, другой растирал грудь, - а Артем уже подобрал дубинку, выпавшую из руки того, кто стал «живым щитом».
- Ну что, «гуденробины», - сплюнул Артем и утер губы рукавом трико. - Подходи на распродажу. Вас двое, я один. У вас меч и кинжал, у меня дубинка. Все по-честному, не так ли?..
... Артем вернулся на поляну в трико, со штанами и курткой под мышкой, помахивая дубинкой. Дубинка была до самой рукояти мокрой, такое впечатление, что ее опускали в ручей или в лужу и от чего-то отмывали. Допустим, от крови.
Ацухимэ сидела на пеньке, задвинутая в ножны катана «Свет восемнадцати лун» лежала у нее на коленях.
Двое разбойников валялись на земле. У первого была отсечена всего лишь голова, у второго - голова и обе руки. Вторым был, ясное дело, длинноволосый ронин. Ацухимэ не смогла отказать себе в удовольствии сперва отсечь руки, которыми он ее касался.
- Почему ты не сказала, что ты из Кумазава? - спросил Артем, одеваясь. - Крестьяне могли бы испугаться, извиниться, расцеловать твои ноги и уйти. Ведь вашу семью знают в этих местах и должны уважать.
- О чем ты говоришь, Алтём! Это выглядело бы так, будто я, женщина из дома Кумазава, у них, жалких грязных простолюдинов, вымаливаю себе жизнь.
- А-а, понятно, - протянул Артем.
- Где остальные? - спросила сестра Хидейоши.
- Спроси я о том у каннуси Ёсицуно, он бы сказал: стали ками и порхают невидимыми мотыльками вокруг нас. - Артем подошел и сел рядом с ней. - Спроси я о том у своего знакомого буддийского монаха, которого звал про себя Поводырь, он бы сказал: переродились в новом теле, стали жабами и пауками.
- Ты их всех убил? - изумилась Ацухимэ.
- Да, - сказал Артем, разглядывая принесенную им с собою обитую медью дубинку. Проговорил себе под нос: - Дубинку я, пожалуй, прихвачу. А то разгуливаю с одним ножиком в кармане, как хулиган какой-то.
- Как ты их убил?
- Ты хочешь знать подробности?
- Да, я хочу.
- Ладно... Значит, подробности хочешь слышать? Изволь.
И Артем ей расписал все, как было. Ничего не преумаляя и не приукрашивая. В кои-то веки был до омерзения объективен.
Ацухимэ слушала его с таким неподдельным, неослабным вниманием, с каким ученики слушают любимого учителя. Артему показалось - она боялась пропустить даже слово. Чем немало, признаться, гимнаста удивила. Что он, собственно, эдакого повествует? Ведь сама только что зарубила двух разбойничков, вроде бы боевых впечатлений ей на сегодня должно хватить сполна. Ан нет, однако...
Артем закончил свой короткий, но героический эпос, замолчал выжидательно. А с Ацухимэ начали твориться прямо-таки поразительные вещи. Она поднялась, в возбуждении заходила по поляне, нисколько не обращая внимания на покойников, обходя их, как какие-то бревна на тропе.
Наконец сестра Хидейоши закончила свои хождения по поляне. Остановилась напротив Артема, шагах в трех от него. Проговорила, опустив голову и глядя на свои гэта.
- Ты знаешь... то, что я тебе скажу, я не говорила еще никому.
Ноги у Артема враз сделались ватными. Если бы стоял - пришлось бы тут же присесть. Сердце заходило ходуном. «Неужели?» - пронеслось в голове. Трудно поверить, но похоже... она хочет... признаться ему в своих чувствах... А что еще?
Оказывается, могло быть и еще. Артем понял это, едва она заговорила.
- Я всегда подозревала, что самурайская этика опасна для самих же самураев. Когда я только заикнулась о своих сомнениях брату, он накричал на меня. Я знала, что мастер Мацудайра выслушал бы меня до конца, но также я знала, что потом он меня высмеял бы. Но ты не самурай страны Ямато и, быть может, ты меня поймешь.
Она переминалась с ноги на ногу, не поднимая по-прежнему головы.
- Я читала книги о деяниях самураев, я, конечно, восторгалась их мужеством, самоотверженностью, презрением к смерти, красотой их поступков, подвигов и смертей, но меня почему-то всегда мучил такой вопрос: что будет, если к нам вторгнутся чужеземцы, не разделяющие самурайские представления о чести? Если ты не знаешь, я тебе скажу - самурайские сражения состоят из множества мелких поединков. Когда два самурая бьются, другие не встревают в их поединок. Все самураи на поле брани заняты тем, что ищут противника выше себя рангом. Большой удачей считается победить самурая намного знатнее себя, потому что тогда они могут получить сюкю-но агэру.
Артем слушал эту бурду сквозь какую-то ватную завесу. Когда стало ясно, что он не услышит того, что желал услышать, на него словно упало какое-то одеяло, заглушающее свет, запахи и звуки.
- Теперь представь: на нас напал многочисленный сильный враг, те же монголы. Их представления о чести мне неизвестны, но мне кажется, они не совпадают с нашими. Вдруг они на поле брани не ведут поединков, а нападают скопом на одного или применяют подлые приемы. Пока самураи оправятся от потрясения, пока приноровятся, может пройти немало времени, можно проиграть не одно сражение, и страна за это время может быть захвачена.
Артем же думал вовсе не о проблемах самурайской чести. «Боже мой! - думал он. - Чем занята голова прелестной женщины! Что творится на белом свете!»
- Давай возьмем войну Тайро-Минамото, - продолжала о своем Ацухимэ. - Я знаю, что ты о ней уже много слышал. Во время этой войны некоторые самураи прибегали к помощи твоих знакомых - яма-буси. Они заказывали им подлое и тайное устранение самураев вражеского клана. Подобное достойно всяческого осуждения. Однако, по моему мнению, самураи, не готовые к проискам врагов, заслуживают не меньшего осуждения. И еще одно скажу: иногда, если ты не используешь недостойные приемы против своих врагов, ты можешь проиграть. Но вдруг твоя смерть принесет беду твоей родине? И вот к каким выводам я пришла, Алтём. Может быть, истина лежит не в безукоснительном следовании правилам и вообще не в самих правилах, а в том, во имя чего все делается!
- Да, так. Совершенно с тобой согласен, - деревянным голосом, голосом Буратины, проговорил Артем.
В ответ Ацухимэ подняла на него глаза и ослепительно улыбнулась.
Улыбка. Предназначается ему. Ацухимэ еще ни разу не одаривала его такой улыбкой.
А еще в ее глазах-агатах замерцали искорки. Их тоже Артем прежде не наблюдал.
Словно свежий ветер разогнал над головой тучи. «Нет, все же один из айсбергов, что разделял нас, кажется, растаял, - подумал Артем. - Вот только сколько этих айсбергов всего? И лишь бы эти искорки в глазах не пропали потом...»

Глава девятнадцатая
В ЧАС ЗМЕИ

Ласточка вьется.
Кувырок - и обратно летит.
Что-нибудь забыла?
Оиую
Две недели спустя в первой половине часа Змеи в город Ицудо со стороны селения Касивадзаки вошли двое: мужчина в низко надвинутой и полностью закрывающей лицо шляпе-амигаса и женщина в дорожном наряде с сумкой за спиной. Из сумки торчал свернутый трубкой соломенный мат. За плечами мужчины покачивался в такт шагам плетеный короб, в котором, судя по тому, как браво и не горбясь вышагивал мужчина, великих тяжестей не было.
Они двинулись по улицам Ицудо. Мужчина впервые попал в Ицудо, но однажды уже рассматривал этот город издали, с горы. Как и тогда, сейчас он удивлялся, что в городе (и не просто в городе, а в главном городе провинции!), в самом что ни есть его центре можно увидеть огороды. Да что там огороды! Рисовые поля встречались в черте города! Гуси стаями гуляли по центру главного города провинции!
Единая застройка напрочь отсутствовала. В некоторых местах дома стояли так плотно друг к другу, словно пытались сдвинуть соседа вбок, а где-то, пока доковыляешь от дома до дома, десять раз можешь помереть от истощения сил.
Тротуаров, конечно, не было. Даже самых примитивных, скажем, сработанных из деревянных плашек. Но, на счастье путников, последний дождь прошел неделю назад, все лужи уже давным-давно высохли, и не приходилось шлепать по чавкающей грязи.
Правда, - подметил наблюдательный путник - в городе имелось некое подобие дренажной системы: повсюду взгляд натыкался на множество мелких канавок, впадающих в более глубокие и широкие канавы. Везде, где дороги пересекали эти канавы, были сооружены мостки. Так что во время ливней ноги, конечно, замочишь и обувку испачкаешь, но точно не утонешь.
Артем вспомнил, что и Москва времен какого-нибудь Алексея Михайловича, не говоря уже про Ивана Васильевича, представляла собой примерно то же самое. Лачуги соседствовали с боярскими хоромами, свиньи бегали по Красной площади, кругом была грязь и непролазность. Город лишь появляется, оформляется, ищет свое лицо...
- Подожди! - Мужчина коснулся руки своей спутницы. - Посмотри-ка туда! Висит у входа.
Он показал ей на дом по левую сторону, мимо которого они проходили. Сразу было видно, что это не просто дом, а какое-то заведение: дверь призывно открыта, на веранде стоит довольно много самой разной по размерам обуви, ступени крыльца чересчур затерты для простого жилого дома. Но не на обувь и не на дверь обратил внимание своей спутницы мужчина в амигаса. На другое обратил: слева от входа висела вертикальная полоса белой материи, на которой был нарисован черный квадратный контур. Один квадратный контур и более ничего.
- Квадрат, - сказала Ацухимэ. - И больше ничего. Так изображают Бьяку-Рю.
- Вот именно, - рассмеялся Артем. - А если принять во внимание, кто стоит перед входом и грызет яблоко, то могу сказать тебе со всей уверенностью: без Бьяку-Рю тут не обошлось... Ну-ка подойдем!

Предыдущая страница 9 Следующая страница


Мечи Ямато 10

Коренастый и наголо бритый человек, увидев подходящую к нему пару, задержал на полпути ко рту руку с яблоком. Он прищурил сперва левый глаз, затем правый, наклонил голову влево, наклонил вправо...
- Не узнаешь, Сюнгаку? - Артем остановился прямо перед коренастым.
- Я думал: ты или не ты? Шляпа вроде та. А как услышал голос, перестал сомневаться. Точно ты! - Коренастый Сюнгаку выбросил яблоко и склонился в глубоком, преисполненном почтительности поклоне. - Здравствуй, господин Бьяку-Рю, и ты здравствуй, женщина Белого Дракона!
- Ого! - изумилась Ацухимэ, выглянув из-за плеча Артема. - Вот какого титула я удостоилась! Да-а... Пока не могу понять, приятно мне это слышать или нет.
- Ты на всю улицу не величай меня Белым Драконом. - Артем быстро огляделся. - Хотя бы на людях зови меня Ямамото.
- Хорошо, господин! - Сюнгаку еще раз поклонился. - Впрочем, после первого поклона он так до конца и не выпрямил спину.
- Это ведь игорное заведение, я угадал?
- Да, Ямамото-сан.
Еще один поклон. Да что ты будешь делать! Ему самому не надоело?
И вообще Артема весьма удивляла та чрезмерная почтительность, которую выказывал ему Сюнгаку. С чего бы? И почему-то обратился к нему «Белый Дракон». Причем на полном серьезе. Хм, непонятно, что нашло на бродячего циркача... Или теперь следует говорить «бывший циркач»? Да и вообще - к слову говоря и между прочим - откуда здесь взялся Сюнгаку и что он здесь делает?
- Где мы можем поговорить наедине, дружище Сюнгаку? - спросил Артем.
- Пойдем в мой домик, Ямамото-сан! Только... потерпи одно мгновение, господин. - И добавил с хитрой ухмылкой: - Я же не самурай Иширо!
После это циркач сорвался с места, добежал до угла дома, перегнулся через примыкающую к дому невысокую каменную ограду и грозно рявкнул (Артем аж вздрогнул от неожиданности):
- Иса! Бегом ко входу! Заменишь меня!
Таинственного Иса увидеть не удалось - видимо, тот шел ко входу через дом, а Сюнгаку повел Артема и Ацухимэ через калитку в ограде. На той стороне двора в окружении кустов горного персика ямамомо и вишневых деревьев стоял небольшой, размером с русскую баню, домик. Сюнгаку откинул перед Артемом и Ацухимэ шуршащий, сделанный из тростника полог.
- Госпожа пойдет с нами? Она могла бы подождать во дворе, на скамье у колодца.
- Нет, Сюнгаку. - Артем похлопал циркача по плечу. - Госпожа пойдет с нами. Сразу запомни и усвой - госпожа имеет равный моему голос в мужском разговоре.
- Как скажет господин.
«Ну ё-моё, что деется! Сегодня с Сюнгаку хоть лепи статую Раболепия», - подумал Артем, нагибаясь, чтобы не стукнуться о притолоку.
- Значит, здесь ты нынче и живешь? - спросил воздушный гимнаст, оглядываясь. - М-да, палаты-то тесные.
Сюнгаку не знал, что сейчас должен был сказать: «Да уж не сегунские хоромы!» На что Артем ответил бы, усмехнувшись: «Да уж конечно!» Но увы, никак не могло сложиться у них такого диалога - вот что значит разные культурно-исторические среды, вот что значит на разных фильмах воспитывались.
Палаты между тем и впрямь просторными назвать было трудно даже из уважения к хозяину. Собственно домик состоял из одного помещения, площадью два цубо, полностью застеленного циновками. Впрочем, имелся пятачок прямо перед входом, свободный от циновок, его условно можно было поименовать предбанником, на нем оставляли обувь.
Была в комнате и мебель: в одном углу - довольно большой сундук, в другом - переносной синтоистский алтарь.
А собственно говоря, много ли надо холостяку для нормальной жизни? Женщину есть куда привести, бутылочки сакэ есть где поставить, в сундуке можно держать запасные штаны-хакама - ну что еще нужно? Отдельная жилплощадь, как-никак... «Кстати, да! - поймал себя на некоторой тормознутости Артем. - Сюнгаку поселили отдельно, а не в общей комнате вместе с другими работниками. А это не может быть ничем иным как признанием особого, привилегированного положения в доме. Интересно, однако...»
- Хотите сакэ, господин? Может быть, госпожа желает чаю и печенья?
Артем вопросительно посмотрел на Ацухимэ. Та отрицательно помотала головой.
- Мы ничего не хотим, совсем недавно завтракали, - сказал Артем, опускаясь на циновки. - А пить сакэ с утра, мой друг Сюнгаку, есть верный путь к погибели. Правда, Ацухимэ?
Сюнгаку присаживаться на циновки и заводить чинную беседу с гостями не торопился. С хитрой улыбкой он скользнул к сундуку. Но не откинул крышку, как можно было ожидать, а принялся сдвигать явно тяжелый сундук со своего места. И выдвинул его чуть ли не на середину комнаты.
Артем и Ацухимэ переглянулись. Гимнаст пожал плечами - ему и вправду не ясны были манипуляции Сюнгаку.
Бродячий циркач тем временем принялся сворачивать циновку, на которой прежде стоял сундук. Свернул не до конца, а лишь до половины, но и того хватило - Сюнгаку поддел пальцами и поднял выпиленный кусок полового покрытия. Засунув руку в тайник, он достал оттуда холщовый, туго набитый мешочек. Когда Сюнгаку опустил мешок на пол, тот выразительно звякнул.
- Дом, где деньги лежат, - пробормотал Артем, уже начавший понимать что к чему.
- Возьми это, Ямамото. - Сюнгаку поднес и положил мешок у ног Артема. После чего поклонился и сел. - Это наше, мое и Рэцуко, о-сэйбо.
- О-сэйбо? - переспросил Артем.
- Я знаю, ты удивлен. О-сэйбо вручают в конце года. Но мы не могли вручить его тебе в конце года предыдущего и не хотим ждать конца года этого. Возьми сейчас.
Артем взял мешок в руку, покачал его на ладони:
- Ого! Откуда столько?
Сюнгаку расправил плечи, кашлянул в кулак и торжественно произнес:
- В тот день мы не смогли отдать тебе обещанное, Ямамото-сан. Мы с Рэцуко очень переживали и чувствовали за собой вину. И наша вина день ото дня лишь возрастала - потому что каждый новый день доказывал нам твою правоту и твое величие, господин... Загляни внутрь, Ямамото-сан, - умоляюще протянул Сюнгаку, - там нет медных монет, одни золотые и серебряные.
- Ни к чему. Я верю тебе на слово, мой верный Сюнгаку.
В ответ Сюнгаку еще раз поклонился. Артема уже начали утомлять, поклоны в свою честь. «Что он там напридумывал, за кого он меня принимает?» - недоумевал гимнаст. Хотя мешок с деньгами, конечно, не мог не радовать. Честно говоря, Артем до конца не мог поверить, что это богатство достанется ему. Вот так вот, ни с того ни с сего!
- Я принимаю ваше с Рэцуко о-сэйбо, - с пафосом произнес Артем и величественно наклонил голову.
Он взял верный тон - Сюнгаку обрадовался его словам так, будто не он отдавал деньги, а ему вдруг привалило счастье в виде туго набитого монетами мешка.
- А теперь, Сюнгаку, - потребовал Артем, - рассказывай, что произошло за почти три недели, которые прошли с того памятного дня в городе Яманаси.
- Мы сделали все так, как ты нам велел, - сказал Сюнгаку. - Наутро мы пришли к господину Мегуро, он заплатил нам за неделю вперед. Он сказал, что посмотрит на нас и решит, как быть дальше. Мы с Рэцуко посоветовались и придумали, как поступим. Сперва мы сделали себе на плече татуировки со знаком Белого Дракона. Посмотри!
Сюнгаку заголил плечо и показал вытатуированный на нем квадратный контур.
- В этот же день я отправился в соседний город Дзути, а Рэцуко остался у Мегуро. Рэцуко пообещал мне, что справится со всем один. Я дошел до Дзути за день. Я знал, что туда должны прийти хорошо знакомые мне хокаси. И я встретил их там: Масахиро, пятерых его братьев и двух его сыновей. Я сказал им, что стал кэнином человека, который носит на теле печать Белого Дракона, не боится его могущества и пользуется его покровительством. Я сказал, что они тоже могут стать кэнинами Белого Дракона, и объяснил им, что нужно делать. Мы дождались ночи и проделали с игорным заведением города Дзути то же, что и с заведением Мегуро в городе Яманаси. Правда, мы немножко перестарались с разгромом заведения, но в результате все получилось даже удачнее, чем с Мегуро. Насмерть перепуганный тамошний хозяин сразу предложил десятую часть с дохода игорного заведения, если мы согласимся оберегать его покой. Мы согласились. И он заплатил нам - ты не поверишь - за полгода вперед! Масахиро, который был против нашей затеи и который не пошел со своими братьями и сыновьями в игорный дом, на следующий день, узнав обо всем, заявил, что навсегда оставляет ремесло хокаси и посвятит остаток жизни охране игорного заведения города Дзути. И сказал, что готов чтить Белого Дракона и стать кэнином человека, который связан с могуществом Белого Дракона, то есть твоим кэнином, Ямамото-сан. Его братья и сыновья сказали то же самое.
- Я тронут, - сказал Артем. - И сколько кэнинов у меня появилось за эти недели?
- Много, Ямамото-сан, много, - совершенно серьезно сказал Сюнгаку. - А некоторые, как ты велел, отрезали себе мизинцы.
- Я велел?! - воскликнул Артем.
- Ты сказал - кто провинится, должен отрезать себе мизинец и тем показать, что искренне раскаивается. Но люди захотели чем-то выразить свою преданность человеку, который не боится могущества Белого Дракона, и решили, что красивее всего будет отсекать себе мизинцы без всякой вины. Это покажет господину готовность пожертвовать за него своей жизнью.
Сюнгаку, хитро усмехаясь (что делало его похожим на околачивающегося возле погреба, задумавшего слямзить сметану кота), вскочил с циновок, шмыгнул к окну, поднял тростниковую штору, прикрывавшую оконный проем, выглянул наружу и рявкнул:
- Сиро!!!
Грозное рявканье получалось у Сюнгаку отменно - у случившегося поблизости уши могло заложить, а у того, кого звали, наверное, душа в пятки уходила от эдакого страшного рыка - не меньше чем на жестокую расправу небось зовут.
Сиро примчался в считанные секунды и оказался худощавым прыщавым юношей с сальными черными волосами. Буквально ракетой ворвавшись в дом, он бухнулся на колени, уткнулся лбом в пол и ждал, не поднимая головы, что ему дальше прикажут.
- Вытяни левую руку, - приказал Сюнгаку. Сиро вытянул. Мизинец на левой руке был отрезан по самый корень.
- Твою душу мать! - вырвалось у Артема. По-русски, ясно дело, вырвалось. «Кажется, я породил монстра», - подумал он.
А Сюнгаку светился счастливой улыбкой - похоже, он верил, что доставляет хозяину глубокое, ни с чем не сравнимое удовольствие. И фразу на незнакомом языке, видимо, принял за одобрение.
- Подними голову, Сиро! - Когда Сюнгаку обращался к своему подчиненному, то мгновенно менялся: супил брови и переходил на рык. - Перед тобой...
Артем предостерегающе вскинул руку! Вот этого не надо. Чем меньше людей знает, кто пришел, тем лучше.
- ... Важный господин! - нашелся Сюнгаку. - Покажи ему Бьяку-Рю на своем плече!
- Не надо, - устало махнул рукой воздушный гимнаст.
- Тогда поклонись ему, Сиро, и уходи отсюда! Живо!
«Армейские сержанты, орущие на провинившихся рядовых, по сравнению с Сюнгаку, который просто разговаривает с подчиненным, - выглядят потомственными интеллигентами, занятыми учеными спорами».
Сиро начал пятиться назад, дополз до пятачка с обувью, схватил гэта и исчез из домика.
- Мне продолжать свой рассказ, господин Ямамото-сан? - спросил Сюнгаку, в поклоне едва не коснувшись лбом пола.
- Продолжай, - выдохнул Артем. «Пусть перечислит все, что натворил, а потом будем думать, как это исправлять».
- Уходя из города Дзути, я отправил одного из братьев Масахиро с письмом к Рэцуко, а сам пошел в Ицудо. В письме я написал, что направляюсь в Ицудо, где и останусь, потому что нечего мне расхаживать по дорогам, свое я отходил, а так как у нас появились деньги, мы наймем скороходов. Я взял с собой трех братьев Масахиро. Мы побывали в трех городах и везде поступали так же, как до того поступали в Яманаси и в Дзути. Мы взяли под охрану три игорных заведения в трех городах. Хозяина последнего заведения пришлось убеждать дольше прочих. Он и слышать не хотел об охране и был убежден, что со всеми бедами справится своими силами. Понадобился пожар, чтобы он передумал.
«Да-да, я породил монстра, я выпустил джина из бутылки», - повторял про себя Артем.
- В Ицудо я пришел уже с почти полным мешочком. - Сюнгаку наклонился и дотронулся пальцем до мешка с монетами, что лежал у ног Артема. - Но пришел сюда один - три брата Масахиро остались в трех предыдущих городах. И я вынужден был, придя в Ицудо, начать с поиска людей. Ни хакаси, ни бродячих циркачей, с которыми я мог бы без труда договориться, в городе я не нашел. Одному мне было не справиться. Надо было что-то измыслить. Я подумал: ведь люди отдают детей в подмастерья, чтобы те обучались какому-нибудь ремеслу - горшечника, каллиграфа, бродячего циркача. Почему людям не отдавать детей учиться ремеслу якудза? Я зашел на постоялый двор, поговорил с горожанами и выяснил, у кого из местных жителей много детей, кто при этом не слишком богат, а значит, ему нелегко прокормить всех детей и, конечно, он не откажется отдать их в обучение. Я говорил людям, что ищу учеников в саругаки. Я нашел таких горожан, я побывал у них в домах, поговорил об обучении юношей, заручился согласием отцов. И только после всего этого я зашел в игорное заведение города Ицудо.
- Одним словом, все повторилось и здесь. - Артем крутанул пальцем над головой.
- Нет, Ямамото-сан, - с явно угадываемым оттенком гордости произнес Сюнгаку. - Не повторилось и не здесь. Позволь, я расскажу обо всем по порядку? Я познакомился с игорным заведением Ицудо, и оказалось, что охрана у него вполне внушительная - три человека, один из которых самурай. Нечего было и пытаться. Я очень расстроился и, наверное, ушел бы из Ицудо ни с чем, но меня нашел гонец, отправленный Рэцуко...
Во время всего разговора Артем украдкой следил за Ацухимэ. Сперва происходящее девушку заметно веселило, она едва сдерживалась, чтобы не прыснуть со смеху. Но потом она о чем-то глубоко задумалась, и мысль, посетившая ее, видимо, была безрадостной и никак ее не отпускала. Ацухимэ все больше мрачнела.
- Гонец вручил мне письмо от Рэцуко. Наш долговязый не просто справился с охраной заведения господина Мегуро. Он пошел дальше. На свой страх и риск он встретился с самураем Иширо, который чуть ли не целыми днями наматывал круги вокруг заведения Мегуро и искал случая на ком-нибудь сорвать свою злость и обиду. Сперва Рэцуко принес Иширо свои извинения, потом напоил сакэ, а потом сказал: «Мне господин Мегуро обещал три серебряные монеты в неделю. Я стану отдавать тебе одну. А ты за это посещай раз в неделю один постоялый двор и раз - другой. Там и там рассказывай, как велик Белый Дракон и как сильны и непобедимы люди, что ему служат». В конце письма Рэцуко написал мне, что, когда о Белом Драконе и тех, кто ему служит, узнает много людей, мы легко наймемся охранять постоялые дворы и самурая Иширо к себе наймем.
- После того как я прочитал это письмо, - продолжал свой рассказ Сюнгаку, - я пошел в единственное игорное заведение города Ицудо, что находится за Бездонным Оврагом, поговорил с его хозяином. «Город очень большой, - сказал я. - Многие приходили бы сюда с окраин, не будь путь домой так длинен. А он не только длинен, но и опасен, потому что проходит мимо Бездонного Оврага, где иногда на прохожих нападают грабители. Поэтому я хочу предложить тебе устроить еще одно игорное заведение на северной окраине Ицудо. У меня есть деньги, - я показал ему деньги, что принес с собой, - их мало, чтобы открыть заведение, но если добавить к ним еще по два раза столько же, будет как раз. Мы с тобой договоримся о долях, и я с моими кэнинами возьму на себя охрану заведения». - «Кто ты?» - спросил меня хозяин. Я показал ему татуировку на плече и ответил: «Я из тайного братства Белого Дракона. Пошли кого-нибудь в Яманаси, в Дзути, еще в три города провинции, пусть спросят там в игорных заведениях, кто их защищает? И они ответят тебе, что их оберегает могущество Белого Дракона и люди, которые отмечены знаком Бьяку-Рю, точно таким же знаком, как у меня». - «Оберегает могущество Белого Дракона, это хорошо звучит, - задумчиво почмокал губами хозяин. - У меня вырос сын, которого я хотел сделать своим преемником. Он пока помогает мне, но уже вполне и сам способен зарабатывать себе на жизнь. Он станет хозяином игорного заведения, а ты станешь его помощником. На нем будет игра, на тебе спокойствие игры. А без твоих денег я обойдусь, не люблю с кем-то считать доли». Хозяин купил этот большой дом, мы открыли в нем еще одно игорное заведение. Наши дела уже идут неплохо. Чуть хуже, конечно, чем у первого заведения, но мы и такого не ожидали. Мы с сыном хозяина первого заведения неплохо ладим, Ямамото-сан. А я набрал себе в помощники тех юношей, которых отцы хотели отдать в учение. Теперь они служат Белому Дракону и тебе, Ямамото, как его посланнику, а я их обучаю ремеслу якудза... Ты смеешься, Ямамото-сан! Значит, я сделал все правильно и ты доволен мной?
Вообще-то Артем смеялся по другому поводу. Гимнаста рассмешили слова «я их обучаю ремеслу якудза». Как, однако, далеко все зашло. И главное, как быстро! Вот что значит бросить зерно в давно заждавшийся чернозем.
- Дам тебе совет, Сюнгаку, как сделать ваше заведение еще более привлекательным для игроков. Бесплатно наливайте игрокам сакэ. У нас... э-э... - Артем понял, что чуть не проговорился, хотя вряд ли Сюнгаку обратил бы внимание на столь пустяковую оговорку - вон он как по-собачьи преданно смотрит, не может человек с таким взглядом засомневаться в своем хозяине из-за ерундовой неувязочки. - Я слышал от странников, Сюнгаку, что в дальних-дальних странах так делают в игорных заведениях - и это себя оправдывает. Игроки выпивают сакэ на одну монету, а, опьянев и потеряв голову, проигрывают десять. Попробуйте. Не получится - закроете бесплатный разлив.
- А если получится, тогда точно не избежать нам стычки с самураем из первого заведения и его помощниками. До меня уже доходят слухи, дескать, самурай не доволен тем, что не их послали охранять новое заведение, а каких-то пришлых. Нам придется быть постоянно начеку.
«Ух ты! Уже назревают криминальные войны, которые породил ты, товарищ Ямамото, своей неосторожной болтовней». Впрочем, вины и раскаяния Артем не чувствовал. Если подойти к проблеме философско-исторически, то напрашивается вывод, что неизбежного не избежать, как ни пытайся. Вопрос стоит по-другому: кто первый и как это будет выглядеть? Первым успел Артем. Раз уж так вышло, то он и дальше станет рулить процессом и постарается, чтобы не пролилось крови. Или, если кровопролития будет не избежать, пусть крови прольется как можно меньше.
Но, черт побери, какое дерево вымахало из его случайной, без всякого умысла болтовни! Поразительно!
- Или нанесите удар первыми, - сказал гимнаст. - Но не в темноте из-за угла. И не ножом или дубинкой. А... предложите этому вашему самураю и его помощникам стать членами братства Белого Дракона. Помощников подкупите деньгами, самурая... самураю... что бы такое придумать...
- Это, конечно, ронин, раз он нанялся на службу к горожанину, - неожиданно в разговор вступила Ацухимэ. - Любой ронин мечтает служить могущественному господину, состоять в дружине самураев, участвовать в сражениях, заслужить ратную славу, красиво умереть смертью воина.
Девушка замолчала.
- О! - поднял палец Артем. - А ты, Сюнгаку, говорил, «не подождет ли госпожа у колодца». Значит, так и делай. Расскажи самураю о таинственном и могущественном господине самурайского звания, посланнике Белого Дракона, наделенном изрядной толикой драконьего могущества. Расскажи, что господину скоро понадобятся воины, потому как грядут великие дела по спасению страны. Пусть лучше готовится к великим битвам и захватывающим поединкам, а не отвлекается на мелочные, недостойные самурая делишки.
- Спасибо, господин Ямамото, я так и сделаю. Я выполню все приказы.
Голос Сюнгаку вдруг зазвенел, как рельс, по которому ударили кувалдой:
- Ты указал нам путь, ты открыл нам глаза, ты сделал из нас людей, и ты наш господин навсегда, Ямамото - Белый Дракон. Спасибо, что ты принял о-сэйбо. Но этого мало для того, чтобы ты осознал всю глубину нашей преданности. Сейчас...
Сюнгаку отогнул половую циновку и достал из-под нее короткий широкий нож и узкую дощечку. Едва Артем все это увидел, как у него зашевелились нехорошие подозрения. И пятна на дощечке какие-то странные. А когда Сюнгаку положил на дощечку ладонь, отведя в сторону мизинец, и поднял нож...
- Стоять! - рявкнул Артем, не хуже, чем давеча орал на своего помощника сам Сюнгаку. - А-ат-ставить безобразие!
И перехватил занесенную руку Сюнгаку. «Ну, эти японцы прямо как дети, чес-слово!»
- Отдай нож... Вот так! Два замечания, Сюнгаку. - Артем старался говорить как можно спокойнее. - Первое - не стоит злоупотреблять отрезанием пальцев. Я все понимаю - красивый ритуал, вам всем понравилось. Не только у одних самураев должны быть красивые ритуалы, все верно. Но в нашем деле все хорошо в меру. Поэтому приказываю мизинцы впредь резать только тем, кто в чем-то провинился, и никак иначе. Это приказ, ясно? Очень хорошо.
Артем скосил глаза на Ацухимэ: грозовая мрачность ушла с лица девушки, теперь на ее место пришла глубокая задумчивость.
- Второе замечание, Сюнгаку, - продолжил Артем. - Не надо сразу отхватывать весь мизинец. Вполне достаточно на первый раз, за первую вину, отрезать одну верхнюю фалангу. За вторую вину - вторую фалангу. Постепенно, понятно?
Сюнгаку горячо кивнул, жадно поедая глазами начальство. Какой-нибудь прусский капрал из девятнадцатого века заплакал бы от умиления чистыми младенческими слезами, увидев это выражение лица рядового Сюнгаку.
Артем взглянул на Ацухимэ. Она пожала плечами и скорчила гримасу, мол, понимаю, надо - значит надо, придется перетерпеть. Ага, к девушке опять вернулось отменное настроение. Женщина есть женщина. Будь хоть дочь самурая, хоть сестра самурая, а настроение изменчивое, как и у всех остальных.
- Слушай сюда, Сюнгаку, - тяжко, как и положено перед нелегкой работой, вздохнул Артем. - Что скажу, будешь повторять за мной слово в слово, пока не выучишь...
Придется отложить прощание. А он-то уже собирался говорить «пока»! Думал, вот обговорит с Сюнгаку кое-какие несложные вопросики, главным образом по поводу того, как связь держать будут, и они с Ацухимэ откланяются. И пойдут себе дальше. Теперь Артем понял, что придется малость подзадержаться. Никуда теперь не денешься - раз признали за господина и поклоняются тебе, как идолу, придется нести начальственный крест. Придется вразумлять и наставлять, объяснять, что надо делать, а чего нельзя ни в коем случае, а также придется ставить подчиненным ближайшие и среднесрочные задачи. Такова уж ты, ноша командирская...
... Они с Ацухимэ стояли, облокотясь на перила деревянной ограды, сооруженной вдоль глубокого оврага. Тот ли это Бездонный Овраг, о котором упоминал Сюнгаку, или другой какой, они не знали и выяснять не собирались - ни к чему. Но овражец глубокий, этого не отнять.
Отсюда открывался отличнейший вид на замок Нобуиага. Впрочем, Артем знал и другие места, откуда вид был еще более впечатляющим. Например, с той горушки, откуда он любовался цитаделью даймё в прошлый раз.
А даймё сейчас там - за рвом с водой, за высокими зубчатыми стенами из бутового камня. Во всяком случае, в этом Артема заверил Сюнгаку. Новоявленному якудза можно было доверять - он был в курсе всех городских сплетен. Причем зачастую получал информацию из первых рук - в игорном заведении бывали всякие люди. И хотя сама игра проходила в молчании - болтать, как и проявлять свои эмоции, считалось неприличным и недопустимым, - но люди выходили на улицу, и далеко не всех сразу тянуло бежать домой. Некоторые сидели на веранде, пили сакэ и болтали - между собой или с тем же Сюнгаку, который, как правило, всегда по вечерам и ночам дежурил у входа.
Бывали в игорном заведении и самураи Нобунага. Вот от них Сюнгаку и знал, что Нобунага последние две недели почти безвылазно находится в замке. А затворником он стал после того, как на его жизнь неудачно покушались. Подробностей покушения Сюнгаку выяснить не удалось - едва речь заходила о подробностях, самураи замолкали, как бы пьяны они ни были. Но покушение имело место, это точно. И это плохо, понял Артем. Теперь даймё вдвойне, если не вдесятеро, будет настороже.
Из всех дел, намеченных на пребывание в Ицудо, им с Ацухимэ оставалось лишь посетить постоялый двор, чтобы помыться горячей водой в деревянных бочках-банях, ну а затем заглянуть в продуктовую лавку и купить кое-что в дорогу. Нежданно-негаданно оказалось, что они могут скупить при желании все продукты в лавке, а то и выкупить у хозяина саму лавку.
- Теперь мы с тобой богачи! - Артем пнул ногой стоявший у ног короб, в котором лежал заветный мешочек. Внутрь мешочка они пока не заглядывали, но не приходилось сомневаться, что их ждут сплошные приятные открытия. Хотя бы просто потому, что дареному коню в зубы не смотрят.
«На то, чтобы создать что-то хорошее, допустим Академию наук, нужно потратить годы, - вот о чем вдруг подумал Артем. - Зато дурное и криминальное вырастает в два счета, дунуть-плюнуть не успеешь. Отчего так?»
- Это хорошо, - сказала Ацухимэ, имея в виду привалившее богатство. - У нас теперь будет больше доводов в предстоящем разговоре.
- Может, лучше прогуляем денежки красиво, а? - игриво подмигнул ей Артем. - Снимем самый роскошный постоялый двор в городе Ицудо. Закажем лучшее сакэ в провинции. Столы будут ломиться от рисовых колобков и прочей вкуснятины. Самые красивые девушки провинции станут подавать нам еду и плясать перед нами до самого утра. Безостановочно перед нами будут выступать циркачи и акробаты, музыканты и шуты.
Понятное дело, Артем шутил, но Ацухимэ не была настроена воспринимать шутки, когда дело касалось родины.
- Мы не возьмем себе ничего, - суровым учительским тоном произнесла она. - И больше об этом не заговаривай...

Глава двадцатая
ВОЗВРАЩЕНИЕ БЛУДНОГО НИНДЗЯ

Гору Фудзи вдали плащом
зеленым укрыла молодая листва.
Бусон
Путь от Ицудо в Долину Дымов Артем отыскал без труда. Как говорится, помнят ноги-то!
Конечно, яма-буси могло в Долине уже не быть. Давно их там могло уже не быть. Они могли покинуть долину сразу после исчезновения Артема. Они могли уйти искать помощи у других кланов яма-буси. Многие из них могли погибнуть во время неудачного покушения на Нобунага, если это, конечно, их рук было дело. Все что угодно могло случиться. Например, нельзя было исключать и такой вариант: яма-буси обитают, как и обитали, в долине, да только возвращению блудного Ямамото рады не будут. Причем настолько не будут, что уничтожат его, даже не дав рта раскрыть. Ведь неизвестно, что они там думают по поводу его исчезновения. Догадались ли по следам в лесу или путем дедуктивных умопостроений, что его тогда похитили разбойники, или полагают, что он подло сбежал, презренный предатель и трус? Они могут изничтожить его без всяческих бесед и расспросов уже только за то, что он привел с собой совсем постороннего человека к тайне из тайн всех кланов яма-буси - к Долине Дымов, где укрывался их легендарный Основатель и Учитель Энно Одзуну, куда сами яма-буси приходили лишь тогда, когда мрачные-премрачные тучи сгущались над их головами. Артем нехотя в душе признавал за яма-буси такую правоту - убить его сразу. Верить, что они поступят так безрассудно, даже не поддавшись на уговоры простого человеческого любопытства, не пожелав узнать, на что рассчитывал этот высокий беловолосый негодяй, возвращаясь. И даже не один, а в придачу с какой-то девкой!
Словом, гадать, что будет, можно было до бесконечности, и все равно не угадаешь. Только жизнь, как оно обычно и бывает, могла расставить все по своим местам.
Артем использовал все способы и приемы, чтобы отговорить Ацухимэ идти с ним в Долину Дымов. Он убеждал, он взывал к богам и к благоразумию, он пугал ее, нет, не страхом смерти (Артем сразу сообразил, что это с ней не пройдет, как и с большинством японцев), он пугал ее возможностью потери девичьей чести, из-за чего она потеряет возможность служить домоправительницей у какого-нибудь сегуна. Убеждать ее он начал задолго до прихода в Ицудо, продолжил в Ицудо и теперь продолжал в лесу. И все бесполезно. Ацухимэ ни в какую не соглашалась не идти к яма-буси.
С некоторого момента Артем стал прокручивать в голове такой план: оставить ее где-нибудь на постоялом дворе, пришпилив к стене кинжалом записку, в которой написать, так мол и так, вернусь с победой, жди в таверне, ну а если не вернусь через два дня или не пришлю верного человека с приветом от Алтёма - значит, все провалилось и нет меня в живых.
Но, видимо, что-то такое сестра самурая почувствовала, потому что вдруг предупредила его на одном из привалов:
- Вздумаешь обмануть меня, станешь моим личным врагом. А сама я пойду прямо в замок убивать Нобунага.
«И ведь пойдет убивать сама и прямо в замок», - нисколько не сомневался Артем.
Словом, пришлось взять ее с собой. И оттого муторно было на сердце. Он даже шел медленней, чем мог бы, то и дело останавливался, делая вид, что забыл, куда идти дальше, и высматривает ориентиры. Разумом Артем, ясно дело, понимал, что оттягивай, не оттягивай, ничего это не даст и не изменит. Но разум одно, а сердце - совсем другое. Давящее ощущение в затылке появилось возле ручья, где, помнится, когда-то (кажется, давным-давно, а не какой-то месяц с небольшим назад) они с Омицу по дороге в город останавливались попить воды и ополоснуть лица.
Конечно, это могло быть всего лишь плодом самовнушения. Внушал себе Артем, что на подступах к долине его могут подхватить, внушал... ну и появилось ощущение чужого взгляда. А разок даже примерещилось, будто что-то промелькнуло между валунами на пригорке.
Делиться подозрениями и тревогами с Ацухимэ он не стал. А что это даст? Чем облегчит уготованную им участь?
На этих лесных тропах их затея с яма-буси вдруг стала казаться Артему чрезмерно авантюрной, рискованной, непросчитанной. Если быть строгим в определениях - это была не их, а его, Артема, затея, потому что именно он предложил этот план, именно его знакомыми были яма-буси, именно он настоял на походе в Долину Дымов. «А ведь это в тебе, парень, говорит самый обыкновенный страх, - признался себе Артем. - Не хочется погибать по-глупому, так ничего путного и не совершив. Тем более погибать вместе с женщиной, рядом с которой хочется быть живым, а не мертвым».
Между прочим, о женщинах. Есть еще одна проблемка, о которой, может, неприлично вспоминать, когда речь идет о сохранении собственных жизней и когда на кону стоит спасение родины (единственной и исконной - для Ацухимэ - и приемной родины для него, Артема). Но проблемка имеется, и она может вырасти в Проблему или по крайней мере неслабо осложнить жизнь. Женщина по имени Омицу. С которой у Артема случился мимолетный лесной роман. Как отнесется она к появлению вместе с Артемом красотки самурайского роду-племени? Сама Омицу с прямолинейностью простой женщины, которая всю свою недлинную жизнь провела в лесу, заявляла, что ей от Артема нужен только ребенок. Да вот только заявлять они могут, что угодно... М-да, пытаться просчитать женщину бесполезно, однако же следует быть готовым ко всему...
- Ну вот, можно сказать, пришли. - Оглядевшись в очередной раз, Артем скинул с плеч короб. - Где-то в этих краях. Точнее не помню. Видишь, эти вздымающиеся прямо перед тобой горы? За ними и находится та самая долина. Эти густые заросли кустов, что прямо перед тобой, так и тянутся вдоль подножия скал вокруг всей долины. Где-то в кустах прячется расщелина, через которую единственно и можно попасть внутрь долины. В том-то и достоинство этого тайного места, что вход в нее нелегко отыскать. Даже тем, кто там уже побывал. Поотирайся я тут подольше, наверное, вывел бы прямо к нужной точке. А так... Что могу, то могу.
- И сколько мы можем проплутать в поисках входа?
- Долго. А уж ободрать наши одежки сможем в два счета - это я тебе обещаю, кусты, заразы, колючие. Но только мы не станем плутать и обдирать одежки.
- А что мы станем делать?
- А вот что!
Сложив руки рупором, Артема прокричал:
- Такамори! Омицу! Я - Ямамото! Я вернулся! Нас здесь только двое, и мы принесли хорошие вести!
Артем вскочил на мшистый валун, с него перепрыгнул на камень повыше и снова прокричал:
- Такамори! Омицу! Мы принесли хорошие вести!
Последнюю фразу Артем выкрикивал не абы почему, а с умыслом, основанном на глубоком понимании человеческой психологии. К Артему это понимание пришло от Витька, работавшего при их цирковом зверинце. Витек тот поменял в своей жизни множество профессий, полетал с места на место, пока наконец не обрел себя в качестве кормильщика цирковых хищников и уборщика в клетках. В том числе поработал он и торговым агентом. Да-да, одним из тех, про кого пишут на входных дверях магазинов: «Собакам и агентам вход воспрещен».
Так вот. На инструктажах будущим агентам втолковывали основы работы с клиентом. Среди прочего в головы им вбивали Великое Знание о Первой Фразе: «Первая фраза обязательно должна нести оптимистический заряд. Нейтральное "здрасьте" ничего вам не даст, ни за вас, ни против вас не сыграет. А то, что не играет "за", играет "против". И ни в коем разе, агенты, ни за что на свете вам не следует начинать фразу с отрицательных частиц "не" или "ни". Допустим, "не желаете ли посмотреть наш товар", "не будете ли вы столь любезны...". Не будут. Любое отрицание на подсознательном уровне вызывает у человека неприятие. Так что зарубите себе на носу, будущие Рокфеллеры и биллы гейтсы, - хорошего торгового агента от плохого отличает первая фраза. Если агент умудряется вложить в первую фразу заряд оптимизма, причем фраза эта должна быть не слишком длинна, чтобы не вызвать зевоту, то такой человек - молодец, годный, путевый агент, его ждет великое торгово-представительское будущее, сказочные барыши и обеспеченная старость».
Вот и Артем по дороге к Долине Дымов изобрел такую фразу: короткую, оптимистичную и интригующую. Может быть, благодаря ей и не застрелят из ядовитой плевалки, захотев сперва узнать, что это за вести такие он притаранил, да еще и хорошие, как он говорит?
- Такамори! Омицу! Мы принесли хорошие вести! - последний раз прокричал Артем, затем спрыгнул с камня, подошел к Ацухимэ.
- Вот так и станем действовать. - Он отряхнул руки от прилипчивого зеленого мха. - Пока на зов не выйдут, или пока мы сами не отыщем выход.
- Дай мне флягу с водой, - попросила Ацухимэ.
Артем присел перед коробом:
- Да завсегда пожалуйста. И вообще предлагаю устроить привал. С самого Ицудо ведь не приваливались. Да и кто знает, когда доведется в следующий раз немножко перекусить.
Сказав это, Артем поймал себя на мысли, что последняя фраза прозвучала зловеще. Агенты бы не одобрили...
Вообще-то Артему есть особо не хотелось. Первый рисовый колобок и первые жареные бобы он практически через силу впихивал в себя. Ну нельзя же оставлять организм без подпитки! Однако аппетит в полном согласии с поговоркой пришел во время еды и только еще больше разгорался с каждым новым съеденным рисовым шариком или жареным бобом. Ацухимэ же, наоборот, - лихо управившись с первым рисовым колобком, дальше угасла и, что называется, лишь клевала по зернышку, как птичка. «Может, разные начала виноваты - мужское и женское?»
- Ты слышал об иайдзюцу? - вдруг спросила Ацухимэ.
- Нет, - с набитым ртом ответил Артем.
- Это искусство убивать, только достав меч из ножен. Одним слитным движением. Мастер Мацудайра отменно владел иайдзюцу, хотя ни разу не был на ристалище Хатиман. А я хочу там побывать. Это моя заветная мечта, Алтём.
- Где побывать? - Артем закинул в рот очередную пригоршню жареных бобов.
- Раз в пять лет, Алтём, мастера иайдзюцу собираются неподалеку от синтоистского святилища бога Хатимана в Ивасимидзу, что расположено к югу от Киото. Они проводят между собой поединки и выявляют сильнейшего. Я мечтаю попасть туда. Представляешь, как это здорово! Какие красивые поединки! Только вообрази. Сходятся двое самураев. Встают друг напротив друга. Их разделяет длина катаны. Кланяются. Кладут ладони на рукояти. Судья взмахом ладони и криком «Хатиман!» дает начало поединку. Самураи смотрят друг другу в глаза. Они выжидают...
Наверное, с таким одухотворенным выражением лица, с каким Ацухимэ говорила сейчас о поединках иайдзюцу, женщины рассказывают друг другу о самом романтическом свидании в жизни.

Предыдущая страница 10 Следующая страница


11 Александр Логачев

- В поединках иайдзюцу, Алтём, существуют две стратегии: или же пытаться угадать, когда противник начнет свою атаку, и опередить его на считанные доли мгновения, или подготовить себя к атаке и провести ее первому. Подготовить - значит достичь такого состояния, когда меч, ум и тело становятся одним целым. Это целое скрепляет между собой выкованный усердными занятиями дух. И все это надо вложить в стремительный выпад. Это даже не выпад, а подобный молнии бросок. Или лучше сказать - необходимо самому на мгновение стать разящей молнией. Представляешь, какое напряжение, Алтём! А сама схватка длится мгновение. Даже слово «раз» не успеваешь сказать, как поединок уже начался и закончился. Все решает один миг! Можно всего лишь моргнуть и пропустить поединок. Один миг, и ты - либо победитель, либо проигравший.
- Они убивают друг друга на этом ристалище? - спросил Артем, закончив с жареными бобами и готовясь приступить к сушеной треске.
- Большинство поединков заканчивается смертью одного из бойцов. Но не все поединки. Когда клинки мастеров сталкиваются и останавливают друг друга, то проводится новая схватка, если надо - еще одна. Если третья схватка не выявляет победителя - бойцов объявляют равными по мастерству, а продолжает схватки тот, на кого покажет судья.
- А как, интересно, судья выбирает победителя? - спросил Артем, чистя сушеную треску.
- Он оценивает технику бойцов, - сказала Ацухимэ. - Когда один из бойцов получает легкое ранение, он объявляется проигравшим. Если оба получают легкие ранения - схватка продолжается до победы. Тяжелое ранение - схватка заканчивается. А получивший тяжелое ранение сам выбирает, как быть. Его могут отнести на носилках к доктору, но после этого он потеряет уважение других мастеров как слабый духом человек. Почти все выбирают сеппуку, тем более что уйти из этого мира им помогут лучшие мастера быстрого клинка.
- Чтобы достигнуть мастерства, они упорно тренируются долгие годы, так?
- Да.
- И готовы умереть... Ради чего? - Артем протянул девушке очищенную треску.
- Ради того, чтобы тебя при жизни назвали «повелителем меча». Заслужить посмертно звание «повелителя меча» тоже почетно, но при жизни лучше. - Ацухимэ покачала головой, отказываясь от рыбы.
- Но ты же - женщина. Разве ты можешь участвовать в поединках?
- Нет, - с горечью сказала Ацухимэ. - Я могу попасть на ристалище, только переодевшись самураем.
- Выбрить себе лоб?
- Я пойду на эту жертву. - Ацухимэ отщипнула кусочек от рисовой лепешкой, с неохотой забросила в рот и с трудом проглотила. - Ты знаешь... В родительском доме я тайком слушала разговоры взрослых женщин и однажды подслушала историю об одной женщине, которая переодевалась в мужскую одежду. Не помню, зачем ей это было нужно. Но ее хитрость была быстро раскрыта, и она покончила с собой. Пусть мне тоже потом придется быть разоблаченной и покончить с собой, но я хочу попасть на состязания иайдзюцу в честь бога Хатимана.
- Значит, вот такая она - твоя заветная мечта? - Артем выбросил в кусты хвост трески.
- Представляешь, как это здорово, - мечтательно проговорила Ацухимэ, - или никто, или «повелитель мечей». И все решает один миг.
- Ты много знаешь об этом состязании. От кого?
- От мастера Мацудайра.
- Но он же ни разу там не был?
- Зато мастера иайдзюцу были частыми гостями в его доме.
- Ясно. - Артем поднялся. - Если ты уже отобедала, Ацухимэ-сан, может быть, продолжим поиски яма-буси?
- А какая твоя заветная мечта, Алтём? - спросила Ацухимэ, тоже поднявшись.
- Что называется, наповал! - развел руками Артем. - Я не готов к ответу.
- Раз не готов, значит, мечты нет. Или тебе стыдно в ней признаться, - с укоризной произнесла Ацухимэ.
Артем призадумался. Пожалуй, для нее это было чрезвычайно важным. Если отшутишься - сломаешь нечто важное, что только-только начало возникать (Артем очень надеялся, что не ошибается) между ними. Тем более ни о чем постыдном он не мечтал.
- Пожалуй, не то и не другое, - сказал гимнаст. - Еще полтора месяца назад была мечта, которую я мог бы назвать заветной. Вернуться к себе на родину. Но... с тех пор многое во мне переменилось. Ты знаешь, сегодня я про себя в шутку назвал страну Ямато приемной родиной. А сейчас подумал, что доля правды в этой шутке, пожалуй, слишком велика. Возвращение домой уж точно перестало быть заветной мечтой. А новая мечта пока не оформилась. Что-то вызревает, но оно не обрело пока четкую форму. Надо, наверное, подождать. Только так, Ацухимэ-сан, путанно и туманно я могу ответить на твой вопрос.
- Кажется, я поняла, - вполне серьезно сказала Ацухимэ. - Что ж... Пойдем искать твоих яма-буси...
- ... Такамори! Омицу! Мы принесли хорошие вести!
Артем уже охрип. «Еще немного, и сядет голос. Чем кричать буду?»
Они прошли примерно с ри, но пока ничего не изменилось. Ни пейзаж не изменился (все те же скалы, все те же кусты у подножия скал), ни вход Артем пока не отыскал (а прилежно обыскивал кусты и изрядно ободрался), ни общая ситуация - никто на зов не откликнулся.
- Такамори! Омицу! Мы принесли хорошие вести!
Две короткие толстые стрелы воткнулись в дерево, мимо которого они проходили. Они прилетели откуда-то из-за спины. Артем оглянулся довольно быстро, но никого не увидел.
- Нет смысла прятаться или как-то отвечать. Мы полностью в их руках, - шепотом проговорила Ацухимэ.
- Да уж конечно, - тоже шепотом согласился с ней Артем.
Что-то просвистело в воздухе. В землю возле ноги Артема вонзилась блестящая металлическая «звездочка». «Сюрикен», - Артем вспомнил, как называется эта смертоубийственная штука из арсенала киношных ниндзей. Значит, не только в кино...
- Хватит орать! - раздался откуда-то сверху незнакомый мужской голос. - Бросьте короб и сумку на землю. Встаньте на колени, ладонями упритесь в землю.
- Делаем, как велят, - шепнул Артем.
- Да уж конечно, - шепнула в ответ Ацухимэ.
- Опустите головы, взгляд в землю, головы не поднимать.
Подчинились и этому приказу.
Где-то наверху зашуршала листва, посыпались камни - кто-то спускался. Судя по звукам - не один человек. Похоже, двое. Так и тянуло поднять голову, но Артем решил не рисковать. Да, их не убили сразу, но это вовсе не означало, что с ними и дальше станут обращаться бережно и нежно.
- Лбом коснитесь земли, - продолжал командовать незнакомый мужик. - Теперь сведите руки за спиной. Вот так. Кто дернется - того убью.
Артем почувствовал, как запястья стягивает петля. Кажется, не веревка, а кожа. Что-то не очень сильно стянули. Ах, вот оно что! Другая петля захлестнула шею. Ясно. Простенькие такие путы, но весьма эффективные. Движений особо не стесняют, но незаметно не освободишься и руками уж точно не поразмахиваешь. А коли начнешь махать, то сам же себя и задушишь.
- В коробе обитая медью дубинка и нож. В сумке меч, - услышал Артем новый голос.
Этот голос был ему хорошо знаком.
- Омицу! - не удержавшись, воскликнул воздушный гимнаст, но голову поднимать все же не стал, как бы того ни хотелось. - Как я рад, что с тобой все в порядке!
И он был искренне, всамделишно рад.
- Молчи, гайдзин! - Даже не видя лица лесной японской девушки по имени Омицу, Артем мог смело утверждать, что оно имеет сейчас весьма сердитое выражение. - Еще слово, и я сама тебя убью...

Глава двадцать первая
ВОЗВРАЩЕНИЕ БЛУДНОГО НИНДЗЯ

(Продолжение)
Деревенька моя!
Как ни прячется в дымке весенней,
до чего же убога!..
Исса
Знакомые места, очей очарованье! Впору почувствовать себя эдаким белоэмигрантом, который после долгих лет ностальгической муки в каких-нибудь парижах возвратился в родное поместье, в смуту спаленное дотла большевистскими хамами. Воспоминания, воспоминания... Каждый уголок о чем-то говорит...
Те эмигранты ходили по колхозным землям и вспоминали годы, когда та земля была ихней буржуйской собственностью, и вздыхали по невозвратно потерянному. Артема вели в качестве пленника и, проходя знакомыми местами, он вспоминал свое короткое, но яркое пребывание в Долине Дымов и тоже вздыхал.
Вот он - тот легендарный таинственный разлом в скале, надежно скрытый от вражьих и случайных глаз колючим кустарником. Артем не забыл, как он радовался тогда, далеких полтора месяца назад, впервые проходя по этой тропе, что они наконец-то дошли и смогут отдохнуть после долгого изнурительного перехода. Дела давно минувших дней...
А вот и сама Долинушка Дымов. Обособленный скалами мирок, где никогда не бывает ветра и всегда теплее, чем снаружи. И дымки курятся, как и прежде, там и сям. Высокий кустарник, которым была покрыта долина, уже почти весь покрылся зелеными листочками.
Их провели мимо крохотного озерца, в которое с высоты двухэтажного дома низвергался водопад. Помнил Артем свое купание в этом озерце. И как его позабудешь!
А потом пленников завели в пещеру, где они с Омицу предавались после озерца... забавам молодых. Хорошо предавались, со всем пылом и страстью... Эмигрант вспоминает проделки юности минувшей. Сеновалы, молочной спелости крестьянки...
«Интересно, - подумал Артем, - Омицу выбрала под узилище эту пещеру или кто другой? А если она, то не заключен ли в этом некий сексуальный подтекст?»
Между прочим, подобная история нередко случалась и с эмигрантами, слишком рано вернувшимися в Россию, - вместо прощения «одного из пропавших ее сыновей» ждала тюрьма...
Омицу даже порог пещеры не переступила. Постояла у входа, поглядела, как заводят пленников, и куда-то испарилась, переложив дальнейшие охранные обязанности на своего спутника.
Спутник ее, весьма хмурый малый, от пут пленников не освободил, приказал им сесть в углу пещеры и сидеть тихо, а сам устроился в противоположном углу.
Вот теперь, наконец, Артем мог его как следует разглядеть. По дороге не получилось - этот товарищ шел замыкающим в их колонне. А экземпляр оказался довольно примечательным: среднего японского роста, плотно сбитый, с мощной грудной клеткой, с толстыми руками и ногами - эдакий бочонок на дубовых колодках. Лицо при всей суровости, что он напускал на себя, выглядело довольно-таки простодушным. Артем об заклад готов был побиться - простодушие есть главная отличительная черта его характера.
- Я в весеннем лесу пил березовый сок, с ненаглядной певуньей в стогу ночевал, - пропел Артем на незнакомом присутствующим языке.
- Молчи, гайдзин, - буркнул их хмурый охранник.
- А зачем мне молчать! Во имя чего? Чтоб помереть от скуки?
На Артема вдруг напало желание повалять дурака. Вполне объяснимое желание, если учесть, что настроение у гимнаста было весьма неплохое. А отчего ему быть плохим - они отыскали яма-буси, Омицу жива-здорова, яма-буси их не убили сразу, а значит, быть разговору и есть все основания надеяться, говоря дипломатическим языком, что они с яма-буси выйдут на взаимовыгодное соглашение. Приятно, когда все идет по плану... И кстати, о птенчиках. Наличие среди яма-буси незнакомого лица (и думается, не одного) лишь подтверждало догадки Артема насчет взаимоотношений «горных отшельников» и Нобунага. Не иначе, люди Такамори понесли потери во время неудачного покушения, поняли, что сами не справятся с задачей устранения даймё, и вызвали подмогу из других кланов...
Бочкообразный охранник некоторое время громко сопел. Сие, наверное, означало то же самое, что означало мигание крайней правой лампочки на оставшемся в будущем ноутбуке, а оно означало - компьютер думает.
- Я не верю гайдзинам, - наконец выдал человек-бочонок.
- И правильно делаешь! - радостно подхватил Артем. - Только я не гайдзин. Ты заблуждаешься. Скажи мне, встречал ли ты до этого гайдзина, который так прекрасно говорил бы на языке жителей страны Ямато? Вот закрой глаза, только слушай меня и ты не отличишь мою речь от речи уроженца страны Ямато. Скажи, разве может чужак так хорошо освоить язык, если язык не его родной?
- Ты не похож на исконного носителя духа Ямато, - после небольшой паузы произнес японец.
- Я не похож, - склонил голову Артем. - Виноват. Ну так уж вышло. Иногда мы не властны над судьбой...
«А он вроде бы не в курсе, кто я да что я. Любопытно. Неужели мои знакомые не рассказывали, что у них в гостях побывал гайдзин? Видимо, нет. Видимо, решили не признаваться без нужды, что допустили в святая святых иноземного чужака», - вот о чем подумал Артем. А еще он подумал о том, что от нечего делать можно проверить, насколько далеко простирается простодушие их караульщика.
- Дело в том, - чуть ли не нараспев заговорил Артем, - что жестокий тайфун подхватил лодку, на которой плыли мои родители. А с ними был и я, тогда еще совершеннейший младенец. Тайфун оттащил лодку далеко в открытое море, там ее подхватило течение, понесло по морям, по волнам. И вчера мы были еще здесь, а завтра уже там. Лодку выбросило на чужой далекий берег. Мы оказались на чужом берегу, в далекой стране, ничуть не похожей на нашу, среди людей, ничуть не похожих на людей страны Ямато. Мои мать и отец погибли от несчастий, меня стали воспитывать гайдзины. Другое солнце окрасило мои волосы в белый цвет. От чужой пищи моя кожа тоже поменяла цвет. Под другими ветрами мои глаза стали шире...
Артем поймал тему, и его понесло. В общем-то он добросовестно пересказывал помесь историй Маугли и Тарзана, только чуть-чуть их корректируя.
- Меня тянуло домой, - проникновенно врал Артем. - Когда я видел восход, я вспоминал, что там лежит моя родина. Среди гайдзинов я чувствовал себя несчастным. Тогда я нанялся на гайдзинский корабль. Когда корабль проплывал поблизости от Островов страны Ямато, я прыгнул за борт.
«Как учил Станиславский, поверь в свой текст, как в "Отче наш", и тебе поверят другие».
- Я прибыл на Родину, и что же? Меня никто не признает за своего. Меня гоняют по горам, как последнего из зверей. Неужели внешность важнее духа? Вот скажи мне, не назвавший своего имени незнакомец, разве не дух заставляет нас ощущать себя частицей своей страны и родины?
Артем видел, что караульщик принимает его рассказ за чистую монету. Слушает, что называется, развесив уши. А вообще, если так подумать, в этом нет ничего странного. Все мы дети своих веков: переинформированные и циничные, но недостаточно сильные духом и телом - в эпоху атома; жестокие, сильные и наивные - в эпоху замков и мечей.
- Кто были твои родители? - спросил японец, которого эта история, похоже, и в самом деле всерьез проняла.
Поскольку, как учил злобный доктор Геббельс, пропаганду ложью не испортишь, Артем ответил на вопрос так:
- Они происходили из знатной семьи. Отец мой... «А, чего уж мелочиться!»
- Отец мой - император. Мать, как легко догадаться, - не императрица, а женщина простого происхождения. Поэтому мы с мамой жили не при дворе, а в скромном домике у моря...
«Кстати, и на самом деле могла произойти такая история, - вдруг подумал Артем. - Что в ней необычного? Латиноамериканские телесериалы гонят и не такую пургу». - Ты же говорил, что во время тайфуна в лодке с тобой были родители? И мать, и отец? «Так это проще простого!» - подумал вконец освоившийся в придуманной им истории Артем.
- Так это проще простого, - сказал Артем. - В лодке был отчим, которого я тогда считал своим отцом. Кто мой настоящий отец, мать открыла мне, когда умирала...
Артем замолчал, потому что с караульщиком происходили поразительные перемены. Он встал, сел, потом снова встал и снова сел. Его лицо вдруг озарила странная смесь неподдельного испуга и безмерного восхищения. Он смотрел на Артема так, как, наверное, старый коммунист в две тысячи шестом году смотрел бы на Сталина, вышедшего к нему из висящей на стене картины.
- Так... ты... - продолжая взирать на Артема с благоговейным ужасом, человек-бочонок выдавливал из себя слова, - ты... Бьяку-Рю?
Артем своим ушам не поверил. Теперь пришла его очередь изумляться. «Этот Белый Дракон прыгает на меня отовсюду, из самых неожиданных засад».
- Белый Дракон... Белый Дракон, - повторял Артем, прикидывая, как выпутываться из собственных же запуток. - Да, что-то припоминаю... Смутные сны, обрывки воспоминаний... Иногда над головой нет-нет да послышится шорох таинственных крыльев. Белый квадрат на черном фоне...
- Квадрат! - воскликнул караульщик. - Это он!
Японец погрузился в задумчивость.
- Но если ты одно из воплощений Белого Дракона, то почему ты об этом не знаешь? - японец спрашивал скорее себя, чем Артема.
Артем не стал отвечать, позволив ему самостоятельно докопаться до ответа. Тот сообразил.
- Я слышал легенду, по которой одно из воплощений Белого Дракона явится на свет в императорской семье, - снова заговорил японец. - Когда смута и раздор станут угрожать существованию страны Ямато, явится перерожденный в теле человека Бьяку-Рю. Он принесет мир и процветание стране Ямато, владения Ямато расширятся до земных пределов, другие народы покорятся правителю страны Ямато и примут его как своего правителя на вечные времена. Тайфун, о котором ты рассказывал, несомненно был наслан злыми силами. Наверное, те же силы, желающие погибели стране Ямато, наслали затмение и на твой разум.
На ум пришла фраза Шерлока Холмса, произнесенная им в финале истории с собакой Баскервилей: «Вот так начнешь изучать фамильную живопись и уверуешь в переселение душ». Артем мог бы в рифму сказать: «Вот так начнешь дурачиться со скуки и вдруг выяснишь что-то полезное».
- Я должен подумать. - Караульщик обхватил голову руками.
У Артема тоже появилось время подумать. После состоявшегося разговора стало совершенно очевидно, что этого человека не ознакомили с историей проживания среди яма-буси беловолосого чужака. В противном случае он бы...
«Мать моя! - вдруг в голове Артема как гром прогрохотал. - Он же ничего не знал про меня! Он ведь мог преспокойно убить меня еще до того, как я что-то прокричал про Такамори и Омицу. Увидев незнакомца, ошивающегося в окрестностях особо охраняемого объекта, мог бы просто грохнуть его на всякий случай». Видимо, все его эмоции проступили на лице, потому что он услышал насмешливый голос Ацухимэ:
- Я смотрю, только сейчас догадался, что могло произойти. Мы с тобой исходили из того, что здесь живут все те же. И совсем не думали о появлении новых лиц. Смерть наша была бы глупой и бесполезной.
Девушка говорила шепотом, чтобы слышал только Артем.
- Иногда я сам себе удивляюсь, - тоже шепотом заговорил гимнаст. - Бывает, такая умная вещь в голову придет, аж гордость за самого себя распирает. А бывает, такие очевидные вещи проходят мимо, что не знаешь куда деться от стыда.
- Потому что ты еще очень молод, - с интонацией умудренной опытом женщины произнесла Ацухимэ. - Только со старостью приходит та самая мудрость, когда ответы знаешь раньше вопросов. Жизненный путь - это путь ошибок.
- Это, небось, тебе сэнсэй проповедовал. А ты...
Из входного проема в глубь пещеры упала тень.
Артем тотчас замолчал.
- Что за хорошие вести ты нам принес? - услышал Артем еще один знакомый голос.
- А поздороваться, Такамори-сан? - бодрым голосом откликнулся воздушный гимнаст.
- Я так и знал, что когда-нибудь ты вернешься...

Глава двадцать вторая
НА СЦЕНЕ ПОЯВЛЯЕТСЯ ТАКАМОРИ

У очага
поет так самозабвенно
знакомый сверчок!
Басе
Невысокий худощавый человек, из-за морщин и лысины выглядевший намного старше своих лет, прошел в пещеру, опустился на корточки напротив Артема. Впрочем, сел на безопасном отдалении, в четырех шагах от гимнаста и его спутницы. «Помнит, помнит Такамори, что я не лыком шит».
- Кто это с тобой? - кивнул глава клана яма-буси на Ацухимэ.
- Ацухимэ, - просто сказал Артем.
- Судя по ее одежде, породистому лицу и надменному взгляду, она из самурайского дома. Ты привел ее сюда, зная, как мы относимся к самураям?
- Да. Привел, зная. И она пришла сюда, зная, что ее не ждет теплый прием. Никто ни от кого ничего не собирается скрывать. В том числе, что и она не питает к вам теплых чувств. Понимаешь, о чем я говорю, Такамори? А я говорю о том, что причина, приведшая нас сюда, так серьезна, что заставляет забыть об извечной вражде и тому подобной ерунде. Для того я кричал, бродя вокруг долины, чтобы сгоряча не убили, прежде чем удастся поговорить. Потому что есть о чем поговорить.
- В том, что ты жив, благодари не свои крики, а мою дочь. Тебя увидел Фудзита, - Такамори показал рукой на бочкообразного охранника. - Он примчался ко мне и сказал, что какой-то беловолосый гайдзин выкрикивает мое имя и имя Омицу. Я послал дочь и сказал ей - решай сама.
- Ты обманывал меня и прежде, Такамори, почему бы не обмануть и сейчас, - сказал Артем. - Я не верил тебе и прежде, не поверю и сейчас. Я думаю, ты не говорил Омицу «решай сама». Ты не мог передоверить решение женщине, пусть даже дочери, - это не в твоем характере.
- Я не собираюсь ни в чем убеждать тебя, Ямамото. Это ты меня должен в чем-то убеждать, чтобы остаться в живых. Я до сих пор переживаю, что не убил тебя в тот раз. Когда это было очень легко. Впрочем, ты мне должен привести очень веские доводы, чтобы я не сделал этого теперь.
- Один из доводов вы должно быть обнаружили в моем коробе на самом дне, - сказал Артем.
- Что это? Я ничего не знаю.
Такамори умел лгать и притворяться. Поэтому не следовало верить всему, что он говорит пусть даже с самым честным выражением лица.
- Мешок с монетами, - сказал гимнаст. - Можешь сходить и лично убедиться. Это половина тех денег, которые вы можете получить.
- За что мы их можем получить?
- За что, вероятно, вы уже что-то получили. Или за что вам пообещали вознаграждение.
- Ты, Ямамото, выражаешься туманно и маловразумительно. Я не понимаю тебя.
- Тогда давай говорить начистоту, Такамори. Давай пройдемся по всей истории с самого начала и уберем неясности...
Артем пошевелился, меняя позу, - со сведенными сзади руками сидеть было не слишком удобно. Такамори едва заметно напрягся - все же побаивается горный командир молодых гайдзинских талантов.
- Как ты помнишь, Такамори, я встретил вас в недобрый для яма-буси час. Когда на вас напали самураи. Я это увидел, бросился на подмогу и помог. Потом ты убеждал меня, что те самураи появились случайно. Дескать, у самураев почитается за доблесть добыть голову яма-буси, вот они и рыщут по лесам в поисках яма-буси. Я тебе поверил. Еще бы мне не поверить - тогда я почти ничего не знал о вашей стране!
Караульщик Фудзита сидел с видом полного обалдевания. Он еще не мог переварить услышанное от Артема, а тут дождем сыплются все новые и новые открытия и откровения. Поди все это сведи вместе и пойми, что оно означает.
- Предупреждая твой вопрос: «Куда же ты исчез в тот памятный день?», скажу, - Артем еще раз поменял позу, - меня пленили разбойники и уволокли в свое логово. Я от них сбежал, потом много где еще побывал. Помотало, как у нас говорят. Как-нибудь расскажу все похождения, но не сейчас. Сейчас надо решить главный вопрос. К нему и перехожу...
Ацухимэ несколько раз порывалась что-то сказать, но сдерживала себя - женщине без особого на то разрешения не следует встревать в мужской разговор, ничего хорошего из этого не выйдет.
- Я много всякого и разного узнал и о вас, и о Нобунага, - говорил Артем. - Меня просветили умные люди, что появление яма-буси в провинции, которой единолично правит даймё Нобунага, не может быть случайным. Ведь появились они не где-нибудь в далеких лесах и в высоких горах, а поблизости от города Ицудо и замка даймё Нобунага. Поскольку яма-буси со времен войны Тайра-Минамото зарабатывают себе на жизнь устранением самураев разных домов, то можно было смело предположить, что и сейчас они пришли за чьей-то самурайской жизнью. И по всему выходило, что за жизнью даймё Нобунага. Видимо, та же мысль пришла в голову и Нобунага, раз он послал своих самураев в лес за головами яма-буси. Когда я все это узнал, меня осенила догадка!
Плохо, что руки за спиной. Мешало. Ощутимо не хватало жестикуляции. Непременно сейчас хлопнул бы ладонью о ладонь.
- А я-то все голову ломал, почему ты меня не убил в ту ночь? И так прикидывал, и эдак, не пойму хоть убей! Ну, а ларчик просто открывался. Ты сразу понял, что Нобунага станет меня искать. Ты предполагал, что он назначит за меня награду. И решил это использовать. К даймё подобраться не так-то легко, он осторожен и подозрителен. Хороший способ выманить Нобунага - использовать как приманку беловолосого гайдзина, который так сильно заинтересовал даймё. Подробности того, как ты собирался это провернуть, меня не волнуют. И зла на тебя я не держу, в конце концов ты думал о благополучии вверенного твоим попечениям клана.
Такамори слушал с непроницаемым лицом - ничего по нему не прочитать, как ни вглядывайся. «Ему бы в покер играть, - подумал Артем. - Пропадает талант за неимением в Ямато покера и вообще карточных игр как таковых».
- Может быть, ни мне, ни Ацухимэ не было бы никакого дела до этих ваших запутанных отношений с Нобунага. Однако нам стало достоверно известно, что Нобунага вступил в сговор с монголами. Даймё должен обеспечить высадку монгольских войск, даймё собирается объединить свои войска с войсками монголов, собирается завоевать Японию и от имени императора провозгласить себя сегуном. Его замыслам можно помешать, только убив его. Вероятно, тот, от кого вам поступил заказ, раньше нас узнал о замыслах Нобунага и, тысячекратно все обдумав, пришел к тому же выводу, что и мы...
Артем помолчал, ожидая, не последует ли реплик и вопросов. Не последовало.
- Я понимаю, что имя заказчика вы мне не откроете. Наверное, очень немногие из вас знают это имя А может быть, всего один из вас знает его. Да и ладно, не очень-то нужно знать! Я наслышан, что яма-буси, пока не выполнят заказ, считают себя как бы вассалами заказчика и новых заказов не берут. Но мы и не намереваемся делать вам новый заказ. Ты хочешь спросить, так какого демона мы сюда пришли и для чего предназначен мешок с монетами?
Артем подвигал головой. Петля шею не стягивала, удушьем не грозила, но натерла кожу. Поэтому Артем попытался хотя бы сдвинуть ее на другое, не-натертое место.
- Представь, Такамори, что двое хотят одного и того же, допустим, хотят пообедать. У одного есть котелок и дрова, у другого - рис. Да, первый может поработать и заработать на рис. Да, второй может сходить в лес нарубить дрова и на последние деньги купить котелок. Но уйдет время, потратятся силы, голод усилится до полной невозможности его терпеть. А если эти двое соединят усилия, они легко добьются, чего хотят, то есть пообедают. То же и с нами. Мы можем соединить усилия и вернее добиться цели, а цель у нас одна и та же.
Ацухимэ, которая сидела, опустив голову, тихо, едва слышно кашлянула. Явно, с намеком кашлянула. Артем понял ее намек так - мол, хватить притчи рассказывать, переходи к сути.
- Итак, у нас одна цель - устранить Нобунага. Не знаю, какие сроки поставлены вам, но у нас в распоряжении полтора месяца. Через полтора месяца появятся монголы. У нас есть деньги, Такамори, и мы предлагаем их вам. Что мы хотим получить взамен? Хотим всего лишь действовать сообща, соединить усилия. У нас в городах есть верные люди, которые могут стать нашими глазами и ушами, в первую очередь, в Ицудо. Мы можем раздобыть еще денег и приобрести все, что потребуется. У меня есть знания, которых не ведают еще в стране Ямато. Ацухимэ отлично владеет мечом, алебардой и другим холодным оружием. Что есть у вас? У вас есть подготовленные люди и, что важнее, опыт подобных предприятий.
Артем взял несколько секунд передышки. Говорил он долго и малость подустал. Горло бы, конечно, не мешало промочить.
- Я шел сюда с предложением к вам - вызвать на подмогу людей других кланов, но вижу, что и без меня это уже произошло. Наверное, виной тому неудачное покушение, да? Я слышал краем уха, что на даймё было совершено покушение, но оно закончилось неудачей - даймё остался жив. После чего ты, Такамори, понял, что собственными силами не справиться, и позвал на помощь единомышленников... Еще подозреваю, что в том покушении кто-то погиб. Я прав?

Предыдущая страница 11 Следующая страница


Мечи Ямато 12

Артем не ждал, что Такамори ответит, полагал, что тот продолжит сидеть каменной статуей. Однако ошибся гимнаст воздушный.
- Ты прав, - сказал Такамори. - Покушение не удалось. Погибли Ёсико, Миноура и Сибо...
Две женщины и один ребенок.
Артем не стал выпытывать подробностей покушения. Ни к чему пока. И дурацких вопросов, вроде «зачем детей на смерть посылал?», не задавал. А кого еще мог отправить Такамори, когда в его распоряжении оставались одни женщины и дети!
- Ты хитро плетешь сеть разговора, - неожиданно раскрыл рот Такамори. - Но вот что я совершенно не понял из твоего рассказа. Я готов поверить, что вас не подослали самураи. Я готов поверить в монголов. Я готов поверить, что пришедшая с тобой женщина по имени Ацухимэ печется о судьбе родины. Но пока я не услышал, зачем тебе самому все это нужно, Ямамото?
Артем посмотрел на Ацухимэ, которая чуть подняла голову и украдкой поглядывала на него. Посмотрел на Фудзита, который по-прежнему сидел с видом полного обалдения.
- Я хочу, чтобы даймё был не просто устранен, - сказал Артем. - Я хочу, чтобы его место занял Белый Дракон. И я знаю, как это можно сделать...

Глава двадцать третья
ПОКА ГОРИТ КОСТЕР-ГОМА

Долгий-долгий день. Вдалеке
все глуше и глуше скрип маслобойки...
Яха
Они собрались на горе, где, по утверждению Такамори, очень много лет тому назад зажигал костры-гома легендарный отшельник Энно Одзуну - тот самый, что основал секту горных мудрецов, кого яма-буси называли Учителем и по чьим заветам они жили.
Здесь ли проводил предзакатные часы в раздумьях великий и могучий Энно Одзуну? Артем легко мог поверить, что здесь - подходящее место для размышлений о путях обретения могущества уже в этой жизни. Учение Энно Одзуну, помнится, так и назвалось - «Путь обретения могущества». Учение, как уяснил Артем из бесед с Такамори, сводилось к нескольким нехитрым истинам: раскрывай скрытые возможности, наблюдай за явлениями природы и живыми существами, учись у них, обретай единение с природой, ежедневно тренируй свой дух и тело... Впрочем, может быть, Артем и клевещет на Учение. Может быть, Учение и посложнее будет - вникнуть глубже он просто в свое время не успел.
Так вот, о месте... Вообразите себе скалу, из вершины которой будто вырезали гигантским ножом, как из торта, треугольный кусок. В результате чего образовалась площадка, с трех сторон прикрытая отвесными каменными стенами. Четвертая, открытая, сторона площадки смотрит на закат. Ветра здесь, на площадке, как сказал Такамори, почти никогда не бывает. Такая в этих краях роза ветров - преобладает юго-восточный ветер, а западный ветер, наоборот, гость наиредчайший.
Посреди скальной площадки этим вечером зажгли костер-гома. Дым вертикальным столбом поднимался в небо, начинал рассеиваться лишь высоко над головами. Высокий, особым образом сложенный костер обращался к духам этих гор, служил своего рода почтительным поклоном этим духам...
Солнце как раз закатывалось за горизонт. К этому часу яма-буси и подгадали восхождение на скалу - чтобы увидеть, как горную страну заливает гранатовым соком уходящего солнца.
Люди полукругом сидели у костра на принесенных с собой циновках, смотрели на закат, переводили взгляд на огонь. Молчали. По праву хозяина первое слово принадлежало Такамори, но тот не торопился его произносить, - как предполагал Артем, он давал настроиться всем на нужный лад...
... Дневной разговор в пещере закончился неожиданно быстро. После того как Артем поведал Такамори о своем интересе в истории с Нобунага, дзёнин клана яма-буси ненадолго призадумался, потом сказал:
- Сейчас не я один решаю, Ямамото. Решает совет. Совет соберем этим вечером...
До вечера они с Ацухимэ находились все в той же пещере. Правда, условия содержания им несколько облегчили. Так сказать, перевели со строго режима на общий. Путы сняли, но покидать пещеру разрешили только по одному, ненадолго, под присмотром и по великой надобности.
Полдня их охранял Фудзита, полдня другой караульщик (совсем зеленый юноша по имени Касаи). Фудзита догадался, что гайдзин Ямамото его примитивно разыграл, выдав себя за внебрачного сына императора. Бочкоподобный караульщик дулся за розыгрыш, извинений не принимал, никаких объяснений, что это была всего лишь веселая шутка, слышать не хотел.
Из-за того же самого Артем чуть не поссорился и с Ацухимэ. Девушка сказала ему буквально следующее:
- Никогда не трогай больше микадо. Если бы на моём месте был мой брат или любой другой самурай, тебя бы уже не было в живых. Тебя бы не спасло, что ты чужестранец и в чем-то не разбираешься. Ты говорил об императоре непочтительно, и это заслуживает смерти. На твое счастье яма-буси - не самураи, и честь страны их мало волнует, а я - женщина и умею прощать.
Потом девушка горестно вздохнула:
- Ты - странный человек, Алтём. Иногда я тобой восхищаюсь, иногда готова без раздумий убить.
- Зато, как следует из последних твоих слов, со мной не скучно, - пробурчал в ответ Артем, подумав при этом, что не зря древние говорили: «Молчание - золото». Надо сдерживать себя, даже если язык будет невыносимо чесаться...
До вечера ничего любопытного не происходило. Лесную девушку по имени Омицу гимнаст в этот день так больше и не увидел. И Такамори до вечера тоже больше не показывался в пещере.
И вот он, вечер.
Не считая Артема и Такамори, вокруг костра-гома сидело четверо яма-буси. Собственно говоря, на скале сейчас собрались все мужчины яма-буси, имевшиеся на сегодняшний день в Долине Дымов.
По дороге наверх Такамори успел объяснить Артему, что после того как во время покушения на Нобунага погибли Ёсико и Миноура и от его клана остались только он сам, Омицу и малые дети, он запросил помощи у другого клана, обитавшего ближе других кланов - в соседней провинции. И тот клан полностью переселился в Долину Дымов и останется здесь по крайней мере до тех пор, пока не закончится история с Нобунага. Дзёнином, то есть главой клана (а в данном случае двух объединившихся кланов), признали Такамори.
Когда солнце полностью закатилось за горы и лишь багровый закатный огонь еще полыхал над вершинами, Такамори наконец заговорил:
- Мой клан чуть было поголовно не вырезали самураи даймё Нобунага. Вы об этом знаете. Рядом со мной сидит человек, которому мой клан обязан тем, что все еще существует...
«Ого, - подумал Артем, - какая приятная неожиданность. Неужели Такамори всецело на моей стороне? Отрадно».
- Мы никогда не относились к чужакам плохо, - продолжал Такамори. - В долине среди нас находится Каишаку Ли. Ее мать родом из Китая, яма-буси приняли ее к себе, а ее дочь стала полноправной и уважаемой женщиной клана яма-буси. Пусть Ямамото родом из более далеких стран, где живут люди, совсем не похожие на жителей страны Ямато. Но он помог нам, он захотел остаться с нами, только нелепая случайность разлучила его с нами чуть больше месяца назад. Но он вернулся и хочет помогать нам и дальше. Нужно ли нам отвергать помощь? Я знаю, о чем вы спросите меня. Почему в свое время я привел чужака в наше последнее убежище, в священное для яма-буси место, о котором не имеет права знать никто кроме учеников Энно Одзуну? Я скажу вам правду...
И он сказал правду. Он начал свой рассказ с того, как впервые увидел беловолосого чужака. Это случилось во время боя в деревне. Такамори углядел появление на поле боя незнакомца и даже краем глаза сумел проследить за единоборством незнакомца с самураем.
- Уже тогда я сразу отметил, - сказал Такамори, - что у него очень хорошие сидзэн и рицудо...
Такамори продолжал свой рассказ, повествуя о событиях, Артему хорошо известных, и на протяжении всего повествования старик давал гаидзину лестную характеристику: быстр, вынослив, физически силен, имеет неплохие задатки ма-ай, то есть чувства дистанции...
Так, неторопливо перелистывая страницы пребывания Ямамото среди яма-буси, дзёнин довел рассказ до своего поединка с Ямамото в нише.
- Он оказал мне достойнейшее сопротивление. В схватке был момент, когда я находился в одном шаге от проигрыша. Я долго не мог понять, как это произошло. Ямамото не воин. Он говорил, что не участвовал в сражениях. Он не участвовал в схватках, где победитель получал жизнь, а проигравший - смерть. Он говорил, что никого в своей жизни не убил. Он не умеет подчинять свое сознание и управлять жизненной энергией. Я не мог понять, почему, за счет чего он чуть не победил меня. Я долго искал ответ. И я нашел его.
Такамори паузой отделил одну часть рассказа от другой и, обведя долгим взглядом людей за костром, дал понять, что сейчас он скажет, может быть, самое главное.
- Я понял, что для чужака Ямамото не существует застывших ката, не существует ката, от которых он не может отступить. Ямамото сам создает себе ката и каждый раз новые. Вот почему я был в одном шаге от проигрыша - под него трудно приспособиться.
Артем перевел для себя термин «создает ката» более понятным термином «импровизирует». Ведь «ката» - это у нас готовая форма, штамп, стандарт. Значит, я, получается, действую не по шаблону. Что ж, трудно не согласиться с Такамори...
- Я поясню, о чем говорю, примером, - продолжал дзёнин. - Мы знаем ката самураев. Когда тебе противостоит самурай, ты можешь быть уверен, что он не отступит от своих ката. Он не станет наносить рубящие удары по ногам, наносить колющие удары в пах, притворяться усталым или раненым. Но если самурай вдруг выйдет за пределы своих ката, это может застать тебя врасплох...
Такамори сделал еще одну отсечку паузой и продолжил:
- Тогда я сделал следующий шаг в своих раздумьях. У нас, у яма-буси, тоже есть свои ката. Мы не отступаем от наших ката, потому что привыкли к ним. Но помогает ли это нам или вяжет веревками? Я не мог уверенно ответить ни «да», ни «нет»... Я вам пересказал наш сегодняшний разговор с Ямамото. Вы подумали над его словами. Но, может быть, сам Ямамото хочет что-то добавить. Сейчас мы выслушаем его. Вы же помните - наш учитель Энно Одзуну сперва выслушал всех и только потом заговорил сам.
Выражаясь языком эпохи телевизора, Такамори замечательно отпиарил Артема. Выдающиеся политтехнологи оставленной Артемом российской действительности, такие, например, как Глеб Павловский и Михаил Карчик, рукоплескали бы старику Такамори. И так же, как любят делать политологи, Такамори кое о чем не упомянул, кое-что приукрасил. Ну да и пусть, раз это работает на наше благо!
Артем выждал несколько секунд, чтобы мозги слушателей несколько остыли от предыдущего перегрева и приготовились впитывать новые посылы. И приступил.
- Я не буду говорить вам сейчас о Нобунага. Вы уже знаете от уважаемого господина Такамори, что наши цели здесь совпадают. Нобунага должен быть разрушен! В смысле побежден и устранен. Я буду говорить сейчас о Белом Драконе. О том, зачем вам, горным отшельникам, нужно поддерживать приход Белого Дракона. Я предлагаю вам сперва взглянуть на меня. Что вы видите? Вы видите человека, совершенно не похожего на вас. Цвет кожи и волос, разрез глаз, рост, - все отличается. А я вижу перед собой людей, ровно настолько же не похожих на меня и моих соотечественников, которые живут очень далеко отсюда. И что же? А то, что я живу среди непохожих на меня людей и с каждым днем все больше убеждаюсь - мы удивительно похожи. Яблоко может быть большим, маленьким, зеленым, красным, червивым, сочным или сморщенным. Но оно все равно остается яблоком, обязательно имеет кожуру, мякоть, сердцевину, семечки. Так же и с людьми. Что главное для нас, то главное и для вас. Что волнует вас, волнует и нас. Что мешает вам, мешает и нам. Раз люди из разных стран так похожи, мы можем учиться друг у друга. Мы можем взять, как яблоки в руки, истории наших стран и сравнить их между собой...
Артем мысленно попросил прощения у мадам Истории: «Пардон, мадам, я сейчас стану обращаться с вами крайне вольно и непочтительно, замешивая страшный, непозволительный и исторически неприличный коктейль».
- Однажды в моей стране зародилось учение под названием большевизм. Большевиков было не больше, чем яма-буси, и преследовали их не менее жестоко. Их сажали в клетку с тигром-людоедом, привязывали к столбам и расстреливали из луков, вынуждали жить под землей в лабиринтах пещер, называемых катакомбами. Большевиков загоняли в подполье. Большевиков отправляли в ссылку, что в переводе означает - отправляли в край, где круглый год зима. В конце концов уцелела всего дюжина большевиков. И эта дюжина в одну ночь захватила власть над сотнями тысяч людей. Как удалось горстке людей захватить огромную страну, которая в несколько раз больше страны Ямато и в которой проживает несравненно много больше людей? Такамори рассказывал мне об ударе одного касания. Когда одним пальцем наносится удар в определенную точку на теле человека, и в зависимости от того, что это за точка, человек гибнет, или засыпает, или его парализует. Сравните размеры всего тела и размеры одного пальца. Разве не сопоставимы эти размеры с горсткой людей и со всей огромной страной? Главное - точно попасть пальцем в строго определенную точку. Раз страна - это то же тело, значит, можно на этом теле отыскать смертельную или болевую точку и выверенно по ней ударить. И уж тем более все намного упрощается, когда речь идет не о целой стране, а всего лишь об одной ее провинции.
Я вам могу привести множество других примеров из истории, когда горстка людей захватывала власть в огромных странах, не говоря уже про страны маленькие. Достаточно вспомнить многочисленные истории с самозванцами. Не знаю, как у вас, а у нас самозванцев хватало. Появлялись откуда ни возьмись люди, которые утверждали, что имеют законные права на престол, потому что они - дети, внуки, братья, сестры или иные родственники правителей. Бывало, они называли себя именами умерших или казненных людей. И некоторые из этих самозванцев при поддержке небольшого числа людей захватывали селения, города, целые провинции и даже добирались до вершины власти.
Артем перевел дух. Провел взглядом по лицам слушателей - лица хранили непроницаемость. Не поймешь, что делается в их умах. Лишь по лицу юнца можно было угадать, о чем тот сейчас думает: о том, какая ему выпала честь - сидеть на горе, где размышлял обо всем сам Энно Одзуну, сидеть наравне с лучшими людьми двух кланов яма-буси.
- Но захватить - это половина дела. Удержать - вот главное и основное. Большевики, о которых я говорил, удерживали власть аж семьсот семьдесят лет! Могли бы и дольше, если бы не перессорились друг с другом, не поубивали бы друг друга и не затевали бы вечные ссоры с соседями. Иные самозванцы тоже, случалось, засиживались на тронах подолгу. А какие не засиживались, винить в этом могут лишь себя самих - слишком быстро расслаблялись, уверовав, что им теперь ничего не грозит, раз они теперь главнее всех. Итак, кто-то оставался на троне на столетия, кто-то на десятилетия, а кому-то удавалось всего лишь день просидеть. Значит, дело в людях, захвативших власть, и в совершаемых ими действиях, а не в расположении звезд, благоволении богов и иных неподвластных смертным причинах.
Артем пожалел, что не попросил яма-буси захватить на гору кувшин с водой - а то нечем смочить пересохшее горло. Чуть переведя дух, он продолжал:
- Большинство людей в моей и соседних странах исповедуют веру в Христа и зовутся христианами. Но вот однажды появились люди, которые тоже верили в Христа, но верили по-другому. Они назвали себя протестантами. Их стали преследовать и убивать, как сейчас преследуют и убивают яма-буси. Еще немного, и их истребили бы всех под корень. Что им оставалось? Или дать себя убить, или отказаться от веры, или рискнуть своими жизнями в последнем бою за свою веру. Они выбрали последнее. И они победили. Вместе с ними победила и их вера. Их вера превратилась из веры единиц в веру народов нескольких стран. И теперь целые народы, будь в том необходимость, с готовностью отдадут жизнь за эту веру! Итак, мы считаем доказанным, что вместе с людьми побеждает и их вера. Теперь я скажу о себе и о вас.
Я - чужак, чужой, гайдзин. Разве кто с этим спорит! Но кто вы сами? Вы - ровно такие же чужаки. Только в своей стране. Чужаками вам суждено оставаться и дальше. И вашим детям суждено оставаться чужаками, и детям ваших детей. И вере вашей суждено оставаться чужой для всех остальных людей. Суждено... если вы не решите рискнуть. Да, можно погибнуть, можно проиграть. Но если вы не рискнете, вы потом станете жалеть, что не сделали этого. Станете жалеть, когда будут гореть ваши хижины, а самураи на ваших глазах будут убивать ваших женщин и детей. Станете жалеть, когда в кланах вовсе не останется мужчин и некому будет продолжать род. Станете жалеть, когда поймете, что просто-напросто некому запомнить учение Энно Одзуну и некому уже его передать. Я бы не стал говорить с вами сегодня, если бы не видел, как нам можно добиться победы, что сделать, как сделать, какую пользу можно извлечь при помощи великого и ужасного существа, известного под именем Белый Дракон. Вы уже знаете от Такамори мой план. Я думаю, он передал вам его вплоть до мельчайших деталей и нет смысла повторять... Тогда я закончил.
Артем так и не понял, какое действие возымели его слова на умы сидящих перед ним людей. Сплошная невозмутимость, непроницаемость черт, каменные лица. Индейцы хреновы. Столько было потрачено пламенной риторики, красочных ораторских оборотов и исторических аналогий и - никакой реакции. Неужто все впустую? Или Артем слишком сложно изъяснялся и до них просто не дошло, о чем он говорил? Что ж, теперь пусть говорят они, теперь только и остается, что ждать их умозаключений.
Такамори выждал несколько минут, видимо, давая впитаться Артемовым речам в умы. Потом сказал:
- Мы никогда не слышали ничего подобного. Но еще никогда ни один гайдзин не сидел с нами здесь, на горе, где зажигал костры-гома Энно Одзуну. Когда-нибудь все происходит впервые. Теперь скажите свое слово вы. Стоит ли нам менять свою жизнь, к чему призывает Ямамото? Верить ли нам в то, что яма-буси смогут повторить подвиги людей из его страны, добывавших победу и для себя, и для своей веры? Согласуются ли его слова с нашей верой - с учением Энно Одзуну? И в первую голову - стоит ли нам принимать его деньги и его помощь для устранения Нобунага, или мы управимся сами? Пусть первым говорит Фудзита.
Едва закончил Такамори, как заговорил старый знакомый Артема.
- Я верю нашему Учителю Энно Одзуну, - сказал Фудзита. - Он сказал, что каждый может обрести могущество, стать буддой еще в этом теле. Но он не говорил, что для этого надо поверить словам красноволосого гайдзина. Он не говорил, что для этого надо идти на верную смерть. Он не говорил ни про какого Белого Дракона. Я думаю - пусть все будет так, как есть. Помощь и деньги от гайдзина Ямамото принять можно. Мы же принимаем деньги от самураев, а гайдзины все-таки лучше самураев. Но всему остальному я говорю - нет. Я сказал, пусть говорит следующий.
«Ах ты гад такой! - с тоской подумал Артем. - Личная обида ему не дает покоя». Понять Фудзита, конечно, можно, только все равно - гад он...
- Теперь пусть скажет Куримото, - распорядился Такамори.
Тому, кого звали Куримото, было примерно лет тридцать. Он был самого что ни на есть среднего для японца роста. По телосложению напоминал Брюса Ли. Его тело состояло из перекрученных, как корабельные канаты, мышц. Думается, и силенкой в руках он был вполне сопоставим с тем же Брюсом. И при этом Куримото был невероятно гибок, прямо пластилиновый человек какой-то - Артем наблюдал за ним во время восхождения на гору.
- Достигнуть могущества можно и в этой жизни, - на площадке под открытым горным небом зазвучал голос Куримото. - Только раньше, чем я его достигну, меня убьют самураи. Напомню уважаемому Фудзита, как живет наш клан. Мы живем в вечной войне. Мы не ночуем по два раза на одном месте. У нас нет времени заглянуть в себя, мы все время вынуждены смотреть по сторонам. Получается, мы находимся в вечном движении, но совсем не к совершенству. Мы хотим спокойствия и ради него готовы на любую битву, лишь бы она стала последней. Я вдвойне готов на битву, если это будет битва с самураями.
Вот так - простенько и красиво. Молодец Куримото. Артему понравилась его речь.
- Теперь скажи ты, Касаи. - Такамори посмотрел на юнца.
Юнец зарделся, заерзал на циновке. Похоже, нечасто интересовались его мнением, если вообще не впервые. И возможно, впервые он высказывался перед взрослыми людьми. Оттого и здорово волновался. Но выступил вполне достойно. И слова - по мнению Артема - произнес исключительно правильные.
- Я так понял смысл сказанного Ямамото, - сказал Касаи. - Он предложил нам путь, пройдя по которому, наши кланы займут на землях Нобунага то положение, какое занимают сейчас знатные самурайские роды. Я считаю, наши кланы достойны этого положения, и я готов сделать все, чтобы они его заняли. Умереть лучше на пути к высокой цели, а не убегая от самурайских мечей. Даймё Нобунага - враг Ямамото. Потому он не может быть нам врагом и ему можно верить. Я готов поверить Ямамото. А если Ямамото предаст нас, я положу остаток жизни, чтобы убить его своей рукой. Я сказал, пусть говорит следующий.
Следующий - он же последний, кто еще не высказался. Как там его у нас зовут...
- Теперь скажи ты, Тадаката, - произнес Такамори.
Глядя на Тадаката со стороны и проводя при этом в уме такую полезную штуку, как физиогномический анализ, непременно придешь к такому заключению: Тадаката у нас - добродушный, веселый человек, явно склонный к лени и полноте, да вот только беспокойная и полуголодная жизнь горных отшельников не дает ему возможности залениться и обрасти жирком. Проживай он не в лесах, а среди людей, Тадаката стал бы ярым противником любой работы, завсегдатаем дружеских попоек и любителем доступного женского пола. Причем предпочитал бы он девиц крепкотелых и никогда не унывающих. Вот какие выводы сделал Артем из своего физиогномического анализа. «И по идее, такой человек должен поддержать меня, - подвел итоговую черту Артем. - Потому что мой план обещает уход яма-буси из лесов в более приспособленные к эпикурейской жизни места. Только ради этого он должен поддержать меня».
- Я был дзёнином своего клана, но теперь не дзёнин. Дзёнином объединившихся кланов стал Такамори. Но я имею право говорить от имени клана, а не только от своего собственного, - так начал свое слово Тадаката. - Мой отец всегда говорил мне, что жизнь человека похожа на приливы и отливы. Если случился отлив, значит, жди - после него обязательно последует прилив. Сейчас жизнь яма-буси можно уподобить отливу. Значит, будем дожидаться прилива, он придет. Идти же против моря - безумство. Мы видим, что делает море с теми, кто пытается доказать, что человек сильнее его.
Тадаката наклонился, поднял крохотный камушек, валявшийся на скальной площадке, принялся крутить его в пальцах.
- Я считаю, Такамори предал нас, приведя сюда гайдзина. Он не должен был этого делать. Гайдзин - он и есть гайдзин. Разве мы знаем, что у него на уме сейчас! Разве мы знаем, что будет у него на уме завтра! Кто из вас может поручиться, что он не видит в нас всего лишь орудие для своих неизвестных целей - вроде топора, которым рубят лес. А когда топор затупится, его выбрасывают, не так ли? Я удивлен вашей доверчивостью, я ждал от вас другого! И я предлагаю убить гайдзина. - Он выбросил камушек, тот улетел за край площадки, полетел к земле, Артем невольно прислушался, когда раздастся стук, но так ничего и не услышал. Может, голос Тадаката заглушил звук. - Если же мое слово не победит, я готов принять любое ваше решение. Но как только мы исполним наши обязательства по Нобунага, я уйду и уведу с собой тех, кто тоже захочет уйти. Если никто не захочет - я уйду один и примкну к другому клану. И с этих пор я стану твоим врагом, Ямамото. Я сказал.
- Жестки твои слова, Тадаката, - вновь заговорил Куримото. - И возможно, во многом они справедливы. Но ты сам себя опроверг. Ты сказал: «Я удивлен вашей доверчивостью, я ждал от вас другого». Выходит, ты не догадался, что у нас на уме, а ведь мы с тобой знаем друг друга с детства. Чего уж говорить про гайдзина! И о том, что на уме у Такамори, мы не знаем, а его слово сейчас решит все...
«И я не стопроцентно уверен в том, что Такамори будет на моей стороне», - мог бы добавить от себя Артем.
А Такамори усмехнулся чему-то своему, бросил взгляд на потухающий костер-гома.
- Что вы слышали о боряку-дзюцу? - Такамори обвел поочередно взглядом всех собравшихся у костра-гома. Ответом ему было общее молчание. - Ничего. А это, между прочим, составная часть Учения Энно Одзуну. Только наш клан сохранил знание о боряку-дзюцу, а ваш клан утратил его. Знаете, почему так получилось? Знание, которое не применяется, отмирает, как отмирает ветвь дерева, к которой не поступают древесные соки.
Отсвет догорающего костра-гома падал на его морщинистое лицо. Между тем уже луна выползла из своего дневного укрытия, сделав обстановку еще более романтической.
- Боряку-дзюцу - это учение о том, как управлять событиями. Это только так кажется, будто единственное, что мы можем, - следовать за событиями, как хвост за лисой. Не все в нашей власти, мы не можем, например, по нашей прихоти вызвать бурю или заставить снег выпасть посреди лета. Но на течение человеческой жизни мы повлиять в состоянии. И не просто повлиять, а необходимым для себя образом. Я видел сегодня, как Фудзита в виде тренировки вкатывал на гору камень. Это впечатляет. Только чем поможет его сила, если его окружит отряд лучников? Что ловкость и находчивость Куримото против сотни самураев? С помощью боряку-дзюцу можно сделать так, что отряд лучников, преследующих Фудзита, получит подложное письмо с приказом возвращаться. С помощью боряку-дзюцу можно вызвать столкновение самураев одного дома с самураями другого дома, чтобы на время или навсегда им стало не до преследования яма-буси по имени Куримото или любого другого яма-буси. Ямамото мыслит, как человек, знакомый с боряку-дзюцу, это хорошо. В плане Ямамото много ошибок, но его план все равно верный...
- Как такое может быть? - не выдержал Касаи. Он перебил вопросом говорящего, и на него с осуждением взглянули все остальные: пока говорящий не дал понять, что он закончил, его нельзя перебивать.
- Очень легко такое может быть. - Такамори сделал вид, что не обратил внимания на оплошность юного яма-буси. - Например, ты идешь от моря в Долину Дымов. Ты знаешь, где она расположена, и знаешь, как добраться. Ты можешь дойти за два дня... если не наделаешь ошибок. А ты можешь их наделать - можешь не заметить коряги, упасть и повредить ногу, можешь заплутать или угодить в болото и долго из него выбираться. Можешь по молодости лет увидеть в лесу молодую симпатичную крестьянку и забыть обо всем... - Все-таки хитрый Такамори отыгрался за то, что юнец посмел его перебить. - Ты, наконец, можешь совершить некую непоправимую ошибку и не дойти вовсе до Долины Дымов. Но ты бы все равно двигался в верном направлении. Теперь понимаешь, о чем я говорил? То же самое можно сказать и о плане Ямамото. Путь, намеченный Ямамото, я считаю верным. Он полностью согласуется с учением боряку-дзюцу - подчинять события своим интересам. И поэтому я высказываюсь за него. Я читаю на ваших лицах вопрос. Зачем нам это надо? Я скажу. Мы уже давно готовы к большему, чем просто выживать. Мы уже готовы выйти из лесов и занять свое место среди людей. Пусть так и будет.
А костер-гома практически уже совсем догорел...

Часть третья
ДАЙМЁ - ДОЛЖНОСТЬ НЕ НАСЛЕДСТВЕННАЯ

Глава двадцать четвертая
СКОЛЬКО СЛУХОВ НАШИ УШИ ПОРАЖАЕТ...

Лают собаки -
Коробейник в деревню пришел.
Персики в цвету...
Бусон
Сцену окружала примитивная рампа - полукругом расставленные факелы. Сцена - всего лишь ровный участок земли, на котором сейчас, ночной порой, разыгрывалось театральное действо. Задником служила натянутая между шестами ткань черного цвета с нарисованным по центру белым квадратным контуром. Отличным дополнением заднику являлось озеро, на берегу которого все и происходило.
Несколько десятков зрителей расположились на принесенных с собой циновках, на поваленном дереве и прямо на голой земле. Все зрители до единого были жителями селения Асути, что находилось в полури от озера. Однако селение отсюда не увидеть даже днем - мешают лес и холмы. Конечно, зрители рисковали жизнью. Но рисковали они сознательно. Желание воочию увидеть Белого Дракона пересиливало все их страхи...
Началось все около полутора месяца назад. Сперва странствующие по землям даймё Нобунага комусо стали рассказывать удивительные вещи - о знамениях, возвещающих приход Белого Дракона: о том, как на камнях в императорском саду в Киото появились откуда ни возьмись иероглифы и надпись та гласила: «Бьяку-Рю придет», надпись видели многие придворные, но не успели показать императору - иероглифы бесследно исчезли с камней с наступлением сумерек и больше не появлялись; о том, как в дождливый день в небе над Такасаки расступились тучи и вырвалась колесница из огня, в той колеснице в языках пламени стоял и правил огненными вожжами человек высокого роста, широкоплечий, с белыми волосами и белой кожей. Но особо сильное впечатление на подданных даймё Нобунага производила такая история: монах одного из буддийских монастырей, привыкший встречать рассвет молитвой, вышел на монастырский двор и не успел приступить к медитации, как из утреннего тумана к нему вышел седовласый старец в золотых одеждах и сказал: «Страна Ямато стонет от кровопролитных распрей, стонет от нищеты и попрания исконного духа Ямато. Прознав о том, коварный сильный враг собирает силы и готовится напасть на землю Ямато и поработить ее. Разгневанное и Bстревоженное Небо посылает на землю Белого Дракона. Он явится в человеческом обличье. Человек, в котором бьется сердце Бьяку-Рю и течет его кровь, появится на земле даймё Нобунага, прогневавшего Небо более других. Этого человека узнает всякий и любой - так он будет отличаться от людей страны Ямато. Он будет бел кожей и бел волосами, высок и силен. И свершится чудо. Даймё Нобунага уйдет из этого мира. Новым даймё станет Белый Дракон. Самураи Нобунага признают себя его вассалами, его признают своим господином одна земля за другой. Белый Дракон победит захватчиков, объединит страну и приведет страну Ямато к величию и прославит ее императора. И другие народы в других землях падут ниц перед армией Белого Дракона и поклянутся в вечной верности императорам Ямато. После этого Белый Дракон исчезнет, выбрав себе в преемники достойнейшего из носителей духа Ямато». «И мы пришли в эти края, - завершали монахи свои удивительные речи, - в надежде обнаружить новые знаки грядущего прихода Белого Дракона».
Рассказы эти неожиданно подтвердил суккэ, проезжавший через земли даймё Нобунага. «Да, - говорил этот суккэ, - сперва мы не придавали значения разговорам о знамениях. Но в хрониках нами недавно было обнаружено забытое древнее пророчество, слово в слово повторяющее слова того монаха, которому явился седовласый старец в золотых одеждах».
Появление слухов о Белом Драконе удивительным образом совпало с появлением в провинции труппы хокаси. Это была не совсем обычная труппа, потому что в ее состав помимо певцов, музыкантов и танцоров входили также и монахи-чародеи, которые утверждали, что они могут вызвать Белого Дракона, им, мол, знакомы необходимые заклинания. И как вскоре выяснилось, монахам действительно было подвластно вызвать Белого Дракона.
Эта труппа хокаси перебудоражила провинцию. Слухом земля полнится, и вскоре не осталось ни одного селения, где не шептались бы о хокаси, о монахах-чародеях и, конечно, о Белом Драконе. Наверное, слухи просочились и за пределы владений Нобунага, что, впрочем, уже нисколько не волновало ни Артема, ни яма-буси, ни иных причастных к распространению этих слухов лиц.
Разумеется, и комусо, и суккэ, и хокаси, и монахи-чародеи - это были личины, под которыми скрывались якудза и яма-буси. Были и другие личины. Посылаемые Артемом люди маскировались под нищих, коробейников, паломников и батраков, словом, под публику разряда «перекати-поле». Надо сказать, что они не только распространяли среди народа слухи о грядущем приходе Белого Дракона, но и приглядывались, присматривались, прислушивались, разговаривали с людьми. Добывали разные полезные сведения.
А руководил процессом, был его мозгом и держал все ниточки в своих руках один человек. Нетрудно догадаться, кто именно. Бывший российский воздушный гимнаст. А то, чем занимались Артем со товарищи можно было окрестить активной пропагандистской работой на вражеской территории. Территорию, которой правил даймё Нобунага, они пока считали вражеской.
До самого Нобунага слухи о кочующих по его землям хокаси и монахах-чародеях, а также о Белом Драконе и о том, какую опасность он несет лично ему, дошли очень нескоро. Лишь тогда, когда труппа хокаси успела уже побывать чуть ли не в половине селений. И ничего в том удивительного нет. Самураи, на которых опирался даймё во всех вопросах удержания подданных в повиновении, были, что называется, бесконечно далеки от народа, от его нужд и чаяний. Да и как можно интересоваться нуждами людей низшего звания, когда за людей-то их не принимаешь! Самураи ограничивались тем, что, проходя и проезжая по дорогам, присматривались к подозрительным лицам, могли остановить и обыскать. Могли тут же учинить расправу, если вдруг обнаружат что-то запрещенное, а в первую очередь запрещено было ношение любого оружия. Самураи могли измерить длину ножа, который иметь было разрешено. Но если длина ножа вместе с рукоятью превышала бы одно сяку, этот нож признавался оружием и с его владельцем поступали соответственно. То есть, говоря языком милицейской эпохи, самураи занимались исключительно патрулированием. А теперь еще и караулами.
Надо сказать, что беспокойство Нобунага за свою жизнь настолько возросло, что он распорядился на въезде во все населенные пункты выставить заставы. Там несли караул, как правило, младшие самураи. Однако обойти при желании эти заставы для людей, больше привыкших к бездорожью, чем к протоптанным тропкам, - настолько простое и смешное дело, что не стоит об этом и говорить.
А что до тайного сыска, агенты которого регулярно осведомляли бы правящие верхи о настроениях в народных гущах, так правители страны Ямато до такой простой и нужной вещи пока что не додумались. Да и слава богу - если бы у даймё Нобунага имелось хоть какое-то подобие сыска, самураи давно вышли бы на след распространяющий вредные настроения труппы хокаси, давно бы захватили этих хокаси, и головы Артема со товарищи давно бы уже были насажены на колья и уже успели бы превратиться в вечно скалящиеся черепа.
Впрочем, неизбежного не избежать и самураи на след все же вышли, пусть и с огромным опозданием. Как-то все же они прознали про гастроли, будоражащие умы низших слоев и угрожающие спокойствию на землях Нобунага. И тогда на хокаси объявили охоту.
Артему со товарищи пока удавалось ускользать от самураев без большого труда. Дело в том, что воины даймё Нобунага, выражаясь языком яма-буси, не могли перешагнуть через свои самурайские ката. Им бы следовало нанять осведомителей, которые просигнализируют о появлении в селении хокаси и о месте предстоящего представления, потом им следовало бы нарядиться в народные одежды, спрятать под одежду оружие и под видом безобидных крестьян, нищих бродяг или паломников пробраться на место сбора. Ну так это ж все уловки, недостойные настоящих воинов! Все это - постыдные дела и кривые предприятия. Все это - «уё», то есть ложь, до которой самурай никогда не опустится.
Ну а в рамках своих ката сделать самураи могли не так уж и много: усиленно патрулировать дороги, задерживать и обыскивать на заставах людей не выборочно, а всех подряд да огласить во всех селениях указ даймё Нобунага, запрещающий под страхом смертной казни, вплоть до особого распоряжения выступать в провинции, над которой распространялась власть Нобунага, не только всем хокаси, но и (что называется, до кучи) всем саругаки. Указ также запрещал повторять слухи о знамениях, предсказаниях и пророчествах, предвещающих приход Белого Дракона, и даже упоминать имя Бьяку-Рю - все под тем же страхом смертной казни.
Касаемо указа... Даймё и самураям, конечно, не были знакомы такие понятия, как «коллективное сознание» и «антиреклама». И невдомек им было, что своим указом они вызвали тот самый эффект «антирекламы». Коллективное сознание отреагировало на запреты ровно противоположным образом: если власть предержащие всерьез относятся к слухам о Белом Драконе - значит, всерьез боятся Белого Дракона. Значит, слухи появились не на пустом месте. В том отпадают последние сомнения.
Одним из немногих, кто пострадал из-за Белого Дракона, были новоявленные якудза. Чтобы не привлекать к себе внимания самураев, им пришлось убрать со стен игорных заведений белые полосы материи с нарисованным на них черным квадратным контуром - символом Белого Дракона. Но якудза от этой истории получили и свои плюсы. Поскольку они называли себя слугами Белого Дракона, то их стали больше бояться. И бывшие бродячие циркачи Сюнгаку с Рэцуко не упустили своего: пользуясь моментом, взяли под охрану несколько постоялых дворов.
А между тем слухи, особенно после того как их запретили повторять, стали лавинообразно обрастать домыслами, к которым ни Артем, ни яма-буси уже не имели никакого отношения. Пошли разговоры о том, что вместе с воплощением Белого Дракона придет воплощение Кин-Рю, Золотого Дракона. И явлено будет то воплощение Кин-Рю в облике женщины невиданной красоты. Еще больше, чем о Кин-рю, говорили о том, что созерцание Белого Дракона исцеляет даже самых безнадежных больных. Дескать, слепые прозревали, хромые избавлялись от хромоты, а бесплодным в первую же ночь после того, как они увидят Белого Дракона, удавалось зачать. Говоря одесским языком, «и шо вы хочите после этого? Чтобы вас таки боялись?»
Разумеется, после всего этого страх смертной казни не мог пересилить желание своими глазами увидеть Белого Дракона и чудеса, творимые им. И люди целыми деревнями собирались на представления труппы хокаси и монахов-чародеев. Происходило это так.
К жителям деревни приходил один из монахов-чародеев и сообщал место, где пройдет выступление труппы хокаси, и время выступления. Люди, передавая новость друг другу, не говорили о ней самураям. Представления происходили по ночам, люди делали вид, что расходятся по своим домам и засыпают, а потом тайно, чтобы не попасться на глаза самураям, покидали дома и шли туда, куда им было указано.
Бывало, конечно, всякое. Самураи, которые в последнее время были начеку, случалось, замечали некое оживление среди простолюдинов, после чего начинали внимательнее приглядывать за ними, ходили по улицам до глубокой ночи и если видели, что люди покидают дома, тогда предпринимали то, что в других веках и в других местах станут именовать спецоперациями. Эти спецоперации заключались в прочесывании прилегающей к селениям местности. Надо сказать, что мера эта была бы довольно эффективной, не будь готовы к подобным неприятностям как яма-буси, так и местные жители. Но все-таки случалось, что кто-то попадал в сети облавы. Не яма-буси, разумеется, а местные жители. И нескольких людей, пойманных неподалеку от «места преступления», уже казнили. По заведенному обычаю в устрашение остальным их головы показательно вывесили на кольях.
Однако люди и после этого не устрашились. Тут сыграл свою, пагубную для самураев, роль образ мыслей жителей страны Ямато. В глазах простых японцев такая смерть выглядела красивой, достойной. Жизнь приносилась в жертву Белому Дракону, человек погибал практически в бою за знамя Белого Дракона. Отсюда закономерно возникло и укреплялось убеждение, что в следующем перерождении они получат возможность подняться на ступеньку выше. В виду всего этого популярность Белого Дракона и труппы хокаси не убывала, а росла...
И сегодня были предприняты все меры предосторожности. На дорогах были оставлены дозорные - дети яма-буси. Такие же дозорные притаились, слившись с ночью, на всех тропинках, ведущих к озеру. Если что-то заметят - криком подадут сигнал тревоги.
Да и самими местными жителями возле деревни были оставлены мальчишки, которые короткой дорогой должны прибежать на приозерную поляну раньше самураев и сообщить об их приближении.
Словом, когда на поляне покажется отряд самураев, артисты уже успеют скрыться в лесу, а зрители успеют разбежаться. Поскольку окружающие места жители знают прекрасно, то под покровом ночи у них есть все шансы вернуться домой живыми и невредимыми...

Глава двадцать пятая
МАСКА, Я ВАС ЗНАЮ!

Хорошо ты поешь,
ну спляши хоть разок, попробуй,
милая лягушка...
Исса
Представление не начиналось появлением Белого Дракона, а завершалось им. Уж кто-кто, а Артем знал, как нужно выстраивать зрелище, чтобы воздействовать на зрителя максимально сильно и чтобы публика ушла домой довольной. А законы сценического искусства всюду одни и те же.
Сперва перед ширмой артисты разыгрывали маленький спектакль про всяких демонов и духов, предваряющий появление Белого Дракона. Сюжет основывался на японских народных легендах и особой сложностью не отличался.
Перед зрителями сходились в извечной битве Силы Добра с Силами Зла. Первые были представлены хитоваси, добрыми людьми-орлами, вторые - тэнгу, злобными людьми-воронами. Поединок проходил в напряженной борьбе, то одни вроде бы брали верх, то другие, а оканчивалось все боевой ничьей. Тэнгу и хитоваси, истощив силы, отступали, но договаривались спустя год вновь сойтись в противоборстве. И тем и другим нужно было до новой битвы пополнить свои поредевшие ряды. Они отправлялись искать союзников...
Все это разыгрывалось средствами диалога, пантомимы и танца. Танцы больше походили на акробатические этюды, и их постановкой занимался, разумеется, Артем, кто ж еще?! И постарался он на славу. Особый восторг у зрителей всегда вызывала сцена битвы злых и добрых сил. Артисты демонстрировали зрителям разнообразные удары руками и ногами, прыжки, кувырки, всяческие захваты и подсечки, картинно падали от ударов, фехтовали на бамбуковых мечах. В общем, получился показательный каскадерский номер очень неплохого качества. Музыкальное же сопровождение представления состояло из одного барабана, который задавал исполнителям нужный ритм.
Во второй части спектакля люди-орлы, или хитоваси, обращались за помощью к Момотаро, покорителю страны людоедов и одному из любимых персонажей японского фольклора. Момотаро без колебаний обещал хитоваси поддержку в борьбе со Злом. А тэту, или злобные люди-вороны, искали поддержку своим злым намерениям у людей. И находили ее в лице одного-единственного человека, отличительной чертой которого служила хромота. «И на кого намекают?» - этот вопрос зрителей не мучил. Все в провинции знали, что у даймё Нобунага одна нога короче другой, отчего даймё слегка прихрамывает. То есть в персонаже «Хромой Человек», пообещавшем свою помощь злым силам, зрители без труда угадывали своего даймё.
В свою очередь, узнав о том, что кто-то из людей хочет выступить на стороне Зла, люди-орлы приходили в нешуточное беспокойство и отправлялись к Белому Дракону. Разговаривая с Бьяку-Рю, хитоваси обращались к заднику с символом Белого Дракона - белым квадратом на черном фоне. Им отвечал голос из-за ширмы. И Белый Дракон обещал, что придет и накажет плохого хромого человека.
На этом незатейливая пьеска заканчивалась. Как говорится, не бог весть что, но людям нравится. Публика в древнющие века - и, думается, не в одной только Японии - была сплошь неизбалованная, не требовала многого. Ну а после того как заканчивалась драматургическая часть представления, начиналось главное действо - к зрителям выходили монахи-чародеи, каковых было двое.
Монахи-чародеи таковыми на самом деле, разумеется, не являлись. Все те же яма-буси. А если уж раскрывать все театральные секреты - те самые актеры, что незадолго до этого изображали тэнгу и просто переоделись за ширмой в монахов-чародеев. Узнать их зрители не могли - в образе тэнгу их лица закрывали бумажные маски с намалеванными на них черной и красной тушью злобными оскалами.
Выход монахов-чародеев не мог не сопровождать какой-нибудь спецэффект, иначе было бы нелепо. Сегодня ночью на холме за озером вспыхнули огни. Да не просто вспыхнули - огни принялись чертить в ночном воздухе замысловатые фигуры, в геометрии которых иногда проскальзывал намек на контур некого мифологического чудища.
Среди публики возник восторженный шепоток. И шепоток тот бегал по рядам, пока огни так же таинственно, как и зажглись, не исчезли с картины ночи.
А объяснялось все проще простого. Примитивный трюк. Двое яма-буси зажгли от углей концы промасленных веревок и принялись крутить-вертеть этими веревками, выписывать ими в воздухе разнообразные фигуры. Поскольку люди специально и долго тренировали этот трюк, то они могли «нарисовать» огненной веревкой фигуру любой сложности: хоть контур дракона, хоть иероглиф «гаку», хоть крейсер «Аврору». Когда приходила пора заканчивать номер, веревки макали в заранее подготовленные кожаные ведра с водой и огни мгновенно гасли. А поскольку до холма того было далеко и людей в черных одеждах с такого расстояния было не разглядеть, то у зрителей создавалась иллюзия, будто огни появляются из ниоткуда, движутся сами по себе и пропадают в никуда. И как тут не поверишь, что был свидетелем чуда чудного!
(И нечего, между прочим, винить средневекового японца в отсталости, серости и простодушной доверчивости. Точно так же Артем однажды видел своими собственными глазами летающую тарелку. Было это не когда-нибудь, а на излете века двадцатого, века учености и высоких технологий.
Артем тогда учился в цирковом училище, на цирковой арене постоянно ни в каком номере задействован не был и подрабатывал где только мог. Так, например, летом он ездил с эстрадными артистами на шабашки - выступали с концертами по небольшим провинциальным городам. У Артема в программе было два выхода: в парном акробатическом номере и с жонглерами.
Концертная судьба закинула их в приполярный город Усинск, что находится на территории Республики Коми и стоит на реке Усе. Жили они не в гостинице - не те шишки прибыли, чтобы размещать в гостинице кого-то кроме администратора труппы, - а в каком-то доме барачного типа на берегу по-северному тиховодной Усы. Ночью Артема зажрали местные злющие комары, он проснулся, вышел на улицу. И... офонарел. В небе прямо над головой висела доподлинная летающая тарелка. В точности такая, какой ее описывали разнообразные очевидцы: огромный светящийся диск, бесспорно объемный.
Какое-то время он стоял, раскрывши рот, и тупо пялился на диво. Потом мозг стал подыскивать объяснения и, кроме инопланетян, ничего подходящего изобрести не мог. Слишком уж очевидная летающая тарелка висела в ночном усинском небе. Потом Артем подумал, что надо разбудить остальных, показать им чудо. Хорошо, что этого не сделал, - иначе стал бы объектом насмешек до окончания гастролей. На его счастье из барака, зевая, вышел - видимо, разбуженный Артемовыми хождениями - пожилой конферансье Сан Саныч. Он-то и растолковал бросившемуся к нему молодому цирковому что к чему. Оказывается, Сан Саныч и сам когда-то так обманулся.
Объяснялось же все проще простого. Неподалеку находился речной порт, где и ночью велись работы - по реке Усе главным образом сплавляли лес, который валили зеки на многочисленных лесосеках. Один из портовых прожекторов направили вертикально в небо, свет от него и давал, причудливо преломляясь в облаках, эффект зависшего над головами диска. Самого прожекторного луча почему-то видно не было, видна была только его проекция. Зачем нужно было направлять прожектор в небо, Сан Саныч не знал. Может быть, была в том какая-то производственная нужда, а может, просто развлекались люди, может, как раз таки для того, чтобы ввести в заблуждение наивных простаков.
А ведь выключи шутники прожектор, когда Артем был еще на улице, не расскажи Артем о том происшествии бывалым людям, вернулся бы он домой в полной уверенности, что видел инопланетянскую тарелку. И чего доброго сдвинулся бы на этой почве, стал бы выписывать уфологические газеты, ездить на конгрессы по проблемам контактов третьего рода и рассказывать бы всем подряд о встрече с иной цивилизацией.)
Тем временем монахи-чародеи, поклонившись, приступили к вызыванию Белого Дракона. Один из них читал нараспев заклинание (сочиненное, к слову, Артемом), другой проделывал руками всевозможные пассы.
Ну и тут, разумеется, никак нельзя было обойтись без фокусов и спецэффектов. Как говорится, люди бы не поняли. Что же тогда это были за чародеи без чудес!
Тот монах, что проделывал руками пассы, достал веревку длиной в два сяку. Он завязывал веревку узлами, встряхивал рукой, и узлы исчезали сами собой. Потом он на глазах у зрителей ножом разрезал веревку на три части, затолкал обрезки в ладонь, разжал ладонь... веревка оказалась целой. От зрителей доносились восхищенные охи. Собственно, для того все и проделывалось - убедить публику, что монах действительно чародей и ему подвластно вызвать Белого Дракона.
(Когда Артем впервые показал этот простенький фокус, входящий обязательным элементом в программу любого начинающего иллюзиониста, яма-буси тоже сперва пришли в мистический ужас, подумав, что начинается жуткое гайдзинское колдовство, которое и их самих вскорости низведет в погибель. И лишь после того как Артем показал им, как все это делается, они успокоились. И дальнейшее знакомство с искусством иллюзиона проходило гораздо спокойнее.)
Потом монах-чародей - что называется, для закрепления успеха, чтоб уж не осталось сомнений - показал собравшимся несколько фокусов с кульком. Вместо цилиндра использовалась свернутая воронкой плотная бумага. Из воронки монах-чародей доставал разнообразные предметы (а на самом деле, разумеется, из рукава или из-под полы предварительно «заряженной» куртки). А под конец извлек крохотную лесную пичугу и выпустил ее на волю. Фокусы сопровождались зрительским восторгом.
Ну и наконец, когда пришла пора произносить окончание заклинания и вызывать Белого Дракона из сфер его обитания и показывать людям, монах-чародей дунул в сложенные лодочкой ладони, развел их в стороны - на одной ладони затрепыхался язычок пламени.
Среди зрителей, узрев такое чудо, кто-то вскрикнул.
Монах-заклинатель объявил, что это неисчезновенная частица пламени, какое выдыхает Белый Дракон в своем воплощении летающего зверя, а воплощений этих у него множество и сейчас будет явлено одно из них - человеческое воплощение.
Монах с пламенем на ладони поднес ладонь в белому квадрату на заднике и - о, чудо! - такой же язычок пламени загорелся ровно посередине того квадрата. Монах сжал ладонь и погасил пламя на ней.
А тут еще второй монах-чародей обернулся к публике и выдохнул изо рта огонь, заставив закричать всех без исключения зрителей.

Предыдущая страница 12 Следующая страница


13 Александр Логачев

(А вообще, наверное, хватило бы и двух последних примитивнейших трюков: с тонкой лучиной, смазанной на кончике маслом и просунутой по центру белого квадрата, и с пустым орехом, в скорлупе которого просверлены дырки, а в полость ореха положены угли, когда дуешь в одну дырку, из другой вылетает сноп искр. Уж больно это впечатляло зрителей на каждом из представлений. Но, как говорится, кашу водкой не испортишь. А все главные сегодняшние фокусы, которые в глазах публики должны отложиться как чудеса, творимые Белым Драконом, были впереди. Когда на сцену выйдет Белый Дракон...)
Да вот, собственно, и пора ему на сцену. «Мой выход», - от этого словосочетания у Артема ностальгически сводило сердце. Собственно, поэтому он не слушал никого, и в первую очередь Такамори, отговаривавшего его рисковать собой. Очень уж хотелось вспомнить былые цирковые деньки...
Артем обогнул ширму и вышел к публике.
На его ногах были тэта на высоких колодках, отчего он казался еще выше, хотя его рост и так производил впечатление на жителей страны Ямато. Артем был одет в длинный, до земли балахон. Лицо до поры было прикрыто вырезанной из дерева маской, изображавшей ноздреватую, клыкастую рожу.
Артем принялся медленно эту маску с себя стягивать.
Кто-то из зрителей, не выдержав напряжения, закричал, вскочил и бросился прочь с поляны. (Сколько уже они выступали, и всегда среди публики находился слабонервный, а то и сразу несколько. Причем сбежавших с выступления мужчин насчитывалось ничуть не меньше, чем женщин.)
Сняв маску, Артем отбросил ее в сторону. И показал людям свое истинное лицо - лицо человеческого воплощения Белого Дракона.
Ну, по правде говоря, истинное лицо было несколько изменено нанесенными сажей полосами, придававшими Артему - Белому Дракону вид грозный и ужасный. Потому как отнюдь не добрым был мифологический прообраз, его боялись, им пугали своих детей и до того, как Артем начал этот образ эксплуатировать. «Будешь себя плохо вести - прилетит Белый Дракон и заберет тебя». И между прочим, теперь-то как раз пугали детей Белым Драконом реже...
Какая-то из женщин в полный голос зарыдала. Тоже частенько бывало. А еще случалось, бросались - в основном женщины - в ноги Дракону и начинали о чем-то просить, судорожно глотая слова. Тогда вступали в дело монахи-чародеи, не подпуская никого к Бьяку-Рю. Но сегодня никто в ноги не бросился...
Ну а теперь Артему предстояло уже в который раз за эти недели произнести монолог о своем грядущем приходе, о наказании прогневившего Небо даймё Нобунага и о...
Слаженный боевой клич взорвал тишину.

Глава двадцать шестая
ТЕ ЖЕ И САМУРАИ

Глупышки светлячки! Боятся
отраженья своих огней в пруду...
Сутэ-лзё
Справа по берегу озера замелькали тени. Черные фигуры неслись по кромке берега, ломая кусты. Вот группа рассыпалась веером... Вот они вылетели на поляну и отсветы факелов заиграли на обнаженных клинках катан и вакидзаси.
- Самураи!
Крик подхватило множество голосов. Над поляной взвился женский визг. Местные жители повскакивали и бросились врассыпную, стремясь поскорее убежать подальше от факелов и нырнуть в темноту.
Монахи-чародеи, ни мгновения не промедлив, свалили задник, выдернули бамбуковые шесты и с ними бросились навстречу налетающему отряду. Чтобы хоть на какое-то время его задержать. Понимая, что у самих шансов выжить почти никаких.
Другие артисты, получив несколько секунд на подготовку, быстро и деловито разворачивали свертки, доставали оттуда оружие.
Артем находился сейчас в образе Белого Дракона, и этот образ нельзя было ломать ни при каком раскладе. Белый Дракон не мог скинуть с себя мешающие одежды и неудобные в схватке тэта и броситься в бой. Белый Дракон мог поразить врагов магическим воздействием или явить им чудо, дабы устрашить и ввергнуть в панику. Белый Дракон должен при любых обстоятельствах оставаться Белым Драконом, иначе все их прежние старания если не пойдут насмарку, то будут здорово подпорчены.
Один из бывших людей-орлов, сдергивая матерчатую маску с клювом, подскочил к Артему. Это был Куримото.
- Уходи по озеру и не оглядывайся, - сказал Куримото. - Мы задержим. Мы все остаемся. Торопись.
Артем не стал спорить и убеждать следовать за ним. Не пойдут. Да и времени не оставалось ни на какие споры и убеждения. Артем прошел по поваленному заднику, стал спускаться к озеру.
Краем глаза он увидел, как один из монахов-чародеев, бросившийся навстречу самураям, шестом подбил набегающему воину ноги, заставил того перекувырнуться в воздухе и удариться о землю спиной. Монах увернулся от рубящего удара катаной, который нанес зашедший сбоку самурай, одновременно перекидывая за спиной бамбуковый шест, провел шестом выпад, как копьем, угодил его концом в точку над переносицей набегающему самураю. Тот свалился как подкошенный. Но и монах - а это был Тадаката - в этот самый момент получил удар в бок вакидзаси от зашедшего сбоку самурая, но продолжал сражаться, будто никакого ранения нет, а на самом деле - внушая себе, что никакого ранения нет. Что было дальше, Артем уже не видел.
Он ступил на воду. Сделал два шага по песчаному дну, с трудом выдергивая гэта из засасывающего песка. Ну еще пара шажочков. Есть. А теперь...
Теперь Артем побежал по воде. Но не пугливо побежал, а размеренно, как разбегается Дракон, который сейчас вот-вот взлетит. Полы длинного одеяния волочились сзади по воде, как по земле, возможно, издали даже где-то напоминая крылья.
Артем бежал не по прямой, а выписывая сложные зигзаги, бежал вдоль берега, на расстоянии то трех, то пяти шагов от береговой кромки. Там, где озеро сужалось, образуя узкую, шириной метров в пятнадцать заводь, Артем пересек ее по прямой, выигрывая у возможной погони, если таковая пустится за ним по берегу, довольно приличное расстояние.
(Самое любопытное, что этот трюк с мостками, скрытыми под водой, Артем заимствовал даже не из «Бриллиантовой руки», а у тех же ниндзя, которых в стране Ямато на сегодняшний день не существовало. Артем где-то читал, что ниндзя таким образом уходили от преследователей, разумеется, заранее подготовив свой путь к отступлению.)
Каждый раз, подбирая и готовя площадку для выступления, они готовили отход Белого Дракона. Потому что не мог он просто убежать и не мог вступить в бой, как человек. Или они заранее подготавливали большой бамбуковый шест, при помощи которого Дракон должен был перепрыгнуть через скопление колючих непролазных кустов и исчезнуть с глаз долой. Или они заранее подыскивали поблизости, а то и выкапывали яму, прикрывая ее сверху ветками, листвой и землей, куда Дракон должен был прыгнуть и опять же таинственным образом пропасть из глаз. На сей раз они загодя установили мостки, причем таким образом, чтобы их хитрое расположение под водой знали только они сами и никто не смог бы пробежать за ними следом...
Ага! За спиной Артем услышал всплеск, но оборачиваться не стал. И так все понятно: кто-то из самураев попытался было сунуться следом, может быть, ему даже удалось нащупать опору, хотя мостки начинались и не сразу от берега, может быть, ему и удалось пару шагов шагнуть по мосткам... Но не зная, куда дальше ставить ногу, непременно сверзнешься в воду, что и случилось. Кстати, самураи не большие умельцы плавать, могут утопнуть и на мелководье.
А вообще, можно себе представить, какое впечатление это производит на неокрепшие умы. Даже граждане из более просвещенных эпох и то могли во что-нибудь уверовать, узрев эдакое зрелище. Чего уж говорить про средневекового человека.
(Между прочим, не исключено, что и легенды про святых, ходивших по воде, обязаны своим происхождением все той же хитрости. Наверняка просто-напросто где-нибудь на Ближнем Востоке или в Европе нашлись свои догадливые головы.)
Эх, жаль, не дали пьесу доиграть до конца! Скорее всего, ни один из местных жителей сегодня так и не увидит бегущего по воде Белого Дракона. А самураи, они ж только своим расскажут, дальше их касты история не уйдет. Ну и ладно. Вдруг это зрелище посеет в самураях крупицу суеверного страха...
Опаньки! Еще один всплеск справа - это кто-то попытался догнать по берегу и, видя, что не догоняет, бросился в воду, видимо, надеясь, что вода выдержит и его тоже. Не выдержала. На то она и вода.
Все. Артем выскочил на вязкий с этой стороны берег, споткнулся, но тут же вскочил - образ нельзя ронять ни в прямом, ни в переносном смысле. Еще короткая десятиметровая перебежка, и он скрывается за деревьями, пропадая из поля видимости - что самураев, что всех остальных, кто бы на него сейчас ни смотрел.
Он знал, что должен делать, и знал, что не может поступать иначе, но все равно на душе было скверно. Как ни крути, как ни объясняй интересами общего дела, а выходило, что он бросает своих. Сейчас там, где схлестнулись его товарищи с его врагами, отсутствие или присутствие одного человека может решить исход схватки. Перевес самураев в численной силе очевиден, но он не такой катастрофический, чтобы не было шансов.
Артем быстро скинул балахон, скинул тэта, оставшись в одних мягких, похожих на толстые шерстяные носки таби. Он завернул тэта в одежду, сделал из одежды узелок, взял его в руку и заскользил между деревьями, углубляясь в лес. Ему необходимо было как можно быстрее убраться из этих мест - не исключено, что самураи начнут прочесывать окрестности, а скрупулезности и неутомимости им не занимать. Заблудиться он не должен - за последние месяцы исходил владения Нобунаги вдоль и поперек. Это здешние селения он изучал, разглядывая издали, а леса и горы изучал ногами...
К рассвету Артем был в Долине Дымов. А часов через пять в долину пришел Тадаката. Его одежда была вся изодрана и пропитана кровью, раны совершенно немыслимым образом замотаны рваным тряпьем. Раны были смертельны, все понимали это, и он сам понимал это. Если бы Артем не пожил бы бок о бок с этими людьми, называющими себя яма-буси, он поразился бы тому, как вообще Тадаката сумел добраться до долины. Но они могли. Может быть, никто другой в стране Ямато не мог, а они могли...
Тадаката рассказал, чем закончилась схватка на озере. Когда самураи увидели бегущего по озеру, аки посуху, высокого светловолосого человека, который и мог быть тем самым воплощением Белого Дракона, то они на какое-то время дрогнули. Нет, они не побежали, не отступили, но потеряли крепость боевого духа. А как известно, главное в любых схватках - это все же не сила и отточенные умения, а именно дух. Самураи чуть дрогнули и дали себя потеснить. На какое-то мгновение даже показалось, что яма-буси смогут их одолеть. Но увы...
Стоит отдать должное самураям - им удалось быстро овладеть своими нервами. Ну а численно они превосходили яма-буси раза в три.
Тогда яма-буси заняли круговую оборону. В центре круга, как заранее договаривались, находился Тадаката. Он мог умереть или уйти только после того, как убедится, что среди его товарищей не осталось никого в живых. Раненых следовало добить. Так, увидев, что женщина клана яма-буси по имени Сюка ранена и лежит без сознания, Тадаката подскочил к ней и ударом пальцем в область сердца избавил ее от попадания в плен.
Бой был неравным, и яма-буси отступали к озеру. Прошло какое-то время, и остались только двое яма-буси: Тадаката и Куримото. Если бы Тадаката тяжело ранили, Куримото должен был его добить - такова была договоренность. Если бы Тадаката убили первым, Куримото должен был убедиться в его безусловной смерти и тогда у Куримото появлялся выбор: покончить с собой или уйти, если это было возможно. Выбирать Куримото не пришлось - его убили первым. Самурайский меч снес ему голову, и Тадаката остался один. Он прыгнул в озеро. Под водой доплыл до камышей и среди них затаился. Пришлось провести в воде около часа. После чего он доплыл до противоположного берега, выбрался на сушу и отправился в Долину.
На этом Тадаката закончил рассказ. И сказал, что теперь хочет подняться на гору, где зажигали священный костер-гома, и умереть там. Наверх Тадаката сопровождали его жена Карахаси, Фудзита и Касаи.
Артем же остался внизу, в долине. Он выбрал тихое место у скалы, прислонился к холодному камню, закрыл глаза. «Какими жертвами нам это дается», - только об этом успел подумать он, когда услышал, как мелкий камень осыпается под чьими-то шагами. Кто-то опустился рядом с Артемом.
- Завтра на кольях вывесят головы убитых ночью, - раздался голос Такамори. - Мы пошлем кого-нибудь в селение под видом цунэгата, и он посмотрит, чьи головы на кольях. Если там нет кого-нибудь из яма-буси, значит, этот человек попал в плен. И тогда нам придется быть втройне осторожными. Тогда, наверное, придется уйти из Долины.
- Кажется, это ты говорил мне, что самураи пленников не пытают, - Артем открыл глаза, повернул голову к Такамори.
- Самураи не пытают самураев, потому что это запятнает их честь. Самураи не пытают простолюдинов, потому что незачем их пытать: что можно узнать от простолюдина? А слуги Белого Дракона не относятся ни к тем, ни к другим. Это - варвары, с которыми можно поступать как угодно. Да и как еще самураям узнать всю правду, которую им очень хочется узнать. Если им попадет в руки живой пленник, можешь не сомневаться, его подвергнут самым мучительным пыткам.
- Откуда взялись у озера самураи? - высказал Артем вслух то, что мучило его с ночи. - Почему дозорные не увидели их?
- Потому что самураи не крались по тропам - так я думаю, - сказал Такамори. - Они за последние дни тоже поумнели. Сообразили, что застать нас врасплох будет нелегко. Если чего-то не придумать самим. И придумали.
- Что?
- Спрятались у озера заранее. В каких-то укрытиях, которые мы не смогли обнаружить. Видимо, там есть какой-то грот. Или они сидели в густых прибрежных камышах. Откуда же я знаю точно! Главное - они знали, где будет выступление..
- Предательство? - вяло сказал Артем. Не было сил на какие-то эмоции.
- Крестьяне проговорились, - уверенно сказал Такамори. - Рано или поздно такое должно было произойти. Мы надеялись, что успеем раньше закончить показ Белого Дракона. Не успели.
- Да, не успели, - механически повторил за ним Артем. - И теперь Тадаката не суждено стать моим врагом.
- Хватит у тебя врагов и без него, - сказал Такамори. - На этот счет можешь не переживать.
- Я переживаю о другом. Погибли трое детей яма-буси - два мальчика и девочка. Погибли две женщины яма-буси - Сюка и О-ёси. Погибли двое якудз, которых отдал в мое распоряжение Сюнгаку, совсем молодые парни. А еще погибли Куримото, Тадаката - теперь взрослых мужчин у яма-буси меньше, чем пальцев на одной руке. Не слишком ли большая цена!
- Когда большая цель и цена большая. Не думай об этом. Выбор однажды сделан. Если начнешь метаться даже в мыслях - особенно в мыслях, я так скажу! - то расшатаешь свой дух и проиграешь бой задолго до решающей схватки. Мы знали, что не сможем обойтись без жертв. Это неизбежность. - Такамори повторил с ноткой назидательности. - Неизбежно кто-то должен погибать. Будут и другие жертвы.
- Наверное, ты прав, - устало проговорил Артем.
- Нам нельзя прекращать показывать Белого Дракона, - уверенно произнес Такамори. - Белый Дракон неуязвим и велик, и слуг у него неисчислимое множество. Вот что должны все понять, и как можно скорее.
- Слуг осталось еще на один подобный разгром, - невесело усмехнулся Артем.
- Думаю, больше одного представления давать и не нужно. Покажем, что Белый Дракон неуязвим и слуг у него неисчислимое множество - и хватит! И пора выходить на последний отрезок пути. Тем более и время подходит.
- Времени - неделя.
- Вот то-то... - Такамори вздохнул, как человек, который на что-то решился после нелегких раздумий. - Запомни, что я тебе сейчас скажу, Ямамото. И не задавай глупых вопросов, которые ты так любишь задавать. Просто выслушай и все. Ты для нас - Белый Дракон, и никто другой. Поэтому за тебя умирают и умирают, поверь мне, с хорошим сердцем. Я попробую тебе объяснить. Народ Ямато произошел от духов ками. Эти духи населяют страну Ямато. Во всем, что видишь вокруг, живет божество ками. В камне, в деревьях, в птицах, в реке, в ветре, в каждом японце живет божественное начало - ками. Но другие народы не произошли от ками, в них нет ками, они не связаны с другими ками тончайшими духовными нитями...
- Кажется, я понимаю, о чем ты говоришь, - все-таки не выдержал и перебил Артем. - Любой неяпонец не несет в себе от рождения этого божественного начала - ками, обрести не может, поэтому чужаком навсегда и останется, что бы он ни делал. И дело тут не во внешности. Отсюда следует вывод, что и меня жители страны Ямато никогда не примут за своего и не пустят в свою жизнь, если только...
- Ты и не есть тот самый Белый Дракон, - закончил Такамори, - в котором тоже есть ками. И поэтому я, мы все верим, что ты - на самом деле Белый Дракон. Только пока ты сам еще этого не понял.
- Еще немного, и я сам поверю, что я и вправду Белый Дракон, - усмехнулся Артем.
- Придет время, и поверишь, - серьезно сказал Такамори. - Я поясню тебе. Представь себе, что твой отец не тот человек, которого ты привык считать отцом. Бывает такое?
- Сплошь и рядом.
- Вот видишь! Но приходит время, и тебе открывают правду. Ты узнаешь, чей ты на самом деле сын. И твое отношение к самому себе меняется. И я верю, что ты когда-то откроешь в себе ками. Ведь не случайно ты так прекрасно говоришь на нашем языке, словно знаешь его от рождения.
- Для меня и самого загадка, почему я так хорошо говорю на вашем языке, - задумчиво проговорил Артем. - А скажи мне, Такамори...
- Хватит! - Дзёнин вскинул руки. - Ты хочешь задавать свои глупые вопросы. Не сегодня.
Такамори поднялся.
- И не мои разъяснения больше нужны тебе сейчас.
- А что же?
- Восстановление душевного покоя. А это может дать только женщина...
«А какая, - мог бы задать "глупый" (как считает Такамори) вопрос Артем. - Или обе сразу?»
Впрочем, что бы ни думал по этому поводу Такамори, Артем поступать по его указке все равно не станет. Со своими женщинами надо разбираться исключительно самому...

Глава двадцать седьмая
РАССВЕТ НАД ДОЛИНОЙ

Ничегошеньки нет
в моем доме - только прохлада
и душевный покой...
Исса
Артем теперь просыпался едва ли не одним из первых. Вместе с рассветными лучами солнца. Как какие-нибудь доярки или косцы.
В свои дояпонские времена он был ярко выраженной «совой». Утренняя репетиция в цирке (если не было утреннего представления, а они, как правило, проходили лишь по субботам и воскресеньям, и только в дни школьных каникул шли каждый день) начиналась в десять утра. Арены на всех занятых в программе цирковых, естественно, не хватало, и время репетиций разных номеров было строго расписано по часам. Время воздушных гимнастов наступало от двенадцати до часу дня, что всецело устраивало и радовало Артема. Он мог всласть отоспаться (а просыпался он в девять-десять), пробежаться по лесопарку, размяться там, позавтракать и до начала репетиции этот завтрак без остатка переварить.
Здесь он как-то незаметно сделался стопроцентным «жаворонком», и это ему неожиданно понравилось. Во-первых, ему понравилось наблюдать, как вместе с ним просыпаются все живые твари, включая деревья и цветы, которые, по мнению японцев, тоже живые. Это в нем бесспорно укреплялось японское начало. Во-вторых, он теперь спал часов по пять-шесть против восьми-девяти в прежней жизни, и этих «пяти-шести» ему хватало за глаза и за уши. Никакого недосыпу, никакой тяжести в голове и теле. И главное - день стал длиннее. А за эти лишние часы много можно было успеть. В-третьих, просыпаясь поздно, чувствуешь себя как бы опоздавшим - к чему непонятно, но опоздавшим.
А вот Омицу изменила свой режим прямо противоположным образом. Если раньше она просыпалась с первой трелью утренних птиц, то сейчас вставала только тогда, когда солнце уже зависало над долиной. И ее причины изменить свой распорядок были намного более весомые, чем у Артема.
Боясь ее разбудить, Артем всегда покидал пещеру на цыпочках.
Цирковой акробат привык начинать свой день с пробежки. За эти полтора месяца, чтобы не крутиться на одном пятачке, он проложил беговую дорожку по всей длине долины: где надо, прорубил проходы в кустах; где надо, расчистил путь от камней. Сколько уж там выходило у него ежедневного бега в ри или в километрах, он не подсчитывал - опирался исключительно на внутренние ощущения. Организм сигнализировал «хватит», и Артем прекращал бег.
Но не прекращал разминку. Пресс Артем качал на примитивном станке собственного изготовления: лавка повыше - сидеть и откидываться назад, лавка пониже - упор для ног. Потом Артем упражнялся на тренажере природного изготовления - на дереве: подтягивался, совершал подъемы переворотом, летал с ветки на ветку. После приседаний, отжиманий, ходьбы на руках и упражнений на растяжку он завершал легкую разминку, как и положено, водными процедурами.
Надо сказать, его утренние упражнения понимания у яма-буси не находили. Они никак не могли взять в толк, зачем нужно истязать себя спросонья, когда и так весь день проводишь в работе и в тренировках. Зачем нужно разгонять спозаранку кровь, искусственно взбадривать себя, пусть тело само постепенно оживает, приходит в должное состояние, посмотри вокруг: все живое вступает в день постепенно, цветы не раскрываются рывком, звери, поднимаясь утром с земли, не принимаются бегать вокруг дерева... В общем, в этом вопросе стороны во мнениях так и не сошлись.
Зато по поводу еды разногласий никаких не возникало. Ели по японскому обычаю два раза в день. Можно сказать, завтракали и обедали, ужин отдавая врагу. Организм Артема вполне освоился и не требовал большего.
Освоился организм не только с количеством приемов пищи, но и с рационом. Завтрак обычно состоял из тофу, лепешек и каких-нибудь овощей. (Тофу вызывал у Артема воспоминания о детских годах, вернее, о том их периоде, что пришелся на самые мрачные перестроечные годы - когда выдавали продуктовые карточки, когда в гастрономах не было практически ничего кроме пустых полок. Не было, в частности, простого человеческого сыра. В это суровое время мама Артема готовила из молока, которое тоже добывалось какими-то сложными путями, домашний сыр. По вкусу тофу напоминал ему тот самый сыр, и это ностальгически грело желудок Артема.) Воздушный гимнаст, правда, дополнял свои завтраки сырыми птичьими яйцами, благо птичьих гнезд в долине хватало.
На обед же в обязательном порядке подавался рис, к нему, как правило, прилагалась вареная рыба, речная или озерная, а также коренья, орехи, грибы и что-нибудь овощное: капуста, репа, баклажаны, соя и другие бобовые. Иногда женщины кланов яма-буси готовили суси (рисовые шарики с кусочками сырой рыбы внутри) - это когда яма-буси приносили из города морскую рыбу. Изредка обед дополнялся морепродуктами: креветками, моллюсками, осьминогами, крабами, трепангами и морскими водорослями. Ну, и супчик варили к каждому обеду, что тоже напоминало Артему российские обеденные привычки...
Ну до обеда было еще далеко. Сейчас же Артем вылез из озера, растерся длинной и узкой холстиной, накинул кимоно и, разогретый, бодрый, освежившийся, направился к пещере, где жили они с Омицу...
Опа! Навстречу ему от своей пещеры по тропинке спускалась Ацухимэ.
Артем отчего-то почувствовал смущение. Будто она черт знает за чем его застала. Может быть, все оттого, что они впервые встретились в такое время, в эдакую непривычную раннюю рань? Обычно они планово встречались, отдохнув часок после обеда. Всегда Артем приходил за ней сам. И они шли в лес заниматься иайдзюцу. Заниматься в долине она отказывалась наотрез. «Я не хочу, чтобы на меня глазели эти твои... яма-буси», - говорила Ацухимэ.
Надо сказать, довольно странное положение занимала Ацухимэ в долине и довольно странную жизнь вела.
Она ни с кем кроме Артема не общалась. Жила в маленькой отдельной пещерке (благо, чего-чего, а этого добра в Долине Дымов хватало - вон, все склоны изрыты). И выходила из нее только на завтраки, на обеды, ну и на занятия иайдзюцу с Артемом.
В приготовлении еды она, разумеется, участия не принимала. Равно как и в других общественных работах и бытовых хлопотах. С Артемовыми деньгами, слава богу, хоть отпала необходимость в ловле рыбы, в бортничестве, в собирательстве всяких лесных трави кореньев, которые частично обменивались потом в городах и деревнях на еду. Теперь еда просто покупалась и приносилась в долину. Чем же она занималась целыми днями? Как сама Ацухимэ говорила Артему, она занималась иайдзюцу, каллиграфией, читала купленную в Ицудо книгу «Кокин вакасю» и медитировала.
Артем попытался однажды с ней поговорить. Мол, как-то не очень хорошо отдаляться от людей, с которыми делаем одно очень большое и важное дело... Больше ничего Ацухимэ ему сказать не дала. Она перебила его, сказав, что не просит никого в этой долине жить, как хочется ей, Кумазава Ацухимэ, пусть и они ничего не требуют от нее. И Артем понял, что дальнейшие разговоры затевать бесполезно - его просто не станут слушать.
На второй день своего пребывания в Долине Дымов для Артема разрешился и женский вопрос. Можно сказать, сам собой.
Омицу избегала его все это время, но вечером второго дня сама подошла к нему, когда Артем беседовал с Такамори перед входом в большую пещеру. Увела его на уединенную полянку в зарослях кустов. И сходу огорошила:
- У нас будет ребенок.
Пока Артем переваривал услышанное, Омицу со свойственной ей прямолинейностью заявила:
- Пока ты здесь, в долине, я хочу быть с тобой. Пусть твоя самурайская кукла поживет одна, здесь не ее права. Пусть вообще радуется, что находится среди яма-буси и все еще жива. Если хочешь быть со своей самурайской куклой - иди к ней, но больше не смей ко мне даже подходить. Говори сейчас же, ты идешь сейчас со мной в пещеру, где мы зачали нашего ребенка, или идешь к ней в пещеру?
От такого натиска Артем малость подрастерялся. Конечно, не тот человек Омицу, чтобы дипломатничать. Что у Омицу было на сердце, то она и выкладывала. Только слишком внезапно все произошло. К тому же она без всякого разгона приперла его к стенке ультиматумом. Или-или. А главным было сообщение, громом с неба гремящее для каждого холостого мужчины: «Ты скоро станешь отцом»... «Ну, еще не скоро, - сразу же поправил себя Артем. - Месяцев через семь».
Он не мог понять, рад ли он... Скорее, как говорится, испытывал смешанные чувства. Видимо, от полнейшей растерянности Артем задал типичный мужской вопрос:
- А ты уверена, что у нас будет ребенок?
- Уверена, - с какой-то прямо военной четкостью ответила Омицу.
Еще не хватало спросить: «А ты уверена, что он от меня?» Чтоб уж весь стандартный набор вывалить.
- К кому ты идешь? - поторопила с ответом Омицу. - Ко мне или к самурайской кукле?
«Омицу у нас девушка прямодушная. Так будем ей соответствовать. Ответим как есть». И Артем сказал:
- С Ацухимэ я не смогу быть в любом случае...
И Артем рассказал из-за чего.
Какова же была радость Омицу, когда она узнала, что Ацухимэ решила отдать всю себя служению государству, а не мужчине. Омицу бросилась на шею Артему, прижалась к нему всем телом, запустила руки под кимоно...
Он же мужчина, черт возьми! Тем более мужчина, которую уже неделю обходившийся без женщины. Тем более Омицу ему нравилась... И это ее неопытность в делах любовных дополнительно манила вкупе с горячим желанием учиться, учиться и еще раз учиться искусству любви. Тем более... «А уж не оправдываюсь ли я перед не-пойми-кем и не-пойми-за-что?» - вот на какой мысли поймал себя Артем.
А Омицу уже тянула его за руку.
- Ну пошли же скорее в пещеру. Помнишь, ты обещал меня многому научить...
Вот так в средневековой Японии он стал практически женатым человеком. Все приметы были налицо: совместное проживание (в отдельной маленькой пещерке), совместное ведение хозяйства, ну и, конечно, исполнение супружеских обязанностей. А вдобавок оба невенчанных, незарегистрированных супруга ждали ребенка и хранили друг другу верность, что делало их брак просто-таки образцовым.
Что же касается исполнения супружеских обязанностей, то исполнялись они Омицу и Артемом часто и охотно - просто, черт возьми, как в медовый месяц! Омицу открывала для себя с помощью Артема новый увлекательный мир, где нехитрые телодвижения подчинены не только идее деторождения, но и идее одаривания друг друга разными гранями наслаждения. Артему же было с Омицу очень хорошо, комфортно. Может быть, не было между ними чего-то... большего. Ну а разве простой комфорт - такая распространенная вещь, чтобы не радоваться ей и не ценить ее? А за этим самым «большим» можно всю жизнь проходить, проискать, да так и не обрести его...
Что же касается Ацухимэ, то она ни о чем Артема не спрашивала, не подшучивала, словом, не замечала изменившегося статуса ее дорожного спутника и соратника по борьбе. Будто это не имеет ровно никакого значения для нее. А может, так и есть?
Артем же, когда видел Ацухимэ, отчего-то всегда чувствовал неловкость и никак не мог ее побороть. И еще чувство вины шевелилось где-то на самом донце души. Спрашивается: ну почему, откуда? Чем он виноват? Она сама сказала, что мужчина может быть ей лишь другом. Так другом ей Артем остается. «Опять ты оправдываешься!» - вновь ловил себя Артем все на той же мысли.
Что же касается Омицу... Она, оказывается, внимательно следила за Ацухимэ, не выпускала ее из поля зрения. Это явствовало из наблюдений, которыми она делилась с Артемом:
- Ты знаешь, она даже здесь одевается, как самурайская женщина. Надевает на себя все, что положено. Ничего не забывает: обматывает бедра полосой ткани, потом надевает узкий халат, поверх него цветочный халат, потом кимоно и куртку и завязывает на спине семь поясов в «бабочку, севшую отдохнуть». В этом же здесь неудобно! А на ногах у нее гэта. Я ей предлагала цурануки, я предлагала ей наши штаны и куртку. Но она ответила «нет» и отвернулась с презрением. Она - глупая, Ямамото! А почему она тебя называет Алтём?
Самое любопытное, что Артем вдруг понял - он не хочет, чтобы Омицу тоже называла его Алтёмом.
- Это неважно, скушные глупости, - он решил заболтать вопрос Омицу. - А ты мне лучше скажи, откуда знаешь подробности одевания Ацухимэ? Подглядывала?
- Да, - просто ответила Омицу. - Подсмотрела за ней, когда вечером она одевалась после купания. А кожа у нее хорошая, чистенькая, ухоженная...
Артем понял, что надо уводить разговор и с этой скользкой темы. Иначе станет Омицу рисовать картину одевания Ацухимэ дальше, уснащать ее подробностями, слишком живо встанет эта картина перед глазами и куда сие заведет - неизвестно...
Словом, так и жили. Артем думал иногда: «Хорошо, что с утра до ночи занят, как сволочь. Тренировки, подготовка, представления. В общем, некогда отвлекаться на любовные треугольники. Будь времени больше, а усталости меньше - можно было бы попасть с этим женским полом в нехилый переплет. Вроде героя какого-нибудь "Осеннего марафона". А мне это надо?»

Глава двадцать восьмая
ДЫХАНИЕ ПУСТОТЫ

Как хорош этот мир!
Звенят над лугами иикады,
Соколы кружат...
Исса
- Я ради тебя поднялась так рано. - Этим ранним-ранним утром она встретила его такими до одури приятными словами. - Остаются считанные дни. Я думаю, мы должны с тобой заниматься больше. Может быть, тебе следует оставить все другое и заниматься только иайдзюцу.
- Все оставить не получится, - сказал Артем. - Но что получится - оставлю.
- Давай заниматься прямо сейчас. Возьми. - Она протянула ему меч, который держала в руках.
Артем принял от нее «Свет восемнадцати лун».
- Прямо здесь?
- Нет, пойдем в лес, Алтём. Здесь я не могу...
Артем и Ацухимэ выбрались из долины и направились привычным маршрутом в лес. В лесу полян хватало. Сегодня, как обычно, они выбрали покрытый ромашками лужок. (Артем не уставал удивляться, что и в Японии, оказывается, растут ромашки.) Здесь они и занимались иайдзюцу, то есть искусством убивать, только достав меч из ножен.
Ацухимэ сказала, что победить Нобунага так, чтобы эту победу признали, можно, только сражаясь мечом и сражаясь по правилам Бусидо. Но беда в том, что с мечом Нобунага не расстается с детства и владеет им великолепно. Одолеть его в поединке у Артема нет никаких шансов, даже если тренироваться полтора месяца сутки напролет. Это никак не перевесит тех долгих лет жизни, в течение которых даймё не расставался с мечом, провел множество поединков и вышел из них живым.
«Твое спасение - это иайдзюцу, - сказала Ацухимэ. - Ты можешь одолеть его только первым ударом, неразделимо сливающимся с выхватыванием меча из ножен. Если он не успеет на него ответить - он проиграет. Если ответит и ваш поединок продлится дольше одного удара - ты проиграешь. Все очень просто. Мне лишь осталось сделать из тебя за короткий срок мастера иайдзюцу».
Артем тогда полностью признал правоту ее слов, и вот уже считай полтора месяца, как Ацухимэ делала из него мастера иайдзюцу.
«Самое важно в иайдзюцу, от чего зависит победа или проигрыш в схватке, - это внутреннее состояние воина в момент выхватывания меча», - говорила ему Ацухимэ.
«Не иначе, я должен собрать внутри себя в пучок всю ненависть мира и направить ее на своего противника?» - спрашивал у нее Артем.

Предыдущая страница 13 Следующая страница


Мечи Ямато 14

«Как раз наоборот, - отвечала Ацухимэ. - Ты должен совершенно забыть о противнике. Тебя должна интересовать только Пустота. С этого мы и начнем наше иайдзюцу...»
Начали не просто с Пустоты. Первые занятия по выхватыванию меча проходили вовсе без меча.
Ацухимэ просто учила Артема медитации Пустоты. «Сперва, - учила она, - надо найти подходящее место. Пока у тебя не сложилось безошибочное чутье, следи за животными. Места, где они ложатся, как раз и есть самые подходящие места. В лесу таких мест много, гораздо больше, чем неподходящих. А в этой вашей Долине Дымов лучше всего совершать медитацию Пустоты в тишине глубоких пещер. Или вблизи водопада - его монотонный шум "отрезает" все прочие звуки».
На медитацию с собой следовало захватить соломенный коврик. Сесть в позу «лотоса», выпрямить позвоночник, расправить плечи, левой рукой сжать правый кулак, расположить сомкнутые руки в области паха, чуть наклонить голову, глаза полуприкрыть, оставив узенькую щелочку. И сосредоточиться на дыхании. Дышать следует поочередно то одной, то другой ноздрей.
Правильное дыхание - основное в медитации Пустоты. Поэтому Ацухимэ посвятила дыханию больше всего времени. Главное здесь - в конце концов добиться, чтобы вдох сливался с выдохом. Это поможет главному - твое дыхание должно слиться с дыханием Пустоты, то есть с дыханием всего окружающего тебя пространства. Воин, совершающий медитацию Пустоты, обретает дополнительную силу - его наполняет энергией окружающий мир.
«Твоя задача, - говорила Ацухимэ, - научиться быстро входить в состояние Пустоты. Причем в любом месте и в любое время. Не обращая внимания ни на что. А пока ты освоил медитацию Пустоты в совершенных условиях. Надо переходить к медитации в условиях несовершенных».
И теперь уже они обходили места, где звери ложатся, а выбирали места, которые зверь обойдет, то есть плохие, неподходящие места, и там упражнялись в медитации Пустоты.
«Но одного содыхания с Пустотой мало, - говорила Ацухимэ. - Тебе нужен образ. Собственный образ ты найдешь себе как-нибудь после, а пока я тебе подарю свой. Я не знаю, что встает перед твоими глазами, когда ты погружаешься в медитацию Пустоты.
Отныне перед твоим внутренним взглядом будет снег и перо. Представь, что вокруг тебя висит пелена из снега. Крупные снежные хлопья неподвижно висят в воздухе, эти же хлопья лежат на земле и не тают. И сверху медленно-медленно опускается черное воронье перо, почти незаметно, как оно опускается. И ты сам неподвижен. Из снега выступает закутанная в черные одежды фигура твоего противника. Когда же ты выхватываешь меч и наносишь удар, снежные хлопья все так же должны быть неподвижны и перо должно все так же медленно падать на землю. Это твой мир и ты в нем хозяин, понимаешь?»
«Кажется, да, - ответил тогда Артем. - Я как бы вовлекаю - пусть только в мыслях - своего врага в мое пространство, в мою личную Пустоту, где поединок идет не по его правилам, а по моим, где я - всегда быстрее и искуснее его».
«Правильно, - сказала Ацухимэ. - И всего-то тебе останется, что совместить мир воображаемый и мир настоящий. И победить там и там».
Сейчас их занятия иайдзюцу выглядели так. Артем стоял, держа в руках ножны с мечом. Он погружался в состояние Пустоты, уходил в воображаемый мирок с неподвижным снегом, с медленно опускающимся вороньим пером и с воображаемым противником в черных одеждах. Почувствовав момент, он вырывал меч из ножен и наносил удар по воображаемому сопернику.
Ацухимэ же стояла рядом и смотрела на него. А потом производила «разбор полетов» - говорила, насколько быстр и точен в движениях он был.
Вот главный изъян иайдзюцу - не проведешь спарринг. «А если вырезать деревянные мечи?» - как-то предложил Артем. «Заниматься иайдзюцу можно только с настоящим мечом и только с тем мечом, который ты потом используешь в бою, - ответила ему Ацухимэ. - Да и не важен в иайдзюцу соперник. Когда же это поймешь наконец! В иайдзюцу ты фехтуешь с самим собой».
Последний тезис казался Артему весьма и весьма спорным. Но вот что действительно в высшей степени бесспорно - перефехтовать Нобунага на мечах шансов нет никаких. Единственная ставка - ставка на первый удар, который обязан стать последним...
Сегодня утром Ацухимэ осталась не очень довольной его первой попыткой.
- Твоя кисть все равно немного напряжена. Полностью расслабь ее. Полностью. Кисть сама сожмется с нужной силой в нужный момент. И еще раз говорю, Алтём, - не разрывай движение. Вырвав катану из ножен, ты неуловимо... словно бы запинаешься. Совсем чуть-чуть, но на этом ты можешь потерять победу. Движение должно быть совершенно слитным, без единого стыка. Ну, как сам клинок катаны. Посмотри на него. Разве от рукояти до острия ты видишь где-нибудь стыки? Нет. Таким должно быть твое выхватывание меча и удар - единым движением. И не спорь со мной - мне со стороны виднее! Попробуй еще раз.
Артем попробовал еще раз. Еще раз «Свет восемнадцати лун» рассек воображаемого врага... Или не рассек?
- Замечательно! - Вот что вдруг услышал Артем, когда вгонял меч обратно в ножны.
Он посмотрел на Ацухимэ. Ее агатовые глаза сияли. Опять в них он увидел те самые искорки, что впервые заметил после схватки с разбойничьей шайкой в лесу у деревни Дако.
- У тебя наконец получилось, как надо! - Девушка шагнула к нему. - Я рада... А то я уже почти перестала надеяться. Ты должен запомнить эту свою попытку и повторять ее. Повторять раз за разом. Воссоздавай в точности все свои сегодняшние ощущения и движения. Странно...
Она опустила взгляд, запнулась на миг, потом продолжила:
- Вроде бы ты не японец, а сумел почувствовать наш меч. Послушай, Алтём...
Ацухимэ вдруг своими ладошками обхватила его ладони, подняла взгляд.
- Если у тебя получится... Если ты победишь Нобунага... Я не знаю еще ничего точно... Я совсем запуталась...
Сердце Артема колотилось как бешеное. Если она скажет то, о чем он думает, он обнимет ее, он не станет сдерживать себя. Сколько можно сдерживать?
- Я совсем запуталась, - еще раз повторила Ацухимэ. - Иногда мне кажется, что мой отказ... Что женщина на государственной должности - это глупость...
- Я так и знала! - раздался на поляне другой женской голос. Громкий голос. И злой. - Дрянь самурайская!
Омицу появилась из-за деревьев. Легко перемахнув через поваленный ствол, пошла по ромашкам.
- Нет и нет его! Я так и поняла, что эта крыса старается! Убери от него руки! Дрянь самурайская!
И более ни слова ни говоря, Омицу метнулась к Ацухимэ и вцепилась ей в волосы. Сестра Хидейоши, взвизгнув от неожиданности, вцепилась в волосы лесной девушке.
Артем оторопел. Оторопел даже не от того, что женщины подрались, а от того, как они дрались. Они таскали друг друга за волосы. И это, с одной стороны, женщина, которая сильна, вынослива, ящерицей карабкается по скалам и, как сама ему говорила, владеет приемами рукопашной схватки. А с другой стороны - женщина, которая владеет чуть ли не всеми видами холодного оружия и до одного из этих видов могла бы запросто сейчас дотянуться (Артем имел в виду даже не катану «Свет восемнадцати лун», а женский кинжал, который Ацухимэ носила внутри поясов, бабочкой связанных на спине).
А дрались они сейчас как обыкновенные бабы. Видимо, в подобные моменты женщин захлестывает что-то глубинное, изначальное, что заставляет напрочь забыть все свои боевые навыки и умения. Когда перед ними не самураи или враги родины, а соперницы в борьбе за мужчин. И возят они своих соперниц за волосы, как возили всегда все женщины - с пещерных времен начиная.
- Ша! Брейк! - гаркнул Артем, вклиниваясь между дерущимися японками. - Хватит, хватит, девочки! Давайте жить дружно...
«А вообще-то приятно, когда из-за тебя дерутся женщины», - честно признался он себе в этот момент.
В общем, удалось ему их разнять. Правда, в этой круговерти Артему расцарапали щеку, и он даже не заметил, чья это работа, которой из женщин...
Вот так прошло утро этого дня, которому суждено было стать... Впрочем, днем Артем еще ни о чем не подозревал, а спокойно тренировал яма-бу-си, что он обычно и делал в дневное время.
Да, Артему тоже было чему научить горных воинов. Например, он учил их ходить по канату. Для этой цели на площадке в северной оконечности долины Артем устроил своего рода природно-тренажерный зал. Там был подвешен на шестах средней толщины ствол кипариса. С хождения по нему начиналось обучение. Когда ученики осваивались на этом бревне настолько, что ходили по нему, не падая, с закрытыми глазами, то переходили на более тонкий, крепко закрепленный на шестах ствол бамбука. С него - на такой же толщины ствол бамбука, но свисающий на веревках и «гуляющий» под ногами. А с него - уже на канат.
Как всегда и во всем, и среди яма-буси были люди способные к чему-то больше, а к чему-то меньше. Есть такие люди, у которых вестибулярный аппарат просто плохо развит от природы, и ничего с этим не поделаешь. То есть поделать-то, наверное, что-то можно, только усилий на это придется затратить немерено. И зачем? Времени в их распоряжении не безгранично много и следовало распоряжаться им с максимальной отдачей.
Еще Артем учил яма-буси плавать. Конечно, холодное озеро под водопадом - не самый подходящий для занятий водоем, но, как говорится, спасибо и на этом. Зато этот бассейн всегда под боком, ездить и ходить никуда не надо.
Сегодня Артем отрабатывал с отобранными им ранее яма-буси нападение из воды. Он сам изображал часового, прохаживающегося по краю водоема. Притаившийся под водой, дышащий через бамбуковую трубочку яма-буси. должен был высоко выпрыгнуть из воды и завалить «часового» в воду. Артем бродил туда-сюда по-над озером, в какой-то момент оказывался у края воды и поворачивался к озеру спиной, - этот весьма краткий миг и не должен был прозевать «боевой пловец».
На этот раз «боевой пловец» момент не прозевал - выскочил из воды, обхватил Артема за шею и обрушил его вместе с собой в воду. Через несколько секунд после этого Артем и мальчишка яма-буси по имени Огуро вылезли из воды.
- Плохо пока, Огуро, - сказал Артем, вытираясь тряпкой. Оба были в одних набедренных повязках. - В прошлый раз я услышал плеск и успел отскочить. В этот раз успел крикнуть - считай, поднял переполох. Ладно, обсохни пока, потом продолжим. Давай ты, Суйко.
Разбежавшись, в озеро с веселым визгом, специально подняв тучу брызг, прыгнула Суйко - одиннадцатилетняя девчонка, крайне смышленая, ловкая и боевитая. Ей, конечно, не под силу было снять взрослого часового, но от нее этого никто и не требовал. Ее задача состояла в другом: высунуться из воды и произвести выстрел из духовой трубки-фукия. Разумеется, сегодня стреляла она тупыми, а не острыми шипами. И ядом их сегодня она не смазывала...
- Не боишься превратиться в рыбу? - Это у озера появилась Омицу.
После утреннего происшествия он еще не видел Ацухимэ, а Омицу ходила с видом победительницы. Видимо, то, что она пресекла назревающее безобразие на корню, заставляло ее чувствовать себя одержавшей верх.
- А я всегда мечтал быть рыбой, - ответил Артем. - Пучеглазой глубоководной рыбиной. Неспешно плавать себе на огромной глубине, где никогда не бывает волнений, где стоит вечная тишина, где хватает места на всех и очень много разных тайн.
- Такамори зовет, - сказала Омицу. - Только что пришел Акиро. Что-то срочное.
- Пойдем, - тут же подхватился Артем. - Огуро! Изображай часового. Только убедительно изображай. Я скоро вернусь...
В большой общей пещере кроме двенадцатилетнего пацана Акиро и Такамори никого больше не было. Радом с Акиро лежала грязная соломенная накидка, островерхая потрепанная шляпа из соломы и посох - атрибуты образа нищего скитальца. В этом образе мальчишка яма-буси расхаживал по дорогам и селениям, наблюдал и выведывал. Еще Акиро работал связным - встречался с якудза, которых посылал на встречу Сюнгаку, запоминал, что скажут ему якудза, и потом передавал эти слова Артему и Такамори.
Акиро не смыл толстый слой грязи с лица и рук, каким он старательно покрывал себя перед выходом «в люди». Видимо, очень торопился с докладом.
- Рассказывай, - приказал Такамори.
Акиро кивнул и заговорил:
- Сегодня утром Нобунага Токахиро, сын даймё Нобунага, повел самураев к северной границе. Я сидел на обочине дороги, по которой проходило войско.
- Сведения Сюнгаку полностью подтвердились! - хлопнул себя по колену Артем. - Так и есть. Даймё отправил своих самураев, якобы для усмирения разгорающегося на границе провинции мятежа. Все правильно, умный этот Нобунага. Уведи он из Ицудо сразу всех самураев - могли бы возникнуть подозрения, начаться ненужные разговоры и брожения. А так он встретится со своим сыном потом в оговоренном месте. Уже после того, как с другой частью своих самураев встретит монголов на побережье.
- Я бы мог и не сидеть здесь, будь менее внимателен, - сказал Акиро. - Самураи сейчас нервные и озлобленные. Они видят преступника в каждом прохожем. Самурай, с которым мы сегодня встретились на дороге, хотел меня зарубить. Пришлось выпрыгивать из маски больного скрюченного нищего, уворачиваться от меча и убегать в лес.
- Он тебя не преследовал? - спросил Артем.
- Пока он соображал, что произошло, я уже был в лесу, - рассмеялся Акиро.
- После ухода сына с ним в замке осталось немного людей. В замке будет, разумеется, вся его личная охрана, - задумчиво проговорил Такамори. - Но хоть нет теперь сына с его личной охраной! Трудно посчитать, сколько самураев осталось в городе и в других селениях, что рядом с замком. Но их сейчас стало заметно меньше, это бесспорно.
- В любом случае нам нельзя медлить, - сказал Артем. - Мало ли что вдруг придет в голову Нобунага. Вдруг возьмет и внезапно сорвется из замка. И что тогда?
- Мы и не станем медлить, - сказал Такамори. - Зачем? Ночи сейчас стоят подходящие. Темные.

Глава двадцать девятая
ДЕВЯТЕРО ВЫШЛИ ИЗ ЛЕСА

Рой комариный -
а ведь если б он тут не жужжал,
было б скучновато!
Исса
Девять слившихся с ночью теней выскользнули из леса. Низко пригнувшись, вереница пересекла открытое пространство, разделявшее крайние деревья и ров с водой. Люди двигались след в след, не торопились, но и не ползли с черепашьей скоростью, - выбрали ровно такой темп, чтобы перемещаться как можно более плавно и ступать как можно более бесшумно. Все девятеро целые сутки до выхода провели в абсолютно темной пещере, поэтому несмотря на кромешную темень все же кое-что видели. Во всяком случае все, что необходимо было, они видели, а в остальном полагались на слух и на осязание.
Артем двигался замыкающим. Он фиксировал взглядом впереди идущего, повторяя все его петли, как тот в свою очередь повторял петли идущего впереди себя. Иногда Артем нет-нет да и невольно вскидывал взгляд на крепостную стену, пробегал по ней взглядом от края до края. Там все было в порядке: в свете факелов можно было разглядеть фигуры часовых, неспешно прогуливающихся по стене. Никаких тревожных признаков - ни суетливой беготни, ни криков, ни спешно зажигаемых дополнительных огней.
Они достигли края рва и залегли, спрятавшись за небольшим пригорком. На какое-то время они могли перевести дух, не боясь быть замеченными. Даже если кто-то, от природы наделенный «кошачьими глазами», то бишь удивительной способностью видеть в темноте (а такие люди, как известно, бывают, пусть их и рождается по одному на десять тысяч), станет всматриваться в ночь, причем отчего-то прилипнув взглядом именно к нужному месту, - все равно ничего не увидит.
Ах, какая же стояла тишина, так ее разэтак! Как бы сейчас не помешал в дополнение к безлунной ночи хороший ветер, а еще лучше ливень. Да, карабкаться по стенам в дождь и ветер, конечно же, занятие рискованнейшее, вроде бы насквозь противоречащее здравому смыслу, однако, как это ни странно, полнейший штиль в их ситуации был не менее, а то и более опасен.
Артем взглянул на небо. Ну хоть отсюда вроде не приходится ждать подлого удара в спину - небосклон, как шторами, плотно задернут беспросветной облачностью и при этом стоит почти полное безветрие.
От группы отделилась тень и скользнула в сторону рва. Все правильно, так и должно быть. Это Касаи, и он сейчас должен будет закрепить веревку.
Их группа ведь выходила не абы куда получится, а на заранее присмотренную позицию. Позиция была выбрана по двум причинам: неподалеку от откоса обнаружился весьма внушительных размеров пенек (чтобы ничто не закрывало часовым обзора, вокруг замка вплоть до самого леса были спилены все деревья, но пни, разумеется, не выкорчевывали - в любые времена никто лишней работой нагружать себя не стремился), кроме того, берег здесь был хороший - твердый, не осыпчатый.
Сейчас Касаи, конечно, заводит веревку за корни, привязывает ее хитрым узлом, который сам по себе просто так не развяжется, который потом придется резать, чтобы снять веревку. Думается, с этой нехитрой работенкой Касаи уже управился и теперь разматывает веревку, чьей длины с запасом хватит, чтобы не просто достать до воды, но и погрузиться в воду.
Ага, Касаи бесшумно выплыл из темноты - ни дать ни взять человек-призрак. Впрочем, все они сейчас - доподлинные люди-призраки, бестелесными духами проносящиеся над землей. Призраками им желательно оставаться до самого последнего, решающего момента.
Они достали из заплечных мешков, сшитых под руководством Артема, короткие бамбуковые трубки, соединили их между собой - получилась «мидзу-дзуцу», приспособление для дыхания под водой. На этом приготовления к следующему этапу закончились. Закончился и короткий роздых.
Стали спускаться в ров. Разумеется, по очереди - пока один не окажется в воде и веревка не ослабнет, следующий не трогается с места. Спускались не просто осторожно - архиосторожно, выверяя каждое движение. Потому что не дай бог случайным касанием столкнуть с места хоть бы один малюсенький камушек - он покатится вниз, обстукивая по пути другие камушки и прихватывая с собой комья земли, а потом еще и плюхнется в воду. Тогда все, конец операции. Тогда только спасаться бегством. Потому что прогуливающиеся по стенам замка караульные имеют мало общего с типичными персонажами фильмов на исторические темы - те либо дрыхнут на посту, либо режутся в кости, либо, услышав любой посторонний звук, тут же принимаются успокаивать друг друга: «А, опять кошка пробежала». Там все понятно - режиссеры упрощают задачу своим героям. Здесь же никто тебе задачу не упростит. Потому что здесь за разгильдяйство не будет иного наказания, кроме смерти и позора... Впрочем, для самурая достаточно одной угрозы позора, чтобы и думать забыть про все другое на посту кроме бдительного и усердного несения службы.
Пока что все шло нормально - ни всплеска, ни легкого шлепка по воде, ни иных посторонних звуков. Разумеется, все было заранее обговорено до мельчайших деталей. Обговорены были также возможные отклонения от плана вплоть до самых неприятных и что в таких случаях следует делать каждому из них.
Артем ждал своей очереди, а как известно, нет ничего хуже, чем ждать, когда ты весь настроен на действие и адреналин лошадиными дозами впрыскивается в кровь. Даже догонять гораздо приятней - все-таки какое-то движение, какое-то действие.
Дабы понизить вольтаж нервного напряжения, Артем отвлек себя посторонними мыслями шутейного свойства. Он подумал о том, что окажись на его месте, то бишь в далеком средневековом прошлом, расейский гаишник, он бы не стал заморачнваться с антиправительственным мятежом, а недолго думая поставил бы будку на пересечении дорог и стал бы штрафовать повозки за превышение скорости и пешеходов, поднимающих слишком много пыли. И неплохо бы устроился в мире, незнакомом с автомобилями и правилами какого-либо движения. Разве самураев не трогал бы, еще выскакивал бы из полосатой будки и кланялся, касаясь лбом земли. Ну так и в предыдущем мире Артема никто не штрафовал власть имущих, как бы те не выдрючивались - те тоже могли снять голову, правда, в отличие от самураев, лишь в переносном смысле...
Так. Настала очередь Артема. Он оторвался от земли, скользнул к обрыву. Прежде чем взяться за веревку, сжал зубами конец бамбуковой трубки, через которую предстояло дышать под водой. Начал спускаться...
Подобные спуски они многократно репетировали в самых разных местах, в том числе и в более сложных условиях, на таких сыпучих откосах, что малейшее резкое движение приводило к обвалу и полной демаскировке группы. И вроде бы неплохо насобачились. Однако одно дело - репетиция, другое - выступление. Артем сейчас по себе чувствовал разницу - нестерпимо хотелось поскорее уйти под воду, где на время окажешься в относительной безопасности. Но приходилось сдерживать себя.
Опа! Ноги коснулись поверхности воды. Вот он уже в воде по колено, по пояс, по грудь, по шею. Артем разжал ладони и ушел под воду с головой, оставляя торчать над поверхностью край дыхательной трубки длиной не более ладони.
Плыть следовало только под водой и никак иначе. Если чей-то взгляд упадет на воду, то трубку сверху не разглядят, а вот голову запросто. Потому что отсветы от факелов, закрепленных на стенах, достигали поверхности воды. Можно, конечно, успокаивать себя тем, что противник никак не ждет нападения, тем более не ждет рейда боевых пловцов, потому что этого никогда доселе не случалось, ни о чем подобном слыхом не слыхивали. Только противник сегодня не тот, чтобы позволить себе расслабляться даже в мыслях.
А вот силуэт пловца под водой не разглядеть, за это можно не беспокоиться, это двухсотпроцентно - слишком уж грязна водица во рву...
Артем плыл неспешно, ленивым подводным брассом - не было никакого смысла бить рекорды скорости, главное - незаметно достигнуть другого берега. Причем также не было никакой необходимости выходить к определенной точке. Достаточно просто переплыть ров, достигнуть каменного откоса, идущего от стены замка к воде. Ну а сбиться с курса на дистанции в двадцать - тридцать метров, даже когда плывешь вслепую, - для этого надо очень постараться.
По слухам, глубина рва доходила до десяти метров. Так это или не так, проверять не тянуло, как не тянуло выяснять, холодна ли водица нижних слоев. А верхний слой воды по температуре был вполне подходящ для непривередливых диверсантов - градусов восемнадцать. Это весьма обнадеживает на тот случай, если придется провести в воде достаточно долгое время. Между прочим, никак нельзя исключать и подобный вариант...
А вот что нервирует гораздо больше температуры и ширины рва - запахи. Судя по ним, ров служит обитателям замка сточной канавой. И в свою очередь стока не имеет. Даже думать не хотелось, каких это скользких и мягких предметов иногда касались руки, что это такое иногда мягко шлепало по телу.
Все, доплыл - руки коснулись преграды. Артем осторожно вынырнул на поверхность. Огляделся. Слева и справа от себя он увидел торчащие из воды головы. Пересчитал - все на месте. Взглянул наверх. С этой точки, от подножия, нависающая над головой стена казалась высоченной и неприступной. Конечно, издержки ракурса. Но все же лучше туда больше не смотреть, а просто помнить, что высотой эта стеночка всего метров тридцать, что она гораздо ниже тех скал, на которые они взбирались тренировки ради. К тому же кладка стены каменная, камень не шлифованный, шероховатый, да и кладке той уже лет сто, местами, значит, подрассыпалась, выкрошилась, кое-где и трещины по камням должны были пролечь, - то есть и неприступной стену никак не назовешь. Это вам не гладкий склон утеса Каменный Нос. А и тот склон одолевали, причем неоднократно и без всяких страховочных тросов...
Со стены лазутчиков заметить будет нелегко. Для этого караульным необходимо перегнуться через стену, а просто так, без причины, часовым этим заниматься вроде бы ни к чему. Наблюдения за часовыми выявили все их привычки и обыкновения, и ничего подобного за ними вроде не водилось. А вот причину, по которой караульные изменили бы своим привычкам, создавать никак не следовало.
Артем снял заплечный мешок, убрал в него рассоединенные бамбуковые трубочки. Делать все это приходилось в воде, лишь по грудь из нее высунувшись, что твой тюлень.
Затем он достал из рюкзака нэкодэ и асико, то есть перстни-когти и шипастые дощечки на ноги (с мокрыми, скользкими руками и ногами по откосу карабкаться не следовало, запросто можно заскользить), надел все это, надел заплечный мешок, сдвинул на бок ножны кинжала-танто, который тоже может пригодиться при восхождении. Все, приготовления закончены. Артем поднял руку, сигнализируя о своей готовности. В ответ подняли руки и остальные. Отлично. Можно идти на стену.
Артем первым покинул воду... Ну нет, теперь, после того как побывал в ней, он эту жидкость во рву водой никогда не назовет. Сточная канава, по недоразумению именуемая рвом, - вот что это такое.
Он быстро одолел выложенный камнями откос и оказался у подножия стены. Вертеть головой, как там остальные, больше не имело смысла. Движутся параллельно остальные восемь, что еще может быть? А ежели кто-то из них ошибется - это сразу будет слышно. Увы, скорее всего будет слышно и часовым на стене. Но про эдакий поганый вариант и рассуждать-то не хотелось...
Раньше, попроси кто Артема назвать главную проблему преодоления околозамкового рва с водой, он бы не угадал. Причем и с нескольких попыток не угадал бы. Он бы, разумеется, назвал холодную воду, часовых или что-то в этом роде - все то, что можно вообразить, насмотревшись исторических фильмов. Оказывается, с настоящими сложностями ни один из героев этих фильмов не сталкивался. Потому что наиглавнейшая сложность - это (вы будете смеяться) цикады.
Возле замка и на крепостных стенах цикад обитало просто-таки несметное количество - армады и полчища цикад, ежели судить по тому стрекоту, который они издавали. Цикадным медом эти стены, что ли, намазаны?!
И ночь напролет стрекот этот не смолкал. Может быть, влюбленные, прогуливающиеся по центральному парку города Гагра, где тоже уши от цикад закладывает, и могут наслаждаться сладкозвучным стрекотом. Потому как они влюбленные и им все хорошо! Хорошо им будет и в том случае, смолкни внезапно стрекот. А если смолкнет здесь...
Наступи вдруг затишье возле замка - и часовые вмиг насторожатся. Это как выключить звук в комнате, где громкая музыка не смолкает весь вечер. Заметите вы это? Вот то-то... А эти гадские цикады враз замолкали, стоило только побеспокоить их вторжением. Причем замолкали на всех стенах одновременно. Надежнейшая естественная сигнализация, будь она неладна. Ежели заявиться под стены замка неготовым, то влипнуть можно капитально.
Хорошо, хоть яма-буси знали все заранее и, главное, знали, как с этой бедой можно бороться. Оказывается, сперва надо наловить где-то с десяток цикад, заключить их в коробку и перед отходом накрошить им туда специальную траву возбуждающего действия. Когда цикады на стенах, испуганные ночными пришельцами, станут замолкать, надо выпускать на стену цикад из коробки. А тем, нанюхавшимся в коробке возбуждающей травы, все нипочем. Они начнут стрекотать как оглашенные и своей неугомонностью вновь заведут остальных насекомых. «Блин горелый, - с тоской подумал Артем, когда все это узнал. - Ведь по идее это я должен открывать этим людям новые знания. Всякие там физики с химией. Наука побеждает варварскую отсталость. А на самом деле что? С какими-то поющими тараканами и то не могу справиться без помощи дикарей...»
А что касается проклятых цикад, тот как раз сейчас Фудзита должен выпускать их из коробочки на стену. Вернее, уже выпустил. Потому что был некий едва наметившийся спад цикадного стрекота, а сейчас букашки застрекотали с новой силой.
Все. Вся предварительная работа позади. Надо подниматься.
Пошли.
Артем отключился от всего, кроме подъема. До поры для него не будет существовать на белом свете ничего другого, кроме трещин в камнях, кроме выбоин и стыков в кладке, опор для ног, микроскопических уступов, за которые можно уцепиться пальцами. Считать пройденные метры и метры оставшиеся он тоже не станет. Когда он достигнет зубцов стены, он это поймет.
Говорить «сейчас начинается самое трудное» или «самое трудное позади» - было бы, мягко говоря, неверно. В их предприятии ничего легкого не предвидится. Ну разве что потом, когда отгремят сражения, можно будет, утирая пот со лба, оглянуться назад, выделить трудное и легкое, сравнить: дескать, подъем по стене - это была сущая ерунда, отдых и курорт, смешной пустяк по сравнению с тем, что потом началось...
Артем карабкался по стене. Казалось бы, все просто до примитива: разглядеть выбоину или выступ, дотянуться до них одной рукой, ухватиться, наметить взглядом опору для второй руки, упереть правую ногу в выступающий край соседнего камня, подтянуть левую ногу вверх, поставить носок ноги на заранее присмотренный бугорок, убедиться, что нога стоит твердо, дотянуться правой рукой до горизонтального зазора между камнями кладки, нащупать пальцами твердый край, убедиться, что камень нигде не крошится, а значит, не осыплется... и так далее, сантиметр за сантиметром, сантиметры складываются в метры, а метры должны сложиться в окончательный успех.
Перстни на пальцах Артем, надевая, повернул когтями наружу. Пока восхождение обходилось без участия когтей. Зато когда потребуется, всего-то и останется, что повернуть перстень. А то несподручно как-то, вися на стене на кончиках пальцев рук и ног, еще и доставать из заплечного мешка всякие предметы.
Ну, вот и потребовался перстень-коготь. Повернув перстень, Артем выскреб когтем землю в зазоре между камнями - это он подготовил площадочку, куда потом поставит правую ногу.
Главное - не запаниковать, даже если вдруг соскользнет, потеряет опору рука или нога. А такое непременно хоть раз за восхождение да случится. И к этому следует быть готовым. Одной руки и одной ноги вполне достаточно, чтобы удерживать себя на стене. А когда одновременно срываются две руки или две ноги - ситуация редкая, почти невозможная для умелого скалолаза. А Артем уже мог себя причислять к умелым.
Если неумевших плавать яма-буси обучил этому искусству Артем, то искусству «имори-гакурэ», то есть подражанию тритону, обучили Артема в свою очередь яма-буси. Такамори говорил: «Все, что может понадобиться человеку, боги уже подарили ему. Все это находится вокруг нас, но оно или надежно спрятано от глаз, или отдано на хранение другим существам. Нужно лишь отбросить гордыню, нашептывающую тебе, что ты умнее и сильнее всех живущих под этой луной. Это не так. Ты - вечный ученик, а твой учитель - все сущее, все, что окружает тебя. Наблюдай, запоминай и повторяй. Ты видел, как тритон проворно карабкается по скале? Значит, и ты это можешь. Присмотрись, как он сливается со скалой, как обтекает телом неровности, как намертво вцепляется в любую трещинку. Делай так же. Знаешь, почему он никогда не падает, даже с мокрых камней? Потому что ему незнаком страх и неуверенность. Он не сомневается в том, что удержится на камнях. Как птица уверена в том, что не упадет. Задави в себе страх и неуверенность. С этого и начни...»
Артем наблюдал, запоминал и повторял. Научился. Отточил умение до полнейшего автоматизма. Задавил в себе все ростки неуверенности.
Конечно, не будь он физически подготовленным человеком, прекрасно владеющим своим телом, на обучение ушли бы долгие годы. Впрочем, одной физической крепости все равно не хватило бы - она обязательно должна дополняться крепостью психической. Но и с этим у Артема обстояло более-менее неплохо - без должной уверенности в себе и со слабыми нервишками много под куполом цирка не налетаешь...
Ага, вот в вертикальном зазоре между камнями старанием времени и ветров образовалась просто-таки не щель, а, почитай, целая пещера - в эту дыру ступня помещается аж до самой пятки. Имея эдакую опору - даже не опору, а танцплощадку! - можно позволить себе чуток отдохнуть, что означало: перенеся тяжесть тела на одну ногу, дать остальным мышцам расслабиться на полминуты-минуту.
А вообще-то (предварительно поплевав через плечо или постучав по дереву, если где поблизости найдется) можно осторожно заметить, что восхождение получается несложным. Камень в стене словно создан для лазания по нему - щербатый и ноздреватый. К тому же высота камней, пошедших на постройку стены, хоть и разная, но обычно не превышает полметра - поэтому можно подниматься от стыка к стыку, от зазора к зазору, почти как по лестнице. Короче говоря, если и можно сорваться с такой стены, то только по причине собственной расхлябанности и невнимательности. Но с отсутствием этих зловредных качеств у Артема и остальных скалолазов все в порядке.
Становилось светлее - свидетельство того, что он неумолимо приближался к вершине стены, где горели факелы. Даже смело можно было сказать, не поднимая головы и не глядя вверх, что он уже совсем рядом - только что Артем отчетливо услышал шаги часового, услышал, как тот сплюнул и что-то пробормотал, кажется, выругался.
Теперь следовало быть вдвойне осторожным по части звукомаскировки. Нельзя допускать, чтобы перстни-когти звякали по камню, чтобы ступни с шипами громко скребли по кладке, чтобы при этом осыпались мелкие камни. И уж точно, когда часовой будет проходить прямо над тобой, следовало замирать и пережидать.
По близкому треску Артем понял, что факелы совсем рядом. И вот только теперь впервые за время пребывания на стене он взглянул наверх. До зубцов стены оставалось не более полутора метров. Можно сказать, вот и прибыли по назначению. Вниз же, к слову говоря, Артем так ни разу не посмотрел и смотреть не собирался. И вовсе не из-за того, что боялся головокружения. От высоты у воздушного гимнаста голова не закружится, не дождетесь. Просто лишнее это, лишнее.
Артем внимательно осмотрел оставшийся непройденным отрезок стены, наметил место, наиболее удобное, чтобы остановиться, замереть и ждать - для этого требовалось взять чуть вправо. Артем взял. Прочно утвердил на опорах ноги, перстнями-когтями впился в шероховатый край каменного блока. Все, вершина взята, теперь ждать...

Глава тридцатая
НОЧИ ДИВЕРСАНТОВ

Дружно слетелись к спящему
комары - время обеда...
Исса
Они знали о замке достаточно, чтобы спланировать операцию и надеяться на ее успех. Они, например, знали, что факелы меняют через каждые четыре часа, а смена караула проходит через два часа. Они покинули лес как раз после очередной смены караула. По прикидкам Артема прошло часа полтора... ну или не намного больше. Стало быть, вскоре должна заступить на пост очередная смена. Именно этого и станет дожидаться Артем, а вместе с ним Омицу, Касаи и Фудзита.
Всем девятерым незачем было карабкаться на стену. Чем больше скалолазов, тем больше вероятность падения. Влезло ровно столько людей, сколько нужно, чтобы снять часовых.
Смена караула - точка отсчета. Работать они начнут спустя время горения одной лучины. Что вы хотите - средневековье! Нету наручных часов и прочих технических чудес. Приходится полагаться исключительно на часы биологические, то бишь на внутреннее ощущение времени. А поскольку время все ощущают по-разному, то пришлось вводить общепредставимую единицу времени. Сколько горит лучина стандартной длины представляли все яма-буси. Представлять приходилось в прямом смысле слова: вообразить себе лучину, увидеть будто воочию, как ее зажигают, и дальше держать ее перед внутренним взором, пока она не погаснет. Конечно, чтобы выработать в себе подобную способность, пришлось потренироваться. Зато теперь можно условиться «начинаем, когда прогорят две лучины», и все начнут синхронно...
Умение ждать - одно из главных умений яма-буси. Уметь замедлять пульс, уметь усилием мысли гнать кровь по затекающим мышцам, когда нет возможности сменить позу, уметь поочередно расслаблять мышцы, уметь снимать нервное напряжение. В общем, ничего сложного. Для «котокуна», то есть, по терминологии яма-буси, для достигшего совершенства мастера вообще не существует неудобных поз и преград в виде времени, голода или холода. Не говоря уж про «сокьо», то есть верховного наставника, который в совершенстве постиг все премудрости, для которого не осталось соперников в мире людей. Артем ни к «сокьо», ни к «котокунам» себя не причислял, он на сегодняшний день, по честному рассуждению, - всего лишь «тацудзин», то есть продвигающийся к совершенству знаток. Что, в общем, тоже неплохо...
Ага, вот послышались голоса и шаги. Потом мимо Артема быстро прошел часовой... Сто к одному - пожаловала смена караула.
Смена длилась недолго. А чего ей затягиваться! Те, кто отстоял, хотят поскорее растянуться на циновках и совершенно не намерены терять ни минуты законного сна. Да и никакого особого ритуала (вроде того, что три раза стукнуть алебардой об пол, взять на караул, произнести «за время несения»...) не существовало. Так что самураи управились со сменой молниеносно. И вот уже Артем услышал бодрые шаги свежего, не утомленного двухчасовым выхаживанием часового, а вскоре вдалеке громыхнула запираемая дверь - это, к бабке не ходи, вошли внутрь помещения отбарабанившие смену караульщики.
Все, пошел отсчет. Артем представил себе лучину, мысленно зажег ее. Он начнет не раньше, чем лучина в его сознании прогорит дотла. К этому времени приготовятся вступать в дело остальные. Займут удобные позиции, приготовят оружие.
Оружие каждый будет использовать то, которым лучше всего владеет, чтобы свести к минимуму риск неудачи. А неудачей в их случае будет не только промах или неточный удар, но и любое нарушение тишины.
Артем лучше всего владел кинжалом. И в ближнем бою - азам ножевого боя его научил в гастрольных разъездах главный цирковой джигит Арчил Гвазава. И на расстоянии - метанию кинжалов он в принципе научился самостоятельно все в том же цирке, наблюдая, как репетирует номер профессиональная метательница Матильда Гримальди. Он тогда подкатывал к Матильде и собирался поразить ее, достигнув совершенства в ее ремесле. Ну, до совершенства Артем, конечно, не добрался, однако руку набил неплохо. Впрочем, справедливости ради надо сказать, что в покорении сердца Матильды это ему не больно-то помогло...
Так, караульный протопал мимо, направляясь к правой оконечности стены. Ему осталось сделать шагов пятнадцать, там он развернется, пойдет обратно.
Фудзита сейчас несомненно уже приготовил кусари-гама. Владел он этим непростым оружием, как собственной рукой. Мог легко спешить им всадника, выдирал из рук мечи, как палки из рук детей. Он мог вращать кусари-гама перед собой так, чтобы серп выписывал вокруг противника причудливые, но управляемые зигзаги. И поди попробуй перерубить веревку той же катаной, замучаешься перерубать! А в подходящий момент серп неожиданно менял направление и заточенным до бритвенной остроты лезвием перерубал врагу сухожилия рук или ног.
Омицу несомненно уже собрала ханкю, передвинула колчан со спины на левый бок. В колчане - стрелы с черным оперением (да и вообще ничего светлого в их одежде и экипировке нет, сплошь черный цвет, а лица замотаны черными тряпицами и вымазаны сажей и жиром). Сейчас Омицу выдернет стрелу, положит стрелу на тетиву, а наконечники стрел у нее смазаны ядом...
Касаи не надо было особо готовиться. Сякэны и сюрикэны у него всегда под рукой, на поясе. Он выхватывает их мгновенно, замах молниеносен, а промахи - если дистанция не превосходит восьми шагов - практически исключены. Предпочтение Касаи обычно отдает стрелкам.
Так. Караульный опять прошел мимо. Пора.
Артем ухватился за край, рывком забросил себя на стену, оказавшись между зубцов. Выдернул кинжал-танто из ножен. Осторожно, мягко опустил ноги вниз. Приставным бесшумным шагом догнал караульного. Тот прогуливался как ни в чем не бывало, положив ладони на рукояти заткнутых за пояс мечей. Алебарду он, по обыкновению здешних караульных, с собой по стене не таскал - приставил к ограде там, где южная и западная стена образуют угол.
Чуть повернув голову, Артем бросил взгляд на западную стену. Увидел прохаживающегося по ней караульщика. Интересно, если его взгляд случайно мазнет по соседней стене, увидит он возле своего товарища по оружию темную фигуру или не увидит? Кто его знает. Вообще-то факелы сейчас вставлены в кольца, находящиеся с наружной стороны стены, и дорожка часовых пребывает в относительной темноте. Но если караульщик и увидит, тревогу поднять уже не успеет...
Артем сделал шаг, нависнув над низкорослым противником. Последним штрихом эпизода должен был стать взмах руки, продолженной кинжалом-танто.
Сделав шаг, Артем молниеносным движением вогнал танто в ножны...
Ну не смог он. Не смог. Настоящий яма-буси чиркнул бы по горлу ничтоже сумняшеся и покатился бы дальше своим маршрутом. Артем же не сумел себя заставить.
Понимая всю глубину своей неправоты, Артем обрушил кулак на макушку часового. Сила в руках, превосходство в росте и эффект внезапности позволили вырубить караульщика с одного удара.
«Хотя все же я понемногу средневековлюсь, - отстранение подумал Артем, осторожно укладывая обмякшее тело на каменный пол. - Я тормознул лишь в последний миг. В прежней жизни я бы сразу отверг для себя перерезание горла незнакомому человеку».
Собственным поясом самурая Артем связал самураю ноги и руки, вдобавок соединив их вместе. То есть, выражаясь милицейским языком, смастрячил самураю «ласточку». От яма-буси Артем научился вязать узлы быстро и качественно, освоил, наверное, с десяток всяких разновидностей узлов, один другого мудренее. Так что даже если караульный придет в себя - а придет в себя он определенно нескоро, - распутываться будет долгонько. И не факт, что вообще распутается. Отхватив кусок самурайской накидки-хаори, Артем смастерил кляп и запихал его в рот оглушенному караульному. Словом, грех на душу не взял...
Затем Артем скинул заплечный мешок, высыпал его содержимое на каменный пол. Убрал в мешок асико, туда же отправил, стянув с пальцев, нэкодэ, достал же кьокэцу-сьогэ, то бишь кинжал с двумя лезвиями, одно из которых прямое, а другое клювом загнутое вниз, часто делает кинжал похожим на верх багра. Кьокэцу-сьогэ очень удобен, когда тебе противостоит вооруженный мечом человек. Кинжал с двумя лезвиями подставляется под лезвие катаны, одновременно кисть, сжимающая кьокэцу-сьогэ, совершает круговое вращение и меч прямо вырывает из руки противника и отшвыривает в сторону.
Артем посмотрел на западную стену. Там все нормально. Фигура часового уже не маячит на стене, а кулем лежит на полу, и над ней склонился едва различимый темный силуэт. Касаи, кто же еще... Значит, справился. Поскольку не слышны тревожные крики - справляются и остальные. Караульный на южной стене сейчас падает со стрелой в горле, а на восточной стене разматывается в полете веревка кусари-гама, затем перед лицом часового на миг сверкнет в факельном свете металл полумесяца, часовой не успеет ничего сообразить, как серп рванется назад и свет в глазах самурая померкнет...
Артем сбегал по узкой и крутой каменной лестнице без перил, идущей впритык к внутренней стороне стены. Точно такая же лестница ведет во двор замка от другого угла, где смыкаются северная и восточная стены. Сейчас по ней должны спускаться Фудзита и Омицу. Касаи спустится следом за Артемом, только сперва сбросит вниз веревку, покрытую узлами через каждые полметра, - по ней заберутся наверх остальные.
Во дворе никакого движения, все спят. По двору не бродят лунатики и страдающие бессонницей. Впрочем, бессонница - редкая болезнь в здешних краях. Когда весь день проводишь на свежем воздухе и занят физическим трудом, когда плохая вода, пропитанная химией пища, вредные выхлопы и нескончаемые шумы не разбалтывают нервную систему - отчего ж тогда не спать сладко и крепко. Вот разве караульщики, что недавно сменились, еще не успели как следует отрубиться. Ну так надо сделать все, чтобы их не разбудить.
Все спят - и люди, и лошади. Другой живности в замке нет. Самое прекрасное, что нет собак. Не было никакой необходимости держать собак в замке и просыпаться по ночам от собачьего лая. Есть часовые, есть ров и неприступные стены, в конце концов, покои даймё охраняются дополнительно и имеют, выражаясь не средневековым языком, отдельную систему безопасности... О последнем Артем предпочитал пока не думать.

Предыдущая страница 14 Следующая страница


15 Александр Логачев

Под таби зашуршал песок. Дворик - даже в скудном свете факелов заметно - чистенький и ухоженный. Во дворе растут сакуры, каждое дерево окружено декоративным кольцом из камней. К ветвям привязаны ленточки, сейчас неподвижно висящие, - они, наверное, разноцветные, но ночью, как известно, все ленты серы. От ворот в стене ко входу в замок тянется дорожка, выложенная плоскими камнями...
Из-за угла замка выскользнули две темные фигуры. Через пять ударов сердца Омицу и Фудзита оказались возле Артема. Как и он, опустились на колени, чтобы в случае чего поменьше отсвечивать.
Артем показал ладонью на дверь. Касаи кивнул, вскочил и плавным, текучим шагом направился... а точнее будет сказать, покатился ко входу в замок. Вслушивайся до боли в ушах, не услышишь ни малейшего звука его шагов. Умеет, умеет. Артем же вершин мастерства бесшумной ходьбы так и не покорил, времени не хватило.
(Он вспомнил их тренировки по бесшумной ходьбе. Они часами ходили по нарубленному и разложенному на земле сухому тростнику. Ходили по песку и мягкой, чавкающей земле. Ходили и в гэта, и в таби, и босиком. Отрабатывали разные типы шагов в зависимости от почвы. Стремились свести звуки шагов к нулю, к полнейшей бесшумности...)
Касаи вернулся, показал скрещенные руки. Понятно, заперто изнутри. Лучше бы, конечно, было открыто, Л-ладно... Собственно, никто и не думал, что снимешь часовых и празднуй победу, что дальше все покатится, как санки по ледяной горе. Артем вспомнил подходящую к случаю фразу из какого-то французского фильма, она принадлежала комиссару полиции: «Ищем санитара, придурка и киллера. Короче, работы до хрена». Работы, действительно, было еще до хрена...
Артем тронул Омицу за плечо, показал в ту сторону, где располагались хозяйственные пристройки, то бишь всякие конюшни, сараи с тачками внутри, сараи без тачек. В той части замка, к которой примыкали пристройки, жили слуги: повара, конюхи, плотники, садовники и прочие трудовые резервы. За исключением служанок жены даймё - служанки жили в другой части замка.
Артем нарисовал в воздухе змейку. Омицу кивнула - мол, все поняла - и поднялась с коленок. Проводив ее взглядом, Артем перевел взгляд на стену. Им до прихода остальных делать пока было нечего. Впрочем, ждать оставалось недолго - темные силуэты один за другим сбегали по лестнице. Скоро все будут здесь.
Чтобы чем-то заполнить вынужденную паузу, Артем представил себе, что сейчас делает Омицу. Она уже должна была добраться до места, остановилась под окном, села на колени. Артем представил, как она снимает заплечный мешок, развязывает его горловину, достает из него четыре необходимых ей сейчас предмета: мешок с деревянными затычками, доку, деревянный сосуд емкостью эдак миллилитров на триста и множество свернутых в трубку тончайших, похожих на бумагу тростниковых листьев.
Сейчас Омицу наверняка уже вытаскивает из сосуда плотно прилегающую пробку. Она окунет в сосуд листья, даст листьям пропитаться жидкостью, находящейся в сосуде. (Состав этой гремучей смеси был Артему частично известен: кровь змеи, крота и тритона, растертые в порошок какие-то семена. Глубже он не вникал, поскольку самостоятельно изготавливать эту отраву не собирался. Вроде бы имели значения пропорции и еще обязательная свежесть чьей-то одной крови и обязательная несвежесть другой.)
Потом Омицу откроет доку. Вытряхнет на ладонь угольки и всунет эти угольки внутрь свернутых трубкой листьев. На этом приготовления будут закончены.
Окно находится на высоте, превышающей рост самой Омицу раза в три с половиной. Уж кому-кому, а Омицу забраться на такую высоту ровно никакого труда не составит. Не составит труда удержаться в оконном проеме, там есть куда поставить ногу и за что схватиться рукой.
Наружные ставни, или, по-японски говоря, «амадо», по ночному времени, конечно, закрыты - чтобы меньше комарья и мошкары летело в комнаты. Ну а внутренние ставни по причине лета никто, конечно, не закрывает - кому охота спать в полной духоте. В ставнях-амадо имеется несколько отверстий - чтобы внутрь проходил воздух. В общем всего и нужно, что просунуть тлеющие листья в одно из этих отверстий, а остальные отверстия заткнуть деревянными затычками. Снотворный дым начнет заполнять помещение, где спят слуги.
Потом Омицу останется спуститься вниз, обогнуть угол и то же самое проделать со вторым окном и вторым помещением.
В отличие от того газа, которым спустя многие века будет освобожден с многочисленными жертвами захваченный чеченцами «Норд-Ост», снотворный дым яма-буси действовал далеко не моментально. Но зато никто от него и не умрет. Слуги лишь заснут... то есть они уже спят, но теперь их долго будет не добудиться, хоть над ухом кричи... Во всяком случае в этом уверяли Артема яма-буси.
Конечно, большой опасности как воины слуги не представляли. Достаточно одного Фудзита с его бешено вращающимся и со свистом рассекающим воздух кусари-гама, чтобы напугать слуг до смерти. Однако они могут не вовремя выйти, не вовремя поднять шум. А самым скверным развитием событий будет такое: слуги начнут разбегаться в разные стороны, как тараканы, а изловить их всех - на это людей в отряде Артема не хватит, кое-кому из слуг, возможно, удастся выбраться из замка и побежать за подмогой. Еще хуже - если слуги умудрятся открыть ворота и ускакать за подмогой на лошадях. И очень скоро в замок привалят в большом количестве злые самураи. Поэтому совершенно разумно нейтрализовать слуг заранее, для вящего спокойствия...
Ага, вот и подошли остальные яма-буси. Артем подозвал к себе Каишаку Ли, показал на дверь, жестом дал понять, что можно приступать...
Клан яма-буси, пополнивший ряды клана Такамори, владел некоторыми, скажем так, весьма специфическими умениями. Называя вещи своими именами, владел наукой воровства. Под это ими даже была подведена некая теория - какие же они были бы яма-буси без этого! - согласующаяся, как они считали, с базовым учением, то есть с заветами Энно Одзуну. Согласно этой теории, во все положения которой Артему лень было вдумчиво вникать, проникновение в жилища и облегчение граждан на часть их имущества и запасов продовольствия шло исключительно во благо тем, кто пострадал. Что-то типа того - после подобных происшествий обворованные люди должны становиться лишь взрослее, мудрее, внимательнее, серьезнее, ответственнее, этот урок пойдет только на пользу обворованным, они еще когда-нибудь поблагодарят от всей души обчистивших их негодяев... ну и в таком роде.
Когда Артем впервые увидел воровской арсенал этого клана яма-буси, он был, немало не преувеличивая, ошарашен. Да и любой матерый взломщик более поздних и более технически развитых эпох, думается, снял бы шляпу в знак уважения. У яма-буси имелись инструменты и приспособления, пожалуй, на все случаи воровской жизни. На случай, если путь лежит через окно и оно - не приведи Будда, духи гор и Энно Одзуну! - закрыто ставнями, то можно воспользоваться цубогири (коловоротом для сверления отверстий в древесине) или куроро-каки (то бишь металлическим угольником для взламывания окон и бумажных стенок) или сикоро (то есть попросту пилой по дереву). На случай, если необходимо оставить ставни или двери в открытом положении, имелись касугаи (специально для этого предназначенные крючки из металла). Управиться с металлическими решетками и засовами призваны ядаири (пила-напильник для резки металла) и дзюророкаки (что-то типа отмычки). Имелась и своя фомка, тоби-кунаи, то есть универсальный и любимейший воровской инструмент. Если возникала необходимость, ничего не взламывая, просто подслушать, о чем говорят обитатели дома (а говорить они могли о таких интересных вещах, как где деньги лежат и когда и насколько они собираются отлучиться из дома), вот вам, пожалуйста, кикигамэ, слуховая трубка с раструбом, слушайте на здоровье. И конечно, потайные воровские фонарики, как же без них обойтись ночному взломщику: танагокоротаи-мацу, что помещается в ладони, и мидзу-таимацу, что горит и под проливным дождем.
Не возникало никаких сомнений, что ребята владеют своими инструментами виртуозно: чего не отнимешь у всех без исключения яма-буси, так это упорства в освоении навыков и умений. Они были искренне убеждены: если ты всю жизнь потратил на освоение некоего умения и у тебя не получилось - только в этом случае ты можешь говорить, что ты к чему-то не способен. И ведь где-то верное убеждение, если вдуматься...
Сейчас Каишаку Ли орудовала возле двери. Как мог разглядеть Артем, сейчас она использовала инструмент под названием осаку, предназначенный для взламывания засовов.
(Когда Артем впервые увидел Каишаку Ли, его сразу поразило ее лицо. Не сразу, но Артем понял, что именно его поразило. Такие лица бывают у людей, которые не улыбаются никогда.
Каишаку Ли, наверное, была старше Артема лет на пять. Хотя могла быть и ровесницей Артема, просто выглядела старше. У нее были длинные черные волосы, прихваченные на затылке кожаным ремешком, чуть вытянутое лицо со шрамом на правой щеке, тянущимся от виска и почти до самого рта, походка и грация пантеры.
Подробно о ней Артему рассказала Омицу:
- Ее мать китаянка, а отец яма-буси. У нее был ребенок, он погиб от стрелы самурая. С тех пор она не хочет давать жизнь, зато хочет отнимать жизни у самураев. Она отказалась от своего прежнего имени и взяла имя Каишаку. Самураи считают, что она владеет колдовством, этим они объясняют, что никак не могут выследить ее и убить. Кто убьет ее, тот прослывет среди самураев великим воином. Ни один мужчина не может сравниться с нею в бесстрашии, потому что она владеет зюзуцу лучше всех мужчин, потому что она умна и хитра, потому что судьба, отняв у нее ребенка, подарила ей взамен удачу.)
Так. Кажется, Каишаку закончила. Сейчас смазывает маслом дверные петли. Между прочим, забудь она по какой-то причине бамбуковую трубку-сосуд с маслом дома или вылейся масло по дороге, легко можно было бы выйти из положения, использовав мочу.
Вот и Омицу вернулась - показывает поднятый вверх большой палец - это не народный японский жест, этому жесту обучил яма-буси Артем. Так, и у нее полный порядок.
А вот и Каишаку Ли машет рукой, подзывая остальных. Все. Путь открыт. Можно приступать к следующей части марлезонского балета.
Да, путь открыт и... как бы это парадоксально ни звучало, одновременно путь закрыт. Закрыт путь назад. Сожжен последний мост, и назад будет уже не отступить ни при каком раскладе...

Глава тридцать первая
«ПОЮЩИЕ ПОЛЫ»

В лачуге моей
для гостя одна отрада -
то, что малы комары...
Басе
Замок даймё строился не для того, чтобы поразить чье-то воображение архитектурными изысками. Его возвели, думая исключительно о прочности, долговечности и безопасности. Не требовалось много слов, чтобы описать устройство замка и его наружный вид. Это вам не Петродворец какой-нибудь и даже не Версаль.
Посреди территории, огороженной стенами замка, стоит сооружение, которое представляет собой огромное каменное основание, высотой в один, весьма высокий этаж, и из его центра как бы вырастает прямоугольная башня, высотой в три этажа. (Мелкие пристройки хозяйственного назначения за сооружения можно не считать, таким образом описанный замок - единственное строение внутри каменных стен.) В центральной, башнеобразной части замка расположены покои даймё Нобунага. Доступ в эту часть замка имеют лишь избранные слуги, лишь избранные самураи, ну и, разумеется, жена даймё.
Кроме того, покои даймё, как гласят добытые Артемовыми агентами из числа яма-буси и якудза сведения, содержат многочисленные ловушки. Что за ловушки и где они распложены, увы, выяснить не удалось. Разбираться придется на ходу. И тут тоже весьма кстати придется воровской опыт клана яма-буси.
Обычно в замке находились около сорока самураев. Примерно половина из них несла охрану личных покоев даймё, другая половина занималась наружным охранением. Те самураи, что несли ночной дозор, помещались в отдельном помещении слева от входа. Не занятые в ночном дозоре - чуть дальше, в глубине замка. По добытым сведениям, они занимали четыре комнаты: две комнаты отданы старшим самураям и две комнаты - младшим самураям.
Дверь на смазанных Каишаку Ли петлях отошла, не скрипнув. Первым внутрь замка вдвинулся Артем. Он перешагнул порог и остановился. Освещение внутри здания было другое, нежели на улице, следовало секунду-другую постоять, привыкая. Еще следовало осмотреться, насколько получится, чтобы не дай бог первым же шагом не зацепить какое-нибудь ведро, которое с грохотом покатится по коридору.
Слева, возле сдвижной бумажной двери висел фонарь-гандо, хитрый такой фонарь, в котором свеча всегда остается в вертикальном положении, как его ни верти. Свет от него освещал лишь ближайшее пространство и погружал середину коридора в призрачный полумрак, а дальний конец коридора был вовсе не виден. Зато можно было различить висящее на противоположной от двери стене какэмоно.
Артем двинулся вперед по коридору. Когда он оказался возле двери (аза ней, согласно полученным сведениям, располагалось караульное помещение), та стала отъезжать. Артем отпрянул, прижался к стене.
И тут уже стало не до колебаний и рефлексий. Не до раздумий, кто там и отчего поднялся ночью побродить, в туалет приспичило, или что-то услышал, или сработало чутье на опасность. Ситуация сгустилась до примитивной формулы: либо ты - либо тебя.
Артем опустил руку к ножнам с танто.
Краем взгляда он зацепил иероглифы на какэмоно. «Буши-но-ичи-гон», - проговорил про себя. Что означает: «слово, данное самураем». Наверное, какэмоно висит здесь как напоминание о верности своему господину.
Дверь не отодвинули до конца. Некто распахнул ее ровно настолько, чтобы пройти. Артем разглядел ладонь, белеющую на краю двери... И этот некто шагнул в коридор.
Артем метнулся вперед и вонзил кинжал в горло по самую рукоять, провернул лезвие, одновременно подхватывая оседающее тело. Раздался мерзкий хлюпающий звук и едва различимый шорох ткани. И снова воцарилась тишина.
Гимнаст задвинул дверь и привалился к стене. Сполз по стене, оказался на корточках над убитым им человеком. Кажется, молодой совсем. На нем тэта на босую ногу, штаны и небрежно наброшенная куртка простого покроя. Из оружия при нем только короткий меч. Похоже, человек просто встал по нужде. Если бы он что-то услышал или почуял - обязательно захватил бы длинный меч.
Артема колотила легкая дрожь, похожая на простудный озноб. Ничего удивительного. Нет у него привычки к хладнокровному убийству. И не к хладнокровному - тоже нет...
Да, перед ним враги, и если их не уничтожить любой ценой, то в скором времени придет враг более сильный, абсолютно безжалостный и беспощадный к другим народам. Монголы затопят страну кровью. Артем прекрасно помнил из школьного курса истории, что оставляли позади себя монгольские полчища. Разоренные, сожженные города, иногда - особенно в Средней Азии - с напрочь вырезанным городским населением. Возможно, и Японию это ждет. Но, возможно, ждет и более мягкое завоевание. Только проверять, как будет на самом деле, что-то не тянет. Лучше пресечь на корню, раз есть возможность. Вот что внушал себе Артем. Но внушай, не внушай, а хладнокровно убивать все равно не получается...
Его обогнули бесшумные тени. Сделав над собой усилие, Артем загнал переживания в дальний угол. Потом можно будет разобраться со сложностями внутреннего мира, сейчас же надо действовать. Он не имеет права предаваться всяким мерихлюндиям хотя бы потому, что отвечает за тех людей, которых повел за собой.
Артема тронули за рукав. Касаи? Да, это он. Касаи что-то пытался объяснить Артему жестами. Артем понял: он показывает, чтобы Артем взял фонарь, откатил дверь и остался с фонарем у порога, а они все сделают сами. Видимо, яма-буси понял, что происходит с большим белым человеком, и решил его пощадить... Да нет, сам себя поправил цирковой акробат, дело, конечно же, не в благородстве души Касаи, а в здравом расчете - сейчас у Артема может дрогнуть рука, неверный же удар одного человека чреват большими неприятностями для всех. Да, наверное, Касаи прав. И нечего Артему изображать из себя невозмутимого героя боевика, можно доизображаться до непоправимой беды. Артем кивнул и взял фонарь.
Дверь отъехала со слабым шорохом, и Артем уловил запахи, свойственные мужскому жилищу: едкий запах пота и аромат луковой отрыжки. И звуки были под стать: крепкий здоровый храп, невнятные сонные бормотания, тихое похрустывание соломенных тюфяков, на которых ворочались караульные.
В тусклом свете фонарика-гандо Артем видел, как работали бойцы его отряда. Касаи метнулся от двери налево, Фудзита - направо. Оба склонились над лежавшими людьми. А их было в комнате пятеро. Наверное, один - начальник караула, четверо - караульные. А тот, что лежит в коридоре, не иначе, был у них кем-то вроде дневального, в чьи обязанности входило вовремя будить смену и начальника караула.
В руке у Касаи в тускло-желтом свете фонарика-гандо блеснули оба лезвия о-но-гама (любимые им стрелки и звездочки в такой ситуации, ясное дело, не годились). Фудзита действовал кинжалом-танто.
Артем держал фонарь в левой руке, стоя на пороге и наблюдая как за происходящем в комнате, так и за коридором. Правая его рука сжимала танто - он был готов в любой момент метнуть кинжал или, отбросив фонарь, рвануться вперед на помощь. Но помощь не потребовалась.
Человек другой эпохи беспокойно метался в душе Артема, человек других взглядов на жизнь и смерть. Этот человек не мог спокойно смотреть, как хладнокровно режут спящих. («А не ты ли однажды видел рядовой случай на дороге, - заговорил внутренний голос, - когда проезжающий по ней самурай снес голову идущему навстречу крестьянину. Судя по тому, как самурай потом любовно рассматривал свой клинок, он только что получил выкованную катану от мастера-оружейника. А катана не считается оружием, покуда не попробовала крови. Самурай, видимо, не мог дотерпеть до ближайшего сражения. Да и зачем терпеть, спрашивается, когда вон идет крестьянин! Не человек же идет. Ты не забыл, что эти вот самураи полноценными людьми признают только равных себе или стоящих выше них на иерархической лестнице, а всех, кто находится ниже, приравнивают к домашней скотине - дескать, да, приносят пользу, но ценности большой не представляют? И по-другому самураи мыслить не могут. Не оттого, что они все как на подбор прирожденные палачи, просто эпоха такая на дворе - грубая, жестокая, простая, напрочь лишенная справедливости в твоем понимании этого слова. Эта эпоха диктует суровые законы, с младых ногтей воспитывает в своих детях определенный склад мыслей, который уже не переделаешь. А в тебе, дорогой мой внешний голос, еще колосятся взгляды эпохи прав человека и всяких там "Амнисти интернэшенл". Пора отвыкать...»)
Один из караульных забился в агонии, хрипя, колотя руками и ногами по полу. Он разбудил остальных - их оставалось двое. Они мигом вскочили, хватая лежавшие рядом с ними мечи.
Касаи бросил на пол о-но-гама и пружиной выпрямился. Две руки синхронно нырнули к поясу и тут же синхронно взмыли вверх, выбрасывая звездочки. Оба самурая повалились, схватившись руками за горло и сипя. Все это заняло от силы секунды две, а то и меньше. Никто ничего толком не успел: Артем не успел поставить на пол фонарь-гандо, Фудзита успел только повернуться в сторону опасности, оба самурая спросонья вряд ли успели даже сообразить, что происходит и где враг, а если что-то и успели заметить - то только стоящего в дверях человека с гандо. Последний, то бишь Артем, выходит, тоже сослужил полезную службу - привлек к себе внимание.
Итак, здесь они управились. Теперь необходимо было выяснить, как дела у других. Вроде бы однажды Артему послышался вскрик, а в следующий раз - звон металла. Но все это были не критические звуки, не те, которые способны переполошить людей в замке.
Тройка во главе с Артемом выскользнула в коридор. Артем шел первым и нес фонарь-гандо. Держались друг за другом. Так дошли до поворота.
Из-за поворота выскочил человек в распахнутом кимоно. В руке он держал катану. Увидев перед собой людей в черных одеждах, ни мгновения не раздумывая, бросился на них.
Артема сильно толкнули в плечо - он отлетел к стене, едва не выронив фонарь. Навстречу самураю вылетел Касаи. Он подставил под катану (высота коридора позволяла замахнуться мечом) о-но-гама.
Лезвие катаны вышибло искру из серповидного кастета и изменило траекторию, но задело плечо Касаи. Яма-буси, словно бы не заметив ранения, крутанулся на месте немыслимым образом и всадил полумесяц о-но-гама в живот противника. Самурай, подломившись в коленях, выронил катану и упал на пол.
«Почему он не кричал? У него же было время», - с недоумением подумал Артем. Наверное, самурай посчитал позорным кричать во весь голос и звать на помощь. Или же попросту не сообразил, что нужно делать.
А из-за поворота выбежал Такамори. Увидев лежащего на полу, остановился.
- Хвала богам! - с облегчением выдохнул он. Раз нарушает режим молчания, значит, с теми покончено, догадался Артем. Но все же спросил:
- Как?
- Теперь все. Этот, - Такамори показал на человека в коридоре, - последний. Огуро убит.
«Огуро убит, - машинально повторил про себя Артем. - Двенадцатилетний пацан. Я же говорил Такамори - нельзя брать детей!» Но это для Артема он был ребенком. В глазах яма-буси ребенок, которому двенадцать, считается уже вполне взрослым и самостоятельным. К тому же, если клану будет нужно, Такамори и семилетнего бросит в бой. И дело не в бессердечии. Нет детей, нет женщин, стариков и больных, когда дело касается выживания клана.
- Как ты? - спросил Артем, поднося фонарь к Касаи.
Тот держался за раненое плечо.
- Глубоко, но кость цела.
- Я взгляну, - сказал, подходя, Такамори. Посмотрел, раздвинув пальцами разрезанную ткань. - Плохо. Очень глубоко. Вытечет много крови. Надо перетянуть.
- Останешься здесь, - принял решение Артем. - Все равно кому-то оставаться.
«Хотя Касаи нам будет чувствительно недоставать», - подумал гимнаст.
- Сумеешь справиться сам?
- Да, - ответил Касаи.
- Присматривай за дверью в женскую половину, - напутствовал Артем раненого. - Если попытаются вырваться, останови. Ну, мы пошли...
В центральную трехэтажную часть замка, где располагались покои даймё Нобунага, вела очень крутая деревянная лестница...
Опаньки! Вход на следующий этаж перекрывала узкая дверь. И Каишаку Ли уже колдовала над этой дверью. Одним из своих хитрых инструментов чуть расклинив зазор между дверью и косяком, миллиметр за миллиметром она сдвигала засов. Остальным ничего не оставалось, как терпеливо ждать, когда она закончит работу.
Конечно, было бы неплохо прямо сейчас послать кого-нибудь отпирать ворота замка, что послужит сигналом остальным яма-буси, дожидающимся в ближайшем лесу (а часть из них уже должна была перебраться поближе к мосту). Подмога им сейчас ох как бы не помешала. Только вот никак нельзя этого делать. Отпереть ворота бесшумно практически нереально, а перебуди оставшихся самураев во главе с даймё - они забаррикадируются на последнем этаже и выкурить их оттуда будет занятием архитрудным, а самое главное - очень и очень долговременным.
Каишаку Ли потянула на себя дверь, убедилась, что она открывается, но распахивать не стала. Сперва приложила палец к губам, призывая всех к абсолютному молчанию. Потом погасила потайной, умещающийся в ладони фонарь, которым подсвечивала себе во время работы над засовом, и сделала знак Артему, чтобы тот затушил фонарь-гандо. Артем затушил.
Сперва Каишаку Ли раскинула руки в стороны, показывая всем за своей спиной, чтобы не двигались. Затем Каишаку Ли отвела дверь от косяка так плавно и неторопливо, будто дверь та не из дерева, а из хрупкого хрусталя. Затем Каишаку Ли опустилась на четвереньки, принялась что-то ощупывать пальцами во тьме, походя в этот момент на сапера, откапывающего мину.
Артем вглядывался поверх Каишаку Ли в темноту и понемногу начинал что-то различать. Сразу за дверным порогом начиналось довольно просторное помещение. Высокие потолки, толстые потолочные балки, на стенах белеют длинные полосы какэмоно, в углу груда... что же это? Похоже на свернутые соломенные маты. Виден небольшой столик на коротеньких ножках, висящие на стене доспехи. Это явно нежилое помещение, больше прочего оно смахивает на тренировочный зал...
Каишаку Ли выпрямилась, сделала шаг назад, наклонилась к Артему и прошептала:
- «Поющие полы».
Это, наверное, было худшее из того, что Каишаку Ли могла сообщить. Не удивительно, что даймё спал спокойно в свой башне и когда-то распорядился убрать из замка собак, которые будили его по ночам. «Поющие полы» оберегали его покой надежнее всяких собак. Собак можно отравить, убить, отвлечь, прикормить. Над «поющими» же полами можно только пролететь, не касаясь их, - только в этом случае ты минуешь их, не растрезвонив о своем прибытии по всему дому. И никто - будь он трижды ниндзя и четырежды яма-буси - не способен пройти по этим полам без того, чтобы они не «запели». Любое сильное давление на доски - и они издавали громкое, долго не смолкающее гудение. Звук сей с пением имел мало общего, зато много общего имел с автомобильной сигнализацией, только в отличие от последней с брелочка не отключался.
- Влипли, - прошептал Артем...

Глава тридцать вторая
НОЧЬ ОСТРЫХ КЛИНКОВ

Все сумрачней ночь.
В глубине заливного поля
Млечный Путь мерцает...
Илзэн
Невозможно было сказать, весь первый этаж был выложен голосистыми досками или только часть пола, примыкающая к двери. Но даже если часть... что с того, как обойдешь эту часть?
По сути, у них было два варианта. Выходить из замка, забираться по стене и пытаться проникнуть через окна. Только где гарантия того, что и под окнами не лежат «поющие» доски. Даже если и не лежат - окна, думается, с секретом. Или того проще - они закрыты не только на наружные, по еще и на внутренние ставни - этого вполне достаточно, чтобы до рассвета провозиться с одним окном.
Второй вариант - пройти над «поющими полами». Как это сделать? Ну, вообще-то есть способ.
В замке даймё, как и во всех японских жилищах, потолочные балки оставляли открытыми, ничем не заделывали. Добраться до них нетрудно, особенно тем, кто давеча одолел тридцатиметровую крепостную стену. Начать с дверных брусьев, в которую шипы асико войдут, как иголки в мягкую подушку, с дверной «коробки» перебраться на каменную стену. Словом, альпинистский маршрут не высшей категории сложности. Тут проблема в другом - балка может заскрипеть, особенно под большим весом. И если где-то в этом помещении ночуют самураи, а наверное, хоть кто-то здесь да ночует... В общем, незачем договаривать. Но ничего другого, более толкового, на ходу не придумать, не переть же напролом в самом деле.
Артем подозвал к себе Омицу - у нее должно получиться. На ухо объяснил задачу. Она выслушала, кивнула, ни о чем не спросив. После чего сняла с себя заплечный мешок, разобрала и уложила в него лук, надела на ноги асико, на руки - сюко.
Хорошо, что прихватили с собой тонкую веревку из конского волоса примерно десятиметровой длины. Прихватили они ее на тот случай, если придется карабкаться по стенам к окнам верхних этажей. (Длинную веревку с завязанными через равные промежутки узлами оставили висеть на стене замка - сворачивать ее и забирать с собой не было ни времени, ни нужды. Тем более вдруг потребовалось бы отступать этим же путем и тогда каждая секунда была бы равна чьей-то жизни.)
Омицу пошла. И опять - не в первый раз за сегодняшнюю ночь - потянулись минуты ожидания. Несколько раз до Артема доносились негромкие скрипы и тихий, какой бывает, когда в дерево вворачивают шуруп, хруст - от этих звуков мог пробудиться лишь человек с болезненно некрепким сном или человек, специально натренированный просыпаться от малейшего нарушения тишины. Потом и вовсе ничего не доносилось. А спустя несколько секунд в приоткрытом дверном проеме показалась веревка, ее конец достал до пола и свернулся на полу петлей.
Артем, поочередно коснувшись каждого пальцем, указал порядок следования. И взялся за веревку. Разумеется, ничего сложного в этом упражнении для Артема, да и для других членов его группы не было - просто перебирай руками, крепко обхватив веревку ногами, ну, и передвигай эти ноги вверх.
Балка мерно, едва слышно поскрипывала под тяжестью примерно семидесяти пяти килограммов живого веса воздушного гимнаста плюс заплечный мешок с его содержимым. Подъем занял считанные секунды. И Артем оказался на высоте примерно семи с половиной метров. Вонзив в древесину шипы сюко и асико, он закрепился на балке и начал аккуратно и неспешно по ней передвигаться. Когда он оказался над центром зала, сверху увидел людей, ночующих в помещении, - были такие.
Четверо. Спят на циновках в некоем закуточке, над ними - стойка с тренировочными бамбуковыми мечами. Вот кто-то из самураев перевернулся с боку на бок - Артем рефлекторно замер, превратился в декоративную лепную фигуру на потолке.
Поскрипывание балки, на которую забирался сейчас Такамори, показалось сейчас Артему неимоверно громким - колоколом в ушах отдавалось.
Но - ничего. Самурай перевернулся на другой бок и успокоился. Видимо, сон у самураев Нобунага вполне здоровый и тихим скрипом его не пробьешь. Ну и славненько!
А вскоре прелюбопытную картину можно было наблюдать снизу, задрав голову к потолку, - да вот некому было наблюдать, чего нисколечко не жаль. А картина получилась такая: семь человек, по-паучьи перебирая ногами и руками, движутся по потолочной балке. Первый из них... вернее, первая уже давно достигла места, под которым внизу заканчиваются «поющие» доски и начинается лестница, ведущая на второй этаж.
Для того чтобы спуститься, требовалась веревка, а веревка у них была всего одна. Поэтому пришлось дожидаться последнего, который забравшись, отвязал веревку и по цепочке передал ее Омицу. Омицу пропустила веревку над балкой, привязала ее и опустила вниз конец. Проверила крепость узла и начала спуск.
Есть. Ее ноги коснулись первой ступени лестницы. Она мягкой кошачьей походкой одолела несколько ступеней вверх, опустилась на колени и сняла заплечный мешок, чтобы снова собрать лук.
Ее путь повторил Артем. Спустившись, он тоже первым делом снял заплечный мешок, вытащил оружие. Сунул за пояс кинжал-танто. А сейчас...
Твою мать!
И все. Хана и звиздец. И ничего не поправишь...
Фудзита сорвался с потолочной балки. То ли балка прогнила в том месте, куда он вогнал шипы, то ли одновременно оторвал руку и ногу, а другая рука и другая нога не удержали его - да кто ж знает ответ. Вот чего Фудзита не мог - так это позволить себе расслабиться. Яма-буси контроль над собой не теряют - это приходит к ним с молоком матери и не уходит никогда.
Конечно, Фудзита не разбился и ничего себе не сломал - падать с высоты, куда большей, чем тут, яма-буси учились с детства вне зависимости от того, к какому клану принадлежали. Но шум...
Да это был и не шум никакой, а сущий кошачий концерт. Рэцуко попал на «поющие» доски, да еще по ним перекатился, гася скорость падения... Вообразите себе «биву»... ну, то есть гитару, размером где-то с железнодорожный вагон и со струнами толщиной в руку. И представьте, что такую струну оттянули и отпустили. Ну и какой получится звук? Вот такой и получился.
Не приходилось сомневаться, что в замке больше не осталось спящих, разве окромя тех, что одурманены снотворным дымом. Ну надо ж так! Как нелепо вышло...
Яма-буси не требовалось какого-то специального приказа. Это был тот самый случай, когда приказ командира мог быть одним-единственным - всем прыгать вниз и вступать в бой.
Шесть человек, одетых в одинаковые черные одежды, почти одновременно отпустили потолочные балки, посыпались вниз гигантскими черным пауками и одинаково приземлились на полусогнутые ноги. Замок наполнился воем «поющих» досок.
Четверка самураев, что сладко почивала, пока у них над головами пробирались яма-буси, повскакивала, похватала мечи и уже летела навстречу противнику.
Теперь уже незачем было говорить шепотом, теперь можно было и кричать.
- Суйко, к воротам! - закричал Артем. - Здесь Такамори и Акиро! На второй - Фудзита и Каишаку! Не забывать о ловушках.
Понятно, что им с Омицу выпадал третий этаж.
Артем бросился по лестнице наверх, а впереди него уже бежала Омицу. Поворот. Еще один лестничный марш. Выскочили на второй этаж...
Омицу резко развернулась, вскинула лук-ханкю, и приземистый широкоплечий человек, бежавший вдоль перил, крутанулся на месте и рухнул со стрелой в горле. Омицу, не останавливаясь, понеслась вверх по лестнице на третий этаж. На ходу она вставила новую стрелу.
Второй этаж остался позади, на нем задержались Фудзита и Каишаку. Сколько человек окажется там против них, сколько человек всего в этой части замка, где находится даймё, - вопросы без ответов. Если Такамори и Акиро продержатся, пока подоспеет подмога, которой откроет доступ в замок девочка Суйко, то у них появятся какие-то шансы уцелеть. Если нет - тогда станет совсем плохо. Да и без того невесело...
Вот и третий этаж. Сразу от лестницы начинается коридор. В полутьме коридора отчетливо просматривается фигура человека. Двумя руками он сжимает длинную рукоять меча-нодати, отведя меч в сторону и подняв его над плечом. Готов рубить всех и вся. Но почему он поджидает, почему не бежит навстречу, не пытается встретить противника у лестницы? Ведь в коридоре ему как следует не размахнуться...
В голове Артема полыхнуло озарение. Ах ты, с-сукин кот!
- Ноги! - завопил Артем что есть мочи. Если бы Омицу не была Омицу, она бы не успела среагировать. Но она успела.
Миг в миг совпало: его легкие исторгли предупреждающий вопль и под ногами Омицу разверзся люк, на дне которого - не приходится сомневаться - остриями вверх торчали колья или копья. Каким-то чудом кончиками пальцев одной ноги, которые еще касались пола, в то время как все тело уже находилось над люком, Омицу сумела оттолкнуться, упасть на край провала и откатиться в сторону. Правда, лук-ханкю улетел в распахнутую ловушку.
Артем - в левой руке кинжал-танто, в правой похожий на конец багра кьокэцу-сьогэ - с разбега перепрыгнул через люк и понесся к самураю с нодати. Тому бы повернуться и бежать, потому что его меч в узком коридоре и при низком потолке можно было использовать только для колющего удара. Но он остался на месте. Самурайское понятие о чести оказалось сильнее здравого смысла. Позорно показывать противнику спину.
Самурай попытался всадить длиннющий клинок Артему в живот. Артем, готовый к маневру противника, подставил под клинок нодати развилку лезвий кьокэцу-сьогэ, отвел нодати в сторону, сблизился на дистанцию дыхания и левой рукой всадил кинжал-танто в сердце противника.
На сей раз Артем обошелся без душевных терзаний. Его последние на сегодня - а то и навсегда - переживания остались двумя этажами ниже и получасом раньше. Похоже, цивилизованный человек отныне в нем окончательно сплелся со средневековым. И на первый план сознания выдвинулась нехитрая жизненная установка средневекового воина: тебя убивают и ты убиваешь; не убил ты - убьют тебя. Нехитрая, конечно, но чертовски верная.
Перешагнув через труп врага, Артем побежал дальше по коридору.
В этот коридор никакие двери не выходили. Артем промчался по нему, слыша за спиной быстрый и легкий топот ног Омицу, и выскочил в просторное квадратное помещение, что-то вроде холла - хотя вряд ли здешние архитекторы вкупе с хозяевами пользовались подобными словами.
В этот холл выходило помимо коридора три двери, все три были отодвинуты и оттуда выбегали и выходили самураи. И было их, что называется, до дури. Артему даже в голову не пришло пересчитывать. Какая, в сущности, разница - одиннадцать, допустим, или пятнадцать. «Выходит, большая часть личной охраны здесь, на этом этаже. Получается, и товарищ даймё тута?»
По всему холлу горели явно не сейчас зажженные фонари-укидару. Эх, затушить бы их - они с Омицу получили бы преимущество перед самураями, которые вряд ли в последние сутки приучали глаза к темноте.
Артем остановился на границе коридора и холла. К нему присоединилась слегка запыхавшаяся Омицу, встала плечом к плечу. В ее руках позвякивали звенья манрики-кусари - в предвкушении боя Омицу наматывала цепь на кулак.
- Стоим отдыхаем, - негромко сказал Артем.
Омицу промолчала. Глубоко дышала, успокаивая дыхание.
А самураи явно опешили от увиденного. То, что перед ними вместо одетых в доспехи или в кимоно воинов страны Ямато предстали две фигуры, одетые в черное, с лицами, закрытыми черной материей, и одна из этих фигур была явно женская, а другая неимоверно высокая - одного этого было достаточно, чтобы повергнуть их в изумление. Но и вооружены неожиданные противники были в высшей степени непривычно для самурайского боевого опыта: какая-то невообразимая палка с непонятной железкой, похожей на оконечность багра, какая-то цепь с гирьками, ну, и кинжал. И это-то против множества катан и вакидзаси.
Артем не торопился с боевым кличем бросаться в атаку на самураев - и не только потому, что вроде бы выигрыш времени давал им шанс дождаться помощи «засадного полка». Именно что «вроде».
Если со второго этажа раньше прорвется самурайская подмога, они с Омицу окажутся зажатыми с двух сторон и это будет совсем нездорово. Нет, просто Артема устраивала занятая ими позиция на границе холла и коридора - она давала возможность отступить в узкий проход, где больше чем по одному самураям будет к нему не подойти.
- Убить! - Некий важного вида самурай вытянул ладонь в направлении ворвавшихся в замок незнакомцев.
И самураи бросились вперед.
Артем встретил налетавшего справа самурая, подставив под катану кьокэцу-сьогэ, а под вакидзаси - кинжал-танто. Зазвенел металл. А слева на него налетал второй самурай, он взмахнул мечом... Артем сделал своевременный шаг назад, и лезвие катаны врубилось в угол коридорного проема, глубоко вонзившись в деревянную балку. И еще один самурай надвигался по центру.
- На колено! - закричала сзади Омицу. И Артем тут же опустился на колено...
За спиной Артема раздались один за другим три резких выдоха, сопровождавших броски, а над головой Артема просвистели три короткие стрелы от лука-ханкю. (Что с того, что лук она потеряла? Колчан со стрелами-то был по-прежнему при ней. А стрелы-то были смазаны ядом, причем ядом мгновенного действия.) И не надо было; чтобы стрелы вонзались в тело, единственно, что нужно, - чтобы острия оцарапали кожу.
И они вполне убедительно царапали, одна даже так оцарапала, что ее наконечник погрузился в горло хрипящего и оседающего на пол противника. Силы и резкости в руках Омицу хватало, а чего хватало даже с переизбытком, так это ненависти к самурайскому племени. И эта ненависть удесятеряла и силу, и меткость.
- Тэцубиси! - крикнул Артем и бросился вперед.
Пробежал мимо самурая с пеной на губах корчащегося на полу, мимо самурая, сотрясаемого судорогой и все же пытающегося вакидзаси сделать глубокий надрез в месте укуса «змеи»-стрелы, чтобы выпустить отравленную кровь, перескочил через самурая со стрелой в горле...

Предыдущая страница 15 Следующая страница


Мечи Ямато 16

Потом вырвался в холл, нырнул головой вперед, без помощи рук совершил кувырок, при выходе из кувырка швырнул кинжал-танто в ближайшего самурая, не попал, но с траектории самурая сбил, заставил его уворачиваться и преграждать путь другому самураю. Пока они там друг другу мешали, Артем нагрузил освободившуюся от кинжала руку серповидным кастетом о-но-гама, выдернув его сзади из-за пояса. Опа! Он сделал сальто назад, уходя от рубящего удара катаны, нацеленного ему в бок.
Артем не сомневался: Омицу поняла его замысел, и сейчас, когда он выигрывает для нее некоторое время, когда он отсекает самураев от коридора, она достает - да наверняка уже достала! - тэцубиси.
Ну, понеслась душа в рай! Артем проскочил между двумя самураями, ни один из которых ничего не успел предпринять, и ушел в угол помещения. Здесь к нему не подберутся со спины и здесь к нему не очень-то подберешься с боков. Зато самураям был открыт доступ в коридор. Половина самураев рванула к Омицу, которая (все правильно сообразив, молодец!) скрылась в глубине коридора. Все правильно. Теперь она должна отбежать по коридору, выманивая за собой самураев.
У каждого из них в заплечном мешке имелся деревянный пенал, в котором лежали тэцубиси, прихваченные на случай отступления. Но кто сказал, что их нельзя использовать в иных нелегких случаях! И Омицу, отбегая по коридору, бросала на пол тэцубиси, как мальчик-с-пальчик разбрасывал позади себя камушки.
Тэцубиси - это металлические шипы, похожие на крохотных ощетинившихся железных ежей. Очень неприятная вещь для тех, у кого на ногах соломенные гэта - какие сейчас на самураях. Тэцубиси протыкают гэта, как иголка - яичную скорлупу. Ладно бы просто протыкали, самураи как-нибудь бы перетерпели, народ выносливый, но ведь острия шипов опять же смазаны ядом. Когда тэцубиси рассыпает позади себя убегающий человек - здорово задерживает погоню. А многих погонщиков россыпь металлических шипов задерживает навсегда. Та же участь - Артем на это искренне надеялся - ожидает и бросившихся за Омицу самураев.
Но следить, что происходит в той стороне, Артему было недосуг - его самого сейчас атаковали со всем пылом и жаром. К счастью, больше, чем двоим, к нему было не подобраться. Правда, и сам Артем в углу развернуться не мог. Да ему этого и не требовалось.
Дальнейшее напоминало ему жонглирование. Работают те же навыки. Следить одновременно за несколькими предметами, реагировать на малейшее их отклонение от привычных траекторий и проворно работать руками. Только сейчас приходилось не подбрасывать предметы, а подставлять. И предметами теми были не безобидные шары или булавы, а вполне смертоносные о-но-гама и кьокэцу-сьогэ.
Клинки мелькали, как лопасти пропеллера. Звон стоял, что в мастерской по производству ложек. Удары сыпались без перерыва. Только успевай принимать на кастет-полумесяц о-но-гама рубящие стальные молнии катан. Только успевай отводить колющие выпады катан и нагината оружием кьокэцу-сьогэ, похожим на конец багра. Под особо размашистые удары Артем подставлял скрещенные клинки о-но-гама и кьокэцу-сьогэ. А взмахами серпа о-но-гама Артем не столько пытался достать самураев, сколько просто держал их на дистанции и выбивал себе короткую передышку, длиной в удар-другой сердца.
Но Артем мог только защищаться, и ничего другого. Поразить туловище врага он и не надеялся - слишком коротки были древки его оружия, слишком опытны сошедшиеся с ним бойцы. Он несколько раз пытался достать запястья и локти противников, но и самураи тоже были не лыком шиты - подставляли под удар круглые гарды катан или просто уходили от ударов. Один раз Артему, правда, удалось несильно чиркнуть по запястью, а в другой - вышибить ката-ну из чьих-то рук. Но успех развить не получилось - самурай просто отступил из схватки, и его место тут же занял следующий воин.
Самураи и без того подменяли друг друга. Их тактика была понятна и проста: этот боец не сможет работать в таком бешеном нечеловеческом темпе, в конце концов устанет. Не сможет - это понимал и сам Артем. Но он надеялся на изменение ситуации с патовой на выигрышную.
Ага! Сквозь звон Артем расслышал вопли, доносящиеся из коридора. И не один человек вопил. Значит, сработал трюк с тэцубиси, сработал! Так и есть - из коридора выскочила Омицу, вращая перед собой цепь с тяжелыми гирьками.
Наверное, ей самой, чтобы не попасть на ядовитые шипы, пришлось пройти в прямом смысле по трупам. Где-то, может быть, она преодолела участки коридора, отталкиваясь ногами от стен, а могла, возникни в том необходимость, упереться ногами в стены и таким образом пройти над полом - коридор достаточно узкий, и у нее бы все получилось.
В схватке бесспорно произошел перелом. Силы хотя и не уравнялись, но уже не было на стороне противника такого подавляющего численного перевеса - немало самураев напоролись на тэцубиси и остались в коридоре.
Понимая, что Артему позарез нужна хоть какая-то передышка, Омицу кинулась к нему. Она прокладывала дорогу манрики-кусари. Утяжеленная гирькой цепь выписывала восьмерки, десятки и все, что только можно выписывать. Вот гирька попала кому-то в колено, вот кто-то повалился навзничь с окровавленным лбом. Вот цепь манрики-кусари обвила клинок катаны, вырвала меч из самурайских рук и - через мгновение этот меч уже сжимала рука Омицу...
Артем внезапно почувствовал, как его пронизывает абсолютно новое, доселе неведомое ему ощущение. Ему не раз попадалось такое словосочетание, как «опьянение битвой». Такамори утверждал, что можно вводить себя в подобное состояние медитацией, но так и не научил этому Артема, потому что слишком многому требовалось его научить, у них просто не хватило времени.
Но оно пришло само собой.
Наверное, с биохимической точки зрения это объяснялось вбросом в кровь какого-нибудь допинга органического происхождения: или того же адреналина, или... ну, не важно чего - Артем уж и сам позабыл все умные названия. Какого-нибудь разальдегида. Неважно. Важно, что к Артему пришло.
Наверное, нечто похожее испытывали викинги, опиваясь своим отваром из мухоморов.
Наверное, похожее состояние наступало у гладиаторов, прошедших через десятки смертельных схваток на арене.
Наверное, это приходило к отчаянной храбрости рыцарям, врывавшимся в самую гущу врагов и выбиравшимся оттуда живыми.
Артем почувствовал, как из рук ушла тяжесть и усталость. Последние намеки на страх испарились с каплями пота на лбу. И он вступил в другое ощущение времени. Его противники не казались ему уже столь быстрыми и непредсказуемыми. Он понял, что опережает их на такт. Он понял, что способен предугадывать их маневры. У него словно появилась дополнительная пара глаз, которыми он одновременно видел и замах одного супротивника, и положение ног другого супротивника, и движение клинка третьего.
А самое важное - он ощутил яростную жажду боя. Ему безудержно и исступленно захотелось, чтобы смерть описывала вокруг него стальные круги, чтобы вражьи клинки тупились о его оружие, чтобы подвластный ему металл сметал врага с пути, чтобы уши наполнял лязг, крики, хриплые выдохи и стоны, чтобы враг дрогнул и бежал под его натиском.
Из Артема непроизвольно и неподконтрольно, сам собой, порожденный некими могучими древними инстинктами, вырвался вопль - нечленораздельный, громкий и бессмысленный.
И Артем попер.
Он начал теснить противостоящих ему самураев.
Он наконец хорошо достал серпом о-но-гама одного из противников.
«Выступление вполне получается, - пришло в голову воздушному гимнасту Артему Топильскому. - Даже пусть гастроль выйдет последней, удастся заслужить бурные аплодисменты».
Артем окончательно перестал быть собой. Он обратился в не имеющее человеческого имени существо, состоявшее из мышц, стальных клинков и обострившихся до звенящего напряжения рефлексов. Он рубил, отбивал, уклонялся, попадал и промахивался, падал на колено, взмывал в прыжке, снова рубил, колол и уклонялся, снова получал удары и наносил удары. Ему казалось, что он находится в центре тайфуна и сам себя ощущал неким вихрем. Вихрь в центре тайфуна. Он уже не различал лиц...
- Нобунага! - услышал Артем голос Омицу. Артем понял - показался сам даймё.
- Назад! Всем остановиться! - закричал что есть мочи Артем, отступая от самураев. - Всем стоять! Нобунага, кричи самураям, чтоб стояли! Я - Белый Дракон! Я пришел к тебе, Нобунага!
- Стоять! Убрать мечи! - услышал Артем властный голос, который не мог принадлежать никому, кроме как Нобунага.
Схватка остановилась. Артем быстро вытер рукавом пот с лица. К нему, пользуясь затишьем, скользнула Омицу. Встала рядом, тяжело дыша. Да и сам Артем здорово запыхался и, если честно, здорово устал. А впереди ведь еще самая главная схватка...
- Говоришь, ты и есть Белый Дракон? - спокойнейшим голосом, будто вокруг не валялись его самураи, убитые и раненые, спросил Нобунага.

Глава тридцать третья
ИМЕНЕМ КОДЕКСА БУСИДО

Один человек
И одна случайная муха
В большой гостиной...
Исса
Внешность Нобунага ему описывали многие, начиная с Хидейоши. Сам Артем до этого видел его только издали - дело было в монастыре. И вот Артем увидел даймё Нобунага вблизи.
В человеке, который неотступно преследовал Артема с самого первого дня пребывания в Японии, который практически подчинил своей власти целую провинцию, - в этом человеке не было ничего демонического. А, признаться, Артем подспудно ожидал чего-то эдакого - глаз, угольями горящих в глазницах, высокого, изрытого глубокими складками лба, угольно-черных бровей вразлет, густых иссиня-черных, с седыми прядями волос до плеч. Да нет, человек как человек.
Нобунага было примерно лет сорок. Крепко сбитый, среднего японского роста. Лицо самое обыкновенное, узкая полоска усов над верхней губой и небольшая борода. Никаких особых примет на лице: ни шрамов, ни сломанного носа, ни выбитого глаза. Словом, достаточно заурядная внешность у даймё. Выделялись разве что кисти рук - очень крупные, которыми он, наверное, мог бы при желании сжимать сразу две рукояти двух мечей.
И тем не менее, как вывел Артем за время своего пребывания в Японии, нет сейчас в этой стране более опасного для ее жителей человека. Нобунага - это своего рода древнеяпонский Ленин, который готов расколоть страну на части, затеять войну, пролить реки крови и все токмо ради ублажения своего неуемного тщеславия.
- Я - Белый Дракон, - еще раз повторил Артем. - Ты, кажется, звал меня? Вот я и пришел.
Он принялся разматывать тряпицы, которыми было замотано лицо. Этими тряпицами стер с лица сажу и пот. Отбросил тряпки в сторону.
- Хочешь, Нобунага-сан, увидеть на спине Дракона, о котором говорилось в твоем указе?
Артем быстро скинул с себя куртку и штаны. Под ними было трико, с вышитым на спине белой блестящей нитью изображением дракона. Гимнаст пальцем показал себе за спину.
- Вот он - дракон на спине.
Самураи выжидательно молчали, потому что даймё ничего им не приказывал и сам ничего не делал. Даймё с любопытством следил за тем, что проделывает Артем.
- Сейчас покажу тебе, Нобунага-сан, для чего я пришел! Сейчас увидишь!
Артем опустился на одно колено, положил на пол оружие яма-буси, быстро скинул с плеч узкий, но вместительный мешок. (Разумеется, он держал ситуацию под контролем, не полагаясь только на Омицу. Ситуация пока была спокойной, но Артем отлично понимал, что у него в запасе считанные секунды покоя.)
Артем достал из заплечного мешка ножны с мечом.
- Вот! - Артем поднял над собой меч в вытянутой руке. - Я - воплощение Белого Дракона в человеческом теле. Я наделен его могуществом. Я ношу в себе частицу его пламени. Моя внешность столь необычна, чтобы сразу видели - это Белый Дракон! Я пришел по твоему зову, и я вызываю тебя, даймё Нобунага. Если воплощение Бьяку-Рю явилось в обличье человека, то человек этот победим мечом, как и всякий другой. Я оказываю тебе честь этим вызовом. - Ты можешь победить меня и прославить себя в веках. Твое имя прогремит по всей стране Ямато и за ее пределами. Твои дети и дети твоих детей станут гордиться твоим подвигом. Ты принимаешь вызов? Ты готов? Или нам продолжать неблагородный бой?
«Он примет вызов, он слишком тщеславен, чтобы устоять перед возможностью всего одним поединком прославить себя, - говорила ему Ацухимэ. - Он умен и вряд ли поверит в то, что перед ним действительно воплощение Белого Дракона. Но он знает, что остальные-то не особо умны. И эти остальные поверят, что даймё победил воплощение Белого Дракона. Эти остальные начнут превозносить его, разнесут рассказы о его подвиге по всем провинциям, станут сочинять о нем песни и легенды. Остальные очень скоро станут говорить, что даймё победил даже не воплощение, а самого Дракона. Это вознесет авторитет даймё на невиданные высоты. Даймё очень умен, и он в два вдоха-выдоха все это обдумает. И поймет все выгоды, какие даст ему поединок. И его ум вместе с его тщеславием погубят его. Тебе самому, главное, успеть сказать ему все, что мы обговорили...»
Артем успел.
- Я принимаю твой вызов, Бьяку-Рю, - сказал Нобунага. И поклонился.
Артем тоже поклонился.
- По всему замку прекратить схватки! Бегом! - рявкнул даймё, обращаясь к своим самураям. И двое из них тут же рванули выполнять приказ господина.
- Там отравленные шипы в коридоре! - Омицу крикнула вовремя. Ее крик застал самураев у самого начала коридора. Самураи, как показалось Артему, несколько беспомощно оглянулись на своего господина.
- Ножнами отодвиньте в сторону и проходите! - распорядился даймё. - Мы тоже сейчас пойдем. Биться будем не здесь. Во дворе...
... Даймё выбрал для поединка площадку между сакурами. По кругу через каждые пять шагов в землю воткнули факелы. Артему это смутно что-то напоминало. Ах да! Многосерийную телепередачу «Последний герой». Там, помнится, в круге факельного света игроки в дикарей решали, кто из них лишний. В общем-то здесь сейчас будет происходить то же самое.
Два человека. Один из них лишний.
Две катаны. Одна из них лишняя.
Отсюда были видны распахнутые настежь ворота замка. Девочка Суйко открыла ворота и впустила в замок подмогу, которую возглавляла Ацухимэ. Кто-то может сказать: не бог весть какая подмога - пять женщин и семеро детей. Да вот только женщины эти могут стрелять из лука по меньшей мере ничуть не хуже самураев, а дети из тростниковой трубочки легко попадут отравленным шипом в оголенный участок шеи. И сразу отпадет желание недооценивать подмогу...
Ацухимэ сейчас была здесь, стояла за сакурой. Стояла она отдельно - не с группой яма-буси и не с группой самураев. Артему вдруг стало ее нестерпимо жалко. Это, похоже, ее участь - всегда быть между и быть одной. Как и в Мацудайра-рю она была одна, так и сейчас.
Артем - в трико, в таби, с недовытертыми полосами сажи на лице - направился к центру очерченного факелами круга. С другой стороны ему навстречу двинулся Нобунага.
Артем сжимал ножны левой рукой посередине. Правую руку он положил на рукоять катаны... Рукоять «Света восемнадцати лун» была обтянута кожей акулы, а поверх нее еще и тончайшим шелком. Но главное - ладонь в рукояти ни малейшим образом не скользила, даже если запотевала.
Артем мало держал в руках японских мечей. Считай, и вовсе их не держал. Стало быть, сравнивать ему было не с чем. Однако интуитивно он чувствовал, что «Свет восемнадцати лун» - меч и вправду уникальный. Подобная мысль посещала его, когда он, бывало, вытягивал из ножен клинок катаны и смотрел, как тот сверкает. А по клинку «Света восемнадцати лун» катились синеватые переливы. И эти переливы клинка завораживали, как завораживает огонь человека. «Сколько ж всего голов ты снес, интересно?» - такой вопрос возникал у Артема в эти минуты...
Артем и даймё остановились в двух шагах друг от друга. Нобунага вперился взглядом в противника.
А противник, то бишь Артем, взгляд, наоборот, отвел. Опустил его в землю, на которой плясали отсветы факелов...
В тот раз, когда на ромашковой поляне Ацухимэ впервые похвалила его за успехи в иайдзюцу, он не сказал, как у него все так здорово получилось. Не раскрыл секрета. А секрет на самом деле был прост. Артем тогда впервые поменял медитативный образ. До этого он представлял себе предложенные Ацухимэ неподвижный снег и воронье перо, а тут решил: «Дай попробую - сменю!» И сменил удачно.
Вот и сейчас Артем представил себе все ровно то же самое, что и на ромашковой поляне. Он представил ту пещеру горы Энку, куда отправили его монахи на Испытание. Лес сталактитов и сталагмитов, полумрак, стоячий неживой воздух, ненормальное беззвучие... лишь где-то вдалеке с большими перерывами разбивается о пол капель.
Образ не замещал мир целиком. Ты словно находился внутри прозрачного камня, а за его прозрачными стенами горели факелы, темнели сакуры, стояли в ожидании исхода люди. Стояла Ацухимэ...
Враг находился рядом не в образе неизвестного, задрапированного в черные одежды. Враг представал сейчас внутреннему взгляду Артема в образе того самого Дракона, что явился ему в пещере горы Энку. В серебристой сверкающей чешуе. В открытой пасти мелькает длинный раздвоенный язык. Морщинистые веки смыкаются-размыкаются, открывая вертикальный змеиный зрачок.
Дракон пошевелил лапой, стал поднимать ее...
А потом Дракон прыгнул на него. Как и тогда в пещере.
Тогда Дракон сбил его с ног и придавил лапой. Сейчас Артем должен был остановить его в полете, снеся проклятую драконью голову...
... Потом Артему рассказали, как выглядело это со стороны.
Они стояли друг против друга. Артем отвернул голову и смотрел в землю. Даймё же смотрел прямо на него.
Вокруг стояла тишина. Ну, разве что трещали факелы. И еще со стороны стены доносился стрекот цикад.
Рука Нобунага опустилась на рукоять. Сжала ее.
Артем оставался совершенно неподвижен, будто изваяние, а не человек. И смотрел все так же в землю, отвернув голову.
Тянулись мгновение за мгновением. И ничего не происходило.
Из темноты вдруг вырвалась и пролетела над головами летучая мышь. Но никого из поединщиков ее появление не заставило вздрогнуть или пошевелиться.
Еще прошли какие-то мгновения.
И вдруг Нобунага рванул катану из ножен...
... Его клинок остался вытащенным наполовину. Ровно наполовину.
Синеватой молнией сверкнула сталь. Словно и в самом деле вдруг молния проскочила от одного человека к другому. И все. Поединок был окончен.
Отсеченная голова даймё повисла на тонкой ниточке кожи.
У Артема так получилось не специально. Случайно вышло. Но эта ниточка кожи многое решила.
Оказывается, здесь у них, у средневековых самурайски заточенных японцев, наивысшим проявлением фехтовального мастерства считается срубить голову так, как это сделал Артем. Потому как голова повисает на ниточке кожи, а не катится по земле, что есть неэстетично. А когда на ниточке - это очень даже эстетично. Так они считают. И считают за великую жизненную удачу оказаться свидетелями поединка, заканчивающегося таким фехтовальным шедевром. Потом передают рассказы об этой схватке из поколения в поколение.
В общем, эта ниточка кожи убедила многих из тех, кто еще сомневался, что их даймё бьется не с кем-нибудь, а с человеческим воплощением Белого Дракона. И всех без исключения поразила - до ступора, до онемения...
В обстановке всеобщего столбняка Артем поднял над головой окровавленный «Свет восемнадцати лун».
- Даймё умер! Я - ваш даймё. Белый Дракон! Вы, самураи, не останетесь без господина. Кто из вас сделает харакири, тот умрет предателем. Он предаст императора, которого нужно спасать от варваров. Я поведу вас спасать родину от варваров! Варвары уже идут, уже грузятся на корабли! Небо выбрало меня!
И Артем неожиданно для самого себя закричал в полную глотку, задрав голову вверх и потрясая мечом:
- Небо выбрало меня!

Эпилог
КОСТРЫ НА СКАЛАХ

С этого дня
все вы можете спать спокойно -
вы в Японии, гуси!
Исса
На скалах горели костры. Не священные костры-гома, а самые обычные костры. Только большие, чтобы видно было издалека. Чтобы за многие ри можно было увидеть вонзающиеся в небо огненные столбы, рассыпающееся искрами пламя. В костры, поддерживая высокое пламя, то и дело подбрасывали еще днем заготовленные сухие дрова.
Эта была четвертая ночь ожидания. Последняя ночь. Завтра луна окончательно угаснет и истечет срок, указанный в письме. Конечно, монголов что-то могло задержать. Конечно, подобный случай мог быть заранее оговорен между Нобунага и монгольскими вождями и, возможно, подразумевает еще день-другой ожидания на скалах. Да только откуда теперь обо всем этом узнаешь! Теперь только и остается, что ждать и надеяться.
Хм... Как бы банально это ни звучало, но так и тянет сказать: «Странная штука - жизнь». Он ждет оккупантов и захватчиков, как дорогих гостей. И Ацухимэ ждет их так же, и Омицу, и Такамори. И даже Сюнгаку с Рэцуко, которых здесь, на скалах нет, но они ждут не дождутся оккупантов, потому что их появление упрочит положение в провинции их покровителя Белого Дракона, а значит, и их самих.
От того, появятся или нет эти чертовы монгольские корабли, зависит многое. Не все, не будем нагнетать - но многое. Разумеется, Артем просчитал свои действия на случай, если монголы не появятся. Считай, только этим и занимался томительными часами ожидания. Уступать завоеванные позиции он, понятное дело, так просто не собирался.
Объяснить людям, почему не объявились монголы, можно по-средневековому просто: я-де, такой-растакой чародейски могучий Белый Дракон, колдовской силой наслал тайфун на корабли, когда они только-только отчалили от монгольского берега. И там они все и затонули. Скорее всего, в байку поверят. Станут, конечно, роптать, шептаться («Дракон-то не настоящий!»), но завоеванную позицию удержать будет возможно. Правда, тут есть опаска, что монголы появятся чуть позже, причалят где-нибудь самостоятельно. Пусть с горем пополам, но причалят и пойдут жечь-крушить страну Ямато. Тогда Белый Дракон с его насланными тайфунами будет выглядеть весьма глупо и смешно. А между прочим, по самурайским представлениям о жизни, нет ничего хуже, чем стать посмешищем в чужих глазах...
Сейчас Артем сам себе напоминал Ермака... или кто там восседал на утесах, дум каких-то полн? А-а, кажется, кто только ни восседал, если верить народным песням. Стенька Разин, Емелька Пугачев, Петр Первый с Лениным вроде бы тоже отметились. Словом, хорошая компания...
Артем сидел на соломенном коврике в двух шагах от обрыва. Внизу шумело море. С нарастающим шумом накатывали на берег волны и с рассыпающимся грохотом разбивались о камни. В общем-то это бил о скалы обычный прибой. Море сегодня было вполне спокойное - не штиль, но и штормом не пахло даже близко. Так, всего лишь легкое волнение, которое настоящего моряка не испугает и при котором ни один монгол не отменит высадку войск. Так и тянуло крикнуть в ночь: «Ну где же вы, монголы, где?!» Что бы, интересно, ответила ночь?
Определить, где предполагается высадка монгольских войск, оказалось несложно. Собственно, как и предполагали Артем и Ацухимэ. Во-первых, уже о чем-то говорил отъезд сына Нобунага к северной границе провинции. Во-вторых, достаточно было расспросить самураев Нобунага, не ездил ли даймё за последний год на побережье. Оказалось, ездил. И куда? В бухту Кунай.
Эта бухта находилась совсем рядом от того места, где разбил лагерь Артем, в каких-то полутора ри. Там действительно приставать кораблям к берегу одно удовольствие. А здесь приставать... удовольствие сомнительное.
К Артему подбежал Касаи, упал на колени, склонил голову к земле.
- Господин, я должен сказать вам...
- Говори! - приказал Артем.
Еще месяц назад Артем непременно принялся бы уговаривать Касаи подняться с колен, а то и бросился бы его поднимать, но сейчас гимнаст малость получше разбирался в особенностях здешнего менталитета. Если ты господин и повелитель, то и вести себя должен соответственно. Будешь играть в демократию, в доброго начальника и своего парня - авторитета не заработаешь, скорее, наоборот, последний растеряешь без остатка.
- Прибыл сын даймё Нобунага, с ним около полусотни самураев, - сообщил Касаи. - Они остановились за соседним хребтом.
Ай-яй, как скверно! Сынок, понятное дело, мстить приехал. И от его мести может спасти только появление монголов, которые все никак не появляются. Стараясь ничем не выдать свои эмоции, Артем сказал с показным спокойствием:
- Иди и наблюдай за ними. Возьми с собой еще несколько человек. Думаю, они тоже вышлют лазутчиков. Тихо свяжите их и оставьте где-нибудь лежать. Только тихо и без членовредительства! Иди!
Касаи убежал. Не слишком быстро он пока бегал - не вполне еще оправился от ранения, полученного во время боя в замке. Но шел на поправку Касаи удивительно быстро, любо-дорого поглядеть. Вот что значит молодой, здоровый организм...
Сейчас яма-буси находились при Артеме на положении слуг, вели себя соответственно, и он себя вел с ними соответственно. Во всяком случае на людях. Впрочем, на побережье с Артемом прибыло всего трое: Касаи, Фудзита и Омицу. Причем Омицу все принимали не за служанку, а за наложницу Белого Дракона, и к тому, признаться, были основания. Другие яма-буси остались в замке под присмотром Такамори, которого Артем назначил на время своего отсутствия, выражаясь языком другой эпохи, комендантом замка. Благо, самураев в замке не осталось, конфликтов с ними не будет, а уж слуг Такамори построит и вымуштрует, можно нисколько не сомневаться. Будь жива Каишаку Ли, ей бы, конечно, трудно было ужиться с самураями. Невозможно, скорее всего...
- Как погибла Каишаку? - спросил Артем утром того дня, когда замок оказался в их руках. Они с Фудзита сидели на крыльце замка.
Фудзита рассказал ему, как это произошло.
Она билась с самураями, заставляя одних падать замертво, а других отступать.
Длинный, узкий, темный предмет, оканчивающийся белым оперением, вылетел из приоткрытого темного дверного проема. Копье вонзилось в спину Каишаку. Женщина выгнулась назад, пронзительно вскрикнув. Выронила короткий прямой меч, каким билась с самураями. Упала на колени. Самураи остановились, полагая, что с женщиной-воином все кончено. И в этом был их просчет.
Наверное, ничего подобного в своей самурайской жизни они доселе не видели, если они вообще когда-либо видели женщину, сражавшуюся наравне с мужчинами и побеждавшую их. А сейчас им довелось узреть картину, которая могла повергнуть их в мистический ужас. Почти уже убитая женщина вдруг завела руки за спину и выдернула из спины копье. Встала, опираясь на древко копья, и - вновь ринулась в схватку.
Она была неимоверно прекрасна в эти мгновения. Она вела свой последний бой бешено и виртуозно, не обращая внимания на наносимые ей удары. Словно кровь вливалась в нее, а не хлестала потоком из раны в спине и получаемых ею новых ран. Она прихватила с собой жизни еще двух самураев до того, как ее отсеченная голова покатилась по полу. Каишаку умерла так, как мечтала.
«Любите вы, японцы, красивые смерти», - хотел сказать тогда Артем... но промолчал.
Еще той ночью погиб от самурайского меча мальчишка Акиро. А Такамори отсекли левую кисть. Что, как это ни покажется странным любому западному человеку, нисколько не расстроило дзёнина клана яма-буси. «Я уже немолодой человек, я уже почти все сделал в этой жизни. Сейчас две руки для меня - это даже много. Ну, может быть, о правой кисти я бы еще пожалел, ею меч держать все же сподручней», - вот так высказался по этому поводу Такамори.
Артем поднялся с циновок и направился к костру, возле которого сейчас должна была находиться Омицу. Ему захотелось хоть с кем-то поговорить. А с кем? С бывшими самураями Нобунага разговаривать не тянет, общаться с Фудзита опасно потерей авторитета - какой господин общается со слугами! А с Омицу можно. Правда, не получится просто сесть рядом и завести разговор. Вернее, получится, но станут недоуменно и недобро коситься, начнут шептаться. А вот ежели повести девушку к «татэ-ана дзюкё», то все в порядке...
В «татэ-ана дзюкё», то бишь в шалаше из шестов и веток, он сейчас и проживал. Апартаменты, прямо скажем, не люксовые. У даймё могли бы...
- Смотрите! - громко закричал кто-то рядом. До Омицу Артем так и не дошел.
- Смотрите! - подхватили другие голоса. - Смотрите!
В море зажегся сперва один огонь. Потом другой. Третий... Еще и еще загорались огни факелов. И вот уже можно было разглядеть низкие темные борта, вздернутые вверх корабельные носы, прямые паруса, длинные кормовые весла, силуэты людей над бортами...
- Приплыли все-таки, падлы монгольские, - с радостной злостью прошептал Артем.
- Все дрова в огонь! - закричал Артем. - Жги весь запас! Пусть видят, куда плыть!
- Плывут! - раздалось вскоре. - Плывут! Сюда плывут!
Самураи выстроились на скалах, приготовили луки. Другие самураи ждали у костров - они приготовились поджигать стрелы с фитилями вместо наконечников и подносить их лучникам.
Все ждали.
Есть! Приятный, ласкающий уши треск пробился сквозь шум прибоя. Первый корабль разбился о прибрежные скалы. Пристать к берегу в этом месте было невозможно - стеной стояли высокие скалы. И сейчас прибой начнет швырять на них корабли.
Началось. Где-то внизу, прямо под ними, оглушительно затрещало дерево, и этот треск более уже не смолкал. К нему прибавились человеческие крики, вопли, лошадиное ржание.
«Лошадей жаль, - подумал Артем. - Если бы без этого можно было обойтись...»
- Ба-атар-рея огонь! - скомандовал Артем.
Слово «батарея» самураи не поняли, зато поняли слово «огонь». Со скал полетели зажженные стрелы, прочерчивая в ночном мраке огненные дуги. Загорелся первый корабль, осветив водную поверхность. Загорелся второй.
А вскоре Артем увидел всю монгольскую эскадру.
- Батюшки святы! - вырвалось у Артема. Оказывается, монголы обманули и своего союзника Нобунага. В письме говорилось «от пятидесяти до ста» и имелись в виду, конечно, корабли. Здесь же добрые сотни две, а то и больше. А то и намного больше! Те корабли, что находились далеко в море, стали спешно поворачивать назад, чтобы поскорее уйти в открытое море. Монголы поняли, что их предали, что замысел раскрыт, что высадиться им не дадут, что вторжение отменяется... А под скалой продолжали биться и гореть корабли, которые не успели повернуть в море. В воде барахтались и тонули люди. Монголы плавать не умели. Выживут только те, кого подберут на уцелевшие корабли, и те, кто зацепится за обломок доски и так выплывет...
- Господин! - это выбежал из темноты Касаи и бухнулся в ноги Артему. - Самураи сына даймё высыпали на скалы. Они тоже стреляют из луков по кораблям.
- Значит, стычки с сыном даймё, по крайней мере сегодня, не будет, - сказал Артем. - Но ты, Касаи, иди обратно и глаз с него все же не спускай...
- Хорошо, господин!
«А вот это уже полная наша победа, - в этот момент осознал Артем. - Вот теперь нас уже не свалишь. Теперь нас можно только убить, как был убит Нобунага. Что ж, пусть пробуют...»

Предыдущая страница 16 Следующая страница


17 Александр Логачев

Ацухимэ, помнится, говорила о том, что для самурая позорно выставлять напоказ свои чувства. Недаром, если хотят сказать, что у самурая сильный характер, то говорят: «Он не выказывает ни гнева, ни радости». «Лады, - подумал Артем, - постараемся изо всех сил ничем не выдать свою радость... А жаль, что здесь сейчас нет Ацухимэ. Ей бы понравились горящие монгольские корабли. И фотоаппаратов пока не изобрели - не порадовать будет девушку снимками ночного прибрежного побоища».
- Теперь от меня уже ничего не зависит, там я ничем помочь не смогу, - сказала Ацухимэ, отвечая на вопрос Артема: «Ты отправишься с нами на побережье?» - К тому же, - добавила она, - самураи не слишком будут рады женщине, чье присутствие в военной ставке ничем не объяснимо. Скажем, присутствие рядом с тобой неотесанной Омицу самураям объяснять не надо, это и без объяснений понятно. Но они не поймут, что я там делаю, будут недовольны, и это их недовольство может закончиться чем-то нехорошим. Зачем нам это? Я буду ждать тебя в замке...
- А приятно, когда тебя кто-то ждет в замке, - тихо проговорил Артем, глядя вниз со скалы. - М-да... Ох и далеко ж ты меня завела, японская гастроль...

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    В ЯПОНИИ ВЕСНА     (Страница 1)
    • Глава первая
      КУДА ВЕДУТ ДОРОГИ       (Страница 1)
    • Глава вторая
      ИСТОРИЯ ОДНОГО ПРЕСТУПЛЕНИЯ       (Страница 1)
    • Глава третья
      УЖИН ПО-ЯПОНСКИ       (Страница 1)
    • Глава четвертая
      ЧЕМ ЗАКАНЧИВАЮТСЯ УЖИНЫ ПО-ЯПОНСКИ       (Страница 1)
    • Глава пятая
      ИГРА НА ВЫЛЕТ       (Страница 2)
    • Глава шестая
      НЕМНОГО О «ПОЦЕЛУЯХ ДОЖДЯ», «СЕРЕБРИСТЫХ КОШКАХ» И О ПРАВИЛАХ СВОЕВРЕМЕННОГО БЕГСТВА       (Страница 2)
    • Глава седьмая
      В ГОСТЯХ У МАСТЕРА КЛИНКА       (Страница 3)
    • Глава восьмая,
      В КОТОРОЙ АРТЕМ ПОНИМАЕТ, ЧТО ПОГИБ       (Страница 3)
    • Глава девятая
      СЕСТРА СВОЕГО БРАТА       (Страница 4)
    • Глава десятая
      НОЧЬ В БАГРОВЫХ ТОНАХ       (Страница 5)
    • Глава одиннадцатая
      «СВЕТ ВОСЕМНАДЦАТИ ДУН»       (Страница 5)
    • Глава двенадцатая
      «СВЕТ ВОСЕМНАДЦАТИ ЛУН»       (Страница 6)
    • Глава тринадцатая
      ПРОСТОЕ ЯПОНСКОЕ УТРО       (Страница 6)
  • Часть вторая
    ВОЗВРАЩЕНИЕ БЛУДНОГО НИНДЗЯ     (Страница 7)
    • Глава четырнадцатая
      СВЯТИЛИЩЕ КАСУГА       (Страница 7)
    • Глава пятнадцатая
      КОД ДОЩЕЧКИ       (Страница 7)
    • Глава шестнадцатая
      РОДИНА В ОПАСНОСТИ       (Страница 8)
    • Глава семнадцатая
      ПИКНИК НА ЯПОНСКОЙ ОБОЧИНЕ       (Страница 8)
    • Глава восемнадцатая
      ПАМЯТИ РЕМБО       (Страница 9)
    • Глава девятнадцатая
      В ЧАС ЗМЕИ       (Страница 9)
    • Глава двадцатая
      ВОЗВРАЩЕНИЕ БЛУДНОГО НИНДЗЯ       (Страница 10)
    • Глава двадцать первая
      ВОЗВРАЩЕНИЕ БЛУДНОГО НИНДЗЯ       (Страница 11)
    • Глава двадцать вторая
      НА СЦЕНЕ ПОЯВЛЯЕТСЯ ТАКАМОРИ       (Страница 11)
    • Глава двадцать третья
      ПОКА ГОРИТ КОСТЕР-ГОМА       (Страница 12)
  • Часть третья
    ДАЙМЁ - ДОЛЖНОСТЬ НЕ НАСЛЕДСТВЕННАЯ     (Страница 12)
    • Глава двадцать четвертая
      СКОЛЬКО СЛУХОВ НАШИ УШИ ПОРАЖАЕТ...       (Страница 12)
    • Глава двадцать пятая
      МАСКА, Я ВАС ЗНАЮ!       (Страница 12)
    • Глава двадцать шестая
      ТЕ ЖЕ И САМУРАИ       (Страница 13)
    • Глава двадцать седьмая
      РАССВЕТ НАД ДОЛИНОЙ       (Страница 13)
    • Глава двадцать восьмая
      ДЫХАНИЕ ПУСТОТЫ       (Страница 13)
    • Глава двадцать девятая
      ДЕВЯТЕРО ВЫШЛИ ИЗ ЛЕСА       (Страница 14)
    • Глава тридцатая
      НОЧИ ДИВЕРСАНТОВ       (Страница 14)
    • Глава тридцать первая
      «ПОЮЩИЕ ПОЛЫ»       (Страница 15)
    • Глава тридцать вторая
      НОЧЬ ОСТРЫХ КЛИНКОВ       (Страница 15)
    • Глава тридцать третья
      ИМЕНЕМ КОДЕКСА БУСИДО       (Страница 16)
  • Эпилог
    КОСТРЫ НА СКАЛАХ     (Страница 16)
  • (Страница 16)


Александр Логачев

Мечи Ямато

Цикл: "Белый Дракон" - 2

 Читать книгу

Аннотация

Япония, далекий 1235-й год. Смертельные поединки на мечах, неколебимые правила чести, покорные и одновременно сильные японские женщины, шайки разбойников, буддистские монастыри и синтоистские святилища, неприступные с виду замки, непривычные одежда и обувь, странные яства и напитки... В этом жестоком и удивительном мире оказался воздушный гимнаст Артем Топильский. Так уж вышло.Страна Ямато навязывает Артему свои законы, свои ценности, в ней чужаку уготована незавидная участь. Но Артем принял вызов судьбы. Более того, он не собирается прозябать бессловесным статистом. Он просто обязан сыграть по-крупному.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel