Александр Лидин - Запах смерти

1 Александр Лидин

ЗАПАХ СМЕРТИ

Глава 1
Путь Запаха

Этим мечом я убил уже шестьдесят или семьдесят человек… Головы этих негодяев я сварил и съел. Вкусом они очень напоминали свиные или бараньи головы.
Чжан Цисян, «Братья Бай и фехтовальщик»

Он был убийцей. Он чувствовал Запах Смерти. Сладковатый, манящий, ставший для него чем-то вроде наркотика. Убийца знал его с детства. В погоне за Запахом он стал Жаждущим…
Впервые он почувствовал Запах на далеком юге. Родители решили провести отдых на море и взяли его с собой. Тогда ему было шесть лет. С той поры он сначала подспудно, а потом осознанно стремился вдохнуть этот запах, понимая, что именно в Запахе Смерти сокрыт смысл его жизни…

* * *

Крым. Севастополь. Жаркий август.
Его еще не зовут Жаждущим. Ему всего шесть лет.
Бирюзовое море вздымает валы белой пены. Огромные волны обрушиваются на пустынный пляж. Нещадно палит солнце.
Водоросли зеленой полосой вытянулись вдоль берега. По водорослям идет мальчик. Он вдыхает терпкий запах гниения. Ему нравится ступать босыми ногами по мягкой, уже начавшей разлагаться массе. Вокруг роятся мухи. Сотни мух. Тысячи мух. Мухи тоже любят Запах Смерти, но мальчик не знает этого. Он играет. Он идет по зеленой полосе, протянувшейся вдоль берега. Взрослые, сидящие и лежащие в отдалении, не обращают на него внимания. Они загорают. Они не чувствуют Запаха Смерти, который манит мальчика; не видят его источник, спрятанный под водорослями.
Мальчик тоже не видит его. Но он чувствует Запах. Смерть притягивает, как магнит. С каждым шагом мальчик все ближе и ближе. Полной грудью вдыхает он воздух, пропитывая Запахом свои легкие.
Высоко в небе над его головой кружат чайки. Они парят, широко разбросав белоснежные крылья, и громко кричат. Они предупреждают: «Не ходи туда, мальчик. Там смерть!» Но мальчик не понимает языка птиц. Их усилия напрасны. Крики сливаются с шумом прибоя, тонут в шепоте волн.
Неожиданно мальчик наступает на что-то скользкое, гладкое, покрытое слизью. Вот он - источник Запаха. Мальчик убирает ногу. Он отступает. Может, это какая-то рыба, выброшенная морем? Нет. Если и рыба, то очень большая. Мальчик садится на корточки. Осторожно начинает разгребать зеленые пожухлые ленты водорослей.
Мухи. Сколько тут мух! Все звуки мира заглушило жужжание крылатой армады. Но мальчик не обращает на него внимания. Ему интересно: что же он нашел?
Выглянувший из-под водорослей круглый глаз дельфина уставился на мальчика. Существо, запутавшееся в зеленых лентах, выброшенное на сушу, еще живо. Протянув руку, мальчик касается черной спины. Он чувствует, как трепещет тело морского зверя, балансирующего на грани жизни и смерти. От дельфина исходит Запах.
Проведя рукой по телу дельфина, мальчик сдвигает часть водорослей. Открывается огромная рубленая рана. След винта? Развороченная серая кожа. Розовое трепещущее мясо. Крови мало. Морская вода смыла кровь. В ране копошатся насекомые. Они уже начали поедать еще живую плоть. Как и мальчика, их привлек Запах Смерти. Глаз умирающего дельфина уставился на ребенка. Завороженно смотрит мальчик на рану, облепленную насекомыми. Убаюкивающе гудят мухи. Запах Смерти пленил душу ребенка. Мальчик тянется вперед. Его пальчики робко касаются измочаленного мяса, медленно двигаются между жуками, сороконожками, мухами, слизнями и муравьями. Малыш чувствует, как от нажима его руки по телу дельфина проходит волна трепета. Теперь рука его стала красной. Медленно подносит он к лицу окровавленные пальцы. Красная тягучая струйка стекает по руке к локтю. Срывается вниз тяжелая темная капля.
Где-то далеко раздается крик:
- Павлик! Что ты там делаешь? Немедленно иди сюда!
Это кричит его мать, но мальчик не слышит. Он вглядывается в рану, нюхает кровь. Запах Смерти. Сладковатый и приторный, пьянящий и манящий.
Запах Смерти!
- Павлик!
Родители, пляж, море - другой мир. В мире мальчика остаются лишь водоросли, мухи и умирающий дельфин. Снова погружает он руку в пульсирующую рану.
Кто-то хватает мальчика за плечо.
- Павлик!.. Боже! Что ты делаешь?!
Мать хватает его. Тащит прочь. Мальчик отбивается, плачет. Ему так хорошо было в мире Смерти. Так приятен был Запах.
Причитания матери.
Мальчику насильно моют руки в соленой морской воде. Он рыдает, а возвращаясь домой, на квартиру, которую они снимают у противной толстой тетки, нюхает свой мизинец. Там, в уголке, под ногтем осталась частичка крови. Мальчик вдыхает едва уловимый запах крови - жалкое воспоминание о Запахе Смерти. Он счастлив. Он понимает, что впервые в жизни соприкоснулся с чем-то великим, вечным…

* * *

Море. Мертвый дельфин. Запах Смерти.
Жаждущий запомнил их навсегда. Они послужили первым камнем, первой ступенью лестницы Искусства, по которой он поднялся.
В детстве он часто вспоминал Запах Смерти, но только в одиннадцать лет смог снова насладиться им.

* * *

Декабрь. Вечер. Ветер.
Ноги скользят по мертвой, заиндевелой земле.
Одиннадцатилетний мальчик с приятелем идет по пустырю, разделяющему два микрорайона. Мальчики идут вдоль шоссе. Сзади огни - дома. Впереди огни - дома. Между ними царство тьмы - хаос ломаных бетонных плит и строительного мусора. Лениво, большими хлопьями падает снег.
Мальчики идут не спеша. Не торопятся. Они говорят о каких-то своих важных мальчишеских делах.
Какая-то темная фигура бредет по противоположной стороне дороги навстречу мальчикам. Старик. По виду - бомж. Что занесло его сюда в столь поздний час? Старик кутается в рваное пальто, пытается спастись от порывов холодного балтийского ветра. Мимо проносятся машины. Там, в теплых, ярко освещенных салонах, сидят счастливые люди - те, кому улыбнулась удача в жизни. Бомж с завистью глядит вслед машинам.
Почему он решил перейти улицу? Что толкнуло его на этот роковой шаг?
Старик направляется к мальчикам. Может, он хочет попросить у них немного мелочи? Дети милосерднее взрослых.
Ему тяжело идти. Ноги в стоптанных башмаках скользят по ледяной корке. Но старик решительно выходит на проезжую часть.
Визг тормозов. Ослепительный блеск фар. Страшный удар.
На противоположной стороне улицы мальчики, застыв, словно завороженные, смотрят, как тело летит по воздуху. Со страшным хрустом врезается оно в нагромождение бетонных плит - надолбы современных строек.
Все происходит безмолвно. Старик молчит. Единственный аккомпанемент - визг тормозов.
Машина, сбившая старика, вначале притормозив, уносится во тьму. Мальчики стоят, пораженные нереальностью происходящего.
Сквозь завывания ветра до них доносится предсмертный хрип старика:
- Помогите!
Тот мальчик, что постарше, поворачивается к приятелю. Даже в тусклых отблесках далеких фонарей видно, какое бледное у него лицо. Губы его дрожат. Запинаясь, заглушая хрип старика, он говорит:
- Пашка, посмотри, что с ним… Я быстро!.. Я сейчас!.. Надо вызвать милицию, «скорую»…
Он поворачивается и бежит, спотыкаясь, назад, туда, откуда они только что пришли.
Его приятель остается один с умирающим стариком. Мимо проносятся машины.
Снежинки. Мальчик прищуривается. Может, это зимние мухи, а не снежинки? Большие белые мухи? Мальчик делает шаг вперед. Еще один. Он двигается с трудом. Движения заторможены. Ему кажется, что он снова видит давно забытый сон… Пляж… Море… Водоросли… Мухи…
Старик лежит на плитах лицом вверх, разбросав руки. Темный ручеек вытекает у него из-под затылка. Лицо - кровавая бесформенная маска. Сквозь разорванную плоть щек сверкают обломки зубов.
Запах Смерти.
Мальчик вдыхает его полной грудью вместе с холодным воздухом. Запах Смерти! Он пьянит. Мухи-снежинки кружатся вокруг. Они тоже чувствуют этот запах.
Старик хрипит. Пузыри окровавленной слюны вздуваются у него на губах.
От старика пахнет гнилью, мочой - козлиный запах немытого тела. Но вонь затушевывает, перекрывает Запах Смерти.
Мальчик протягивает руку, касается бороды старика, грязных, сальных волос. Медленно проводит пальцем до уголка рта. Мажет палец в тягучей кровавой слюне.
Запах Смерти сопровождают мухи-снежинки. Они, кружась, садятся на лицо старика и, тая, забирают тепло, поедают последние капли жизни, еще оставшиеся в изломанном теле. Насекомые - спутники Смерти.
Мальчик подносит к носу палец, измазанный кровью старика. Словно наркоман, вдыхает Запах Смерти.
Еще Запах Смерти должны сопровождать хрипы и стоны. Это мальчик тоже понимает. Лишь существа, медленно поднимающиеся к вершинам Смерти, порождают Запах.
Идет время.
Мальчик сидит возле старика. То и дело окунает он пальцы в окровавленную слюну, скапливающуюся в уголках рта умирающего, и нюхает, нюхает. Тело старика постепенно заносит снегом. Миллионы белых мух садятся на него, засыпая ноги, руки, грудь белым саваном. От тающего снега вокруг лица образуется ледяная корка.
Постепенно стоны старика становятся все тише и тише.
Когда мальчик понимает, что старик уже мертв, он встает и отходит к дороге. Запах Смерти ушел. Теперь от старика пахнет мертвым телом. Еще долго стоит мальчик, нюхая свои пальцы. Мимо проносятся машины - равнодушные создания из металла и стекла - выходцы из другого мира, обитатели иной вселенной.
Потом появляются машина «скорой помощи» и милицейский «газик». Труп увозят. Мальчика о чем-то спрашивают, но он не отвечает. Запах, на какое-то время ставший для него главной целью в жизни, исчез…

* * *

Как Жаждущий начал убивать? Кто пал первым от его руки? Шестилетний малыш, решивший, что он уже большой. Сколько тогда лет было Жаждущему? Пятнадцать. Где все это случилось? На чердаке пятиэтажного дома. Как пришел Жаждущий к Смерти?
Он прошел долгий путь Искусства. С одиннадцати лет он мечтал снова почувствовать Запах. С одиннадцати лет мечтал ощутить под рукой трепет умирающей плоти. Он не сразу пришел к убийству человека. Кошки и собаки стали его первыми жертвами. Мальчик искал Запах Смерти, но не находил. Вспоров живот собаке, он часами копался в ее внутренностях, но не находил Запаха. Запах исходил только от высших существ; тех, кто стоит на лестнице эволюции чуть ниже человека. Дельфин. Обезьяна. Слон.
Отчаявшись, вечерами он едва не сходил с ума. Так иногда в его возрасте - возрасте полового созревания - мечтают о женщине. А он мечтал о том, чтобы найти умирающего человека, снова вдохнуть Запах Смерти. Часами бродил он возле реанимационного корпуса районной больницы. Его прогнал, надавав по шее, сторож.
И наконец, в возрасте пятнадцати лет, он преступил черту. Стал убийцей.

* * *

Май. Уже лето, но нужно еще ходить в школу.
Лучше школы - сидеть на чердаке собственного дома, читать Фенимора Купера или Майн Рида, плевать в потолок, следить, как бегают по пыльному чердаку солнечные зайчики.
В тот день он прогуливал уроки. Сидел на чердаке. Тут было много мух. Под их жужжание он предавался мечтам. Воспоминание о Запахе Смерти и недосягаемость его будоражили воображение.
Малолетки, воспользовавшись тем, что замок на двери, ведущей на крышу, сломан, играли там в войну. Запретное манило и их, но на своем пути они не зашли так далеко, как Жаждущий. Им не дано было познать Запаха Смерти и Искусства.
Их крики раздражали Жаждущего. Он уже привык свысока смотреть на людей, которые его окружали, на своих сверстников. Они-то ведь не знали, что такое Запах Смерти.
Шорох шагов. Жужжание потревоженных мух. Светловолосый мальчик пробирается по чердаку среди хлама и высохших экскрементов. В руке у него водяной пистолет. Пальцы малыша крепко сжимают игрушечное оружие. Малыш ищет, где бы спрятаться.
Наверху играют в военные прятки. Серьезная игра. На кого попало водой - тот убит.
Малыш чувствует себя настоящим разведчиком. Тут пустой чердак. Кругом опасность.
Пятнадцатилетний подросток, спрятавшись за старым механизмом лифта, весь сжался. Кто-то не отвез изношенный механизм на свалку, бросил прямо на чердаке рядом с его новым двойником. С крыши доносятся радостные крики воюющих.
Малыш с пистолетом медленно идет вперед. Жаждущий весь подобрался. Он наготове, еще не сознавая, что собирается делать. Малыш обходит огромную зловонную кучу дерьма, с которой роями взвиваются большие черные мухи. Они тоже чувствуют приближение Смерти. Шаг. Еще шаг. Теперь малыш уже на краю трехметрового бетонного стакана. Снизу торчат стальные прутья ржавой арматуры. Сбоку лестница - скобы в бетоне.
Откуда взялся этот стакан? Ошибка в проекте? Недосмотр строителей?
Малыш застыл на краю. Он осторожно заглядывает вниз.
«Надо отучить эту мелюзгу совать нос куда не надо», - думает Жаждущий. На лице его играет злая ухмылка. С криком выскакивает он из укрытия. Испуганный малыш оборачивается, на мгновение застывает на краю ямы, балансирует. Убийца изо всех сил толкает его.Вниз! В яму! Малыш словно замирает в воздухе, размахивая руками. Он испуганно кричит. Но кто услышит его крик? Его приятели сражаются наверху, поливая друг друга грязной водой из луж.
Жаждущий бросается к скобам лестницы. Руки его дрожат. Ноги не попадают на скобы. «Только бы он не умер! Только бы опять почувствовать Запах!» Жаждущего бьет дрожь предвкушения. Его знобит. Снова Смерть рядом. Он не думает о малыше, его интересует только Запах.
Запах Смерти.
На дне бетонного стакана темно. Тут полно грязи, мух. Облака мух. Паренек с радостью приветствует их. Это - друзья. Союзники.
Жаждущий останавливается. Его глаза после полумрака чердака медленно привыкают к темноте бетонного стакана. Наконец ему удается разглядеть у противоположной стены трепещущее тело.
Еще жив!
Осторожно, стараясь не ступить в темную грязь, пробирается Жаждущий к своей жертве. Ступишь в грязь - останутся следы. Следы - милиция. С милицией он в свои пятнадцать лет никогда не сталкивался, но инстинктивно боялся ее.
Он пробирается в облаке мух среди металлических стержней арматуры, которые торчат из бетонного пола. Они грязные, ржавые… И Запах! Запах Смерти встречает его.
Жаждущий останавливается над крохотным тельцем. Какой же он все-таки маленький, этот мальчик!
Медленно вытягивает Жаждущий руку, проводит по лицу малыша. Пальцы чувствуют влагу. Малыш еще жив. Он беззвучно плачет. Черный прут торчит из его живота, проколов белоснежную майку. Черное пятно крови.
Рука убийцы касается стержня. Малыш как бабочка на булавке. Его тело не касается земли. Жаждущий раскачивает стержень. Качается тело. Малыш стонет. Запах становится сильнее. Еще раз. Новая волна запаха. В мозгу убийцы рождается новая ассоциативная связь: мухи-боль-смерть-запах .
Жаждущий раскачивает стержень. Малыш не может кричать. Тихо и беззвучно плача, расстается шестилетний ребенок с жизнью. Рядом с ним, упиваясь, стоит его убийца. Запах Смерти. Жужжание мух. Для убийцы это - суть, смысл жизни.
- Мама, - с трудом выдыхает малыш.
Но Жаждущий не слышит его. Он опьянен.
Постепенно запах становится все слабее. Малыш умер. Жаждущий останавливает качающийся прут. Даже не взглянув на труп, он уходит. Труп остается мухам. Это - их добыча.
Уже наверху Жаждущий замечает, что его штаны намокли. Неужели он описался? Жаждущий расстегивает ремень. Приспускает штаны с трусами. Густая белая жидкость на трусах. Комки белой слизи. Впервые в жизни он кончил, стал мужчиной.
Еще долго сидит он возле бетонного стакана, вслушиваясь в жужжание мух.
На улице начинает темнеть. Пора домой.
Медленно подходит он к узкому чердачному окну, выглядывает на улицу. Внизу по двору мечется женщина в красной кофте.
- Вы не видели моего Алешу?
Жаждущий улыбается. Он видел Алешу, он знает, где этот шестилетний недоумок.
Жаждущий отворачивается от окна. Что-то черное на полу. Водяной пистолет. Удар ноги. Пистолет, описав в воздухе дугу, летит вслед за хозяином. Жаждущий улыбается. Долго мамаша будет искать своего малыша. А что будет делать он?
Убивать! Снова и снова убивать. Он стискивает кулаки, чувствует, как стальная пружина распрямляется у него в штанах. Снова и снова убивать! Губы его кривятся. Ноздри раздуваются.
Запах Смерти.

* * *

Смерть, Запах Смерти, половое удовлетворение - все слилось для него воедино. Поставить человека на грань между жизнью и смертью, дать ему медленно соскользнуть в черную пропасть небытия…
Почувствовав себя убийцей, он понял, что ему необходимо оружие. Пистолет? Нет. Нож! Финка? Нет. За финку могли арестовать. Оружие должно быть одновременно удобным, небольшим и смертоносным. Долгие бессонные ночи ломал голову Жаждущий. Наконец ответ подвернулся сам собой. Скальпель хирурга. Он нашел скальпель в инструментах отца. Острый, как бритва. Отец обычно точил скальпелем карандаши. Убийца переложил скальпель в свой школьный пенал.

1 Следующая страница


Запах смерти 2

Вторая жертва?
У нее были рыжие волосы. Веснушки. Она была некрасива, училась вместе с ним в выпускном классе. Почему она влюбилась в Жаждущего? Трудно сказать. Видимо, уже тогда было в нем нечто необычное, выдающееся.
Она поверила Жаждущему, пошла за ним. А он? Тогда он любил лишь Запах. Запах Смерти.

* * *

Стоял промозглый сентябрь. Прошло всего четыре месяца. Четыре месяца назад в результате несчастного случая на чердаке их дома погиб шестилетний ребенок. Родители Жаждущего уехали на дачу с ночевкой, вот он и пригласил к себе эту рыжую воблу. Как она была счастлива! Ее звали Вика. Она явилась в нарядном платьице. Он купил шампанское. Торт. Инстинктивно подбирал нужные слова, был галантен.
На улице моросил дождь. В квартире было сумрачно. Они зажгли свечи. Огоньки заиграли в рыжих волосах гостьи. Как весело и беззаботно она смеялась. Она была счастлива! Жаждущий подсознательно понимал, что если человек перед смертью счастлив, то Запах будет сильней.
Они целовались. Как они целовались! Каким нежным и трепетным был ее язычок. Тихо пела «Абба».
Он стал медленно раздевать свою гостью. Та была покорна. Несколько раз Жаждущий путался в хитроумных застежках ее нарядов. Наконец ему удалось раздеть ее. Широко разведя ей ноги, он взял ее одним могучим ударом. Совокупление длилось больше часа, но он так и не кончил, лишь измучил девушку, действуя грубо, оставляя синяки на ее груди и бедрах. Но она была счастлива и не замечала его грубости, не чувствовала боли. Счастье затуманило ее рассудок.
Позже, едва переводя дыхание, он упал на ковер. Девушка пошла в ванную. Вот тогда Жаждущий вспомнил о скальпеле. Улыбнувшись, он заставил себя подняться. Ноги его дрожали от напряжения, руки тряслись. Едва не порезавшись, он выхватил из пенала свое оружие, ударом ноги выбил замок в ванной.
Девушка стояла к нему спиной. Он грубо схватил ее, рывком развернул и полоснул по горлу. Тело девушки выгнулось. С губ ее сорвался сдавленный крик. Жаждущий наносил один удар за другим, изо всех сил вгоняя маленькое четырех-сантиметровое острие в живот жертвы… Чуть повыше пупка… Чуть пониже… Чуть повыше…
Раны были смертельными, но не приносили немедленной Смерти. Из-за рассеченного горла девушка не могла кричать. Медленно сползла она по кафельной стене. Глаза ее были широко открыты, губы слабо шевелились.
- За что, Пашенька? - такими были ее последние слова.
А он наносил все новые раны. Брызгами разлеталась кровь. Из глаз девушки выкатилась слеза - последняя слеза в ее жизни.
Убийца замер, запрокинул голову, застыл над распростертым в ванне телом. Ноздри его раздулись, лицо расплылось в улыбке наслаждения, он вдыхал Запах Смерти. Наконец из горла его вырвался сдавленный хрип. Член его задергался и исторг на лицо уже мертвой девушки струю пахучей белой слизи. Жаждущий наслаждался, чувствуя капли чужой крови на своем теле, вдыхая запах - Запах Смерти.
Уже потом, анализируя свое первое серьезное убийство, он понял, что совершил ряд ошибок. Насколько острее было бы ощущение, если бы он перерезал ей горло, когда был в ней.
Но тогда у него еще не хватало опыта.
Когда Запах Смерти рассеялся, Жаждущий пришел в себя. На руках у него оказался труп. Своим родителям Вика сказала, что пойдет с подругами в кино. Никто не знал, что она у него в гостях. Надо было избавиться от трупа, уничтожить все следы.
Жаждущий взглянул на часы. Десять вечера. Родители приедут с дачи самое раннее завтра в двенадцать. У него четырнадцать часов на то, чтобы замести все следы. Целиком ему труп не вынести. Нужно расчленить тело. Еще нужны полиэтиленовые пакеты. Много пакетов.
Первое, что он сделал, - пустил воду и смыл кровь со стен ванны. Второе - принес полиэтиленовые пакеты и нож, которым его мать разделывала мясо. Единственное, чего ему не хватало, - мух. Мухи - спутники Смерти. Тогда он включил лампу со световодами, какие обычно стоят в барах. Световоды вращались. По стенам, по потолку, по темной полировке мебели побежали разноцветные огоньки. Световые мухи. Они закружились в хороводе. Мухи. Теперь Жаждущий успокоился. Раз мухи с ним, ему все удастся. Лампа гудела - жужжание встревоженных насекомых.
Расчлененное мертвое тело.
Труднее всего было выворачивать кости из суставов, перерезая сухожилия. Но Жаждущий с успехом справился и с этой задачей. Разложить мясо по пакетам… В отдельный пакет были спрятаны вещи девушки. Жаждущий торопился, но едва успел закончить к утру.
Достав большую сумку, он сложил туда часть мяса. Вошло меньше половины. «Придется сделать две ходки», - решил он.
Похоронил он свою «возлюбленную» недалеко от дома. Закопал мясо на стройке в щебенку, приготовленную под заливку бетоном.
Он зря торопился. Родители приехали только в восемь вечера. К тому времени квартира, а особенно ванная, были убраны.
В понедельник в школу заходил участковый, расспрашивал о Вике, а после школы Жаждущий зашел на стройку. Он долго любовался бетонной могилой.
В тот же вечер, лежа в ванной в горячей воде - почти кипятке, Жаждущий вспоминал все детали происшедшего в субботу. Его член встал. Несколько плавных движений рукой, и Жаждущий кончил. Перед глазами его стояла картина: расчлененное окровавленное тело. Бесформенные куски плоти, увенчанные сосками - ее груди. Ванна, наполненная кровью. Мельтешение разноцветных точек - световых мух. Он не вспоминал то, как трахался с девушкой. Он вспоминал, как кончал на ее истекающее кровью тело…

* * *

Так он стал Жаждущим. Он убивал.
Родители считали его прилежным мальчиком. Он почти на «отлично» закончил школу, поступил в медицинский институт. Больше всего он хотел работать в реанимации. Его привлекал процесс Смерти. Запах Смерти. Без него Жаждущий не смог бы жить.
Он убивал раз в два-три месяца. В основном это были случайные люди. И ни один из них не умер сразу. Пять-десять минут между первым ударом скальпеля и последним вздохом жертвы. Именно эти пять-десять минут Жаждущий жил настоящей жизнью. Полной грудью вдыхал он Запах Смерти.
Милиция? Да не боялся он их! Он всегда нападал на незнакомых людей, интуитивно выдергивая их из толп, снующих на улицах. Проще всего было с девушками. Знакомство-постель-смерть. Только тогда он получал удовлетворение. Запах и трепещущее под ним в агонии тело вызывали семяизвержение. Труднее всего было прятать тела, но через год он уже отлично знал географию строек города. Правда, случались и накладки. Один раз, заманив на стройку мальчишку, Жаждущий вынул член раньше, чем достал скальпель. Жертва вырвалась, сбежала, приняв Жаждущего за гомосексуалиста. Да, его искала милиция. Они даже нашли несколько расчлененных трупов, но Жаждущий считал себя художником, ни разу не повторял узор порезов и полагал, что милиция никогда не сможет его поймать, потому что не сумеет связать убийства и понять, что они дело рук одного человека, хотя всякий раз оружие убийства оставалось тем же самым.
А потом он встретил ее .

* * *

Была осень. Но не дождливая, пасмурная осень, а Осень Света. Листья красно-желтой аппликацией лежали на граните набережной, напротив Соловьевского садика. Именно там, у Академии художеств, он и встретил ее. Какой была она? Какая разница. Просто, увидев ее, Жаждущий сразу понял: «Это она!»
Он подошел к ней и познакомился. Ее звали прозаично - Светлана. Они долго говорили. О всяком говорили. Жаждущий был достаточно образован, отлично ориентировался в узком культурном слое, где, строя из себя эстетов, копошилась молодежь, получившая высшее образование. Цигун и Шри Ауробиндо, Феллини и Сокуров, Кортасар и Булгаков - все смешалось в едином калейдоскопе самодовольства и попыток изобразить понимание. Он был таким же, как все, и единственное, что отличало его, - познание Запаха. Девушка сразу почувствовала в Жаждущем нечто иное, выделяющее его из аморфного человеческого стада.
Павел заинтересовал ее. Она дала ему свой телефон и даже позволила проводить до дому. И он не убил ее. Не смог. Несколько отработанных приемов… и он снова ощутил бы Запах, но в этой девушке он почувствовал что-то особенное. Она осталась жить.
Через два дня он позвонил ей, и они снова встретились, прогулялись по путанице садиков и узких улочек, раскинувшихся вокруг Марсова поля. Прошлись мимо белокаменно-мертвых, еще не укрытых на зиму статуй Летнего сада. Они опять долго говорили ни о чем.
Они стали друзьями.
Долгими ночами, еще не сознавая, что влюблена, Светлана думала о Жаждущем, пытаясь определить для себя черту, выделяющую ее нового знакомого из общей массы. Глаза. Его взгляд. В нем скрывалась боль… или желание? Похоть? Нет, это не плотское желание. Что-то иное, ускользающее, что не в силах определить простым смертным, но что отличает палачей от обычных людей.
Через два месяца, когда бушующий ледяной ветер превратил город в царство Снежной королевы, Светлана пришла к нему в гости. Они сидели дома у Жаждущего, пили жасминовый чай, говорили о дзен-буддизме и джазе. Наступил вечер. Выключив верхний свет, Жаждущий пустил по комнате световых мух. Нет, он не хотел убивать свою гостью, но мухи, они были необходимы ему…

* * *

Желтый свет лампы делал кожу Светланы матовой.
- Еще налей!
Она протянула Жаждущему хрустальный бокал, и полутьма обратила ее пальцы в произведение искусства мастера восковых фигур. Ликер «Polar». Клюквенный рай. Вторая бутылка.
Булькая в утолщении горлышка, полилась тягучая, липкая жидкость. Словно кровь. Булькающая кровь в перерезанном горле бутылки. Алкоголь. Смачивая кончик языка в жгучем сиропе, Жаждущий впитывал алкоголь. Запах отошел на второй план.
Он любовался своей гостьей. За окном завывала вьюга. Пробиваясь сквозь белую тьму, натужно гудели машины. Но Жаждущий не слышал этого… Тихое гудение лампы. Световые мухи, скользящие по укутанным тенями стенам.
Как получилось, что они оказались рядом на диване? Жаждущий не знал. Может, на какое-то мгновение ему и захотелось отступить, сжать скальпель в ладони. Скальпель - единственный реальный кусочек металла в этом призрачном мире скользящих теней. Но нет. Мгновение… и желание прошло. Рука Светланы легла на его бедро.
- Ты так напряжен. Расслабься.
И он позволил себе расслабиться. Позволил Жажде Запаха отступить. Закутался в саван истомы. Когда Светлана потянулась к его ширинке…
Год назад он разделил этот диван с другой девушкой. Жаждущий помнил, как трепетал ее вскинутый к потолку зад под ударами его тела. Какой мягкой казалась ее плоть в его сведенных конвульсией пальцах.
Но видение растаяло. Нежность сменила грубую похоть. Его ватные пальцы играли в волосах Светланы, склонившейся над его промежностью. На несколько мгновений, когда семя уже готово было вырваться из него, Жаждущий напрягся. Пальцы сжались. Впились в волосы девушки. Состояние Нирваны пришло раньше, чем была выпита последняя капля терпкого напитка его плоти.
Во второй раз, уже лежа на белоснежных простынях в жарких объятиях Светланы, чувствуя, как, смешавшись, их пот стекает по телам, впитываясь в накрахмаленную ткань, Жаждущий понял, что в его жизни наступил некий перелом. Та его часть, что противилась Смерти, постепенно брала верх над наркоманом, готовым продать душу дьяволу ради Запаха.
«Что же будет дальше? - думал Жаждущий. - Мне придется ей все рассказать? Нет! Я не могу рассказать ей об этом. Я потеряю ее».
Любил ли ее Жаждущий? Его чувство нельзя было назвать любовью. Страсть. Да, пожалуй, именно животная страсть вырвала его из оков Жажды. Природное естество, возобладавшее над взлелеянным дефектом сознания.
«Что же будет дальше?» - этот вопрос в ту - первую - ночь превратился для Жаждущего в навязчивую идею. Но он не знал ответа.
Они не стали расписываться. Просто на следующий день Светлана переехала к нему. Первые дни она ходила по квартире голой. Они трахались каждые два-три часа, спали урывками. Естественные инстинкты закреплялись в разуме Жаждущего, оттесняли неестественные желания Убийцы на второй план.
Потом и он, и Светлана устали. Их жизнь постепенно входила в обычное русло. Убийца снова почувствовал Жажду. Неутолимое желание ощутить Запах Смерти, почувствовать под пальцами трепет угасающей жизни.

* * *

Светлану он убить не мог. Сама мысль об этом казалась ему кощунством. Секс - ощущение того, как его семя стекает в ее пылающую плоть, заглушало Запах. Но Жаждущий понимал, что долго так не выдержит. Рано или поздно он выйдет на улицу со скальпелем - единственным символом его Силы, окруженный роем мух - единственных друзей, которым он доверял свои самые потаенные мысли.
А потом Жаждущий осознал собственную тривиальность. Долгое время, пожалуй, с того момента, как он убил свою одноклассницу, Жаждущий бессознательно мнил себя единственным в своем роде. Неким злым гением, чья уникальность скрыта от окружающих. Но радость обычных плотских наслаждений подсказала ему, что во многом он схож с другими людьми, просто у него особый дар (если это дар, а не проклятье), и тогда ему вспомнился один случай.

* * *

Смоленское кладбище. Неухоженные тропинки, заросшие дикой малиной. Огромные, приторно сладкие ягоды. Пустынные извилистые тропинки среди могил.
Рядом с ним юноша. Явно голубой. Жаждущий подцепил его случайно.
Пара томных взглядов в кафе «Поганка». Пара слов. Вранье о том, что живет по ту сторону зеленого приюта мертвых.
И вот они идут по тропинке. Тихо скрипит гравий. Высоко над головой поют птицы. Спутник Жаждущего о чем-то лопочет, смеется. Он то и дело останавливается. Срывает ягоды. Ест. Красный сок, словно кровь похороненных тут мертвых, окрашивает его губы.
Рука Жаждущего крепко сжимает скальпель. Холодный металл. Жаждущему кажется, что металл трепещет. Словно ожив от предвкушения крови, сам рвется впиться в живую плоть.
Жаждущий осторожно берет голубого за руку. Несколько шагов, чтобы сойти с тропинки. Вот она - маленькая полянка среди могил, которую он присмотрел заранее. Голубой жмется к своему спутнику. Жаждущий обнимает парня. Потом, чуть отстранившись, снимает рубашку и майку.
Нет, Жаждущему чужды мысли о ласках мужчины. Но ни капли крови не должно быть на рубашке. Штаны Жаждущего из специальной ткани. Кровь не намочит их.
Голубой тоже разделся по пояс. Он трется своим безволосым телом о волосатую грудь Жаждущего. Его запах - запах потного мужчины - отвратителен. Одно движение. Скальпель, как живой, сам выскакивает из кармана. Он тянет за собой сжимающую его руку. Направляет движение. Удар.
Удар не простой. Широкий надрез, вскрывающий стенку брюшины. Сжатая кисть Жаждущего вслед за разящим клинком скальпеля уходит в тело жертвы. Голубой замер. Он не кричит. Глаза его выпучились. Окровавленный соком рот скривился, с полуоткрытых губ капает слюна. Он не понимает, не может поверить в то, что происходит с ним.
А Жаждущий выпустил скальпель. Растопырив пальцы в животе жертвы, раздвинув ими трепещущие внутренности, он вдыхает Запах…
Дальше все просто. Жаждущий вымылся. Бидон с водой он накануне спрятал в кустах. Убрал труп голубого в чей-то гроб, вскрытый временем. Задвинул каменную крышку.
Жаждущий никогда бы не вспомнил об этом случае, если бы, вернувшись через три дня, не обнаружил, что каменную крышку гроба сдвигали.
Жаждущий всегда возвращался к могилам своих жертв, чтобы взглянуть на них, проверить, все ли в порядке.
Обнаружив, что его жертву кто-то нашел, Жаждущий вначале перепугался. Он испугался не чего-то конкретного, даже не разоблачения. Страх - реакция на неожиданность. Ноги Жаждущего подогнулись, и он едва не упал. Но постепенно адреналин отхлынул. Заговорил разум. Могли ли сдвинуть плиту бродячие собаки? Нет. Милиция? Может быть. Если так, то они должны были забрать труп. Для этого они бы вызвали машины, нагнали сюда экспертов. Кусты вокруг поляны стояли нерушимой стеной. Если бы труп нашла милиция, они бы все здесь переломали. Дети? Может быть. Но как дети смогли сдвинуть каменную плиту?
И тогда Жаждущий сделал то, чего никогда не делал раньше. Он решил взглянуть, есть ли в могиле труп. Если труп на месте, то ему не о чем беспокоиться. Даже если его кто-то и нашел, этот человек по каким-то соображениям не пошел в милицию.
После убийства, прежде чем закрыть гроб, Жаждущий уложил парня на спину, скрестил руки у него на груди. Через год внешне этот труп стал бы похож на скелеты, лежащие в соседних гробах. Когда же Жаждущий снова открыл гроб, парень лежал на спине. Он был совершенно голым, и с задней части его тела было срезано мясо. Нет, не отгрызено, а именно срезано. Чувствуя слабость в ногах и руках от новой волны адреналина, Жаждущий закрыл гроб.
В тот день он напился. По-настоящему напился. И уже ночью, склонившись над тазиком, выплескивая содержимое желудка на эмалированный металл, он старался забыть о том, что увидел на кладбище.

* * *

Может быть, нить рассуждений Жаждущего кому-то покажется странной. Не отрицаю. Но человек, находящийся в тисках между природной страстью и наркотическим желанием, порой выбирает странные пути, хватается за соломинку.
Через несколько лет случившееся на Смоленском кладбище снова всплыло в сознании Жаждущего. И тогда он решил, что не одинок, что есть еще люди, идущие по извилистой пути недозволенного, и если найти их… Может быть, у них есть лекарство. Может, они знают способ сойти с Пути Смерти? Слабая надежда. Жаждущий понимал это. Но пока он знал лишь один способ заглушить Жажду Запаха Смерти - секс. Однако со временем желание ослабевает. Ему нужны были все время новые ощущения, способные отвлечь бессознательное стремление к привычному наслаждению.

* * *

Последним событием, подтолкнувшим его к поиску лекарства от Жажды, стала «ломка».
Живя со Светланой, Жаждущий сдерживал себя. Он не хотел больше убивать. Запах? Да, запах манил, но то человеческое, что долго дремало в глубине его души, постепенно проступало наружу. Раньше люди виделись ему в основном как источники Запаха - закупоренные бутылки, которые можно открыть и выпить…
Он сидел за столом и в свете настольной лампы перечитывал карточку одного из своих больных. Светлана спала на тахте у него за спиной.
Неожиданно Жаждущему судорогой свело живот. Волна безумной, тупой боли накатилась и отхлынула. Жаждущий не мог ничего сказать. Тело его напряглось, руки сжались в конвульсии, выгнулись клешнями ревматика; на лбу проступил пот. Еще не понимая, что с ним, он приготовился встретить новую волну боли, но она не приходила. А потом он почувствовал… нет, не Запах, след Запаха, какой обычно витает в морге и палатах реанимации - запах живого человека, которого можно убить. И этот запах шел откуда-то сзади… от тахты, на которой спала Светлана.
Пальцы Жаждущего начали сжиматься и разжиматься, но он не замечал этого. В несколько мгновений куча медицинских карточек и результаты анализов, которые он собирался просмотреть за вечер, обернулись горой рваной, скомканной бумаги.
Жаждущим овладели несколько навязчивых мыслей. Самая первая и самая сильная: «Не думай ни о чем. У тебя есть единственный друг - скальпель. Достань этот маленький кусочек металла. Он ведь продолжение твоей руки. Символ твоей профессии. Достань его, и все встанет на свои места, когда острое лезвие окунется в кучу мяса, развалившегося на твоей кровати». Но пытаясь перебить основную тему партитуры, у него в голове тут же зазвучали слова любви. Любовь versus Жажда.
Снова волна нестерпимой боли прокатилась по его телу.
Ты только возьми скальпель. И он сам подарит тебе Запах. Ты снова поплывешь по волнам блаженства.
Нет!
Перед глазами Жаждущего встало лицо его первой жертвы - некрасивой веснушчатой девчонки. Открытые выпученные глаза. Лицо, забрызганное кровью и его семенем.
Новая волна боли. А за ней еще и еще.
На мгновение Жаждущему показалось, что это не лицо той школьницы (теперь он даже ее имени вспомнить не мог), а лицо Светланы. Это она смотрит на него остекленевшими глазами. Это по ее щекам стекает белая слизь и темная кровь. Это от нее исходит нестерпимо манящий Запах…
Нет!
Жаждущего трясло. Одежда на нем насквозь промокла. Пальцы побелели, судорожно впившись в стол. И все это происходило беззвучно. Дикая боль. Судороги. И тихий голосок скальпеля, звучавший где-то внутри черепа. Голосок, который был порождением фантазии Жаждущего.
- Мой друг, возьми меня. Снова мы пройдем райскими тропами Смерти. Обретем былое единство. Нырнем в омут наслаждения… Я продолжение тебя, как твой член. Разве ты можешь меня бросить? Разве ты позволишь мне мучаться от Жажды?
Но тело Жаждущего еще помнило ласки той, что лежала на тахте; помнило нежные прикосновения ее рук… Он понимал, что может схватить скальпель, убежать на улицу, убить кого-то. Но тогда его могут схватить. Он попадется. И как он посмотрит после этого в глаза Светлане? Что случится, если она узнает о его Жажде?
Он ее потеряет!
Постепенно волны боли стали стихать. Жаждущему удалось расслабиться. Пальцы разжались. Скальпель со звоном упал на полированный стол, но Светлана не проснулась. Она так и не узнала, каких мук стоила Жаждущему ее жизнь.
Наконец, собрав достаточно сил, оставляя на полу мокрые следы (его одежду в буквальном смысле можно было выжимать), Жаждущий прошел в ванную и взглянул на себя в зеркало. Сколько длился приступ? Минут пять. Эти пять минут показались ему веками. И его тело! Он потерял много жидкости. За пять минут Жаждущий осунулся - заострились скулы, ввалились глаза. И тут он почувствовал, насколько сильно хочет пить.
Сорвав с себя одежду и выкрутив до предела ручку крана, Жаждущий нырнул под струю холодной воды и застыл, широко открыв рот навстречу потоку, ловя каждую ледяную каплю. Он не чувствовал обжигающих холодом прикосновений воды. Он хотел напиться.
Дверь ванной открылась.
На пороге стояла Светлана. Увидев Жаждущего, она бросилась к крану, стала закручивать воду, потом обняла его холодное, посиневшее, покрытое гусиной кожей мурашек тело; прижала к себе, согревая своим теплом.
- Ну что ты, глупенький, - с нежностью, словно маленькому ребенку, выговаривала она. - Ты чего, заболеть захотел? Совсем дурной!

Глава 2
Путь колдовства

Мне было предначертано стать небожителем - теперь срок настал, меня зовут к себе.
Гэ Хуна. «Жизнеописание святых и бессмертных»

Что бы не писали газеты, не диктовало общественное мнение, Колдуны существовали, существуют и будут существовать в любую эпоху. Я имею в виду Колдунов с большой буквы, а не всяких там экстрасенсов-шарлатанов, которыми наводнена наша жизнь.

Предыдущая страница 2 Следующая страница


3 Александр Лидин

Революции, мировые войны, торжествующая философия материализма, одержавшая победу во всем мире… и черное Искусство забыли. Люди сделали из него смешного клоуна. Некромантия оказалась не в почете. За рубежом по телевидению и на страницах газет всевозможные мистификаторы и лжепророки до пены спорили о белой и черной магии, не подозревая, что Искусство может быть только одного цвета - черного . Издательства печатали книги с именами демонов, но лишь отдельным талантам, людям, обладающим артистизмом души, удавалось заглянуть в бездонные глубины Искусства и, не сойдя с ума, принять наследие разумных существ, населявших нашу планету задолго до появления человека - существ, чье естество было иным. Но именно из-за чуждого людям восприятия культурных ценностей Искусство и было черным. Не могло оно быть никаким другим!
Викториан осознал это не сразу. Если говорить честно, то звали его просто Виктором, но когда однажды кто-то из знакомых назвал его Викторианом, он принял это имя. Витиеватостью и древностью такая интерпретация его имени вознесла его от простого «победителя» в иную плоскость; придала ему ореол таинственности и неповторимости, как рука великого художника может узором придать неповторимость простой глиняной вазе.
Путь Искусства… Путь Колдовства… Как вступил на него Викториан? В отличие от судьбы Жаждущего, путь Викториана сокрыт от меня. И как я подозреваю, он был менее эмоционален. Как выглядел Викториан - в прошлом известный начинающий художник, хотя так и не ставший знаменитостью выставочных павильонов; подающий надежды инженер, так и не закончивший аспирантуру? Когда мы познакомились, он носил клочковатую густую бороду, которая по мере погружения Викториана в черные бездны Искусства стала скрывать Зло (нечеловечность).
С Жаждущим дорога Викториана впервые пересеклась на Смоленском кладбище. Викториан из-за кустов увидел Жаждущего и его «голубого» спутника. Он сразу понял, что перед ним не просто человек, а человек, имеющий отношение к Искусству. Колдун знал, что многие от рождения обладают частицей Искусства и порой используют его, не придавая тому значения, ничем не выделяясь из будничной, серой повседневности.
Увидев Жаждущего, Викториан замер. Он хотел видеть все. Там, в зарослях малины, должно было произойти действо Искусства. А любые крохи Искусства, любые, пусть бессознательные его проявления, интересовали Викториана. Случайные действа Искусства манили его, потому что врожденные таланты, как знал он из колдовских книг, порой бывали очень необычны.
Он видел смерть «голубого»; видел, как рука Жаждущего утонула в теле; как затрепетали его ноздри, вдыхая Запах Смерти. Нет, тут для Колдуна не было ничего интересного. Но он дождался конца представления. Как Колдун и предполагал, Жаждущий оставил покойника тут же, в заранее приготовленном старинном каменном гробу. Свежее человеческое мясо, вот что было нужно Колдуну. Человеческое мясо - универсальная валюта Посвященных Искусства. Сам он человечины, конечно, не ел без особой необходимости, собственноручно никого ради мяса не убивал, но мог обменять человеческое мясо или живого человека - на знания либо золото. Угрызения совести? Жалость. Да, бывало. Но искаженное Искусством восприятие реальности заставляло человека действовать со своеобразной избирательностью. Викториан мог продать демонам сотни людей, не заботясь об их дальнейшей судьбе (что являлось одним из пунктов его договора с Древними), но в то же время он, наверное, прыгнул бы в ледяную воду, чтобы спасти утопающего…
В тот день на кладбище, срезав ножом самые мягкие и нежные куски плоти и перепачкавшись кровью, Колдун поспешил в свое убежище. Он торопился, боясь, что его застанет Жаждущий - ведь никто, даже семья Колдуна, не знал, кто он на самом деле…

* * *

Солнечный луч, проскользнув в узкую щель между занавесками, нарисовал ярко-белое пятно на потолке.
Анна пошевелилась и в полусне медленно провела рукой по обнаженной груди мужа. Еще один день - еще один штрих серой повседневности. Дребезжа, зазвенел будильник. Тяжело вздохнув, Анна приподнялась. Спустив ноги с кровати, пошарила в поисках тапочек. Окунув ноги в мягкую синтетику, прошаркала на кухню, мельком бросив взгляд на зеркало в прихожей. Оплывшие черты лица. Всклокоченные волосы. Синяки под глазами. Словно она кутила всю ночь.
Поставив чайник на плиту, она отправилась назад и, усевшись у трюмо, начала методично расчесывать свои жидкие длинные пряди. «А некогда это были красивые локоны», - подумала она. Но и сейчас ей нужно выглядеть красиво. Не для мужа. С мужем она не спала уже больше двух лет, хотя ночь они проводили обычно в одной постели. Виктор не жаловался. Нет, он не страдал импотенцией, это Анна точно знала, но, возможно, у него, как и у нее, был кто-то на стороне. Даже сейчас, вспоминая Максима Палыча - начальника соседнего отдела, она томно вздыхала. Ее большие, обвислые от груза лет груди трепетали под комбинацией. Она вспоминала его ласки, думала о том, что сегодня, как обычно, в обед пойдет с ним в операторскую - маленькую коморку под лестницей, ключи от которой были только у Максима Палыча, и там снова отдастся ему, согнувшись, упершись руками в ледяную батарею отопления. Они опять будут спешить, Максим Палыч станет пыхтеть у нее над ухом, шептать всякие ласковые глупости. Почему она до сих пор жила с мужем? По привычке, из-за денег, из-за детей… Виктору очень много платили, хотя работал он, как сам говорил, простым инженером в каком-то сверхсекретном НИИ.
- Прихорашиваешься? - голос Виктора-Викториана был глухим, хриплым, грудным.
Анна ничего не ответила. Пусть болтает.
- Девочек разбудила?
- Пусть спят, у Лю сегодня нет нулевого урока. Так что ей в школу к девяти.
Ничего не ответив, Викториан отправился на кухню. Пятнадцать лет совместной жизни, несмотря на нынешнюю отчужденность, смешали их характеры. Многое перешло от Анны к Виктору. Точно как она, шаркая, прошествовал он на кухню, снял закипевший чайник с плиты. Себе в отдельном чайнике заварил жасминовый чай, добавив несколько серебристых шариков женьшеня; жене и дочерям - обычный индийский «высший сорт».
В кухню заглянула Анна. Она еще не была одета, но уже отчасти привела себя в порядок.
- Два или три яйца? - поинтересовалась она у Виктора, доставая из духовки сковородку. И сколько тебе сосисок отварить?
- Давай три. Сегодня я могу задержаться… А мясного не надо.
- Опять голодаешь?
Викториан не ответил.
Он не стал врать, вдаваясь в подробности о пользе вегетарианства и голодания, а она не стала спрашивать, потому что думала не о муже, а о Максиме Палыче. У Викториана же в голове были формулы третьего уровня «Мегаполисмании», а совсем не семейные дела.
Потом проснулись девочки: Лю - Людмила, ей было четырнадцать, и восьмилетняя Зоенька.
Виктор не заметил, как пролетело утро. Разговоры, состоявшие из коротких фраз; ответы - «да», «нет». Виктору казалось, что дети (да, дети!)… и даже вещи чувствуют натянутость его с Анной отношений, чувствуют их взаимное непонимание и, как и супруги, давно смирились с повседневным самообманом.
А через час он с Анной вышел из дома. Она направилась в сторону автобусной остановки, чтобы ехать в свое НИИ, он - в сторону кладбища.
Ежась на ледяном ветру, щурясь от яркого солнца, прошел он по обледенелой тропинке к маленькому склепу. Сотворив заклятие «от чужих глаз», вступил в загаженное темное помещение, где между смерзшихся листьев и полуистлевших куч дерьма непонятного происхождения тускло, белыми пятнами проступал мраморный пол. Поднявшись на цыпочки, Викториан определенным образом надавил на нужный кирпич, и часть пола отошла в сторону, открыв темную дыру. Вниз во тьму вела ржавая и ненадежная на вид лестница. В нос ударил запах плесени и застоявшейся мочи. Но Викториан не останавливался. Двигаясь быстро и уверенно, он спустился во тьму по проржавленным ступенькам. Он видел в темноте так же хорошо, как днем, к тому же он знал каждый закуток подземелья как свои пять пальцев.
Закрыв за собой люк, Викториан в полной темноте прошел по сырому мрачному коридорчику к осклизлой стене. Там была еще одна потайная дверь, а за ней начинались его владения - три комнаты-склепа, залитые ярким фосфоресцирующим светом. Тут был его настоящий дом - его обитель.
Как многочисленные грунтовые воды, постоянные дожди и наводнения, которыми столь славен был город, не затопили эти подземные помещения - оставалось тайной. Видимо, какая-то волшебная сила удерживала воду и не давала просочиться под землю холоду, постоянно поддерживая в подземелье температуру около двадцати пяти градусов. Викториан не касался колдовских сил, сохраняющих его обитель, боясь что-то нарушить и уничтожить апартаменты, на которые наткнулся совершенно случайно, выискивая следы Искусства в любом их проявлении. Тогда поиски привели его в эту подземную обитель, а еще через несколько месяцев он совершил паломничество к Колодцу…
Обитель Колдуна состояла их трех комнат. Первая и самая большая - гостиная, библиотека. Старинная мебель с витиеватой резьбой. Огромный импортный холодильник, до отказа забитый всевозможными деликатесами и теми продуктами с черного рынка, что никак не мог позволить скромный бюджет простого инженера. Гигантский письменный стол, уставленный всевозможными колбами и стопками книг. Хрустальная люстра под потолком, куда вместо лампочек были вставлены гнилушки. С помощью Огненного заклятия Викториан усилил ее свет в несколько сот раз. Из комнаты вело две двери. За правой - находилась кладовая Колдуна. Там хранились ингредиенты колдовских заклятий, расставленные на полках вдоль стен и развешенные на веревках, протянутых из угла в угол. На каменном полу кладовой была вырезана колдовская пентаграмма. Здесь Викториан общался с обитателями Колодца.
В комнате налево Колдун устроил спальню. Гигантская кровать под балдахином занимала большую часть помещения. Сюда иногда он приводил женщин - в основном несовершеннолетних пэтэушниц. Тут он развлекался с ними, собирая человеческие эмоции (тоже ходовой товар) и с ужасом вспоминая прелести своей супруги. Иногда он пытал своих «гостей» - но без особого желания, лишь в том случае, если об этом просили Древние. Никогда собственноручно не убивая их, Викториан отдавал девушек (а иногда, намного реже, юношей) обитателям Колодца, хотя порой ему было и жаль губить невинные души.
По-своему он был еще более изощренным убийцей, чем Жаждущий, тот убивал, повинуясь желанию наркомана, в то время как Колдун губил людей с равнодушием, зарабатывая этим себе на жизнь и между делом удовлетворяя физиологические потребности своего тела. Мысль о том, что кто-то еще будет жить, пусть даже и не сознавая, что знает его тайну, заставляла его трепетать от страха.

* * *

Финансовый вопрос.
Все было очень просто. Колдовство было его работой, колдовство приносило ему деньги. Викториан давно уже стал своим для торговцев антиквариатом и подпольных мастеров по золоту. Он с помощью Искусства добывал золото чаще в изделиях, чем в слитках. За золотой лом платили мало, но это во много раз превышало заработок пусть даже ведущего, но инженера. Когда он бросил работу и стал добывать деньги новым способом, то поначалу совершал грубые ошибки, последствий которых ему едва удалось избежать. Первые золотые изделия, которые он принес одному знакомому ювелиру, Колдун получил в дар от обитателей Колодца. Как выяснилось при экспертизе, изделия датировались третьим тысячелетием до нашей эры и стоили семизначную сумму в долларах. Счастье, что ювелир позвонил в первую очередь ему, а не куда положено. Викториану пришлось долго врать, убеждая ювелира, что перед тем искусная подделка. После этого Викториан поставил обитателям Колодца условие относительно времени изготовления колец и брошек, которые он может принять в виде оплаты за свои скромные услуги.
Неприятным получился инцидент с мафией.
Они выследили Викториана через комиссионки. Простой инженер, как числилось во всех анкетах, скромно живущий в двухкомнатной квартире в многоэтажке, за месяц продал столько золота, серебра, фарфора и бронзы восемнадцатого и девятнадцатого веков, что на вырученные деньги мог построить собственный девятиэтажный кооперативный дом.
Бандиты подкараулили его в подъезде. Повязали. Отвезли к какому-то местному авторитету на дачу.
- Итак, - сказал авторитет, затянувшись ментоловым «More», - откуда у вас, Виктор Степанович, столько разных штучек? Вам впору музей открывать.
Бандитов было слишком много, да и Викториан, в те времена еще неопытный по части Искусства, не мог сходу придумать, как вывернуться. Он ничего не ответил авторитету.
- Нехорошо, Виктор Степанович, - продолжал бандит, на лице которого читалось как минимум университетское образование. - Мы живем в государстве, которое все у нас отбирает. Вы что же, хотите, чтобы к вам нагрянуло КГБ?
Вот с КГБ Виктор Степанович никоим образом не хотел общаться.
- Или вдруг что-то случится с вашими дочками. Как жаль, если по дороге из школы одну из них переедет автобус… Нехорошо это будет, Виктор Степанович, - авторитет говорил таким спокойным равнодушным тоном, что Виктор понял - а ведь и впрямь переедут.
- Что вам нужно? - глухо выдавил он.
- Источник. Откуда вы берете цацки?
- Я не могу вам этого рассказать.
- Зря вы так, Виктор Степанович, - протянул авторитет. - Вам ведь столько денег не нужно. Вы ведете скромную жизнь…
- Нет.
- Шкипер!
Появился здоровенный низкорослый детина, лениво поигрывающий велосипедной цепью. Судя по внешнему виду, показатель интеллекта у него был величиной отрицательной.
- Несговорчивый у нас сегодня гость, Шкипер, - тем же спокойным голосом продолжал авторитет. - Может, для начала ты его поучишь взаимопониманию, а если с ходу не дойдет, то нужно будет заняться им более основательно.
Викториан понял, что если его изобьют, он не сможет сосредоточится, не сможет защититься.
- Сколько вы хотите? - дрожащим голосом пролепетал он.
- Разговор не мальчика, но мужа… Остынь, Шкипер.
Уголовник замер.
- Мне нужно знать, откуда вы берете цацки.
- Я могу вам платить проценты.
- Нет. Нам нужно знать, откуда вы берете эти цацки.
- Предположим, я стану давать вам изделий на миллион рублей в месяц.
Викториан отлично понимал, что портит себе рынок сбыта, приоткрывает для врагов покрывало своего могущества, но все, что ему было нужно, - оттянуть время. Он хотел, чтобы его просто где-то заперли, и тогда он мог бы обратиться к своим покровителям.
С трепетом ждал он ответа.
Когда Викториан назвал сумму, глаза авторитета округлились. Дача, несколько квартир с женой и любовницами, машины - все, что имел этот человек, стоило от силы несколько сот тысяч. Тут же ему предлагали миллион ежемесячно. Авторитет задумался. Судя по всему, человек, сидевший перед ним, мог выполнить свое обещание. Конечно, под пытками можно было узнать, откуда он берет вещи, и получить много больше. А если он не скажет? На вид Виктор выглядел замкнутым крепышом. Иметь ежемесячный миллион и свернуть все дела, сосредоточившись лишь на сбыте? Заманчивая перспектива. Но авторитет боялся взять на себя ответственность за подобное решение. Подобное решение должна принять сходка.
- Нам надо посоветоваться, - медленно произнес он, облизав полные губы. Забытая «More» скорбно дымила на краю пепельницы.
Через пять минут Викториан уже сидел в сыром подвале дачи. Тогда он уже умел видеть в темноте, поэтому, лишь только все наверху затихло, он куском штукатурки начертил на сыром бетоне пола пентаграмму. Разодрав палец ржавой проволокой, он выдавил несколько капель крови и произнес необходимые слова на нечеловеческом языке, звуки которого меняли саму физическую сущность вселенной, порождая те процессы, что неискушенные люди порой называли чудесами.
Через несколько секунд в воздухе над центром пентаграммы закачалось зеленое лицо, которое, если бы не острые иглы зубов, можно было бы принять за маску Фантомаса. Это была одна из масок-образов, которую использовал его «демон» (если, конечно, можно было так назвать одного из Древних). Зеленое лицо казалось неживым - пластиковый реквизит какого-то театра. Но в лице этом таилось что-то пугающее, неуловимо нечеловеческое, одним махом превращающее на вид незыблемую реальность в мир снов.
- Ты звал меня, слуга?
- Да, Зеленый Лик. У меня неприятности. Злые люди, не чтящие законов моей страны, схватили меня. Они требуют богатств и могут убить меня, так как ни под какой пыткой не смогу я рассказать непосвященным о Колодце.
В его устах эти слова прозвучали, как молитва мусульманина, взывающего к Аллаху в застенке неверных.
Некоторое время зеленое лицо изучало Колдуна, уставившись на него мутными глазами, где в болезненно белой зелени едва можно было различить малахитово-зеленые зрачки. Викториан знал, что демон проверяет его мысли, нет ли обмана. За миллионы лет обитатели Колодца научились не доверять краткоживущим.
- Ты говоришь правду, - вновь заговорил Зеленый Лик. - Я пошлю к тебе Ицихитанацу - одного из слуг Колодца. Он уничтожит твоих врагов и в виде оплаты заберет их мясо. - Лик заколебался, словно собираясь растаять, но потом восстановил материальность. - Когда он появится, не забудь разорвать пентаграмму, краткоживущий, и не бойся. Ты нужен нам.
Лик исчез. Через мгновение в центре пентаграммы начало собираться какое-то облако. Колдун не сразу заметил его появление. Ицихитанацу не возник на пустом месте, а как бы проступил из ниоткуда, постепенно проявляясь из воздуха на манер чеширского кота. Викториан с замиранием сердца следил за происходящим. Он много читал о «страшном звере» (кажется, так переводилось имя этого слуги Лика с африканас), но нигде не встречал его описания. Инстинктивный страх перед неведомым овладел им.
Ицихитанацу оказался маленьким негритенком. Голым. Безобидным. Его детское личико выглядело самим воплощением невинности. Но внешний вид не мог обмануть Викториана. Он знал, как порой обманчива бывает оболочка в сравнении с внутренним содержанием, особенно, когда дело касалось Древних.
Окончательно материализовавшись, Ицихитанацу широко зевнул, и Колдуна окатила волна зловония, словно он вдохнул воздух, наклонившись над полуразложившимся трупом. Почему безумная фантазия Древних превратила палача в чернокожего ангела? Или тут, как и во многих поступках обитателей Колодца, скрывалась черная ирония, глумление над устоявшимися образами человеческой культуры?
Осторожным движением ноги Викториан стер одну из линий пентаграммы. Чудовище оказалось на свободе. Мальчик едва доходил Викториану до пояса, но когда он заговорил, голос его показался голосом старца:
- Где мясо, слуга?
- Люди наверху, в доме.
- Мясо только в доме?
- И на огороженном забором участке.
- Через час я все заберу.
Ицихитанацу поднялся по приставной лестнице. Легкое движение пухлой детской ручки - и люк из толстых досок разлетелся в щепки. Наверху послышались крики, кто-то выстрелил.
Викториан забился в угол и зажал уши руками. Из старинных книг он знал, сколь ужасной может быть смерть от руки такого существа.
В доме кричали. Страшно кричали, как кричат люди, перед которыми разверзлись пучины ада.
Негритенок то и дело возвращался. Ни слова не говоря, не обращая никакого внимания на Колдуна, он сгружал в центр пентаграммы окровавленное мясо. Человеческое мясо - то, что раньше было телами авторитета, Шкипера и других, быть может, совершенно невинных людей, по несчастью оказавшихся в проклятом месте в неурочное время. Через некоторое время груды окровавленной аморфной массы, совершенно лишенной костей, растворились в воздухе. Потом исчез и негритенок.
Из разных уголков дома к подвалу с пентаграммой тянулись кровавые следы.
Некоторое время Викториан просидел без движения. Он боялся выходить. Боялся того, что мог найти наверху; не хотел, чтобы видения смерти, запечатлевшись в памяти, со временем пробрались в его сны. Но, наконец, взяв себя в руки, он поднялся по лестнице.
Все стены и потолки на даче были забрызганы кровью, повсюду валялись обгрызенные кости, обглоданные хрящи, внутренности. Прочь из обители Смерти! Виктор побежал. Он бежал, не оглядываясь, поскальзываясь в лужах уже начинающей сворачиваться крови, спотыкаясь о черепа с содранными скальпами и откушенными носами, стремясь как можно быстрее покинуть царство кошмара. Несмотря на его колдовскую практику, анатомичка всегда вызывала у него позывы к рвоте.
Больше мафия никогда его не беспокоила. Или Лик принял меры, или после случившегося на даче Викториана боялись трогать - но факт остается фактом: отныне мафия стала обходить его стороной.
С милицией все получилось намного проще.
Викториану пришла повестка.
Анне он объяснил, что это по работе, из-за получения очередного допуска. На вопрос лейтенанта об источнике предметов антиквариата Виктор положил на стол эбонитовый футляр с простыми золотыми кольцами. Ему тут же подписали пропуск на выход из учреждения. После этого его стали вызывать раз в два-три месяца, и каждый раз он вручал лейтенанту подарок на несколько сотен тысяч, на чем все и заканчивалось.
Домой он приносил только зарплату, примерно равную зарплате среднего инженера, но если жене или одной из дочек срочно требовалось новое пальто или шуба, зимние сапоги или сумочка, Виктор всегда «как раз вовремя» получал премию.
Деньги он хранил в своей подземной обители, защищенной Заклятиями смерти во много раз лучше, чем любыми железными дверьми, замками и сигнализациями. Человек, не владеющий Искусством и чудом проникнувший в первую комнату, умирал в течение десяти секунд.

* * *

Колодец.
Откуда он взялся? Что собой представлял?
Кто такие Древние, упоминание о которых можно найти в старинных магических книгах различных народов?
Эти вопросы больше всего мучили меня, когда я впервые встретился с Викторианом…

* * *

Уже став Колдуном, но еще не опираясь на силу живущих в Колодце; имея подземные апартаменты, но еще не торгуя человеческим мясом, Викториан ежедневно ходил на работу, вечерами рисовал пейзажи - все в мрачных, болезненных сине-белых тонах. Его картины никогда не выставляли, но все, кто их видел, потупив взгляд, соглашались с их уникальностью и непревзойденным мастерством исполнения. Виктору удавалось, проскочив через временной барьер, изобразить Землю такой, какой она была до Благословения Христова, когда верившие во Всевышнего ессеи мочили ноги в Ефрате, а сенобиты ставили опыты над плотью и болью. На его полотнах была земля, где еще не смешались невинность и порок. У знакомых Викториана, воспитанных в обществе, где в основе лежали, пусть гипертрофированные марксизмом, идеи христианской морали, такие картины вызывали болезненную нервозность с эффектом рвотного, хотя это были всего лишь обычные пейзажи. О картинах Виктора говорили, писали, но никогда не выставляли, не печатали репродукций.
Именно тогда на его картинах стал появляться колодец. Не тот колодец, где обитали Древние, а обычный, старинный колодец. На пейзажах, порожденных болезненным сознанием, каменная кладка колодца выглядела непринужденно, естественно. Она смотрелась неотъемлемой частью пейзажа, как и нездорово-белое, словно плоть утопленника, режущее глаза солнце планеты, и небо, еще не засоренное паразитом жизни.
А потом была командировка, и, уезжая, Викториан захватил этюдник. Зачем? Он не мог этого объяснить, просто взял, и все.
Его отправили в захолустный город в центральной России, который по каким-то никому не понятным причинам давно стал мощным железнодорожным узлом. Там находился склад-распределитель, и нужно было получить какое-то оборудование, договориться с железнодорожниками, отправить вагон. Работа хлопотная, бестолковая - беготня с бумажками по кабинетам в поисках нужной подписи. Но Викториан и сам был удивлен, насколько быстро и ладно у него все получилось.
Командировка была выписана на неделю. Викториан управился за два дня. Возблагодарив небеса за то, что догадался прихватить этюдник, на третий день, с утра пораньше, он сбежал из пятиместного номера гостиницы, больше напоминавшего больничную палату, и отправился за город.
Выйдя на кольце городского автобуса, Викториан зашагал прочь от новостроек к видневшемуся вдалеке холму, который фурункулом возвышался над окрестной равниной.
Почему Колдун выбрал именно этот маршрут? Почему именно холм привлек его внимание? Сложно сказать. Хотя за этим видится не случайное стечение обстоятельств, а намеренная перестановка пешек-людей в шахматной игре обитателей Колодца.
Холм зарос колючим кустарником, но это не остановило художника-любителя, решившего неприметно подняться на самую вершину. И когда он, исцарапанный, в разорванной рубашке, задыхаясь, вылез из сухих колючих кустов на плоскую вершину, то был сполна вознагражден. Виктор увидел то, что преследовало его в ночных кошмарах последние несколько месяцев. Надо сказать, что, просыпаясь, Колдун, как и большинство Посвященных, не помнил свои сны. Но потом увиденное во снах вылезало на его картины, придавая зловещий колорит морским пейзажам Финского залива.
На вершине холма возвышался тот самый колодец. Круг из двойного ряда камней опоясывал черный провал, ведущий в земные бездны…

* * *

Яркое солнце. Высвечена каждая деталь. Каждый камешек четко вырисовывается в серой пыли. Сухие черные кусты за спиной застыли молчаливыми стражами. Ни ветерка. Ни облачка.
Желание творить отступило перед более древним желанием познать.
Колдун осторожно делает шаг вперед. За спиной с хрустом обламывается сухая ветвь, уцепившаяся за рубашку. Мертвая тишина. Колдун делает еще один шаг. Еле слышный хруст камешков под ногами подобен грому. Эхо подхватывает его.
Еще один шаг. Колдун чувствует себя доисторическим охотником, подбирающимся к логову саблезубого тигра. Еще шаг. Еще и еще. Колдун не идет прямо к колодцу. Он словно борец на ковре. Колодец - противник. Колдун подбирается к нему по спирали. Круги постепенно сужаются.
Этюдник забыт. Остался только колодец. Настоятельная необходимость заглянуть в его темную глубину!
И вот цель рядом. Пальцы Колдуна осторожно касаются шершавого, разъеденного временем камня. Камень как камень. А чего же он ждал?
Со вздохом облегчения Колдун садится на землю. Прислоняется спиной к камням. Что дальше? Вначале перевести дыхание.
Тут ему показалось… Наваждение длилось всего лишь мгновение - возможно, это была реакция организма на психологическое перенапряжение. Но все же на мгновение ему показалось, что он попал на одну из своих картин, в мир Ирреальности. Вот это солнце в вышине. Но это же не то земное солнце, которое он видел в небе всю жизнь. Оно пылало намного ярче. Мертвенно-бледное, но не как на юге. На сочном синем небе сверкала разлагающаяся звездная плоть.
Мгновение - и наваждение отступило. Викториан тяжело вздохнул. Теперь пришло время запахов и звуков.
Вы слышали, как кричит козодой? Как кричит птица в ожидании потерянной души, которую ей предписано сопроводить в ад? Раньше Колдун никогда не слышал крика козодоя. Но теперь, услышав, он сразу узнал его голос. Может, и не козодой исполнял песню Смерти, но именно песней козодоя прозвучал одинокий птичий голос над вершиной холма. А нахлынувшие запахи! В них преобладала сырость. Знакомый запах кладбища на берегах Смоленки. Но было в нем что-то еще. Некий едва уловимый ингредиент. Пыль потревоженных могил? Запах истлевших саванов? Вонь гнилой кожи рептилий?
В это мгновение Колдун был слишком возбужден, чтобы точно разобраться в своих чувствах. Ему казалось, что он свернул на одну из тропинок кубика Лемарчада.
Колодец был как-то связан с Искусством. Внешне обычный колодец. Значит, то, что тревожило его последние годы, сокрыто внизу. Викториан понял: нужно лезть в колодец! Неровный камень, о который он опирался спиной, больно впивался в тело сквозь тонкую рубашку. Этюдник в сторону! Больше он не нужен. Проложив дорогу к вершине холма, он стал для Викториана лишь помехой. Пальцы Викториана стали шарить по внутренней стороне каменной кладки. Там должны быть ступени! Шершавая поверхность. Ничего! Викториан потянулся дальше. Пусто. Еще дальше.
Он лежал на животе на камнях, перегнувшись через край, когда все и случилось. Неловкое движение. Рука, на которую опиралось его тело, соскользнула.

Предыдущая страница 3 Следующая страница


Запах смерти 4

С диким криком, головой вниз, полетел Викториан в темный зев Колодца. Однако он не испугался. На мгновение промелькнула мысль: «Вот и все». Но тут же угасла. Не смерть ждет его впереди. Не может все кончиться вот так глупо.
Сколько времени он падал? Викториану казалось - часы. Еще чуть чуть, и черная тьма впереди расступится, и он вылетит из такого же колодца на другой стороне Земли. На мгновение промелькнула мысль об Алисе и кроличьей норе. Однако на самом деле падение продолжалось всего несколько секунд, а потом Колдун со страшной силой врезался в темную, маслянистую воду. Захлебываясь вонючей жидкостью, молотя руками и ногами, он всплыл, вдохнул сырой воздух подземелья. Первой мыслью было выбраться из густой массы, в которую он плюхнулся. Руки, повинуясь инстинкту самосохранения, вытолкнули тело на поверхность. Страх перед тем, что, быть может, придется погибнуть в этой вонючей яме… Не страх перед Смертью. Страх перед такой тошнотворной смертью. Но постепенно Викториан понял, что не утонет. Он немного успокоился, взял себя в руки.
Наверху, далеко-далеко, сверкало синее пятнышко неба.
Викториану почему-то вспомнилось, что когда-то он слышал, что если смотреть из колодца в небо, то даже днем можно увидеть звезды. Однако высматривать звезды желания не было.
Вонючая, густая, ледяная вода. Гнилостные испарения. Викториан понял, что чем быстрее выберется, тем меньше у него шансов подцепить какую-нибудь заразу. Он стал шарить руками по скользким стенам. Не за что зацепиться.
«Я отсюда не выберусь!»
Неожиданно рука его ушла в пустоту.
«Коридор?»
Пол коридора находился чуть выше уровня воды, но камни оказались такими скользкими, что Викториан едва выкарабкался. Ему потребовались все его силы. Оказавшись на твердой земле, он в бессилии привалился к холодной стенке. Несколько минут просидел он неподвижно, переводя дух. Но разум его лихорадочно работал. Мысли неслись бешеной чехардой. Вопрос: «Зачем он полез в колодец?» оттеснил в сторону вопрос: «Как он вылезет?» Не был ли этот коридор просто нишей? Куда он ведет? Есть ли на том конце выход на поверхность?
Искусство привело его сюда и поведет дальше.
Несколько минут понадобилось Викториану, чтобы взять себя в руки, чтобы унять дрожь замерзшего тела. После этого, на ощупь найдя камешек (тогда Колдун еще не мог видеть в темноте), он заставил его засветиться. В слабом магическом свете, как на проявляющейся фотографии, проступил сводчатый потолок. Надежная каменная кладка. Осторожно, держась руками за стену, Викториан пошел вперед. И только тут он осознал, что привлекло его сюда. Сила - сила Искусства. Ею было пропитано все вокруг. Каждый камень. Темный водоем, в котором он искупался - все окружала аура Силы. Он купался в Силе Искусства, но не замечал этого до той поры, пока сам не воспользовался Искусством, заставив камень светиться.
Теперь его неумолимо влекла вперед жажда знания. Он уже не жалел о том, что упал в колодец. Судьба привела его сюда - и, значит, так и должно быть.
Викториан долго шел по туннелю, который, казалось, уходил все глубже и глубже под землю, при этом становясь все суше и суше. Постепенно стены, пол и потолок туннеля начали слабо мерцать, и Колдун загасил свой камень. Ему казалось, что он прошел под землей несколько километров. Может, так оно и было.
Наконец, стены перед ним раздались в стороны, и он оказался у входа в огромную пещеру, потолок и стены которой терялись в темноте. Подземный мир. Тусклый свет позволял видеть предметы, расположенные не далее чем в десяти шагах.
Неожиданно из темноты выступил некто. Темный плащ и низко надвинутый капюшон скрывали фигуру и лицо незнакомца. Викториан отпрянул. Он знал, что есть и другие люди, познавшие Искусство - ведь подземное убежище, найденное им на кладбище, раньше кому-то принадлежало. Кто-то создал его. Но встретить кого-то здесь, на дне колодца…
Голос незнакомца оказался хриплым, чуть приглушенным, похожим на тихий шелест маслянистых волн о склизкие берега ленивой подземной реки:
- Приветствую нового Посвященного.
- Кто вы?
- Я - Привратник.
- …?
- Я встречаю тех, кто приходит по делу, и спроваживаю тех, кто является без дела.
- Но у меня нет никакого дела.
- Это ты так думаешь.
На мгновение наступила пауза. «Те, кто является без дела… Являются куда?»
- Где я? Куда я попал?
Облизав пересохшие от волнения губы, Колдун почувствовал горький вкус высохшей гнилой воды и поморщился.
- Вода колодца безвредна для творящих Искусство, но смертельна для Непосвященных, - словно читая мысли Колдуна, сказал Привратник.
- Где я? - повторил свой вопрос Колдун.
- На пороге обители Древних.
- «Древних»?
- Их еще называют Злыми. Ты должен был читать о них в своих книгах.
- Кто они такие?
- Создатели и хранители Искусства.
- Но разве кто-то создавал Искусство? Разве оно не существовало всегда?
- «Всегда» - очень короткий промежуток времени, особенно для людей.
- Не понимаю.
- Неужели Искусство не привело тебя к осознанию собственной нечеловечности?
- Значит, Древние - не люди?
- Конечно.
- Но кто же они?
- Древние… Злые… Можно называть их демонами, можно - языческими богами. Человеческая культура до странного исказила реалии Искусства, вознеся одни из проявлений его до божественного, и низведя другие до уровня демонического.
- Значит, здесь живут Древние…
- Да, те, кто правил планетой много тысячелетий назад; те, кто создал Искусство… Хотя ныне большая часть их ушла. Но некоторые остались.
- Где же они?
- Я пришел как раз для того, чтобы встретить тебя и отвести к ним.
- Подожди… Кто ты сам?
- Некогда я был человеком. Одни называют меня Привратником, другие - Слугой. В древности меня звали Хароном.
- Значит, это - Ад?
- Глупо было бы называть это место Адом, поскольку Ад лишь плод фантазии невежественных людей… Но идем, Древние призывают тебя.
Человек в капюшоне повернулся. Его движение было плавным и неуловимым. Мгновение назад он стоял лицом (если, конечно, под этим низко надвинутым капюшоном имелось лицо) к Колдуну, а теперь Викториан видел лишь его спину. Привратник пошел в глубь пещеры. Однако «пошел» - неверное слово. Он двигался плавно, словно призрак, и на мгновение Колдуну показалось, что под плащом никого нет. Что Привратник, встретивший его, - призрак или какой-то игривый вихрь, подхвативший легкую, как паутина, ткань и треплющий ее, не зная, как быть с находкой дальше. Раньше Колдун несколько раз уже встречался с призраками, но те были не такими: легкие бледные тени, способные лишь на томные вздохи, - молочно струящееся ничто. В Привратнике же ощущалась Сила. Иметь такого противника, схватиться с ним… Нет, Колдун и врагу бы своему такого не пожелал.
Чем дальше они шли, тем светлее вокруг становилось. Викториана охватило трепещуще-сладостное ощущение, словно он очутился на пороге чего-то поистине Великого. Так, наверное, чувствует себя верующий, ступив на святую землю Ватикана. Постепенно в темноте стало вырисовываться некое строение - то ли замок, то ли храм. В тусклом свете с трудом можно было рассмотреть его очертания, странным образом гармонично совмещающие в себе стройность древнегреческих храмов, угрюмость средневековых европейских замков, шпили русских кремлей и порталы европейского барокко. Постройка поражала монументальной древностью. И в то же время она казалась призрачной, устремленной в едином движении - но не вверх, как постройки людей, а вниз. Виктор так и не смог понять, отчего с первого же взгляда у него появилось ощущение, что он видит лишь малую ее часть; что основная ее часть лежит где-то там, у него под ногами, сокрытая каменной толщей.
У ворот стояли стражи. Воины в странных доспехах, вооруженные каким-то необычным, но опасным на вид холодным оружием. А может, это манекены? Стражи не шевелились; лиц, скрытых забралами шлемов, невозможно было разглядеть, и Викториан не знал, живые они или нет. Их доспехи казались изощренным произведением неведомых ювелиров. Только подойдя совсем близко, Викториан понял, что такое впечатление создавала гравировка - бессчетные колдовские буквы, сплетенные в единый узор на некогда блестящем, но за века потемневшем металле.
Само строение представляло собой хаотичную постройку, рожденную кошмаром безумного архитектора. Посреди круглого двора возвышалось странное сооружение - множество отдельных закутков, напоминающих кабинки для исповеди. Они располагались по кругу, словно огораживая нечто, что недозволенно видеть. Именно там, за кругом этих кабинок, и находился источник Силы. Настоящий Колодец.
Колдун удивился, увидев во дворе множество людей. Их было, по меньшей мере, около сотни. Одни входили или выходили из кабинок, другие что-то делали. Похоже, тут шла оживленная жизнь. Викториан знал, что, кроме него, есть и другие Посвященные в Искусство - но столько!..
И еще Викториана поразило обилие резьбы - странные, мистические знаки древности, часть которых он уже встречал, изучая древние манускрипты, украденные из различных музеев при помощи Искусства. Казалось, эти знаки были повсюду. Каждый камень древнего места был изукрашен надписями. О чем они рассказывали? Викториан не знал мертвых языков, о значении отдельных символов лишь догадывался. К тому же большая часть надписей на каменных плитах мостовой за века стерлась под ногами бесчисленных Посвященных, став едва различимой.
Кроме того, по всему двору были разбросаны выбеленные кости. Человеческие? Скорее всего. Большую часть камней покрывали какие-то темные пятна. Засохшая кровь? Лишь на следующий день Колдун получил подтверждение своей догадки. Викториан нигде не заметил гниющей плоти - воздух был сух и чист, хотя в нем присутствовал почти неуловимый запах пыли - запах веков.
А люди, снующие по двору - едва различимые темные тени, как и его провожатый, - выглядевшие призраками, не обращали никакого внимания ни на кости, ни на надписи.
Навстречу Викториану и Привратнику из тьмы вышел тощий молодой человек, одетый только в фартук из светлой кожи, заляпанный, как и плиты, темными пятнами, в скудном освещении выглядевшими черными кляксами. В руках у него оказался блокнотик. На корешке блокнотика был закреплен фонарик, освещавший листок с какими-то записями. Да-да, обычный маленький электрический фонарик. Викториан был поражен. Он ожидал увидеть светящийся камень, подобный тому, что зажег он сам, пробираясь по туннелю. Но тривиальный электрический фонарик! На мгновение ему показалось, что его обманули, и вместо тайного места он попал на киносъемку. Следующей была мысль о том, что все ему снится. А третьей, что все это - розыгрыш. Но для розыгрыша чересчур грандиозны масштабы; слишком необычен вид голого мужчины в кожаном фартуке. Электрический свет - желтый и неестественный, высвечивал лицо молодого человека таким образом, что каждая неровность кожи, каждый бугорок при помощи теней превращались в ужасный нарост или гнойник. В целом лицо походило на лик прокаженного, и Викториан едва сумел погасить в себе волну отвращения, с трудом уговорив себя, что все это лишь игра теней.
Последние сомнения Колдуна рассеял голос Харона:
- Я встретил…- и тут Харон назвал точное имя, фамилию и отчество Викториана, хотя, как помнил Викториан, он Привратнику не представлялся.
- Его ждут в Исповедальне, - объявил молодой человек, а потом повернулся к Колдуну. - Вам будет открыт Зеленый Лик. Пройдите, - изящным жестом он показал в сторону кабинок. - Там вы сможете задать свои вопросы и узнать ответы…
Внутренне трепеща, шагнул Колдун в сторону Исповедальни. Когда-то он читал фантастический рассказ - нет, даже несколько рассказов какого-то американского фантаста про бюрократию в Аду, но…
Но стоило ему войти в одну из кабинок, ощущение иллюзорности происходящего исчезло. Были Древние, было Искусство, были те, кто служит Древним - некая организация, стоявшая между отдельными индивидуумами, впитавшими в себя крохи Искусства, и теми, кто шел неведомыми путями Знания и Искусства, принимая Вселенную такой, как она есть, не пытаясь вогнать природный процесс в формулу, полученную с помощью статистики. Теми, кто сумел ощутить сам процесс - процесс творчества Природы, который, как и любое творчество, не поддавался алгоритмам человеческих формул.
Стоя на коленях у окошечка в стене кабинки, глядя в настоящий колодец - черную бездонную пропасть, Колдун чувствовал себя маленьким винтиком в машине Мироздания. Он бормотал про себя молитвы. Не «Отче наш», а воззвание к Повелителям тьмы из Книги Эбони. И странные звуки мертвых языков - слова, о значении которых Викториан лишь догадывался, с трудом воспроизводимые человеческим горлом - звучали совершенно естественно меж увитых резьбой стен Исповедальни.
И тогда, тускло замерцав в воздухе, перед ним материализовалось зеленое лицо.
- Я - Зеленый Лик. Я буду твоим куратором.
Голос был нечеловеческим, и хоть Викториан видел движение губ зеленого лица, ему казалось, что слова возникают прямо в его мозгу. Он ничуть не испугался. За последние несколько часов его чувство страха окончательно атрофировалось.
- Куратор? - медленно повторил Колдун. Почему-то это слово показалось ему неестественным, чуждым, принадлежащим миру людей, оставшемуся далеко наверху.
- Можешь называть, как хочешь. Я использовал слово человеческого языка, имеющее наиболее близкое значение. Я буду направлять тебя по пути Искусства. Ты станешь служить нам, и за это мы будем оберегать тебя.
- Значит, я стану твоим слугой?
- Не моим. То, что ты видишь - Зеленый Лик - реально не существует. Я - один из Древних, и для общения с тобой использую образ, который наиболее соответствует твоему восприятию неведомого. Мы - Древние - идем иными путями, чем люди. Хотя некогда мы обитали на той же самой планете, но жили во вселенной с иными физическими параметрами, которая имеет много точек соприкосновения с вашим миром. В вашем мире есть много вещей, необходимых тем из нас, кто парит на грани миров, не нырнув в глубины, куда ушло большинство из нас. Искусство - отражение элементов нашего мира в вашем. Подробно ты узнаешь обо всем в библиотеке, а сейчас я хотел бы, чтобы ты поднялся в верхний мир, устроил свои дела там и возвращался сюда. Трех дней тебе хватит на то, чтобы понять основные принципы и цели Искусства. После этого ты снова явишься ко мне… Я скажу тебе, что делать дальше, и мы заключим договор.
«Договор с дьяволом?»
- Некоторые называют его и так, - согласился Лик, словно мысли Викториана были для него открытой книгой. - Ты продолжишь изучение Искусства. Но не самостоятельно, двигаясь вперед методом проб и ошибок, а целенаправленно, изучая артефакты, возникающие при взаимопроникновении миров; изучая Древние языки; вкусив мяса собратьев своих; служа нам… Только так ты сможешь стать настоящим творцом - художником Искусства…

Глава 3
Путь плоти

Траурный занавес переменили на красный,
Пеньковое платье - на пестрый наряд.
«Цзянь Сингэ вновь видит жемчужную рубашку», Китайская народная повесть.

В первый раз Валентина влюбилась в восьмом классе. Ее возлюбленный был на два года старше, молодой, красивый, независимый. Наверное, его независимость и привлекла Валентину в первую очередь.
Он курил на переменах, прогуливал уроки, и это в ее глазах было не проявлениями высшей доблести, а ошибками. Она жалела его на свой лад, и именно жалость стала источником любви. Ночью, засыпая, она видела его лицо: копну вечно нечесаных темных волос, перекошенный рот, глаза, метающие озорные искорки. Как она мечтала о нем! Мечтала, как было бы здорово, если бы они встречались. Она не могла точно сформулировать, зачем люди «встречаются». Ну, может, самое большее - поцелуй. Просто быть вместе, говорить о разных школьных делах, о чем-нибудь еще…
Какой наивной, глупой она тогда была!
Но была ли она нужна своему возлюбленному? Нет! Его девочкой была одноклассница Валентины - настоящая красавица. Темные локоны, огромные глаза, зовущий рот с пухлыми губами. Ее отец работал где-то в министерстве, и что могла Валентина противопоставить ее нарядам, ее косметике? А красавица встречалась с самым крутым парнем, в которого влюблена была большая часть девчонок старших классов.
Как плакала Валентина, глядя в зеркало на свое лицо, неправильные черты которого не могла спасти никакая косметика. Как рыдала она ночами, думая о нем!
Может быть, именно эти юношеские переживания и подтолкнули ее в сторону Искусства.
Валентина никогда не считалась отверженной среди сверстниц, у нее было много подруг, но девочки относились к ней чуть с подозрением, не доверяя ее откровениям, ее детским, наивным чувствам, вере в партию, к которой уже в те годы большинство людей относилось с опасливым почтением либо презрением. Конечно, Валентина была комсомолкой; конечно, входила в школьное бюро комсомола, пыталась заглушить общественной работой пожирающее ее сердце желание быть любимой. Но это плохо ей удавалось.
Мало того, что он, предмет ее вожделения, не обращал на нее ни малейшего внимания, другие парни вообще избегали Валентину. Хотя после, анализируя происходящее и пытаясь добраться до причин сложившегося положения вещей, Валентина поняла, что ее собственная отстраненность лишь увеличила пропасть, разделяющую ее и подростков противоположного пола. Подспудно, как и остальные владеющие Искусством, она тяготела к своего рода мазохизму, наслаждалась чувством собственного убожества.
Она была не дура. Нет, вовсе не дура, и училась на «отлично». Во время новогоднего бала, понимая, что на белый танец нужно пригласить какого-нибудь замухрышку, который потом, может быть, проводит ее домой… а там, глядишь, попросит телефон… Валентина пригласила его. Да, да! Вот так подошла, гордо подняв голову, отстранила плечом богатую красотку и пригласила его. А он ее послал. Матом. Сказал, куда она может убираться с такой мордой. Ни один мускул не дрогнул на ее лице. Безмолвно покинула она актовый зал. Безмолвно поднялась на третий этаж, подальше от кружков и парочек школьников и школьниц. И вот там, в туалете на третьем этаже, она разрыдалась. Как она плакала! До этого она никогда так не плакала. Даже когда пьяный отец выдрал ее в третьем классе. Ей казалось, что глаза ее вместе со слезами вытекли в раковину.
А на следующий день случилось ужасное. Автокатастрофа. И ее возлюбленный, и ее соперница ехали на такси. Автомобиль врезался в автобус. Шофер остался без царапинки, влюбленные (если, конечно, они любили друг друга) - погибли.
Вначале Валентина не придала этому значения. Не до того ей тогда было. Хотя, если честно, стоя навытяжку у флага на траурной линейке, она поняла, что ненавидела и его, и ее - соперницу, свидетельницу своего унижения; она желала им смерти. Однако подобные чувства недостойны комсомолки. Валентина пыталась прогнать их, но не могла. Она радовалась их смерти.
Тогда у Валентины сильно болела мать, а потом в ее подшефном третьем «Б» случилось ЧП. Двух малышей поймали в школьном туалете с папиросой. Поэтому первую смерть, порожденную ее проклятием, Валентина не отнесла на свой счет.
Лишь через несколько лет, вспоминая все случившееся, анализируя свой путь, Валентина поняла, что тот новогодний бал стал ее первым робким шагом в Искусстве.

* * *

Комплексы.
В девятом классе Валентина еще не знала такого слова, но была настоящим клубком комплексов. Она снова влюбилась. В этот раз более осмотрительно. Да и парень вроде бы отвечал ей взаимностью. Они несколько раз ходили в кино, а потом молча бродили по улице, не зная, о чем говорить.
Валентина была комсомолкой до мозга костей. А он любил фантастику и равнодушно относился к общественной работе; был маменькиным сыночком, но хотел казаться крутым, рассказывал похабные анекдоты, но в его исполнении они звучали глупо. Он не был влюблен в Валентину, хотя считал, что влюблен; хотел иметь свою девчонку и, не найдя никого подходящего, решил пока «поводиться» с Валентиной.
Как-то он пришел списывать уроки. Он не приставал к Валентине. Такое даже в голову ему прийти не могло. Просто они сидели, пили чай, сплетничали об учителях и одноклассниках… Валентина задумчиво сидела у окна, слушала глупое бормотание своего кавалера. Особенно раздражало Валентину то, что он очень нравился ее матери, ведь родители его были с высшим образованием, и сам он собирался поступать в институт. Он пока еще не решил, в какой, но в какой-нибудь с военной кафедрой, чтобы в армии не служить.
Иногда, замечая, что Валентина его совсем не слушает, юноша менял тему, начинал говорить о другом, потом еще о чем-то. Но Валентине было грустно. Кончить школу, получить профессию (она твердо решила, что после десятого класса пойдет в техникум - «стране нужны грамотные рабочие»!), выйти замуж за правильного парня, нарожать детей (обязательно двух) и воспитать их настоящими строителями будущего - правильная жизненная линия сейчас почему-то казалась ей невообразимо скучной.
И вот тут произошло событие, полностью изменившее так четко намеченный жизненный путь. Решив прихвастнуть, хоть как-то заинтересовать Валентину и показать, насколько он «крут», маменькин сыночек заявил:
- А знаешь, что у меня есть?
Валентина равнодушно пожала угловатыми плечами.
- Ну, на комсомольских собраниях это, конечно, не показывают, - добавил он с ехидством, пытаясь разжечь ее любопытство чисто из жеребячьей гордости.
Валентине было абсолютно все равно.
- Ну?
- Нет, ты слишком правильная. К тому же девчонки, как говорят, смотрят другие журналы.
- Какие журналы?
- Да так, - теперь герой слегка замялся, поняв, что зашел слишком далеко и теперь придется идти до конца. И, видно, кляня себя за длинный язык, он чуть ли не шепотом добавил. - С девочками.
Валентина скривилась. Она знала, что дети рождаются не в капусте. Когда у нее начались месячные, мать ей все объяснила. Нельзя сказать, чтобы Валентина, воспитанная в пуританстве нижнего комсомольского звена, до конца поверила матери - слишком грязным и неправдоподобным ей это все показалось. Да, мужчины и женщины встречались, женились, у них были дети, но такая гадость… Однако… И тут Валентину словно бес попутал, а может, Искусство, уже пустившее корни в ее душу, подтолкнуло ее. Стараясь сохранить все тот же равнодушный тон, Валентина спокойно приказала:
- Покажи!
Брови хвастуна поползли вверх. Честно говоря, он сам не понимал, зачем брякнул про журнал. Но отступать было некуда. Нагнувшись, покраснев, он вытащил из сумки белую папку и протянул Валентине. Она взяла эту обычную папку, в которой скрывалось нечто мерзкое. Холодный белый картон обжег пальцы. Смотреть сейчас! Нет! И тут же в голову Валентине пришло оправдание: «Чтобы победить врага, надо знать его!»
- Я посмотрю потом.
- Но…- замялся парнишка. - Журнал не мой…
- Не бойся, верну. Завтра принесу в школу.
- В школу не надо… Я вечером зайду, заберу.
Валентина отложила папку в сторону, под учебники.
Уроки были сделаны. Разговор не клеился. Незадачливый кавалер то и дело краснел, косился на папку. После того, как он «прихвастнул», вся его болтливость разом пропала. Ему было стыдно перед Валентиной от того, что у него есть такой журнал, и он явно почувствовал облегчение, когда, собрав тетради и на ходу натягивая пальто, выскользнул из квартиры Валентины.
Валентина вернулась к папке. Запретный плод манил и внушал страх. Что скрывается за тонкой картонной обложкой?
Боясь, что кто-то из родителей заглянет в ее комнату, когда она будет смотреть журнал, Валентина решила посмотреть его, когда отец с матерью лягут спать.
Время тянулось бесконечно. На улице уже стемнело. За что бы ни бралась Валентина, взгляд ее неизменно возвращался к белому картону под учебниками. После программы «Время» показывали детектив про «Знатоков», но Валентина отказалась смотреть, ушла к себе в комнату. Завалившись на тахту, она пыталась читать, но даже любимый «Овод» казался скучным, слова - сухими, чувства - вымученными. Нить повествования то и дело ускользала. Позвонила соседка по парте, спрашивая ответы на примеры. Валентина что-то ответила ей, но мысли ее витали где-то далеко-далеко.
- Ты не заболела? - поинтересовалась мать.
- Да нет, - ответила Валентина, таким тоном, что мать расстроенно покачала головой.
- Что-то случилось в школе?
- Просто грустно.
Долго Валентина лежала, сжимая в руках книгу, прислушиваясь к тому, как родители вначале смотрели детектив, потом укладывались спать. В комнату заглянул отец:
- Ложись, уже двенадцатый час.
- Я только главу дочитаю.

Предыдущая страница 4 Следующая страница


5 Александр Лидин

Валентина еще долго ждала, прислушиваясь к ночной тишине, воцарившейся в квартире. Где-то наверху приглушенно звучала музыка. По улице проезжали машины. Прозвенел трамвай.
Наконец в мире воцарились тишина, мрак, ночь.
Валентина заметила, что ее пальцы вспотели, и от пота краешки страниц, в тех местах, где пальцы касались бумаги, покорежились. Валентина отложила книгу в сторону…

* * *

Странными бывают дороги Судьбы - так говорят мудрецы Востока. Еще более странными путями идет к душам людей Искусство. Малейшая брешь, малейшая лазейка, самое крошечное неприятие норм общечеловеческой морали - и человек, откачнувшись от повседневного порядка вещей, словно маятник, движется от света к тьме Искусства. Так случилось и с Валентиной, и журнал - сто глянцевых страниц с фотографиями голых женщин, стал тропинкой, открывшей путь, по которому Искусство вошло в ее жизнь.
В самом журнале не было ничего особенного. Такие журналы продаются по всему миру в «секс-шопах», но впечатление от него, от прикосновения к грязному и запретному, наложенное на воздержание, взлелеянное социалистической моралью, дало неожиданный эффект.

* * *

Напряженно сжались пальцы на белом картоне. В квартире тишина. Родители спят. Белые завязки папки. Какой узел! «Жаль, что утром ногти подстригла». Еще одно усилие. И вот…
На обложке - молодая красивая девушка. Голая, но стоит боком. Валентине обнаженная женская плоть тогда была безразлична. В этом плане у нее тогда не было никаких отклонений. Английские буквы складываются в надпись. «CLAB». Клуб? Клуб чего, секса? Может, у них там есть и такие. Валентина, напичканная советской пропагандой, еще не могла самостоятельно анализировать многие вещи, слишком плохо знала реалии культуры по ту сторону границ.
Но что ей бросилось в глаза: бумага. Ее приятно было касаться; она была нежной, гладкой, словно человеческая кожа. Как в альбомах живописи, которые хранились у них в школе в кабинете рисования. Но это была не тяжеловесная мелованная бумага… А краски! Такие яркие. Они резали глаза, и в отличие от обложек журналов, которые ее родители получали по почте, в запретном цвета были естественными, нарядными.
Не в силах сдержаться, Валентина провела рукой по обложке. Какое приятное ощущение! Ощущение настоящей, яркой вещи, попавшей в круг тусклого царства теней. Это и есть плод пресловутой поп-культуры?
Валентина пролистала журнал. Там не было ничего особо интересного. Голые красотки позировали, выставляли себя напоказ и изгалялись, кто как может. Но общее состояние весны, радости, света оставалось повсюду. «Ярко, дешево и безвкусно!» - сказала про себя Валентина, и тут же поймала себя на том, что врет сама себе. Нет, было в ее отношении к этому кусочку бумаги что-то еще.
Она попробовала прочитать узкие столбики текста. В школе Валентина изучала английский. У нее была пятерка, но тут из знакомых слов она нашла лишь «the» и «I am». Еще прочла написанные большими буквами имена девушек «Charlotte», «Louise», «Celeste». Фотографии девушек перемежались страницами с фотографиями машин, какой-то музыкальной техники. Несколько юмористических картинок показались ей не смешными и как-то топорно нарисованными. Под каждой из картинок была надпись, которая могла с тем же успехом быть сделана египетскими иероглифами.
Валентина закрыла журнал. Разочарованно вздохнула. А чего она, собственно, ждала? Просто фотографии голых женщин, широко раздвигающих ножки. Журнал для развращенных буржуев и юнцов-недоумков. К последним она отнесла и своего кавалера.
Уже завязав папку и отложив журнал в сторону, потянувшись к выключателю бра, висевшему у нее над головой, над кроватью, Валентина замерла, пораженная. Не может быть! Торопливо она взяла папку, начала развязывать тесемки.
Так и есть!
У всех девушек, демонстрировавших на страницах журнала свои интимные места, промежности были выбриты или целиком, или отчасти. Удивленная, Валентина стала листать журнал. Точно! Так же, как она (впрочем, как и все остальные девушки ее класса) подбривала под мышками, эти американки, англичанки или кто они там, брили у себя между ног. Некоторые, правда, оставляли на лобке узкую полоску шерсти, но непосредственно между ног все было голым. А может, все замужние женщины так поступают? Нет. Валентина помнила, как летом, когда у них в доме отключили горячую воду, она с матерью ходила в женскую баню. Женщины, девушки, девочки. Уродливые тела. Ничего отдаленно похожего ни на одну из этих шлюх…
И тут Валентина взглянула в глаза девушке на фотографии. Та сидела в кресле, широко разведя ноги, выставив напоказ свои бритые прелести. Но не бритая промежность заинтересовала Валентину. Необычная интимная подробность лишь послужила мостом, позволившим Валентине шагнуть чуть дальше. Ее заворожил взгляд фотомодели. Светлые волосы обрамляли красивое лицо. Яркие, зовущие губы женщины были чуть приоткрыты, обнажая очаровательные белые зубки. Такого белого цвета Валентина никогда не могла добиться, хоть и чистила зубы дважды в день, регулярно ела морковку и яблоки. Однако дело было не в цвете зубов. Дело было в глазах, во взгляде. Именно через глаза женщины, бесстыдно раздвинувшей ноги, втекло в Валентину неосознанное понимание этого Пути Искусства. Именно с помощью глаз, в уголках которых притаилась лукавая улыбка; глаз женщины, которая наслаждалась собственным бесстыдством и сексуально манила к себе, Искусство вошло в сердце Валентины.
Не отрывая взгляд, смотрела Валентина в глаза женщине на фотографии. И чем дольше Валентина смотрела, тем больше менялся ее взгляд. Ее глаза приобретали то же самое распутное и зовущее выражение, что было у женщины на фотографии. Чувствуя, как лицо из журнала отпечатывается в ее памяти, и не в силах выдержать напряжения, силы Искусства, втекающего в ее тело, трепеща каждым нервом, Валентина вскочила с кровати, отшвырнула в сторону журнал, метнулась к окну. Она прижалась лбом к ледяному стеклу и долго смотрела на тусклые, лишенные ярких красок улицы города, залитые мертвым электрическим светом. В тот вечер она сменила свою «веру», безмолвно присягнув иным идеалам.
Конечно, она и раньше видела яркие западные каталоги, по которым, живя за рубежом, можно было заказывать вещи, и без всякого там дефицита; видела несколько красиво снятых западных фильмов о том, как безуспешно борется с преступностью и коррупцией полиция. Но это все было не то. От тех каталогов и фильмов Валентине хотелось встать в строй и отправиться на борьбу, восстановить справедливость. Ведь она, как и большинство граждан Великой Страны, верила, что все беды из-за внешних врагов: мировой буржуазии, американских шпионов и предателей-вредителей, не желающих, чтобы мировому пролетариату жилось хорошо.
А этот взгляд! Не мог быть такой взгляд у девушки, угнетенной капиталом и ради денег продающей свое тело. Правда, к такому выводу Валентина пришла много позже. А тогда, отвернувшись от окна, она снова взяла в руки журнал и стала медленно листать его, разглядывая картинки, вглядываясь в глаза фотомоделей. Впитывая их взгляды. И зачем все эти разговоры об эмансипации, вся эта общественная работа, когда можно вот так, беззастенчиво демонстрируя свое тело, гордо и открыто смотреть в объектив камеры, в лица тысячам зрителей?
В тот вечер Валентина уснула очень поздно. Часы на кухне уже пробили два, когда она отложила журнал, закрыла папку, завязала тесемки и, сладко вздохнув, зевнула. А потом, как в бездонный омут, нырнула в сладкие глубины сна.

* * *

Что снилось ей в ту ночь? Может быть, она в полете духа посетила обитателей Колодца или побывала в другой обители Древних, которых через десять лет Клайв Баркер так метко назовет «Рожденными в Ночи»?
Наступило утро, и с ним пришли перемены.
Валентина проснулась вместе с родителями в шесть и несмотря на то, что спала меньше четырех часов, почувствовала себя бодрой и отдохнувшей. Что изменилось в ней? Ничего, кроме взгляда - но за одну ночь из некрасивого, угловатого подростка она превратилась в девушку, которую нельзя не заметить. Может, чуть изменился угол наклона ее плеч, посадка головы; движения стали более плавными.
Родителям было не до нее. Работа выматывала их, сон не приносил облегчения. Мать уставала от домашних дел, хоть Валентина ей и помогала, как могла. А периодические запои отца окончательно издергали ее, растоптав и так слишком рано увядшую молодость, протянув седые пряди в ее темных волосах.
- Валечка, ты сегодня какая-то…- мать не нашла нужного слова.
Валентина, смерив ее взглядом (презрение к образу жизни матери пришло через несколько месяцев, когда Валентина окончательно освоилась со своим новым амплуа), чуть надменно ответила:
- Уж и довольной быть нельзя, - и прошествовала в ванную.
Мать хмыкнула, не понимая, что это с ее дочерью. Но задумываться времени не было. Новый генсек повсеместно боролся за дисциплину, и опаздывать на работу даже не несколько минут не стоило. Поэтому мать ничего не спросила у Валентины. А вечером нужно было зайти за картошкой, и еще в гастрономе в преддверии Дня Советской Армии давали копченую колбасу. Пришлось стоять длинную очередь в кассу. Еще пришлось поругаться с мужиком, который полез без очереди пробивать водку, а стал пробивать колбасу, которая к тому времени, как подошла очередь матери Валентины, уже заканчивалась. Отец Валентины в тот вечер пришел сильно поддавший, и дома был скандал. Мать даже не заметила, как карэ Валентины превратилось в модно-вызывающую стрижку «под мальчика». На парикмахерскую ушли все деньги, которые Валентина копила с начала учебного года, откладывая ежедневно по двадцать-тридцать копеек с денег на обед.
Мать заметила перемены в своей дочери, лишь через неделю, когда неожиданно Валентина превратилась из шатенки в блондинку, а потом, выкатив швейную машинку, начала перешивать свои вещи, делая их на размер меньше. Но матери нужно было варить обед, еще съездить к двоюродной сестре, жившей в другом конце города, муж которой достал рыбный заказ… К тому же мать Валентины знала, что ее дочь в бюро комсомола. И, положившись на товарищей Валентины, на комсомол и здравомыслие дочери, она пустила дело на самотек, даже не подозревая, во что превращается ее дочь под постоянным и набирающим силу воздействием Искусства.

* * *

С комсомолом у Валентины получилось еще проще, чем с родителями. Галка - председатель бюро - подошла к Валентине на перемене и с неодобрением посмотрела на свою, как она считала, подругу, заметив:
- Что-то ты выглядишь очень вульгарно.
На что Валентина ответила, попытавшись говорить с интонацией, которой, по ее мнению, должна была в данной ситуации воспользоваться та дама из журнала:
- Тебе завидно? Парни не тискают?
Галка нахмурилась. В поведении Валентины сквозило что-то чужое, вульгарное, словно подругу подменили.
- Ты чего?
- Это я должна у тебя спросить: чего тебе нужно?
Галка взяла себя в руки.
- Знаешь ли, этот Коваленко, я вижу, очень плохо влияет на тебя.
- Может, ты мне еще станешь указывать, с кем встречаться? Или мы обсудим на комсомольском собрании, с кем мне в постель ложиться?
Тут Галка задохнулась от негодования и не нашла слов. Такие вольности вполне могли бы прозвучать из уст какой-нибудь двоечницы, крутящейся среди «трудных» парней, но услышать это от отличницы, гордости школы, чей портрет висел на доске почета у бюста Ленина!
- Оставайся сегодня после уроков. Соберется бюро для обсуждения линейки на двадцать третье февраля, - только и смогла выдавить из себя Галка.
Валентина смерила ее все тем же презрительным взглядом и ответила:
- Зайду, если буду свободна…- и удалилась.
Галка ошалело смотрела ей вслед.
- Постой, может, ты заболела?
Но Валентина не оглянулась.
Даже походка Валентины изменилась.
После уроков Валентина демонстративно не пошла на бюро а, выйдя во двор, направилась к десятиклассникам, с независимым видом курящим за углом школы.
Словно королева подошла она к высокому и белокурому юноше, который, затягиваясь «Беломором», едва сдерживал кашель. Он курил только для того, чтобы не прослыть «слабаком» в глазах приятелей.
- Мне кажется, мы не знакомы, - с улыбкой сказала она.
- Чего? - у десятиклассника от удивления глаза округлились.
- Нет, я ошиблась. Ты еще слишком зелен , - и хлестнув полой шубки по сугробу, обдав курильщиков снежной пылью, Валентина удалилась, оставив с широко открытым ртом не только десятиклассника, но и Галку, наблюдавшую за ней из окна комсомольской комнаты. Галка, конечно, не слышала разговора. Подруги не раз болтали о том, что было бы неплохо встретить настоящего парня, но такое!
Поведение Валентины изменилось. В тот, да и последующие дни колкие, похабные замечания так и сыпались из нее, словно разом прорвалась какая-то долго сдерживаемая плотина.

* * *

Однако перемены, произошедшие с Валентиной, были лишь первым маленьким шажком по Пути Плоти, который предопределило ей Искусство. Говорят, человек сам строит свою Судьбу - он может измениться сам и изменить предначертанное ему Книгою Судеб. Может, и так. Но когда дело касается Искусства, судьба и воля человека бессильны. Что бы он ни делал, что бы ни предпринимал, он скован рамками восприятия, искаженного призмой Искусства. Вступивший на Путь Искусства именно потому и оказывается на Пути, что видит мир не так, как основная масса общества.

* * *

Грехопадение Валентина совершила весной того же года. Он был студентом журфака. Они познакомились случайно, на заливе. Раньше Валентина ходила туда гулять с подругами, потом одна, так как подруги-комсомолки отшатнулись от нее. Да и желания заводить дружбу с кем-то из тех девчонок, кто только и думает о парнях и цацках, у Валентины не было.
А с начинающим журналистом получилось все совершенно естественно. Она брела вдоль залива. На берегу сидела веселая компания. Ребята жарили шашлык. На песке валялась пара пустых винных бутылок. Валентина прошла мимо. Такие компании раньше для нее не существовали. Раньше она считала их стилягами, хиппи или чокнутыми - что для нее было одно и то же.
Вдруг за спиной у нее раздался взрыв смеха, потом один из длинноволосых парней, увешанный всевозможными кожаными «фенечками», вскочив на ноги, бросился за ней.
- Девушка, подождите!
- Да? - красивые темные брови поползли вверх. «Что вам угодно? Я вас внимательно слушаю», - было написано на ее лице.
Парень оказался тощим, длинным. Темные волосы непомерной длины стягивала яркая ленточка.
На мгновение он застыл, ошарашенный выражением ее лица. А чего еще он ждал? Что она, задрав юбку, побежит от него, испугавшись? Нет, Валентина ничего не боялась. Искусство оберегало ее, стояло у нее за спиной, и Валентина ничуть не боялась.
- Я… садитесь с нами… есть шашлык… вино…
Она согласилась.
Парня звали Андрей. Он привел ее в компанию - четыре парня и одна девица, лет на пять старше Валентины.
Пока жарился шашлык, по кругу пошла бутылка. Валентина впервые попробовала «сушняк». Только на Новый год мать впервые разрешила попробовать ей шампанское за новогодним столом. Валентине с детства долбили, что пить вредно, и всякий раз тыкали в отца, добавляя, что пьющая женщина во сто крат хуже.
От вина у Валентины немного закружилась голова, поэтому когда новая бутылка пошла по кругу, она лишь для вида приложилась губами к горлышку. Она сидела возле Андрея, молча, чуть в стороне от остальных, слушая студенческую болтовню, обильно приправленную матом; подшучивания молодых людей над своей девицей.
Потом ели шашлык и еще пили. Кто-то предложил искупаться, и девица (кажется, ее звали Катя) заявила, что у нее нет купальника. Как ни странно, это никого не смутило. Двое парней сказали, что у них тоже нет плавок. Валентина же в этот день надела купальник, собираясь немного позагорать, если захочется, поэтому тоже согласилась купаться, а на разговоры о том, что не у всех есть купальники, внимания не обратила. «Или, быть может, и тут виновато Искусство в букете с дешевым вином?»
Прихватив оставшиеся бутылки, компания отошла подальше - туда, где и вовсе не было народа, а кусты нависали над крошечной полоской пляжа.
Валентина быстро стянула одежду, и вместе с Андреем, который, оказывается, носил огромные темно-синие семейные трусы, побежала по мелководью, брызгаясь и хохоча. Вскоре к ним присоединился еще один парень. Он был нагишом, но это ничуть не смущало Валентину, хотя раньше она обнаженных мужчин никогда не видела. Его поведение было столь естественным, что в этом не было ничего постыдного. Валентина не обращала на это внимания. Они тискались, брызгались, потом Андрей стал по очереди бросать их в воду. Было весело. Бесшабашно весело. Весело до изнеможения.
Устав, они отправились назад.
Зрелище, открывшееся на берегу, поразило Валентину. Один из парней, по пояс голый, сидел на песке и потягивал «сухач». Чуть поодаль в тени кустов пристроились Катерина и другой парень - светловолосый, стриженный ежиком крепыш. Девушка стояла перед ним на коленях. Сначала Валентина не поняла, что происходит. Но, подойдя ближе, она разглядела: Катерина стояла на коленях и сосала член парня. Парень тяжело, прерывисто дышал, почти не двигая низом живота, предоставив партнерше задавать ритм. Парочка находилась достаточно далеко, в тени, и деталей Валентина не видела, но ее распаленное воображение живо дорисовывало то, что было скрыто от ее взгляда. Она слышала про женщин, берущих в рот - но то, что можно вот так стоять и наблюдать, как кто-то занимается этим…
- Ага, Катерина уже заглотила, - усмехнулся голый парень.
Но Андрей лишь легкомысленно отмахнулся. Происходящее не интересовало его.
- Такая и откусить может, - заметил он.
Его приятель усмехнулся.
То ли Валентина производила впечатление девушки недоступной, то ли у Андрея не было настроения трахаться впопыхах с кем попало, но в тот вечер он к Валентине не приставал.
Они уселись на песке, пустили по кругу последние две палочки шашлыка (не забыв оставить немного трахающейся паре) и последние две бутылки вина. Никто не обращал на парочку внимания, словно тех и не существовало. По-прежнему сидя чуть сбоку, Валентина краем глаза видела, как задергалось тело парня, когда он спустил; как судорожно задвигала головой девушка…
Эта сцена, как и та бесстыдная женщина из журнала, запомнилась Валентине навсегда.
Когда запыхавшаяся парочка присоединилась к остальным, никто не обсуждал происшедшее, словно ничего и не случилось. Опоздавшим вручили вино, мясо. Вновь зазвучали пошлые шутки и анекдоты, а потом, когда один из парней заметил, что, мол, пора по домам, все равно пить больше нечего, все поднялись и отправились к автобусной остановке.
Андрей проводил Валентину, взял телефон, пообещал позвонить, но позвонил лишь через неделю.
Поговорив о том, о сем, он предложил прошвырнуться, и Валентина неожиданно для себя согласилась. Вообще-то она на него злилась. Не звонил целую неделю! Она думала о нем, но понимала, что ничуть не влюблена. Ночью, лежа в постели, пока сон еще не пришел, она мечтала о том, как отдастся ему. Он казался ей олицетворением силы, первозданной страсти и вседозволенности.
Они посидели в ресторане Дома журналистов. В окружении взрослых людей Валентина сама чувствовала себя взрослой, солидной. Впервые в жизни она была в ресторане, но все ей казалось тут таким знакомым, понятным. Она ничуть не терялась.
Уже поздно вечером привел ее Андрей домой. Они долго тискались в подъезде, потом он целовал ее взасос - «по-французски», как он заявил. Его развезло, и от этого фразы получались очень смешными: «Птцлуемся по-фрасузки! »
Дома отец был, как обычно, пьян. Мать, заведенная до предела, устроила Валентине скандал:
- Ты что, совсем опаскудилась! - орала мать. - Ребенка в подоле хочешь мне принести! Была девушка как девушка, а стала блядью. Волосы остригла! На кого похожа стала…
- Ты лучше у своего пьяного мужика отсоси, - бросила Валентина.
Мать застыла. Все, что угодно, ожидала она от дочери. Ну, мог ребенок влюбиться, мог наделать глупостей, но так ответить родной матери ! Запершись в своей комнате, Валентина ничуть не мучалась угрызениями совести. Она спокойно уснула, а ее мать всю ночь прорыдала на кухне, кляня дочь, пьяницу мужа и свою серую, убогую жизнь.
А Искусство уже прижилось в душе Валентины. Девушка перестала учиться, хамила учителям. На бюро был даже поставлен вопрос об исключении ее из комсомола, но пока ограничились строгим выговором, вспомнив прежние заслуги Валентины.
- Да отъе… вы! - заявила она Галке, зазывающей ее на очередное то ли комсомольское собрание, то ли классный час. Та только открыла рот и уставилась на подругу дикими, выпученными от удивления глазами…
Валентина похорошела. Чем более хамски, развязней она себя вела, тем больше парней сходило по ней с ума. Перед самым началом летних каникул, когда выяснилось, что за четверть в табеле Валентины не будет ни одной четверки, уже все парни школы с вожделением посматривали на нее. Любая одежда, даже самая простая, отлично сидела на ней, и Валентина выглядела получше других разодетых девочек. А с учебой творилось вообще что-то невероятное. По логике вещей Валентина не должна была написать ни одной контрольной. Она не учила уроки, не готовилась к контрольным. Вся в двойках за невыполненные домашние задания, в хамстве у доски - впрочем, учителя находили причину, чтобы за контрольные и сочинения ставить ей четверки, а не пятерки. Особенно громкий скандал получился из-за годового сочинения, отмеченного в РОНО, где еще не знали о чудачествах Валентины. Ее сочинение выиграло городской конкурс и чуть не выиграло всесоюзный. Валентина и сама удивлялась, начиная смутно ощущать присутствие той Силы, что отныне стала опекать каждый ее шаг.
Потом, после почти недельного отсутствия, объявился Андрей. Он затащил Валентину к себе в общежитие.
- Я тут был с приятелями в «Нектаре». По случаю стипендии купил отличный ликер.
Ликер хоть был и импортный, и с красивой наклейкой, оказался невкусным, как мыло, но сладким и крепким.
Потом пили сухое, а после водку. Водки еще оставалось больше полбутылки, когда, разомлев, они начали обниматься. Руки у Андрея были сильными. Валентина, словно погрузившись в транс, сама не сознавая, что делает, полезла Андрею в штаны. Тот опешил. Видно, он не ожидал от Валентины такой прыти, или, наслушавшись от товарищей ужасных историй, боялся связываться с малолеткой. Но Валентина была уверена в себе и отлично понимала, чего хочет.
Она долго возилась с молнией его джинсов. Расстегивать молнию на штанах кого-то другого было для нее непривычно и неудобно. Ее то и дело заедало. Молния не желала открываться, но Валентина постепенно освоилась и наконец вышла победителем в схватке с упрямым металлом.
Член Андрея показался очень пахучим. В первый момент сильный запах мочи ударил ей в нос. Валентина едва сдержалась, чтобы не откачнуться. Пальцы Андрея крепко впились ей в затылок, толкая вниз полураскрытые губы, насаживая ее голову на палку вздувшейся плоти. И Валентина заглотила мясистый кляп. Упругий соленый стержень двигался у нее во рту. Она действовала уверенно, хорошо помня то, что видела на пляже, а воображение, женский инстинкт и Искусство помогали ей в остальном.
Кончив, Андрей чуть передохнул. Развалясь, он долго разглядывал личико Валентины, измазанное спермой. Потом он овладел ею сзади, с напором всадив член и одним махом лишив ее девственности, с которой он и не подозревал столкнуться после столь профессионального миньета. Но отступать было поздно. Крепость оказалась взята.
Валентина ничуть не испугалась случившегося. Она не боялась забеременеть. Знала, что ничего такого не будет. Откуда? Сказать не могла. Но знала. Искусство берегло ее.
Лежа на диване в объятиях дремлющего Андрея, она сама себе казалась огромной кошкой, наконец добравшейся до запретного кувшинчика сметаны, вдоволь налакомившейся, а теперь нежащейся на крыльце в горячих лучах солнца.

* * *

Они встречались недели две. Валентина бурно отдавалась. Андрей делал с ней в постели, что хотел.
Закончились школьные занятия. Начались каникулы. Будущих десятиклассников заставили отрабатывать на ремонте школы.

* * *

Андрей не звонил несколько дней. Наконец, не выдержав, Валентина отправилась в общежитие. Она увидела, как ее Андрей выходит из общежития в обнимку с какой-то девицей. Та была крашеной блондинкой, на вид старше Андрея, и выглядела изрядно потасканной. Валентина вспомнила, как ласкала своего возлюбленного; вспомнила, как больно было, когда он в первый раз взял ее сзади, и злость отвергнутой любовницы взыграла в ней. Конечно, она отлично понимала, что ее связь с Андреем временна, что скоро они расстанутся - но финал оказался чересчур неожиданным.
Пораженная изменой «своего парня», Валентина пошла за парочкой. Те, не замечая, что за ними шпионят, зашли под навес, где был устроен лоток, и Андрей стал что-то покупать, и тут… Вначале Валентина подумала, что за такую измену расплатой должна быть смерть; потом посмотрела на навес, непрочно закрепленный над прилавком, и выше - на пятиэтажный особняк. На балконе прямо над навесом в насмешку над удушливой летней жарой стояли лыжи и лыжные палки. «Вот бы одна из них сорвалась!» - пронеслось в голове у Валентины.
Налетел ветер.
Лыжные палки качнулись, потом одна из них, соскользнув, проскочила между отверстиями в витиеватой балконной решетке и копьем устремилась вниз. А Андрей, отсчитывая деньги, даже не видел надвигающейся беды. Да если бы и видел! Все произошло слишком быстро. Палка упала алюминиевой молнией.

Предыдущая страница 5 Следующая страница


Запах смерти 6

Нет, все же что-то в последний момент Андрей почувствовал. Он поднял голову, когда, пропоров полог навеса, палка копьем прошла сквозь его тело. Андрей упал и замер, распростертый на асфальте, словно бабочка, наколотая на булавку. Выйдя из его спины чуть выше костей таза, у позвоночника, острие лыжной палки угодило в глубокую трещину в асфальте, намертво пригвоздив к земле свою жертву.
Разбираясь с этим делом, окружная прокуратура отнесла его в разряд несчастных случаев. Но осталось непонятным, как алюминиевая лыжная палка, пусть даже падая с балкона пятого этажа, набрала такую скорость, что пропорола навес и пронзила ни в чем не повинного прохожего. Хозяева квартиры в это время находились на работе и отделались штрафом «за порчу вида архитектурного памятника», под чем подразумевалось хранение лыж на балконе. Милиция просто не нашла, к чему еще можно придраться.
А тогда все прохожие застыли, объятые ужасом, и крашеная блондинка, истошно завопив, прижала кулачки ко рту. Валентина, зло улыбаясь, прошла мимо, сделав так, чтобы в последнее мгновение своей жизни, уже пронзенный лыжной палкой, Андрей увидел ее. Ей даже показалось, что за мгновение до того, как его глаза мертвенно остекленели, в них появилась искорка понимания. Да, Валентина знала: Андрей успел понять, кому обязан своей смертью, - правда, она сама не была уверена в том, что всему виной не несчастный случай. Однако желаемого театрального эффекта она добилась.
Вечером, запершись в своей комнате, она пробовала двигать взглядом различные предметы; разжигая в себе ненависть, пыталась заставить сдвинуться с места спичечный коробок. Но ничего не происходило. Никакого телекинеза. Искусство не растрачивало себя по пустякам.

* * *

В то лето отношения с родителями, точнее, с матерью, стали окончательно натянутыми.
Валентина меняла кавалеров как перчатки, хотя ни с кем не спала. Ее водили по кабакам. У нее появились солидные знакомые - толстосумы-тридцатники с явственно проступающими лысинами. Несколько раз заметив, что Валентина возвращается домой подвыпившей, мать устроила ей скандал. Валентине пришлось пообещать матери, что она уйдет из дома, и мать, видя, что ее слова не могут бороться с распутством дочери, побоялась худшего и оставила Валентину в покое. Только иногда, сидя на кухне поздним вечером, мать начинала ни с того ни с сего плакать - то ли оплакивая свою горькую судьбу, то ли судьбу дочери.
Сама же Валентина все больше стервенела и к концу лета (в пионерский лагерь она не поехала, заявив матери, куда та может пойти вместе с лагерем, путевкой и комсомолом) познакомилась с двумя неграми из дружественной Нигерии, которые жили в том же студенческом общежитии, где раньше жил Андрей. И как-то вечером новые знакомые буквально изнасиловали ее. Хотя это они думали, что изнасиловали. Валентина так не считала.
Через неделю один из негров утонул, купаясь в Финском заливе, а другой умер от несчастного случая - как-то утром у него закоротило бритву. И тогда Валентина уверилась в своей силе. Она начинала понимать, что стоит пожелать - и ни один мужчина не устоит перед ней. А если потом захотеть, он умрет от несчастного случая. И такая власть - власть над похотливыми самцами, всеми самцами, всеми, кого бы она ни пожелала, - вскружила ей голову.
Чтобы окончательно убедиться в своих способностях, она решила провести эксперимент - зашла в школу. Поднявшись на второй этаж, заглянула в кабинет физики. Учитель - полный, лысый старичок-пуританин - чем-то занимался в лаборантской, готовя скудные наглядные пособия к новому учебному году.
Валентина вошла в лаборантскую. Ни слова не говоря, разделась, потом, усадив ошарашенного учителя на стул, расстегнула ему ширинку, вынула хилый член и, отсосав, так же безмолвно оделась и ушла. Старичок-учитель оказался так ошарашен натиском, что даже слова вымолвить не посмел. Через полчаса, стоя на спортивной площадке перед школой, она видела, как, широко распахнув окно кабинета, физик рыбкой нырнул вниз с четвертого этажа, разбрызгав мозг и кишки лопнувшего живота по светлому, обожженному солнцем асфальту.
Еще одно открытие сделала Валентина чуть позже, к концу сентября. Оказывается, ей не обязательно было спать с мужчиной, чтобы его убить. Достаточно лишь коснуться кожи человека, а потом мысленно разорвать струну. Та лопалась с очаровательным звуком: бац! И этот звук слышала только Валентина.
Бац!
Ее бывшая подруга Галка так и не окончила десятого класса.
Бац!
И Галка умерла, подавившись куриной косточкой в школьном буфете. Это было так просто!
Бац!
Порой Валентина удивлялась, вспоминая себя прежнюю. Ей было немного жаль той целеустремленной жизни, которую она вела до первого грехопадения, до появления журнала, но пути назад уже не было. Она уже убила человек десять - это она отлично понимала, так же, как то, что могла бы их и не убивать. Просто ей хотелось разорвать струну, снова услышать «бац!» и смотреть на мир глазами той женщины с фотографии. Смерть Андрея она объясняла местью; смерть негров…? Ей было приятно вспоминать их. «Негры не люди!» - так заявила она сама себе, хотя меньше года назад проповедовала совсем иное. А учитель физики? Безобидный старичок? «Это был просто эксперимент!» Галка? Да и черт с ней! Остальные…
Валентина не осознавала, насколько цепко Искусство держало ее в своих лапах, и неуемная похоть, постепенно пробуждающаяся в ней, открывала для нее единственный путь в жизни - Путь Плоти.

Глава 4
Люди Искусства

- Сегодня наш старший брат присоединился к нам, - сказал один из шайки.
«Ли Мянь в крайней нужде встречает благородного рыцаря», Китайская народная повесть

С Жаждущим (так я его называл, хотя настоящее его имя было Павел) я познакомился не случайно.
В те годы я еще не писал воспоминаний. Как и многие, служившие Искусству, я не подозревал о его существовании; работал простым инженером-механиком в вычислительном центре учебного института, принадлежащего военно-промышленному комплексу. Я никого не убивал, не предавался порокам, о существовании Колодца - впрочем, как и Жаждущий - в те годы и понятия не имел.
У меня было скромное хобби: я делал амулеты. А на работе чинил электронные платы, с помощью интуиции находя выгоревшие микросхемы. Сослуживцы говорили, что у меня нюх, что я электронщик по призванию, но все это являлось лишь слабым отражением моих способностей, которые проявлялись, когда я занимался своим хобби. Например, всякий электронщик хоть чуть-чуть знал программирование, мог написать простейшую команду в машинных кодах. Я же работал только с платами, язык машинных кодов был для меня тарабарской грамотой. Мне не важно было, откуда вынули платы: из огромной ЕС-ЭВМ, что занимала весь подвал нашего корпуса института, из осциллографа, из какого-то другого электронного прибора… Я интуитивно находил повреждение, заменял сгоревшую деталь, менял дорожки проводников, подпаивал дополнительные конденсаторы и сопротивления, регулировал частоту и форму сигналов. Хотя, если честно, паял я плохо, и до сих пор толком не научился. Но меня ценили за чутье, за то, что лишь в одном случае из ста мне нужна была схема, чтобы сказать, какой вид должен иметь сигнал осциллографа в той или другой точке платы.

Мое хобби.
Именно оно приносило мне доход, позволяя ни в чем себе не отказывать, живя на скромную зарплату инженера. С помощью заключенной во мне частички Искусства я делал амулеты: амулеты от сглаза - для старух (до сих пор не уверен, действуют ли они, и существует ли такая вещь, как «сглаз»); амулеты для воров - эти срабатывали почти всегда. Вор, лезущий в квартиру, на склад или в чужой карман, в момент действа приобретал некое шестое чувство, и если слушался его, то становился неуловим. Еще я делал кубики для предсказаний. Обычные такие кубики из оргстекла с маленькими точками на гранях. От одной до шести точек. Бросаешь кубик и задумываешь желание или задаешь вопрос, на который можно ответить однозначно - «да» или «нет». Только надо хорошо сосредоточиться на своем желании, больше ни о чем не думать. Если на кубике выпадет от одного до трех - желание не сбудется (ответ: «нет»), а если от четырех до шести - то сбудется (ответ: «да»), причем, чем вероятнее то, что сбудется задуманное, тем больше число выпавших очков, и наоборот. Кубики пользовались необычайным спросом у ответственных и партийных работников, а также сотрудников прокуратуры и КГБ. Последние, кстати поставляли мне большую часть ингредиентов, необходимых для производства. Я не хочу хаять работу наших «органов безопасности». На них за последнее время вылили море помоев, но такой дефицит, как пальцы повешенного или слезы изнасилованной - незаменимые составные части многих поделок Искусства в те годы - я получал именно от них. Я никогда не стремился особо много заработать, никогда не зарывался; брал за работу столько, сколько платили, - может быть, поэтому меня никто не трогал, никогда никуда не вызывали и не перегружали заказами. Многие считали меня чудаком, верившим в разную чепуху, и относились ко мне снисходительно. Тем не менее они пользовались моими амулетами и рекомендовали мои услуги своим друзьям и знакомым.
Да, я еще делал амулеты «от беременности» для девиц легкого поведения и амулеты, излечивающие страсть к наркотикам. Именно это и привело ко мне Жаждущего. Естественно, заняться лечением своего наркотического пристрастия он не мог даже через лечебницы, где клиентам гарантировали анонимность. Во-первых, врачи вряд ли смогли бы вылечить Жажду Запаха Смерти, а во-вторых, в случае разоблачения Жаждущему грозил или расстрел, или пожизненное заключение в сумасшедшем доме. К тому времени, как он стал жить со Светланой, на нем уже висел не один десяток мертвецов, и все они были убиты зверски, сознательно. Я не хочу сказать, что Жаждущий, когда я узнал о нем всю правду, стал казаться мне ужасным чудовищем. Он был болен, как и я. Болен Искусством, которое, войдя в его душу в раннем детстве, превратило его в этакого Квазимодо, но уродливого не физически, а духовно. Хотя всех нас, причастных к Искусству, нельзя назвать нормальными людьми. Но в чем, собственно, состоит «нормальность»? В соблюдении морально-этических канонов христианства, которые легли в основу устоев нашего общества?
И вот Павел, вспомнив об убийстве на Смоленском кладбище, пришел ко мне. У него даже в мыслях не было, что я тот человек, что покусился на мясо его жертвы, но я имел определенную репутацию, и Павел явился ко мне, ухватившись за последнюю соломинку, которая могла оградить его от Жажды Запаха.

* * *

В тот жаркий августовский вечер я никого не ждал. Более того, наконец купив на книжном толчке любимую «Машину пространства» Приста, я собирался отправиться в дальнее путешествие на таинственный Марс, а посему заварил тигелек кофе, накрошил плитку шоколада и удобно устроился на диванчике с томиком «зээфки». Что еще человеку надо? Амулетами я в тот вечер заниматься не собирался. Не так часто в те годы можно было купить приличную книгу, а поскольку по роду своих увлечений я тяготел к фантастике, то книги покупались и вовсе редко - фантастику, которую можно было читать, почти не выпускали.
Так вот, только я устроился на диванчике, как раздался звонок в дверь.
Обычно со своими клиентами я договаривался заранее по телефону; без звонка ко мне мало кто приходил, но всякое бывает. Я встал и пошел открывать.
На пороге стоял высокий белокурый парень.
- Мне Александра Сергеевича, - и, видя, что я не бегу звать кого-то, молчу, а молчание - знак согласия, он прибавил:- Я от Кости-Сковороды.
«Странно», - подумал я. Не стану утверждать, что очень хорошо разбираюсь в людях, но Костя-Сковорода был наркоманом, а этот молодой человек скорее принадлежал к категории управленцев.
- Чем обязан?
- Я хотел бы с вами поговорить.
Не знаю, почему я его пустил. Скорее от неожиданности. Хотя, может, и тут какую-то роль сыграло Искусство. Оно влечет людей, владеющих им, друг к другу.
Жестом я пригласил молодого человека войти.
Павел вошел. Аккуратно развязал шнурки на ботинках. Я протянул ему тапочки и пригласил на кухню. Мне не хотелось нарушать интим комнаты, где в тенях по углам уже шуршали марсианские заросли, а роскошная женщина-коммивояжер, отбросив пуританскую воздержанность, манила обнаженным бюстом к куполам марсианских городов.
- Садитесь, - предложил я Павлу. - Извините, что не прибрано. Я никого не ждал. Обычно мне заранее звонят…
- Костя потерял ваш телефон, - замялся молодой человек.
- И?
- Он сказал, что вы делаете амулеты.
- Красивые цацки, не более.
- Он сказал, что ваши амулеты помогают. И нет никакой ломки…
- А вы - курите или колетесь?
Молодой человек заинтересовал меня. На своем веку я повидал много отчаявшихся наркоманов, которые приходили ко мне, цепляясь за последнюю соломинку, готовые попробовать что угодно, лишь бы спастись. Мой новый знакомый не был похож ни на одного из них, и если бы мне сказали, что он спортсмен, я бы ничуть не удивился. А тогда я решил, что он лишь попробовал какую-то дрянь, захотел еще и, испугавшись, побежал лечиться - но не к врачам, в анонимность лечения которых не верил, а к проверенному знахарю, то есть ко мне. Такое бывало, правда, очень редко. Однажды, еще в школе, попав в травмпункт с переломом ноги, я увидел, как туда же привели одного наркомана. Пока врачи травмпункта и «скорой помощи» ругались, споря, куда везти накурившегося «больного», и, самое главное, кто должен это делать, я, впервые увидевший того, кто, по всеобщему мнению, назывался «наркоманом» (в те годы по официальной версии в нашей стране наркоманов не существовало), стал с интересом разглядывать молодого человека. Запавшие горящие глаза на лице землистого цвета, потрескавшиеся губы и дрожащие пальцы - они навсегда отпечатались в моей памяти, создав определенный стереотип. Позже я получил много подтверждений своему первоначальному впечатлению. Но мой анонимный гость был совсем другим.
- Какая разница, курю я или колюсь!
- Большая. Я же не врач. Мне нужно почувствовать суть жажды клиента, чтобы сделать то, что должно ему помочь.
Гость нервно облизал губы. Видя, что молодой человек нервничает, я воспользовался обычным приемом.
- Прежде всего, давайте познакомимся, - предложил я. - Меня, как вы уже знаете, зовут Александр Сергеевич, как Пушкина. Я не спрашиваю вашего имени, вашего адреса. Можете не говорить, если не хотите, но вы должны рассказать мне о своем пристрастии. Я буду задавать вопросы. Желательно, чтобы вы на них ответили.
Тут он резко вскинул голову.
- Скажем, - перебил он меня, - что это не наркомания в обычном понимании этого слова. Я все время хочу совершить то, что считаю неправильным. Когда же я совершаю… назовем это «постыдным поступком»… мне хочется повторить это снова и снова. Я не могу остановиться…
По его виду я понял, что происходящее сильно угнетает его, и тогда, каюсь, первая моя мысль была о том, что парень страдает от онанизма. По своей природной слепоте к людям, я не заметил штрихов, которые Искусство накладывает на человека.
Мы еще поговорили о чем-то, не относящемся к делу. Я узнал, что гостя зовут Павел, что он медик… Рецепт амулета был прост, к тому же для такого амулета уже имелась заготовка. Я назвал цену, не слишком высокую. Павел согласился.
Взяв маленькие маникюрные ножницы, я срезал у гостя пару ногтей и прядь волос, которые были нужны мне для заклятия, а потом отпустил его.
Он зашел через день, как договаривались, минута в минуту. Удивившись пунктуальности, которая ныне молодым людям не свойственна, я вручил амулет, получил деньги, и мы расстались - как я думал, навсегда. Но Павел снова пришел ко мне через неделю.
В этот раз он вначале позвонил. Сказал, что у него неприятности с амулетом. Это меня взволновало и задело. Я потому и имел столь прочную репутацию, что почти никогда не ошибался в заклятиях, и мои штучки почти всегда срабатывали. Но почти ! Конечно, и до этого бывали осечки, но всякий раз, как такое случалось, я начинал нервничать, боясь потерять свой дар, которому и названия-то не знал.

* * *

В этот раз Павел выглядел как-то совсем уныло.
Не ожидая приглашения, он педантично расшнуровал и снял ботинки и, не дожидаясь, пока я найду ему тапочки, в носках прошествовал на кухню, достал амулет, который я ему изготовил, протянул мне.
- Я хочу вернуть амулет.
- Он не действует?
- Нет, что вы. У меня не стоит, - после этих слов он потупился, опустил голову и так, не поднимая головы, добавил:- Так только хуже.
- От какого же недуга вы страдаете? Может, вы, молодой человек, влюблены? Это не по моей части.
- Нет. Я же вам сказал… Вы же - колдун!
Я видел, что парень по-настоящему несчастен, и никак не мог ему помочь. Не знал, чем. Передо мной сидел не хладнокровный убийца, наслаждающийся гудением мух над трупом, не садист-душегуб, упивающийся самим процессом смерти, а сломленный жизнью человек. И он считал меня всемогущим колдуном. Как он ошибался! Я тогда был, да и сейчас остаюсь, жалким подмастерьем, который и в подметки не годится настоящим колдунам, таким, как Викториан, - людям, прошедшим долгий путь Искусства. Увы!
Я лишь развел плечами.
- Я, молодой человек, не колдун. Я делаю некоторые вещи… скажем так - лежащие за гранью необъяснимого, но это не повод обвинять меня в колдовстве… Я не читаю заклинаний, не танцую вокруг идолов и даже в шабашах не участвую.
- Но ваш амулет работает. Я тоже вначале не очень верил. Но он же работает.
- И?
- Мне нужен другой амулет.
- От чего вы хотите уберечься? Доверьтесь мне, молодой человек. Многие приходили ко мне, и, поверьте, ни один из них не оказался на учете в наркодиспансере.
Павел не ответил, только покачал головой, а потом после безмерно затянувшейся паузы сказал:
- Мне нужен самый сильный амулет.
- Что?
Ответом было молчание, а потом:
- Может, вы знаете какого-нибудь более могущественного колдуна?
- Вы говорите ерунду, молодой человек. Колдунов не существует, как и чудес…
Как я тогда ошибался!
Но Павел принял мои слова за чистую монету. Он встал, собрался уходить, и уже на пороге кухни я окликнул его.
- Подождите!
Он остановился. Повернулся. Грустное лицо. Большие, как у коровы, невинные глаза.
То, о чем он говорил, всегда интересовало меня. Мне всегда хотелось знать: есть ли еще люди, подобные мне? Формулы для изготовления амулетов я в большей части почерпнул из приложения к «Молоту ведьм», начав эксперименты от нечего делать, интуитивно отнимая или добавляя ингредиенты к средневековым колдовским рецептам. Но есть ли еще люди вроде меня, которые нашли свой Путь к сверхъестественному? Каково оно, Истинное Знание? К тому же я знал один рецепт - хотя сам, как любой мастер, боялся им воспользоваться. Страх был инстинктивным, и, видимо, именно он удерживал меня на грани, не давая с головой окунуться в волны Искусства.
- Знаете, молодой человек, я, быть может, смогу помочь. Нет, тот недуг, что мучает вас, я не смогу исцелить, раз вы не собираетесь говорить мне, в чем дело, но найти более могущественного… человека. Мы с вами заключим договор, - продолжал я, полностью завладев вниманием Павла. - Я изготовлю одну штучку, и если получится, и вы с ее помощью найдете того, кого ищете, то познакомите меня с этим человеком.
Тут я стал говорить и говорить. Я говорил сам себе, а не Павлу; расписывал прелести колдовства, но не произнося этого слова и говоря полунамеками. Для чего я говорил? Пытался убедить себя, что больше нет на свете никого, обладающего таким Даром, как мой. Да, именно Даром! Скорее всего. В те дни я еще считал себя уникальным, своего рода гением, которому открылись тайны средневековых алхимиков и ведьм.
Я решил изготовить Ведьмин компас - прибор, совершенно точно указывающий, в каком направлении находится ведьма (или ведьмак). Дальше все будет в руках Павла. «Если его и правда что-то так сильно гнетет, то он доведет дело до конца», - так я решил.

* * *

Мне понадобились две недели на то, чтобы добыть ингредиенты для состава, в котором необходимо было искупать компас - сложную узорчатую конструкцию из литого свинца. Не зная, какие детали важные, а какие - нет, я точно скопировал устройство со страниц приложения к Брокгаузу и Ефрону, повторив каждый завиток. Перенеся узор на фанеру, я взялся за лобзик и, наклеив выпиленные куски на цельный лист фанеры, получил одностороннюю форму для литья.
Пятьдесят рублей ушло на свинец. Я купил пару негодных аккумуляторов.
К тому времени, как мой знакомый из КГБ принес мне в обмен на пару кубиков удачи мешочек с необходимыми кусочками человеческой плоти, все было готово.
В полночь, поставив на газ тазик, который использовался только для таких целей, я начал варить колдовское варево. Нет, я не шептал заклятий, не делал магических жестов. Действо напоминало приготовление супа. К пяти утра булькающий отвар, источающий тошнотворный запах вареной человеческой плоти, был готов. Я осторожно окунул в него по очереди все детали Ведьминого компаса. Они стали жирными от налипшего человеческого жира. Оставив их сохнуть на столе, я избавился от самого зелья: выловил разваренные пальцы и глаза (их стоило похоронить отдельно, чтобы не было неприятностей), а остальное слил в унитаз и, наполнив таз кипятком из-под крана, оставил его отмокать в ванне.
А вечером зашел Павел. Я при нем собрал компас и объяснил, как тот действует.

* * *

Основание Ведьминого компаса - плоская и очень тяжелая свинцовая тарелка, сантиметров двадцать в диаметре. С трех сторон к ней через специальные прорези крепятся витиеватые свинцовые планочки, соединяющиеся на высоте тридцати сантиметров точно над центром тарелки. К месту их соединения особым колдовским узлом привязывается нитка с обычной металлической иголкой. Иголку желательно взять побольше. Если искупать компас в специальном отваре, как сделал я, а потом смазать иголку свежей человеческой кровью, то компас заработает, показав острием иглы на самого сильного колдуна или колдунью, что есть поблизости.
Естественно, я не знал радиуса действия столь неточного прибора (а надо сказать, что все колдовские штучки в этом похожи). Собирал прибор при Павле. Мне было интересно, как поведет себя компас в присутствии двух или трех колдунов. Как потом выяснилось, прибор просто выбирает сильнейшего и указывает именно на него.
Собрав компас, я уколол палец. Игла указала на меня, но перед этим дернулась в сторону Павла. Он не заметил этого, а я заметил и внимательнее взглянул на своего странного заказчика. Какое отношение он имел к колдовству? Что он умел? Если он тоже волшебник, то почему обратился за помощью ко мне? Хотя на последний вопрос ответ был очевиден. Раз игла указывала на меня, то я более могущественный колдун, чем он. А я-то знал, какое я ничтожество.
Павел ушел, унеся компас.
Как потом я узнал, он на следующий день взял на работе отгул и отправился на поиски.

* * *

Павел понимал, что Светлана видеть компас не должна. Вообще она ничего не должна знать ни о Жажде, ни о мухах, ни о скальпеле, призывно взывающем с полки инструментов, куда он не так давно вернулся.
Покинув меня, Павел в первую очередь отправился в магазин и купил огромную спортивную сумку. Отдавая ему компас, я тщательно завернул его в плотную бумагу, потому что воняло от него, надо сказать, премерзко. Павел тоже понимал, что такая вещь, если он станет пользоваться ею в открытую, привлечет слишком много внимания - а он не хотел, чтобы кто-то обратил внимание на его странные манипуляции. Поэтому, купив сумку, Павел в первую очередь завернул в близлежащий садик и, распаковав мой дар, приклеил блюдце Ведьменного компаса обратной стороной ко дну сумки. Игла раскачивалась внутри свинцовой клетки из трех прутьев-пластин. Стенки сумки не мешали. После Павел спрятал сумку в автоматическую камеру хранения на Витебском вокзале.
Утром он зашел за ней и отправился по городу в поисках колдунов.
Не зная, на какое расстояние действует компас, он решил прочесать вначале центральные, а потом спальные районы окраин. Он шел, часто останавливаясь, словно сумка была для него непосильной ношей, останавливался как бы передохнуть, выжидал определенное время, и когда поблизости никого не было, открывал молнию, заглядывая внутрь.
Несколько раз ему казалось, что он уже напал на след, но всякий раз след терялся. Видимо, колдуны не стояли на месте в ожидании Павла. А может, ему просто казалось, что он наткнулся на чей-то след. Ведь игла реагировала и на него самого.
Первый день не принес результата.
Но Павел не отступил. Не привык он отступать. На следующий день он решил повторить все заново, и ноги сами принесли его к Смоленскому кладбищу, а потом компас привел его к склепу, под которым скрывалось убежище Викториана. Компас совершенно четко указывал на угрюмое обшарпанное кирпичное строение, где, как свидетельствовала полуосыпавшаяся надпись, был похоронен какой-то граф. Внутри никого не было, да и спрятаться в крошечной комнатушке со сводчатыми потолками было негде. Но компас показывал именно на этот склеп посреди заброшенного кладбища. В каком-то фантастическом романе Павел читал про места силы, места, где колдовство обладает особой властью. Но существуют ли такие места на самом деле? Реагирует ли на них Ведьмин компас?
Несколько раз Павел порывался уйти. «Нет здесь никого!» - твердил он сам себе, но что-то удерживало его. «Может, этот Ведьмин компас указывает не на живых колдунов, а на мертвых?» На всякий случай Павел отодрал зубами заусеницу на одном из пальцев, капнул на иглу свежей крови. Вдруг сила прежней капли крови исчерпала себя и компас барахлит? Однако результат оказался тот же. В какую бы сторону он ни шел, игла неизменно указывала на склеп, а стоило внести ее внутрь, начинала безумно вращаться, то закручивая, то раскручивая нить, не находя цели.
Павел уже собрался уходить, так и не разобравшись, почему компас так себя ведет, когда из склепа неожиданно вышел человек. Но Павел же был внутри минуту назад! Там никого не было. Окна-щели выглядели слишком узкими, чтобы через них мог протиснуться человек. Да и зачем кому-то проделывать такой фокус? И тем не менее, из склепа вышел незнакомец и направился к выходу с кладбища такой уверенной походкой, словно всю жизнь только и делал, что ходил этой дорогой. Павел собрался было пойти за ним, но передумал. Выждав, пока человек отойдет достаточно далеко, он обратился к компасу. Тот указывал теперь не на склеп, а в ту сторону, куда ушел незнакомец. Значит, компас работал! Решив, что он, наконец, нашел того, кого искал, Павел бросился следом.

Предыдущая страница 6 Следующая страница


7 Александр Лидин

* * *

Может быть, у вас сложилось впечатление, что служащие Искусству объединены по типу какой-то организации, куда принимают Посвященных, совершивших паломничество к Колодцу? Вовсе нет. Отношения людей и Древних, скорее, напоминают общение людей с очень могущественными покровителями, посланцы которых - можно назвать их демонами, хотя об их природе сложно судить - постепенно входя в вашу жизнь, становятся ее неотъемлемой частью.
Они дают что-то вам, а вы им. Они приносят вам колдовские книги, вроде «Книги Эбони», «Некрономикона» или «Книги городов»; спасают от опасностей повседневной жизни; дают богатство; обеспечивают долголетием, красотой и так далее. Взамен люди выполняют их скромные просьбы, платя за услуги артефактами человеческой культуры - вещами, находящимися на грани миров, существующими по большей части здесь и частично в мире Древних - черной обители Йог-Согота. Кроме того, все служащие, обитатели Колодца, несут в себе семя Смерти. Для богов Колодца не существует того, что люди называют нормами морали и нравственности. Ощущения страха и боли для них столь же сладостны, как чувства сытости или полового удовлетворения. Требуя от Посвященных экстракты человеческих чувств - лакомства для себя, - они кормят пришедших к Колодцу паломников человеческим мясом не из-за излишней кровожадности, а лишь потому, что так проще и быстрее продвинуть человека по лестнице Искусства. Человек, попавший к обитателям Колодца в качестве жертвы, полностью идет в переработку, ведь каждая частичка его тела содержит частичку его души, а какой деликатес может сравниться с душой человека?
И Викториан, как и многие, занимался торговлей эмоциями и человеческим мясом. Торговля людьми - одно из требований Зеленого Лика, и из-за несложившихся отношений с женой эта торговля порой приносила Викториану минуты блаженства. Запечатанные хрустальные шары с эмоциями тоже часто служили товаром наравне с юношами и девушками (демоны предпочитали кормить паломников молодым мясом).
В те дни, когда Жаждущий с помощью Ведьминого компаса нашел Викториана, у Колдуна в подземной обители жило «мясо»…

* * *

За две недели до того, как я вручил Жаждущему Ведьмин компас, в обители Колдуна появился гость. Высокий, сутулый, с длинными прядями седых волос и прекрасным, но словно неживым, лишенным всякого выражения лицом. Он шагнул из разорванной пентаграммы и, раздвинув сухие травы, свисающие с потолка кладовой, вышел в кабинет Колдуна.
Он был совершенно голым, но не смущался собственной наготы.
Отложив в сторону «Мегаполисманию», Викториан встал приветствовать гостя.
- Рад видеть гостя из бездны, - заговорил он, жестом приглашая демона присесть.
- Договор, - глухим голосом проговорил демон. - Мы выудили из глубин времени очередную партию фарфора и золота. Пора платить.
Колдун кивнул.
- Хорошо. Эмоции вам тоже будут нужны?
- Да… Страх, боль и наслаждение… В этот раз лучше, если это, - гость поставил на край стола три хрустальных шара, - ты запечатаешь сосуды заклятием Черной сакуры .
Викториан поморщился. Он не любил восточных заклинаний.
- Может, лучше стандартной Пробкой душ ?
Гость внимательно осмотрел Колдуна. В глазах его полыхнули огоньки гнева.
- Ты собираешься спорить?
- Нет…
Демон развернулся, собираясь уходить. Посланец обитателей Колодца, как существо, порожденное с ориентированными в пространстве полями Искусства, был очень могуч, но нестабилен в реальности этого мира.
- Подождите.
- Ну? - явно испытывая нетерпение, гость повернулся к Викториану.
- Мне нужно… немного омолодиться.
- Хорошо, - кивнул демон. - Кто-нибудь из Паломников приготовит состав. Получишь вместе с основной оплатой. Пять-шесть лет?
- Да.
Колдун сглотнул. Раньше он никогда не просил молодости, но теперь… ломящими под вечер костями чувствовал он приближающуюся старость.
Когда гость исчез в темноте кладовой, Колдун с печалью подумал о том, что бесплатно получит несколько лишних лет жизни. Он губит жизни людей за антикварный фарфор и золото, а неизмеримо большее богатство - жизнь - достается ему бесплатно.
А потом, взглянув на часы, он понял, что еще не слишком поздно для того, чтобы навестить главных поставщиков «живого товара», и отправился в кладовую. Там стоял огромный сейф. Не то чтобы его деньги нужно было охранять. Колдовские заклятия, оберегавшие обитель, были надежнее запоров любого швейцарского банка, но Викториан предпочитал, чтобы деньги хранились как положено. Отсчитав кругленькую сумму, Викториан на мгновение задумался. У него было несколько поставщиков «живого товара», - людей, которые показывали ему на тех, у кого не было родственников и чье исчезновение осталось бы незаметным для окружающих. Как объяснял им Викториан свои «покупки»? Самым популярным объяснением была торговля органами для пересадки. Черный рынок человеческих органов. Хотя ничего подобного в нашей стране в те годы не существовало, привыкшие к атмосфере всеобщей секретности люди верили.
Викториан удивлялся таким людям. Они предавали своих знакомых, передавая их в руки палача за совершенно скромное вознаграждение. Оправдываясь перед собой за свои действия, Викториан говорил себе, что люди-предатели во сто крат хуже его. А он не был предателем рода людского. Он был слугой Древних - Колдуном, и это отделяло его от простых людей. Те, с кем он имел дело, приобретая живой товар, казались ему иудами.
В этот раз Викториан, помня, что просил демон, отправился не на вокзал, где в детской комнате милиции всегда можно было разжиться сбежавшим из дома подростком или каким-то отбившимся от табора цыганенком, а в одно ПТУ, где часть учащихся были детдомовцами, а директор, надо сказать - привлекательной женщиной, очень любившей деньги и совершенно не имевшей совести, хотя она считалась отличным педагогом и была членом партии.
Нелли Николаевна - так звали директора - оказалась на месте. Когда Викториан, осторожно постучав, заглянул в ее кабинет, она перебирала какие-то бумаги. Увидев Викториана, женщина изменилась в лице. Она всегда боялась, что такие большие и легкие деньги рано или поздно приведут ее на скамью подсудимых за соучастие в убийстве или чем-то еще худшем. Конечно, она давным-давно заранее заготовила все бумаги, необходимые для ее оправдания, однако устоять перед финансовым искушением и в один прекрасный день отказать Викториану дама уже не могла. Она была готова попытаться изобразить из себя невинную жертву обмана. Притворство было у нее в крови. Вторым чувством, которое, сменив испуг, проступило на лице Нелли Николаевны, была потенциальная жадность.
- Здравствуйте, - улыбнулся Виториан, но обворожительная, по его мнению, улыбка получилась скорее плотоядной. Дьявол пришел забрать своего жертвенного агнца.
- Вы снова к нам?
- Да, видите ли…- Очень давно, сидя в одном из дорогих ресторанов (конечно, за счет Викториана) и договариваясь о дальнейшей «совместной деятельности», они решили никогда не упоминать о «целях», потому что в женском коллективе, а особенно если это женщины-педагоги, даже стены имеют уши.
- Сейчас посмотрим.
Директор встала, подошла к шкафу и вытащила гору личных дел.
- Мальчик подойдет? - спросила она, перебирая папки. Если честно, папки перебирать нужды не было. Она всегда держала на примете одного-двух кандидатов для Викториана. Просто ей нужно было время, чтобы внутренне собраться перед тем, как передать своего ученика в руки странного человека с клочковатой бородой.
- Я хотел бы взглянуть.
Судя по фотографии, мальчик был симпатичным, и Викториан кивнул. Он давно уже не видел разницы между девочками и мальчиками, когда речь шла о постели или служении Искусству.
- Я сейчас его приведу.
Директор выскользнула из кабинета. У нее дрожали руки. (Кстати, это была именно та черта, из-за которой она считала себя честной женщиной, вынужденной уступить Викториану по причине тяжелого финансового положения.) Она торопилась. Несмотря на жадность, Нелли Николаевна старалась отделаться от Викториана как можно быстрее.
Викториан тем временем снял пальто. Ему-то торопиться было некуда. Слишком хорошо знал он дамочек, подобных Нелли Николаевне. Если заставить ее побольше помандражировать, можно ей поменьше заплатить. Если продержать ее в нервном состоянии целый день, она будет рада и вовсе отказаться от денег, лишь бы Викториан навсегда исчез из ее жизни. Но до такой крайности доводить не следовало, иначе повторный визит мог оказаться неудачным.
Викториан достал большой сверток и маленький конвертик с деньгами. На эти деньги можно было купить кооперативную трехкомнатную квартиру, но Викториана деньги не трогали. Вознаграждение, которое он получал от обитателей Колодца, было во много раз большим, к тому же для его души, искаженной Искусством, деньги и вовсе не имели никакого значения - всего лишь клочки бумаги с какими-то знаками.
Директор вернулась со стройным белобрысым парнишкой лет семнадцати. На нем была поношенная пэтэушная форма. Большие карие глаза с интересом смотрели на Викториана. Не мальчик, а юный поэт. Обычно вызов к директору для учащегося не сулил ничего хорошего, но в этот раз Нелли Николаевна была предельно обходительна. Да и дяденька с клочковатой бородой, развалившийся в ее кресле, мало походил на милиционера или работника детской комнаты. Скорее, какой-нибудь художник или профессор. С такой бородой в милиции держать не станут.
Тонкими пальцами Викториан протянул мальчику большой сверток.
- Открой. Это тебе.
Мальчик инстинктивно посмотрел на директора. Та кивнула.
- Возьми.
Он нерешительно взял. Стал неумело разворачивать бумагу, не сводя глаз с Викториана.
- Ты смотри, что делаешь, - сказал Колдун. - Уронишь - разобьешь.
Мальчик опустил взгляд. Директор крепко зажмурилась. Она знала, что смотреть на хрустальный шар, лежащий в свертке, не стоит. Один раз она не послушалась Викториана и потом приходила в себя больше часа. Хрустальный шар был гипнотической бомбой, взглянув на которую, человек полностью лишался воли. Не навсегда, конечно.
Иногда, думая о Викториане и его «фокусах», Нелли Николаевна начинала сомневаться, задавать себе вопросы: «Откуда мог взять человек такой шар? Правда ли этот странный человек торгует человеческими органами? Не скрывается ли за этим что-то похуже? Не приведи господь, тут замешаны американцы!» Но подростки, которых она передала Викториану, не знали никаких военных секретов. Они больше никогда нигде не появлялись. Не было трупов, милиции, расследований. Официально объявлялось, что еще один бывший детдомовец сбежал из ПТУ.
Когда юноша развернул шар, тот, полыхнув в свете дня, лишил мальчика воли, а потом поблек, утратив свою силу, Викториан передал деньги директору и сказал, обращаясь к юноше:
- Запомни: ты должен идти за мной следом на некотором расстоянии, не приближаться и не отставать.
Больше тут делать было нечего. Викториан, не прощаясь, отправился к дверям. Нелли Николаевна со своей двуличностью и патологической жадностью никаких чувств, кроме омерзения, у него не вызывала. Через некоторое время мальчик отправился следом за Колдуном. Тому не нужно было ждать своего подопечного. Вспышка шара не только лишила юношу воли, но и обострила его инстинкты. Он двигался за Колдуном, словно собака, идущая по следу, и даже Викториан не мог сказать, каким образом определял мальчик направление, избегая возможных препятствий.

* * *

Через полчаса они уже были в убежище Викториана, а Нелли Николаевна, попросив одну из учительниц провести за нее урок, уже бежала в сторону районного универмага. В визитах Викториана были некоторые приятные аспекты. Например, Нелли Николаевна уже давно присмотрела себе милую шубку и еще… но тут список можно продолжать до бесконечности, потому что, как говорил Конфуций, «глупость людей, как и их жадность, границ не имеет».

* * *

А еще через час, закончив все приготовления, Викториан лег с мальчиком в постель. Проведя уже больше трех недель в воздержании, он предпочитал начать с наслаждения.
Приготовив необходимые компоненты, чтобы по окончанию действа запечатать сосуд, Колдун еще раз освежил в памяти восточное заклятие. Произнесенная вслух абракадабра вызывала вибрации воздуха, приводящие к молекулярным или даже атомным изменениям в материи вещей. Именно в этом и заключалась суть колдовства в понимании Викториана. А различные колдовские амулеты и необходимые зелья служили своего рода катализаторами.
Итак, приготовив все необходимое, Викториан приказал мальчику раздеться. Тот оказался тощим - кожа и кости, как Викториан и любил. Это девочки должны быть плотными. Мальчики более угловаты, грубы. Лаская их, Викториан предпочитал некую форму мужской суровости с почти неуловимым оттенком жестокости, придававшим половому акту своеобразную пикантность.

* * *

В тот день, когда Жаждущий вычислил Викториана, Колдун перешел ко второй стадии - страху. И хотя колдовские силы защищали его, а демоны, живущие в Колодце, могли явиться по первому зову, Викториан немного нервничал. Всегда найдется дурак, который может все испортить в самый неподходящий момент.
Когда же Викториан увидел, как через дыру в огораживающем кладбище заборе следом за ним выскочил молодой человек, ему потребовалась вся выдержка, чтобы не броситься бежать.
Молодой человек догнал его.
- Подождите!
Колдун пошел быстрее.
- Да подождите же!
В этот раз Викториану пришлось остановиться и обернуться. Лучше встретить неприятности лицом к лицу. Молодой человек, оказавшийся перед ним, определенно был помечен клеймом Искусства. В этом не было сомнения. Помечен и повязан кровью.
В его глазах Викториан заметил тот же злой блеск, что каждое утро видел в зеркале шкафчика ванной.
- Что вам угодно?
- Я хотел бы поговорить.
«А я - нет», - подумал Викториан. Во время паломничества он практически не общался с другими Посвященными. Хранитель, Распорядитель, Библиотекарь, Мясник - вот все, кроме обитателей Колодца, с кем говорил он за те три дня.. И они были не просто людьми, а почти нелюдями, перешедшими границу человеческого, отправившимися в бесконечное путешествие ко дну бездонной обители Древних.
- О чем поговорить? Я вас не знаю.
- Вы… колдун?
«Какое точное определение», - усмехнулся про себя Викториан, а вслух сказал:
- Я вас, молодой человек, не понимаю.
Не нравились ему такие красавчики, маменькины сынки, у которых всегда все в порядке дома: красавица жена, любовница, детишки, а «из кабинета родителей видна Кремлевская стена».
- Бросьте. Компас указывает на вас.
Компас? Викториан оказался сбитым с толку. При чем тут компас? Фокусами вроде притягивания к телу железных предметов он никогда не занимался. Ерунда какая-то.
- Я вас не понимаю.
Подошел автобус. Викториан хотел было сесть в него, но взгляд Жаждущего удержал его на месте. Это был прожигающий насквозь взгляд, который говорил: «Все я про тебя знаю, грязный извращенец. Только дернись, и о том, какой ты, узнают все».
Викториан никогда не боялся разоблачения. Он готов был уйти из-под любого удара, уготованного ему Судьбой, так как реально осознавал стоящую за его спиной силу. Но ломать заведенный порядок вещей, который был не так уж плох и вполне устраивал его, ему не хотелось. Поэтому он решил сначала выслушать незнакомца, а потом уже думать, что делать дальше.
- Откуда вы взялись в пустом склепе? Когда Ведьмин компас указал на склеп, я следил за ним. Я не видел, как вы выходили оттуда, а когда я туда заходил, вас там не было.
- Вы просто не заметили…
Ведьмин компас!
Викториан что-то о нем слышал и сейчас усиленно пытался припомнить, что именно, но колдовские устройства были не по его части. С другой стороны, Жаждущий оказался удивлен. Незнакомец явно что-то скрывал, чего-то боялся, говорил неуверенно и шума не поднимал. Да и внешность у него была вполне подходящей для человека, занимающегося темными делами.
И тут Викториана озарило. Перед ним был человек Искусства, но еще не Посвященный, не знающий ни о Колодце, ни о Древних. Человек, ищущий единомышленников? Но что он, Колдун, должен делать в таком случае? Отвести новичка в свое убежище? Зачем? Рассказать ему о Колодце и отправить в паломничество? Но почему тогда обитатели Колодца сами не призвали новичка при помощи Искусства? Ситуация складывалась совершенно необычная, и Викториан растерялся. Решить вопрос с помощью чар, не сходя с места, стоя посреди улицы, он не мог. К тому же он не знал, какой силой обладает незнакомец. А может, он служит Другим Древним? Ведь Темных Миров много. И хотя Колдун нигде не встречал упоминаний о Другом Колодце, он знал, что такое потенциально возможно.
- Я хотел бы знать, что вам от меня надо? - ледяным голосом проговорил он.
- Я хотел бы просто поговорить с вами. Мне нужна помощь.
- Хорошо, - мрачно согласился Колдун.
- Нам нужно куда-нибудь пойти, переговорить…
- Видите ли, я шел домой…
Викториан в плане «опозданий с работы» был человеком пунктуальным, старался лишний раз не вызывать подозрений в семье.
- Зайдем куда-нибудь, поговорим. Я не займу у вас слишком много времени.
- Ладно… Но мне сначала нужно позвонить.
Отыскав ближайший работающий автомат, что само по себе уже было чудом, Виктор позвонил домой, сообщив, что задерживается, а Жаждущий тем временем, поставив сумку на землю, с интересом изучал надписи на заборе напротив. Многие из них были достаточно остроумны и столь же непристойны.
Потом они дошли до какого-то кафе, где были столики на двоих и, заказав кофе и коньяк, долго молча сидели, разглядывая друг друга. Они изучали друг друга с интересом и недоверием.
- Итак, - наконец прервал затянувшееся молчание Викториан, - объяснитесь, пожалуйста.
- Я уверен, что вы обладаете некими… э… силами, - неуверенно начал Жаждущий. То, что он сейчас говорил, ему самому казалось полной бессмыслицей. На мгновение у него возникло ощущение, что он зря морочит голову незнакомому человеку.
- И? - Викториан не хотел ни соглашаться, ни опровергать подобное заявление. И то, и другое никогда сделать не поздно.
- Видите ли, мне нужна помощь.
Викториан внимательно посмотрел на собеседника.
- Помощь?
- Скажем так… я страдаю неким недугом, назовем это - наркотическим пристрастием, и хотел бы вылечиться.
- А я здесь при чем? Для этого есть медицина.
- Мое пристрастие несколько необычно.
Некоторое время они молчали. Викториан успел дважды отхлебнуть из своей рюмки. Он не пил коньяк, лишь смачивал язык, пробуя на вкус темную, жгучую жидкость. А мысли его неслись по кругу: «Интересно, кто этот молодой человек на самом деле? Что он имеет в виду под недугом? Какое-то мрачное проявление Искусства?»
- Это связано со смертью?
Жаждущий тяжело вздохнул.
- Да.
«Маньяк, ищущий покаяния», - усмехнулся про себя Викториан.
- И что вы хотите от меня?
Молодой человек замялся.
- Понимаете, я раньше во все это не верил… Ну там, в разные колдовские силы, - видно было, что говорить ему тяжело. Определенно, он боялся сойти за сумасшедшего - это было написано на его лице. - Один человек…- сбивчиво продолжал Жаждущий. - Один человек сделал для меня амулет. Он думал, что я страдаю от какого-то сексуального порока. И что удивительно, амулет работал. Когда выяснилось, что мне нужно нечто другое, он сделал для меня Ведьмин компас, и я пообещал, что если найду вас, и вы окажетесь колдуном, то я познакомлю вас с ним.
«Колдун - что за глупое слово», - подумал Викториан, но тут же одернул себя. Колдун - он и есть. Человек, общающийся с Древними богами - существами, нашедшими покой где-то между миром реальности и тем, что с полной уверенностью можно назвать Адом; человек, творящий заклятия, пусть даже в современной науке им можно найти некое шаткое объяснение; человек, торгующий плотью и чувствами своих соплеменников; человек, общающийся с душами умерших - как его можно назвать иначе? Колдун! Некромант! Посвященный Искусства!
Поглощенный этими размышлениями, Викториан потерял нить разговора, и когда Жаждущий, замолчав, уставился на него в ожидании ответа на какой-то вопрос, Викториан попросил повторить.
- Я спросил: сможете ли вы мне помочь?
- Извините. Вам придется еще раз повторить свой рассказ, я задумался…
- Издеваетесь?
- Нет.

Предыдущая страница 7 Следующая страница


Запах смерти 8

- Одного раза было вполне достаточно.
- Я, молодой человек, не шучу и не издеваюсь. Это не в моих привычках…
Оба замолчали и некоторое время смотрели друг на друга. Викториан властным взглядом человека, которому подчиняются даже маршруты движения светил в небе, Жаждущий - взглядом отчаявшегося, припертого к стенке человека.
- Итак?
Жаждущий молчал.
- Скольких ты убил? - спокойно, словно речь шла о прогулках в Летнем саду, спросил Викториан.
- Многих.
- Ты жаждешь приобщиться к Искусству?
- При чем тут искусство!
- Я говорю об Искусстве Древних.
- Мне не нужно никакого искусства. Я не знаю никаких Древних. Я убиваю людей! Когда они умирают, я чувствую Запах. Запах, понимаете вы! - Жаждущий не говорил, он почти кричал. - Я, словно наркоман, хочу вдыхать его снова и снова!
Люди за соседними столиками стали поворачиваться в их сторону. Викториан цыкнул на своего собеседника:
- Тише!
Тогда Жаждущий заговорил шепотом, но его тон оставался таким же напряженным. Это можно было назвать едва слышным криком:
- Понимаете, я хочу от этого избавиться! Я хочу стать нормальным человеком!
- Что ты имеешь в виду под нормальным человеком ? Если ты - человек Искусства, ты должен идти по Пути Искусства.
- Мне наплевать на то, что вы плетете о каком-то искусстве! Я не знаю, что вы подразумеваете под искусством, и знать не хочу. Я хочу вылечиться, - тут Жаждущий сломался. Он закрыл лицо руками, чтобы скрыть слезы. - Я устал от смерти. Устал…
Их разговор напоминал беседу учителя-философа с глупым учеником. Ученик бил себя в грудь, клялся во всех смертных грехах из-за того, что не выполнил домашнее задание, а учитель успокаивал его, понимая, что в мире есть вещи намного более важные, чем какая-то домашняя работа.
- Но, убивая, ты же чувствуешь себя Господом Богом. Убивая, ты отправляешь субстанцию души человека в иной мир, причащаешься к Искусству. Почему ты хочешь от этого отказаться?
Жаждущий откачнулся от Викториана. В этом человеке взошли те же ростки, что он пытался затоптать в себе. Жаждущий не мог всего толком объяснить, но, глядя на Викториана, слушая его речь, он начинал ощущать свое родство с ним, словно встретил давно потерянного брата.
- Вы тоже… убийца ?
- Я не использую это слово. Оно слишком экстравагантно. Я всего лишь мелкий слуга Древних. А ты, по-моему, ступив на тропу Искусства, из трусости и юношеского максимализма пытаешься свернуть в сторону.
- Не из трусости! - с пылом возразил Жаждущий. - Есть девушка. Я люблю ее. Я не хочу ее убивать. Не хочу!
- Ты прав. Искусству чужда любовь. Похоть, а не любовь нужна Древним. Но твои собственные желания значения не имеют. Коснувшись Высшего Знания, ты должен отречься от человеческих норм морали. Что значит убить? Жизнь человека в этом мире чересчур мучительна. А жизнь человека, принадлежащего безликой массе, - обществу и вовсе ничего не стоит. Тут, как ни печально, Ницше был совершенно прав. Можно торговать эмоциями людей, человеческим мясом, но жизнь отдельного человека ничего не стоит. Она никому не нужна, слишком она непрочна и недолговечна. Незнание того, что происходит после смерти, пугает людей, заставляет продлевать агонию, именуемую жизнью.
Жаждущий хмыкнул, пытаясь взять себя в руки. То, о чем говорил Викториан, много раз приходило в голову и ему самому, только он не мог столь четко сформулировать свои ощущения. Сколько раз забирал он жизни людей, вспарывая скальпелем животы? И каждый раз это было так просто! А для чего жили те люди? Для чего долгие годы растили их родители? Для того, чтобы они стали мясом в его умелых руках.
- Если, по-вашему, перерезать себе горло - благо, почему же вы не убиваете людей направо и налево?
- Если я начну убивать, то нарушится баланс. Человеческое общество восстанет против меня. Да мне это и не нужно. Я - слуга. Я не могу отказаться от своих обязательств. К тому же свою жизнь я не расцениваю, как мучения. Скорее наоборот. Благодаря договору с Древними, я могу позволить себе то, чего не может позволить себе ни один обычный человек, ограниченный рамками собственной цивилизованности.
- Так вы поможете мне ? - выдавил Жаждущий после долгой паузы.
Викториан задумался. Должен ли он помогать этому молодому человеку? Если тот вкусил запретный плод Искусства, то он душой и телом должен принадлежать Древним. Но, с другой стороны, Древние, если захотят, смогут призвать любого носителя частицы Искусства, и раз этот молодой человек пришел к нему - Викториану, то так угодно было Судьбе, а значит, и Древним…
Викториан принял решение. Почему он должен брать ответственность на себя? Раз так все сложилось, то пусть все идет своим чередом, а он сыграет лишь роль посредника между Судьбой и этим молодым человеком. Если Зеленому Лику захочется, Викториан передаст ему нового знакомого. Судьба Посвященных - двигаться по Пути, не пытаясь идти наперекор происходящему, ибо все, что происходит с ними, происходит по воле Древних, а если господин Случай и вмешивается, то его быстро ставят на место, как зарвавшегося юнца.
- Не уверен, что могу и имею право тебе помочь, но я подумаю…
Жаждущий расслабился.
- Подумаете о чем?
- Все в свое время, молодой человек…- Викториан вновь перешел на «вы». - И вы еще говорили, что обещали кого-то познакомить со мной…
- Да, одного мастера. Того, кто сделал для меня Ведьмин компас.
Люди Искусства замкнуто живут в своих мирках. Каждый из них сам несет свой грех; сам взывает к обитателям Колодца; сам находит к нему дорогу и в одиночестве совершает Паломничество. Разговаривать понапрасну в Подземном мире не принято. А столкновение с непосвященными, обладающими зачатками осознания Искусства… Но, как истинного Человека Искусства, Викториана манило все новое. Иметь кого-то, с кем можно было бы говорить об Искусстве и предаваться порокам Черной Мессы,- от такой перспективы у Викториана закружилась голова.
«Может быть, именно так создавались культы дьяволопоклонников, - подумал Викториан, а потом добавил про себя:- И самое интересное, что скажут об этом Древние…»
Но Древним, как оказалось, было все равно.

Глава 5
Несущая Смерть

- Повелитель, что привело вас в мою жалкую пещеру?
Повелитель поднял его с колен и очень мягко промолвил:
- Я докладывал о тебе Яшмовому Владыке, и он повелел тебе совершить великий подвиг.
- Какой же это великий подвиг я способен совершить? - удивился Юань-Гун.
Ло Гуаньчжу, Фэн Мэнлун, «Развеянные чары»

Как-то уже после зимних каникул - бесконечного праздника Нового года, превратившегося в сплошной пьяный разгул - Валентина вертелась у зеркала, разглядывая свое отражение. Распутная жизнь ничуть не отразилась на ее внешнем виде. Она была красивой и молодой. Жеребячья угловатость ушла, сменившись женственностью. Формы округлились.
Со сколькими она легла в постель за эти полгода? Сколько из них погибло или в результате глупейших несчастных случаев, или покончив с собой? В те дни Валентина еще не всегда могла красиво планировать смерть; она еще не стала палачом-виртуозом - художником, который точными штрихами уничтожает свою жертву.
Достаточно рассказать об одном студенте, которого Валентине пришлось убивать трижды, прежде чем тот отправился на кладбище. Эта история выглядела бы фарсом в духе Чаплина, если бы не ее трагичный финал. Первый раз кусок штукатурки, отвалившись от лепных украшений какого-то здания, лишь раздробил плечо молодому человеку. Валентина плохо сосредоточилась, а может, студент отклонился в последний момент, заметив опасность. «Бац! » прозвучал, но струна жизни не лопнула. Однако Валентина решила довести дело до конца. Машина «скорой помощи», в которой молодого человека отправили в больницу, попала в автомобильную катастрофу. Нить снова зазвенела, но не лопнула. Вместо нее оборвалось несколько других нитей посторонних людей. Погибли врач, водитель «скорой помощи», санитар, водитель «Волги», у которой заело педаль газа, и два его пассажира -молодая парочка. Но злополучного студента милиционеры с помощью автогена извлекли из-под обломков, и тогда Валентине пришлось собрать все свои силы. «Бац! » - взорвался баллон сжиженного газа от автогена, и его осколки довершили начатое. Но смертельно раненный студент мучался еще около часа, успев прошептать ее имя и адрес. К ней пришли, но не для того, чтобы арестовать, а чтобы принести соболезнования. Никто не мог и заподозрить, что она - причина несчастных случаев.
Постепенно Валентина осознала свою роль в жизни - роль женщины-вамп, которая мимоходом сеет смерть, ничуть не заботясь о последствиях: рыдающих вдовах, детях, оставшихся без распутных отцов.
Валентине было весело выделывать этот «бац! », развлекаясь разнообразием форм Смерти.
У нее не было кровожадности Жаждущего. Она не испытывала наслаждения от агонии своих жертв, предпочитала убивать быстро и безболезненно. Однако, не чувствуя ужаса перед Смертью, она убивала просто ради забавы.
Ей нравилось быть повелительницей жизни. Решать, кому жить, кому умереть. Чувствовать неосязаемую никем власть над всеми людьми без исключения.
Но в глубине души Валентина сильно страдала. Нет, не от угрызений совести. Она страдала от однобокости своего дара. В силах двигать многотонные бетонные блоки, чтобы кого-нибудь убить, она не могла сдвинуть и спички, если это движение не несло кому-то смерть. Стопроцентная избирательность! Она могла только убивать, но не понимала своего предназначения. Отказавшись от комсомольских идеалов, она не получила ничего взамен.
Учеба?
Как ни странно, занятия давались Валентине гораздо легче, чем раньше, когда она была пай-девочкой. Она перестала делать домашние задания. Гораздо приятней было нырнуть в постель к какому-нибудь мужику; отдать свое тело, одновременно чувствуя превосходство над пыхтящим над ней самцом. А потом «бац! ».
Первое полугодие десятого класса Валентина закончила без троек, что оказалось большой победой в сравнении с весенним фиаско прошлого года, когда ее перерождение лишь началось.
У нее не осталось подруг. Несколько девочек «легкого поведения», которые на самом деле лишь делали вид, что они «крутые», пытались подружиться с «Ва», но та их быстро отшила, потому что считала себя Несущей смерть, а разговоры девчонок о тряпках и парнях считала глупостью. Она могла убить каждую из этих хвастунишек и уложить к себе в постель любого парня. Отлично сознавая свою силу, Валентина смотрела сверху вниз на маменькиных дочек, любивших прихвастнуть в женском туалете, а на самом деле не знающих, как держать мужчину за член; девочек, которые манили к себе тряпками, а не женскими чарами (они считали, что источник успеха именно в них, а не в женском очаровании). Воспоминания о прошлом новогоднем бале, о том, как ее грубо отвергли, ушли в прошлое, сменившись воспоминаниями об обнаженной плоти и ласках мужчин. Комплексы сами собой отошли на задний план, растворились во вседозволенности.
И всегда у нее перед глазами стояли лица тех девушек из глянцевого журнала. Валентина до сих пор отлично помнила все мельчайшие детали фотографий, и хотя вдоволь насмотрелась у своих кавалеров «порнухи», ничто не могло сравниться с теми лицами. Может, дело в том, что, готовая к перерождению, она впитала в себя самое необходимое, после чего с ней произошли изменения, и теперь такие фотографии и картинки оставались для нее всего лишь фотографиями и картинками - своеобразными фетишами для импотентов. Все - кроме тех первых, которые помогли ей сделать первый шаг по пути Искусства.
Мать Валентины за эти полгода высохла. В первые недели распутных загулов, когда Валентины по два-три дня не было ни дома, ни в школе, а потом ее пьяную привозил какой-нибудь мужчина в два-три раза старше ее, мать рыдала. Она пробовала скандалить, но, чувствуя в дочери все нарастающую черную силу, боялась принять какие-то кардинальные меры. Отцу было все равно - он пил.
И еще Валентине катастрофически не хватало денег. Несущая Смерть не могла одеваться, как провинциальная дурочка. Ей хотелось одеваться хорошо. Выпрашивать деньги у матери было бесполезно. У той просто не было денег. Подрабатывать проституцией? Но в таком случае придется отказываться от Смерти. Слишком велик был риск нарваться на милицию. А если бы ее связали хотя бы с частью смертей… Если бы стало известно, что она занимается самой древнейшей из профессий, ее бы выгнали из школы. А вообще, зачем ей школа? Почему она училась?
Раньше, в комсомольской юности, Валентина мечтала получить рабочую профессию, стать грамотной работницей. Передовой. Закончить техникум и трудиться на заводе, выполняя и перевыполняя план; выступать на собраниях, тоже входя в какое-нибудь бюро. Строить счастливую жизнь, помогать тем, кто оступился, поддерживать тех, кто поскользнулся. А муж? Тогда - еще и года не прошло с той поры - она считала, что если и выйдет замуж, то это будет рослый комсомолец с плаката… В детстве, когда ее принимали в пионеры, она видела одну такую счастливую пару. Комсомольцы! В те детские годы они были идеалом ее мечтаний; они вели за собой младших, проводили какие-то сборы, участвовали в слетах. Тогда все это казалось Валентине интересной, наполненной смыслом жизнью. Теперь же, вспоминая свои прежние мечты, она заходилась от смеха.
Разве это нужно красавице с точеной фигуркой?
Однако дальнейший путь открылся Валентине лишь перед самыми выпускными экзаменами, которые по какой-то прихоти она решила прогулять.
За день перед первым экзаменом к ней домой пришел человек…

* * *

В дверь позвонили. Долгий противно дребезжащий звонок. Звук захлебывался, то и дело срывался в металлический хрип.
В комнату Валентины заглянула мать. Опухшими от слез глазами она уставилась на дочь, вертевшуюся перед зеркалом в нижнем белье.
- К тебе?
- Я никого не жду, - ответила Валентина, пожав плечами
«Наверное, это один из этих престарелых самцов, которые, если их как следует трахнешь, никак не могут забыть тебя и готовы все отдать ради еще одной палки», - подумала Валентина.
Звонок не умолкал, и мать подошла к двери:
- Кто там?
- Извините, мне нужна Валентина…- незнакомец назвал фамилию.
- А вы, собственно, кто? - мать не спешила открывать дверь. Раз дочь говорит, что никого не ждет, то незачем кому-то двери открывать.
- Я из школы Валентины, меня послал…- тут он назвал фамилию директора школы. - Я - новый завуч и хотел бы поговорить с Валентиной относительно…- тут незнакомец замялся, явно не зная, как единым словом обозначить то, о чем он собирался говорить, - …о ее поведении, - наконец выдавил он.
Мать Валентины открыла дверь.
Перед ней и правда стоял учитель. Это было видно с первого взгляда. Тяжелая челюсть, седые виски, очки в тонкой оправе, огромный куст усов под прямым, как стрела, носом.
- Проходите, - мать с почтением посмотрела на незнакомца. - Вот сюда. Тут ее комната… А что случилось?
- Ничего особенного, - ответил «завуч», закрыв за собой дверь комнаты Валентины перед самым носом ее матери.
Валентина, отодвинувшись от зеркала, с интересом посмотрела на гостя. Она ничуть не боялась. Ее смертоносность придала ей особой наглости. Ни один человек на свете, а тем более ни один мужчина, не мог испугать ее.
- А вы соврали, - заигрывающим тоном начала она, задорно закинув ногу на ногу, отчего полы ее дешевого халатика разошлись, показывая, что ниже пояса она не одета. - Никакой вы не завуч.
- А нужно было сказать вашей матери, сколько человек вы убили?
Эти слова, сказанные ласковым, игривым тоном, прозвучали как пощечина. Если секунду назад Валентина была Несущей Смерть, женщиной «вамп», то теперь она превратилась в маленькую испуганную девочку, которую застали за воровством мелочи из родительского кошелька. Ее поймали! Кто-то узнал о ее тайне! Мир рухнул и остался лежать в дымящихся руинах.
- Кто вы? - едва переводя дыхание, пробормотала Валентина.
- Представитель одной из спецслужб, - он показал какое-то удостоверение. - Скажем так… я чиновник правительственной организации, которая курирует деятельность таких служб, как КГБ. Назовем наше учреждение «Отделом».
- И если ваша организация такая секретная, зачем вы мне о ней рассказываете? - Валентина старалась держаться спокойно.
- Одного из наших аналитиков заинтересовало чрезмерное количество смертей, связанных с одной особой - школьницей. Люди вокруг нее мрут как мухи…
- Вы пришли арестовать меня? - голос Валентины дрожал. За одно мгновение ее, Ангела Смерти, сбросили на землю с небес. Растоптали. Уничтожили.
- Нет, - спокойно ответил «завуч». - Я пришел предупредить, чтобы ты прекратила все эти глупости. Такие люди, как ты, нужны нам. Мы хотели бы, чтобы ты, рассчитавшись со школой, явилась вот по этому адресу. - Он протянул девушке листок бумаги с адресом. - Там написано, когда и куда явиться. Мы закроем глаза на все, что происходило раньше; пока не станем возбуждать уголовных дел, просто ты подчинишься и станешь работать на нас. В противном случае - ты погибнешь. Я думаю, тебе не хочется оказаться на скамье подсудимых по обвинению в десятке убийств.
Валентину трясло, как в лихорадке.
- То есть?
- Тебя, девочка, расстреляют, и я не шучу, - в голосе «завуча» зазвучали металлические нотки. - Осудит тебя суд или нет, а расстреляют в любом случае, поэтому очень не советую дурить. Запомни: мы не позволим тебе убивать дальше…
- А если я пообещаю… Если никто больше не умрет…
- Ты придешь , иначе последствия окажутся самыми плачевными, а наш разговор на этом закончен… Больше ни одного убийства, понятно?
- Да, - ответила Валентина, едва шевеля губами.
«Завуч» вышел из комнаты, попрощался с матерью Валентины и ушел.
- Зачем приходил завуч? - ворвалась в комнату мать. - Что ты опять натворила?
- А пошла ты на х…, старая кошелка!
Мать опешила. Хотя слова Валентины не так уж удивили ее (за последнее время она немало наслушалась от дочери), но ее поразил взгляд дочери. Глаза, полные отчаянья. Мать пулей выскочила из комнаты. Остановившись в коридоре, она прижалась спиной к холодной стене. Ее трясло. Она чувствовала, как пот ручьем бежит по спине. Что же было такого во взгляде Валентины? Обнаженное Искусство! Искусство без прикрас. То, что Валентина еще не осознала в себе!
А правоохранительные органы? Этот сверхсекретный отдел? Знали ли они что-нибудь об Искусстве? О судьбах отмеченных им людей? О волшебниках, живущих на кладбище? Хотя… Очень сложно, находясь внизу пирамиды, судить о том, что делается на ее вершине. Может быть, высшие чины власти только потому и стали высшими чинами, что сами исповедовали Искусство. А может (да так, скорее всего, и было), КГБ, втайне работая с людьми, обладающими какими-то сверхчеловеческими способностями, довольствовался лишь теми, кто, как Валентина, оставался в стороне от Пути Древних, неся в себе лишь малую частичку Искусства.

* * *

Неожиданно для всех Валентина оставила распутство, хотя сексапильности своей не потеряла.
Сдав на «отлично» экзамены, она поступила на заочный факультет университета. На юридический. Стала прилежно учиться, чем поразила мать, ожидавшую от дочери всего, чего угодно, только не этого. Параллельно Валентина без всяких экзаменов была принята в милицейскую школу, потом в специальную школу милиции КГБ.
Ее часто не было дома. Большую часть времени она стала проводить в каких-то подготовительных лагерях, много ездила в командировки по стране.
Она сильно изменилась. Из гулящей девки превратилась в некое смертоносное оружие. В движениях появилась плавная утонченность кошки, готовой в любой момент нанести удар. Стройная фигура обросла мускулами. Если не считать довольно пышных крепких грудей, Валентина могла бы дать сто очков вперед любым чемпионкам по культуризму. И это были не дутые мышцы, лишенные подвижности, а мышцы, заработанные путем многочасовых тренировок, укрепленные изнутри силой Искусства, закаленные военной дисциплиной лагерей спецподготовки. Она тренировалась вместе с женским спецназом, набранным из девушек со спортивными разрядами. Валентина никогда раньше спортом серьезно не занималась. Вначале ей было очень трудно, но Искусство придавало ей силы, и там, где простой человек пасовал, у Валентины открывалось второе дыхание.
Валентина превратилась в настоящую машину смерти.
Но частица Искусства, жившая в Валентине, требовала еще и кое-чего другого. Она требовала секса.
В первые полгода в спецшколе у Валентины никого не было. Не потому, что зов плоти ослаб. Сил не хватало. Слишком тяжело ей пришлось вначале. А потом, каждый раз, собираясь ответить кому-то взаимностью, она видела перед собой серьезное лицо «завуча» (они встречались раз в неделю, и Валентина подробно докладывала ему обо всем, что происходило с ней, о любых мелких проявлениях «необычного», как он это называл). Она добровольно отказывалась от любви, понимая, что может не сдержаться и… Бац! Но порой, когда призывы плоти становились вовсе нестерпимы, она ласкала сама себя, бешено растирая горящую от желания промежность и груди.
Валентина желала остаться в живых. И это желание вкупе с мастурбацией помогло отделить плотское наслаждение от смерти. В один прекрасный момент Валентина поняла, что может отдаться мужчине, не возжелав потом его смерти. Но и раньше она убивала не всех, кто обладал ею, а могла убить просто прохожего, кожи которого коснулась. Неожиданный отъезд любовника или ее собственная прихоть - прихоть Несущей Смерть, не раз спасали ее кавалеров. Теперь же Валентина поняла, что сможет отказаться от самой идеи убийства. Было ли здесь частичное поражение Искусства перед стальной дисциплиной спецслужбы?
На второй год обучения у Валентины было уже несколько любовников. Потом больше. Никто из них не умер. Валентина знала, что те, кому положено, тщательно следят за каждым ее шагом, и не стоит делать промашку… Впрочем, об этом она старалась не думать.
Неприятный случай произошел к концу второго года обучения, когда один майор, с которым она несколько раз переспала, погиб в автокатастрофе. Когда это случилось, за Валентиной пришли. Ей надели наручники и препроводили в комнату, где она просидела больше двадцати часов, в то время как девушка из спецназа стояла у нее за спиной, приставив пистолет со снятым предохранителем к ее затылку. Кроме того, в соседней комнате дежурил снайпер, о котором Валентина ничего не знала. Снайпер все время держал ее на прицеле, не снимая палец со спускового крючка, готовый при первом же подозрении на то, что Валентина использует свой дар, вышибить из нее мозги. «Завуч» тогда тоже очень испугался. Валентина была его протеже, и вина за провал в ее подготовке целиком легла бы на него. А если бы майор-любовник оказался погибшим при неясных обстоятельствах, вся вина, без сомнения, легла бы на Валентину, и тогда ее просто пристрелили бы без суда и следствия.
Но все обошлось. Оказалось, что майор был смертельно пьян, когда возвращался со свадьбы своего двоюродного брата. И хотя кое-какие подозрения у «завуча» все равно остались, он снял обвинение с Валентины, приехал в лагерь и лично извинился.
Что стоило Валентине не прикончить его на месте! Однако чувство самосохранения спасло ее от такой ошибки.
За эти два года случилось лишь одно происшествие, если можно это так назвать…

* * *

Лера, как и Валентина, была курсантом. На территории лагеря они жили в одной комнате.
Лера чем-то напоминала Валентину. Те же коротко постриженные волосы, мускулистая, стройная фигура, разве размер бюста чуть меньше.
Так получилось, что Лера находилась в лагере, когда у нее умерла мать. Она не поехала в другой конец страны хоронить старушку, положилась на братьев, тем более, что последнее время отношения у нее с семьей были сильно натянуты. Вместо билета на самолет она купила пару бутылок «Перцовки» и целую палку «Докторской». Валентина достала банку горбуши, потом у кого-то из девчонок одолжила масла, немного копченой колбасы. После отбоя они вдвоем сели за самодельный стол. Пара девчонок из соседней комнаты хотела напроситься в компанию, но Валентина их отшила, сказав, что раз Лера никого не зовет, то приходить не стоит. Не праздник ведь у человека, в конце концов.
Валентина никогда не была близкой подругой Леры, просто они жили в одной комнате, но ведь не пить же в одиночестве!

Предыдущая страница 8 Следующая страница


9 Александр Лидин

Разлили по первой. Выпили. В десятом классе Валентина порой напивалась, но такого, как в этот раз, с ней никогда не случалось. Никакого алкогольного опьянения ни у нее, ни у Леры не было. Они сидели, тупо смотрели друг на друга и пили. К рыбе и колбасе они даже не притронулись. Просто молча смотрели друг на друга, наливали и выпивали. Не чокались. Без всяких тостов.
А потом (Валентина даже не помнила, как это случилось) Лера оказалась у нее на коленях. Раньше Валентина никогда не чувствовала тяги к женщинам, но в этот момент ей показалось совершенно естественным целовать чуть припухшие губы Леры. Ласкать языком ее прохладный язык. Когда закончилась первая бутылка, они разделись.
Им было страшно неудобно на узкой пружинистой кровати и, сбросив одеяла на пол, они устроились в «партере».
Валентина знала, что такое бывает, но не знала, что это так приятно. Мужчины намного хуже чувствуют женское тело, чем женщины…
Никто не узнал, что они стали любовницами…
Весной Леру перевели в другой лагерь. Она обещала прислать Валентине открытку, но каждая из них знала, что больше они не увидятся. С ней было все в порядке, она была жива. Валентина это чувствовала, как чувствовала нити жизней всех своих любовников, любовниц (как теперь могла она добавить), знакомых и просто случайных прохожих, чьей кожи она коснулась. После Леры были другие мужчины и новая соседка по комнате, которая тоже пала жертвой чар Валентины, но Лера была первой, открывшей для Валентины путь в лесбос.

* * *

Первое задание Валентина получила через четыре года, за год до вручения диплома юриста. Сам «завуч» заехал и забрал ее из тренировочного лагеря. Они вернулись в северную столицу.
Валентину поселили в одном из одноместных номеров обкомовской гостиницы. Гардероб был полон одежды ее размера - строгих платьев разных фасонов. В углу комнаты, утопавшей в коврах и хрустале, стоял специальный сейф для оружия. Хотя Валентине не нужно было никакого оружия. Спецподготовка и четыре года постоянных тренировок превратила ее в живое оружие. Ей еще не было двадцати. Четыре года ее жизни были отданы тяжелой муштре, но из-за ее особых качеств «дедовщина» и ужасы армейской жизни обошли ее стороной. Если кто-то из вышестоящих чинов по собственной инициативе пытался залезть к ней в постель, его останавливали, мягко намекая, что этого делать не стоит.
Однажды, выбравшись из душа, Валентина обнаружила в своем номере «завуча» (надо сказать, что Валентина до сих пор не знала ни как его зовут, ни его чина, он всегда был в штатском). Он уже разлил вино в высокие хрустальные бокалы и разложил на столе бумаги.
- Надеюсь, ты знаешь, как сложна сейчас международная обстановка? - поинтересовался он.
Валентина кивнула. Что-что, а политучеба во всех подразделениях КГБ находилась на высшем уровне.
- Так вот, - продолжал «завуч», даже не заметив ее кивка, - тебе необходимо забыть все, чему тебя учили эти четыре года. Из тебя сделали воина, отлично. Но именно те твои качества, которые привели нас к тебе, мы хотим использовать в дальнейшем. А то, чему тебя учили, лишь приятное приложение - навыки, которые помогут тебе выжить, случись что-то не так. Но убивать ты должна так, как делала это в школе.
- Как же так?. Вы же сами запрещали мне…
- Твой «дар» (назовем это так) теперь будет работать на пользу Родины. И не забудь, на тебе висит больше тридцати трупов.
- Хорошо. Но если у меня не получится…
- Должно получиться.
- Мне придется лечь с этим человеком в постель?
- Тебе виднее. Хотя лучше всего этого не делать. Ведь тебе достаточно лишь коснуться его кожи? - вопрос «завуча» был чисто риторическим, так как после многочисленных медицинских тестов он знал о «даре» Валентины даже больше ее самой. - Чем меньше ты станешь светиться, тем лучше.
- Но мне как минимум нужно коснуться его тела. Хотя бы один раз. Иначе я не смогу…
Валентина замолчала. Это был ее шанс. Этим людям что-то нужно от нее, и она будет последней дурой, если не выторгует ничего взамен. Не зная об Искусстве, не ведая его путей, она не могла облечь в словесную форму свои ощущения, не могла даже самой себе объяснить, откуда у нее этот внутренний протест. На самом деле все было просто: обычный человек хотел заставить Искусство работать на себя, а Искусство этого не терпело.
- Мы знаем, - вновь заговорил «завуч», - что для тебя очень просто убить человека… Вот фото.
Он вынул из папки большую, чуть смазанную по углам фотографию. Высокий красивый человек шел по улице. Судя по одежде - иностранец.
- Кто это?
- Немецкий журналист. Он приготовил клеветнический материал о наших диссидентах. Нельзя, чтобы эти документы попали в западную прессу. Тебя выведут на него. Он должен погибнуть. Его смерть должна быть естественной и произойти в людном месте. После этого ты вернешься в лагерь продолжать обучение.
Валентина глубоко вздохнула, словно собиралась нырнуть в глубокий омут.
- Оплата? - холодно спросила она.
- …?
- За работу нужно платить.
«Завуч» ошарашенно уставился на Валентину.
- По-моему, милочка, достаточно и того, что тебя не передали в суд за твои школьные художества.
- Тогда вы сами и убейте его. А у меня будет страховка, - Валентина подалась вперед и демонстративно коснулась руки «завуча», хотя у нее уже давно была его «струна жизни».
Валентина не знала, что на нее нашло. Но слишком уж неприятно, сидя в такой шикарной обстановке в теплом, мягком халате, думать о жесткой пружинной кровати в лагере и бесконечных тренировках в гимнастическом зале. Нельзя сказать, что военная жизнь пришлась Валентине не по нраву. В такой жизни была своя изюминка, свой стержень - та целеустремленность, которую Валентина утратила, отойдя от общественной жизни. Но существовала и другая жизнь, та, где, кутаясь в меха, женщины демонстрировали свое тело, без стыда глядя в фотообъектив.
«Завуч» было потянулся за пистолетом в наплечной кобуре, но Валентина остановила его взглядом.
- Не стоит. Вы же знаете о скорости, с которой действует мое проклятье. Мысль всегда быстрее пули. Вы все равно умрете. Я прошу не так много: отдельную двухкомнатную кооперативную квартиру на мое имя.
«Завуч» сглотнул.
- Ты, наглая тварь, хоть понимаешь, чего требуешь? Ты приняла присягу. Ты должна служить Родине.
- За те гроши, что вы платите мне, пока я надрываюсь в лагере? К тому же я не помню в присяге ни строчки о необходимости убивать немецких корреспондентов.
«Завуч» поморщился.
- Ты должна исполнять любой приказ вышестоящего начальства! Изволь подчиняться! Изучи фотографию. Как только вспомогательные службы подготовят операцию, тебя известят. Вероятно, местом операции будет выбран ресторан, где обычно бывает объект. Кроме того, мы должны будем обсудить все нюансы операции. У спутников немца и общественности не должно возникнуть ни малейшего подозрения относительно причастности к его смерти советских спецслужб.
- Я еще не слышала вашего ответа насчет квартиры.
- Ты не в том положении, чтобы торговаться…- «завуч» раздраженно швырнул фотографию на стол. - Единственное, что я могу сделать: сообщить о твоем желании начальству, и поверь, это тебе на пользу не пойдет.
- Интересно, с каких это пор вы стали заботиться о том, что мне пойдет на пользу, а что - нет?
- Не наглей!
- Квартира против немца.
- Послушай, ты хоть представляешь, что с тобой может случиться? - казалось, «завучу» уже надоело уговаривать эту вздорную девчонку.
- Да. Все люди, кожи которых я хоть раз в своей жизни коснулась, погибнут. Они станут сдыхать один за другим, - Валентина говорила и смотрела в глаза «завучу», а Искусство несло ее на своих волнах все дальше и дальше. - Знаете, мне уже почти двадцать, и за это время я коснулась кожи многих ни в чем не повинных людей. Десяти… двадцати тысяч? Я не считала. Я - убийца. Так вы сказали? Вот я ею и буду. А вам понадобится лопата… много лопат… экскаваторов и людей, чтобы закопать все трупы.
- Ты этого не сделаешь! Ты не сможешь! - он почти кричал
Валентина снова подалась вперед. Глаза ее блестели, как у хищной кошки, завидевшей кусок свежего мяса.
- Вы будете виновны в смерти этих людей. Вы! А я все равно буду мертва. Мне будет все равно! - и она откинулась на спинку кресла, запрокинула голову и расхохоталась. Как ей было весело наблюдать за бессильной яростью «завуча», всегда невозмутимого, степенного, раньше взиравшего на нее сверху вниз, чувствовавшего за собой могучий механизм государства, а теперь напоминавшего растерянного слепца, потерявшего единственного поводыря. Она смеялась все время, пока «завуч» с кем-то говорил по телефону, уговаривал, ругался. И напряжение этих четырех лет бесконечной учебы и тренировок уходило из ее тела. Ее дух высвобождался, чтобы творить Смерть не во имя нужд партии, а во имя Искусства.
Наконец Валентина перестала смеяться. «Завуч» опустил трубку.
- Я сделал все, что мог.
- И?
- Ответ будет завтра… или послезавтра. Такой вопрос сразу уладить нельзя.
- Вот и вашего немца убрать нет никакой возможности… Завтра… или послезавтра…
- Но…
- Возвращайтесь, все уладив, - сменив гнев на милость, Валентина улыбнулась. - Когда все уладится, приходите, и мы с вами обсудим наши планы…
Магия Искусства, заключенная в Валентине, снова сработала. «Завуч» встал, собрал бумаги и, не прощаясь, вышел из номера, хлопнув дверью.
Оставшись одна в комнате, Валентина опять начала смеяться, но волевым усилием остановила истерику. Она рисковала, сильно рисковала. Если бы «завуч» знал, что она блефует… Но он этого не знал. А поэтому Валентина включила телевизор и, пошарив в баре, выудила какую-то импортную бутылку. Завалившись на кровать, она уставилась в телевизор. Что показывают, не имело значения.
Напиток оказался приятным на вкус, немного напоминающим ликер, но не таким сладким. Валентина знала, что впереди у нее долгий вечер, а в баре была еще одна точно такая же бутылка.

* * *

Естественно, начальство «завуча» согласилось с условиями Валентины.
На следующий день Валентина прогулялась по городу. Денег у нее не было, но она с интересом прошлась по Невскому, разглядывая многочисленные перемены, происшедшие за последнее время.
Когда она вернулась, «завуч» уже ждал ее. Он привез потрясающее платье для ее «премьеры», которая должна была состояться в тот же вечер.
Валентина работала под тройным прикрытием. Первым щитом был молодой человек в строгом костюме с бабочкой. У него не было оружия, но Валентина подозревала, что он, как и она сама - живое оружие. Несмотря на очки в тонкой золотистой оправе, парень выглядел туповато. Валентина же, наоборот, выглядела очень эффектно: черное платье с блестками, короткий ежик белых, как снег, волос, темные зовущие губы и такие же темные ногти.
Второй линей были два молодых человека с девушками. Они должны были сидеть через столик от Валентины. Одну из девушек Валентина раньше встречала в лагере по спецподготовке.
А на улице напротив выхода из ресторана находился микроавтобус с десятью спецназовцами, переодетыми в милицейскую форму.
Вначале события развивались точно по плану.
Валентина со своим молодым человеком, которого ей представили как Алексея, прибыла в пять и, расположившись за заранее заказанным столиком в дальнем углу зала, заказала кофе. Алексей заказал коньяк. Он налил себе и Валентине, но пить коньяк они не стали.
Они сидели молча, не разговаривая. Молодой человек совершенно не интересовал Валентину. Пару раз они сходили потанцевать. Алексей в танце двигался плавно. Молчал. Валентина даже сквозь одежду чувствовала его стальные мускулы.
Скучая, Валентина разглядывала окружающую обстановку. Последние четыре года в подобных заведениях она не бывала, да и в период своей разгульной жизни бывала не так часто. Но сейчас те времена казались далекими, нереальными. Военные базы, лагеря спецподготовки, экзаменационные сессии в университете, жаркие ласки женщин и мужчин со стальными мышцами, опять тренировки: бег с препятствиями, прыжки с парашютом, залы с тренажерами, стрельбище, каратэ, дзюдо, айкидо и опять бег - бесконечный бег. На какое-то мгновение ей даже показалось забавным, что она не умеет ни готовить, ни вязать. А когда-то мечтала о том, чтобы научиться и тому и другому; не может сварить обед - но зато с закрытыми глазами намного быстрее установленного норматива может разобрать и собрать любое ручное стрелковое оружие как отечественного, так и зарубежного образца.
С особым интересом Валентина разглядывала дам за другими столиками. При всей разношерстности публики можно было без труда выделить два типа женищин.. Деловые женщины-волки. Их сопровождали мужчины преклонного возраста в деловых костюмах, реже мужчины средних лет. И шлюхи, крутящиеся возле двух-трех столиков с молодыми людьми в дорогих костюмах.
В половине восьмого появился немец.
К тому времени Валентина окончательно заскучала. Ресторан работал до половины первого, и, думая о том, что, может быть, придется сидеть тут допоздна, пить кофе, слушать завывания убогого оркестра в компании тупого красавчика, Валентина совсем скисла.
Иностранец был не один. С ним было несколько волосатых и бородатых парней - то ли художников, то ли писателей - и пара девиц, выглядевших не слишком уж привлекательно.
По плану Валентина должна была незаметно коснуться немца, когда тот выйдет на танцплощадку, если, конечно, он выйдет. Имелся и запасной вариант - одновременно с ним отправиться в гардероб. Самым главным условием было не вызвать подозрения, что к смерти немца причастны спецслужбы.
Для того, чтобы выманить немца на танцплощадку, молодой человек из второй линии прикрытия направился к оркестру, играющему какую-то медленную мелодию. Одновременно Валентина и ее спутник поднялись и тоже направились к танцплощадке, но только они присоединились к плавно кружащимся парам, агент, подошедший к оркестру, протянул сторублевку и заказал «барыню». Оркестр внезапно прервал медленную мелодию и грянул фантазию, походившую, скорее, на попурри русских народных песен, чем на какое-то конкретное произведение. Молодой человек пустился по кругу вприсядку, а часть танцевавших пар, в том числе и Валентина со своим кавалером, остались стоять с краю танцплощадки, хлопая в такт оркестру и ожидая окончания бесплатного представления. Все было рассчитано точно, но не сработало. Немец заинтересовался, но не встал, не вышел из-за стола.
Взмыленный агент вернулся на свое место.
Значит, нужно было действовать по второй схеме. Нужно ждать, когда немец соберется уходить.
Валентина осторожно, искоса, бросала взгляды на свою будущую жертву.
За столиком немца не веселились. Бородачи что-то обсуждали, о чем-то спорили. Потом одна пара ушла. Те, кто остался - человек пять - продолжали о чем-то говорить. Говорили и говорили… И тут Валентина поймала себя на том, что засыпает. Заунывные мелодии оркестра, напряженность ожидания принесли свои плоды. Даже кофе не помогало.
Борясь со сном, Валентина упустила тот момент, когда немец стал собираться. Ее молодой человек, быстро отреагировав, уже расплачивался с официантом. Но Валентина не видела и не слышала этого. Все плыло у нее перед глазами. Ей было все равно, выполнит она задание или нет. Молодой человек теребил ее за руку, пытаясь поднять из-за стола, но она словно окаменела.
Все же ему удалось поднять Валентину. Обнимая ее за талию, он буквально потащил девушку к гардеробу. Вперед вышла вторая линия прикрытия. Видимо, они собирались затеять ссору с бородатыми, чтобы задержать немца. Такой вариант тоже был предусмотрен.
Но этого не понадобилось.
Когда молодой человек уже протащил Валентину половину пути до гардероба, она выскользнула из его рук и рухнула на пол, зацепив чей-то столик. На пол полетела посуда. Раздались чьи-то крики. Естественно, немец с пылом, присущим репортеру, тут же оказался в центре событий.
Валентина была без сознания. Ее отнесли в подсобку. Вызвали «скорую помощь». Молодой человек изображал отчаянье, хотя, скорее всего, всерьез нервничал. Операция сорвалась. Поскольку немец был рядом, прикрытие держалось в отдалении.
Врач «скорой помощи» сказал, что с Валентиной ничего страшного, просто обморок, но в сознание она не приходила, и ее решили отвезти в больницу. Как же удивились врачи, когда их машину через три квартала остановил милицейский патруль. Ни слова не говоря и ничего не объясняя, милиционеры перегрузили Валентину в милицейский микроавтобус. Молодой человек сел в подкатившую черную «волгу», и та поехала в другую сторону. Когда же «скорая помощь» вернулась в больницу, ее уже поджидал человек в штатском, который заставил врача, санитара и водителя «скорой помощи» дать подписку «о неразглашении».

* * *

В гневе «завуч» был страшен. Мало того, что девчонка затребовала квартиру и шантажировала его. Она к тому же сорвала операцию!
Проснувшись, Валентина обнаружила себя в номере гостиницы. «Завуч» метался по комнате, заложив руки за спину. Он еще не докладывал вышестоящему начальству о срыве операции. Его карьера, его авторитет оказались под угрозой! И все из-за того, что эта соплячка вдруг ни с того ни с сего потеряла сознание!
Он, как и Валентина, не подозревал об Искусстве, не знал, что люди, носящие в себе частицу Искусства, идут своими путями, независящими от воли и желания окружающих.
Когда Валентина открыла глаза, первым, что она увидела, было серое лицо «завуча». За одну ночь он постарел лет на десять. Глубокие морщины пролегли в уголках его рта.
- Ну? - выжидающе произнес он, словно ждал от Валентины признания в каком-то ужасном преступлении. - Ты хоть понимаешь, что из-за срыва операции после всех этих твоих выкрутасов не только твоя жизнь, но и моя карьера оказались под угрозой?
- А что случилось? - поинтересовалась Валентина самым невинным тоном.
- Ты еще спрашиваешь! Ты не выполнила задание!
- Да, - тихо пробормотала Валентина, пытаясь мысленно восстановить цепочку событий вчерашнего вечера.
- Господи! - «завуч» воздел руки к потолку. - Угробить такую операцию! Ладно, если бы не смогла убить его, если бы твой «дар» не сработал, это можно было бы объяснить, но ведь ни с того ни с сего изволила повалиться без чувств!
- Но я могу убить его!
- Что?
- Я прямо сейчас могу убить его , - спокойно объявила Валентина. - Он ведь коснулся меня.
Сняв очки, «завуч» ладонью вытер капли пота, проступившие у него на лбу.
- Повтори, что ты сказала!
- Я прямо сейчас, не сходя с этого места, могу убить его.
- Подожди! - «завуч» замер, словно увидел перед собой изготовившуюся к прыжку змею и не хотел ее спугнуть. - Подожди, ничего не делай! Только ничего не делай!
С этими словами он схватился за телефон.
- Где немец? - прокричал он в трубку.
Ему что-то ответили, и он тут же кивнул Валентине. «Бац!» И оборвалась струна жизни. Где-то там, в немецком консульстве, человек упал на ковер, сраженный обширным инфарктом. Он не мучался. Быстрая и безболезненная смерть.
Через какое-то время Валентина поняла, что «завуч» все еще стоит в той же позе и напряженно смотрит на нее.
Она качнула вверх подбородком, словно задавая вопрос, и «завуч» медленно, напряженно сказал:
- Убей его!
- Он уже мертв, - Валентина сбросила ноги с кровати, потянулась, зевнула. «Завуч», склонившись у телефона, поспешно звонил куда-то. Он с кем-то говорил. Да, немец был мертв. Операция прошла великолепно. Смерть в консульстве от инфаркта - не подкопаешься.
Уже потом, перелистывая досье Валентины, «завуч» рассудил, что, несмотря на ее обморок, все сложилось очень удачно. Смерть в консульстве не бросала ни малейшей тени на советские спецслужбы. «Завуч» получил повышение, а Валентина - квартиру и отпуск на неделю.
Она побывала у родителей. Потом заехала в свою новую квартиру в только что сданном строителями кооперативе «Знание» от Академии наук. Побродила среди голых стен, оклеенных мерзкими обоями в розовый цветочек. Взглянула на сиротливо стоявшую на кухне плиту. Зачем-то открыла кран в ванне. На белую, заляпанную штукатуркой эмаль полилась ржавая вода.
«Чтобы устроить здесь райское гнездышко, предстоит много работать», - подумала Валентина. И отлично понимая, что всерьез обучена только одной профессии - профессии убийцы, поняла - ей придется еще многих убить, прежде чем эта квартира превратится в ее маленький персональный рай. А пока ей пришлось вернуться к родителям - странным людям, живущим по странным законам, верящим партии, но не поверившим, если бы им рассказали об убийстве немца.

Глава 6
Паломничество

- Я пришел к вам по собственной воле, если хотите съесть меня, ешьте скорее.
У Чэньэнь, «Сунь Укун - царь обезьян»

Отогнув почерневшую от непогоды доску, Викториан протиснулся в узкую щель и сразу уткнулся в шершавую стену старой церкви. Между забором и стеной было всего каких-нибудь полметра, и отсюда казалось, что испещренная шрамами стена уходит в бесконечность синего неба, деля мир на две части. Осторожно коснувшись рукой древней исщербленной поверхности, где, кроме ран времени, линиями морщин пролегли надписи «Лена + Вова = Любовь» и всякие нецензурные слова, он медленно пошел вдоль стены, осторожно ступая по битому стеклу и кучам строительного мусора, втиснувшимся в узкую щель и превратившим ее в почти непроходимую свалку.
Но он отлично знал, куда идет. Нюх - то новое чувство, которым одарил его Зеленый Лик.
Ему ничего не мешало. Все вещи, как распорядился Лик, он оставил в камере хранения на вокзале. У Викториана оставалось еще три дня - три дня, которые следовало посвятить Паломничеству. И через три дня, став уже другим человеком, он сядет в поезд и отправится домой к нелюбимой жене и дочкам.

Предыдущая страница 9 Следующая страница


Запах смерти 10

Стена казалась бесконечной.
Викториан шел и шел.
Он чувствовал, какой силой обладает это место. Чувствовал волны Искусства, исходящие из каждого камня. Он понимал: Искусство здесь было всегда. Эту церковь, судя по архитектуре, построили где-то в семнадцатом веке, а что здесь было раньше? Воображение Викториана нарисовало замшелых деревянных идолов, старцев в белых рубахах, с длинными бородами. Может, они поклонялись тут Хорсу или Мокоши, которых потом сменил Христос, но сила Искусства царила тут и в те времена, задолго до появления людей. Потому что где-то там, на невероятной глубине, в пещере, залитой мерцающим светом гнилушек, находился Колодец.
Именно из него черпали силы волхвы, а потом и священники. Но вот в крови революций грянула эпоха атеизма, и церковь превратилась в какой-то склад.
Она пострадала во время войны и с тех пор так и стояла полуразрушенная, привлекая лишь мальчишек. Администрация города все собиралась ее снести, но так и не сносила. Искусство могло постоять за себя, защититься от посторонних глаз.
Наконец добравшись до угла строения, Викториан на мгновение замер, осматривая пустую площадку перед церковью. Заросший травой асфальт. Гора песка, которая непонятно каким образом тут очутилась.
Осторожно обойдя песчаную горку, он направился к темным дубовым дверям. Они были чуть приоткрыты, но щель выглядела слишком узкой для Викториана. Взявшись рукой за огромное ржавое кольцо ручки, Викториан потянул. Раздался натужный скрип. Дверь неохотно подалась на полметра и замерла.
Викториан шагнул в темноту.
Вначале он ничего не видел. После яркого дневного света в церкви, как ему показалась, царила абсолютная тьма.
И тут на мгновение на Викториана нахлынули сомнения. Его действия не вписывались ни в какие логические рамки. Что он делал? Совершал безумство! Инженер, приехавший в командировку, вместо того, чтобы вернуться домой, лез в какую-то полуразвалившуюся церковь. Если бы Викториана сейчас кто-то остановил, он не смог бы внятно объяснить, что он здесь делает. Прошлое путешествие, падение в колодец, встреча с Привратником, странный замок в гигантской пещере, кабинки для общения с обитателями Колодца - все казалось ему сном. Он был Колдуном, но столь объемное вторжение Искусства в повседневную реальность казалось невероятным. Как могло веками существовать такое место и не быть открытым властями? Ни князьями, ни царями, ни представителями Советского правительства. Почему о Колодце не упоминалось ни в Книге Эбони, ни в таинственном «Некрономиконе»?
Как только глаза Викториана чуть привыкли к полутьме церкви, стали различать окружающие предметы, он пошел вперед, обходя полусгнившие обломки скамей. Он пробирался к алтарю, позади которого должна была находиться лестница, ведущая в подвал. Откуда он это знал?
Алтарь из огромной плиты белого мрамора был давным-давно расколот страшным ударом.
Не разглядывая ни алтарь, ни потемневшие от времени стены с черными глазами заколоченных окон, Викториан нырнул в подвал и словно окунулся в волны Искусства. На мгновение у него закружилась голова. Постояв немного и придя в себя, он стал спускаться вниз, пробуя ногой каждую ступеньку, прежде чем ступить на нее. Но лестница, несмотря на опасения Викториана, оказалась крепкой.
Она привела его в большой подвал.
Викториан не ведал, откуда он знает дорогу. Прошлый раз он покинул подземный мир, выбравшись из какой-то пещеры неподалеку от холма с колодцем - грубой пародии на настоящий Колодец, сокрытый в чреве Земли. У него даже хватило сил вернуться к колодцу и забрать этюдник - он уже знал, что больше рисовать никогда не будет.
К церкви Викториан попал совершенно неожиданно. Первоначально он собирался снова поехать к холму с колодцем, найти пещеру - выход из подземной страны. Или, в крайнем случае, воспользовавшись колодцем, снова нырнуть в вонючую жижу. Но, направляясь к автовокзалу, Викториан очутился возле заброшенной церкви и понял: в этот раз он должен воспользоваться этими вратами. Сколько всего туннелей вело к Колодцу? Наверное, бесчисленное множество. Сеть тайных дорог для исповедующих самое древнее вероучение планеты.
Подвал был еще более заброшенным и темным местом, чем сама церковь. Викториану пришлось снова сделать себе фонарь из какой-то деревяшки. Пробравшись в дальний угол подвала, Викториан заметил у самого пола круглое отверстие, достаточно широкое для человека.
Сюда!
С детства страдая от клаустрофобии, Викториан в этот раз ни на миг не останавливался. У него не было никаких сомнений. Встав на колени, он протиснулся в дыру. Но ход оказался очень коротким. Только несколько слоев кирпича отделяло подвал церкви от другого круглого помещения, стены которого, кроме одной, общей с подвалом, были сложены из природного камня. Тут уже не валялось ни обломков, ни гнилья. Сухой воздух подземелья был пропитан каким-то запахом - не то чтобы неприятным, но необычным. Викториан не смог догадаться, что это за запах.
И тут он заметил тропинку в пыли пола - тропинку, ведущую к темной арке в противоположной стене. Значит, он на правильном пути. Он не ошибся, доверившись своему шестому чувству. Тут была тропа. Путь паломников, который вел вниз, к черному сердцу Земли.
Недолго думая, Викториан решительным шагом пошел вперед. Позади него протянулся белый след потревоженной пыли. За каменной аркой начиналась спиральная лестница. У Викториана сложилось впечатление, что лестница вырезана в скальном монолите земли. «Интересно, сколько могло понадобиться времени на такую титаническую работу», - подумал он, а потом решил, что обитатели Колодца могли не торопиться. В их распоряжении, с точки зрения людей, была вечность. Лестница, винтом вкручивающаяся в плоть земли, выглядела очень древней.
Вдоль внешней стены лестницы шли ниши. Вначале они были пустыми. Потом Викториану показалось, что в одной из ниш что-то есть. Он наклонился к темному квадрату, сунул туда руку с мерцающей гнилушкой.
Ниши оказались склепами. Они напоминали огромные граненые стаканы. В них, головами в сторону лестницы, лежали мертвецы. Мумифицированная кожа слабо поблескивала в колдовском свете, словно натертая воском.
Сердце Викториана сжалось. Он шел через гигантское кладбище. Сколько витков спирального коридора он уже оставил позади? Сколько «стаканов» миновал. Три или четыре сотни, не меньше. Огромное кладбище с покойниками, превратившимися в мумии. Место, полное древнего ужаса! Кто были эти люди? Как и он - колдуны? Слуги Древних? Викториан не знал ответов на эти вопросы и не уверен был, что хочет знать. Шаги его стали осторожнее. Он старался не шуметь, чтобы не потревожить покой мертвых. Каждый мускул его был напряжен, хотя в глубине души Викториан знал, что ему нечего бояться, что он сам один из Посвященных.
Чуть позже Викториан заметил, что стены украшены выбитыми в камне узорами. Пуританская непорочность верхней части лестницы исчезла, и орнамент, покрывающий стены, потолок и ступени, придавал окружающему неровные, болезненные очертания. Викториану показалось, что он попал в разлагающийся, искаженный судорогой мир, на мгновение застывший, но в любой момент готовый снова зашевелиться.
Колдовские знаки, более древние, чем египетские иероглифы, знаки, на которые он находил лишь намеки в самых старинных колдовских книгах, перемешались здесь с примитивными изображениями ужасных чудовищ. Знаков становилось все меньше, а затем остались только чудовища, которые из схематичных изображений переросли в объемные барельефы. Коридор из тел, лап, голов запечатленных в камне. Викториан, как по ступенькам, ступал по их спинам, щупальцам, жвалам; заглядывал в разверзшиеся пасти ниш-склепов.
Все глубже и глубже спускался он в чрево Земли.
«Интересно, есть ли конец у этой лестницы? Прекратится ли когда-нибудь этот поток чудовищ?» - думал он.
И тут неожиданно лестница закончилась, а Викториан оказался в огромной пещере. Нет, не той пещере, где находился Колодец. Эта пещера была много меньше. Посредине ее по прямому каменному желобу, прорезавшему ровный как стекло пол, текла река. Вода в свете гнилушки казалась черной, маслянистой. От ее поверхности к терявшемуся во тьме потолку пещеры поднимались густые испарения.
Викториан чуть не упал, поскользнувшись на гладком полу, и, заскользив, едва сумел остановиться на краю желоба. Купаться в этой воде у него не было никакого желания. Ему хватило вчерашнего купания. Из пещеры вело два коридора. По ним вытекал и втекал поток, а вдоль него шла узкая дорожка полированного камня.
Куда же идти дальше? В какой стороне находится Подземный мир с Колодцем? Викториан задумался и рассудил, что, видимо, стоит идти к истоку подземной реки.
Осторожно свернул он в туннель и медленно пошел по полированной дорожке, придерживаясь рукой за грубо отесанную каменную стену. От испарений кружилась голова. Вначале они показались Виктору зловонными, но быстро привыкнув к ним, он стал находить их в какой-то мере даже приятными.
Идти пришлось долго. Несколько раз поток поворачивал - каждый раз направо и каждый раз под прямым углом. Окончательно потерявшему чувство направления Викториану казалось, что он движется к центру гигантской спирали, прорезанной в каменной толще.

* * *

Викториан покинул камеру хранения железнодорожного вокзала в девять утра, сейчас уже было часов шесть вечера. Путешествие заняло у него почти целый день, в то время как между падением в колодец и встречей с Привратником прошло около часа. Однако усталости Викториан не чувствовал. Он не взял с собой еды, однако есть не хотел. Искусство питало его силы.
Наконец, очередной раз повернув под прямым углом, поток вывел Викториана к своему истоку. Да, Викториан не ошибся. Это была та самая пещера. Второй такой гигантской полости в сердце Земли просто не могло существовать. Но сам исток подводной реки! Викториан остановился, разглядывая ужасную и поразительную в своей реалистичности скульптуру. Стоящая на коленях женщина исторгала изо рта черную воду. Сзади, прижавшись к ней низом живота, вцепившись когтистыми пальцами в мясистые бедра и в экстазе запрокинув рогатую голову к потолку пещеры, замер человеко-зверь.
Скульптура была вырезана из черного камня, болезненно бледного в тех местах, где резьба была слишком тонкой, отчего даже в полутьме пещеры все детали проступали очень отчетливо.
Обойдя скульптурную группу, Викториан обнаружил, что и женщина не совсем человеческое существо. Ее ноги кончались не ступнями, а змеиными хвостами, покрытыми чешуей. «Неужели такие чудовища когда-то существовали на Земле?» - подумал он, разглядывая трехметровую статую. Но сделав еще несколько шагов, Викториан оказался еще более поражен изощренностью неведомого скульптора. Мужчина до пояса больше всего напоминал волка-оборотня из дешевого фильма ужасов. Но ниже пояса он представлял собой единое переплетение щупалец. Эти щупальца впились в низ живота и промежность женщины, и существо как бы повисло над ее округлым задом, вздернутым к потолку пещеры.
Викториана передернуло. Не хотел бы он встретиться с таким существом. В каменном создании, помимо его пугающей реалистичности, было еще что-то, заставляющее поверить в его первобытную мощь и причастность к Неназванному, к Ирреальности кошмара.
Оставив статую, Викториан сделал несколько шагов и замер. Бескрайняя пещера расстилалась перед ним. Но где, в какой стороне Колодец? С того места, где стоял Викториан, замка, построенного вокруг Колодца, видно не было. Никто Викториана не встречал.
С сомнением посмотрел Колдун в одну, потом в другую сторону. Все направления казались ему равновероятными. Наконец он решил идти направо, взяв направление под небольшим углом относительно стены пещеры.
Он шел не останавливаясь, стараясь не сбиться с первоначально выбранного направления.
Через полчаса он заметил впереди какие-то неясно вырисовывающиеся тени. Они поднимались из пола, уходя в темноту к невидимому своду пещеры. Подойдя ближе, Викториан понял, что это не замок, а нечто другое.
Сооружение поражало грандиозностью и гротескной неправдоподобностью.
Клетки. Клетки с тонкими каменными прутьями - видимо, выточенные из цельного монолита. Каждая - куб с гранью метра в три. Они громоздились друг на друга в странном беспорядке, словно башня, построенная из кубиков неумелым малышом. Тем не менее, клетки составляли единую каменную структуру. Тонкие каменные прутья были покрыты магическими символами. Полы клеток отличались от стен лишь большим количеством каменных прутьев.
Это сооружение окружала аура страдания, подобная той, какую порой находишь в пыточной, где каждый предмет источает букет человеческих мук, тщательно подобранных за долгие годы истязаний плоти. Чем ближе подходил Викториан, тем громче становились стоны. В клетках сидели люди. Нет, не во всех. Кое-где на крючьях, цепями подвешенных к прутьям клеток, висели выпотрошенные тела, кое-где - скелеты. И не только человеческие, как с ужасом заметил Викториан. Не все тела превращались в мумии, ссыхались в сухом воздухе. Некоторые были облеплены живым саваном белых червей, живущих на разлагающейся плоти. Однако у Викториана не было никакого желания подробнее рассматривать узников мира Тьмы.
И тут страх парализовал его. Сколько же здесь было клеток? Тысячи. Сколько в них людей? Сотни изможденных голодом живых трупов? Чудовищно!
Однако Викториан как колдун давно привык иметь дело с частями человеческих тел, со Смертью - хотя сам убивал редко и с брезгливостью относился к человеческой крови.
- Как тебе наши Соты Любви?
Голос, неожиданно раздавшийся у него над самым ухом, заставил Викториана подскочить. Он резко обернулся и увидел мужчину, одетого подобно вчерашнему Распорядителю, в заляпанный кровью кожаный передник. Незнакомец был высок ростом и могуч. Волосатые руки, вспухшие буграми мускулов, были перевиты паутиной вен. Лицо его с прямым носом и куцей короткой бородкой напоминало лик латиноамериканского красавца, но угловатость черт и густые брови придавали физиономии выражение вечного недовольства. Грива черных, тонких, маслянистых от грязи волос, стянутая веревочкой в крысиный хвостик, свисала вдоль спины почти до самой талии.
- Что это? - спросил Викториан, указывая пальцем в сторону клеток.
- Соты Любви, - усмехнулся незнакомец.
- Любви?
- Любви к страданию, пыткам. Сенобиты указали нам путь, но сами ушли слишком далеко по этому пути наслаждения.
- Кто эти люди в клетках?
- Некоторые из них - преступники.
- Какие же преступления они совершили?
- Они преступили законы Искусства. Попытались идти своим путем. Теперь они вкушают нашей любви.
- Их тут держат…
- И Древним, и Паломникам нужно есть. Пища - горючее живой плоти. Некоторые из отступников идут в пищу свежими, а иногда мясо лучше хорошенько просушить или придать ему нежность, дав слегка подгнить.
- Вы едите человечину?
- И ты станешь есть, раз ступил на этот Путь. Человеческое мясо несет в себе частицы душ мертвых. Поедая человеческое мясо, ты впитываешь частицы душ других людей. Становишься сильнее.
Так вот откуда взялись обглоданные останки во дворе замка! Теперь Викториан начал что-то понимать.
- Значит, это своего рода хранилище мяса? Скотобойня?
- Да.
Незнакомец достал из-под фартука мясницкий нож.
- Пойдем. Тебе нужно будет мясо, раз ты пришел сюда.
- Нет, мне нужно не мясо. Мне нужно к Колодцу. Зеленый…
Но незнакомец перебил его:
- Отношения с Древними - интимная часть твоей жизни в этом подземном мире. Ты можешь при всех испражняться или заниматься любовью, но твои отношения с Древними касаются только тебя. Никто не должен знать, в каком облике являются к тебе они или их посланцы. Но в любом случае тебе нужно будет общаться с Библиотекарем, а он очень любит свежее мясо.
Викториану ничего не оставалось, как только кивнуть.
- Хорошо… А как зовут вас?
- Можешь звать меня Мясником, хотя в верхнем мире меня когда-то называли Вальтером.
- Вы иностранец?
- Некогда жил в Австрии.
- Но ваш русский безупречен.
Вальтер лишь равнодушно пожал плечами.
Он направился к клеткам, потом остановился и критически осмотрел Викториана, одетого в темно-синий спортивный костюм с белой надписью «Динамо» на груди.
- Ты испортишь свою одежду. Вернувшись в Верхний мир, будешь привлекать внимание.
Викториан кивнул.
- Раздевайся!
- Прямо здесь?
- Какая разница.
Вначале Викториану показалось, что вот так вот раздеваться на лобном месте неудобно, но, подумав, он решил подчиниться. Здесь действовали свои законы, и именно неприятие общечеловеческой морали и принесло его сюда на волнах Искусства.
Викториан стал раздеваться. Мясник подошел ближе, взял одежду Викториана и скрутил ее в тугой узел. Потом протянул узел Колдуну.
- Постарайся не испачкать ее в крови. Кровь всегда выдает себя. Она - предательница, и никогда не знаешь, на каком участке пути предаст она тебя, потому что она слишком верна законам людей. Более того, она во многом и диктует эти законы, не подчиняясь силам Искусства.
Они подошли к клеткам.
Какими были обитатели клеток - убогие люди, закутанные в вонючее тряпье? Викториан не стал смотреть. Он боялся. Ему не хотелось знать, каковы они. Не хотелось встречаться взглядом с их глазами, от боли вылезающими из орбит, не хотелось разглядывать вспоротые животы с вывороченными наружу кишками, среди которых извивались белые черви - или иссушенные мумии, в которых слабый огонек жизни теплился только благодаря заклятиям Искусства. Ад грешников - вот как назвал бы он эти Соты Любви. Кошмары и без того очень часто гостили в снах Викториана, а лелеять их, давая им новую пищу, у Колдуна не было никакого желания.
Мясник, словно обезьяна, пополз наверх. Викториан, оставив вещи подальше от клеток, последовал за ним. Они пробирались через переплетение каменных джунглей, поднимаясь выше и выше, к потолку пещеры. Один раз кто-то, просунув руку сквозь прутья клетки, схватил Викториана за ногу. Он услышал мольбы, почувствовал, как цепко сжали его лодыжку пальцы несчастного, но, заметивший это вовремя Мясник рубанул по руке, высунувшейся из клетки, разом отхватив несколько пальцев. Он на лету подхватил один из пальцев, из которого сочилась кровь, и запихнул его в рот. Палец торчал между его губ, как толстая кубинская сигара, увенчанная ногтем.
- Хоть кровь и предательница, она приятна на вкус, - проговорил Мясник, не выпуская пальца изо рта.
Наконец они остановились.
В клетке висело мертвое, но еще не выпотрошенное человеческое тело.
Ноги мертвеца были обмотаны цепью, прикрепленной к потолку клетки. Его руки свисали почти до пола. Вены были перерезаны, а предплечья перетянуты толстыми жгутами. Кожа вокруг них посинела. Приглядевшись, Викториан понял, что жгуты затянуты для того, чтобы замедлить кровотечение. Раз человек должен умереть, то пусть смерть будет если не мучительной, то хотя бы долгой. Кровь мертвеца стекала в огромный медный таз, стоящий под повешенным. Викториан заметил, что мертвец провисел уже достаточно долго: кровь в тазу свернулась, покрывшись коркой.
Спутник Викториана присел над тазом, ударом мясницкого ножа проломил тонкую корку спекшейся крови, при этом окунув нож почти по самую рукоятку в густую жидкость, казавшуюся черной в тусклом свете подземного мира. Потом он облизал клинок и снова улыбнулся.
- Хорошее мясо - хорошая кровь. Люди - самые беспощадные хищники. Но только отведав мяса своих братьев, человек может стать человеком.
Затем уверенными движениями он срезал с тела мертвеца несколько тонких ломтей. Мясо в тусклом свете подземелья тоже казалось черным. Виктор поймал себя на том, что, разглядывая куски мертвой плоти, он пытается найти признаки разложения - белых червей, до отвала наевшихся мертвечиной.
- Пока тебе хватит, - объявил Мясник.
Сложив мясо в кожаный мешочек, он протянул его Викториану.
- Обратную дорогу найдешь?
- Я не знаю, в какой стороне Колодец.
Незнакомец покачал головой.
- Не думай о том, куда идти. Просто пожелай там оказаться, и ноги сами принесут тебя. Искусство отвергает разумность человеческой мысли, как человечество отвергает разумность мысли животного. Искусство само ведет человека.
Викториан кивнул. Он уже читал о чем-то подобном - хотя, если честно, не помнил где и очень смутно помнил содержание того текста, который тогда показался ему совершенно бессмысленным и непонятным.
Спускаться с пирамиды клеток оказалось намного сложнее, чем подниматься. Кроме узла с одеждой у Викториана имелся кожаный мешок с мертвечиной, а путешествие среди каменных клеток на высоте нескольких десятков метров и без того было небезопасным, если даже забыть о чересчур агрессивных пленниках.
Спустившись, Викториан остановился и перевел дыхание. Посмотрел назад, вверх, но ряды клеток терялись во тьме, и той клетки, где остался Мясник, видно не было.
Вздохнув, Викториан забросил за спину мешочек с мясом, взял под мышку узел с одеждой и закрыл глаза. Он несколько раз повернулся вокруг оси, словно играл в жмурки, - пока окончательно не потерял ощущения направления и уже не мог сказать, с какой стороны от него возвышаются клетки. Потом, не открывая глаз, он зашагал вперед.
Через некоторое время, несколько раз споткнувшись, он все же открыл глаза, продолжая шагать в том же направлении. Скоро клетки растаяли во тьме у него за спиной, но впереди не было ничего, кроме тьмы - тьмы подземного мира.

* * *

Мясник оказался прав. Вскоре Викториан увидел впереди какую-то постройку. Он не узнал ее. Лишь обойдя вокруг гладкой каменной стены и оказавшись перед воротами с двумя безмолвными и неподвижными стражами, он понял, что просто вышел к замку с другой стороны.
Снова ступил он на резные камни мостовой, снова увидел «кабинки исповеди», выстроившиеся вокруг Колодца. Он был здесь совсем недавно, но казалось, с того времени прошла целая вечность. Викториан уже успел соскучиться по этому месту, и теперь, попав сюда, чувствовал себя как странник, вернувшийся на родину.

* * *

Фартук из человеческой кожи Викториан получил у Библиотекаря.
Библиотекарь!
Викториан так и не смог распознать, какого пола это ужасное существо с сифилитически провалившимся носом, прыщами, гнойниками и лишаями по всему телу, головой, увенчанной пухом белых стариковских волос, сквозь которые проглядывала пятнистая, желтая, как пергамент, кожа. А его зубы! Они были тонкими, как иглы, и сверкали молочной белизной кости - зубы хищника, привыкшего питаться сырым мясом. Вначале Викториан подумал, что Библиотекарь страшно стар, но потом Мясник (единственный разговорчивый Посвященный, которого встретил Викториан) сказал, что дело не в возрасте - хотя Библиотекарь и правда был стар. Дело в заклятиях. Когда имеешь дело с заклятиями, твои годы тают как свечка, даже если впереди у тебя целая вечность.
Два дня Викториан провел в библиотеке, перелистывая огромные тома, где бумагой тоже служила человеческая кожа. Множество томов, испещренных колдовскими знаками. Библиотекарь записывал происходящее в подземном мире, а также заносил сюда новые заклинания, что подсказывали Посвященным живущие в Колодце. По крупицам собирал он знания Дрених. Писал он кисточкой из человеческих волос. Вместо чернил использовал человеческую кровь. Он писал при свете свечи, вытопленной из человеческого жира.
Ужасные книги! Книги боли. Книги смерти. Когда Викториан впервые коснулся пожелтевших страниц, ему показалось, что на мгновение на него обрушилась боль всех этих людей, присягнувших на верность Искусству, но совершивших против него преступления. На мгновение он понял, насколько ужасно то, что здесь происходит. Он попал в место, где человеческая жизнь не имела значения, где человеческая плоть была самым дешевым сырьем.
Детально изучать книги, даже хотя бы прочитать одну из них, у Викториана не было времени. Он взял первую попавшуюся, открыл наугад. Пробежал глазами по строчкам колдовских знаков. Что нового он узнал? Трудно сказать. Слишком кратким было его Паломничество. Обрывки историй, фрагменты заклинаний… Но за эти дни он узнал самое главное: живя изгоями на границе своего мира и мира людей, ютясь в глубинах Колодца, который был колодцем лишь по названию, а на самом деле представлял собой некую бездну, физическую природу которой невозможно, да и не нужно объяснять, Древние правили его миром по собственному усмотрению, определяя ход человеческой истории. Надо было лишь осознать факт существования бездны, обитатели которой, как гурманы, питались человеческими эмоциями. Страх и боль, сытость и голод, чувство полового удовлетворения - вот чем питались Древние. Слабые эмоции радости и возвышенной любви были им чужды.
И еще Викториан понял, что все Посвященные - торгаши, за знание нечеловеческого платящие жизнями своих соплеменников. Там, наверху, они вели нормальную жизнь - были бухгалтерами и инженерами, верными супругами и заботливыми родителями; тут они становились пожирателями плоти.
Никогда не забудет Викториан первую кормежку (никакое другое слово не подошло бы к этому действу).
Мясник, встретившись с Викторианом, дал ему мяса. В замке было немало таких, кого поход за мясом отвлек бы от важных дел. Для них Мясник и устраивал кормежки.

* * *

Ударил гонг, и Викториан подошел к узкому стрельчатому окну библиотеки - у той стены, что выходила во двор замка. В ворота вошел Мясник, а вместе с ним еще трое Посвященных. Они, словно бурлаки, тащили цепи с огромными крюками на конце. Эти ржавые крюки были воткнуты под ребра двух еще дергающихся людей. Несчастных волочили по плитам, и за ними оставался черный след. Викториан вначале не понял, что это. А потом догадка пронзила его разум. Кровь! За ними тянулся кровавый след.

Предыдущая страница 10 Следующая страница


11 Александр Лидин

Жертвы уже не могли кричать. Их крики напоминали хрипы.
Сопровождающие Мясника люди бойко подвесили тела, продев цепи в специально вцементированные в стену, проржавевшие от крови кольца. Стали подходить Посвященные. Мясник, ловко орудуя большим ножом, отрезал мясо. Вдали, у кабинок колодца, появилось несколько неясных теней-призраков. Древние или их посланцы. Оставаясь вдалеке, они лакомились болью. И тут Викториан заметил одно несоответствие.
От любой из десятка ран, что уже получили жертвы, любой нормальный человек давно скончался бы, но жертвы были живы, находились в сознании и мучались от нестерпимой боли. Недоумевая, Викториан повернулся к Библиотекарю, стоящему у соседнего окна и тоже наблюдавшему за происходящим.
- Почему они еще живы?
- Зачем же им умирать? Если они умрут или потеряют сознание, то не будут чувствовать боль. Древние лишатся лакомства. Поэтому они с помощью чар поддерживают жизнь в жалких телах этих еретиков.
- Но…
С изощренностью Искусства не могла сравниться даже средневековая инквизиция, безуспешно боровшаяся против доморощенного колдовства невежественных людей - бледной тени Искусства.
Викториан, стоявший у окна, отлично видел, как, получив из рук Мясника кровоточащие куски мяса, люди отходили в сторону и рвали зубами сырую плоть своих собратьев, словно хищные звери.
- Да и нам пора поесть, - заметил Библиотекарь. - Мясник дал тебе мяса?
Викториан лишь кивнул, не в силах отвести взгляд от происходящего во дворе. Не глядя, он протянул мешочек Библиотекарю.
- Пойдем!
Викториан с трудом оторвался от зрелища за окном и направился вслед за Библиотекарем и еще двумя Посвященными, которые, как и он, проводили время среди книг из человеческой кожи. Они спустились во двор, сели в кружок на каменной мостовой. Библиотекарь развязал мешочек Викториана, достал мясо.
Они разделили куски, и Викториан, держа в руке мягкий ломоть плоти, с ужасом смотрел, как Библиотекарь-зомби пожирал человечину. Слюна, смешанная с кровью, протянулась длинными блестящими нитями с потрескавшихся стариковских губ, капая на передник из человеческой кожи.
Наконец Викториан решился. Не глядя на мясо, он поднес его ко рту. Впился зубами, почувствовал солоноватый привкус крови - но сама плоть была пресной, сладковатой, хотя и достаточно мягкой, к удивлению Колдуна. Его зубы легко с ним справились. Он ел - вначале осторожно, но постепенно входя во вкус.
Он сидел среди Посвященных и пожирал человечину… Если бы ему рассказали об этом несколько дней назад или даже показали бы фото, он ни за что не поверил бы. Слишком нереальным был подземный мир, живущий по своим ужасным законам.

* * *

Посвященные спали в огромном зале. Всего около сотни мужчин и женщин. Именно там с Викторианом случилось то, что оставило в его памяти самый глубокий след.
В конце дня, узнав у Библиотекаря о том, что в мире, кроме Колодца, есть и другие Обители Древних, Викториан сидел и размышлял: сколько же всего на свете Посвященных? Почему их не обнаружили правоохранительные органы - ни в одной стране? А если обнаружили, почему об Искусстве не стало известно повсеместно? Может, сила Искусства оберегала Посвященных и от этого? Все это происходило задолго до столкновения Викториана с мафией и милицией, и он лишь смутно осознавал, какими силами сможет повелевать сам, когда станет силен.
Мысленно он витал в небесах, когда одна из женщин подошла и села рядом с ним. Женщины-посвященные, как и мужчины, в большинстве своем не отличались красотой, а нагота еще больше уродовала эту женщину, открывая все недостатки тела. Если бы Викториана спросили, он бы ответил, что и помыслить не мог заниматься с ними любовью, хотя за то краткое время, что провел в замке, несколько раз видел совокупляющиеся парочки. И хотя Викториан не спал со своей женой, предпочитая, как говорят в венерических диспансерах, «случайные связи», женщины-посвященные в сексуальном отношении его не привлекали совсем - впрочем, как и мужчины.
Но та женщина сама присела к нему на постель - деревянную койку с матрасом из человеческой кожи, набитой человеческим волосом. Она оказалась настойчивой, эта женщина. Она взяла Викториана за руку, вернув его из грез на землю, и тихо сказала:
- Если хочешь…
Викториан откачнулся. Во-первых, женщина явно не принадлежала к тем, кто получил красоту с помощью Искусства. А быть может… Может, тут, у Колодца, волшебная красота отступала, и в человеке проявлялась его истинная звериная натура, обычно скрытая маской наколдованной внешности, гримом культуры и париком цивилизации. Та же женщина, что сидела перед Викторианом, была именно такой, какой он ее видел: тонкие руки и ноги, перевитые сетью вен-червей, огромный обвислый и дряблый зад, большой живот, на который свешивались морщинистые дыни грудей. Длинные черные спутанные волосы, слипшиеся от чужой крови и сбитые в колтуны, желтые зубы, сверкающие колдовским огнем глаза, кривой нос. На мгновение опустив взгляд, Викториан подумал, что, если подземный мир и не Ад, то вот они, врата Ада - врата, ведущие в живот этой женщины.
Медленным движением, полным брезгливости, Викториан попытался отцепить ее руку от своего плеча, но ее пальцы с кривыми когтями цепко впились в его кожу.
- Я же знаю, ты хочешь меня.
Широко разведя ноги, она призывно прошептала:
- Возьми меня.
А дальше случилось совершенно необычное. Совершенно отчетливо сознавая, что даже за все сокровища мира он не стал бы трахать такую ведьму, Викториан потянулся к ней, впился пальцами в ее дряблое тело. Его фартук отлетел в сторону.
Так естественно выглядела она среди этих мрачных древних стен, в племени таких же, как она, к которым принадлежал и сам Викториан.
Он навалился на нее. Нетерпеливо стиснул пальцами мешки ее грудей, терзая ногтями киселеобразную плоть. Казалось, еще чуть-чуть, и он просто вырвет из них куски мяса. Это была не любовь, а безумие. Он рвал ее тело, насиловал, и ей это нравилось, она с удовольствием отдавалась ему.
Пот их грязных тел смешался. Викториану казалось, что он двигается в каком-то ужасном хлюпающем болоте.
Когда же все кончилось и Викториан оторвался от нее, женщина осталась лежать с широко разведенными ногами. Его вырвало.
Кто-то принес ему стакан воды.
Когда Викториан вычистил желудок, выблевав всю желчь вместе с плохо переваренными кусками человеческого мяса, его «дама» нежно потрепала его по плечу:
- Я знала, что тебе понравится…
Уже через несколько месяцев, вспоминая о случившемся, Викториан задумался над одной из странностей подземного мира. Нечистоты, человеческие испражнения, объедки - все это должно гнить и непереносимо вонять, но ничего подобного не было. Все отбросы, горы испражнений, озера мочи, что оставляли Паломники, постепенно ссыхались, а потом обращались в пыль. А кости убирал Мусорщик - один из тех, кто постоянно жил возле Колодца.

* * *

В чем заключался смысл его Паломничества? Что получил Викториан за два с половиной дня, что провел у мрачной обители Древних?
Осознание реальности нечеловеческого мира.
Викториан научился вызывать своего «демона-покровителя», который готов был защитить его; Викториан обязался снабжать Мясника продуктами, а Древних - эмоциями. Но самое главное, он понял, что не одинок. Что он не единственный некромант на свете; что он просто иной, отличающийся от большинства людей, принадлежащий к социальному меньшинству, но обладающий невероятной силой. Теперь Викториан ничего не боялся. За спиной у него стояли Древние, а в человеческом мире не было ничего столь могущественного, что могло бы противостоять им.
И еще он увидел обряды своего племени. Увидел, как вызывают демонов и как те поднимаются из черных глубин.
Понимание исключительности своего племени и собственной заурядности - вот, пожалуй, как можно охарактеризовать результат его Паломничества.
А возвращение?
Когда наступило утро третьего дня - о чем Викториан узнал по протяжному удару гонга во дворе и надрывному крику Распорядителя: «Утро!», - он вышел во двор, подошел к скрытой плащом фигуре Привратника и сказал:
- Сегодня вечером мне надо попасть на поезд. Мое время истекает.
Если бы Привратник приказал Викториану остаться, тот бы, ни слова не говоря, подчинился, но фигура в плаще кивнула.
- В полдень ты отправишься в Верхний мир.
С этими словами Привратник повернулся и ушел, предоставив Викториана самому себе. Позавтракав, Викториан еще раз побеседовал с Зеленым Ликом, но ничего существенно нового не узнал. Однако у него сложилось определенное впечатление, что Лик всего лишь является какой-то промежуточной силой между Древними и людьми, точно так же, как остальные «демоны». Некий демиург, созданный при помощи неведомых сил и на свой страх и риск играющий роль буфера между Повелителями Искусства и людьми, случайно получившими частицу Искусства, - вот кем казался ему теперь Зеленый Лик.
А после удара гонга и крика «Полдень!» Привратник сам нашел его.
- Тебе пора, - объявил он Викториану.

* * *

Возвращение в мир людей, как и прошлый раз, оказалось необычайно простым и быстрым. Никаких долгих спусков, никаких чудовищных туннелей и каменных зверей.
Викториан следом за Привратником вошел в какой-то туннель. Тот привел Колдуна в подземный грот с водопадом и озером чистой воды. Откуда-то сверху через щель в камнях пробивался чистый, золотой солнечный луч. В гроте было светло.
У стены стояло гигантское зеркало - огромный щит из полированного металла. В нем Викториан увидел свое отражение - ужасное существо, словно поднявшееся из глубин ада. Маленький сверток одежды был единственным реальным предметом в царстве кошмара.
- Мыло и вода, - проговорил издалека Привратник. Сам он не выходил на свет, оставаясь стоять у входа в грот.
Викториан плескался, скребся. Он и представить себе не мог, что за два дня на человеке может скопиться такое количество грязи. Когда же он вышел из водопада, то в зеркале, хоть с трудом, узнал самого себя - может, немного озябшего. Чудовище со слипшимися волосами, покрытое пятнами крови, исчезло.
Викториан причесался, потом Привратник подозвал его и приказал встать на камень возле глубокой трещины в скале.
- Просушись.
По трещине из недр Земли поднимался горячий воздух. После холодной воды Викториан долго нежился в раскаленных струях. Потом он оделся, подошел к зеркалу. Посмотрел на свое отражение.
- Почему внизу нет зеркал?
- Живущие за зеркалами - враги Древних, - сухо ответил Привратник. Викториан хотел спросить: кто такие враги Древних? Может, они и его враги? Но не решился. Он задал этот вопрос через много лет Зеленому Лику, но это совсем другая история, не имеющая никакого отношения к Жаждущему.
Привратник молча показал Викториану нужный туннель, и вскоре Колдун оказался на поверхности. Вся прогулка вместе с купанием заняла часов пять - раза в три меньше, чем спуск в подземный мир.
Оказавшись наверху, Викториан понял, что совершенно не знает, где очутился. Расспросы, возвращение в город, поиски вокзала… Он едва не опоздал. А ведь ему еще пришлось забирать вещи из камеры хранения! По дороге, правда, он умудрился купить совершенно безумную куклу, какие обычно сажают на заварной чайник, и набор открыток с фотографиями города - официальные дары семье.
Через сутки, вылезая из поезда в северной столице, Викториан был неприятно удивлен, увидев в первом попавшемся киоске точно такую же куклу и точно такой набор открыток с видами, который он купил дочерям.
Так закончилось его Паломничество.
После той командировки Викториан перестал рисовать, потому что, кроме мрачных пейзажей подземного мира, он ничего не мог более изобразить. Через неделю, договорившись с Зеленым Ликом, толкнул в горящую зеленым пентаграмму первую жертву - трехлетнего цыганенка. Получив первые деньги - дьявольское золото, он уволился, по словам его начальника, «загубив карьеру способного инженера».
С тех пор его рабочим кабинетом стала обитель под склепом, а работой - добыча человеческих чувств, которые он собирал в хрустальные сосуды округлой формы, и человеческой плоти, которую он передавал в руки Мясника. Много времени он посвящал изучению различных колдовских книг, сопоставляя написанное в них с тем, что рассказывал ему Зеленый Лик.

* * *

Познакомившись с Викторианом, я часто спрашивал его, не жалко ли ему погубленных им людей, чью плоть скормил он Паломникам-каннибалам.
- Нет, - отвечал мне Викториан всякий раз. - Понимаете, Александр, мы пришли на эту планету, уже заселенную Древними. Они ушли, чтобы дать нам идти своим путем. Но они выше, умнее нас. Мы для них вроде разумных муравьев. Они позволили нам жить на их планете, но стали собирать дань - дань кровью, которое человечество платило, платит и будет платить еще тысячи лет, даже полетев к звездам. А я… я вижу себя этаким сборщиком дани. И, видит бог, иногда это бывает приятно…

Глава 7
Последнее убийство Жаждущего

- Как смеет Хэ Цин так дурно вести себя?! - дочитав до конца донесение, удивился государь.
«Записки о добрых деяниях и благородных сердцах», Неизвестный автор

Жаждущий сдержал обещание познакомить меня с настоящим Колдуном, и когда я впервые попал в «рабочий кабинет» Викториана под кладбищем, меня поразили горы всяких колдовских штучек, наваленные тут и там. И ощущение уюта, словно я пришел не в гости, а к себе домой.
Каким образом Жаждущий уговорил Викториана со мной познакомиться, не знаю. А может, его и уговаривать не пришлось. Люди Искусства - очень одинокие люди. Даже если у них руки по локоть в крови, они - люди, и хоть они и отвернулись от рода человеческого, желание общения им не чуждо. Но с кем такой человек может поговорить откровенно? Только с такими же людьми Искусства: с теми, с кем может откровенно обсуждать то, что любой нормальный человек расценил бы как гнуснейшие злодеяния…
Однако люди, посвятившие жизнь Искусству, редко общаются между собой. Они, по большей части своей, индивидуалисты - а ряд табу, наложенных подсознанием во время Паломничества, укрепляет их отвращение друг к другу. Хотя если бы было по-другому, то, сплотившись в единую силу и опираясь на мощь Древних, колдуны, наверное, могли бы захватить власть над планетой, сметя границы всех государств.
Я думаю, Викториана подкупило то, что мы с Жаждущим не были Посвященными, не совершали Паломничество, не общались с «демонами». Он пригласил нас.
Мы встретились на автобусной остановке у метро. Дул промозглый южный ветер. В воздухе кружилась снежная пыль, и, несмотря на пуховую куртку, мне было холодно.
Выдыхая белые клубы пара, тоже с ног до головы закутанный, озябший Викториан протянул мне маленький пузырек с ярко-голубой жидкостью.
- Выпейте.
Я с сомнением посмотрел на пузырек. Раньше с другими колдунами я не встречался, но жизнь научила определенной осмотрительности. Пить что попало не стоило.
- Что это?
- Пропуск в мои покои.
Пока я раздумывал, Викториан протянул такой же пузырек Жаждущему.
- Ты тоже выпей.
Я долго раздумывал, сжимая в руках маленькую бутылочку, но затем решил, что если бы Колдун захотел, он смог бы убить нас иным, менее изощренным способом, а не мерзнуть ради этого на автобусной остановке, и выпил содержимое пузырька одним глотком. Жидкость оказалась горькой, словно я лизнул надломленный стебель одуванчика. Викториан протянул мне «Белочку» в хрустящем фантике.
- На закусь.
Происходящее, особенно слово «закусь», живо напоминало распитие на троих - действо, к которому я, как и большая часть общества, относился с насмешкой. Раньше я никогда в подобных мероприятиях не участвовал.
- Так и спиться можно.
- Ничего.
- А что это было за лекарство?
- Я же сказал: пропуск в мою маленькую обитель.
Из рассказов Жаждущего я уже знал, что Колдун большую часть времени проводит где-то под кладбищем, но до того дня Жаждущий тоже не бывал в подземелье Колдуна.
Свернув с остановки, мы двинулись в сторону кладбища. Ветер злобно завывал у нас за спиной, и только потом я понял: ветер заметал следы. Зимой следы на снегу могут остаться на несколько дней, привлечь внимание какого-нибудь любознательного прохожего, а Викториан, как и все мы, не любил излишней рекламы.
Он оставил нас снаружи и позвал только тогда, когда открыл первую дверь.
Спускаясь по шаткой лестнице в холодную прихожую обители Колдуна, я испугался, что сейчас меня заведут в сырую могилу и станут угощать морожеными червями. Картина, нарисованная воображением, оказалась столь реальной, что Жаждущему, идущему сзади, пришлось подтолкнуть меня, потому что я на какое-то мгновение просто застыл на месте, не в силах заставить себя ступить дальше и вспоминая очаровательные запахи, которые переполняли мою кухню, когда я начинал варить колдовское зелье.
Однако стоило мне перешагнуть порог второй потайной двери и попасть в гостиную-кабинет Викториана, как все мои страхи тут же рассеялись. Здесь было уютно, «как в норе хоббита», да простит меня профессор Толкиен за невольное сравнение.
Кроме того, здесь было тепло. В углу потрескивала жаровня, но больше для виду. Тепло излучали сами стены помещения.
- Раздевайтесь. Вон вешалка.
Мы стали распаковываться. Процесс напоминал вскрытие коробки с новогодним подарком. Под одной упаковкой другая, под ней - третья. В помещении стояла настоящая жара, и минут пять мы снимали с себя всевозможные шарфы и свитера, пытаясь негнущимися от мороза пальцами расстегнуть верткие пуговицы. Потом, повесив одежду на огромную вешалку у входа (где и без того висела куча всякой одежды странного фасона и непонятного назначения), мы расселись вокруг стола Колдуна.
Стол был письменным, и сидеть за ним было удобно только хозяину, нам же пришлось устроиться боком, так как ноги девать тут было некуда - но другого стола не имелось.
На какое-то время воцарилась тишина. Мы внимательно разглядывали друг друга, наконец, Колдун, преодолев внутреннее сопротивление, протянул руку.
- Викториан.
- Александр Сергеевич.
- И не Пушкин? - улыбнулся он.
Я в ответ тоже улыбнулся.
- Пока нет.
- Итак… Добро пожаловать в мою скромную обитель, - Викториан на мгновение замолчал. - Должен признаться, вы первые мои гости, хотя я уже лет семь обитаю здесь.
- Почему?
- Видите ли, люди Искусства не любят общаться друг с другом - это своеобразное табу. Но вы ведь не Посвященные.
Его слова звучали для меня, словно зов сирен для одинокого моряка. «Искусство»? «Посвященные»?
- Знаете, Викториан, я понятия не имею, о чем вы говорите, - сказал я. - Я всего лишь мастер амулетов. Я их делаю, пользуясь, может быть, не совсем привычной, но подчиняющейся человеческой логике технологией. У Павла мания…
- Подождите, - прервал меня Викториан. - Сейчас я заварю кофе. Мы выпьем и поговорим.
Из стола он извлек бутылку дефицитного в те годы «Вана Таллина», а потом отошел к жаровне. И только тут я разглядел, что сверху на ней стоит поднос с песком. Песок, видно, был раскаленным, и над ним висело марево горячего воздуха. Викториан достал три тигелька, яркую иностранную бумажную пачку, насыпал молотый кофе, налил воды, а потом минут пять колдовал над жаровней. Я не знаю, было ли тут задействовано Искусство, но кофе по-турецки получился отменным, а ликер стал приятным дополнением к горькому обжигающему напитку, позволив нам расслабиться.
- Я, - начал Викториан, вернувшись на свое место, - хочу предложить каждому из вас рассказать о себе, о своем пути в Искусстве. А потом я расскажу о себе и об Искусстве. Я буду последним, потому что мой рассказ может затянуться.
Он оказался совершенно прав. Так и получилось.
Первым рассказывал я. Да, собственно, и нечего было рассказывать. За всю свою жизнь я никого не убил. Пара проклятий, одно из которых легло на некогда любимого, но предавшего меня человека. Одинокая, холостяцкая жизнь. Увлечение литературой. Франция XVII века. Вначале Дюма. Потом серьезные книги по истории. Изучение французского. Первые заклятия. Тут мне в руки попал «Молот ведьм» в полном издании с приложениями и комментариями, неведомо каким образом занесенный в магазин «Старая книга». Книгу, призванную служить оружием против колдовства, современные французские историки и издатели снабдили комментариями, в которых описывали некоторые из заклятий. Шестое чувство - так я считал тогда - помогло мне отделить необходимые ингредиенты от ненужных и добавить, где это было необходимо, что-то от себя. Скучный путь ремесленника, пользующегося Искусством как инструментом.
Рассказ Жаждущего оказался более впечатляющим. Он никогда не занимался колдовством, не имел никакого отношения к магии. От рождения он чувствовал Запах Смерти - черную составляющую души человека. Убивая, освобождая душу от бренной оболочки, он воспринимал эту составляющую как запах. По крайней мере, так он объяснял свою неодолимую тягу к убийствам. Жажда Запаха Смерти. Он рассказывал, низко опустив голову, делая долгие паузы. За время рассказа он несколько раз залпом опустошал свою рюмку ликера. Викториан едва успевал подливать. И еще: Жаждущий не мог смотреть нам в глаза. Он исповедовался, так как мы были для него единственными людьми, способными выслушать и понять его исповедь.
До этого я не слышал ничего об убийствах, и теперь, вслушиваясь в каждое слово Жаждущего, сидел пораженный. Мог ли этот человек убивать так, как он говорил? Был ли он тем чудовищем, каким рисовался? Этот красивый юноша, его тяга к скальпелю… И тут у меня возникло ощущение, что Жаждущий что-то недоговаривает; что правда во сто крат хуже. В голове у меня завертелась мысль о Джеке Потрошителе… Может, он был Посвященным в Искусство?

Предыдущая страница 11 Следующая страница


Запах смерти 12

Колдун улыбался. Он смотрел на Жаждущего, слушал рассказ о вспоротых животах, расчлененных телах и улыбался, наслаждаясь смущением своего гостя. На мгновение я подумал, что Викториан - сумасшедший. Следующей мыслью было, что, наверное, и я сумасшедший, раз сижу тут и слушаю все эти гадости. «А отварчики из человеческих ушек и пальчиков? Ты о них забыл?» - прошептала на ухо гадливым голоском моя подруга совесть.
Жаждущий рассказал нам все, и о своей невесте Светлане, и о Запахе.
- … понимаете, мне нравится чувствовать их смерть! Копаться в их кишках, когда тела сотрясаются в агонии. Но если Светлана узнает…- Жаждущий закрыл лицо руками. Он разрыдался.
- Ну, не переживайте вы так, Павел, - спокойно сказал Викториан, похлопав Жаждущего по плечу. - Я уничтожил намного больше людей, чем вы.
При этих словах я даже глазом не моргнул. Я знал это. Знал, что в прошлом Колдуна были поступки намного ужаснее, чем хладнокровные убийства, совершенные Жаждущим. Знал с того самого момента, как увидел его улыбку.
Разлив последние капли ликера и убрав пустую бутылку со стола, Колдун повернулся ко мне:
- Что хотите выпить?
Надо сказать, что две трети бутылки выпил Жаждущий во время рассказа, и со второй чашечкой кофе, который у Викториана получался поистине великолепным, пить было нечего.
- Пожалуй, чего-нибудь такого же крепкого и менее сладкого, - предложил я.
- «Черри бренди» подойдет?
Неискушенный особо в западных напитках, я пожал плечами..
- Что это?
- Вишневый коньяк. У меня тут где-то есть бутылочка.
Колдун порылся в столе и извлек пузатую бутыль с невзрачной наклейкой. На вкус напиток оказался менее сладким, но более крепким, Он имел утонченный аромат спелой вишни.
Отпив глоточек кофе, а потом глоточек коньяка, Викториан внимательно посмотрел на меня, потом на Жаждущего, словно ждал нашего одобрения.
- Теперь настала моя очередь рассказать вам об Искусстве и о том пути, которым прошел я. О Паломничестве и о Древних. Приготовьтесь. Рассказ будет долгим…
Он начал свой рассказ с того момента, когда уже умел немного колдовать и обжился в своем жилище. Первые слова его были о живописи и о странном колодце, который стал появляться на его картинах.
Тем не менее рассказ Колдуна показался мне не таким зловещим, как рассказ Жаждущего. Наверное потому, что Викториан не драматизировал происшедшее с ним. Он спокойно констатировал факты, пытался расставить точки над «i» и систематизировал то, что узнал во время Паломничества, опуская собственные ощущения и натуралистические детали, в изобилии присутствовавшие в рассказе Жаждущего. Так впервые я узнал об Искусстве - а потом, уже вернувшись домой, долго не мог заснуть, думая о том черном следе, что оставило Искусство в моей душе и судьбе.

* * *

Проблема Жаждущего .
Именно она свела нас вместе, и именно ради нее мы собрались снова через три дня. Хотя, если сказать честно, Викториан мне понравился, и как казалось, он тоже испытывал ко мне определенную симпатию.
Итак, мы встретились снова.
Снова пили кофе, на этот раз начав с «Черри бренди» и закончив финским «Lakko». Что мы обсуждали?
Я принес несколько неотработанных рецептов амулетов против безумия и против одержимости. Но в Жажде Запаха не было ни безумия, ни одержимости. Это был своего рода наркотик - наркотик Искусства.
Викториан, в свою очередь, подготовил несколько книг.
Разбирая древние рунические письмена, пытаясь выделить из них стилистические напластования прежних эпох, мы старались найти ту самую составляющую, которая позволяет Жаждущему чувствовать Запах.
Дня нам не хватило, и мы встретились на следующий день, и еще через день. Жаждущий не приходил, был занят на работе, а мы с Викторианом целиком погрузились в решение его проблемы. Оба мы, до встречи с Жаждущим, погрязли в рутинной работе - однообразное выполнение одних и тех же колдовских фокусов, и теперь мы, по натуре люди творческие, оказались охвачены желанием во что бы то ни стало решить проблему, вставшую перед нами. Вначале не столько даже из желания помочь Жаждущему, сколько из желания самоутвердиться; из желания осознать, что в любой момент мы можем отвергнуть Искусство, стать обычными людьми…
За это время Колдун несколько раз запирался в кладовой, вызывал Зеленый Лик, чтобы тот пояснил отдельные неясные места «Daemonialitas». Но дело двигалось очень медленно. Колдун не хотел посвящать «демона» в суть своих изысканий, чтобы не получить запрет. Вполне возможно, если бы Живущие в Колодце узнали о нашей работе, то нам бы пришлось отправиться в Паломничество или в Соты Любви. А я, честно говоря, этого не желал - не говоря уже о Жаждущем, который просто разрывался между Желанием Запаха и своей возлюбленной.
Но только через неделю Колдун открыл мне двери своей спальни и показал юношу, подвешенного к потолку. Тогда они перешли уже ко второй фазе - фазе страха.
Серебристый шар, искрящийся любовью, сверкал на полке.
Долго стоял я, вглядываясь в искаженное лицо юноши, подвешенного к потолку вниз головой.
- Ему кажется, что он висит посреди бездонного колодца. Он не слышит нас, не слышит ничего, кроме равномерного звона падающих капель.
- Но разве это может испугать?
Я видел, как по матово белой коже мальчика катятся капли холодного пота.
- Когда мы отдаемся во власть фантазий, то оказываемся в вымышленных мирах, существующих только у нас в подсознании. И тогда, если, конечно, подойти к этому умело, можно использовать разум подопытного. Выявить его мир страха и мысленно загнать его туда. Вот тогда он будет по-настоящему бояться, - объяснил Колдун.
- Но ведь это ужасно…- я не находил слов. Одно дело слышать рассказы о кровавых делах и совсем другое - присутствовать при этом.
- Бросьте, Александр Сергеевич. Во всем этом нет ничего ужасного. Вы - коснувшийся Искусства - должны понимать, что в легендах о Книге Судеб есть доля истины. Не уверен, что сами Книги Судеб существуют, но нечто подобное определенно есть. И если этому юноше суждено отправиться на кухню Мясника питать своим мясом желудки Паломников, то так и будет, и ни вы, ни я не в силах этому помешать. Понимаете, Жаждущий убивает из собственной прихоти. Если он не станет убивать, никто не умрет. Если перестану убивать я, то все равно тот или иной человек погибнет. Это - неизбежно. И, убивая, я стараюсь, чтобы процесс был менее ощутим для общества.
Я ответил, что сам понимаю это, но не могу с этим смириться.
- Те, кто идет против Исскуства, становятся мясом. Или плыви по течению, или погибнешь.
Я согласно кивнул. Колдун был прав…
- Кстати, - продолжал он, - быть может, именно в этом и сокрыто решение проблемы Жаждущего. Боюсь, мы никогда не сможем побороть его тягу к Искусству иначе, чем ампутировав ту часть его «эго», что влечет его к Запаху.

* * *

В те дни, не стерпев «ломки», Жаждущий совершил свое последнее убийство.
Он прибежал к Викториану. Я был там. Жаждущий рыдал, кричал о том, что предал свою любовь - но в глазах его сияло самодовольство. С таким самодовольством в глазах женщина покидает ложе любовника, возвращаясь к нелюбимому мужу.
В тот день он убил троих.

* * *

Жаждущий увидел свою жертву, когда она возвращалась из магазина.
Еще девочка. Подросток. На ней было дешевое пальто, пуховый платок, «скороходовские» сапоги, но что-то щелкнуло в груди Жаждущего, и он сразу понял, что гори все огнем, но в этот раз он не сможет устоять. Он пошел за девочкой, взглядом ловя каждый ее шаг, каждое мимолетное движение. Так кот крадется за птичкой, отмечая мельчайшие движения жертвы, примериваясь к ней. Готовясь прыгнуть.
Девочка, размахивая полиэтиленовым пакетом с круглой буханкой черного хлеба, направилась в сторону новостроек.
Жаждущий шел следом.
Вокруг сновали прохожие. Они спешили по своим делам. Им не было дела ни до девочки, ни до красивого молодого человека, идущего за ней следом. Прохожие жили своей жизнью, были обременены собственными заботами и проблемами.
Девочка нырнула в парадную одного из многоквартирных домов. Жаждущий остановился. Замер на мгновение.
Что он делает? Зачем ему идти туда? У него ведь даже нет с собой скальпеля. Его видело множество людей. Его смогут опознать. Поймать. Но ноги сами несли его вперед.
Девочка уже заходила в лифт, но при звуке хлопнувшей двери парадного остановилась.
- Вы едете?
Лучше бы она уехала, не дожидаясь. Лучше бы она ничего не говорила! То, что она обратила на него внимание, подхлестнуло Жаждущего. Помогло прорваться едва сдерживаемой плотине. А ее голос! Он оказался именно таким, как ожидал Жаждущий. Голосом нежным и невинным. Голосом, в котором вместо слов: «Вы едете?» - ему послышалось: «Приди и убей меня!»
Жаждущий метнулся к лифту.
- Да, подождите!
Вихрем влетел он в кабинку. Теперь он действовал, не думая, подчиняясь инстинктам желания. Искусство завладело его эмоциями. Его мысли неслись по замкнутому кругу, который невежественные люди иногда называют безумием. Выбросив руку вперед, он ударил девочку в горло. Она дернулась, стукнулась головой о стенку лифта. Тело ее сразу обмякло, медленно сползло по стене. Жаждущий знал, что она не мертва, а всего лишь потеряла сознание. Бессмысленно дарить людям такую легкую смерть. Порывисто вдавил он кнопку последнего этажа.
Ему показалось, что лифт поднимается целую вечность. Но вот наконец двери раскрылись. Перед ним стояла женщина. Стройная женщина лет сорока в модном сером демисезонном пальто. В руках у нее была продуктовая сумка. Застыв и широко раскрыв глаза, взирала она на тело, распростертое на полу лифта. Действовать надо было решительно. Жаждущий оглушил ее одним ударом.
Как он и надеялся, чердак дома оказался открыт - но там было чертовски холодно, и пришлось довольствоваться подсобкой, где располагались механизмы лифта. Затащив обеих женщин туда, он крепко-накрепко их связал, вставил кляпы. Вместо веревки подошел обрывок телефонного провода. Его Жаждущий нашел в углу, а вместо кляпов использовал носовой платок и перчатки, найденные в карманах женщины.
Милый парень, с которым приятно было пить кофе, разговаривать о высших материях и философии, исчез. Осталось существо, действующее согласно инстинктам, продиктованным Искусством.
В этот раз Жаждущему впервые пришлось на пару часов оставить своих жертв. Это было очень рискованно, но у него с собой не было оружия, а убивать голыми руками он не умел. Жертва могла умереть слишком быстро, и тогда убийство потеряло бы смысл.
Стараясь не привлекать к себе внимания, он поспешил домой.
Ему казалось, он летит на крыльях любви. Нет… Не любви. Это была животная страсть… Страсть, которая сильнее доводов разума, сильнее любви.
Он обернулся быстро. Привез пакеты для мяса, сумку и огромный лист полиэтилена, который расстелил на полу. Пол, залитый кровью, может выдать его, если кровь просочится вниз.
К тому времени, как он вернулся, обе жертвы очнулись. Они извивались на полу, глядя на него со страхом и мольбой, но Жаждущий был нем к их мольбам. Да и о чем могло просить у него мясо - сырье, из которого добывают Запах. Действуя скальпелем с профессиональной ловкостью, он распотрошил одежду жертв, раздев их догола. Аккуратно отложив в сторону ворох их одежд, он разделся.
В подсобке было холодно, градусов пятнадцать от силы. Но женщины тряслись не от холода, а от страха. Жаждущий этого не замечал. Отсутствие мух - постоянных спутников в его кровавых делах - вот что его раздражало, однако «ломка» настолько обострила желание, что такая мелочь, как мухи, отошла на второй план.
Он положил девушку на живот и, вытянув ее руки вперед, привязал их к какой-то железяке, зацементированной в стену. Женщину он посадил рядом.
Изнасиловав девушку, насладившись ее очаровательным Запахом и оставив лежать со вспоротым животом, словно выпотрошенную рыбу, он принялся за женщину.
Она видела, что случилось с девочкой; касаясь бедром ее руки, чувствовала, как быстро холодело тело. Несчастная смотрела на Жаждущего, не в состоянии поверить, что такое может происходить на самом деле. А Жаждущий не спешил. Он уже удовлетворил первый «голод». Теперь же, аккуратно утопив скальпель в груди женщины, чувствуя ее боль, Жаждущий неожиданно замер, услышав звуки у себя за спиной.
Резко обернувшись, он увидел здоровенного парня, который, вытаращив глаза, взирал на открывшееся перед ним зрелище. Судя по одежде, это был механик или водопроводчик. Зачем понадобилось ему заглядывать в подсобку?
Ярость охватила Жаждущего. Ему помешали! Такого еще никогда не случалось! Сжав скальпель, он шагнул вперед. Огонь берсерка загорелся в его глазах. Незадачливый механик, видимо, решивший стать героем, выхватил разводной ключ, готовясь сразиться с убийцей. Как был глуп этот человек, как наивен! Увидев Жаждущего, он должен был отступить, принять существование Жаждущего как одно из естественных проявлений природы и в ужасе бежать прочь, лелея надежду о собственном спасении. Ведь не рветесь же вы остановить молнию! А сколько людей гибнет в автокатастрофах, при землетрясениях… Но механик, воспитанный на сказках о «докторе Джекиле и мистере Хайде», не подозревающий о путях Искусства, шагнул вперед, готовясь вступить в бой и желая победить безумного убийцу.
Одно неуловимое движение - и скальпель по самую рукоять, на всю длину четырехсантиметрового лезвия, вошел в глаз. Механик дико взвыл и уронил оружие, схватившись за глазницу. Но Жаждущий уже выдернул скальпель. Еще один взмах, и острое лезвие рассекло от уха до уха горло непрошеного свидетеля. Окровавленная женщина на полу с ужасом следила за происходящим. Она видела, как убийца изнасиловал девушку, видела, как он отдыхал - глубоко погрузив пальцы в аккуратно вспоротый живот, Жаждущий перебирал кровавую мешанину внутренностей; ее тело болело от ран - прикосновений инструмента Смерти. Теперь же она стала свидетельницей еще одного кошмара.
Механик умер, сжимая руку Жаждущего. И тут, осторожно жужжа, появились первые мухи. Они чувствовали Запах Смерти и слетались, чтобы разделить пиршество со своим повелителем.
Запах Смерти. Он переполнял помещение. Он веселил, как пьянящий газ. Он бодрил. И еще кровь. Повсюду была кровь. В крови были стены, пол и даже потолок. Тот жалкий кусок полиэтилена, что принес Жаждущий, ничуть не помог. Слишком много крови.
Настал черед последней жертвы. Ее Жаждущий убивал часа два. Он не торопился. Ему некуда было торопиться. Он делал один надрез за другим, как настоящий художник, любовался сочащейся кровью. Но вот глаза женщины остекленели. Она была еще жива, но то ли сошла с ума, то ли впала в ступор. Жаждущего это не интересовало. Постепенно умирая, она источала Запах. Вот что главное! Жаждущий наслаждался: резал плоть, вдыхал запах. Беспрерывный экстаз после долгого воздержания, возвращение к старому…

* * *

Какие глаза были у него, когда он прибежал к нам, моля о помощи! Убийство было не запланировано. Он оставил множество следов на месте преступления и клялся нам, что все осознал, и если его схватят… Что станет со Светланой? Она ведь живет с ним и не знает, какой он на самом деле. Она не выдержит такого удара. Жаждущий молил нас о помощи. Он упал на колени и плакал.
Я отвернулся. Мне было противно. Человек, хладнокровно убивший троих ни в чем не повинных людей. Не по необходимости убивший, а из удовольствия. Расчленивший их и наслаждавшийся этим. Мне было жаль его, как может психиатр жалеть сумасшедшего - но участвовать в его делах, помогать ему заметать следы… Это уже не просто найти лекарство и помочь выздоровлению. В то время я сам еще слишком слабо осознавал свою причастность к Искусству и не разделял отношения Посвященных к человеческому мясу.
Как позже решили мы с Викторианом (надо сказать, что мы оба пришли к этому заключению независимо друг от друга), Жаждущий в своем стремлении к нормальности застрял где-то на полпути между Искусством и обычной жизнью, не в силах отказаться от Запаха и не желая идти дальше по Пути Искусства, как Викториан.
Но в тот раз именно Викториан и помог Жаждущему.
- Хорошо, - медленно проговорил он, когда Жаждущий немного успокоился. - Ты оставил там три расчлененных трупа?
Жаждущий кивнул.
- В этот раз я спасу тебя, - продолжал Викториан. - Но мы близки к решению твоей проблемы, и ты должен поклясться, что убиваешь в последний раз. Мои покровители могут узнать о том, что мы затеваем, и я не знаю, как они к этому отнесутся. Поэтому, если такое убийство повторится, мы оба умоем руки, и ты сам будешь расхлебывать все, что натворил.
Он многозначительно посмотрел на меня. Вовремя сообразив, что от меня требуется, я согласно кивнул.
- Конечно. Убийства… бессмысленные убийста, - пробормотал я, покосившись на Викториана (я-то в отличие от Жаждущего знал о молодом человеке, подвешенном к потолку в соседней комнате), - …бессмысленные, зверские убийства должны прекратиться.
Жаждущий, стоя на коленях, яростно закивал:
- Они не были бессмысленными! Они подарили мне Запах…- и чуть позже:- Да… Да… Я согласен!
Викториан еще раз многозначительно обвел нас взглядом, а потом спросил у меня:
- Вам нужны какие-то части тел?
Вначале я покачал головой, а потом, вспомнив, попросил большие пальцы с правых ног женщин, три уха, все равно чьих, и кожу с волосами с лобка изнасилованной (даже в КГБ такая вещь - большой дефицит). Тогда у меня был небольшой заказ райкома на амулеты для потенции, а мой поставщик человечины как назло уехал в командировку.
- Пальцы, уши, скальп с промежности изнасилованной девственницы…- неопределенно протянул я. Мне было жаль, что погибли невинные люди, но если они уже мертвы, почему бы не воспользоваться бесплатно подвернувшимся материалом?
Викториан кивнул.
Заходя в свою кладовую, он специально неплотно закрыл дверь, чтобы мы могли слышать, что происходит внутри. Некоторое время оттуда доносились лишь неопределенные звуки. Потом началось песнопение. От голоса Колдуна мурашки побежали у меня по коже. Никогда я не думал, что человеческое горло в состоянии издавать такие звуки. Было в них что-то от рычания насытившегося хищника, и что самое страшное - это была членораздельная речь. Растянутые слова колдовского языка складывались в фразы. Потянуло какими-то благовониями.
Потом я услышал другой голос. Нечеловеческий - насколько может быть нечеловеческим голос, правильно говорящий по-русски, но звучащий, как необычная смесь произносимых вслух слов компьютерного языка и речи птиц, научившихся передразнивать людей. И еще - в нем чувствовалась мудрость многих веков и безразличие к жизни как таковой.
- Ты звал меня?
- Я узнал об убийстве.
- Люди рождаются, живут и умирают. Какое это имеет отношение к нам?
- Об этом убийстве не известно властям. Вы можете забрать трупы.
- Это интереснее.
- Но я попросил бы пальцы и уши убитых, а также скальп с лобка изнасилованной девственницы.
- Хорошо. Твоя просьба будет выполнена. Где случилось убийство?
Тут Викториан назвал точный адрес и объяснил, где именно искать.
- Кто-нибудь из слуг отправится туда, - ответил голос. Наступила пауза. Она длилась минуты две. Викториан за дверью снова затянул какую-то монотонную песню на нечеловеческом языке, но голос неожиданно перебил его.
- Держи то, о чем ты просил.
Что-то влажное шлепнулось на пол.
- Благодарю тебя, Зеленый Лик. Да воцарится в мире Искусство!
- Подожди, смертный. Ты еще можешь задать мне вопрос.
- Но у меня сейчас нет вопроса.
- Я вижу, что он есть. Задавай. Мясо хорошее, и мы готовы заплатить знанием. Или ты хочешь оплату в обычной форме?
- Нет, ты прав. У меня есть вопрос, но я хотел бы точнее сформулировать его. Легко задавать глупые вопросы, но на глупые вопросы всегда даются ничего не значащие ответы.
- Ты по-прежнему любишь философствовать.
- Да, Зеленый Лик.
- Хорошо, ты снова вызовешь меня и задашь вопрос, когда будешь готов. Да воцарится над всем миром Искусство!
И снова Колдун затянул тошнотворную песню, сочиненную на заре веков.
Честно говоря, в тот момент я возрадовался тому, что сам я - Непосвященный, что мне не нужно сидеть на полу перед пентаграммой и драть горло, пытаясь воспроизвести нечеловеческие гимны настоящим богам Земли.
Через минуту Викториан вышел из комнаты и достал откуда-то большой алюминиевый таз. Вернувшись к пентаграмме, он бросил в таз отрубленные пальцы, уши и кусок кожи, заросший грубыми вьющимися каштановыми волосами. Нет, пальцы и уши были не отрублены. Оторваны или, скорее, отгрызены. На тонком пальце, скорее всего, принадлежавшем даме средних лет, сохранилось широкое обручальное кольцо. А кусок кожи просто выдрали из тела - с обратной его стороны свисали лохмотья жировой ткани.
Жаждущий скривился. Позеленел.
- Смотри, - сказал Викториан. - У нее была семья.
- У нее могли быть дети…- медленно протянул Жаждущий, потом упал на колени, склонился над помойным ведром. Его рвало.
- Раньше надо было думать…- продолжал Викториан. - Дай бог, чтобы детишки не узнали о судьбе своей мамочки.

Предыдущая страница 12 Следующая страница


13 Александр Лидин

* * *

После этого убийства мы решили ускорить поиски лекарства. Викториан за ночь разделался со своим подростком, и больше я о том юноше ничего не слышал. А потом я и Жаждущий взяли отпуска на работе. Мы безвылазно сидели в обители Викториана, причем я и Викториан на всякий случай приняли особое лекарство, защищающее от неожиданного нападения, а я подарил Викториану один из своих счастливых амулетов.
Решение скрывалось где-то рядом, но мы никак не могли его нащупать. Как выяснилось в дальнейшем, нам мешала узость мысли, ограничения, наложенные на нас рациональным мышлением.
Несколько раз Викториан беседовал с Зеленым Ликом, но ни разу вопрос напрямую задан не был. Викториан берег этот вопрос, понимая, что если нам удастся самим узнать, как можно излечить Жаждущего, то, спросив Древних, мы окажемся в их власти. Ни в одной из древних книг не упоминалось ни о ком, кто, хоть раз вкусив плоды Искусства, смог отказаться от них.
Говоря об этих днях, я должен объяснить мотивы, которыми руководствовался Викториан, помогая Жаждущему. Раньше, до встречи с нами, Викториан существовал один на один со своими мыслями, чувствами. Словно агент, заброшенный на вражескую территорию, он жил двумя жизнями. Одной - официальной, с женой, детьми, их и своими родственниками, и другой - тут, под кладбищем. Об этой второй жизни он не мог сказать никому, потому что Посвященный не говорит с Посвященным. Им нечего делить и не о чем говорить. Колдуны только потому и становятся колдунами, что они - эгоисты до мозга костей.
И тут появились мы - вкусившие Искусства, но не Посвященные. Желающие познать - но не настолько, чтобы окончательно вступить на Путь Искусства. Мы избавили Викториана от самой страшной пытки - пытки одиночеством, и при этом нашли в нем собеседника, с которым без опаски можно было говорить о потустороннем; защитника, который в трудную минуту мог призвать все силы Искусства. Мы были разными по возрасту и характеру, но нас объединяла единая тайна.
А лекарство для Жаждущего? Викториан наткнулся на рецепт неожиданно. Меня тогда в подземелье не было. Я ходил за продуктами. Недалеко от кладбища находился гастроном, и такие прозаические вещи, как хлеб, картошку и колбасу лучше было просто покупать, отстояв десять минут в очереди. Так как у Викториана денег было море, к стандартному набору я еще добавил зеленый лук, пару бутылок недорогого пятизвездочного «Арарата», десяток плавленых сырков и еще кое-какую мелочь.
Даже если вы великолепный колдун, за продуктами нужно ходить в магазин. Конечно, с помощью чар можно сделать торт «Птичье молоко» хоть из поломанной табуретки, но коли вы немного ошибетесь (а от ошибок никто не застрахован) - кусок торта, попав к вам в желудок, может снова превратиться в древесину… и не дай бог с гвоздями. Нет, это не смешно. Это очень больно.

* * *

Когда же на четвертый день нашего добровольного заключения я вернулся из магазина, Викториан встретил меня на пороге и сразу выхватил одну из бутылок «Арарата». На столе, как по волшебству, появились рюмки.
Я ни о чем не спрашивал.
По сияющему лицу Жаждущего я все понял: Викториан наконец-то нащупал нить разгадки. Но я не торопил его с объяснениями. Лишь когда мы выпили по второй и закусывать, судя по всему, не собирались, я осторожно спросил у Викториана:
- Ты решил загадку?
- Нет, - с многозначительной улыбкой ответил он. - Но, похоже, я нашел ответ. Еще многое надо обдумать. Наш мир слишком многогранен, и с этим аспектом его существования я незнаком.
- …?
- Я хочу сказать, что мир Искусства слишком разнообразен, и один человек не в силах знать все тонкости. Похоже, я нашел путь к разгадке, хотя пока не уверен, что он самый простой. А самое главное - я не уверен, что нам удастся им воспользоваться.
- Ты хочешь сказать, что нашел способ уничтожить в человеке частицу Искусства?
- Не совсем так. Я бы сказал, что, быть может, нашел способ отделить темную часть Искусства от человека.
- Но ведь Белой магии как таковой не бывает. Хотя зачатки Искусства можно использовать для внешне невинных целей - и тогда невежественные люди называют это Белой магией…
- Дело в другом, - перебил меня Викториан. - Любая вещь содержит в себе всю гамму цветов от белого до черного. Искусство нельзя назвать черным . Мы называем его черным , как и магию, лишь потому, что мы так воспитаны, потому что к такому мировоззрению нас приучила породившая нас цивилизация. Я хочу сказать, что Искусство создали не люди, и, следовательно, в нем есть черты, которые человеческая культура может принять, - и те, которые принять не может. Теперь представим на мгновение, что у нас появилась возможность отделить и уничтожить то, что неприемлемо для человеческого общества. Можешь называть то, что останется, Белой магией - но это будет всего лишь Искусство, подвергнутое кастрации.
- Понимаю, - пробормотал я. - Но как мы узнаем, какие компоненты нужно убрать? Не получится ли так, что мы уберем не ту составляющую? Как возможно осуществить это на практике?
Колдун покачал головой.
- Пока не знаю, но в «Некрономиконе» это есть. Я точно помню, что где-то читал о том, как уничтожить «светлую» составляющую Искусства.
- Светлую ?
- Какая разница. Важен сам принцип!
После третьей рюмки мы снова углубились в изучение магических книг и расшифровку древних формул. Порой нашего знания латыни, древнегреческого, немецкого и французского не хватало. Викториан по этому поводу каждый раз зло матерился. Жаждущий тоже помогал нам, работая на подхвате. Рылся в словарях, когда попадалось какое-то непонятное слово.
- Вот оно! - неожиданно закричал Викториан.
Да, он нашел нужный отрывок из «Некрономикона».
Сама книга была рукописной - большей частью на архаичном немецком, но отдельные куски, которые неведомый средневековый переводчик не смог перевести с арабского, он вписал из греческого перевода. Говорилось там приблизительно следующее:
«Каждый человек - соцветье воображаемых миров. Стань воином, войди в белый мир другого и, убив его бога, затушуй мир цветом Искусства».
« Довольно абстрактный рецепт», - так я тогда подумал.
Но Викториан думал совершенно иначе.
- Впав в транс с помощью заклятий, можно ввести человека в некое особое состояние, когда его внутренняя вселенная распадается на отдельные миры. Нечто подобное описывали многие латиноамериканские классики. Об этом можно прочесть и у Борхеса, а Кастанеда подробно описывает подобный процесс. Но их изыскания лежат в более привычной сфере, очерченной наркотиками и галлюциногенами, медитациями и цигуном. Безумный автор «Некрономикона» имел в виду несколько иное. Видимо, он предлагает зайти по этому пути чуть дальше… «Стань воином »… Человек, которому предписано стать воином или который воин в реальной жизни, должен ментально проникнуть в мир расслоившейся вселенной разума того, над кем проводят эксперимент. Он должен убить бога или правителя того мира - уничтожить определенную составляющую сознания человека.
- Знаешь, Викториан, я давно занимаюсь амулетами, а за последнее время насмотрелся у тебя всякой чертовщины, но то, что ты говоришь… Путешествия в другие измерения, вымышленные миры… Это все, как в фантастическом романе, - честно признался я.
- Я ни слова не сказал ни о других измерениях, ни о путешествиях в них, - возразил мне Викториан. - Я имел в виду нечто совсем иное. Телесно оба человека остаются здесь. Но мысленно… нет слово «мысленно» тут не подходит… Как бы это объяснить, - Викториан замялся, явно не находя нужных слов. - Разум одного проникает в одну из частей расслоившегося сознания другого. Уничтожив центральный образ этого мира, пришелец уничтожает часть «эго» того человека, в мир которого попал.
- То есть ты хочешь сказать, что, уничтожив в разуме Жаждущего частичку «эго», принадлежащую Искусству, мы тем самым уничтожим Жажду?
- Может быть, - уклончиво ответил Викториан. - Точно я не знаю. Рецепты Древних порой слишком туманны, чтобы их можно было толковать однозначно, но…
- Но не изменится ли Жаждущий, когда погибнет часть его «эго»?
- Да. Я же сказал…. Погибнет лишь та его часть, что связывает его с Искусством.
- Нет, подожди, я не то хотел спросить, - я замялся, точнее формулируя свой вопрос. - Не изменится ли при этом сам человек? Не можем ли мы по ошибке или по небрежности уничтожить что-то, кроме частицы Искусства, в его душе, и тогда Жаждущий перестанет быть самим собой?
- Возможно, - ответил Викториан. - Но думаю, поэтому тут и нужен воин - чтобы он смог, как хирург, точным ударом отсечь лишнее. А вырезая аппендицит, мы ведь можем и член человеку откромсать.
Мы невесело рассмеялись, и молчавший во время нашего разговора Жаждущий присоединился к нашему смеху.

Глава 8
Воин Искусства

- Старина Чжан?
Настала моя очередь изумляться.
- Неужели ты?..
- Ха! Ха! Превосходно! Превосходно!
Чжан Тянь-и, «Записки из мира духов»

Черная «Чайка», вырулив с шоссе, стрелой скользнула по проселочной дороге и затормозила перед огромными металлическими воротами в трехметровом бетонном заборе, поверх которого вытянулось несколько рядов колючей проволоки. Из проходной у ворот вышло три охранника. Один был в милицейской форме, а остальные - в маскхалатах. Все с автоматами. Неспешно подошли они к машине и встали так, чтобы не оказаться на линии огня крупнокалиберного пулемета, расположенного на крыше проходной.
Водитель «Чайки» медленно опустил боковое стекло и протянул милиционеру документы. Тот долго изучал паспорт, потом лицо человека, сидевшего за рулем - хотя в течение последних трех лет видел его чуть ли не каждый день. Наконец, удовлетворившись увиденным, подошел к пассажирскому салону. Заглянул внутрь. Там сидела роскошная брюнетка. Красавица. Она так же безмолвно, как и водитель, протянула документы. Процедура повторилась.
Эта дамочка впервые появилась на даче всего неделю назад. Охранник не знал ее достаточно хорошо, к тому же, пережив много хозяев государственной дачи, понимал: лучше лишних вопросов не задавать.
По его мнению, документы были в порядке. Вернув красавице паспорт, он кивнул охранникам. Те направились в сторону ворот. Огромный лист брони бесшумно скользнул в сторону. Мотор «Чайки» довольно заурчал, и машина скользнула мимо охраны.
Миновав ворота, машина нырнула в лес, окружающий дачу. Минут десять она ехала по проселочной дороге, пока впереди не показался красивый дом - в прошлом помещичья усадьба, сохранившаяся в великолепном состоянии и явно перестроенная под современные нужды ее владельцев.
Навстречу прибывшим спустился молодой человек спортивного вида. Когда машина остановилась, он открыл дверцу и помог красавице выбраться.
- Рад приветствовать вас, Галина. Хозяин уже ждет вас.
- Как он? - поинтересовалась женщина.
- С утра его немного беспокоил желудок. Вы же понимаете… Все эти неприятности…
Красавица и молодой человек поднялись на крыльцо. Наметанный глаз женщины заметил еще одного охранника, поигрывающего автоматом за колоннами. Он сидел на подоконнике. Еще парочка стояла в отдалении на опушке леса. Они не смотрели в сторону машины. О чем-то разговаривали, курили.
Внутри убранство дачи (если, конечно, можно было так назвать этот великолепный особняк) было поистине чудесным: ковры, картины, мебель красного дерева и карельской березы, антикварная бронза и китайский хрусталь.
Сбросив пальто расторопно подскочившему молодому человеку и оставшись лишь в тесно облегающем фигуру платье, дама уверенно направилась наверх по резной лестнице, и тот охранник, что на лету подхватил ее пальто, кивнул встречавшему. Кивок означал: «У гостьи нет с собой больших металлических предметов. Все в порядке, можно пропускать».
Однако дама не ждала разрешения. Она в нем не нуждалась, уверенная, что имеет право быть здесь, а все остальные обязаны ей прислуживать. Однако стоило ей подняться наверх, движения ее изменились. Нахальство сменили осторожность и кошачья грациозность. Наизусть помня схему второго этажа, она на мгновение остановилась, прикидывая, какая из множества дверей, расположенных вдоль коридора, ведет в спальню Алексея Михайловича. Найдя нужную дверь, она бесшумно приоткрыла ее и скользнула внутрь.
Сам Алексей Михайлович - лидер партийной оппозиции - стоял у окна, облокотясь на подоконник. Чуть наклонившись вперед, он смотрел сквозь окошечко в затянутом морозом стекле на свою вотчину. Он ждал свою любовницу, которая сейчас находилась под арестом на одной из конспиративных квартир «завуча» - а вовсе не ту, что явилась к нему в гости. Женщина неслышно подкралась к мужчине, осторожно коснулась пальцем узкой полоски розовой кожи между затылком и воротником пушистого белого халата. Алексей Михайлович обернулся, словно пораженный током. Через мгновение на его одутловатом от беспробудного пьянства лице появилось выражение удивления.
- Где Галина? - тихо пробормотал он. - Ты - не Галина!
Гостья с отвращением взирала на «великого человека». Больше всего он напоминал огромного откормленного хряка. Розовая плоть под белым пушистым халатом и копытца - тапочки на босу ногу. Если бы он сейчас опустился на четвереньки и захрюкал, это бы выглядело совершенно естественно.
- Где Галина? - снова повторил он, недоуменно глядя на гостью.
- Меня прислал Сергеев, - спокойно сказала женщина. - Я - твоя Смерть.
Ничего не понимая, Алексей Михайлович подался вперед, вытянул руку, сжимающую пустой бокал… и тут же качнулся назад. На мгновение он замер, прижав руку к сердцу, глаза его выкатились. Стон, готовый сорваться с его губ, замер, словно замороженный ледяным движением воздуха.
«Бац!»
Он был мертв.
С грохотом массивное тело рухнуло на пол.
Сдох! Одновременно с ним погибло два телохранителя в доме и милиционер, проверявший документы у ворот. Валентина действовала без ошибок.
Теперь пора было уходить. Времени в обрез. Наблюдение за апартаментами Алексея Михайловича ведется круглосуточно. Даже если «хозяин» мертв, охранники выучены вначале стрелять, а потом задавать вопросы.
Валентина метнулась к массивной тумбе для белья, рывком выдвинула нижний ящик. Личный пистолет Алексея Михайловича оказался на месте, но его надо было еще вынуть из коробки, а времени уже не было. В комнату ворвался человек в черном костюме. Проклиная узкое платье, Валентина бросилась за кровать. Она не успела разглядеть вошедшего, но грохот пуль, с глухим звуком пронизывающих толстый тюфяк, колоколом набата отдавался у нее в голове. Трясущимися руками она буквально выломала из коробки новый, пахнущий свежей смазкой ТТ, загнала обойму, дослала пулю в ствол, щелчком сбросила предохранитель.
Выстрелы прекратились. Кто-то подошел к телу Алексея Михайловича…
Телохранителей оказалось двое: один стоял у двери с пистолетом наготове, другой склонился над телом. Валентина, не целясь, выстрелила в сторону двери, и даже не посмотрев, попала ли, выстрелила во второго вошедшего. Он упал поперек тела своего начальника.
«Осталось четыре патрона», - мысленно сказала сама себе Валентина, на всякий случай еще раз выстрелив в того, что лежал ближе к двери. Коробка! Там должна быть запасная обойма! Но коробка отлетела под кровать, и искать ее времени не было. Она помнила, что в инструкциях «завуча» говорилось совершенно определенно: «Уходить как можно быстрее. Действуешь на свой страх и риск. В случае провала мы ничем не сможем тебе помочь».
Скинув туфли на высоком каблуке и разодрав по шву платье, Валентина превратилась в крутящийся вихрь. Третий телохранитель, которого она встретила у двери, не понял, что происходит. Он умер, и даже Валентина не могла бы сказать, что его убило: удар ее ладони или смертельный импульс ее дара.
Взять его пистолет! Нет. Слишком далеко тот отлетел.
Валентина бежала по ковровой дорожке. За ее спиной на лестнице гремели чьи-то шаги. Те люди, что находились на первом этаже, мчались наверх. Их было слишком много, и она могла не справиться со всеми. Пятая, и последняя, дверь справа.
Врываясь в комнату, Валентина сообразила, что же ей так мешает. Парик! Долой его! Он теперь не нужен.
Словно ураган, влетела она в большую комнату.
Какой-то человек, сидевший в дальнем углу письменного стола, начал подниматься, но Валентина, не останавливаясь, пристрелила его, а потом, повернувшись, выпустила пулю в девушку, открывшую дверь из соседней комнаты. Пуля вошла точно в переносицу между широко открытых, чуть подведенных тушью глаз.
Охраники уже пробежали больше половины длины коридора. Вот-вот они ворвутся в комнату.
Отшвырнув в сторону ненужный пистолет, Валентина ласточкой нырнула в окно, а потом, пролетев несколько метров, с головой ушла в сугроб. Прикосновение снега обожгло кожу, холод на мгновение вышиб воздух из легких. Пока все шло точно по плану. Если она и опаздывала, то всего на несколько секунд. Увязая в снегу, задыхаясь, Валентина бросилась назад к дому.
За ее спиной сугроб вздыбили пули. Задержись она хоть на несколько секунд, снег бы уже окрасился ее кровью. Мальчики наверху, как и она, отлично знали свое дело. Сейчас ее скрывал от них нависающий бордюр второго этажа, но ее следы на снегу - следы босых ног - не могли остаться незамеченными.
«Теперь они побежали назад», - подумала Валентина. Скользнув вдоль дома к нужному окну, она на мгновение затаила дыхание. Что, если план «завуча» не сработал, кто-то почувствовал сквозняк и нашел открытое окно? Нет, ей опять везло - хотя сложно назвать везением операции, подготовленные «завучем». Толчок. Окно распахнулось. Подтянувшись, Валентина снова оказалась в доме. Теперь у нее было около полминуты, чтобы перевести дыхание, но она не стала этого делать. Чем быстрее она будет двигаться, тем больший разрыв времени образуется между ней и преследователями. По крайней мере, минута понадобится им, чтобы добраться до места, где обрывались ее следы, и еще полминуты на то, чтобы сообразить, что она залезла в окно.
Оружие лежало точно там, где говорил «завуч». Пошарив в дымоходе камина, Валентина выудила сверток. Она развернула бронежилет и нацепила его поверх порванного платья. Вынула и проверила пистолет. Сорок пятый калибр невольно вызвал почтение. Десяток обойм в специальных карманах, пяток гранат. Теперь повоюем! Валентина довольно усмехнулась.
Торопливо, но осторожно пробежала она по анфиладе пустых комнат к гаражу. Как она и рассчитывала, все бросились в погоню за ней или наверх - причитать над покойником.
Неприятности начались в большом холле у входной двери. Там стояли два мальчика с автоматами наготове. Они не покинули свой пост и заметили Валентину раньше, чем она их. Но она выстрелила первой. Выстрелы, словно порыв ветра, смели их с дороги. К гаражу через дом было уже не пробраться. Тогда Валентина решила использовать запасной вариант. Она снова выскочила на улицу. Из-за угла на шум выстрелов уже мчались люди - черные фигурки на белом снегу.
Валентина, как в тире, опустилась на колено. Бах! Бах! Бах! Раскаленная обойма полетела в снег. В воздухе просвистело несколько пуль, но Валентина не обратила на них внимания. Если суждено умереть, то от пули не уйдешь; а если хочешь попасть в цель, то лучше сосредоточиться и не торопиться.
Бах! Бах! Бах! Бах! Бах1
Ни одного выстрела мимо. Трупы черно-красными кляксами распластались на снегу. Отстреляв обойму, Валентина вскочила и помчалась к гаражу, на ходу перезаряжая пистолет.
Вбегая через открытые ворота, она мельком успела заметить тела двух охранников. Ее «шофер» тоже времени даром не терял. Дверь «Чайки» еще не успела захлопнуться у нее за спиной, а машина, взревев, полетела по дороге.
Позади гремели выстрелы, но на них уже можно было не обращать внимания. Однако впереди было еще одно препятствие. Валентина рывком отшвырнула в сторону подушку сидения. В углублении лежали два ручных гранатомета.
Водитель уже притормаживал. Открыть люк в крыше машины…
Ворота находились в каких-нибудь десяти метрах. Сбоку из домика КПП выскочил какой-то человек, но им должен был заниматься водитель. И, надо сказать, он, как и Валентина, был мастером своего дела.
Вынуть гранатомет. Снять предохранитель. Поднять прицел…. С грохотом ударила в железное полотно ворот огненная стрела. Валентина отшвырнула гранатомет в снег, и машина тут же рванулась с места. Все!
Машина, покачиваясь, неслась по дороге, но можно было расслабиться. За пределы дачи люди Алексея Михайловича не сунутся.

* * *

Потом были поздравления «завуча», ресторан, тосты. Но уставшей Валентине все это было не нужно. Она даже отказала красивому «правильному» мальчику, которого в ресторане подослал за ней поухаживать «завуч». Мальчик не настаивал. Он знал, что завтра-послезавтра начнется новая перегруппировка сил в ЦК, и его гораздо больше волновало, отразится ли это в положительную сторону на его бюджете и положении, так как после устранения Алексея Михайловича партийный клан, к которому принадлежал «завуч», должен был пойти в гору.
Валентина вернулась домой в два часа ночи. Она смертельно устала и едва держалась на ногах. Ее чувства были притуплены алкоголем, усталостью от предшествующей операции. У нее выдался очень-очень длинный день, поэтому, несмотря на свою подготовку, она увидела меня, только когда включила свет.
Я, признаться, тоже узнал о том, что она вернулась, лишь в этот момент, потому что, дожидаясь ее, задремал. Годы давали знать о себе. Какой-то шорох разбудил меня. Открыв глаза, я уставился в дуло пистолета.
- Кто вы?
Я не нашел ничего лучше, как сказать заранее приготовленную фразу:
- Гость, который даже в столь поздний час найдет, о чем с вами поговорить.
Хозяйка была ошеломлена, как может быть ошеломлен только секретный агент, работающий на правительство. Единственное, что она смогла произнести - банальный вопрос из плохих фильмов про шпионов:
- На кого вы работаете?

* * *

На поиски Валентины у нас ушло два дня. Нам нужен был человек-воин; тот, чей дух мог бы возобладать над темной частью души Жаждущего. Я для этой цели не годился. По своей натуре человек я мягкий и не чувствую в себе достаточно сил для того, чтобы погрузиться в темные фантазии Жаждущего. К тому же у меня последнее время шалило сердце. Викториан вынужден был проводить обряд взаимопроникновения душ. Нам нужен был кто-то еще.
Снова на свет был извлечен Ведьмин компас, но в этот раз мы действовали много осторожнее. Найдя человека Искусства, нам следовало убедиться, что он не Посвященный и достаточно силен, чтобы выполнить миссию, которую мы собирались на него возложить. Посвященный мог отказался сотрудничать с нами и рассказать о нашем замысле обитателям Колодца. Мы не знали, как Древние отреагируют на то, что мы хотим лишить их одного из потенциальных подданных, но рисковать не хотелось. Если Колдун увидел за три дня у Колодца больше сотни Паломников, то можно предположить, что в нашей стране их несколько тысяч. Раз так, то должно существовать и какое-то число Непосвященных - как я и Жаждущий. Людей, носящих в себе частичку Искусства, но не ступивших на путь колдовства. Нам нужно было найти именно такого человека, желательно физически здорового и молодого.
Так мы и вышли на Валентину.
В этот раз компас в сумке носил Викториан. Мы бродили по улицам города, оставив связанного Жаждущего в подземном кабинете Виктора, чтобы он чего-нибудь не натворил. Было холодно. С залива дул пронизывающий до костей ветер, и мы останавливались в каждом кафе, каждом магазинчике, что попадались по дороге. Не то чтобы нам что-то было там нужно - мы просто заходили погреться. Из-за состояния Жаждущего приходилось торопиться, однако природа была против нас. Бредя вдоль китайских стен новостроек, мы буквально нос к носу столкнулись с Валентиной.
Дамочка выглядела очень эффектно, была в дорогой шубке и всем своим видом давала понять, что в достаточной степени стервозна, отбивая всякую охоту иметь с ней дело. И еще: от нее веяло Смертью. Даже я, не говоря уже о Викториане, почувствовал это. Аура смерти. Незнакомка носила ее с той же беззаботностью, как иной человек носит плащ. Тут не было наркотической исступленности Жаждущего, не было холодного равнодушия Викториана. Эта женщина могла убить и убивала, наслаждаясь властью над людьми.
Мы узнали, где она живет, и что живет одна. После этого мы решили, что разговаривать с ней буду я. Я был Непосвященным, и если она - Посвященная, то я мог представить свой визит визитом ученика, ищущего знание. Если же она Непосвященная, то опять-таки при моем жизненном опыте я скорее, чем Викториан, смог бы найти нужные слова, объясняя ей Путь Искусства. К тому же мы знали ее секрет: она убивала людей. В конце концов, можно было заставить ее помочь Жаждущему простым шантажом.
Не подозревая о роде занятий Валентины, я с помощью Викториана проник в ее квартиру. Почему мы просто не позвонили к ней в дверь, когда она была дома? Почему не остановили ее на улице? Даже для людей, привыкших к необычайному, большую часть своего времени проводящим в уютном склепе под кладбищем, вопрос типа: «Вы убиваете людей?», заданный где-нибудь посреди Невского проспекта или в очереди к кассе в районном универсаме, мог показаться слегка странным. На него можно было ответить что-то вроде: «Ну что вы, только по четвергам». И тут же побежать вызывать милицию… или «скорую помощь». А незнакомым людям в наше время двери квартир тоже не открывают. Вот мы и решили, что я заберусь в ее квартиру, дождусь ее и поговорю; попытаюсь убедить помочь нам. Викториан все это время - с середины дня (в квартиру мы залезли часа в три) торчал где-то поблизости, чтобы помочь, если мы ошиблись, и дело пойдет не так, как нужно.
Вот я и оказался в квартире Валентины, уставившись в дуло пистолета.

* * *

Предыдущая страница 13 Следующая страница


Запах смерти 14

- На кого вы работаете?
Я удивленно хмыкнул.
- На себя.
Выдержав паузу, дав хозяйке время поломать голову относительно того, кто же я такой, я продолжал:
- Садитесь, опустите пистолет и давайте поговорим.
- Мне не о чем с вами говорить, - спокойно произнесла девушка и легким движением, метнувшись вперед, коснулась моей руки. Тогда я не знал о ее способности убивать на расстоянии, поэтому ничего не понял, удивился ее действиям, решив, что она, видимо, хотела удостовериться, настоящий я или нет, и обрадовался, когда она убрала пистолет.
После этого она успокоилась.
Некоторое время мы внимательно изучали друг друга, потом она спокойно сказала:
- Немедленно убирайтесь! И если я найду еще кого-то, появившегося в моей квартире подобным образом, то вы умрете, - она говорила это совершенно спокойно, равнодушно, и от этого ее угроза становилась особо значимой. Стало ясно, что как бы дальше ни развивались события, свою угрозу она выполнит.
- Именно о смерти я и хотел поговорить с вами.
- Вы из Отдела?
(Потом уже я узнал, что Отделом называлось правительственное учреждение, одним из подразделений которого руководил «завуч».)
- Я не знаю ни про какой «отдел». И в свою очередь хочу спросить вас: вы никогда не задумывались, откуда у вас сверхъестественные способности?
Говоря так, я сильно рисковал. У девушки могло и не оказаться никаких способностей. Из нашей компании только Викториан обладал ими. Но что-то подсказало мне именно эти слова, а за долгие годы экспериментов с амулетами я привык доверять своему шестому чувству.
Оказалось, я попал в яблочко.
Лицо хозяйки напряглось. Губы сжались в тонкую линию. В глазах появился страх. У нее был «дар». На мгновение, как она сама потом призналась, ей показалось, что я дьявол и явился потребовать оплату «дара» - душу.
- Вы дьявол?
Такое предположение вызвало у меня улыбку.
- Почти.
- Что вам от меня нужно?
- Поговорить.
На мгновение я почувствовал, что наш разговор сворачивает на кольцевую, никуда не ведущую колею.
- Кто вы?
- Человек, который знает, откуда у вас «дар».
- И откуда же?
- Для начала сядьте.
Она села.
- Я жду объяснений.
Я прокашлялся.
- Я пришел сюда таким необычным, скажем, даже противозаконным образом, чтобы поговорить. Вы владеете определенным даром, быть может, сами того не сознавая, - я не спрашивал, я утверждал, ставя ее перед фактом. - Дело в том, что вы не одна такая. На свете есть множество людей, обладающих сходными способностями.
- И они объединены в некую организацию, которую вы и представляете?
- Нет… То есть да. У таких людей существует нечто вроде организации, но я никоим образом ее не представляю, и даже наоборот…- тут я немного замялся, подбирая правильные слова. Я не хотел, чтобы меня сочли сумасшедшим, но, с другой стороны, мне не хотелось начинать знакомство с такой красивой женщиной с вранья - Вы когда-нибудь слышали об Искусстве?
- Живописи? - хмыкнула хозяйка, скептически посмотрев на меня. У меня начало складываться впечатление, что мой визит забавляет ее, и она играет со мной, как кошка с мышкой.
- Нет, об Искусстве Древних. О черном Искусстве, частица которого коснулась вашей души.
По выражению ее лица было видно, что разговор заинтриговал ее.
- Понимаете…- тут я замялся.
- Меня зовут Валентина.
- Очень приятно. Александр Сергеевич, - представился я. - Так вот, Валентина. Я должен сказать вам… Нет, давайте скажем так: я хочу познакомить вас с некими людьми… Вы владеете частицей Искусства, мы знаем об этом. Нам нужна ваша помощь.
- Помощь в чем?
- Есть один человек, и вы могли бы помочь ему. Вылечить его.
- Я? - на лице ее было написано настоящее удивление. - Я никого никогда не лечила. Вы меня с кем-то путаете.
- Вы должны согласиться.
- А если я откажусь?
- Тогда нам придется искать другого человека, обладающего частичкой Искусства. На это уйдет время. Может случиться несчастье.
- Послушайте, - спокойно проговорила Валентина. - У меня был безумный день. - Если бы я тогда знал, насколько на самом деле он был безумен. - Я смертельно устала. Вы меня заинтриговали, - однако тон, которым она проговорила эти слова, был совершенно равнодушным. - Да, я владею определенными способностями и хотела бы узнать об этом побольше. Я не умею лечить, и работаю… скажем, в КГБ… имею достаточно высокий уровень допуска, но никогда не слышала ни о какой организации людей вроде меня. Я не знаю, чего вы от меня хотите. Но я встречусь с вами - к примеру, завтра в пять. Мы спокойно сядем и обо всем поговорим. Сейчас у меня просто нет сил. Я с ног валюсь. Но помните, если вы обманываете меня, если тут идет нечестная игра, то как только я обнаружу это, вы умрете.
- Хорошо, - согласился я. Напряжение последних дней и возраст тоже не располагали к ночным беседам. - Где и когда?
- Скажем, часов в пять в «Метрополе».
- Нет. Слишком далеко. Слишком людно. Давайте встретимся… Вы знаете район станции метро «Приморская». - Она кивнула. - Там есть кафе. Местные называют его «Поганкой». Это одна остановка от метро по Наличной, на углу. Место там тихое, мы можем спокойно посидеть и поговорить.
Валентина внимательно посмотрела на меня.
- Хорошо, - медленно проговорила она.
Я встал.
- Тогда мне остается лишь пожелать вам спокойной ночи.
Валентина кивнула.
Я прошел в прихожую, оделся. Валентина, не сказав больше ни слова, закрыла за мной дверь.
О чем она думала в ту ночь? Кем я представился ей? Или в эту ночь она прикидывала, сообщать или не сообщать о странном госте «завучу»? А может, она просто без сил повалилась на подушки и уснула мертвым сном?

* * *

В «Поганку» я отправился вместе с Викторианом. Кафе вполне оправдывало свое название. На стенах висели безвкусные картинки с работницами и работниками, трудившимися не покладая рук и тут же перекусывавшими на фоне пейзажа нежно-поносного цвета. Столовские столики на трех металлических ножках и стулья с фанерными спинками и сидениями, выкрашенными в ядовитый зеленый цвет; на стене багрово-красный, засиженный мухами плакат, извещавший о том, что приносить и распивать спиртные напитки запрещено.
Взяв по стакану тошнотворного пойла бледно-коричневого цвета, в ценнике гордо именующегося «кофе», мы сели в дальнем углу пустого зала. Одного глотка мне оказалось более чем достаточно. Викториан вообще к своему напитку не притронулся. Он любил вкусные вещи, а продукты общепита к ним не относились. «Поганка» во всех отношениях оправдывала свое неофициальное название.
Валентина появилась точно в пять. Она выглядела потрясающе. Впрочем, она всегда так выглядела. Белый импортный пуховик, высокие белые сапожки на изящных шпильках, белая вязаная шапочка. Дама в белом.
С удивлением оглядев помещение, она подошла к нашему столику.
- А что, нельзя было выбрать место более отвратительное?
Видимо, это означало: «Здравствуйте».
- Вам не нравятся точки общепита? - поинтересовался Викториан.
Валентина подняла правую бровь, чуть скосившись на него, а потом перевела взгляд на меня.
- Вы не говорили, что будете не один.
- А вы не спрашивали.
Поведение Валентины было слишком вызывающим.
- Извините, нас не представили, - иронично заметил мой спутник. - Меня зовут Викториан.
Валентина вежливо кивнула. Ее жесты и мимика были чересчур манерными. Она напоминала плохую актрису, которой до смерти наскучили поклонники.
- Я так понимаю, что представляться мне нет необходимости?
Злая ирония сквозила в ее голосе. Вопрос остался без ответа.
Наступила пауза. Я молчал, не зная, с чего начать. Викториан безмолвно созерцал свой стакан с «кофе». Валентина разглядывала нас. Она определенно нервничала.
- Я хотела бы знать, что вам известно обо мне и что вам от меня нужно.
- Вы, как и мы оба, обладаете даром. Частичкой так называемого Искусства, - тихо ответил Викториан.
- Это я уже слышала.
- Вы Непосвященная?
- Не посвященная во что?
- Вы не совершали паломничества к Колодцу?
- Послушайте. Мне это начинает надоедать. Вы пригласили меня сюда и плетете какую-то чепуху о каких-то Древних, посвященных, непосвященных и черте о чем… Да, предположим, я обладаю неким даром, но это не повод рассказывать мне разные сказки.
- Это не сказки… Искусство чем-то напоминает религию.
- Тем более.
- А вы верите в колдовство? - неожиданно для себя встрял я в их разговор. Женщина посмотрела на меня именно так, как и должна была посмотреть - как на сумасшедшего. Я незаметно под столом толкнул Викториана ногой. Виктор щелкнул пальцами, и те вспыхнули, как спички. В окружении работников и работниц, несущих трудовую вахту, пусть даже они представляли собой всего лишь мазки масляной краски на стене, колдовское действо больше напоминало дешевый балаганный трюк из репертуара какого-нибудь провинциального фокусника. Но не было оваций. Огонь лизал изящные пальцы Викториана, но те не сгорали, пламя не тухло.
Какое-то время Валентина безмолвно смотрела на язычки пламени, потом неуверенно, дрожащими пальцами достала сигарету, прикурила у Викториана, при этом как бы невзначай коснувшись его кожи.
- Дешевый фокус! - фыркнула она, но в словах ее не было уверенности. Со стороны могло показаться, что она сказала это не для нас, а для себя.
Викториан погасил пламя.
- Это - колдовство. Искусство - это колдовство. Я не знаю, в чем проявляется ваш дар, но он связан со смертью, и он - тоже колдовство. Врожденное колдовство. На свете нет никакой телепатии и прочих чудес, которые приписывают безграничным способностям человека - есть только Искусство, которым некоторые люди наделены от рождения, - Викториан говорил взволнованно, но тихо. - В вашей душе от рождения также есть частица Искусства.
- Я вам не верю, - тихо, но твердо ответила Валентина. - Все это чепуха! Какой-то розыгрыш.
- Что же вам нужно для того, чтобы поверить?
- Значит, вы утверждаете, что я от рождения колдунья?
Викториан кивнул.
- Какая чушь! У меня есть желание добежать до ближайшего телефона-автомата и позвонить в дурдом. Вы же взрослые люди! К чему эти сказки? - несмотря на слова, в голосе Валентины звучали нотки неуверенности. Она говорила и сама не верила своим словам. - Колдовства не существует, все это только сказки.
Викториан мгновение молча изучал ее лицо.
- Хотите совершить путешествие в сказку? Страшную сказку. Я приглашаю вас в обитель Колдуна. А там вы решите: сказка все это или нет.
К моему удивлению, Валентина согласилась. Она посчитала, что ничем не рискует. Ей и в самом деле нечего было бояться. По ее мнению, нас можно было убить в любой момент. Она не знала, что нас охраняет одно из сильнейших заклятий. Мы с Викторианом не были самоубийцами. Не зная, в чем конкретно заключается дар нашей новой знакомой, мы не хотели неожиданностей и поэтому приняли все доступные для нас меры предосторожности.

* * *

Мне показалось особенно странным то, что Валентина без колебаний согласилась спуститься в обитель Викториана, спрятанную под склепом на Смоленском кладбище. Когда же она переступила порог второй потайной двери, глаза ее расширились от удивления.
- Встречала я извращенцев…- тихо протянула она, осматривая горы древних книг, свечи из черного воска, баночки со всевозможными порошками, черепа людей и животных и прочее барахло, которого полным-полно было в комнате. Но, судя по всему, ее больше всего поразила не обстановка, которая сама по себе выглядела довольно специфически, а существование подобного места под склепом на заброшенном кладбище.
- Располагайтесь, - дружелюбно предложил ей Викториан.
- Вы тут живете?
- Ну что вы…- конца фразы я не расслышал, так как пошел в спальню освободить Жаждущего - но увидев, в каком он состоянии, передумал.
У него начался новый приступ «ломки». Его трясло. Лицо покрылось каплями пота. Глаза блестели. Мне показалось, развяжи я его - и он кинется на меня и разорвет голыми руками. Сумасшедший. Не могу подобрать другого слова, чтобы описать его состояние.
Я вернулся в «гостиную».
Викториан уже достал четыре рюмки и бутылку польского «Наполеона». Валентина осторожно присела на краешке стула, напоминая сиамскую кошку - вся подобранная, знающая цену себе и своей красоте и в то же время готовая в любой момент броситься в бой, вонзив во врага острые коготки.
- Клиента опять ломает.
Викториан покачал головой.
- Сегодня между периодами ломки проходит по три часа. Боюсь, нам придется дать ему кого-то убить, иначе он окончательно спятит.
С этими словами он убрал в стол одну из рюмок.
Валентина внимательно посмотрела на меня.
- Вы еще и наркоманы?
- Нет, - возразил я, тоже присаживаясь. - Просто у нашего друга приступ своеобразной болезни.
Мы выпили. А потом Викториан начал рассказывать. Не скажу, что получалось у него очень складно - но, похоже, Валентина начинала понемногу верить ему. Он рассказывал ей о колдовстве. Не погружаясь в тонкости, он рассказал о Древних, о нас троих, кто чем занимался. Спокойно потягивая коньяк, он говорил о смертях и убийствах, словно речь шла о визите в гастроном. Потом он перешел к болезни Жаждущего.
- И что вам нужно от меня? - поинтересовалась Валентина, когда рассказ подошел к концу.
Ее поведение немного изменилось. Она расслабилась, оттаяла. В движениях появилась томность. Может, она смирилась с тем, что есть на свете такая вещь, как колдовство, - а возможно, виной тому была почти опустевшая бутылка коньяка.
- Мы хотим, чтобы ты вылечила Жаждущего.
Честно говоря, за неспешно льющимся коньяком и беседой я пропустил момент, когда Викториан перешел с Валентиной на «ты».
- Вылечила?
- Ты совершишь одно небольшое ментальное путешествие.
- То есть?
- Есть особый род галлюциногенов, который позволяет слиться сознаниям разных людей. Во сне ты попадешь в ту часть внутреннего мира Жаждущего, который управляется Искусством. Только человек, наделенный частицей Искусства, может попасть туда. Ты уничтожишь источник Искусства, и Жажда Запаха перестанет терзать Павла.
- И вы думаете, я соглашусь?
- Надеемся.
- Но почему именно я? Зачем вам было кого-то искать, когда любой из вас может проделать это?
Викториан тяжело вздохнул.
- Александр Сергеевич не сумеет сделать все правильно, к тому же у него слабое сердце. Он не сможет. Мы искали воина Искусства…
- Ладно, - кивнула Валентина. - Предположим, я соглашусь исполнить роль воина. Но что будет, если я не соглашусь?

Предыдущая страница 14 Следующая страница


15 Александр Лидин

Она играла с нами, словно с котятами. Бросит бантик, дернет за веревочку.
- Тогда придется искать еще кого-то.
- И вы надеетесь найти добровольца?
И тут у меня появилась одна мысль.
- Мы надеемся найти человека, который захочет заглянуть за черту мира Древних и рассказать нам, что там находится.
- При чем здесь мир Древних?
- Согласно книге Эбони, все отдельные частички Искусства копируют мир Древних, на манер искаженных отражений. Можно сказать, что это - калька мира Древних, наложенная на душу Жаждущего. Внешним проявлением этого является тяга Павла к убийству. Его интересует не смерть, а процесс умирания. Те несколько мгновений, когда, как говорят священники, душа покидает тело.
- Значит, мы с ним сядем тут, наглотаемся какой-то дряни, забалдеем, а потом он вылечится?
- Примерно так. Но тебе во сне придется совершить долгое путешествие.
Валентина хихикнула.
- У меня такое ощущение, что по вам обоим плачет психушка. И если бы я сама не могла убивать людей в мгновение ока, я бы вам не поверила… А сколько ваш Павел уже убил?
- Ему двадцать семь. Раньше он убивал одного человека в два-три месяца. Потом стал сдерживать себя, и последний раз, когда сорвался, убил сразу трех…
- А сколько ты сам убил за свою жизнь? - Валентина внимательно смотрела в глаза Викториана.
- Какая разница?
- По-моему, любой нормальный человек побежал бы отсюда прямиком в милицию. Вы мне напоминаете банду маньяков, - она еще раз посмотрела на Викториана, а потом добавила. - Очаровательных маньяков… Правда, я и сама немножко ненормальная…
Не знаю, насколько она поверила в то, что рассказал ей в тот вечер Викториан, но с тех пор она стала одной из нас. Как и нам, отделенным от простых людей стеной Искусства, ей было вдвойне тяжело, потому что она работала в Отделе, и секретность тяжким грузом давила на нее. Но с нами она могла говорить откровенно. Мы были людьми иного мира. Мира, где власть партии и КГБ не имела никакого значения. Мира, где смерть человека была совершенно естественной вещью - ну, скажем, как дыхание. «Жить - значит убивать» , - вот каким был главный закон Искусства.

* * *

«Уехав в командировку» для родных и знакомых, мы переселились в обитель под кладбищем. Жаждущий был совсем плох, и мы не спускали с него глаз. Если бы не его упорное желание излечиться от Жажды, если бы он продолжал убивать одного-двух человек в месяц, то у нас не было бы никакой проблемы. Но он желал стать обычным человеком ради любимой, и мы пали жертвами его «ломки». Конечно, мы могли не следить за ним и держать его все время связанным либо выпустить на улицы сеять смерть. Но он был одним из нас - человеком с частицей Искусства в душе, и мы, равнодушно относящиеся к смерти простых людей, не могли бросить его.
В те дни нас охватила лихорадка приготовлений. Как безумные, мы метались по городу, собирая необходимые ингредиенты для приготовления колдовского отвара. Вы даже представить себе не можете, как тяжело, например, достать десять крысиных хвостиков или совершенно черную кошку. Черную, без единого белого волоска. Мы купили кошек на Кондратьевском рынке. Целых три! И все оказались с белыми волосками, которые в полутьме толкучки мы не разглядели. И так далее.
У Валентины в те дни тоже было море забот. Она готовилась к очередной операции. Наверху шла яростная борьба за власть, и пешки поменьше рангом одна за другой выходили из игры. Мы же с Виктором раньше даже не подозревали о подобном, считая партию единым монолитным организмом. Валентина же открыла нам глаза на истинное значение таких штампованных фраз, как «ушел на пенсию по состоянию здоровья» и «скоропостижно скончался от сердечного приступа».
Узнав о безграничном богатстве Виктора, Валентина занялась нашим гардеробом, переодела вначале его, а потом и меня. Гардеробом Жаждущего занималась Светалана, и тут, с точки зрения Валентины, все было более-менее нормально. Мы же раньше одевались как обычные служащие, ничем не выделяясь из толпы, спешащей по утрам на работу протирать штаны в каком-нибудь НИИ. Теперь мы выглядели, как иностранцы-плейбои, запакованные по последнему слову моды.
Костюмы из валютной «Березки». Лучшая обувь, которую можно только купить за сертификаты. Галстуки с рубиновыми заколками. Белые атласные рубашки.
По-моему, если бы у Валентины была возможность, она притащила бы в обитель Викториана новую мебель, превратив ее в фешенебельную контору «Дьявол Инкорпорейтед».
И еще она сбрила Викториану бороду. Она отвела его в какой-то модный салон, и оттуда Викториан вышел помолодевшим лет на десять. Не знаю, как к этому отнеслись в семье Викториана, но мне он таким нравился больше…
Вот такой была Валентина.

Глава 9
Ритуал

- Основная правда, конечно, в высшей степени очаровательна, - сказал Чжу. - Однако ученица могла идти по ней, а в конце концов так и не познать ее.
Пу Сунлин «Хэннян о чарах любви»

Те дни представляются мне сплошной идиллией.
Мы жили на кладбище, словно вампиры, и, как слуги Сатаны, стали самыми стильными людьми из многочисленного отряда прожигателей жизни - завсегдатаями самых дорогих ресторанов и варьете. Мы не кутили и не швырялись деньгами. Но с появлением Валентины жизнь повернулась ко мне и Викториану другой гранью, и мы окунулись в то, чего раньше чурались, не понимая всей прелести безмятежного существования, которое дарило нам колдовство. Да, раньше мы не умели отдыхать и расслабляться, но теперь жизнь предстала пред нами во всей своей красе. Не только дорогая, но и умело приготовленная пища, танцы, развлечения. Женщин мы обходили стороной. Валентина была единственной нашей дамой, и, учитывая ее таланты, нам с Викторианом ее хватало за глаза.
Валентина за несколько вечеров сделала из нас с Виктором неплохих кавалеров. Я сбросил десяток килограммов с помощью заклятий, усиленных занятий физкультурой и зарубежными лекарствами; стал чувствовать себя не только на десять килограммов легче, но и на десять лет моложе.
Ночами мы сидели за столом у Викториана, пили, вели откровенные беседы. Каждому из нас нужно было выговориться - слишком много необычного, того, что нельзя разделить даже с самыми близкими, привнесло Искусство в наши жизни. Слишком кровавы были наши маленькие открытия и победы на его пути. В этих ночных застольях накопленное с годами выплескивалось из наших душ. Мы стали как бы одной семьей. Я ничуть не преувеличиваю. Не знаю, был ли я в жизни с кем-нибудь более откровенен, чем в те вечера со своими вновь обретенными друзьями. Был ли я когда-нибудь счастливее, чем в те дни?
Мы говорили обо всем: о своих чувствах, о мировоззрениях, о насилии, сексе, об убийствах, о Древних. Валентина рассказывала о тайных операциях Отдела, о своих подвигах в постели и о длинной цепочке мертвых любовников. Ее рассказы были насыщены похотью и порой становились подробны до откровенности. Жаждущий говорил о своих ощущениях при убийствах. Он рассказал нам о той первой - рыжеволосой; о том, как впервые сознательно убил человека. Он перемешивал свой рассказ о Смерти с отступлениями - туманными воспоминаниями детства. Его монологи всегда выходили слишком эмоциональными. Он то ругал, то восхвалял себя, провозглашая себя чуть ли не новым Иисусом - все зависело от того, в какой момент между приступами ломки начинал он свой рассказ. Однажды он договорился до того, что объявил мух своими вестниками, которые якобы только для того и существуют на свете, чтоб напоминать людям о его существовании. В такие моменты он становился совершенно несносен и, чувствуя приближение очередного приступа, мы кутали его в самодельную интерпретацию смирительной рубахи. Мне же рассказывать было нечего. Слишком вялой и обыденной была моя жизнь до знакомства с Жаждущим.
Рассказы Викториана были мрачны и фантастичны. Во многие детали верилось с трудом даже нам, коснувшимся Искусства. Многое из того, о чем он говорил, полностью противоречило нашему мировоззрению, которое все еще оставалось полностью материалистическим. А Викториан пытался заставить нас поверить в Колодец, в Древних. Мы знали, что они существуют; знали, что Викториан может в любой момент встать, выйти в соседнюю комнату и вызвать этих существ. Мы понимали это разумом, но наши сердца отказывались верить в тот фантастический кошмар, что существовал параллельно государствам, революциям, режимам. Древние в Колодце были вечными с нашей точки зрения, и такие события, как две мировые войны, волновали их не больше, чем нас - нашествие Чингисхана.
Но время шло. Жаждущему становилось все хуже.
Участвуя в подготовке нашего грандиозного эксперимента (Викториан называл его «ритуалом»), я в глубине души сомневался в его целесообразности. Уверенный, что лекарство должно быть материальным, и не веривший, как Викториан, в иные миры и измерения - в идеалистическую конструкцию мира - я шел на поводу у Викториана и Валентины, в перерывах между посещениями ресторанов и беседами готовя необходимые отвары, снадобья и зелья.
Викториан объявил, что на весь «ритуал» потребуется максимум три дня. Но, может быть, удастся провернуть все гораздо быстрее. Если же за три дня экзорцизма ничего не изменится, то нам нужно будет искать другой способ излечения Жаждущего.
Три дня нам предстояло не спать. Три дня! Валентина сварила нам огромную кастрюлю кофе, Викториан приготовил корешки, отгоняющие сон, но я все равно не верил, что смогу трое суток бодрствовать. Викториан же настроен был более оптимистически.
- Понимаешь, - объяснял он нам, - внутренний мир каждого человека - это совокупность миров, этакая множественная вселенная. Реально, конечно, она не существует, иначе бы люди были богами. Каждый из нас существовал бы тогда лишь в собственном мирке, где творил, что хотел. А мир реальный, мир человеческой цивилизации, выглядел бы довольно грустно, быть может, и вовсе не существовал. Но, тем не менее, в каждом человеке кроется своя вселенная, закрытая для ее же хозяина. Теперь представим, что каждой черте характера человека отвечает определенная часть - определенный фрагмент вселенной. Выявим тот, на который оказывает давление Искусство. На этом основана идея нашего эксперимента. Часть души (назовем это так) Валентины проникнет во внутренний мир Павла. Несколько точных ударов женщины-воина, и стержень этого внутреннего мира погибнет. Искусство покинет разум больного.
- Но ты уверен, что именно так все и сработает? Что такое вторжение не окажется своего рода лоботомией?
Викториан в ответ лишь пожал плечами.
- А у нас есть выбор?..
И после паузы добавил:
- В книгах говорится об обратном. Человек, несущий Искусство, вторгается в невинный разум и чернит его краской позора. Но, по-моему, такой процесс должен быть обратим…
- Насколько велик риск с моей стороны? - голос Валентины напоминал голос насытившейся, довольной кошки. Хотя нет, в такие минуты она больше напоминала мне вампира.
- Почти никакого, - ответил Викториан. - Ты как бы увидишь волшебный сон. Уснешь… и проснешься через три дня. Только тебе надо не забыть, что во сне ты кое-что должна сделать. Мысль о главной цели должна быть все время с тобой. Иначе, если даже колдовство сработает, мы можем не достигнуть результата.
- Но какой же будет черная часть его души? На что будет похоже это путешествие?
- Понятия не имею, - спокойно отвечал Викториан.
- И ты вот так бросишь меня в лапы неизвестности? - тон Валентины приобрел некую игривость.
Викториан тяжело вздохнул. Неопределенность исхода пугала и его, но, кроме решимости, в его характере, как и у всех причастных к Искусству, присутствовала изрядная доля «пофигизма» - смеси маниловщины с равнодушием. Все идет своим чередом, раз нужно провести ритуал, спасти Жаждущего - проведем. Чем дело кончится? Скорее всего, спасем. А если не спасем, то значит, так тому и быть, и так будет - хотя Жаждущего, конечно, жалко.
И вот настал день, когда все было готово.

* * *

Начало того дня запомнилось мне совершенно отчетливо. Мы проснулись поздно. Последняя мазь должна была быть готова лишь к вечеру, остальное все было сделано, и торопиться было некуда.
Томно потянувшись, я отправился готовить яичницу с каким-то импортным консервированным мясом, вроде нашего «завтрака туриста». Викториан остался нежиться в постели, а Жаждущий еще крепко спал. Накануне у него был страшный приступ. Он метался. Глаза его бешено сверкали. Он пытался хотя бы зубами дотянуться до нас. Все время призывно звал Светлану, осыпая ее при этом грубой бранью.
Часов в одиннадцать, когда мы с Виктором сели за стол, заявилась Валентина. Ей с отгулами было намного сложнее, чем нам. «Завуч» и его коллеги даже подозревать не должны были о нашем существовании. Красавица принесла с собой море грязи, потому что на улице «все потекло»; долго убирала ею же натоптанные следы…
Однажды, удивляясь неистощимости ее похоти, я попытался узнать у Валентины, есть ли предел ее жажде секса . На это она мне ответила встречным вопросом: есть ли предел Жажде Запаха у Жаждущего? В первый момент мне показалось странным, что она связала эти два понятия - но почти сразу же параллель насилия и секса, которую психологи рассматривали со времен Фрейда, тоже стала мне очевидна. Глупый вопрос и очевидный ответ. Искусство, кроме всего прочего, рождает ненасытность желаний, и неважно, чего хочет человек: чувствовать Запах Смерти или трахаться до потери сил. Искусство ведет к исступленности…

* * *

Как мы готовились к ритуалу?
Мы начали серьезно готовиться часов в девять вечера, чтобы начать ровно в полночь. Пересмена дат. В этом часе сокрыт мистический смысл - злая сила, сродни силе Древних.
Пока Валентина брила голову Жаждущего (необходимо было втереть в кожу его черепа несколько мазей, а делать это, путаясь в гуще волос, было неудобно), мы с Викторианом подготовили место. Сдвинули в сторону письменный стол, перенесли на каменный пол одеяла с кровати, разложили подушки. Викториан очень боялся, что Жаждущий и Валентина станут метаться, мы не сможем их удержать, и они свалятся с кровати и очнутся раньше, чем Валентина исполнит задуманное.
Следующим этапом подготовки стало втирание мазей. Жаждущий разделся, лег на спину, и Викториан вместе с Валентиной начал натирать его тело мазями. Волшебные мази оказались столь пахучи, что даже у меня - человека привыкшего к запахам колдовства - закружилась голова. Мне пришлось несколько раз приложиться к кофе, чтобы прочистить голову и не погрузиться в подступающую негу.
После растираний, уложив рядом Жаждущего и Валентину, Викториан стал покрывать их тела какими-то письменами. Он делал это с помощью кисточки.
От краски, которую он использовал, как и от мазей, исходил такой нестерпимый запах, что я вынужден был ретироваться в дальний угол помещения и оттуда наблюдать за дальнейшими приготовлениями.
Мне было удивительно, что краска, которой Викториан рисовал замысловатые значки - то ли руны, то ли иероглифы, - несмотря на свой ярко-красный цвет, почти не оставляла следов на коже. Едва заметные бледно-желтые полоски. Но Викториан упорно продолжал свое дело, пока Жаждущий и Валентина не оказались разрисованными с ног до головы. После он дал Жаждущему пожевать какой-то сухой травки и попросил обоих лечь на спину. Заставил их расслабиться, закрыть глаза, попробовать заснуть. Но оба подопытных были слишком возбуждены, чтобы думать о сне.
Колдун нырнул в свою кладовку и вскоре появился оттуда, неся первые из множества банок с заготовленными нами отварами.
Викториан приготовил себе место в ногах подопытных и стал носить туда баночки, расставляя их полукругом; раскладывать колдовские книги так, чтобы в нужный момент все оказалось под рукой. Я, несмотря на возраст, исполнял роль ученика Колдуна, помогал ему. Ожидание последних дней и бесконечные приступы у Жаждущего вымотали меня. И теперь, когда «ритуал экзорцизма» должен был начаться, я чувствовал себя как человек, которому предстоит совершить долгое путешествие; человек, который приготовился к этому путешествию, купил билет, собрал вещи и не знает, как убить оставшееся время - ведь до отъезда еще дня три. Кто-то из классиков литературы назвал такое состояние «мукой ожидания».
Но вот все было приготовлено. Викториан еще раз проверил ингредиенты и оборудование. Полночь приближалась. Наконец-то минутная стрелка часов застыла на девятке. Викториан открыл книгу с первым заклятием и замер в ожидании первого удара часов. Отбрасывая неровные тени, по обе стороны от него горели две огромные толстые свечи черного воска.

* * *

Мне хотелось бы сказать пару слов в свое оправдание. Почему мы помогали Жаждущему? Убийства людей не являлись для нас ничем из ряда вон выходящим, но и особой доблести в них тоже не было. Обычное рядовое событие. То же, что человек отступил, не желая повиноваться Пути Искусства… Вот что манило нас. Его желание избавиться от Жажды Запаха выглядело для нас особым извращением.
Своеобразный парадокс, не так ли?
Наша извращенность оказалась столь глубокой, что мы, будучи людьми Искусства, и там искали извращенность (или то, что назвали бы Извращенностью другие Посвященные). Улавливаете мою мысль? Своеобразное восприятие реальности.
А Жаждущий?
Почему он хотел вырваться из объятий Искусства? Любовь? Сомневаюсь, что даже воспетой людьми любви удастся когда-либо совершить такой подвиг. К тому же, мог ли Жаждущий любить? Мужчина, получавший высшее наслаждение, когда процесс семяизвержения сопутствовал процессу Смерти? Человек, который любил мух? Ступивший на путь Искусства не сойдет с него. Это негласный закон.
Но Жаждущий пытался нарушить его. В чем же дело?
После того, как трагедия Жаждущего завершилась, я, гуляя вдоль залива, часто думал о том, что же все-таки заставило его поплыть против течения?
Путь Искусства долог, труден. Не важно, сколькими заклятиями и колдовскими книгами ты владеешь. Твоя душа должна пройти определенный путь. Искусство должно развиться внутри тебя. И оно должно развиваться гармонично. Погружение в Искусство происходит в соответствии с развитием частицы Искусства внутри человека. А Жаждущий, найдя в Запахе своего рода наркотик, рвался вперед. Ростки Искусства по-прежнему оставались в нем в зачаточном состоянии. Если я и Валентина шли по пути Искусства замедленно, не обладали особой магией, как Викториан, но в то же время и не рвались вперед в поисках Смерти, то Жаждущий сломя голову несся вперед. Меня останавливало то человеческое, что еще осталось во мне, Валентину - служба; недвусмысленное замечание «завуча» относительно случайных смертей. Жаждущего не останавливало ничего. Не обладая колдовскими навыками, он с напором несся вперед, сметая на своем пути все преграды. Что досталось ему от Искусства? Мухи, Запах Смерти? И, естественно, дойдя до определенной черты, он изменил Искусству, как в свое время изменил человечеству.
Любил ли он Светлану?
Не знаю.
Она же, если и любила его, то не так сильно, как он себе представлял.
И все же мы помогали ему.
Если говорить по совести, мы должны были ему отказать. Точнее, Викториан. Он должен был передать всех нас в руки Древних. Уговорить совершить Паломничество. Но он поступил по-другому…

* * *

Лениво курились благовонья. Мне казалось, что дым застыл в воздухе томными струйками. Время остановилось.
Передо мной лежали обнаженные Валентина и Жаждущий. Глядя на них, я невольно загляделся на округлые, манящие груди Валентины. Интересно, если бы она не пошла Путем Искусства, выглядело бы ее тело таким соблазнительно аппетитным?
В ногах «подопытных», меж свечей, скрестив ноги по-турецки, сидел Викториан. Низко наклонив голову, он что-то шептал. Я не слышал его слов и не был уверен, что он говорит человеческие слова, а не завывает на каком-то мертвом языке. Голова его мерно покачивалась в такт словам. Движение было плавным, гипнотическим, и дрема (нет, не сон, а некое переходное состояние, когда вроде бы ты и дремлешь, но в то же время все видишь, отлично понимая, что происходит вокруг) обволокла меня своими мягкими крыльями.
Время остановилось.
Сколько мы просидели так? Час? Два?
Постепенно голос Викториана стал громче. В нем зазвучали угрожающие, злобные нотки. Сквозь дремоту я стал различать отдельные слова. Имена давно забытых, ужасных богов, кровавые жертвоприношения, которые не идут ни в какое сравнение с жалкими игрищами Посвященных. А голос Викториана гудел, набирал силу. Не стану даже пытаться передать на бумаге звуки той колдовской речи, но могу с уверенностью утверждать, что в ней практически отсутствовали гласные, а те согласные, что я слышал, более походили на завывание голодного волка в лютую зиму.
Неожиданно Виктор откинул назад голову. Дернулся. Забился в крике.
Я видел, как дрожали его руки, сжимая какой-то древний фолиант, слышал хрип и клокотание слюны в сведенном спазмой горле. Тут я взглянул на тела Жаждущего и Валентины… И ужаснулся.
То, что я увидел, разом пробудило меня, вырвав из лап Морфея. С Жаждущим происходило нечто странное. Занимаясь колдовством, я насмотрелся всякого, но одно дело варить отвары, заклинать амулеты, слушать рассказы Викториана об ужасных подземных пещерах, перебирать человеческие останки - это, что бы вы там ни думали, вещи довольное обыденные и практически не относящиеся к тому, что подразумевается под сверхъестественным… Я хочу сказать, что рассуждать об Искусстве и увидеть тело Жаждущего парящим в полуметре от пола - вещи разные. И еще: в плоти Жаждущего появилось что-то необычное. Он стал как бы менее реальным. Не прозрачным, а именно менее реальным. Словно я смотрел фильм с плохими комбинированными съемками; человек как бы есть, но снят в другом месте, а потом его изображение наложили на фон. А может быть, такой эффект создавала необычная бледность его кожи.
Парящее над полом тело. Как сейчас, стоит перед моими глазами эта картина. Черные свечи. Полускрытый дымом курящихся благовоний, запрокинув голову, завывает Викториан. Рядом со мной в воздухе парит призрак. Но это было только начало.
Еще до начала ритуала экзорцизма Викториан предупредил меня, чтобы я внимательно следил за подопытными. В трансе они могли нанести себе ужасные раны. Я должен был в случае необходимости воспрепятствовать этому.
Не в силах оторвать глаз от фигуры Жаждущего, я краешком глаза заметил еще какое-то движение. Валентина зашевелилась. Вначале тело ее выгнулось дугой. На какое-то время она замерла в немыслимом «мостике», опираясь о пол лишь пятками и затылком, удерживая равновесие без помощи рук. Зрелище было не менее невероятное, чем парящий в воздухе Жаждущий.
И лицо. Ее лицо… Теперь ее лицо напоминало лик взбесившейся фурии. Я пропустил сам момент трансформации и теперь с ужасом взирал на результаты. Жемчужные губы Валентины потрескались, спеклись в черную корку. В нескольких особенно глубоких трещинах выступили капельки темной крови. Глаза утонули в глазницах и вокруг них вспухли гигантские синяки. Волосы потемнели. Из молочно-белого ежика они превратились в спутанные каштановые патлы. Мне казалось, что я наблюдаю какой-то кинотрюк. Я видел, как растут ее волосы! Сантиметр в секунду! Это было ужасно. У меня самого волосы встали дыбом, но я, не отводя взгляда, следил за ней, загипнотизированный волшебством.
Неожиданно Валентина рухнула на одеяло, и под ней стала расползаться мокрая лужа. Непроизвольное мочеиспускание? Нет! Это был пот! Ее тело теряло влагу. Из стройной мускулистой женщины она превращалась в культуристку, готовящуюся к соревнованиям и находящуюся на последней стадии «сушки». Лишенная воды и даже самых тонких жировых прослоек кожа натянулась на мускулы и кости, как на барабан. Сетью узловатых корней проступили вены.
Потом Валентину стало трясти. Вначале по телу прошли едва заметные волны дрожи. Постепенно они становились все сильнее, а интервалы между ними - все меньше. Все ее тело содрогалось от ужасных толчков.
Викториан не обращал никакого внимания на происходящее, он продолжал петь. Следить за подопытными - моя часть работы.
Я подвинулся вперед. В нос ударил запах терпкого женского пота. Содрогнувшись, я вцепился в кисти рук Валентины, пытаясь прижать ее тело к мокрому одеялу, но тут же отдернул руки. Тело Валентины буквально горело. Мне показалось, что я схватился не за живую плоть, а за кусок раскаленного металла.
Дуя на обожженные ладони и не зная, что делать, я замер. Теперь Валентина выглядела еще ужасней и в то же время прекрасней, потому что в этом уродстве крылось своеобразное очарование. Если бы не отталкивающая маска мумии и не груди, напоминающие бесформенные дрожащие мешки, тело ее могло бы послужить образцом дьявольской красоты.
Следующая трансформация началась совершенно незаметно. И без того развитая мускулатура Валентины начала расти. Мышцы вспухли узлами, и я с ужасом увидел, как, не выдержав напора, лопаясь, поползла с них кожа. Мешки грудей исчезли, тонкой прослойкой молочных желез натянувшись на мускулы. Пройдя переходную стадию красоты, Валентина превращалась в нечто ужасное. Куски расползшейся кожи казались белыми заплатами на красном мясе мускулов…
Сколько времени это продолжалось? Не знаю.
И все же мне удалось отвернуться, удалось отвести взгляд от этого кошмарного зрелища.
Жаждущий по-прежнему парил в воздухе, но тело его стало еще более призрачным.
Сколько продолжалось это представление? Мне казалось, что многие часы - хотя, как потом выяснилось, весь ритуал занял всего часа полтора.
Постепенно пение Викториана стала тише. Тело Валентины стало опадать, принимая нормальные размеры. Лоскутья кожи сходились, но в местах разрывов пролегли неровные кровавые полосы, а потом сквозь Валентину поползли насекомые…
Не знаю, хватит ли мне слов описать последний акт этого ужасного спектакля черной магии… Сквозь плоть Валентины лезли отвратительные существа. Выглядело это так, словно ее тело было покрыто татуировкой, великолепной объемной татуировкой, и эта татуировка двигалась под кожей Валентины, живя собственной жизнью. Чудовища размером с кошку, но ощетинившиеся шипами и гноящимися ядом жвалами, ползли сквозь ее тело, выползая из колтунов отросших волос и исчезая в кончиках пальцев ног. Потом Викториан объяснил, что звери Древних, которых я по незнанию принял за экзотических насекомых, двигались в другом измерении, лишь отчасти накладывающемся на наше. Тело Валентины случайно оказалось на их пути, и они прошествовали сквозь него, даже не замечая препятствия. А мне - стороннему наблюдателю, глядевшему на тело, находящееся частично в нашем, а отчасти в мире Древних, - удалось увидеть их. Точнее, они пребывали даже не в другом измерении, а где-то между потусторонним миром и физическим четвертым измерением, как трактуют его наши ученые. Я не силен в топологии. В тот момент мне казалось, что от Валентины осталась лишь одна тонкая оболочка, сохранившая форму ее тела - а под кожей, через то место, что раньше занимали кости, мускулы и внутренности, потоком ползли неведомые твари, используя ее тело, как туннель, ведущий из ниоткуда в никуда.
Наконец Викториан взял последнюю ноту. Тело Жаждущего дернулось в воздухе, на миг обретя прежнюю реальность, и я едва успел подхватить его, не дав шлепнуться на пол с полуметровой высоты. Когда же я снова посмотрел на Валентину, она опять была такой же, как и прежде - только тело ее обвивала неровная кровавая паутина, а из крашеной блондинки, подстриженной «под мальчика», она превратилась в длинноволосую шатенку. Волосы вернули себе свой природный цвет. Грязные темные волосы, сбитые в колтуны, выглядели отвратительно.
Викториан тяжело вздохнул. Потом прохрипел:
- Помоги!
Я бросился к нему, помог подняться. Он ослаб. Руки и ноги у него дрожали, одежда была насквозь мокрой.
- Ну?
- Что «ну»? - голос Викториана дрожал.
Я помог ему добраться до кровати и принес кружку воды. Он стал жадно, захлебываясь, пить, прося еще и еще. Опустошив почти половину трехлитрового бидона, в котором мы держали воду для питья (увы, водопровода в склепе не было), он повалился на спину и замер, закрыв глаза.
- Тебе удалось?
- Не знаю, - едва шевеля губами, ответил он. И, немного помолчав, добавил. - Когда ребята проснутся, выясним. Я страшно устал.

Предыдущая страница 15 Следующая страница


Запах смерти 16

И уснул.
А я остался с тремя спящими, до предела измотанными людьми, не зная, чем им помочь. Стараясь не разбудить Жаждущего, я перенес его на кровать, а следом за ним перетащил и Валентину, предварительно протерев ее тело чистой сухой тряпкой. Когда я проводил по ее шрамам, она морщилась во сне, но не просыпалась. Их сон был крепким и беспробудным - колдовским.
Было два часа ночи. Вместо трех суток, как мы боялись, ритуал экзорцизма занял меньше двух часов.
Вернувшись к письменному столу Викториана, который на время эксперимента мы сдвинули в угол, я достал бутылку какого-то вина (о, эти спасительные безграничные запасы его письменного стола!), налил себе и, расслабившись, через открытую дверь стал наблюдать за людьми, с которыми познакомился так недавно и которые стали теперь моими самыми близкими друзьями.
Видимо, я задремал, потому что разбудил меня испуганный крик Валентины:
- Господи! Что со мной?!

* * *

Мысли возвращались медленно. Ему казалось, что он, словно неудачный ныряльщик, стремится к серебристой поверхности где-то там, в вышине над головой, но никак не может до нее подняться. Пытается вдохнуть, но легкие не получают воздуха. Изо всех сил он загребает руками, но остается на месте. Но на самом деле он не двигался. Лежал и не мог пошевелить ни рукой, ни ногой.
Стоило осознать это, как появилась другая мысль:
«Может, меня парализовало?»
Нет. Он чувствовал ноги, руки… И тут на него навалилось ощущение собственной неполноценности. Чего-то не хватало. Он не мог открыть глаза, не мог пошевелиться, но не это волновало его. В нем чего-то недоставало, что-то отсутствовало. Еще не придя в себя окончательно, не восстановив зрение, он мучился, пытаясь понять, в чем же дело. Не найдя никакого ответа, он стал проверять, все ли у него на месте. Нервные окончания говорили: «Все в порядке. Руки, ноги, пальцы на месте». Откуда же взялось чувство щемящего беспокойства, острой занозой засевшее в сердце?
А потом пришли более важные вопросы: Кто он? Где он? Что с ним случилось? Пока еще память не давала ответов.
Неожиданно молнией сверкнула догадка:
«Я попал в автокатастрофу! Я в больнице. Мои чувства врут. Я страшно искалечен».
Страх удушливым ватным одеялом навалился на него. Он вспомнил катастрофу. Не ту, в которой пострадал он (если, конечно, причиной всему была катастрофа). Он вспомнил груду искореженного металла, милицейское оцепление.
Он был там. Он отлично это помнил. Стоял в первом ряду перед оцеплением, а в бесформенной груде «Запорожца» умирал водитель, стиснутый покореженным металлом. Несколько людей в форме пытались вытащить его. Кто-то кричал, что вот-вот привезут газовую горелку.
Чем же тогда он там занимался? Топчась в грязи за ограждением, он ловил тонкий аромат. Какие-то духи? Запах! Да, это был Запах. И тут он все понял!
Он стоял там и наслаждался, присутствуя при смерти человека! Не может быть!
Страшный спазм отвращения к самому себе скрутил его тело. На мгновение ему показалось, что все переплетения его вен распрямляются под кожей, изворачиваются, принимая другой рисунок.
- Кажется, он приходит в себя.
Кто это сказал? Кто-то есть рядом с ним? Или эти слова продиктованы его собственным воображением?
Где он? Кто он?
- … да, похоже. Может, дать ему нашатыря?
- Не стоит. Неизвестно, как отреагирует организм. Я не уверен в результатах нашего эксперимента. Вроде должно было получиться…
- Ну, если с его душой произошла хотя бы половина того, что случилось с моим телом.
Женский голос.
В машине была женщина. Она кричала. Он помнил ее крик. Крик и запах… и мухи. Мухи тоже там были. Большие желто-красные мухи-листья. Листья слетали с деревьев - мухи осени.
И тут в его памяти всплыл какой-то чердак. Кучи засохшего дерьма, по которым ползали его настоящие друзья. Мухи? Мухи, которые так любили садиться на трупы. Мухи, которые совершали намаз, опуская щетинистые лапки в человеческую кровь. Мухи, которые, жужжа над телом, пели отходную молитву.
Голоса что-то говорили, но он не слышал их.
Перед ним стояли его жертвы. Тогда он еще не знал, что они именно его жертвы . Он просто видел искалеченные тела. Вспоротые животы, кишки, растянутые по залитому кровью полу; куски плоти, плавающие в ванне, до краев наполненной кровью. Медленная смерть и удовольствие. «Убить низшее существо - наслаждение. Это то же самое, что испытать оргазм с женщиной». Где же это он читал? Ницше? Геббельс?
А череда трупов шла перед ним. Он видел всех. Видел кровь, размазанную по бледной коже. Лишь через какое-то время к нему пришло осознание, что это он - он их убил. Он вспорол животы этим самкам и самцам рода человеческого. Он убил всех этих случайных прохожих и отдал их истерзанные, кровоточащие тела мухам.
Нет! Этого не может быть! Это слишком ужасно!
Тело его содрогнулось, выгнулось дугой. Он почувствовал на языке привкус желчи. Инстинктивно открыл рот, и содержимое желудка волной выплеснулось наружу.
Нет! Не верю! Это не мог быть я! Это - слишком ужасно!
Он захлебнулся собственной рвотой.
А потом пришла боль, и, почувствовав прикосновение чьих-то рук, он с трудом разлепил веки.
Где же он все-таки был? Кто тот солидный пожилой человек в толстом джемпере - этакий английский джентльмен, вышедший прогулять собачку по Кенсингтонскому саду? Кто этот второй - щеголеватый человек, в чертах которого проглядывает что-то кавказское? Кто они?
Друзья?
Трупы и видения Смерти отступили. Вот он сдает экзамены в медицинский институт. Вот юбилей отца. Они празднуют его в ресторане… Защита диплома… В огромном великолепном зале ему вручают диплом и значок… Вот Светлана… Он вздрогнул, вспомнив ее. Прекрасная Светлана. Ее волосы. Ее глаза. Ее бедра, ее руки. Ее груди с такими маленькими, как капельки, сосками…
И тут новая волна захлестнула его.
Подвал. Скальпель в его руке. Острие металла входит в глаз блондинке. Навстречу его руке из глаза ударяет струя крови, смешанной с глазной жидкостью. Сладковатая кровь бьет ему в лицо. Он весь в крови, но еще сильнее вдавливает скальпель. Втискивает кусочек металла все дальше в глазницу жертве. А как она кричит! Но почему он наслаждается ее криком? Почему он без отвращения смотрит, как жирные отвратительные мухи садятся на заляпанные кровью белокурые волосы.
Мухи, он и труп.
Неужели это был он?
Новая волна спазматической дрожи. Снова его тело выворачивают приступы рвоты, снова желудок рвется наружу, хочет протиснуться через узкое горло, выскочить в таз, который подставил пожилой человек. И вместе с очищением желудка приходят воспоминания. Он вспоминает, что его зовут Павел; вспоминает, кто он; вспоминает, кто эти люди, почему он здесь, зачем… Вспоминает об Искусстве…

* * *

Викториан сам едва держался на ногах, поэтому, когда Валентина пришла в себя, ею занялся я.
- Как это было? - спросил я, помогая ей встать, поддерживая ее еще слабое тело.
- Ужасно.
- Страшно?
- Не только. Мне кажется, что на какой-то миг я попала в сказку… В кошмарную сказку. И…- она чуть помедлила. - Викториан правильно сделал, что нашел меня. Ты бы там погиб.
- И?
- Его черный бог мертв. Я убила его бога и освободила его душу, - она закашлялась. - Больно говорить. Дай воды.
Я принес воды и она, как и Викториан, стала жадно пить. Она пила и пила. Потом, переведя дыхание, осмотрела себя.
- Сколько все это продолжалось?
- Часа два.
- А волосы?.. Я думала, ты скажешь - месяца два. Разве за два часа волосы могут так отрасти?
На мгновение я потупил взгляд.
- Знаешь, то, что я видел… То, что происходило с тобой… Мне было очень страшно…
- Ладно, потом все расскажешь. А сейчас помоги мне. У меня болит каждый мускул, но надо что-то сделать с этими… порезами и волосами. Ужасно…
Я помог ей добраться до стола. Тут она остановилась и стояла, пока я обрабатывал трещины в коже йодом и зеленкой. Валентина морщилась, но молчала. Теперь ее тело оплела малиново-зеленая паутина, и Валентина стала напоминать утопленницу.
- Ты пока не одевайся. Пусть зеленка подсохнет, а то всю одежду перемажешь.
Потом я достал большие ножницы, безопасную бритву с единственным лезвием и взялся за работу. Валентина едва держалась на ногах, но стойко переносила все мои «повернись», «подними голову», «опусти подбородок». Волосы на голове Валентины в порядок привести не удалось. Они срослись колтунами, и ни одна расческа их не брала. Тогда Валентина велела срезать их под ноль. В мгновение ока я оголил ее череп и с мастерством заправского парикмахера стал работать помазком, мыля темную щетину.
Занимаясь Валентиной, я заметил, что волосы сильно отросли по всему ее телу. Щиколотки покрылись темным пушком, несколько упругих и длинных волосин появились на груди вокруг сосков. Женщина с волосатой грудью?.. Побрив Валентине голову, я окончательно затупил единственное лезвие, и Валентина сказала, что займется собой позже, у себя дома. Выглядела она ужасно, и, если на свете и существуют демонессы, то вот сейчас она ею и была - ни больше ни меньше.
Тем временем оклемался и Викториан. Что-то бормоча себе под нос, он отправился в кладовую. Зажег газовую плитку и начал что-то готовить. Только когда из кладовки потянуло жареной ветчиной, мы с Валентиной почувствовали, как голодны. Я выдвинул письменный стол Виктора в центр комнаты. В мгновение ока на столе появились тарелки, вилки. Огромная пластиковая бутыль импортной минералки. Валентина, ловко орудуя огромным ножом, нарезала хлеб, порубила зеленый лук и болгарские маринованные огурчики.
Яичница вышла роскошной. И главное ее достоинство было в том, что она была подана вовремя. Викториан открыл пару банок сайры, посыпал свое кулинарное творение мелко нарезанным лучком. Боже, что это был за пир! Мне казалось, что я не ел так веков пять. И тогда нам не важно было, удался ли наш эксперимент. Мы были просто рады тому, что все закончилось.
И вот, насытившись, расслабившись, мы сидели вокруг стола, потягивая минералку. Жаждущий стал подавать первые признаки жизни. Вначале его тело скрутило судорогой, потом выгнуло дугой. Его стало рвать.
Викториан притащил таз.
Валентина хотела тоже чем-то помочь, но мы заставили ее убирать со стола, и она, нервничая, гремела тарелками у нас за спиной, а мы внимательно разглядывали Жаждущего, пытаясь визуально обнаружить: произошла с ним какая-то перемена или нет?
Жаждущий выглядел жалко.
В ту ночь он не сказал нам, удался наш опыт или нет. Да он и сам, видимо, этого не знал. Он был подавлен, разбит.
Немного отлежавшись, он ушел, так ничего и не сказав. И только когда он покинул склеп, сделал несколько шагов по белому, невинному, только что выпавшему снегу и, не выдержав, упал на колени, воздел руки к небу в безмолвной мольбе - мы поняли, что он окончательно оставил путь Искусства. Он остался один на один со своими жертвами, со своей совестью, лишившись защитной оболочки Искусства. Теперь он понимал, что он - чудовище, и если раньше это диктовалось лишь его разумом, теперь об этом кричало его сердце. А мы для него тоже стали чудовищами, которые шли нечеловеческими путями, между делом забирая жизни невинных низших существ - одним из которых он теперь стал. Раньше он убивал людей, наслаждаясь этим, а теперь по собственной воле лишился единственного оправдания. Стал мазохистом особого, самого ужасного рода, потому что обрек себя на вечные муки раскаянья.
А мы? Мы по глупости, играясь с Искусством, как с детской игрушкой, помогли ему, не понимая, к чему ведет такая помощь, не думая, чем закончатся наши игры. Только потом, когда история Жаждущего завершилась и все эти события стали лишь воспоминаниями, мы, обсуждая случившееся, поняли свою ошибку…
В то утро Жаждущий ушел из обители Колдуна. Ушел, не попрощавшись, едва переставляя негнущиеся ноги; ушел, отказавшись от нашей помощи, отказавшись даже говорить с нами. И мы, глядя ему вслед, невольно чувствовали обиду. Мы выполнили его просьбу, а он… Но теперь он принадлежал другому миру - миру людей. Дороги Искусства закрылись для него. Он покинул наш круг.

Глава 10
Мир Мухи

Хань Юн сказал:
- Теперь я понял, что все происходящее в мире - не случайно.
Чжан Ши «Красный лист»

От испарений мазей, которыми Викториан умастил ее тело, кружилась голова. В районе паха и сосков поначалу неимоверно жгло, но не было сил поднять руку. Тяжесть, томление. Веки сами закрывались, словно отлитые из свинца. На уме вертелась цитата из Гоголевского «Вия». Сейчас Валентине тоже хотелось сказать кому-нибудь властным голосом: «Поднимите мне веки», - но сил говорить не было.
Постепенно жжение прошло. Ощущение теперь было такое, словно она напилась, однако тут было что-то другое. Валентине было легко, и весь мир плыл перед глазами. Ни головокружения, ни тошноты, но безумная карусель продолжалась.
Викториан сказал, чтобы она закрыла глаза, и Валентина подчинилась. Тьма нахлынула со всех сторон, но через тонкую кожу век пробивался яркий свет свечей. Она слышала бормотание Колдуна, которое становилось все тише и тише. Она засыпала? Может быть.
Воспитанная в семье атеистов, полностью осознавая свой «дар», Валентина не считала его чем-то сверхъестественным. Просто еще один неизученный феномен природы. Наверное, это и подтолкнуло ее согласиться на безумный опыт. Доводы, которые приводили ей мы с Викторианом, пытаясь пошатнуть хотя бы одну из аксиом, что вдалбливалась ей с детства, выглядели такими простыми и логичными. Наши доводы она воспринимала разумом, а не сердцем, и они оставили след в ее душе. Но слишком уютно чувствовала она себя в рациональном мире материализма. Тут все явления подчинялись строгим физическим законам. Давным-давно отринув основные законы общества, поняв, что общество, в котором она живет, строится лишь на лживой пропаганде, она так никогда и не смогла отказаться от основ материалистического мировоззрения, все еще подчинявшего душу. Но на этих основах покоились устои отринутого ею общества, поэтому Валентина не заметила начавшейся трансформации восприятия.
Сознание ее как бы стало выползать из тела, растекаться невидимым облаком во все стороны, выполняя упражнение из системы Шри Ауробиндо. А может, это душа покидала тело? Вот она коснулась ауры Жаждущего - лед, злоба; моей ауры - тепло, доброта; ауры Викториана - равнодушие.
Все дальше и дальше вытягивались усики ее сознания. Но ощущения ослабевали. Чем дальше двигался ее разум, тем слабей он становился. Валентина растворялась в окружающем мире, впитывая его каждой клеточкой своей кожи. Нечто подобное она испытала в детстве, когда после долгого похода (а дело было в пионерском лагере, куда Валентину отправляли каждое лето) их усталый отряд к концу дня вышел к озеру с горячей, почти вскипяченной палящим солнцем водой. Все они были грязны, по лицам протянулись полосы от налипшей на пот пыли. Тогда купаться в не отведенных для этого местах им строго-настрого запрещалось, но все пионеры во главе с вожатым, на ходу сбрасывая одежду, бросились в воду. Валентина на всю жизнь запомнила прикосновение теплой озерной воды к усталым ногам. Как приятно было лежать там, на мелководье, смотреть в высокое летнее небо и ни о чем не думать. Ее мысли обратились к детству, к тому времени, когда она еще не осознала частицы Искусства, затаившейся в ее теле…
Она даже не заметила, как уснула.

* * *

Где она оказалась? Что за странное, мрачное место! Она не могла и представить себе более зловещего пейзажа: низкие темно-серые тучи нависли над головой, в обе стороны от нее раскинулись невысокие, мрачные холмы, заросшие пожухлой травой. Кое-где возвышались какие-то то ли стелы, то ли памятники. Ближайший из них находился слишком далеко, чтобы Валентина могла хорошенько рассмотреть его.
Куда она попала?
И тут она заметила, что стоит на мосту.
Между холмами вилась узкая речонка, почти ручеек, с матово-черной, как ночное небо, водой. Вода казалась совершенно неподвижной и, если смотреть сверху, напоминала поток смолы, застывший, словно по мановению волшебной палочки. По берегам реки замер сухой камыш. Ни один даже самый легкий ветерок не колыхал его тонкие желтые стебли. А сам мост!
Валентине показалось, что в мгновение ока она перенеслась в какую-то сказку. Не в веселую детскую сказку, какие обычно печатают в книжках с яркими иллюстрациями, а в настоящую сказку, достойную страниц колдовских «Хроник подземного». Мост был древним. Валентина и представить не могла, что камень может до такой степени выветриться - и, тем не менее, не рассыпаться. На обоих концах моста стояли странные скульптуры, изображающие горы черепов. Воплощенная в камне и многократно повторенная картина Верещагина… И что-то витало в воздухе… Валентина глубоко втянула ноздрями воздух. Зло! Опасность! Где-то рядом затаилась опасность. Кроме опасности, в воздухе чувствовался запах Искусства.
Неужели? Этого не может быть! Наверное, она попала в мир Древних! Но для мира Древних, если судить по рассказам Викториана, тут слишком привычная обстановка.
А потом Валентина обратила внимание, что она совершенно обнажена. Она стояла нагишом на выгнутом дугой мосту и оглядывалась, не зная, что делать.
Она отлично помнила, как Викториан колдовал над ней в своей обители. Потом она, кажется, уснула или потеряла сознание, и вот она здесь.
Где же все-таки она? Куда она попала?
Валентина еще раз беспомощно оглянулась, шагнула вперед… и тут сказалась долгая спецподготовка. За один шаг - время, необходимое на быстрое движение ноги от одной точки камня до другой - ее тело вспомнило все, чему его учили. Мышцы ее мгновенно напряглись, под кожей рельефно проступили мускулы. Она была готова встретиться с любой опасностью. Она являлась машиной убийства и была готова действовать.
Но что удивило Валентину больше всего: если она и вправду спит в обители Викториана, то как ступни ее могут чувствовать шероховатый камень моста? Значит, она тут оказалась на самом деле. Нет, это не самое важное. В первую очередь надо определить, где она находится. Постараться понять, как она тут очутилась, и выбираться в реальный, известный ей мир.
Осторожный шаг вперед. Еще один шаг.
Неожиданно из-за инфернальной скульптурной композиции выступила какая-то фигура. Человек был одет в странные одежды, и если бы Валентина встретила его где-то на улице, то, наверное, долго бы смеялась. Но странный, похожий на средневековые самурайские доспехи костюм выглядел совершенно естественно на фоне бежевых холмов, пожухлой травы и искрошенных временем камней.
Валентина замерла. Кто перед ней? Друг? Враг? Прохожий? Можно ли встретить постороннего человека во вселенной, созданной сознанием другого человека? (Само по себе это было забавным вопросом, не правда ли?)
Она шагнула вперед, словно кошка - огромная кошка, в любой момент готовая взвиться в прыжке и, выпустив когти, вонзить их в своего врага.
- Стой, женщина! - голос незнакомца был хриплым, неестественным, и хотя он говорил почти шепотом, его голос громко разнесся по замершим в ожидании холмам. - Кто ты? Зачем собираешься потревожить покой моего господина?
В руке его блеснул меч. Что-то среднее между самурайским клинком и саблей континентального Китая. В чем в чем, а в оружии рукопашного боя Валентина разбиралась неплохо - но никогда еще не видела ничего похожего, столь устрашающего.
Решив не отступать, она смело шагнула вперед.
- Кто твой господин? Где я?
- Тут вопросы задаю я.
Незнакомец угрожающе качнул мечом. Он не был новичком в своем искусстве.
Несколько медленных круговых движений полусогнутыми руками, и она была готова. Она снова очутилась на ринге в тренировочном лагере, снова ее противником был ненавистный инструктор, и она должна была победить. Никакой пощады. Движения и смерть.
- Остановись, женщина! Никто не должен входить в эти владения.
Голос доносился из-под рогатого шлема «самурая», но лица противника Валентина видеть не могла. «Воин-призрак» - так назвала она его про себя, и теперь ее сжигало желание победить этого призрака. Сцепиться с ним, опрокинуть, услышать под ребром ладони треск ломающейся кости.
- Дальше ни шагу! - объявил незнакомец. - Иначе я должен буду тебя убить.
Если бы не окружающая мрачная атмосфера и эта зловещая тишина, Валентина бы рассмеялась ему в лицо. Однако лучше смеяться над уже поверженным противником. Ноги Валентины сами собой медленно перемещали тело, она шла, описывая широкий полукруг, центром которого был воин.
И тут Валентина заметила, насколько древними были доспехи ее противника. Сеть трещин покрывала иссеченный ударами нагрудник и наплечники воина - но, несмотря на это, Валентина была совершенно уверена: эти доспехи выдержат прямое попадание из гранатомета. Надо было действовать осторожно: приблизиться к противнику, обезоружить, свалить с ног, нанеся максимальный ущерб. Так ее учили.
Легкое обманное движение. Прыжок. Но противник уже очутился в другом месте, метнувшись, словно молния и избежав разящего удара босой ноги Валентины. Та не ожидала от незнакомца такой прыти. «Только бы коснуться его кожи, и тогда он мой!» - мысленно прошептала она сама себе. Но похоже, легче было бы схватиться с десятком обычных людей, чем с этим средневековым чудовищем.
Наконец Валентина решилась. Она даже не пыталась бить в броню противника. Тут пришлось применить нечто из айкидо. Плавное движение мимо. Враг, нацелив на нее смертоносный меч, сделал выпад. Это была его ошибка. Пальцы Валентины вцепились в грубую ткань рукава. Рывок, подсечка. Валентина действовала совершенно автоматически и даже не почувствовала боли, когда закованная в железо нога воина ударила ее в голень. Рыцарь с грохотом врезался в каменную пирамиду черепов, зашатался. Тогда Валентина с разворота ударила ногой по шипастым доспехам. Там с треском что-то сломалось. Воин взвыл от боли и сполз по камню на землю.
Валентина на мгновение остановилась, замерла над поверженным противником. Нестерпимо болела нога. Из раны, там, где кожу разодрали шипы доспехов, сочилась кровь.
«Интересно, если это все лишь моя фантазия, то как я могла повредить ногу?»
Воин! Одним молниеносным движением Валентина сорвала с его головы шлем. Перед ней лежал Жаждущий. Мертвый Жаждущий - неестественно вывернутая шея, злобно оскаленный рот, из уголка которого по подбородку протянулась темная струйка крови. Остекленевшие глаза ничего не видящим взором уставились в небо. Еще одно движение руки, и Валентина опустила ему веки. Мертвые должны спать, а не взирать на окружающий мир.
«Зачем я убила его? Изменит ли это что-то в реальном мире? Может, это как раз и есть то действо, что должна я совершить в волшебном сне?»
Валентина не знала ответов ни на один из этих вопросов, но ей казалось, что смертью Жаждущего все не закончится… иначе слишком уж простой оказалась бы ее миссия.
В любом случае глупо было и дальше стоять над трупом. Нагнувшись, Валентина стала раздевать мертвеца. Было неудобно, но Валентина по части раздевания мужчин имела кое-какой опыт. Она стянула с трупа нечто среднее между халатом и броней. Наплечники, налокотники и ножные латы она оставила. Ей вполне хватит одного платья-халата.

Предыдущая страница 16 Следующая страница


17 Александр Лидин

Одежда мертвеца оказалась грязной и заношенной до невероятности. Серое в пятнах нижнее белье, черные жирные полосы на шее «халата» - толстого негнущегося сооружения, собравшего воедино ватную подкладку, металлический панцирь, толстые шерстяные рукава и юбку грубой вязки с нашитыми на них кусками кожи и металла. Но Валентина все равно решила его одеть. Лучше носить хоть что-то, чем бегать нагишом, пусть даже во сне. Интересно, если бы Жаждущий убил ее здесь, что случилось бы с ней там, в реальном мире? Или тут сработала бы одна из сказок Викториана… Возможно, то, что сейчас окружает ее, Валентину, и впрямь столь же реально, как мир, в котором существовали ее родители, Викториан, «завуч» и все остальные.
Сапоги мертвеца оказались на три размера больше, и Валентина оставила их рядом с трупом. Подпоясавшись, она повесила на пояс его меч, предварительно немного покрутив клинок в воздухе, проверяя баланс.
Убрав оружие в ножны, легким, упругим шагом она направилась дальше - по едва заметной тропке, уходящей к холмам.
Идти было легко, но при каждом шаге ноги Валентины поднимали облака мельчайшей серой пыли. В этом мире было достаточно тепло, а в «халате» оказалось до невозможности жарко. Валентина чувствовала, как ручейки пота стекают со лба, ползут по спине вдоль позвоночника. Точно так же, как когда-то в пионерском лагере… А может, именно это привязчивое воспоминание детства и диктовало ее ощущения? Викториан говорил, что причинно-следственная связь в этом мире может нарушаться. «Все дальше и дальше, все страньше и страньше».
Скоро она едва дышала. Халат давил на нее могильным саваном. Валентина тонула в липкой духоте и потоках пота, смешанного с пылью. И тогда, словно пловец после прыжка в воду, стремящийся как можно быстрее всплыть на поверхность, глотнуть живительного воздуха, она, не в силах сдерживаться, сорвала халат, отшвырнула его, как мерзкую ненужную тряпку. Разбросав рукава, подстреленной птицей полетел он в серую кучу пыли и замер там.
Теперь Валентине стало легче. Правда, руки у нее были заняты. Она не решилась надеть грубую перевязь с мечом на голое тело, боясь стереть кожу, и несла клинок в руках.
Пейзаж и не думал изменяться. Валентина уже начала уставать, но, к своему удивлению, голода или желания спать не чувствовала. Ее прогулка напоминала кошмарный сон, когда в карусели алкогольного опьянения тебе кажется, что ты мчишься или быстро идешь по нескончаемым лабиринтам коридоров, открывая одну дверь за другой.
Но вот вдали, на фоне так и не приблизившихся ни на йоту холмов, замаячило какое-то темное пятнышко. Подойдя ближе, Валентина остановилась, зачарованно любуясь очертаниями готического особняка. Дом, позаимствованный из хичкоковского «Психо». В таком доме мог жить только психопат-убийца. На верхнем этаже у него, конечно, хранится мумия матери, а в подвале дома он устроил небольшое кладбище для неосторожных гостей. В болоте за домом должна находиться подводная автостоянка для машин, чьи хозяева нашли вечный приют в доме. Однако Валентина понятия не имела о таких вещах. Она решительно направилась к строению, надеясь найти там кого-нибудь - или, по крайней мере, отыскать нормальную одежду.
Вблизи дом оказался еще более мрачным. Готика Нового Света - именно так можно было охарактеризовать архитектурный стиль сооружения, основание которого казалось много уже нависающего верхнего этажа.
Валентина осторожно ступила на крыльцо. Обычные доски. Тогда она решительно подошла к двери и постучала. Но никто не ответил. В доме, как и во всем этом мире, царила мертвая тишина. Казалось, Валентина осталась одна во всей вселенной, но после встречи с Жаждущим-стражем она знала, насколько обманчиво такое впечатление. Еще раз громко постучав и не получив ответа, Валентина осторожно толкнула дверь и вошла.
Внутри дом оказался еще более удивительным, чем снаружи. Валентину поразила старинная обстановка, резная мебель красного дерева с множеством затейливых узоров, кресла с шелковой обивкой и причудливо изогнутыми ножками, бронзовые лампы в стиле барокко и куча всяких безделушек, заботливо расставленных тут и там. Да и сам дом - резные перила, балки, деревянные панели - прекрасно гармонировал с мебелью, так что при первом взгляде было трудно различить, где кончается мебель и начинаются витиеватые украшения стен.
Из боковой двери навстречу Валентине шагнула молодая женщина в платье, которое могли бы носить дамы в конце девятнадцатого века. Она не была красавицей, но выглядела очень мило. Ее тонкие, четко очерченные губы расплылись в улыбке. Рыжие волосы были собраны в аккуратную прическу.
- Дорогая…- заговорила она мягким грудным голосом, ничуть не удивляясь наготе Валентины. - Я так рада. У нас здесь почти ничего не происходит. Гости бывают очень редко.
Она выглядела столь чарующе и приветливо, что Валентина невольно насторожилась, боясь обнаружить за этой обаятельной внешностью врага. Рука крепко впилась в рукоять клинка, готовая рвануться при первом же признаке опасности, обнажить полосу смертоносного металла. Но хозяйка продолжала улыбаться, словно не замечая напряжения Валентины.
- Я стучала, - медленно сказала гостья. - Мне никто не открыл… Тогда я вошла.
- Ах, милочка, извините, я была в задних комнатах, услышала ваш стук, поспешила… но, знаете, как это бывает… Дом большой…
Лицо хозяйки покраснело. Она определенно не умела врать, и это позволило Валентине немного расслабиться.
- Я хочу узнать, где я.
- Тут. У меня дома.
- Тогда скажите, кто вы? Где находится этот дом? Куда я попала?
- Ах, милочка, - голос хозяйки по-прежнему звучал очаровательно и нежно. - Вы задаете столько трудных вопросов. Вы в долине Павла.
- Долине Павла?
- Да. Так говорят легенды - хотя я, честное слово, совершенно не верю всем этим пересудам кумушек-соседок. Легенды гласят, что после гибели Христа апостол Павел поселился здесь, вот и долину назвали в честь его.
Валентина слушала хозяйку, пытаясь хоть как-то сориентироваться в происходящем.
«При чем тут Христос? Какое отношение Павел имеет к апостолам?»
- Меня зовут…- хозяйка неразборчиво произнесла какое-то имя и махнула рукой. - Да вы проходите. Вижу, вы с дороги. Сейчас я поставлю чайку. Посидим, посплетничаем…
Хозяйка повернулась и направилась в глубь дома. Валентина осторожно последовала за ней и тут заметила такое, отчего по коже ее поползли мурашки, а пальцы снова до боли вцепились в рукоять сабли. Когда гостеприимная хозяйка поворачивалась, Валентина увидела на ее шее несколько кроваво-красных полос. Такие полосы оставляют острые когти кошки, если неаккуратно играть со зверем. Что-то тут было не так. Ощущение надвигающейся опасности стало еще острее. Валентина почувствовала, как тревога опять сжала ее сердце.
Хозяйка привела ее на кухню, выдержанную в том же стиле. Тут она водрузила на огромную плиту гигантский чайник и стала хлопотать, доставая что-то из буфетов, перекладывая варенье из больших трехлитровых банок в маленькие вазочки, протирая чашки, пересыпая и раскладывая печенье.
Валентина осторожно присела на массивный резной стул, положив саблю с перевязью на край стола. Она чувствовала, что ее нагота не подходит стилю этого дома. Но не выпрашивать же одежду. А хозяйка тем временем двигалась, ни на мгновение не останавливаясь. Вот она очутилась возле Валентины. Ее руки коснулись перевязи. Очарованность исчезла. Резким движением Валентина перехватила руку хозяйки, коснулась ее кожи.
- В моем доме оружие вам не понадобится, а мы можем поставить сюда вот эту вазочку с вареньем и вазочку с тминным печеньем.
- Оставьте, - медленно и спокойно произнесла Валентина. - Мое оружие останется со мной.
- Вы знаете, - продолжала ворковать хозяйка, словно не расслышав замечание Валентины, - тминное печенье во много раз вкуснее яблочного и шоколадного. К тому же оно очень хорошо действует на пищеварительный тракт…- Она говорила и говорила, городя несусветную чепуху. Валентина, понадеявшись на свой дар, позволила хозяйке забрать саблю и отнести ее на столик к окну.
Хозяйка продолжала трещать, двигаясь по кухне, а потом… Валентина даже не поняла, как это случилось. Видимо, усыпленная монотонным и бессмысленным монологом, Валентина утратила бдительность. На мгновение женщина оказалась у нее за спиной. А потом… Страшный удар обрушился на голову. Чем ее ударили? Скорее всего, одной из этих бессчетных вазочек. И все же в ту долю секунды, что пролегла между ударом и тьмой, навалившейся на женщину-воина, она успела дотянуться до «струны» хозяйки.
«Бац!»
Но «бац!» не получилось. Струна оказалась тонкой. Она поранила Валентине пальцы. Обожгла расплавленным железом. Это была та струна, которую Валентина никогда не смогла бы порвать… Но об этом она не успела подумать.
Она успела лишь мысленно потянуться, коснуться «струны» - и отпрянуть от боли, проваливаясь в черный омут беспамятства.

* * *

Боль в кистях рук. Нестерпимая боль.
И еще боль в суставах!
С трудом ей удалось разлепить веки.
Она висела. Висела, подвешенная за кисти рук в тускло освещенном помещении без окон со стенами из зловещего красного кирпича. Вдоль стен были расставлены какие-то столы, приспособления и механизмы непонятного назначения, отчего подвал (а это, скорее всего, был какой-то подвал) напоминал лабораторию средневекового Франкенштейна.
Что же произошло?
Валентина вспомнила радушную хозяйку, а потом предательский удар. Но как же ее дар! Ее дар отказал ей! Или нет? Может, хозяйка все же умерла? Неважно. Сейчас нужно попробовать освободиться, выйти отсюда и поинтересоваться у хозяев, что тут происходит.
Валентина подобралась. Рывок вверх отозвался дикой болью в плечах. Кто бы ни связал ее, он сделал это умело, и Валентина не смогла подавить стон.
В конце помещения отворилась дверь, и вошли двое мужчин в старинных костюмах с факелами. Взглянув на Валентину, один из них тут же вышел обратно, а второй, ни слова не говоря, воткнул факел в кольцо на стене и стал что-то делать на одном из рабочих верстаков. Он стоял спиной к Валентине, и она ничего не видела.
Снова открылась дверь, и в сопровождении двух слуг вошел Жаждущий. Тот, кого она видела у моста. Значит, он остался жив? Она не убила его? Или это другой человек? А может… Догадок было слишком много, а фактов мало… Жаждущий был одет в дорогие средневековые одежды, словно какой-нибудь герцог или барон. Он вместе со слугами направился к Валентине, и тут она заметила одну несообразность. Валентина не могла рассмотреть лиц его слуг. Вначале она решила, что у нее что-то со зрением, но, приглядевшись повнимательнее, убедилась, что первое впечатление было правильным. У слуг не было лиц. Точнее, лица были, но невозможно было разглядеть черт, потому что они все время перетекали, меняя очертания. Нелюди! Кто они? Валентина вспомнила, что находится в вымышленном мире - мире, созданном каким-то участком разума Жаждущего. Викториан предупреждал ее, что тут возможно все.
Тем временем Жаждущий подошел ближе, внимательно разглядывая ее тело. Один из слуг предложил ему стул, и Жаждущий сел перед Валентиной.
- Я рад приветствовать гостью в своих владениях, - голос его был равнодушно-усталым.
- Гостей не встречают подобным образом.
- Гости не убивают стражей границ.
- Значит, меня подвесили сюда из-за того, что я убила безумного берсерка у моста?
- Да.
«Вранье! - сказала сама себе Валентина. - Он врет и юлит. Хозяйка, которая меня оглушила, не могла знать о том, что я убила стража». Похоже, Викториан был прав, причинно-следственные связи тут не слишком-то соблюдаются, а если так… Через тело Валентины прошла волна мелкой дрожи, потому что она испугалась, когда подумала, в какой кошмар может превратиться это путешествие. Если, конечно, Жаждущий попросту не обманывал.
- Что же вы хотите от меня? - стараясь говорить надменно, поинтересовалась она.
- Мы будем развлекаться, - и Жаждущий захохотал. - Ты, девочка, попала в мир развлечений. Моя жена давно мне надоела. Ее тело для меня словно исписанная книга, некуда более приложить кисть художника…
- Что вы собираетесь со мной делать?
- Пытать. - Жаждущий улыбнулся, показав гнилые пеньки зубов. Валентине показалось, что она чувствует зловоние, исходящее у него изо рта. - Но вначале я хочу, чтобы ты увидела произведение моего искусства.
Вошла женщина, что встретила Валентину у дверей. Но теперь она была обнажена, как и Валентина - если не считать толстого металлического ошейника и наручников на выкрученных за спину руках.
Ее лицо по-прежнему ничего не выражало, а тело представляло собой сплошную рану. Исполосованная, истерзанная, обожженная плоть. Валентина зажмурилась. Такое видение почище любого кошмара.
Тот слуга, что возился у верстака, подошел к Жаждущему и что-то вручил ему.
- Готово, господин.
Жаждущий с улыбкой покрутил в руках приспособление.
- Посмотри, - обратился он к Валентине. - Это моя новая игрушка. Я не использовал ее раньше. Не люблю, когда те части моей жены, что открыты для чужих глаз, выглядят непристойно, но с тобой мы начнем именно с этого.
Штуковина в руках Жаждущего пугала. Никогда раньше Валентина ничего подобного не видела. Больше всего этот предмет напоминал гибрид плоскогубцев и дырокола.
- Это очаровательное приспособление используется для удаления ногтей на руках и ногах. Вот сюда зажимается пальчик. Вот иголочки, которые прокалывают ноготь, а потом… видишь?.. Когда я сдавливаю ручки, ноготь начинает медленно выдергиваться из плоти. - И неожиданно Жаждущий повернулся к той, которую называл своей женой. - Тебе нравится, дорогая?
Она скорчила гримасу, которую Валентина могла бы принять за гримасу недовольства. Так строят рожи красивые содержанки, когда их богатые владельцы отказывают им в очередной прихоти.
- Мой милый, мне так жаль, что ты не сможешь подарить мне эту радость.
- Видишь? - Жаждущий снова повернулся к Валентине. - Она - первая из моих жертв, она очень хочет боли. Боль приносит ей радость, и от этого мучить ее неинтересно. Но ты из-за моста, ты пришла из-за границы моего королевства, и я надеюсь, что ты боишься боли… что ты станешь страдать.
Он сделал знак одному из слуг, но стоило тому шагнуть вперед, как Валентина, извернувшись, качнулась вперед на цепях и нанесла ногой точно рассчитанный удар. Движение дикой болью отозвалось в ее суставах, но сраженный слуга повалился на каменный пол. Шея его была выгнута неестественным образом.
- Ты убила одного из моих слуг! - Жаждущий чуть ли не расхохотался от радости. - Вот потеха! Давно мне не было так весело! - И он повернулся к двум оставшимся слугам. - Приведите свиней, - потом он упал на стул и, откинувшись на спинку, стал созерцать обнаженное тело Валентины. Его «жена», опустив голову, стала рядом.
Вскоре слуги привели свиней - здоровенного борова и свиноматку. Животные были самого неухоженного вида, грязные, от них нестерпимо воняло, и над ними кружились рои мух. Пока один из слуг сдерживал свиней у двери, поглаживая их по загривкам и почесывая за ушами, другой подошел и раздел мертвеца. По приказу Жаждущего свиней отпустили, и те, словно голодные волки, накинулись на мертвечину.
- Вот как мы поступаем с покойниками, - улыбнулся Жаждущий. - Человеческая плоть грязна. Она - часть отбросов цивилизации, побочный продукт и поэтому идеальная пища для свиней, наряду с отбросами кухни.
Но Валентина не слышала его слов. Она, широко открыв глаза, смотрела на то, как свиньи пожирают человечину, острыми зубами отдирая ломти сочного мяса. В лагерях по спецподготовке она видела многое. Ее учили пытать людей, но не кроваво. Там не требовалось никакого цирка. Нужно было уметь заставить пленного заговорить, по возможности не оставляя следов. Здесь же пытки были превращены в зрелище. И… Валентина не заметила, как сзади к ней подкрался один из слуг и, навалившись всем телом, обернул тугой петлей веревки обе ее ноги, а потом затянул петлю.
- Вот ты и попалась, моя дорогая, - улыбнулся Жаждущий. Он шагнул вперед, и Валентина увидела то, чего издали было не разглядеть. Да, перед ней был Жаждущий, но это был не совсем тот же самый человек, рядом с которым она лежала в подземелье Колдуна. Этот Жаждущий казался лет на десять старше, и в лице его проглядывало нечто демоническое. Может быть, так выглядел Жаждущий, когда убивал людей?
Ловким движением Жаждущий надел свое странное приспособление на большой палец правой ноги Валентины…
И тут появились мухи. Они появились в помещении вместе со свиньями, но, действуя, словно разумные существа, держались подальше от Валентины, пока пыточный инструмент не был надет на ее ногу. Теперь же, то ли осмелев, то ли почувствовав в Валентине жертву, или просто привлеченные запахом пота, который сбегал между грудей и лопаток Валентины, они стали садиться на тело, впиваясь в кожу мохнатыми лапками, слизывая жвалами пот. Мухи - союзники Жаждущего, его друзья детства.
Наклонившись над ногой Валентины, Жаждущий что-то подкручивал и регулировал в своем ужасном приборе. Валентина попыталась собраться, сконцентрироваться. Она не должна почувствовать боли. Боль будет, но будет где-то там, в другом мире. Так ее учили.
Мысленно напрягшись, она потянулась, но когда Жаждущий наконец-то сжал ручки ужасного приспособления, никакие тренировки не помогли. Нога буквально взорвалась болью. Валентина закричала, когда почувствовала, как толстые иглы, прокалывая ноготь, впиваются в ее плоть.
На лице Жаждущего играла улыбка.
- У тебя красивый голос… Постарайся синхронизировать свои крики с жужжанием мух. Вместе у вас получится чудесная мелодия…

* * *

Пытка длилась больше трех часов.
За это время тело Валентины превратилось в единый клубок обнаженных нервов. Ей казалось, что она провисела так уже целую вечность. За три часа она лишилась всех ногтей на ногах, а икры ее до коленей покрылись искусно нанесенным узором ожогов. Что и говорить, Жаждущий был мастером пытки. Он наслаждался, словно скульптор, ваяющий нечто прекрасное, что должно войти в историю Искусства как одно из Чудес Света. Нанеся штришок боли, он отступал назад и на несколько секунд замирал, любуясь своим творением.
Но самым страшным были рассказы Жаждущего о том, что ей еще предстоит испытать.
Когда тело Валентины стали опускать к полу, чтобы проделать ту же операцию над ногтями на руках, она поняла - это ее единственный шанс. Сквозь омут боли пробилась единственная мысль: если сейчас она не попытается освободиться, потом ей этого уже не сделать. Не будет сил. От долгой боли она почти не сознавала окружающее, а ее палач - отражение человека, помочь которому она согласилась - только входил во вкус.
Цепи пошли вниз. Валентина в который раз попробовала собраться, сконцентрироваться. Это было почти невозможно. Ей казалось, что вместо ног у нее кровоточащие обрубки. Как она сможет стоять, ходить? Но надо было бороться. Нельзя отступать, сдаваться. Этому ее учили. Пока в теле есть хоть немного сил, пока ты в сознании, нельзя сдаваться. Когда ты сдаешься, то признаешь поражение. Признаешь, что противник победил. Что он сильней. Кто был сейчас ее противник? Боль! В первую очередь боль. Ее собственное тело, ее плоть, которая…
Стоп. Тут что-то не так. Викториан дал ей лекарство и сказал, что она каким-то образом перенесется в один из воображаемых миров, созданных Жаждущим. Значит, если рассуждать логически, физически ее тут нет. Тогда почему она чувствует боль?..
Думать было тяжело. Мысли едва ворочались в раскалывающейся от боли голове… Если она не в материальном мире, то необходимо всего лишь волевое усилие - сила мысли, и тогда она сумеет освободиться от уз боли. Почему она не подумала об этом раньше?
Однако над последним вопросом ломать голову времени уже не было. Необходимо действовать. Действовать сейчас, пока Жаждущий и его слуги расслабились, считая, что она сдалась и не может оказать им сопротивление.
Валентине казалось, что от напряжения у нее лопнет череп. Все силы, оставшиеся в ее истерзанном теле, были направлены только на одно - ноги. Усилие мысли, и… Валентина почувствовала, как у нее начали расти ногти. Нет, когти - загнутые, сочащиеся ядом когти. Когда один из слуг расстегнул железные браслеты, сковывающие ее руки, Валентина скользнула вниз, одновременно выбросив вперед правую ногу.
Она попала Жаждущему по гениталиям, а раковины он явно не носил. Ее когти были еще слишком малы, чтобы прорвать ткань одежд, но удар ног оказался страшен. Краем глаза Валентина заметила, как один из слуг замахнулся цепью. Перевернувшись, Валентина упала на пол, выставив вперед руки. Цепь просвистела у нее над головой. Раз она во сне… или еще в какой-то кошмарной Ирреальности, то может делать что угодно. Она чужая в этом мире и не должна подчиняться его законам.
Слуга ударил цепью, но деформировавшаяся в мгновение ока рука Валентины - рука, из пальцев которой навстречу цепи уже вытянулись полуметровые, острые костяные клинки - остановила удар. Костяные сабли рассекли металл, словно это была бумага, и обломки цепи со звоном посыпались на пол. Валентина засмеялась.
Остальное было делом мгновений. Неуловимое движение - и слуга, зажимая обеими руками живот, пытаясь запихать назад вываливающиеся кишки, упал на колени. Нет, это были не кишки. Сотни мушиных куколок. Соединенные в одно целое бесцветной прозрачной слизью, они болезненной желтой массой полились на пол из его живота.
Валентина резко обернулась, чтобы встретить других противников. Но в подвале больше никого не было. Жаждущий, его слуга, истерзанная девушка - все в один миг исчезли. Остались только две свиньи, но свиньи ли это были?
Валентина присмотрелась повнимательнее.
Да, свиньи, но глодали они уже не останки человека. Под покровом человеческой формы, под тонким слоем кожи, скрывалась та же аморфная масса куколок, что и у первого слуги.
Валентина осторожно подошла поближе.
Свиньи, оторвавшись от кровавого пира, повернули измазанные кровью и слизью морды в ее сторону. Их огромные розовато-щетинистые тела напоминали непомерно раздутые живые шары. Хряк в злобном оскале обнажил клыки, которым позавидовал бы любой вепрь.
Оружие! Ей нужно оружие. Даже руками-саблями ей не остановить эти туши. Разогнавшись, они просто раздавят и искалечат ее.
Валентина огляделась. На земле валялись обломки цепи. Она закрыла глаза. Если она может трансформировать свое тело, то, быть может, сумеет трансформировать и кусок железа. Что ей нужно? Ружье! Дробовик!
Еще один приступ страшной дрожи; еще одно непомерное усилие. «Этот мир нереален, и я могу делать в нем что пожелаю. Я - Господь этого мира». Когда она открыла глаза, в руке у нее оказался дробовик. Хряк уже находился в нескольких метрах. Он медленно приближался, злобно опустив голову. Зверь был в ярости.
Со звоном ударили копыта о каменный пол.
Валентина вдавила один спусковой крючок, а потом другой. Будто в замедленном фильме, увидела она, как дробь вырвала огромный клок жирного мяса из бока зверя. Но это не остановило свирепое чудовище. Валентина сама не помнила, как умудрилась в оставшиеся доли секунды превратить дробовик в нагинату. Движения ее напоминали движения тореадора - изящный шаг в сторону, выставленное в бок острие. Хряк сам наделся на клинок, который, как в масло, вошел в тело и застрял где-то в чреве огромной туши.
Даже не удостоверившись, что враг мертв, Валентина метнулась вперед. Оставалась еще его здоровенная подруга.
Раскручивая перед собой костяные клинки обеих рук, Валентина стала наступать, плетя в воздухе узор защиты.
Вот свинья оказалась в переделах ее досягаемости. Удар. Еще удар. Зверь не нападал, не защищался, даже не пытался увернуться. Он лишь жалобно повизгивал, словно моля о пощаде, но Валентина не знала пощады. Удары сыпались один за другим. Во все стороны летели жирные ломти окровавленного мяса, из перерезанных артерий била кровь.
Валентина смогла остановиться лишь тогда, когда от свиньи осталась гора мелко накрошенного мяса. И только тогда она почувствовала боль! Такую боль, что трехчасовые пытки могли показаться лишь слабым моросящим дождиком по сравнению с тропическим ливнем. Все же у нее хватило сил шагнуть к двери и задвинуть могучий металлический засов. Теперь она получила передышку.
Валентина осмотрела свои руки. С ужасом она увидела раны в коже вокруг прорезавшей плоть кости. Под четырьмя клинками безжизненными придатками качались посиневшие от нарушенной циркуляции крови пальцы. А как болели эти живые клинки! Каждая выбоина в их гладкой кости отдавала болью.
Ноги! В полутьме подвала Валентина не могла разглядеть, что с ее ногами.
Валентина покачнулась. Пытки и трансформации собственного тела полностью истощили силы. Теперь - передышка. Она уступила слабости, и, не в силах больше контролировать себя, лишилась чувств.

* * *

Сколько прошло времени, прежде чем Валентина пришла в себя, она не знала.
Тело ломило. Сабли, торчащие из рук, исчезли, но костяшки пальцев покрывали страшные шрамы. Валентина с трудом приподнялась. Что ее разбудило? Жужжание! Она подняла голову к потолку и ужаснулась. Под потолком комнаты висело облако мух. Валентина потянулась вперед и почувствовала под пальцами что-то липкое.
На чем она лежит? Это была изрубленная свиная туша. Сколько времени она пролежала на тюфяке из мертвой плоти?
Мухи под потолком угрожающе загудели.
Медленно она обвела взглядом помещение. «Нужно найти какое-то оружие, а потом выйти отсюда». Хотя зачем ей оружие? Осторожно прошлась она по комнате и неожиданно заметила на полу шевелящиеся черные кучи. Что это?
Трупы, облепленные бесчисленными мухами. Ее жертвы, ставшие пищей для насекомых.
От отвращения Валентину скрутил приступ рвоты. Но желудок не опорожнился. Она на какое-то время замерла, а потом взяла себя в руки. Нужно действовать. Неприятное получалось приключение.
Однако надо закончить работу. Убить Жаждущего, хозяина дома. Валентина отлично понимала, что это, может быть, еще не конец. Подобрав какой-то кусок металла - нечто напоминавшее кочергу, - она решительно шагнула к двери. Но, зацепившись, споткнулась и всем телом рухнула на пол. И тут… Тут она совершила самое страшное открытие за все время своего приключения.
Упав на пол, она на мгновение замерла, и огромная жирная муха, размером, наверное, с большой палец, опустилась на пол перед самым ее носом. Что могло быть ужасного в мухе? У нее было лицо Жаждущего - человеческая голова, копна густых волос. Искаженное жвалами лицо!
Вот тогда Валентине стало по-настоящему страшно. Вот тогда она поняла, какой стороной может повернуться к ней мир, находящийся под властью Искусства.
Но сила воли воина заставила ее подняться. Она пошла вперед, решительно сняла тяжелый металлический засов и отшвырнула его в сторону.
За дверью оказалась лестница. Валентина ожидала найти там Жаждущего, слуг, бегущих к ней - но на лестнице никого не было.
Она осторожно ступила на скрипучие ступени и начала медленно подниматься, сжимая в руках железяку и готовая в любой момент отразить нападение, но дом был пуст. Обойдя первый этаж, Валентина никого не нашла. Только в одной из комнат, увидев повешенные на стене сабли, она сменила железяку на одну из них. Сабля, как и все в этом мире, была старинной.

Предыдущая страница 17 Следующая страница


Запах смерти 18

Неким шестым чувством Валентина ощущала, что враг рядом. Что-то в самой атмосфере дома настораживало. Как в кошмарном сне, Валентина бродила по пустым комнатам, чувствовала опасность, но вокруг ничего не происходило. Тогда она попыталась сконцентрироваться, определить, откуда исходит опасность.
Тихий гул. Наверху что-то гудело. Тихо-тихо. Словно работал огромный кондиционер.
Валентина нашла лестницу. Стала медленно подниматься на второй этаж, который оказался точной копией первого. Та же мебель, те же ковры, картины - и так же пусто.
Гул стал громче.
Третий этаж. То же самое. Валентине стало казаться, что она целую вечность будет подниматься по лестницам, шагать по коридорам в поисках новых лестниц, и не будет конца пустующим этажам… Она не смогла вспомнить, сколько этажей насчитала в доме, когда рассматривала его снаружи, и теперь он стал небоскребом, уходящим в небо на невообразимую высоту.
Четвертый этаж оказался последним.
Валентина замерла, глядя на серое отверстие люка в потолке одной из комнат. Что скрывалось за этим люком? Чердак? Крыша? Что там гудит? Почему дом пуст? Куда делся Жаждущий, женщина, слуги? Если они все там, на крыше, то почему они сбежали туда?
Сделав несколько кругов по комнатам четвертого этажа, Валентина выбрала большой столик и деревянный стул. Она установила на столик стул и дотянулась до люка. Ее рука приподняла крышку.
В открывшуюся щель Валентина не увидела ничего. Там могла быть засада. Они все могли спрятаться на чердаке и ждать ее там. Хотя такие действия ее противников выглядели бы по крайней мере странно.
Но ведь она была в странном месте !
Она осторожно приподняла люк повыше. Нет, вроде бы возле люка никого нет.
Тогда, сжав зубами клинок сабли, чтобы обе руки были свободны, Валентина рывком распахнула люк и ракетой устремилась вверх. Но там никого не оказалось. Огромный пыльный чердак. По углам валялась полуразвалившаяся старая мебель, возвышались пирамиды опутанных паутиной сундуков. Но гул стал громким, отчетливым.
В дальнем углу фонарем сияла открытая дверь - выход на крышу.
Крадущимися шагами, стараясь, чтобы ветхие доски не скрипели под ее весом, Валентина направилась к двери. Если в доме никого нет, она должна в этом убедиться и только тогда отправиться дальше. Гул доносился именно отсюда.
Осторожно выглянув за приоткрытую дверь, Валентина на мгновение замерла, столь отвратительным, мерзким оказалось открывшееся ей зрелище…

* * *

Дверь вела на небольшую ровную площадку, огороженную с четырех сторон двускатными крышами. На площадке было устроено нечто вроде алтаря, где сейчас лежало истерзанное тело женщины - той самой, рыжеволосой. Человек пять слуг и Жаждущий стояли на коленях перед алтарем, склонившись перед чудовищем - гигантской мухой. Мухой мух с лицом Жаждущего.
Муха что-то говорила, а ее крылья, трепеща, издавали тот самый гул.
Насекомое выглядело отвратительно - увеличенное, словно под микроскопом. Матовое черное (цвет хитина спинки и брюшка), но почти человеческое лицо с подбородком, искаженным жвалами, придавало чудовищу гротескность ожившего кошмара.
Люди молились твари, а она, склонившись над жертвой, медленно поедала ее.
Жертвоприношение?
Сжав в руках саблю, Валентина решительно шагнула вперед.
Муха прервала свою монотонную речь, где слова человеческого языка смешивались с непонятным жужжанием.
- Ср-р-реди нас вр-р-раг, - громко и отчетливо произнесла муха. - Идите и убейте его.
Слуги без лиц и Жаждущий разом поднялись и медленно двинулись к Валентине. Они были безоружны, только у Жаждущего в руках блеснул металл кинжала. Увидев это, Валентина воткнула саблю в деревянный пол. Она не боялась людей. Если в этом мире ее «дар» и отказал, то многолетние тренировки не подведут.
Когда один из слуг оказался в трех шагах от нее, Валентина начала пляску смерти. Именно пляску - потому что ее плавные движения больше всего напоминали безумный танец дикаря. На нее градом посыпались удары, но ни один не достигал цели. Он или натыкался на стальной блок, или приходился в пустое место. Удары же Валентины были смертоносны. За первые десять секунд двое слуг легли мертвыми, а оставшиеся трое и Жаждущий отступили к алтарю.
- Убейте ее! Убейте! - верещала муха.
И тут Валентина поняла, что именно муха - ее цель. Нужно убить гигантское насекомое, и тогда она вырвется из мрачного мира фантазии Жаждущего. Она бросилась вперед, разметав врагов, как кегли. Против нее они оказались совершенно беспомощными, словно пятилетние дети перед старшеклассником. Несколько секунд - и все было кончено. Валентина застыла перед гигантской мухой, глядя в ее человеческие, но лишенные белков глаза. У ног женщины-воина корчились слуги и Жаждущий. Они не смогли защитить своего повелителя.
- Кто ты? - решительно спросила Валентина. Ей нужна была передышка, чтобы сообразить, как бороться с чудовищем. Она уже жалела о том, что оставила саблю у двери. Может, вернуться за ней? Но тогда придется повернуться к противнику спиной, отступить. Муха может броситься на нее, если почует слабость. И тут внезапно муха сама заговорила с ней.
- Я - Бог этого мира.
- Чудовище, которое правит здесь?
- Нет, я - Бог. Я все могу.
- Ты не можешь убить меня!
- Как и ты - меня.
- Почему?
- Потому что если ты убьешь меня, то этот мир погибнет, - муха говорила равнодушно.
- Но, может, именно этого я и добиваюсь!
Валентина шагнула вперед и замерла. Оказавшись у алтаря, она увидела еще кое-что, и это ей не понравилось. Муха нависла над телом женщины, обгладывая мясо с ее плечей и шеи. Она обвила голову жертвы своими щетинистыми лапами, которые оставляли на белой коже те самые раны-царапины…
- Прекрати!
- Что именно? - спокойно поинтересовалась муха. - Это мой мир. Ты явилась сюда и диктуешь мне, что делать? Ты должна убираться отсюда…
И тогда Валентина прыгнула.
Происшедшее запечатлелось в ее мозгу лишь отдельными фрагментами. Вот ее ноги сгибаются, подобно взводимым пружинам, потом, резко распрямившись, выталкивают тело вверх, в сторону головы чудовища. Ее обнаженное тело живой молнией летит навстречу ужасному лику. Медленно-медленно Валентина выбрасывает вперед руку с растопыренными пальцами. Лицо мухи совсем рядом. Но крылья гигантского насекомого начинают медленно двигаться в ином ритме. Муха пытается взлететь. Слишком поздно. Одна рука Валентины впивается в жесткие щетины, пальцы другой пробивают оболочку глаз, выдавливают слизь через глазницы и впиваются в мозг чудовища. Валентину обдает волна вонючей зеленой жидкости. Женщина-воин чувствует, как та стекает по ее обнаженному телу, повисшему в воздухе.
Но муха еще не мертва. Она борется. Ее жвалы впиваются в грудь Валентины, терзают нежную плоть. Надрывно гудя, словно гигантский вертолет, насекомое отрывается от крыши, приподнимая тело противника. Все выше и выше поднимается она. Валентина, крепко вцепившись в муху одной рукой, пытается протолкнуть другую через глазницу как можно глубже в череп чудовища, растерзать студенистый мозг - а тварь в агонии пытается жвалами, как консервными ножами, вскрыть грудную клетку женщины. Краем глаза Валентина видит, как соскальзывает с лапок мухи и летит вниз тело жертвы. Кровь, осколки костей и ошметья внутренности брызгами обдают оставшихся у подножия алтаря слуг.
Когда умерла муха? Валентина не заметила этого момента. Слишком сильна была боль; слишком отвратительным казался мозг мухи, ее внутричерепная жидкость, которая, вместе с зеленой слизью, стекала по израненному телу женщины-воина.
Они обе камнем рухнули на алтарь, окончательно разметав то, что некогда было болтливой сенобиткой.
После падения Валентина прожила еще несколько минут. Достаточно, чтобы увидеть, как где-то у самого горизонта разошелся серый покров облаков; увидеть, как одинокий солнечный луч, коснувшись земли, лучом прожектора пробежал по мрачным крышам дома. Но она увидела и кое-что другое. Она увидела, как лицо оставшегося в живых слуги стало ликом херувима - из тех, что украшают своды церквей; как он вместе с Жаждущим, превозмогая боль в переломанных конечностях, опустился на колени перед алтарем.
В последние мгновения своей жизни она услышала их молитву. Молитву, вознесенную ей. Молитву новой владычице этого мира, которая низвергла старого бога - муху.
Теперь она стала богом этого мира!

Глава 11
Покаяние

Пять вершин венчают Хэншань: Бог огня, Аметистовый пик, Небесный столб, Каменная глыба и Лотосовый пик, но облака закрывают их лица, туман стелется по их спинам, и в непогожий день недоступны взору человека их очертания.
Ким Ман Сун «Облачный сон девяти»

Так все и было.
Он вышел и упал на снег… Как в песне. И еще он плакал, а холодный ветер превращал его слезы в крошечные ледышки, которые алмазами скатывались со щек.
Он упал на колени в непорочно белый снег, закрыв глаза. Он плакал, зачерпывая полные горсти рыхлой белизны. Перед ним раскинулось снежное поле, исколотое иглами берез, и они, склонив свои кривые, покореженные стволы, плакали вместе с ним. И каждая веточка, упавшая на невинный снег, каждый кусочек коры - черная точка на белом покрывале - были следами покаяния. Березы были виновны в том, что выросли на кладбище, впитали в себя переработанную корнями сгнившую плоть - бывшее вместилище разума. Раньше Жаждущий любовался этими деревьями, теперь он их ненавидел. Он стоял на коленях и рыдал, не обращая внимания на то, что происходит вокруг, и, как в храме Запаха, мухи-снежинки, кружась, ложились ему на плечи. Иногда Жаждущему казалось, что он начинает слышать тихое пение органа. Орган! Где-то там, вдали, человек перебирал пальцами безжизненные костяные клавиши, играя гимн покаяния - траурный марш в честь отречения от Искусства.
Жаждущий упал в снег.
Он рыдал, вспоминал ту, которая, сползая в окровавленную воду, тонкими бескровными губами шептала:
- За что, Пашенька?
Что ему были все девушки мира и их любовь, когда она - та самая - осталась там, в бетоне фундамента, разрезанная на куски и принесенная в подарок его друзьям - мухам.
Но друзья ли они ему?
Эти жужжащие твари! Отвратительные пожиратели падали! Они, как и Искусство, насмехались над ним! Они манили, обещали счастье и наслаждение - и не дали обещанного. Малахитовая ящерка Хозяйки Медной горы казалась ангелом в сравнении с ними. Лжецы, заставлявшие его втыкать смертоносный металл в плоть других людей.
Это больно - быть мертвым.
Жаждущий плакал. Он лежал ничком в снегу возле склепа Викториана и рыдал, загребая руками полные горсти снега, взметал их над головой. Облако потревоженной снежной пыли парило над ним. Кем он был в этот миг? Кающимся грешником? Быть может. И в его раскаяньи была искренность - хотя оно и опоздало; кровь людей богомерзкой татуировкой навсегда застыла у него на руках.
Что видел он в тот миг?
Ему казалось, что руки его выпачканы в крови, что кровь с его рук капает на белоснежный, невинный снег. И еще! Он видел свои жертвы; видел Вику. Давным-давно забыл он ее имя, а теперь, когда ее призрак прошел среди берез кладбища и тронул за ледяную (не от холода, а от отвращения к себе) руку, Павел вспомнил ее имя.
«Что ты тут делаешь, Вика?»
«Жду, когда ты пойдешь вслед за нами, нашей тропой - путем отчаянья».
И тогда он понял, каково это - получить кусок железа под ребра от любимого или любимой. А ведь еще несколько часов назад ему было все равно. Купаясь в белом невинном снегу, он на какое-то мгновение почувствовал себя Викой, понял, каково ползать в крови перед тем, к кому ты пришла обнаженной, даря свою девственность, свою душу. Это горько - умереть с перерезанным горлом, осознавая грубое превосходство мужской силы.
Но еще больнее убийце почувствовать это страдание на своей шкуре. Когда-то бытовало поверье, что в тот вечер, когда выпадает первый снег, сам Христос проходит по нему, пробуя невинность своих даров. Но может, перед Жаждущим в то утро и впрямь прошел он… коснувшись животворящими пальцами разгоряченного лба грешника, проскользнул мимо человека, который ради него отказался от даров древних Богов - Богов Искусства. Отверг то, что могло принести ему и высшее блаженство, и умиротворение.

* * *

А потом, поздно вечером, когда Жаждущий уже ушел - даже не попрощавшись и не поблагодарив нас, - мы сидели в подземелье у Викториана, отдыхали и беседовали.
- Значит, ты считаешь, что Искусство окончательно оставило его душу? - спросила Валентина.
- Да, - ответил ей я. - Судя по реакции Павла, да. Но кто может сказать, какие тараканы прячутся в голове у человека?
- Ты называешь Искусство тараканами? - чуть обиженно спросил Виктор.
- Не хочу давать определения.
- Нет, подожди…- Викториан всем телом повернулся ко мне. Порой он бывал надоедливо дотошен, особенно если считал, что его собеседник совершенно не прав. - Значит, ты считаешь, что если человек не обладает частицей Искусства, он не должен убивать?
- Почему…
Но Виктор не дал мне договорить.
- Если идти следом за твоими рассуждениями, то получается, что лагеря для убийц - не больше и не меньше чем заповедники Искусства.
- Я такого не говорил.
- Павел стал нормальным человеком с точки зрения нормальных людей, но мы - люди Искусства, даже если не Посвященные. И Павел теперь с нашей точки зрения стал одним из быдла…
- Значит, ты считаешь обычных людей быдлом!? - взорвался я.
Именно это была та единственная черта характера в Викториане, которую я терпеть не мог. Смотреть на простых людей сверху вниз. Не общаться, а снисходить до общения. Он и убивал-то, передавая свои жертвы в руки Мяснику, как опытный ветеринар вкалывает яд обреченным животным.
- Нет, ты меня не понимаешь. Ты же не простой человек, не один из этих работяг, которые только и думают, как влить в себя литр водки и взгромоздиться на бабу?
- Кстати, ложиться под мужика хотя бы один раз в сутки - очень приятная перспектива, - заметила Валентина. - Но вы пока спорьте, а я кофе сварю… Там у нас в холодильнике что-то осталось?
Вот такая она и была - Валентина. Она готова в любой момент убить вас или лечь с вами в постель (смотря по обстоятельствам) - но когда дело касалось принципиальных споров, Валентина уходила в сторону. Ей это было неинтересно, как неинтересны бывают политзанятия в школе КГБ.
Пока она готовила кофе, мы с Виктором спорили. Спорили до пены на губах, до хрипоты. Индивидуалист, как и все колдуны (иначе бы он и не стал колдуном), Викториан не мыслил себя одним из винтиков однородной человеческой массы. Честно говоря, наблюдая со стороны его противоречивую натуру (ведь он же общался с нами, не принадлежащими к кругу Посвященных), я забавлялся, специально подкалывая, заводя Викториана и потешаясь над его бурными эмоциями.
Чем же кончились наши споры?
Мы сидели за столом, пили кофе, потом кофе и коньяк….
А Жаждущий? Если бы тогда, распивая кофе, мы знали, что происходит с ним…

* * *

Цветы на окне - мохнатые стебли; красно-коричневый глиняный горшок; маленькие красные цветочки, которые каким-то чудом расцвели в начале декабря…
Придя с работы, Светлана нашла Павла сидящим у окна. Он сидел, пустым взглядом уставившись в круговерть снежинок за стеклом. Он был несчастным и сам на себя не похожим. Что-то ушло из него. Та загадочность, самоуверенность, мужественность, которая привлекала в нем Светлану, исчезла. Теперь он стал простым врачом - неудачником, чья жизнь сложилась в череду серых, будничных дней.
Светлана была поражена. Как такое могло случиться? Или что-то произошло с ней самой, и теперь все вещи видятся ей в ином свете?
Павел сидел, тупо глядя в окно, загипнотизированный круговертью поднимающейся метели. О чем он думал? О своей вине? Скорее всего, нет. Он впал в ступор.
- Павел, - Светлана нежно положила руку ему на плечо. - Пашенька, что с тобой?
Он дернулся, словно в него ударила молния, но ничего не ответил.
- Да что с тобой, в конце концов?!
- Отстань! - его голос был неприятен, груб.
Но тело еще помнило его ласки, трепетное прикосновение его губ. В ушах ее эхом еще звучали слова любви.
- За что, Пашенька?
И на мгновение ему показалось, что перед ним не Светлана, а та противная рыжая вобла, которую он лишил девственности и убил в десятом классе. Он почувствовал, как тошнота воспоминаний подкатывает к горлу. Никогда он не забудет ее широко открытых от удивления глаз. Окровавленного лица…
Тогда Светлана сняла со стены гитару. Осторожно коснувшись пальцами жестких струн, она стала наигрывать мелодию, столь же грустную, как мысли Жаждущего.

* * *

Я не знаю, что именно произошло в тот вечер между Павлом и Светланой. Она никогда мне об этом не рассказывала, и я не хочу фантазировать, воссоздавать сцену за сценой гибель их любви. Что он мог сказать ей? Что он - убийца? Назвать себя наркоманом? Не знаю. Но до трагической развязки случилось еще одно происшествие.
Павел навестил Валентину.
Он пришел не в склеп к Викториану, а домой к Валентине. Пришел с букетом цветов, коробкой дорогого торта и бутылкой пятизвездочного коньяка. Это случилось через неделю после ритуала экзорцизма, на следующее утро после того, как он выгнал из своей квартиры Светлану - о чем тогда мы и не подозревали.
Была суббота.
Утро.
Он долго звонил, переминался с ноги на ногу.
Когда Валентина открыла ему, он протянул ей цветы.
- Здравствуй.
- Привет…- неуверенно протянула она, принимая букет.
- Я пришел…- Павел на какое-то мгновение замялся. - Я пришел поблагодарить тебя.
Валентина не предложила ему пройти, она лишь шагнула назад, и он вошел, ввалился в прихожую. Как он изменился. Из нас троих Валентина видела его последней. Она сказала, что больше всего тем утром ее поразили глаза Жаждущего. Они стали пустыми. В них исчез блеск.
Павел сбросил пальто, и они прошли на кухню.
Все так же молча Валентина поставила чайник на плиту и, поправив халат, села, уставившись на Павла.

Предыдущая страница 18 Следующая страница


19 Александр Лидин

- Ну? Зачем ты пришел?
- Я… я не знаю, - ответил он, опустив глаза. - Наверное поблагодарить… Тогда я убежал, был сам не свой…- голос его звучал неубедительно, тускло. И только тут Валентина поняла, как он изменился: Павел стал тусклым, выцвел, словно старая фотография. - Я хочу поблагодарить тебя за то, что ты сделала. - Павел опустил голову. - Я расстался со Светланой.
- И это повод ломиться ко мне в квартиру в семь утра?
- Я хотел видеть тебя.
- А если бы я была в эту ночь не одна?
Павел словно не слышал ее слов.
- Знаешь, эти дни я часто видел тебя во сне.
Валентина еще раз внимательно осмотрела своего гостя, словно увидела его в первый раз.
- Это не повод…
- Ты знаешь, - продолжал мямлить Павел. - Я все время вижу тебя, стоит мне только закрыть глаза… Это как наваждение. Мне кажется, что я… тебя люблю, - последние слова он сказал так тихо, что Валентина едва их расслышала.
Она помрачнела. Такой поворот событий ей совершенно не понравился. Она была воином Искусства - сукой. И особенно она не любила навязчивых кавалеров. Кроме того, она очень хорошо помнила другого Жаждущего, стоящего на коленях перед алтарем, на котором лежало ее изуродованное тело.
- Мальчик, - тон ее резко изменился. Дружеское недоумение сменилось ледяным холодом отчуждения. - По-моему, тебе надо валить отсюда. Я сделала для тебя уже больше, чем достаточно.
- Ты не понимаешь…- голос Павла был по-прежнему тихим. - Я все время думаю о тебе, вспоминаю, как мы… Ну, помнишь. Я все время вспоминаю, как здорово тогда было. И тебе ведь тоже тогда было хорошо… а? - он потянулся вперед, желая коснуться ее руки, но Валентина отдернула ее, словно Павел был чумным.
- Убирайся!
- Но послушай…
- Убирайся!
- Но я теперь другой. Я…
- Вон!
Павел и не думал уходить. Он сидел, понурив голову и уставившись в пол.
Валентине пришлось схватить его за руку и силой отвести к двери. Павел не сопротивлялся, но шел с неохотой. Он что-то бубнил про себя, просил выслушать его. То говорил что-то о своей вине, то начинал шептать комплименты Валентине. Но все слова его звучали пошло, мерзко и фальшиво.
Вначале на лестничную площадку вылетел он сам. Следом его пальто, торт. Бутылка коньяка фонтаном брызг разлетелась о стену, пролившись дождем на бесформенную лепешку бисквита, потерявшего кремовую вершину.
- И чтобы больше я тебя никогда не видела!
Валентина изо всех сил хлопнула дверью.
Почему она выгнала его? Что оттолкнуло ее от Павла, и что привело Павла к ней?
Когда она рассказала нам об этом, Викториан лишь усмехнулся. Исполнив просьбу Павла, он чувствовал себя слегка виноватым перед Искусством и считал, что должен разобраться во всех последствиях эксперимента.
- Значит, он пришел к тебе признаваться в любви?
- Да, мне так показалось. Но любовь ли это?
- На следующий день после того, как выгнал Светлану?
- Он так сказал.
Колдун задумался.
- Ты знаешь, Искусство никогда не упускает своего. Мне кажется, твое вмешательство в его внутренний мир сильно повлияло на его разум. Ты раньше в нем ничего особенного не замечала?
- Нет… Возможно, он иногда был немного грубоват, - задумчиво протянула Валентина.
- Тогда надо искать ответы в твоем путешествии…
И Валентина стала в очередной раз пересказывать, что же случилось с ней там - в мире Мухи. Викториан заставлял ее рассказывать об этом снова и снова, задавал вопросы, пытаясь воссоздать ее путешествие в мельчайших деталях. Но Валентина слишком плохо помнила эти детали. Случившееся напоминало страшный сон, где отдельные происшествия выпадали из памяти или смазывались, видоизменялись и постепенно стирались, как запись на старой магнитофонной пленке.

* * *

Трудно ли человеку убить себя?
Наверное, да.
А если человек уже убил многих и привык к Смерти?

* * *

Тишина. Где-то за стеной мерно топали сапоги надзирателя. В такт часам на стене коридора.
Тик-так. Топ-топ. Тик-так.
Дрожащие пальцы с трудом нащупали узел галстука. Почему они не отобрали его? Обычно, когда человека сажают в КПЗ, у него обязательно забирают галстук и шнурки.
Из карманов Павла выгребли все, а вот галстук оставили. Почему?
И почему его посадили в одиночку?
Он попробовал на крепость серую полосу галстука; пальцем провел по острому заглаженному краю. В полутьме камеры предварительного заключения можно вообразить, что галстук - огромный нож, и достаточно провести глубокий надрез…
Но Павел не видел галстука. Глаза его все еще были слепы от сияния настольной лампы, которую следователь на допросе развернул так, чтобы свет бил ему в глаза.
- Где вы были вечером пятнадцатого ноября?
Какой это был день - пятнадцатое ноября? Вторник… Среда… Что случилось в этот день? Павел не помнил. С тех пор прошло больше трех месяцев. А следователь дотошен. Он поднялся из-за стола, потянулся вперед. Его лицо, словно лик неведомого демона, проступило из темноты, и свет лампы, накладывая грим искаженных теней, сделал его поистине ужасным.
- Где вы были пятнадцатого ноября?
Где он был? Мысли разбегаются. Вот заплаканная Светлана собирает вещи. Вот он с криком: «Пшла вон, дура!» выталкивает ее за дверь. Что с ним случилось? Почему он стал так груб с ней, с той, которую всего несколько дней тому назад обожествлял? Той, ради которой согласился отказаться от своей силы, отринуть часть «божественного», сокрытую в нем?
А Валентина? Как случилось, что она заняла в его мыслях место Светланы? Почему? Почему он теперь сгорал от страсти к женщине-воину? К убийце, исполняющей волю неведомого Отдела? Вот он вылетает из ее квартиры на лестничную площадку, и Валентина швыряет вслед ему торт и бутылку…
Валентина!
Сидя в полутемной камере и играя с галстуком, он видел ее лицо. Оно проступало из тьмы. Прекрасные губы медленно шевелились. Валентина что-то говорила. Белые волосы, бледное лицо… Его Снежная Королева!
Он не помнил жарких ночей со Светланой. Она для него больше не существовала. Это только еще один серый человек. Такой же, как он сам.
А тот следователь?
Как милиция нашла его? Или тут виновато Искусство? Стоило отречься от него, и волшебный щит, делавший Жаждущего неприкасаемым, исчез.
Что же случилось в ноябре?
Это была его ровесница. Она жила этажом выше, но Павел никогда не был с ней знаком. Некрасивая, даже немного привлекательная в своей уродливости. Тощее скуластое лицо с выдающимся вперед острым подбородком. Все было тщательно спланировано. Он поймал ее на лестнице, усыпил хлороформом и затащил к себе в квартиру. Никто этого не видел. Или видел? Или у него дома остались какие-то следы? Нет. Он все тщательно подготовил. Она так и не проснулась. Но какая разница? Она спала, а он наслаждался ее телом, кромсал ее плоть…
Теперь воспоминания о Запахе, о скальпеле заставляли его трепетать. Стоило ему заснуть, как он снова переживал одну из многочисленных сцен убийств. Он снова резал и насиловал, но радости наслаждения Запахом уже не было. Осталось лишь черное отвращение к самому себе. Кем же он был - не для людей, для самого себя: Богом, дарующим смерть, слугой Искусства, писавшим непревзойденные картины ножом по живой плоти, или маньяком, уничтожающим, насилующим мужчин и женщин без разбора во имя извращенной причуды?
Медленно скользила меж пальцев ткань галстука. В ушах гремел голос следователя. Перед глазами стояла Валентина.
И снова Смерть.
Павел чувствовал, что Смерть рядом - нужно только протянуть руку, и он коснется ее. Коснется настоящей Смерти. Великой Смерти.
Павел медленно встал. Движения его были заторможены, как во сне. Медленно пошел он по камере, по кругу вдоль стены. Вот оно - окошко. Квадратная дыра под потолком, надежно забранная решеткой. Но ему не нужно окно. Он не собирается бежать. Ему нужна решетка.
Встать на цыпочки, продеть ленту галстука через перекрестье стальных прутьев.
Павел остановился. Он хорошо помнил, что повешенные в момент смерти опорожняют мочевой пузырь и кишечник. Висеть обгаженным? Это лишает Смерть благородства. Но отступать поздно. Другого выхода нет. Можно было бы перегрызть вены, но это страшная, долгая смерть. Лежать на полу и чувствовать, как вместе с кровью вытекает из тебя жизнь…
Нет!
Его пальцы дрожали. Галстук - полоска крепкой ткани - его надежный проводник к Смерти. Павел осторожно продел галстук между прутьями.
Ему казалось, что рядом стоит Валентина и насмешливо смотрит на него.
- Куда ты собрался? - в ее голосе звучала издевка.
- Я ухожу, - ответил он, и голос его громом разносится по камере.
- Из-за того, что я отвергла тебя?
- Нет. Я больше не могу жить чудовищем. Милиция наверняка сообщила обо всем моим родителям, Светлане…
- Разве она теперь тебе не безразлична?
- Да. Теперь ты для меня единственная.
- Но почему?
- Я сам не знаю. Я стал другим.
- Ты любишь меня и заявляешь, что сам чудовище. Но ведь все мы - люди Искусства - чудовища. Я убила людей не меньше, чем ты, так же как и Викториан. Почему ты считаешь себя чудовищем и при этом признаешься мне в любви? Чем я отличаюсь от тебя? Я убивала даже больше, чем ты… А сколько мужчин побывало в моей постели…
- Ты… ты убивала чисто. А я мазался в крови, я…- Павел еще что-то лепетал, но голос его постепенно становился тише и тише. Он понимал, что городит чепуху, сам себе противореча.
Образ Валентины таял. С ним остался галстук. Новый друг. Вместо скальпеля. Друг до гроба. Дрожащие пальцы с трудом завязали узел. «Петля должна легко скользить».
Павел дрожал. Предвкушение Смерти уже овладело им. Он чувствовал ветерок, поднятый саваном беспощадной сборщицы душ.
Теперь нужно подтащить под окно табурет. Двигаться надо бесшумно, чтобы не вызвать подозрения у тюремщика. Павел замер. Он должен раздеться. Он должен повеситься голым, и тогда… тогда они поймут, что именно они, его тюремщики, втиснув узника в суровые рамки норм человеческой морали, убили его. Да, именно они убили его! Раньше, когда он был охотником, он уничтожал волчью стаю людей, но теперь, став одним из волков, он будет растерзан товарищами по стае, которые вспомнят ему его грехи.
Нельзя останавливаться. За промедлением приходят сомнения, за сомнениями - отказ от задуманного. Ведь они могут и не убить. Подумаешь, прикончил одну дамочку! Можно отделаться и пятнадцатью годами строгого режима. Остальные убийства они на него не повесят. Ну, отправят в дурдом или в зону на пятнадцать лет… Нет, не думать! Нельзя отказываться от Смерти. Она так часто приносила ему радость облегчения… Нельзя отказываться от ее даров.
Аккуратно сняв одежду, Павел сложил ее на полу. Тут торопиться не надо. Все должно быть устроено красиво. Они… Вся их человеческая стая, возжелавшая его крови, должна видеть, что он ушел к Смерти спокойно, радостно. Он презрел глупые законы их глупого государства. Он их всех обманул.
Неожиданно пальцы Павла наткнулись на что-то острое. Французская булавка. Вот тот карандаш, который позволит ему оставить послание. Будет больно. Но что есть боль? Разве повеситься голым на собственном галстуке не больно?
Стянув майку через голову, Павел, по пояс голый, сел на край койки и начал писать предсмертную записку. У него была ручка - острие булавки, у него была бумага - собственная плоть. Вначале он хотел написать послание на груди, но писать, глядя сверху вниз на собственную грудь, было неудобно, и тогда он стал писать, выцарапывая буквы на своем бедре.
«Я убил многих… и жалею об этом. Я был Жаждущим, и Запах Смерти пьянил меня. Теперь я сам иду на поклон к моей повелительнице - Смерти. Живите, и да будьте вы прокляты…»
Это он написал на одном бедре, морщась от боли, разрывая кожу железным острием. А на другом бедре он написал:
«Я тебя люблю, хоть ты никогда и не увидишь этой записки. Я не назову твоего имени, пусть для палачей, исполняющих волю человеческого большинства, оно останется в тайне. Выполнив мое желание, ты заставила меня полюбить тебя, и теперь твой образ будет всегда со мной».
Вот так написал он сочащимися кровью буквами на своей коже.
Потом, раздевшись, Павел подошел к окну. Встал на табурет.
Что он увидел там, стоя босыми ногами на фанерном сидении? Какими были его последние мысли?
Ему вдруг вспомнилось детство. Снова он был маленьким мальчиком. Ярко светило солнце. Он шел по пляжу. Вокруг жужжали мухи - противные надоедливые создания. Вдоль пляжа вытянулась полоса отвратительных водорослей - гниющих отбросов моря. Он шел по ним, чувствуя под ногами их гнилостную мягкость. Ему было неприятно, но он все равно шел по ним, потому что не идти не мог. Он шел и пытался убедить себя, что ступает не на полуразложившуюся массу, а на трепетные лепестки роз. Какая сила влекла его вперед? Он знал, что найдет умирающего дельфина. Знал! Не хотел находить его. Не хотел пить Запах, наслаждаясь ощущением Смерти. Его единственным желанием было повернуться и побежать прочь, но ноги сами несли его вперед. Вот он - зеленый холм. Под ним кроется умирающий дельфин.
Павел вытянул руку, желая коснуться розоватой раны, в которой уже кишат пожиратели падали.
Табуретка выскользнула у него из-под ног.
Рывок галстука. На мгновение - жуткая боль в сдавленном горле. Руки беспомощно шарят по стене, инстинктивно ища опору. Открытый рот хватает воздух.
Смерть. В самый последний миг видение пляжа отступило, и Павел увидел Смерть. Огромный, закутанный в саван скелет с косой. Смерть стояла рядом с аккуратной стопкой сложенного белья. Она ждала, она терпеливо ждала, когда придет время забрать своего верного слугу.
Тьма стала заволакивать его разум. Непроизвольно опорожнились мочевой пузырь и прямая кишка. В воздухе разнесся острый запах мочи. Где-то далеко-далеко за стенами тюрьмы кричали козодои.
Смерть встала с койки, подошла к повесившемуся, осторожно взяла его за руку холодными, костяными пальцами.
- Пойдем…

* * *

О смерти Павла рассказала нам Валентина. Она пришла в склеп Викторина угрюмая. Вынула из сумки литровую бутылку «Столичной», никому не говоря ни слова, налила полстакана. Залпом выпила.
- Ва, что случилось? - Виктор с беспокойством посмотрел на нее. - У тебя какие-то неприятности?
- Павел погиб.
- Откуда ты знаешь?
- Я почувствовала.
- Подожди, подожди, - вмешался я в разговор. - Почему ты в этом так уверена?
- Я слышала, как лопнула его Струна Жизни.
- Уверена?
- Послушай, - Валентина повернулась ко мне. Она была на взводе. - Если я говорю, что он умер, то значит - умер. На всякий случай я проверила по своим каналам. Сегодня вечером он повесился в КПЗ. Это я его убила.
- Ты?
- Я же говорила: он приходил ко мне с признаниями в любви.
Виктор зло усмехнулся.
- Значит, ты и впрямь стала его богиней.
- Заткнись…
В тот вечер Валентина напилась. Ей было плохо. Ее рвало. Мы с Викторианом пытались помочь ей, но ничего не смогли сделать. В первый раз Валентина случайно толкнула человека к смерти - не специально, не оттого, что тот был ее любовником, не по принуждению Дара Искусства, и это ей не понравилось. Она никогда не любила Жаждущего, более того, относилась к нему совершенно безразлично, хотя спала с ним, как и со всеми нами. Но она считала его своим. Больше чем другом или любовником. Он был одним из ее духовных поверенных, как я и Викториан: человеком, ради которого она рискнула согласиться участвовать в ритуале.
Еще неделю Валентина была сама не своя.
Потом, воспользовавшись своими каналами, она предприняла небольшое расследование; узнала, что Павла арестовали по подозрению в убийстве. Наведя справки, Валентина выяснила, что только после самоубийства его связали с еще десятком, а может, и больше смертей, повесив на покойника часть «серийных» убийств, которые он и в самом деле совершил. Она узнала, что он повесился голым в тюремной камере, и увидела фотографии его предсмертных записок.
Именно это расследование подтолкнуло Валентину к последнему акту этой истории. Именно тогда, перелистывая дело Павла, она увидела фотографию Светланы. Удивилась, так как считала, что женщина, которую она встретила во сне, и есть возлюбленная Павла. Но оказалось, что Светлана совсем другая… Именно тогда Валентина выбрала свой путь - Путь Искусства.

* * *

О том, что Валентина собирается совершить Паломничество, я узнал от Викториана. То, что она отправится в подземное царство Древних, ничуть не удивило меня. Все шло к тому. Я и сам чувствовал, что, несмотря на возраст, мне все сильнее хочется прикоснуться к магии истинного Искусства. За время общения с Викторианом я чуть ли не вдвое увеличил свои познания в колдовстве, но по-прежнему почти ничего не знал. Мне предстояло пройти еще долгий путь, и порой я задумывался, успею ли я сделать это за тот небольшой отрезок времени, что остался мне…
А Валентина решилась. Правда, она обещала, что после Паломничества не станет обходить нас стороной. Но я отнесся к ее словам скептически. Если Искусство провозгласило затворничество, то сделало это не без причины. И был совершенно прав.

Предыдущая страница 19 Следующая страница


Запах смерти 20

Перед самым отъездом она позвонила мне.
- Привет.
- Здравствуй, Ва.
Я называл ее «Ва», потому что она была для меня - Ва. «Валентина» звучало слишком длинно и официально; «Валечка» - слишком мещански и легкомысленно.
- Чем заняты мастеровые Искусства?
- Ваяем «кубики удачи».
- Я уезжаю. Хочу совершить Паломничество…
- Викториан говорил мне об этом. Значит, ты решилась?
- Да. Но табу Искусства я соблюдать не буду.
Я горько улыбнулся.
- Знаешь, мастер, я хотела бы зайти к тебе…
- Заходи.
- Я зайду не одна.
- …?
- Ты сильно удивишься. Этот человек тоже идет по Пути Искусства. Она отправится со мной в Паломничество.
- Она?
- Мы зайдем, и я все расскажу тебе.
Они появились примерно через час. Обе модные, стройные, живые. Одна с короткой стрижкой - белыми как снег волосами, вторая - с длинными темными локонами, толстым «хвостом» свисающими на плечо.
- Это - Светлана.
Вначале я не понял. Ну, Светлана и Светлана. Мало ли Светлан на свете! А потом меня осенило, что это та самая Светлана - возлюбленная Жаждущего.
Но она… и Искусство? Ведь именно из-за нее Павел отказался от своего «дара». Откуда ее знала Валентина? Как они познакомились? Что у них было общего, кроме воспоминаний о Жаждущем?
Мы сидели на кухне, пили чай, я смотрел на девушек - двух красавиц. (Скажи мне лет десять назад, что на старости лет я стану общаться с такими дамами, ни за что бы не поверил…)
- Ты ей все рассказала?
Валентина кивнула.
- Да, и что самое удивительное, она тоже обладает частицей Искусства. Иногда она может предсказывать Смерть.
Я с недоумением посмотрел на свою новую знакомую.
- Жаждущий не знал об этом?
- Жаждущий?
- Павел.
- Нет, я никогда не обсуждала это с ним…- она тяжело вздохнула.
- Теперь она со мной, - Валентина сменила тему, улыбнулась и обняла Светлану за плечи.
- Вы…?
- Да, - улыбнулась Валентина. - Не смущайтесь, Александр Сергеевич. Мы - любовницы.
- И вы не жалеете о Павле?
- Он сам во всем виноват. Он не мог довериться той, которую любил. Впрочем, он даже и не любил, а лишь вообразил себе, что любит; наделил меня чертами своего идеала… Вы слышали его стихи?
Я покачал головой.
- Нет. Я даже не знал, что он писал стихи.
Светлана повернулась к Валентине.
- У Александра Сергеевича есть гитара?
Она спрашивала не у меня, хозяина, а у своей старшей половины, как порой возлюбленная спрашивает разрешение кавалера.
Валентина пожала плечами.
- Есть, - ответил я.
Сходив в комнату, я принес расстроенный, видавший виды инструмент, который давно уже служил здесь частью мебели.
Светлана смолкла, перебирая струны, крутя колки, но мне хотелось закончить разговор, и я спросил у нее:
- А вы бы приняли его в роли убийцы?
- Мне ведь тоже было что скрывать. Я вижу, как умирают люди. Иногда - далеко не всегда, - касаясь человека, я узнаю, какая смерть ему уготована… И потом, Павел… Я не знала ничего о нем, не могла увидеть, что с ним станет. А он был таким необычным…
- Отмеченным Искусством?
- Да, можно сказать и так. На всем, к чему он прикасался, лежала печать необыкновенного. Он создал свой мир, жил в нем, и этот мир подчинялся только ему одному понятным законам. Вот послушайте:

В безумии равнины пантеона
построенного мной моей любви,
наверно, презирая все законы,
я надругался там, где нет вины.
Наверно, я нарушил и развеял…
Наверно… К черту все! Я разорен!
Как некий Цезарь Борджиа, навеки
плюю я сверху на людской закон.

- Но теперь все позади, и мы отправляемся в Паломничество…- проговорила Валентина, когда стихли последние аккорды. Из-под воротника дорогой блузки выглядывал краешек еще не до конца зажившей раны-трещины.
Я снова с интересом посмотрел на Светлану.
Интересно, знала ли она о том, что ждет ее на Пути Искусства? Сколько рассказала ей Валентина из того, что слышала от Викториана? Но это было не мое дело.
Мы сидели и пили чай. На следующий день Валентина со Светланой ухали, но вскоре вернулись, и тогда для меня открылись многие детали жизни Древних. Я получил ответы на множество вопросов. Например: почему, если Древние - Боги, они не всемогущи и вынуждены заниматься торговлей с людьми, где товаром служит человеческое мясо…

ИМПЕРАТОРСКАЯ ОХОТА

…свет моей жизни, огонь моих чресел.
В. Набоков "Лолита"

* * *

"Господи, ну почему мне так не повезло! Почему ты не снизошел благодатью и не уничтожил меня в тот ужасный день, а подарил мне ничтожную жизнь - низменное существование, достойное разве что самых мерзких тварей земных? Почему на меня обрушились страдания, и за какие грехи ты покарал меня, Величайший из Великих? Будь проклята Императорская охота! Будь проклята Академия! Будь проклят Старший Егерь! Будь прокляты леса Эсмиральда! Аминь!"
Каждый день таил для него мучения - мучения грешника, для которого адом обернулась реальность. Каждое утро становилось пыткой, и чтобы побороть глухое отчаяние "я", заключенного в искалеченное, презренное тело, он выбирался из своего маленького обветшалого домика - лачуги, приютившейся на западной окраине городка - и отправлялся на берег.
Зимой он любовался здесь угрюмыми волнами, с суровой неприступностью Обер-ловчих вздымавшими белые шапки бурунов. Волны с шумом разбивались об угрюмые скалы и уходили в ничто, как и все в его застывшем мире. А летом над ним насмехались приходившие купаться мальчишки. Состязаясь в остроте языков, визгливая детвора корчила рожи и выплескивала запас зла, что скапливался за день в суете жизни подрастающих Охотников и Егерей.
Мальчики изводили его. Озорники дразнились и корчили рожи - не осозновая своей жестокости, совершенно уверенные в абсолютной безнаказанности, они обижали его для забавы, а вовсе не по злому умыслу. В то же время пожилые, видавшие виды люди относились к нему с угрюмой снисходительностью, милостливо даря свою доброту - которая, по его мнению, полагалась ему по праву, а не из презрительной жалости. Но взрослые всего лишь жалели искалеченного, совершенно седого парня на инвалидной коляске - жалели, словно делая ему величайшее одолжение, и тут же гордо задирали нос, наслаждаясь своим неподкупным бескорыстием.
Одинокими летними солнечными и невероятно долгими днями на пляже, возвышаясь над песчаной равниной, которую непоседливые малыши превращали то в фантастически многоликие песчаные замки, то в арену ожесточенных кулачных боев, он погружался в чтение древнего "Сунь-Укуна" и вновь, на этот раз мысленно, путешествовал по невообразимым сказочным странам, заселенным ужасными тварями. И тогда он проклинал профессию, которая в детстве, как и большинству мальчишек, казалась ему столь романтичной - но вместо радости познания неведомого принесла лишь боль невосполнимой утраты, сделав калекой.
Раньше он был Охотником Его Императорского Величества. Целых пять лет после окончания Академии он путешествовал по лесам Эсмиральда, и на его счету числилась масса нечисти. Он слыл хорошим Охотником… Двадцать семь лет. Ему еще предстояла долгая жизнь (люди Приморья доживали до девяноста, а многие и до ста лет) - жизнь никому не нужного калеки.
Сидя в своей коляске, он с завистью смотрел на голопузых мальчишек. По привычке сотворив заклятие "от водяного", они с разбегу бросались в искрящиеся прозрачные воды Зеленого моря и тут же выныривали наружу хохочущими поплавками. Как хотел бы он вот так же пробежаться по горячему, обжигающему песку, расслабившись, лениво проплыть до острова, черной скалой темнеющего у горизонта… Или залезть на холм и через дыру в старом, ветхом заборе проскользнуть в город Древних - заросшие руины, что с незапамятных веков возвышались над городом. Он много раз подъезжал на своей каталке к забору и с завистью поглядывал, как мальчишки, один за другим, протискиваются в щель между разошедшимися досками, чтобы соприкоснуться с Госпожой Историей, пройтись мимо замшелых стен или спуститься в сырые, полутемные казематы, пропитанные запахом плесени.
Вечерами, долгими тоскливыми вечерами, когда время превращается в бесконечность, словно в насмешку притормозив свой и без того медленный бег, он пил. Пил, чтоб быстрее шло время, чтобы забыться. Отрешиться от унизительного состояния, до которого докатился он - бывшая гордость Академии, герой Огненного десанта. Пил и писал стихи.
Когда ты одинок, то накинь
Плащ Печали на плечи,
Подойди и…
"О Боже! О Всемогущий Повелитель Всех и Вся, твой безропотный раб взывает к тебе! Я хочу ходить! Я хочу, чтобы ожили мои ноги… мои высохшие мертвые ноженьки! Я хочу жить! Я… Аминь!"
И он снова пил. Так продолжалось, пока он не встретил ее - свою Леонору, свою Лолиту, свою Офелию.

* * *

Обидно! В тот самый день, ставший для него Днем Возрождения, Днем Пробуждения, днем, подарившим новую жизнь, и днем первого шага к смерти; днем, когда он впервые услышал ее голос, впервые увидел ее, впервые заговорил с ней… В тот самый день он не услышал ее шагов, не распознал их среди сотен малых шумов, тихих скрипов, топтания, шарканья множества ног; не узнал их как первоначало будущего знакомства, как единственное, что несло смысл естеству его обиженного судьбой существования и таило грядущие перемены. Влекло переосмысление, переосознание окружающего мира - казалось бы, столь прочного, но на деле шаткого, словно карточный домик. Может быть, именно поэтому при всех их последующих встречах он, даже закрыв глаза и выжидая где-нибудь в тени тента, шуршащего полосатой тканью при малейшем дуновении ветерка, всегда точно выделял шорох ее по-звериному осторожных шагов из общей какофонии бессмысленных звуков пляжной жизни. Но в тот самый первый день он не почувствовал ничего. Не ведая надвигающихся перемен, он нежился под жарким, палящим солнцем и, перелистывая "Развеянные чары", пытался вникнуть в суть различия "таи и" и "сяо и".
Он не слышал, как она подошла и встала у него за спиной, чуть вытянув грациозную шею и разглядывая пожелтевшие страницы, на одной из которых неведомый ныне мастер древности тончайшими росчерками пера изобразил трех лис-оборотней. Только по тени, накрывшей книгу, он понял, что кто-то подсматривает, притаившись за спинкой его кресла. Разозлившись (вспыльчивость давно стала главной чертой его характера), он резко развернулся, готовый осыпать стоявшего позади человека серией тщательно отобранных грязных ругательств, которых постыдились бы даже матросы в припортовых кабаках. Но слова площадной брани замерли у него в горле, когда, прикрыв глаза ладонью, словно ища спасения от слепящего солнечного света, он увидел ее точеный профиль на фоне ослепительно выжженного, почти белого неба.
Нет смысла описывать ее. Все равно в городке о ней теперь рассказывают по-разному. Каждый рисует свой портрет. Но в тот день она показалась ему ангелом во плоти - той, о которой следующей пьяной ночью он вывел дрожащей рукой такие строки:
И на крыльях воздушного, яркого, дикого змея
Прилетит ко мне та, кого ждал, хоть не верил, всю жизнь…
Видя его смущение, она чуть пригнула голову ("о, эта грациозная шейка, этот поворот, наклон головы!") и спросила хрипловатым, нежным грудным голосом:
- Вам интересно читать такую умную книгу?
Он ничего не ответил. Как хотел бы он сейчас стать здоровым, пусть только на одну минуту. Всю жизнь за мгновение - то мгновение, когда, взяв за руку незнакомку… именно о ней, ни о ком больше он отныне не мог даже подумать… он прошелся бы по знойному пляжу… И там, в тени башни, разрушенной неведомыми завоевателями, она поцеловала бы его. Да, да, непременно поцеловала бы. Он был уверен, он знал это. И лишь поднеся руку к щеке и почувствовав подушечками пальцев иголочки семидневной щетины, он вспомнил свое отражение, увиденное в зеркале, висевшем в винной лавке (дома он не держал зеркал), куда заезжал каждый день, возвращаясь с берега. Он вспомнил изможденное, опухшее от пьянства и бессонных ночей лицо молодого старика и, пытаясь скрыться от позора - или прося прощения у Всемогущего, - он прикрыл лицо руками.
- Что с вами? Я вас чем-то обидела? Простите, я не хотела…
В ее голосе ему послышался испуг, нежность и нежелание причинить боль кому бы то ни было - пусть даже самому отъявленному мерзавцу, даже если тот и заслуживает наказания.
"О Боже! Ты дал мне силы перенести ужас убогости, кошмар беспомощности! Дай же мне сил перенести пытку уродства!"
- Нет, я вижу, что чем-то вас расстроила.
Она присела рядом, на скамейку, возле которой стояло его инвалидное кресло, и осторожно коснулась его руки. Это прикосновение что-то изменило в нем. Он почувствовал тепло этой руки, ее силу, и, посмотрев ей в глаза, робко улыбнулся. Эта улыбка, вначале заискрившаяся лишь в уголках глаз, медленно сползла на края губ и там, спрятавшись в седой щетине, придала его лицу гордое и даже несколько высокомерное выражение.
- Я… Я испугался, что оскорбил вас… тебя…- он замолчал, затянув паузу, выжидая, что она произнесет свое имя. Нежной и терзающей сердце мелодией скрипки прозвучал ответ:
- Леонора.
- Лео-но-ра, - повторил он, прислушиваясь к чуть твердому, но какому-то южному, добродушному "лео", переходящему в строгое "но", и завершающему стаккатно звонкому "ра".
Так они и познакомились.
Он узнал, что зовут ее Леонора, что она любит вышивать разноцветным бисером и живет с отцом, отставным егерем, неподалеку от маяка, на другом конце приморского городка. Испугавшись, что его имя ей не понравится, он назвался просто Охотником. А потом он долго рассказывал ей о нечисти, о лесах Эсмиральда, далеких походах, заброшенных колдовских землях и ночевках у костра на берегах бездонных черных озер…
А когда стало темнеть и большое багровое солнце окунулось в свинцовые воды Зеленого моря, они простились, но Леонора обещала, что обязательно придет на пляж на следующий день.

* * *

Вечером того же дня Охотник ( я стану называть его тем именем, что он сам себе выбрал) впервые за три года, прошедшие с момента оставления службы, не зашел в винную лавку старого Витама. Добравшись до дома, он вытащил из пыльного, пропитанного нафталином сундука охотничий мундир - тот, в котором он восемь лет назад щеголял на пляже перед Академией.
Разложив его на столе, Охотник отыскал разноцветные лычки, узорные гербовые нашивки и потускневшие, но от этого выглядевшие еще более героическими медали, которыми наградил его Император за многие славные дела. Дела, которые успел совершить он за пять лет, пока никчемным инвалидом не ушел в бесславную отставку.
Он никогда не задавал себе вопрос: кому нужна Охота? Зачем посылать бравых, здоровых парней на смерть в леса Эсмиральда? Приказы Императора не обсуждались, а опасная жизнь первопроходца, радость повелевать судьбой и оружием утверждать свое право сильнейшего пришлись ему по душе.
Когда Охотник почти закончил работу над своим мундиром, в дверь постучали. Стук заставил его вздрогнуть. Расставив руки, он, словно курица, попытался закрыть свой мундир от чужого взгляда, как курица прикрывает малых цыплят от взгляда незваного гостя - коршуна.
- Кто там? - спросил он и не услышал своего голоса. Слова застряли в гортани. На мгновение ему показалось: вот она! Наглая и бесцеремонная толпа, которая сейчас вломится в дом, в его последнюю крепость - чтобы громко рассмеяться над ним и над его неожиданно вспыхнувшей… Чу! Ни слова! Ведь это и вправду смешно: красавица и калека - опустившийся урод, пытающийся припомнить былую славу, вытащив из могилы давно погребенный труп своего величия.
Но на пороге появились не хохочущие мальцы, а старый, седой и сгорбленный лавочник Витам. Старик принес бутылку темного как чернила вина; он хотел поставить ее на стол, но увидел разложенный мундир, удивленно хмыкнул и осторожно присел на единственный в доме колченогий стул, поставив бутылку на пол перед собой. Незваный гость взглянул на Охотника и тяжело вздохнул.
- Ты не зашел, как всегда… Я подумал, что-то случилось…- неуверенно начал он, и эта неуверенность гостя свидетельствовала, что старик чувствует себя неудобно. Раньше, даже называя его Охотником, никто никогда не верил в этот титул - а, может, просто и не задумывался над его прошлым.
- Я вот как скажу, парень, - Витам снова тяжело вздохнул, внимательно глядя на блестящие нашивки. - Ты не обижайся, если что не так. Я ведь не знал… так… не со зла…
- Ладно, - устало кивнул Охотник, так и не поняв, за что извинялся перед ним Витам. - Ты принес выпить? Что ж, в последний раз…
Он достал с пыльной полки два граненых стакана и, сдув с них пыль пыль, сам разлил темное, пахнущее летом, дурманящее голову вино.
- За тебя… Охотник!
- За тебя, старик!
И они выпили, а потом, при свете тонкой свечки пришивая нашивки, Охотник попросил старика рассказать городские новости, которые раньше никогда его не интересовали. Впрочем, зачем инвалиду знать о делах земных? Он путешествовал лишь с героями "Троецарствия"… Но ведь завтра ему придется говорить о чем-то с девушкой. Не о ветхих рукописях же! Книги нынче никого, кроме убогих, не интересовали, да и подвигами "во имя Императора" калеке хвастать не пристало.
И старый Витам с удовольствием рассказал Охотнику о коронации нового Императора, о постройке церкви в центре городка и еще о многом. В тот же вечер Охотник впервые услышал и о вервольфах-волколаках, по слухам, появившихся в округе…
Затем, когда мундир уже был готов, они выпили снова, и Охотник, взяв лютню, спел старому Витаму несколько своих баллад.
Там, за гладью стекла, ты увидишь старинные острые шпили.
Древний замок застыл в витьеватом круженьи мечты…

* * *

Ночью Охотнику приснился кошмар - темные леса Эсмиральда.
Снова его группа из пяти волонтеров-егерей - старых, опытных и чуть туповатых лесовиков, отлично распознающих опасности, но с трудом шевелящих извилинами, заплесневевшими от уставов - и трех охотников, неопытных безбородых юнцов, только что окончивших Академию и еще не вкусивших горький хлеб своего ремесла, получила приказ провести карательно-разведывательную операцию третьей степени в квадрате 8-Х. Сжимая в руках тяжелые мушкеты, заряженные серебряной дробью, прорубая путь сквозь паутину лиан-людоедов, расцвеченных, словно праздничные гирлянды, дурно пахнущими цветами самых невероятных оттенков зеленого; по колени утопая в черной, пузырящейся гнилой грязи, под палящим даже сквозь многоярусную крышу леса солнцем, они вновь отправились в тот последний, бесславный поход.

Предыдущая страница 20 Следующая страница


21 Александр Лидин

Их уже ждали. Когда они - воины в мундирах цвета хаки, вооруженные до зубов, увешанные многочисленными амулетами, защищающими от любой напасти - вступили в ту узенькую, сжатую меж двух огромных холмов ложбинку, где деревья росли чуть реже, а склоны просматривались почти насквозь, в принципе исключая засаду, их уже ждали. Василиски, уже полуокаменевшие от пусть и тусклого, но все же смертельного для их нечистой плоти солнечного света, обрушили на охотников море испепеляющего огня. Однако люди прошли сквозь огонь, залпом картечи встретили отряд Древних и, выхватив мачете, вступили в рукопашный бой. Что могли трое сопливых мальчишек, пять стариков и один Охотник противопоставить орде чудовищных обезьян со свалявшимся и дурно пахнущим раскрашенным мехом, вооруженных дубинками и короткими кривыми мечами? После марша у людей не осталось ни сил, ни храбрости, лишь желание выжить, просуществовать чуть подольше - вопреки безумной жажде убийства, охватившей врага.
А потом… Скользя по земле, мокрой от крови поверженных врагов, спотыкаясь о полувыпотрошенные, еще подергивающиеся и трепещущие в агонии лохматые тела, не успевая стирать соленый пот и кровь, сочащуюся из пореза у виска, Охотник вломился в самую гущу схватки и сразу же натолкнулся на огромного предводителя Древних - обнаженного гиганта с черной, продубленной, как панцирь средневекового рыцаря, кожей, уже повергшего на землю двух егерей. Рукоятка мачете, скользкая от крови, провернулась во влажной ладони Охотника, и клинок, прочертив по черной коже врага длинную замысловатую линию, соскользнул вниз, не причинив гигантскому убийце вреда. Древний взвыл от неопасной, но болезненной царапины и крутанул свою дубину. Последнее, что сумел рассмотреть Охотник перед страшным, дробящим кости ударом огромной суковатой дубины - круглое злобное лицо с пуговкой широченного носа, раздутые ноздри, маленькие бусинки глаз, скрытые под нависающим, плоским, как у обезьяны, лбом, и огромный рот: толстые губы, растянутые в торжествующей улыбке победителя, и белые клыки хищника-вампира, чуть выступавшие из-под них. Но сокрушенный ударом Охотник, уже ослепленный, с перебитым позвоночником, сумел-таки дотянуться до врага и последним отчаянным выпадом достал острием мачете до пульсирующей жилки на шее врага. Он уже не увидел, но почувствовал фонтан горячей крови, ударившей ему в лицо, услышал предсмертный хрип, вырвавшийся из проколотого горла врага.
Люди победили в этом бою…
А потом было возвращение сквозь лесной ад. Молодой хнычущий паренек и два оставшихся в живых волонтера по очереди тащили его - искалеченного, не приходящего в сознание, мечущегося на самодельных носилках так, что приходилось привязывать его обрывками лиан к деревянной раме.
Госпиталь. Коляска. "Вы никогда не сможете ходить". И жалостливая ненависть к самому себе. Почему он не погиб там, в лесу? Зачем его спасли? Зачем Всевышний, отринув присущую ему жалость, сохранил его жизнь?
Охотник проснулся в холодном поту и замер, вновь умоляя время повернуться вспять. И тогда он сам бы кинулся на клинки Древних, зная предначертанное Господом…
Но Леонора… Он мысленно воссоздал ее лицо, прочертил девичий профиль на черной доске ночи. И сердце его запело. Оно пело о той, которую он мечтал найти, - но которая никогда не свяжет свою жизнь с судьбой нищего калеки. "Такие девушки ждут принцев, - твердил он сам себе. - Богатых, красивых, достойных сынков Адъютантов - Егерей или Обер-ловчих".
И все же в сердце Охотника тлел робкий огонек надежды…

* * *

На следующий день, придя на берег, как и обещала, она не узнала Охотника. Да и как его было узнать, если за одну ночь из грязного замызганного калеки он превратился в элегантного Охотника, ветерана-инвалида. Кепи с гигантским козырьком и огромным значком (герб Императора - дракон на красном поле, усеянном золотыми розами) лихо заломлено на бок, а высокие походные сапоги надраены так, что больно смотреть. Слева на груди сияет десятка два медалей и отличительных значков, на правом лацкане мундира цвета хаки видна эмблема Боевого отряда. Этот приморский городок никогда не видел таких охотников - "настоящих орлов", как любил говаривать Император в далекой северной столице.
На гладко выбритом лице Охотника красовались узкие черные очки - "траур усопшим" - традиция Императорской Охоты.
Мальчишки! Они даже близко боялись подойти к излучавшей достоинство фигуре, восседавшей в инвалидном кресле, как иной Эрц-Егерь на троне. А Леонора? Она смогла лишь выдавить слабое подобие приветствия:
- Здравствуйте… Извините…
И тогда он, Охотник, подавшись чуть вперед, взял ее за руку и осторожно, точно подкрадываясь к невероятно красивой и страшно пугливой райской птице, заговорил. Первые же его слова успокоили ее. Там, за суровой линией плотно сжатых губ, она разглядела вчерашнего охотника - вздорного, сломленного жизнью калеку. Она так же нежно ответила ему, а потом, встав позади кресла и взявшись за ручки, провезла его из конца в конец по всему пляжу.
В час пополудни, когда открылся пляжный ларек, они купили фруктовое мороженое, смеясь и болтая о разных пустяках. Поднялись на холм к городу Древних. Старик-сторож - тот, что всегда с некоторым подленьким злорадством провожал взглядом каталку Охотника - теперь сам отпер ворота в окружающем руины заборе и пропустил их внутрь, даже не потребовав положенной входной платы.
Охотник и Леонора долго бродили среди развалин, и он рассказывал ей удивительные сказки "Лисьих чар" и "Монахов-волшебников". Она смеялась, а он упивался ее смехом.
Сотворив заклятие "от привидений", они спустились в подземные казематы, и гулкое эхо вторило их жизнерадостному смеху.
Вечером, приехав к себе домой (он проводил ее почти до дому, дальше она не позволила, сославшись на строгость отца), Охотник писал стихи. В тот вечер он сочинил лучшее свое стихотворение, а когда взял в руки лютню, пальцы сами нашли нужную мелодию. И в безмолвии ночи зазвучало:
Я мечтал о тебе, я видел тебя. Мы бежали с тобой по песку.
Ветер гудел, разгоняя печаль и бездонную, злую тоску.
Чайки над морем кричали нам вслед, приветствуя радость дня.
И ты смеялась. Твой нежный смех наградой был для меня.
На следующий день они снова встретились и долго бродили по городу, а вечером на "императорской" лестнице, у пристани, он читал ей свои стихи. Те, кто еще вчера насмехался над ним, над убогим калекой, - мальчишки-разносчики, мелкие торговцы и бабки-побирушки - все они толпились внизу у самой воды, внимая его громкой, немного торопливой и чуть резковатой речи:
Крылья расправила черная ночь.
Море плескалось у скал.
Всюду тебя я в ту ночь искал,
Но не нашел, устал.
И, притомившись тогда, прилег
На берегу и спал.
Мне в беспробудном, печальном сне
Сказку прибой шептал.
Он говорил: "Ведь она не та,
Что привиделась в счастья сне".
Он говорил: "Ты себе все врешь.
Она живет лишь в мечте".
Ведь я же не видел ее лица,
Я же не слушал слов,
Я лишь придумал ее вчера
Под тихое пенье ветров…

* * *

В тот день он, тогда еще молодой охотник, побывавший в лесу всего лишь пару раз, неожиданно получил увольнительную и вместе с видавшим виды толстым, веселым и нахальным Наставником впервые отправился "поразвлечься". Доехав в скрипучем дилижансе до охотничьего городка, где жили семьи охотников и егерей, находящегося в нескольких лигах от пограничных казарм Академии Императорской Охоты, они прямиком направились в сверкающий всеми цветами радуги "Домик кошечек" - старый двухэтажный особняк с огромной верандой, огороженной резными перильцами со стойками, вырезанными в виде обнаженных девушек. Внутри, в прокуренном зале, пило и веселилось десятка три охотников и егерей. Они громко произносили тосты, но из-за всеобщего шума слова было невозможно разобрать. К пирующим то и дело подсаживались полуобнаженные девушки, время от времени та или иная пара, видимо, сговорившись, поднимались наверх - в номера.
Спутнику Наставника сначала было не по себе. Но, присев за стол и опрокинув внутрь пару кружек эля, он расслабился. Когда же на эстраду выскочила высокая, размалеванная под куклу дама не первой свежести и принялась стаскивать с себя одежду под расхлябанный вой патефона, молодой Охотник уже был полностью поглощен созерцанием бледной, уже утратившей молодую упругость кожи танцовщицы. Он даже не заметил, как рядом с ним на стул присела рыжая девка, и обнаружил ее присутствие, только когда та прильнула к нему, навалившись полным, обвисшим бюстом. Ее слюнявые губы поползли по его щеке, оставляя кровавый след дешевой помады.
- Дорогой, у тебя не найдется несколько монет для такой милой крошки, как я?
Возбужденный то ли от избытка выпитого, то ли от созерцания стриптиза, он сразу же согласился и, приняв еще одну кружку эля, проследовал наверх вслед за ней. И там, на пружинном матрасе… Да, в ту ночь он получил все, о чем только мог мечтать девственник его лет. Мягкая, податливая плоть, зовущий, ласкающий рот… Он овладел проституткой, и, передохнув, повторил первый опыт. А потом…
Утром его неудержимо рвало на заднем дворе казармы. Он проклинал шлюху, дешевый эль, Наставника и все связанное с "Домиком кошечек".
Больше у него никогда не было женщин, и сейчас, пытаясь совместить тот мимолетный опыт "общения" с противоположным полом и образ Леоноры, Охотник не мог решить, как ему следует вести себя со своей новой знакомой. Мог ли он представить ее в постели с мужчиной… в своей постели. Или она и в самом деле была лишь земным воплощением его идеала? Рассуждая логически, Охотник пытался подобраться к проблеме с другой стороны. Разве он не хотел поцеловать Леонору? Наверное, да. И все же эта девушка казалась ему неким высшим существом - быть может, феей, случайно залетевшей в неухоженный сад его истомленной души?
Долгие размышления приводили лишь к мысли о бесплодности знакомства с Леонорой, и Охотник, предвидя крах своих мечтаний, расставание, рисовал в своем воображении картины невозможного. Эти фантазии все чаще мучили его. Он даже поклялся сам себе: "Если я увижу ее с другим мужчиной, я умру".
А через несколько дней, изучая "Лес категорий", Охотник с интересом обнаружил, что способен критически подойти к проблеме, которую окрестил для себя "Красавица и чудовища".
"Если разглядывать любую девушку, можно найти у нее изъян внешности. Значит, мы влюбляемся лишь тогда, когда заложенный в нас идеал накладывается на определенную личность, и наше воображение создает образ идеального существа. Далее существует два пути: или влюбленный обладает гибкой системой восприятия - тогда он чуть изменяет свой идеал в соответствии с природой его любимой. Или, наоборот, найдя в идеале изъян, он разочаровывается".
Тогда Охотник начал искать в Леоноре изъяны. Он возродил в памяти образ полупьяной шлюхи - единственной познанной им женщины, - и вновь попытался совместить его с Леонорой. Но сердце говорило другое… Он не мог сделать этого.
И тогда Охотник понял, что безумно, безнадежно влюблен.

* * *

Вечером Охотник и Леонора сидели на краю обрыва над серым морем. От заходящего солнца протянулась пунцово-алая искрящаяся дорожка, словно лучи заката добела раскалили металлическую равнину ленивых волн.
Леонора, свесив ноги с обрыва, игриво бросила через плечо лукавый взгляд на Охотника, который, подобно мрачной статуе, замер в своем инвалидном кресле чуть поодаль - на дорожке, выложенной потрескавшимися каменными плитами. Его скрытое тенью лицо на мгновение показалось девушке зловещей маской чудовища, вышедшего из потаенных детских снов.
- Вы сегодня какой-то печальный.
Охотник пожал плечами.
- А ты, как всегда, прекрасна. Закат великолепно подсвечивает твои чудесные волосы, а твой профиль…- Охотник вскинул руки над головой, словно собираясь пробить усеянный звездами свод вечернего неба, с наслаждением потянулся. - Ах, если бы я был художником, я нарисовал бы твой портрет, и он стал бы образцом красоты.
- Какие глупые фантазии! Вы мне очень льстите, - Леонора игриво повела плечами. - Вы, наверное, говорите так всем знакомым девушкам?
- Да, - Охотник обреченно уронил голову, и в этом движении крылось больше печали, чем казалось извне. - Сначала я прикидываюсь убогим, потом начинаю читать девушкам стихи, а после… после бедняжкам нет от меня спасения. Не веришь?
- Угу.
Она легко вскочила на ноги, и он на мгновение залюбовался ее стройными ногами, высвеченными на фоне заходящего солнца. Если бы она только могла вообразить…
- Почему ты встречаешься со мной?
Леонора чуть выпятила нижнюю губу, сморщила очаровательный лобик.
- Вы порой задаете странные вопросы.
- Часто?
- Не очень. Чаще говорите разные глупости, - и Леонора по-детски высокомерно пронзила его королевским взглядом. А потом, беззаботно засмеявшись, побежала по самому краю обрыва, так что камешки, выворачиваясь у нее из-под ног, сыпались в прибрежные волны.
Охотник развернул кресло и направил его по пляжу вслед за девушкой. Внезапно Леонора остановилась. Видимо, бросившись бежать, она не подумала о том, что он не сможет так же быстро двигаться за ней. Поэтому девушка вернулась и, взявшись за ручки позади изголовья Охотника, покатила кресло по пляжу.
- И все же, Леонора, почему ты приходишь ко мне? Не лучше ли встречаться с кем-нибудь из обычных парней? Годы ведь идут, а став старше, тебе намного труднее будет выйти замуж…
- Зачем говорить об этом? - в голосе Леоноры внезапно прозвучала серьезная нотка, не понравившаяся Охотнику. - Я никогда не встречала парня, в которого стоило бы влюбиться.
Но Охотник почувствовал фальшь. Он уловил ничтожный диссонанс, нарушивший ритм их беседы. Значит, у него есть соперник? Соперник! Охотник мысленно расхохотался. Он умирал со смеху, настолько нелепой показалась ему вся ситуация. Нелепой, если бы он не являлся главным действующим лицом - тем самым Арлекином, которому в конце представления достаются все шишки и зуботычины.
Дома он долго пытался мысленно нарисовать портрет своего соперника: высокий красивый парень… Но тогда почему Леонора встречается с калекой? Пресловутый женский "запасной" вариант? Какая глупость! Он же инвалид! Разве захочет кто-то связать с ним свою жизнь! Или, может быть, ей просто интересно?
"Я - интересный человек, интересный калека. Лучше бы я был простым тупым обывателем - ведь и такие кому-то нужны, какой-нибудь полногрудой матроне - толстой неуклюжей самке…" Идиллическое видение жизни добропорядочной фермерской семьи вызвало у Охотника такое омерзение, что его аж передернуло. Но как же все-таки ему быть с Леонорой? Как выйти из этого тупика? Может быть, стоит покончить с жизнью, разом дать ответ на все вопросы и сомнения? А там - мир иной, как говорят наши священники, либо иное воплощение, как твердят те же священники на востоке. Но ведь он, Охотник, с его утонченной и ранимой душой наверняка перевоплотится в какое-нибудь возвышенное существо… или в нечисть. "Вот здорово! Стану летающей, плюющейся огнем каракатицей и займусь уничтожением мечтательных охотников, наделаю из них омерзительных калек, чтобы отомстить миру за свою несчастную жизнь…"

* * *

Они встречались уже больше месяца. За это время Охотник со своими балладами, бравой выправкой и медалями совершенно неожиданно для себя сделался едва ли не самым популярным человеком в этом маленьком приморском городке. За ним толпами бегали мальчишки - те самые, что совсем недавно дразнили его. Теперь же, перешептываясь, они с застывшей завистью рассматривали блестящие нашивки и потускневшие медали.
Как-то вечером к Охотнику зашел менестрель городского Старшего Егеря. Охотник целый вечер пел ему свои старые песни - те, что были сложены уже давно, когда еще не являлся гордостью крошечного городка, а был лишь безвестным калекой, жившим только воспоминаниями о лесах Эсмиральда. Охотнику не хотелось, чтобы баллады, посвященные Леоноре, распевали для забавы за обеденным столом какого-нибудь толстосума. Но менестрель остался доволен и тем, что услышал. А Охотник думал о другом: о Леоноре, о том, как она будет одета при их следующей встрече, как улыбнется - приветливо или хмуро. А может, она лишь чуть скривит свои изящные тонкие губки…
Через пару недель в домик Охотника пожаловал сам Старший Егерь городка. Его коляска - по местным масштабам прямо-таки карета - остановилась в переулке, неподалеку от покосившегося домика инвалида, и Старший Егерь в сопровождении десятка уездных чиновников в затасканных до сальных пятен мундирах (никто из них леса даже издали не видел) прошествовал к дому Охотника.
Охотник, поджидавший Старшего Егеря (посыльный с известием о прибытии столь высокого гостя побывал у него два часа назад), вежливо приподнял за козырек свое полевое кепи младшего офицера и чуть склонил голову в приветствии.
- Рад видеть вас, господин Старший Егерь. Не сочтите за дерзость, но я не могу пригласить вас войти. Увы, пенсии Императора едва хватает на то, чтобы я смог подобающим образом обставить свое жилище. А у калеки в наше время нет возможности заработать…
- Ничего, друг мой. По долгу службы я бывал в таких трущобах, по сравнению с которыми ваше жилище - королевский замок.
Круглый, словно надутый воздушный шарик, выставив вперед огромный нос с красными прожилками, Старший Егерь вальяжно поднялся на крыльцо и, оказавшись рядом с Охотником, произнес так, чтобы стоящие в отдалении егеря и многочисленные зеваки не смогли расслышать ни слова из их разговора.
- Я прибыл к вам по важному государственному делу и хотел бы поговорить без свидетелей.
Когда они вошли в дом, Старший Егерь уселся на колченогий стул, где обычно восседал старик Витам (последнее время он зачастил к Охотнику), и сразу же перешел к делу:
- Господин Охотник, в нашем городке появились оборотни. Увы, это не слухи. Люди видели двух вервольфов… Нет, волколаки пока не воруют маленьких детей, не найдено ни одного трупа. Но они - нечисть! Нечисть в городе, господин Охотник! И по Закону Его Императорского Величества оборотни должны быть уничтожены. Но, увы, нам самим их не поймать. Мы уже пытались сделать это несколько раз, но потерпели неудачу. В нашем городе нет ни одного настоящего Охотника! Ни одного Следопыта! Если же я обращусь в Метрополию, то… вы же понимаете, потеряю лицо. В столице станут говорить, что мне потребовался отряд, чтобы изловить двух шавок с обломанными зубами…
- Но что же вы хотите от меня, инвалида? - в недоумении спросил Охотник.
- Мои егеря расправятся с чудовищами, - уверил Охотника Старший Егерь. - Но сначала нам нужно найти их логово. Приведите нас к нему. Естественно, труд будет оплачен…
Охотник хорошо помнил клятву, которую давал каждый курсант Академии: "…до конца жизни уничтожать нечисть в любом ее проявлении…" Поэтому, тяжело вздохнув, он утвердительно кивнул:
- Хорошо. Я согласен. Завтра на закате пришлите егерей. И не забудьте взять побольше серебряных пуль.

* * *

На следующий день он встретился с Леонорой в городе Древних, у старой полуразрушенной башни. Охотник, спрятавшись между двумя витыми колоннами, вдыхал йодистый аромат водорослей, отторгнутых морем, и пытался представить, как описал бы их маленький приморский городок создатель "Книги морей". Любуясь водной гладью, он пытался вообразить чудные суда Древних, когда-то заполнявшие эту гавань.
Леонора почти неслышно подобралась к нему и замерла у него за спиной. Детский трепет, предвкушение встречи… Конечно, Охотник сразу же различил тихий шорох ее шагов, но не подал вида - нельзя огорчать ребенка, даже если он уже вырос. А тем более, если безумно и безнадежно в него влюблен. А потом его оглушило веселое "Здрасте!".
- Здравствуй, - ответил он.
- Завтра я уезжаю, приехал мой жених. Он увезет меня далеко-далеко.
Слова Леоноры поразили Охотника в самое сердце. "Уезжаю", "жених", "увезти" - его Леонора не знала таких слов. В этих словах было что-то неправильное, фальшивое, словно некий безликий враг заявил свои права на последнее, что еще принадлежало ему в этом мире. Две фразы, и Охотник явственно ощутил свое истинное положение в обществе. В один миг он преобразился, превратившись из барда-ветерана в убогого калеку.
Сначала он растерялся, не зная, что сказать своей возлюбленной, а потом, с трудом одолевая предательскую дрожь в голосе, произнес:
- Почему… Почему ты никогда раньше мне ничего не говорила? И куда ты едешь? Я поеду… я провожу тебя… Я напишу…- и он замолчал, понимая, что городит совершенную чепуху. Слово "жених" набатом звучало у него в голове.
Но Леонора, казалось, ничего не замечала.
- Ничего не надо делать, Охотник. Все уже решено. Сегодня мы расстанемся пораньше. К тому же вы ведь обещали Старшему Егерю выследить оборотней…
- Откуда ты знаешь?
- Об этом говорит весь город, - Леонора широко улыбнулась ему в ответ. - Вы должны поймать чудовищ, вы же - Охотник. Весь город надеется на вас.
- Но Старший Егерь говорил, что оборотни никому еще не причинили вреда. Я дам им скрыться… Нет, я пойду к Старшему Егерю, он перенесет Охоту, он поймет…- Охотник еще шептал что-то столь же беспомощное. - Я хочу, чтобы ты осталась со мной сегодня как можно дольше… Ты мне нужна…
- Нет, прошу тебя, - Леонора приблизила свои губы к его перекошенному мукой рту, склонилась над ним. - Ты - Охотник, а я… впрочем, неважно. Я скажу отцу, и Охоту перенесут на завтра. Не вини себя, что бы ни случилось. Прощай, меня ждут.
Их губы встретились. Поцелуй? Укус? Нет, просто Охотник неудачно качнулся не в такт со своей возлюбленной и поранил губу о ее великолепные, жемчужные зубки.
Капелька крови в уголке рта.
- Леонора! - он приподнялся, опершись руками о подлокотники инвалидного кресла, потянулся за ней - но девушка уже была далеко. Еще мгновение, и ее силуэт растаял среди теней, между щербатых полуобвалившихся стен. И лишь облачко пыли на тропинке да качающиеся метелки травы говорили о том, что она и в самом деле была здесь, что ее образ не пригрезился Охотнику в хмельном бреду.
Он замер, до боли в ногтях впившись в деревянные подлокотники.
"Неужели я был таким наивным, что надеялся на иной исход! Я же должен был знать с самого начала: она никогда не сможет меня полюбить! Ведь я - калека, урод, изгой…"
Повернувшись, она ушла, а я долго смотрел ей вслед.
Сел на камни и плакал я. Туман, словно дым сигарет.

* * *

За охотником пришли на закате. Егеря принесли длинноствольные мушкеты, серебряную картечь, гирлянды чеснока, медные зеркала и факелы.
Старший из егерей - худой старик с лошадиным лицом - криво улыбался, выставляя напоказ огромные плоские передние резцы.
"Я все понимаю. Ты - Охотник. Но я бы сам завалил Зверей, если бы не Старший Егерь".
Инвалид - статуя скорби - с радостью приветствовал гостей. Казалось, он не замечал косых, недоверчивых взглядов. Он жаждал заняться хоть чем-то, иначе все мысли возвращались к Леоноре, а любое воспоминание о ней причиняло невыносимую боль. Радостно подкатив на своем кресле к недружелюбным стражам городского спокойствия, он попросил:
- Дайте мне ружье. Я хочу сам прикончить этих тварей.
Некто в желтом мундире не первой свежести, не выказав удивления, щелкнул пальцами - и тут же Охотнику вручили мушкет, мешочек с серебряной дробью и пороховницу.
- Теперь везите меня туда, где видели вервольфа в последний раз.
Тот же человек, встав за спиной Охотника, медленно покатил инвалидное кресло. Они прошли через весь город, другие охотники шествовали чуть в отдалении, а за охотой двигалась толпа горожан, вооруженных осиновыми колами, вилами и факелами. Постепенно со всех сторон в толпу вливались новые люди. Казалось, все жители городка в этот вечер вышли на улицы, чтобы увидеть, как их кумир покончит с нечистью, и насладиться величайшей из забав - убийством.
Охотника привезли на пустырь за домишками из серого песчаника с просевшими соломенными крышами. Окончательно стемнело, но многочисленные факелы превратили ночь в день. Толпа боялась неведомого, затаившегося во тьме. "Тьма - стихия нечисти", - так любил говаривать прежний Император.

Предыдущая страница 21 Следующая страница


Запах смерти 22

Горожане волновались. Пора было открывать занавес и начинать представление. Люди видели Охотника в инвалидном кресле, они знали, что скоро прольется кровь, и жаждали вида этой крови… Но стоило Охотнику поднять руку, требуя тишины, и толпа стихла.
Вытянув вперед руки, он зашептал заклинание Следа, пытаясь вобрать в себя все невидимые простым глазом силы, затаившиеся на пустыре между домами. Этому заклинанию научил его один старый егерь, и в отличие от заклинаний, которым учили в Академии, действовало оно безотказно. Его руки тускло засветились, словно в крепко сжатых кулаках он держал по крохотному фонарику. А потом кольца зеленого света стали растекаться по площади, словно круги по воде от брошенного камня, высвечивая каждую ложбинку, каждую трещинку, каждую травинку и каждый камешек.
И в этот миг Охотник почувствовал: вот-вот случится беда, произойдет нечто страшное. Ему показалось, что на него опрокинули ведро ледяной воды. Он осознал: опять, второй раз в жизни, он утратил некий стержень - смысл существования. Ради чего в эту ночь он вышел на охоту? Ради Леоноры? Но она ушла, растворилась, как утренний туман! Ради горожан? Старший Егерь говорил, что оборотни не причинили людям никакого вреда, и лишь толпа за его спиной жаждет крови. Ради собственного престижа?..
Светящиеся кольца погасли.
Что же дальше? Но останавливаться было уже поздно. Он прошел развилку на Дороге судьбы и должен омыть свои руки в крови нечисти.
На краю поляны тусклой, едва различимой зеленоватой цепочкой высветились следы - следы волка. Егеря, взяв мушкеты наизготовку, осторожно приблизились к зеленоватому мерцанию. Поняв, наконец, что светящиеся отблески - это еще не сами волки, они уверенно направились вдоль гирлянды сияющих в воздухе пятен. Охотник знаком приказал стоящему за спинкой его кресла слуге следовать за ними. Безмолвная и настороженная толпа огромным зверем шевельнулась у него за спиной.
Светящаяся тропинка привела охоту к маленькому, аккуратному, уединенному домику на окраине городка. "Как хорошо было бы жить с Леонорой в таком домике, - пронеслось в голове Охотника. - Кстати, она вроде бы живет где-то неподалеку".
Горожане безмолвно окружили предполагаемое логовище оборотней, однако никто не решался подойти к домику ближе чем на семь-восемь шагов. Только его коляска оказалась придвинутой почти вплотную к крыльцу. Егеря навели мушкеты на дверной проем, закрытый лишь легкой занавеской.
Невесть откуда появился Старший Егерь. Выйдя из толпы, он замер перед крыльцом домика, выставив перед собой старинный серебряный кинжал, клинок которого в отблеске факелов казался залитым кровью. Такое дорогое оружие Охотник видел лишь в музее Академии.
- Выходите, мерзкие твари!
Старший Егерь сделал паузу, выжидая, а потом снова закричал. Охотнику, не разобравшему первое слово, показалось, что правитель не говорит, а каркает, словно старый простуженный ворон.
- …выходите! Иначе мы подожжем дом! Мы ждем!
Тюлевая занавеска слегка качнулась - словно от случайно пролетевшего мимо и чуть зазевавшегося ветерка. Из тьмы на мгновение мелькнула волчья морда, и тут же залп серебряной дроби раскрошил в щепы дверной косяк.
- Не стрелять! - побагровев, заорал Охотник. Он сам не мог понять, что на него нашло. Егеря замерли, не решаясь ослушаться предводителя охоты. Кое-кто, ожидая приказа, повернулся к Старшему Егерю, но тот в растерянности молчал.
- Все назад! Расступитесь! Они никому из нас не причинили зла, дайте им уйти, - громко сказал Охотник. Повернувшись к дому-логову вервольфов, он крикнул:
- Выходите!
Тишину нарушал лишь треск смоляных факелов. Где-то далеко-далеко заплакал ребенок.
- Выходите! Не нужно бесполезных жертв. Мы дадим вам уйти.
На пороге появились две серые тени.
- Я обещаю, что никто не выстрелит.
Тени качнулись вперед - туда, где за коридором, внезапно образовавшимся в расступившейся толпе, скрывалась спасительная тьма. И в этот миг Охотник узнал, понял… Увидев поднятый мушкет, он попытался привстать, чтобы предотвратить непоправимое, спасти… Но не смог.
Мертвые ноги!
Как в страшном сне, он видел: егеря разом вскинули мушкеты. С диким криком, перекрывшим грохот залпа, Охотник вскочил и, словно преодолевая какой-то невидимый барьер, на негнущихся ногах шагнул вперед. Раз, другой… Он не упал, лишь наклонился - и лишь успел подхватить ее обнаженное, но, увы, уже мертвое тело.
Осторожно положив ее на спину, он повернул голову девушки так, чтобы не было видно левой, изуродованной дробью половины лица, чернеющего пустой глазницей выбитого глаза. Затем, сорвав с себя куртку с нашивками и значками, осторожно прикрыл ею Леонору.

* * *

- Убийцы! - громко сказал Охотник. - Они вышли, чтобы спокойно уйти! Они никого не убивали! Они сохранили вам жизнь! Сколькие из вас погибли бы, сунься вы в их логово!
Толпа выжидающе молчала. Городок был небольшим, все знали о Леоноре и Охотнике. А теперь оказалось, что возлюбленная их кумира - нечисть.
- Ты чуть не нарушил присягу, - голос Старшего Егеря разорвал напряженную тишину. - Ты - Охотник. Ты поклялся служить Императору и уничтожать нечисть во благо людей.
"Господи, да какая же она - нечисть! Нечисть там, в лесах Эсмиральда. Там она настоящая. А здесь…"
Но вместо лика предводителя Древних перед ним застыло ненавистное лицо - лицо убийцы Леоноры.
- Что дал мне Император? Я служил ему, а когда стал калекой, меня вышвырнули на свалку…- и только тут Охотник понял, что стоит на ногах. На своих мертвых ногах!
- Ты - лжец! Ты - дезертир! - бросил ему в лицо Старший Егерь. - Ты хотел отпустить их, чтобы потом присоединиться к их волчьей стае и стать…
- Посмотрите на его руки! - истошно завопил кто-то в толпе.
Охотник поднял руки к свету и с ужасом увидел, как его ногти вытягиваются, превращаясь в звериные когти. Кожа покрылась черным волосом… И тогда он засмеялся.
"Значит, она в самом деле любила меня. Ведь все знают, что оборотни не боятся ран, нанесенных простым оружием. Их ранит и убивает только серебро. Значит, я смог бы ходить… Но почему она дала мне возможность выследить ее? Почему добровольно приняла смерть? Ведь она же могла убежать из города… Нет, не могла. Принеся себя в жертву, она доказала свою любовь. Ведь что стоили бы мои медали и нашивки в глазах толпы, если бы я не поймал оборотней. К тому же она не могла остаться со мной. Ведь для нее я был Охотником. Я бы никогда не простил ей то, что сделала она мне во благо. Я никогда не связал бы свою жизнь с нечистью. А она… Выходит, она любила меня? Но может ли любить нечисть?"
Охотник не знал ответа на свой вопрос, но был уверен - Леонора любила его, и ее смерть стала тому доказательством.
В один миг в его памяти пронеслись все их беседы, пересыпанные условностями и недомолвками неопытных влюбленных, так и не открывших друг другу свои чувства. А укус-поцелуй стал ее последним даром. Перед смертью она подарила ему надежду. Но зачем ему надежда, если она мертва?
Рассмеявшись, Охотник шагнул вперед и вскинул мушкет. Волосатые неуклюжие волчьи лапы повиновались еще очень плохо.
"Вот вам за Охоту, за насмешки, за Леонору, за те унижения…"
Его выстрел снес голову Старшему Егерю. А затем, выхватив кинжал, Охотник повернулся к толпе…
Нет, больше он никого не убил. Серебряная дробь изрешетила его тело. На мгновение Охотник замер, потом качнулся, прошептав:
- … мы б бежали с тобой по песку…
И, сделав шаг вперед, Охотник рухнул на землю.

* * *

Эту легенду об охотнике-оборотне вам расскажут в любом кабаке того маленького приморского городка. А если поблизости нет егерей, то могут и спеть запрещенные новым Старшим Егерем, но почему-то не забытые в народе баллады Охотника. Баллады, посвященные Леоноре…

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЗАПАХ СМЕРТИ (Страница 1)
    • Глава 1
      Путь Запаха       (Страница 1)
    • Глава 2
      Путь колдовства       (Страница 2)
    • Глава 3
      Путь плоти       (Страница 4)
    • Глава 4
      Люди Искусства       (Страница 6)
    • Глава 5
      Несущая Смерть       (Страница 8)
    • Глава 6
      Паломничество       (Страница 9)
    • Глава 7
      Последнее убийство Жаждущего       (Страница 11)
    • Глава 8
      Воин Искусства       (Страница 13)
    • Глава 9
      Ритуал       (Страница 15)
    • Глава 10
      Мир Мухи       (Страница 16)
    • Глава 11
      Покаяние       (Страница 18)
  • ИМПЕРАТОРСКАЯ ОХОТА (Страница 20)


Александр Лидин

Запах смерти

 Читать книгу

Аннотация

Они живут среди нас — прикоснувшиеся к запредельным знаниям древних, поставившие себя по ту сторону Добра и Зла, ступившие на путь искусства, обретшие нечеловеческие возможности и переставшие быть людьми. Легко сделать первый шаг по этому пути, трудно остановиться, почти невозможно повернуть назад. Но самое страшное ждет тех, кто все-таки найдет в себе силы сделать это, сумеет вырваться из кругов ада и вновь стать обычным человеком. Ибо нижний мир не прощает измены.
В книгу вошла повесть "Императорская охота"
Александр Лидин — специалист запредельных жанров: психоделической прозы, литературы ужасов..

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel