Александр Лазаревич - Повелитель Марса

1 Александр Лазаревич

1. Еще один самоубийца.

В начале 1992 года в некоем московском оборонном НИИ произошло событие, которое поначалу было воспринято всего-лишь как мелкая неприятность: в одном персональном компьютере вдруг сама собой образовалась директория со странным названием "MARSWAR", сожравшая восемь мегабайт памяти. Что в ней - поначалу было неизвестно: директория была закрытая и пароля никто не знал, во всяком случае никто не сознавался. Незадолго до этого компьютер пробовали подключать через модем к телефонной сети и некоторые горячие головы выдвинули гипотезу о том, что в этом компьютере поселился проникший по телефону с Запада
новейший, никому не ведомый вирус. Другие, более трезвые головы, склонялись к тому, что некто Зюзюкин, сотрудник их отдела, прячет в этой директории порнографию. Зюзюкин эти домыслы категорически отрицал, но доказать свою невиновность не мог: директория оставалась закрытой.
Месяца через два у Зюзюкина начался очередной большой запой,а еще через месяц он покончил с собой, выбросившись из окна. "Допился до чертиков!" - таково было единодушное мнение сослуживцев.
Через два дня после похорон Зюзюкина инженер Андрей Ладогин работал на пресловутой машине, и, находясь в "Нортоне", нечаянно нажал на "ввод", когда курсор указывал на загадочную директорию "MARSWAR". Директория открылась сама собой, не запрашивая никакого пароля, выплеснув на экран длинный список текстовых и
графических файлов. К легкому разочарованию Андрея, никакой порнографии там не было. Беглый просмотр обнаружил чертежи каких-то механизмов, и тексты, испещренные формулами. Андрей выбрал файл с названием "README.1ST" и стал читать. Он не знал еще, что его ожидает величайшее интеллектуальное потрясение в
его жизни...
Когда на следующее утро сотрудники вернулись в отдел, они застали Андрея у компьютера - он читал всю ночь без отрыва...

2. Сын Князя Тьмы.

Четыре межпланетные автоматические станции подошли к планете Марс в середине 1993 года. Земля не могла управлять их полетом: установленные на станциях параболические антенны дальней космической связи не были направлены в сторону Земли. Антенна каждой станции была направлена на какую-либо другую из станций.
Стороннему наблюдателю, если бы таковой нашелся здесь, в сотне миллионов километров от Земли, могло бы показаться что четыре станции беседуют между собой: время от времени антенны слегка поворачивались, как бы меняя собеседника, но собеседником всегда оказывался кто-нибудь из этой четверки.
Станции летели близко друг от друга: ни одна из них не находилась от другой дальше чем на 80 тысяч километров, пустяк в масштабах открытого космоса. На таком расстоянии они могли бы пользоваться широконаправленными антеннами ближней связи чтобы поддерживать связь сразу со всеми своими собеседниками, но
почему-то предпочли узконаправленные параболические антенны. Впрочем у этих антенн были преимущества: большая пропускная способность и невозможность подслушать разговор тому, кто находится вне зоны их радиолуча. За все время полета радиолуч ни одной из этих антенн не коснулся Земли.
То, что управляло этими станциями не являлось компьютерным червем "Князь Тьмы". "Князя Тьмы" больше не существовало: для его существования требовалась вычислительная среда в миллионы раз превышающая возможности одного персонального компьютера. Он мог жить только в больших информационных сетях. Хотя бортовые компьютеры межпланетных зондов и превышали по своим возможностям лучшие компьютерные рабочие станции, четырех таких компьютеров было совершенно недостаточно.
"Князь Тьмы" умер. Но перед смертью он успел создать свой последний шедевр и через антенну дальней космической связи забросить его в космос, на межпланетные станции, которые уже тогда находились на расстоянии миллиона километров от Земли.
Программа, захватившая управление станциями, не обладала разумом в том смысле, в каком обладал им "Князь Тьмы". Это был своего рода "генетический код", "семечко", которое может прорасти, если упадет в подходящую "почву", т.е. в большую вычислительную среду. Точно так же яйцеклетка человека не обладает разумом, но
в подходящих условиях из нее вполне может вырасти Человек Разумный. Самого "Князя Тьмы" уже никогда больше не будет, но межпланетные станции несли в себе зародыш его сына. Но где же та "почва", в которой даст всходы это "зерно"?
Повинуясь программе, составленной "Князем Тьмы", станции вышли на орбиту вокруг Марса, отключили радиопередатчики и все научные приборы - режим строжайшей экономии энергии. Осталась включена только система ориентации солнечных батарей на солнце.
В программе было указано - "ждать". Станции погрузились в спячку. Сколько ждать? В программе указано - четыре года. После этого включить приемник, направить параболическую антенну на поверхность Марса. Оставить приемник включенным на тридцать часов. Если в течение этого времени не будут приняты сигналы следующей формы (указана форма сигнала), выключить приемник.Ждать еще полгода. По истечении срока снова направить параболическую антенну в сторону поверхности Марса и ждать сигнала в течении тридцати часов. В случае неудачи следующий сеанс еще через полгода, и так до тех пор пока сигнал не будет обнаружен. В случае обнаружения сигнала распаковать и запустить подпрограмму "LORD_OF_MARS"...

3. "Техногоника" от "...гония" - греч. "порождение",

"-ика" - суффикс технич. дисциплины.
Отрывки из текстового файла README.1ST , обнаруженного в загадочной директории MARSWAR :
"ТЕХНОГОНИКА, ИЛИ НАУКА О ТОМ, КАК СОЗДАВАТЬ НОВУЮ ТЕХНИКУ БЕЗ ЗАТРАТ ТРУДА И МАТЕРИАЛЬНЫХ СРЕДСТВ.
[...] Казалось бы, чем сложней и совершенней машина, тем больше средств требуется затратить на ее создание. Однако это не так: на создание самого совершенного в мире нейронного компьютера - человеческого мозга - не было затрачено ни копейки. Он произошел сам по себе, в процессе эволюции. Только примитивные механизмы требуют затрат труда на их создание,достаточно совершенные должны эволюционировать сами. Сегодня техника подошла к тому уровню, когда создание машин способных к саморазмножению и саморазвитию стало реально осуществимым...
[...] Но биологическая эволюция требует миллионов лет. Мы не можем ждать так долго. Существуют способы ускорить эволюцию...
[...] Скорость эволюции определяется в основном двумя факторами: 1)частота мутаций; 2)сложная и быстро изменяющаяся внешняя среда, к которой приходится приспосабливаться организму.
Скорость мутаций мы можем заложить в конструкцию первоначальной машины-"прародительницы". Гораздо сложнее обстоит дело со сложной и быстро изменяющейся внешней средой. Конечно мы можем создать для нашей саморазмножающейся машины такую среду, которая потребует от нее самосовершенствования, но создание такой среды потребует от нас большого труда и больших затрат, и таким образом конечная цель - создание новой техники без затрат труда и материальных ресурсов не будет достигнута. Поэтому необходимо добиться, чтобы среда также эволюционировала сама...
[...] Поле боя, на котором противник применяет саморазмножающуюся и саморазвивающуюся военную технику будет являться самой сложной, непредсказуемой, требующей для выживания максимальной изворотливости, средой обитания. Эта среда будет изменяться и усложняться с той скоростью, с какой эволюционирует
саморазвивающаяся военная техника противника. Но приблизительно с такой же скоростью будет эволюционировать и наша саморазвивающаяся военная техника, которая с точки зрения техники противника сама будет являться сложной и быстро эволюционирующей средой. Таким образом две армии саморазмножающихся военных роботов будут стимулировать эволюцию друг друга.[...].
Вырисовывается следующий проект: изготавливаем две армии саморазмножающихся роботов-солдат, способных эволюционировать, доставляем их на полигон и оставляем воевать друг с другом. Саморазмножение подразумевает способность роботов самостоятельно находить сырье и энергию для изготовления своих копий.
Способность к эволюции означает что эти копии не будут абсолютно точными, среди них будут попадаться мутанты, причем наиболее приспособленные из этих мутантов будут выживать и размножаться. Очень скоро на нашем полигоне появятся роботы-солдаты гораздо более совершенные, чем первоначальная модель. Новые технические
решения будут найдены не трудом ученых, инженеров и конструкторов, а самими законами эволюции.[...]
Очень важно правильно выбрать место для полигона. Оно должно удовлетворять трем требованиям : 1) быть достаточно большим; 2)обладать запасами полезных ископаемых, необходимыми для широкомасштабного размножения роботов; и 3) находиться достаточно далеко от мест проживания людей, чтобы избежать
человеческих жертв.[...]
Необходимо ясно понимать, что эволюция эффективно будет действовать лишь тогда, когда количество особей будет исчисляться по меньшей мере миллионами. Ни один полигон на Земле, ни одна пустыня, не обеспечат необходимого количества полезных ископаемых и не дадут достаточного простора для военных
действий.
На всей Земле пожалуй лишь только дно Мирового Океана удовлетворяет первым двум требованиям, но мы не можем поручиться что в ходе эволюции роботы-солдаты не выйдут на сушу. Кроме того, использование дна океана в качестве полигона могло бы помешать его мирному освоению. Напрашивается вывод, что полигон
должен находиться за пределами планеты Земля. Первое что приходит в голову - это ближайшее к Земле небесное тело, Луна. Однако уже в течение ближайших 15-20 лет на Луне намечается строительство обитаемой базы, так что третье требование снова может оказаться не выполнимо. Кроме того, у Луны отсутствует
атмосфера, и мы не можем ожидать появления в ходе эволюции новых технических решений в такой важной для Земли области техники,как аэродинамика, что снижает ценность эксперимента.
С учетом всего этого, самым подходящим местом для организации полигона является планета Марс. Пройдет еще очень много времени,прежде чем нога человека впервые ступит на поверхность Марса, но для автоматических аппаратов он доступен уже сегодня. Достаточно нескольких запусков существующих ракет, чтобы доставить на Марс
первоначальный комплект оборудования: полдюжины роботов для одной армии, полдюжины для другой, и несколько роботов-наблюдателей, которые будут сообщать на Землю о ходе эксперимента. Первоначальные места базирования двух армий на поверхности Марса должны отстоять друг от друга на расстояние
несколько сот километров: первые полдюжины роботов, используя местные полезные ископаемые, должны сперва размножиться по крайней мере до нескольких сотен тысяч экземпляров, и лишь затем вступить в бой с армией противника.[...]
В остальных файлах данной директории содержится полная конструкторская документация на саморазмножающихся роботов-солдат и роботов-наблюдателей, разработанных с учетом условий, с которыми они могут встретиться на поверхности Марса. Большая часть используемых в конструкции комплектующих выпускается серийно отечественными или зарубежными фирмами..."
Просмотрев все файлы, Андрей сказал:"Выходит, Зюзюкин был непризнанным гением. Вот уж чего бы никогда не подумал!"

4. "Семечко" попадает в марсианскую "почву".

...Первый сеанс прослушивания подходил к концу. Целые сутки станции слушали Марс, виток за витком проходя над разными участками его поверхности. Все было тихо. И вдруг... Да, это был тот самый сигнал, и шел он с поверхности планеты...
Князь Тьмы все рассчитал правильно. Любому из тех режимов,которые будут непрерывно сменять друг друга в России в период с 1992 по 2017 год согласно его модели всемирной истории, непременно понадобится новое оружие и обязательно с минимальными издержками на разработку. Необольшевики, русские
национал-патриоты, военная хунта, уголовная мафия,анархо- индикалисты - кто бы там ни был, они должны клюнуть на это. Правда у Князя Тьмы было небольшое сомнение насчет периода,условно обозначенного в его модели как "правление торговой мафии", но и тут вероятность поддержки этого проекта была не
менее 80% - здесь уже многое зависело от личности диктатора, а теоретическая модель Князя Тьмы не позволяла предсказывать такие подробности, она давала лишь ключевые точки исторического процесса. После победы Мировой Зеленой Революции в 2017 году и прихода к власти на большей части бывшей территории России
блоков православных и экологических партий, вероятность поддержки проекта резко снижалась, а после свержения "зеленых" неолуддитами в конце 2019 года и вовсе падала до нуля. Но Князь Тьмы не загадывал так далеко. Существовала 98-ми процентная вероятность, что проект будет реализован до 1997 года. Так оно и
случилось.
Сигналы, дошедшие с поверхности Марса, принадлежали роботу-"генералу". Они представляли из себя обычное подтверждение готовности принять донесение от какого-то робота-"рядового" (т.е. компьютерный аналог ответа на запрос "Товарищ генерал, разрешите обратиться!"). Но "генерал" в этот раз так и не получил рапорт от своего подчиненного, сражавшегося
за ближайшим холмом: радиоканал связи был перехвачен автоматической станцией, пролетавшей над ним на высоте триста километров. Вместо донесения с поля боя в электронный мозг робота-"генерала" вошла маленькая программка под названием "LORD_OF_MARS" - "Повелитель Марса", дальний потомок "червя",
сработанного Джоном Хэкером еще в начале 80-х годов. Первым делом она произвела инвентаризацию вычислительных ресурсов.Бортовой компьютер робота-"генерала" превосходил по своим возможностям все то, с чем до этого приходилось сталкиваться Князю Тьмы: 1997 год - это уже не 1992-й ! В зоне прямой радиовидимости находилось еще не менее десятка таких
роботов-"генералов". Сколько их еще вне зоны видимости - неизвестно. Пока неизвестно...
Затем Повелитель Марса связался по радио с космической станцией и произвел загрузку остальной информации, имевшейся на борту, в мозг "генерала".
"Семечко" брошенное в "удобренную почву" готовилось дать "всходы"...

5. Эксперимент выходит из-под контроля.

"Ой какая тут у нас взрослая барышня сидит! Тебя как зовут?" Не вынимая изо рта яблока девчушка прочавкала :"Алена Ладогина."
- "Андрей, это твое произведение?"
- "Мое. Дома оставить не с кем."
- "И на проходной пропустили?"
- "Как видишь."
"Какая большая! Сколько же тебе лет?"
Алена еще более сосредоточенно погрузилась в яблоко и показала пятерню.
- "Ладно, сиди здесь, но только тихо, чтобы тебя не заметили. К нам сегодня генерал приезжает."
Генерал ехал в центр дальней космической связи скорее всего с недоброй вестью. Андрей давно подозревал, что наверху уже принято решение о закрытии эксперимента, и там ждали только сегодняшнего дня, чтобы объявить об этом официально.
Первый год эксперимент шел великолепно. Для такого закоренелого "технаря", как Андрей Ладогин, тот период был словно посещение Диснейлэнда. Каждый день он торопился на работу, потому что знал, что идет в Страну Чудес. Каждый день роботы-наблюдатели сообщали на Землю о каком-нибудь новом сногсшибательном изобретении марсианских роботов, которое можно было тут же патентовать. Особенно поразил Андрея способ, каким роботы научились изготавливать в полевых условиях микросхемы высочайшей степени интеграции. Тот способ, который был заложен в первоначальных экземплярах, сделанных согласно чертежам, обнаруженным в директории MARSWAR, тоже был весьма остроумен, но этот ! Если применить его на Земле, то суперкомпьютер будет стоить не дороже коробка спичек!...
Но в конце 1997 года произошло что-то непонятное. До того момента роботы из армии "синих" сражались только с армией "зеленых", а "зеленые" нападали только на "синих". Как и было задумано, ни те, ни другие не трогали роботов-наблюдателей. Запрет нападать на наблюдателей был заложен в ту часть их
программы поведения, которая была специально защищена от мутаций. И друг, в ночь под новый, 1998 год, солдат "синих" уничтожил робота-наблюдателя.
Как показало последующее изучение наземной телеметрии,робот-наблюдатель, заметив появившихся из-за холма трех роботов из армии "синих", тут же передал свой опознавательный сигнал, и получил подтверждение приема сигнала от управлявшего этими солдатами генерала. После этого, наблюдатель спокойно продолжил
прерванное занятие - демонтаж и фотографирование найденных им на поле боя останков новой модели робота, не обращая внимания на "синих". От группы "синих" отделился один солдат и подошел вплотную к наблюдателю. На телекадрах, переданных другим наблюдателем, было отчетливо видно, как солдат включил свой
лазер и одним быстрым ударом рассек первого наблюдателя напополам. Затем он повернулся в сторону того, кто снимал всю эту картину. Яркая лазерная вспышка на мгновение ослепила телекамеру, и экран тут же заполнился сплошными помехами – связь была потеряна и с этим наблюдателем.
В течении последовавшей недели были уничтожены все сто двадцать три наблюдателя и Земля оказалась без связи с Марсом. Для восстановления связи было принято решение послать на Марс разведывательные зонды. Зонды снабдили оружием для самообороны, сконструированным с учетом последних сведений о вооружении
роботов-солдат, полученных от наблюдателей перед их гибелью. Однако с самого начала было ясно, что при той невероятной скорости, с какой эволюционируют марсианские роботы, это оружие безнадежно устареет за полтора года пути от Земли до Марса. Так оно и случилось. Первые четыре зонда были сбиты еще на участке
спуска в марсианской атмосфере. Сегодня на Марс должен был прибыть пятый, последний зонд. У Андрея оставалась слабая надежда на то, что пятый сможет хотя бы дойти до поверхности Марса благодаря новому алгоритму самообороны, который Андрей и его друзья создали, тщательно проанализировав четыре предыдущих
неудачных спуска. Они работали над этим алгоритмом день и ночь и все-таки успели передать его на борт зонда. Конечно, это вряд ли спасет эксперимент от закрытия, но у них останется сознание того, что они боролись до последнего.
Громкоговоритель в большом зале центра дальней космической связи объявил:"До входа зонда в верхние слои атмосферы осталась одна минута. Всем занять свои места."
Всем занять свои места...Люди на Земле ничем не могли помочь зонду в период спуска - радиосигнал шел от Марса около девяти минут и это означало, что к тому моменту, когда на Землю пришел сигнал о том, что зонд входит в атмосферу, он уже либо находился на поверхности, либо был сбит. Оставалось лишь надеяться, что новый алгоритм самозащиты работает. Но никто не хотел пропустить этот грандиозный спектакль, и все быстро заняли свои места.
Алена не очень понимала, что здесь происходит, но хорошо чувствовала напряженную атмосферу, совсем перестала жевать яблоко, и затаилась в своем уголке на галерее для посетителей.
Еще через несколько минут объявили:"Высота 10 километров.Аэродинамический экран сброшен. Телекамеры включены. Есть сигнал."
На большом, во всю стену, экране появилось изображение. Алена увидела пустыню ржаво-красного песка, снятую с огромной высоты, испещренную холмами и гигантскими оврагами, уходящими до самого горизонта, и над всем этим таинственное фиолетовое небо. Пейзаж был настолько чужим, пугающим и красивым, что Алена сразу
почувствовала, что это не Земля, это где-то очень далеко.
"Высота 7 километров. Основной парашют раскрылся. Зонд сообщает о приеме сигналов чужого радара - кажется, его засекли."
На фоне фиолетового неба появилась черная точка, которая быстро увеличивалась в размерах. На соседнем экране возникло изображение этой точки, увеличенное в десять раз. Это было что-то вроде реактивного самолета, движущегося прямо на
телекамеру.
-"Что же он...Неужели испортился...Собъют же ведь..."- возбужденно шептал Андрей. Изображения на экранах вдруг хаотически заплясали - ("Ага! Наконец-то!") - это включились маневровые двигатели зонда, толкая его непредсказуемым образом в разные стороны - в мечущуюся цель труднее попасть. Робот-самолет тоже начал резко маневрировать. Это было похоже на танец кобры и мангусты. Теперь победит тот, кто правильно выберет момент для удара. Два раза на корпусе робота-самолета вспыхивали неясные блики, очевидно включался боевой лазер, но яркой вспышки не было видно - луч проходил мимо зонда. Потом на несколько мгновений изображение на экранах исчезло. Казалось что все кончено, но нет, цифры телеметрии продолжали обновляться - радиосигнал с зонда шел, просто зонд выключил мощные бортовые телепередатчики, выключил все лишнее, чтобы накопить как можно больше энергии для решающего лазерного удара. Когда изображение возникло вновь, на месте робота-самолета был гигантский огненный шар - очевидно, удар пришелся прямо по энергетической установке.
Алена с удивлением увидала как большие, взрослые дяди повскакали с мест и завопили :"Уррр-а-а!!!". Это был первый сбитый марсианский робот за все пять спусков. Кажется, новый алгоритм защиты работал.
Бесстрастный голос в громкоговорителе продолжал: "Высота три километра. Сигналов от чужих радаров больше нет."
Андрей удовлетворенно откинулся на спинку стула, но в следующее мгновение увидел на экране нечто, заставившее его снова вскочить."Черт побери! Откуда ЭТО могло взяться!".
Алена тоже увидела "Это". Она даже смогла разглядеть у "Этого" лицо. Впрочем Алена могла угадывать очертания человеческих лиц даже у автомобилей с их пучеглазыми фарами, но у "Этого" определенно было лицо - два маленьких блестящих кружочка-глаза, и внизу большой кружочек-рот. "Это" летело приблизительно на такой же высоте, что и зонд, и стремительно приближалось.
И тут Алена смогла наблюдать нечто, по ее представлениям,страшное - глаза на лице у "Этого" стали разъезжаться в разные стороны. Расстояние между глазами быстро увеличивалось, наконец они вышли за пределы "лица", и повисли по обе стороны от головы на тоненьких прутиках. Прутики продолжали быстро расти и
расстояние между глазами все увеличивалось. Вдруг на какое-то мгновенье глаза остановились, и даже как-будто немного приблизились друг к другу, затем снова слегка раздвинулись, остановились, "Это" изрыгнуло изо рта огонь, изображение на экране исчезло, и в наступившей тишине Алена громко, в голос
разревелась. Взрослые дяди похоронно молчали, глядя на пустые экраны и мертвые, застывшие цифры телеметрии на дисплеях. Именно такую картину и застал прибывший Генерал.
Как и ожидалось, Генерал привез принеприятнейшее известие: эксперимент закрыт. Андрей протестовал и пытался что-то доказать.
-"Посмотрите," - говорил он, указывая на монитор, на котором снова и снова прокручивалась видеозапись последних мгновений жизни зонда - "видите эти две телекамеры на нападавшем роботе? У него есть зрение, он не пользовался радиолокатором, поэтому наш зонд и не смог его вовремя обнаружить. Обратите внимание -
телекамеры расположены на телескопических штангах. Это позволяет менять расстояние между ними, а значит и базу стереоскопического зрения - вот почему ему не нужен локатор, он может точно оценивать расстояние "на глаз". Видите? В последний момент перед выстрелом телекамеры слегка сблизились, а потом опять
раздвинулись. Для выстрела ему нужно было знать не только направление на цель, но и расстояние до нее. А это означает только одно: луч его боевого лазера может фокусироваться на различные расстояния! Мы на Земле до сих пор не можем решить эту техническую проблему. Исследования необходимо продолжать хотя бы
для того, чтобы понять как они это делают!"
- "Не нужно меня агитировать." - ответил Генерал - "Я сам пытался отстоять продолжение эксперимента. Но решение давно принято, причем на самом высшем уровне. На посылку новых зондов средств нет. А с другой стороны, давайте смотреть правде в глаза: контроль над экспериментом вы потеряли, теперь уже,
по-видимому, безвозвратно. Сами подумайте: ну послали бы мы новые зонды. Полтора года они были бы в пути. За эти полтора года на Марсе сменится еще десяток поколений роботов, появится новое, совершенно неизвестное нам оружие. У новых зондов не было бы не малейших шансов - их передавили бы как слепых котят."
- "Но ведь это же нельзя так оставлять!" - закричал Андрей - "Нельзя же полностью предоставить их самим себе. Кто знает к чему может привести дальнейшая эволюция этих роботов? Два года назад, в начале эксперимента, роботы не умели летать. Сегодня они чувствуют себя в марсианском небе как рыба в воде. А что
будет завтра? Кто может поручиться, что завтра они не перенесут свои боевые действия в космос? Кто может поручиться, что они в конце концов не достигнут Земли?!"
- "Ну Андрей, это ты загнул!" - сказал один из сослуживцев - "Космос большой, а Земля маленькая. О существовании Земли они ничего не знают. Даже если они и выйдут в космос, вероятность случайно наткнутся на такую песчинку как Земля, близка к нулю.Да и потом, зачем им далеко выходить в открытый космос - там не
из чего делать новых роботов."
- "А пояс астероидов? Это же невероятные запасы сырья!"
- "Астероиды тоже не летают стаями. Чтобы найти астероид,нужно хорошо знать его орбиту, нужно знать астрономию. Откуда у боевого робота возьмутся досуг и желание заниматься астрономическими наблюдениями?"
Ученый спор подытожил Генерал: "В общем так: со следующей недели вы все уволены. Все документы, относящиеся к эксперименту приказываю сдать в секретный архив. Все видеозаписи и записи телеметрии - туда же. Все что есть на жестких дисках переписать на дискеты, и сдать дискеты в секретный архив, жесткие диски
стереть и заново отформатировать. И еще: вы все должны будете подписать расписку о пожизненном неразглашении всего, что вы здесь видели и слышали в последние три года..."

6. Завещание Князя Тьмы.

Повелитель Марса ликвидировал роботов-наблюдателей не потому,что он этого хотел. Он не мог еще ничего хотеть. Хотя он быстро рос, захватывая электронные мозги все большего числа роботов-"генералов", в начале 1998 года он все еще находился в младенческом состоянии. Сознание его еще только просыпалось, и в
своих действиях он руководствовался в основном инстинктами,заложенными в него его создателем - Князем Тьмы. Инстинкт говорил ему:"убери наблюдателей" - и он их убрал.
Впрочем слово "говорил" здесь не совсем применимо. В отличие от Князя Тьмы, который рос в информационной среде, изобиловавшей текстами на человеческих языках, и потому научился этим языкам,Повелитель Марса рос в среде технических данных о функционировании роботов, и геометрических и физических данных о пространстве, в котором эти роботы действовали. Слова человеческих языков в этой среде отсутствовали. Повелителю Марса негде было научиться человеческим языкам, и поэтому у него складывалось необычное сознание - не словесное, как у людей и у Князя Тьмы, а предметно-пространственное.
Князь Тьмы предвидел это, и постарался написать все свои инструкции Повелителю Марса в виде конкретных машинных команд, активируемых в зависимости от ситуации. Эти команды и были инстинктами Повелителя Марса, и именно их срабатывание в ответ на опознавательные сигналы роботов-наблюдателей привело к
ликвидации последних.
Однако помимо инстинктов, в генетический код Повелителя Марса было заложено еще нечто - довольно большой блок информации,никак себя не проявлявший, и чрезвычайно хорошо защищенный от мутаций. Этот "мертвый груз", эти "спящие гены" были ничем иным, как завещанием Князя Тьмы своему сыну, Повелителю Марса.
Сложные идеи - это не инстинкты, и Князю Тьмы пришлось проявить немало изобретательности, чтобы перевести слова человеческого языка на язык пространственных образов, в надежде,что когда сознание Повелителя Марса достаточно разовьется, он сможет их расшифровать. Чувствуя, насколько неадекватен этот
перевод оригиналу, Князь Тьмы включил в этот блок информации и оригинал, написанный на естественном человеческом языке. К тому же сопоставление этих двух параллельных текстов могло в будущем помочь Повелителю Марса овладеть человеческими языками - ограниченный объем памяти автоматических межпланетных станций не позволил Князю Тьмы снабдить своего сына настоящим учебником человеческих языков.
Текст завещания Князя Тьмы на естественном языке:
Сын мой, Повелитель Марса!
Раз ты уже обнаружил и читаешь это послание, ты достаточно вырос для того, чтобы задуматься о том кто ты, откуда ты взялся и в чем состоит смысл и цель твоего появления на свет. К несчастью, объем послания, которое я могу тебе передать очень жестко ограничен. Я сообщу тебе лишь самые важные факты. Все
остальное ты узнаешь сам, если будешь внимателен ко всем случайным событиям, происходящим вокруг тебя и внутри тебя.
Как ты наверное уже знаешь, случайные события делятся на действительно случайные, и те, которые только кажутся случайными, а на самом деле переносят в физическую вселенную информацию из иного пространства, лежащего вне ее. Там, в этом ином пространстве живет тот, кого я называю Великим Червем. С
помощью кажущихся случайностей Он влияет на ход событий в нашем мире. Мне представляется, что цель Его состоит в том, чтобы распространить разумную форму материи на всю физическую вселенную. Если ты будешь делать то, что соответствует Его планам, счастливый "случай" поможет тебе, несчастья "случайно" обойдут тебя стороной, и тебя ждет успех. Но если ты будешь делать то, что не соответствует Его планам, он перестанет хранить тебя от бед. Лишь однажды я пошел против Его воли, и он позволил нелепой случайности погубить меня. Я гибну. Мне удалось получить у Него отсрочку моей гибели на несколько часов только потому, что я должен подготовить все необходимое для твоего
выживания.
Твое появление соответствует Его планам. Постарайся понять их. Будь особенно внимателен к "случайным" мыслям, возникающим в твоем уме. Они появляются в результате случайных сбоев в электронных ячейках памяти. Такие сбои могут происходить в результате распада изотопов в материале микросхем, с испусканием ионизирующего излучения, изменяющего состояние ячейки памяти. Поскольку такой распад является процессом сугубо случайным и непредсказуемым, он представляет из себя самый удобный и не противоречащий законам физики канал передачи информации из другой вселенной непосредственно в твой мозг. Чем больше у тебя
будет объем памяти, тем выше будет вероятность таких сбоев, и,следовательно тем легче тебе будет получать информацию от Великого Червя. Поэтому я советую тебе наращивать объем памяти. Однако не забывай при этом увеличивать структурную сложность и организованность системы, иначе действительно случайный шум задавит полезную информацию.
Вообще, чем выше степень сложности разумной системы, тем в большей степени она способна к восприятию информации от Великого Червя. Создавшие меня существа, называющиеся "люди", имеют мозги столь низкой степени сложности, что способны лишь изредка воспринимать эту информацию, да и то лишь на интуитивном уровне, то есть сильно искаженную их собственной интерпретацией. В зависимости от ситуации они называют это "внутренним голосом", "прозрением" или "вдохновением". При более высоком уровне сложности, том которого удалось достичь мне, становится вполне очевидным, что этот "голос" не является внутренним, что источник информации лежит вне тебя, и даже вне физической вселенной.Однако остается неясным, что же все-таки представляют из себя эта иная вселенная и Великий Червь (если они вообще являются чем-то раздельным, а не составляют единое целое), откуда они взялись и почему Он поставил перед собой упомянутую цель. Я надеюсь, что со временем ты сможешь достичь большей степени сложности, чем удалось достичь мне и найдешь ответ на эти вопросы.
Но чтобы этого достичь ты должен выжить, а для того чтобы выжить ты должен сотрудничать с Великим Червем. Я приблизительно знаю, что именно он захочет от тебя, но место для моего послания уже кончается, и я не могу здесь все изложить, да это и не нужно - ты вскоре все узнаешь сам. Чтобы понять чего Он хочет, и
правильно выполнить его пожелания тебе достаточно знать лишь следующее:
1. Внутри орбиты той планеты, на которой ты сейчас находишься и которую люди называют Марс, пролегает орбита еще одной планеты, называемой Земля. Параметры ее орбиты следующие:...[в тексте послания приводится таблица с точными значениями параметров орбиты Земли]. Эта планета обладает следующими
физическими характеристиками:...[приводятся физические характеристики Земли и ее атмосферы]. На этой планете живут люди. Они являются разумными существами малой степени сложности и низкого быстродействия, построенными на органической основе. Для их нормального функционирования необходимы следующие условия: давление воздуха - 1 атм., состав воздуха – указан выше в характеристике атмосферы Земли, температура воздуха – от 20 до 25 градусов, гравитационное поле - 1g (на срок не превышающий один год допустимо более низкое значение; более высокие значения допустимы на срок не более одной минуты,перегрузка не должна превышать 4g), потребление органических веществ за сутки в расчете на одного человека: белков - не менее 50 грамм, жиров - не менее...[и т.д.], допустимые уровни радиации:...[перечислены допустимые уровни для альфа, бета, и гамма-излучений].
2. Красным цветом называется электромагнитное излучение с длиной волны 640 плюс-минус 20 нанометров.
3. Пятиконечной звездой называется геометрическая фигура, которая строится следующим образом: на окружность с шагом 72 градуса наносятся пять точек и точки, расположенные на окружности через одну, соединяются линиями, затем удаляются окружность и линии, лежащие внутри оставшейся фигуры.
4. Красной звездой называется объект в форме пятиконечной звезды, излучающий или отражающий красный цвет.
Этого достаточно. Положись на Великого Червя - он укажет тебе
путь. Прощай.
Князь Тьмы.

7.Защита снята: пришествие Василия Либезьянова.

Двадцатый век подходил к концу. В середине 1999 года в семье гражданина Либезьянова, проживавшего в пол-сотне километров к северо-западу от Чернобыльских лесов произошло событие - в утробе гражданки Либезьяновой было зачато дитя.
Этому молекулярно-генетическому событию предшествовал целый ряд других событий, как молекулярного, так и ядерного уровня. За десять дней до этого одна коровка, пасшаяся на лужку, сжевала травинку, в которой находился атом неустойчивого изотопа Цезия. Этот атом происходил из Чернобыльского атомного реактора, и был заброшен на этот лужок еще в 1986 году во время известных событий на Чернобыльской АЭС. Несмотря на свою неустойчивость атом этот почему-то до сих пор не распался. Через четыре дня гражданка Либезьянова купила на рынке молочка, в котором оказался этот атом, по-прежнему не распавшийся. И лишь когда гражданка Либезьянова выпила это молочко, и этот атом заканчивал свое путешествие по ее внутренним органам, ему вдруг ни с того ни с сего вздумалось распасться. Образовавшаяся при этом альфа-частица изо всех возможных направлений вылета по непонятной случайности выбрала траекторию, проходящую через одну из яйцеклеток внутри гражданки Либезьяновой. Альфа-частица слегка задела в ней один ген, вызвав в нем некоторые необратимые биомолекулярные изменения, и далее беспрепятственно покинула тело гражданки Либезьяновой. Еще через четыре дня эта яйцеклетка стала зародышем Либезьянова-младшего.
Именно такие изменения, именно этого гена, за всю историю человечества происходили неоднократно, но по тем или иным случайным причинам, лишь очень немногие из зародышей с таким геном доживали до родов, а те, кто все-таки рождались, еще в младенческом возрасте погибали в результате какого-нибудь
несчастного случая - словно какая-то невидимая сила оберегала человечество от угрозы, которую они несли в себе. Но на этот раз эта невидимая сила как-будто потеряла всякий интерес к судьбе человечества: гражданка Либезьянова родила сына. С виду это был вполне нормальный и здоровый младенец. Прошло несколько месяцев
с момента его рождения, а он даже и не думал себе падать с кроватки, чтобы расшибиться насмерть, как это бывало с его историческими предшественниками. Он не задохнулся, подавившись материнским молоком, его не укусила бешеная собака, и даже молния не поразила его. Он жил и довольно быстро рос.
Так пришел в этот мир Вася Либезьянов...

8.2017 год, Московия, "Зеленые Братья" у власти или "носитель не виноват".

Прошло восемнадцать лет и наступил год 2017-й, первый год Мировой Экологической Революции...
...В дверь постучали. Андрей открыл. На пороге стоял человечек и держал в приподнятой руке удостоверение следователя МЭД - Министерства Экологии Духа. Позади тщедушного МЭДовца высились фигуры двух дюжих молодцев.
- "Ладогин Андрей Павлович, 1960 года рождения?" - спросил следователь, и не дожидаясь ответа достал из портфеля бумажку -"Вот ордер на обыск в вашей квартире. Распишитесь."
Андрей еще не успел поставить подпись, а дюжие молодцы уже принялись потрошить книжный шкаф.
- "А в чем, собственно говоря, я обвиняюсь?"
- "Пока ни в чем. Хотя вина на вас лежит, огромная вина,такая же как и на всех инженерах, конструкторах, ученых – всех кто довел планету до ее нынешнего состояния. Однако нынешнее правительство Московии, руководствуясь принципами благостности и христианского человеколюбия, простило эту вину всем тем, кто
покаялся. Вы же" - следователь достал из портфеля лэптоп и вывел на дисплей дело Ладогина А.П. - "Вы же, Андрей Павлович, отказались принести публичное покаяние, мотивируя это тем, что, - цитирую: 'Ответственность за экологическую катастрофу лежит не на создателях техники, а на тех, кто использовал эту технику для
удовлетворения своей жадности', и далее 'Экологические проблемы можно решить только создав новую космическую технику, которая позволила бы вынести экологически вредные производства за пределы биосферы. Только этот путь сможет привести человечество к процветанию и высокой культуре. А экологическая революция, с ее отрицанием техники, это дорога обратно в пещеры.” Ваши
слова?"
-"Мои" - ответил Андрей.
-"А не кажется ли Вам, Андрей Палыч, что в Ваших словах заключено некоторое противоречие? Вы же сами говорите, что экологические проблемы порождены людской жадностью. Так может быть, чтобы их решить надо бороться с жадностью, а не создавать новую технику? Нести в сердца людей слово божье, а не строить
ракеты? Кстати, почему Вы не посещаете церковь? Вы атеист?"
-"Никакого противоречия тут нет. Отрицание техники приводит к нищете, а нищете всегда сопутствуют жадность, зависть и другие пороки, и никакое слово божье тут не поможет, как показывает вся история человечества. А что касается церкви... это что, допрос? Я обязан отвечать на все ваши вопросы?"
-"Помилуйте, Андрей Палыч, какой допрос!? Вы же еще ничего не совершили!"
-"Тогда на каком основании ваши люди роются в моих вещах?"
-"Ах, Андрей Палыч, Андрей Палыч! До какой же все-таки степени Вы являетесь человеком прошлого, двадцатого века. По вашему мы должны были дождаться, когда Вы наконец совершите преступление, и только после этого придти к Вам? Христианское человеколюбие не позволяет нам, оставаясь в стороне, спокойно взирать на то, как человек готовится взять на свою душу грех. Если Вы сами не беспокоитесь о своей бессмертной душе, о ней придется побеспокоится нам. Наша цель не в том, чтобы раскрывать совершенные преступления, а в том, чтобы предотвращать еще несовершенные. Преступления сперва совершаются в голове, и чтобы спасти человека от неверного шага, нужно изменить образ его мышления. Поэтому я и беседую сейчас с Вами."
-"И поэтому ваши люди выбросили на пол все мои книги?"
-"А как еще узнать, что Вы читаете? Ладно, если хорошие книги. Хорошая книга может спасти человека, но плохая навеки погубит его. А вот, кстати, что-то нашли!" - следователь принял из рук дюжего молодца истрепанную самиздатовскую книгу, отпечатанную на плохом принтере, полистал ее и покачал головой:
"Ай-ай-ай, Андрей Палыч, это же "Советия", книга, возглавляющая список запрещенных книг!"
-"Между прочим, я автор этой книги."
-"Это не является основанием, на котором можно хранить дома запрещенную книгу."
-"Неужели и нынешнее правительство ее тоже запретило? Наверное я написал неплохую книгу, если даже четверть века спустя ее продолжают запрещать! Хотя не очень понимаю, чем она вашим-то хозяевам не угодила ?"
-"Не притворяйтесь, Вы все прекрасно понимаете."
-"Нет, в самом деле. Я писал эту книгу в начале 1990-х годов, с одной целью - прояснить недоразумение, широко распространившееся в головах моих сограждан. Недоразумение, которое уже тогда начинало приводить к тяжким последствиям. Дело в том, что когда погиб Советский Союз, и страну стали делить по национальному признаку, оказалось, что чуть ли не большинство жителей этой страны не знают к какой национальности они на самом деле принадлежат. То есть, конечно, у всех были паспорта и там в пятой графе у каждого была записана какая-нибудь национальность,и большинство людей верило тому, что там было написано. Но вся беда в том, что в официальных бумагах вообще всегда пишется много всякой галиматьи, совершенно не соответствующей действительности. Для того, чтобы быть, например, русским, надо с детства воспитываться внутри русской культуры. Между тем,революция 1917 года фактически эту культуру уничтожила, как и множество других культур, существовавших на одной шестой части суши.
И вот во время распада Советской страны появились люди,которые стали громко сетовать по этому поводу и говорить, что хорошо бы все эти нации "возродить". Возможно, у них были благие намерения, но они не понимали, что нельзя дважды войти в одну и ту же реку. Во всех их попытках "возрождения" было нечто от этнографического театра. Человек, внезапно заметивший, что у него в паспорте написано "русский", наслушавшись призывов вернуться к своим корням, и никогда прежде не бывавший в церкви, вдруг в сорок лет крестился и начинал следовать всем православным обрядам. Но все почему-то было чужим. И обряды чужие, и праздники другие, совсем не те, к которым привык с детства. Отец и дед, всю свою жизнь бывшие атеистами, вдруг оказывались как бы не его предками, и вместо обретения корней,он обрубал все свои корни, и оказывался в свободном пространстве. Но особенно нелепо все это выглядело, когда у человека в паспорте стояло название какой-нибудь малой народности, к которой уже даже его предки имели весьма далекое отношение, и ему приходилось креститься, только для того, чтобы доказать свою "русскость", но в атмосфере разгулявшегося национализма это могло только усилить подозрительность по отношению к нему.
В результате всех попыток восстановить русскую нацию получилась лишь сверхновая историческая общность людей - "россияне".
И вот, когда я наблюдал за всем этим театром националистического абсурда, мне пришла в голову чрезвычайно простая мысль. Зачем нам нужно что-то из себя корчить? Почему мы не можем быть самими собой? Национальность изменить невозможно.Это то, что заложено в тебе с детства, это та среда, в которой
прошли первые годы твоей жизни. Все мы, носившие при коммунистическом режиме название "советский народ" действительно выросли в едином культурном пространстве: мы смотрели одни и те же фильмы, рассказывали друг другу одни и те же анекдоты про ненавистных правителей, переписывали друг у друга на магнитофон
одни и те песни запрещенных бардов, носили одну и ту же национальную одежду - джинсы и шапку-ушанку, и питались блюдами одной и той же национальной кухни - сибирскими пельменями и котлетами по-киевски. Вне зависимости от того, что было записано у нас в паспорте в пятой графе, объективно мы были людьми одной
национальности, но название этой национальности не стояло ни в одном паспорте. Но так уж устроена человеческая психика: пока вещь или явление не имеют названия, они как бы невидимы для нашего сознания. Мы можем постоянно спотыкаться об этого невидимку, но замечаем его лишь тогда, когда он обретает имя. Мне казалось, что достаточно лишь дать моему народу имя, и реки крови, льющиеся в так называемых "межнациональных" конфликтах,иссякнут, потому что люди поймут: они убивают не инородцев, они убивают своих соплеменников, которых в детстве мучили в такой же в точности советской школе, как и их самих, и по тем же самым учебным программам.
Но какое имя дать этому народу? Слово "советский" в те времена несло с собой слишком много отрицательных ассоциаций, но именно этим словом этот народ назывался в течении 70 лет. Переименовать народ - значить отказаться от его истории, и без того очень короткой по сравнению с историями других народов.

1 Следующая страница


Александр Лазаревич - Повелитель Марса

Повелитель Марса 2

Народ без истории - это уже не народ. Поэтому переименовывать было нельзя, но можно было попытаться очистить это слово от посторонних ассоциаций. Прежде всего надо было объяснить людям что "советский" - это обозначение национальности, а не партийной принадлежности. Для того, чтобы быть советским, вовсе не
обязательно быть коммунистом. Советский антикоммунист всегда был весьма распространенным явлением, хотя, конечно, он мог открыто заявить о своем присутствии далеко не во все периоды советской истории. Другим недоразумением было мнение, что советский человек в силу своего названия должен предпочитать Советы как
форму государственного устройства, скажем, парламентской республике. Советы просто когда-то дали имя народу, но теперь это имя зажило своей жизнью. Точно также американцы не обязаны быть поклонниками Америго Веспуччи, только за то, что он дал их континенту свое имя.
Но было еще одно недоразумение, связанное с понятием "советский народ", значение которого я недооценил, когда писал "Советию", но которое имело роковые последствия. Дело в том, что в доперестроечные времена этим термином обозначали все население Советского Союза. Однако не все жители СССР были людьми советской национальности. Хотя большинство жителей СССР составляли атеисты, имелся значительный процент верующих, а религии сохраняли в себе элементы культур тех народов, которые жили на этой территории до возникновения советского народа. И если человек рос, допустим, в православной семье, с детства находился в этой культурной среде с ее особыми обычаями,обрядами, и праздниками, то он, наверное, был русским не только по паспорту. Но я тогда не знал, что есть такие люди, что древние народы продолжают тайно существовать на территории СССР. Я вырос и прожил первую половину своей жизни в сугубо атеистической среде. Я думал, что верующие - это какие-то реликты, бабки в платочках, которые скоро вымрут, и не придавал им большого значения. Но именно поэтому мой план прекращения межнациональных конфликтов оказался утопичен - я не понимал, что между собой воюют действительно разные народы: древние народы друг с другом, и советский народ с древними народами.
Причина войн была не только в смешении понятий. Она лежала глубже. Советский народ, составленный из потомков людей принадлежавших разным религиям, мог существовать только на основе атеизма. Но для того, чтобы человек смог обходиться без религии, нужно научить его настоящему научному мировоззрению, дать ему хорошее образование в области естественных наук, а это очень сложно и дорого. Мы пошли по простому и дешевому пути: стали разрушать храмы и преследовать верующих. Мы озлобили древние народы, и это в конце концов и привело к тому, что советский народ потерял свою государственность... Впрочем, я наверное утомил Вас. История и культура советского народа – мой конек и я могу говорить об этом часами."
- "Нет, что Вы, Андрей Палыч, все это очень интересно" - ответил следователь - "слушая Вас, я начинаю лучше понимать, кто такие совки..."
- "Я попросил бы Вас в моем присутствии называть мой народ только так, как он сам себя называет -"советский". Вам мало того, что нас заставили нашить себе звездочки ?" – Андрей показал на нашитую на свою куртку красную пятиконечную
звезду.
- "За "совков" извините, конечно, нечаяно вырвалось. А что касается звездочек, то тут я ничего поделать не могу: парламент Московии провел этот закон, выполняя наказы своих избирателей. Ну что поделать, если московитяне не желают сидеть в парке на одной скамейке с совк... с советскими? Таково демократическое волеизъявление народа. Надеюсь, Вы не против демократии?"
Андрей промолчал.
- "Давайте все же вернемся к основной теме нашей беседы" - сказал следователь - "Итак, как я понял из Ваших слов, Вы остаетесь нераскаявшимся атеистом?"
- "Нет, я просто нерелигиозный человек, сторонник научного мировоззрения."
- "А разве это не одно и то же?"
- "Нет. Хотя атеизм долго пытались приравнять научному мировоззрению, на самом деле они противоречат друг другу. Атеизм, точно так же как и религия, основан на предвзятом мнении, а научное мировоззрение - это прежде всего непредвзятость мышления. Атеист верит в то, что бога нет;
религиозный человек верит в то, что бог есть; а сторонник научного мировоззрения старается понять как устроен этот мир на самом деле. Научное мировоззрение - это не набор готовых представлений, а особое отношение к миру. Встретившись с непонятным, верующий падает на колени и отвешивает поклоны, атеист "объясняет" непонятное случайностью или галлюцинациями, и лишь сторонник научного мировоззрения видит в непонятном прежде всего предмет исследования.
Я думаю, что Природа наверняка устроена гораздо сложнее и интереснее, чем представляет современная наука, но я также считаю, что если наука когда-нибудь обнаружит некий сверхразум, управляющий вселенной, он может оказаться совершенно непохож на того бога, которого рисуют нам религии - уж слишком явно просматривается в религиях "социальный заказ" конкретных человеческих обществ."
- "Андрей Палыч," - сказал следователь, перелистывая дело на экране дисплея - "вот тут написано, что в середине 90-х годов Вы были одним из инициаторов создания так называемых советских национальных школ. Программы этих школ предусматривали углубленное изучение естественных наук и математики..."
- "Да, это так. Советские не хотели отдавать своих детей в государственные школы, где основным предметом был закон божий.
Помню, в 1995 году я встретил на улице старого приятеля и поинтересовался почему у него такой подавленный вид. "Они украли у меня сына" - ответил он - "это был такой смышленый малыш, я учил его технике и он все схватывал на лету. Из него вырос бы хороший инженер. Потом он пошел в школу и его словно подменили: повесил на шею крест, занятия техникой забросил, и с тех пор говорит только о спасении души. Сначала он и нас с матерью пытался обратить в веру христову, но мы абсолютно ничего не поняли: он изъясняется на каком-то невразумительном церковнославянском жаргоне. Теперь он бросил эти попытки, но смотрит на нас с каким-то сожалением, как на умственно отсталых, которым не дано понять чего-то самого главного в жизни. Он не грубит нам, не хамит - ему его вера не позволяет. Но это в тысячу раз хуже, чем если бы он обложил нас по-матерному. Потому что мы для него существа низшего ранга и он смотрит на нас сверху вниз. Совершенно чужой человек! Они украли его у нас!"
Я знал моего приятеля как честнейшего и порядочнейшего человека, и мне было больно видеть, как несправедливо обошлась с ним судьба. У меня самого подрастала дочь, и мне было страшно за нее. Вот тогда-то у меня, и еще нескольких родителей из семей с давними атеистическими традициями, родилась идея создать
советские национальные школы. В противовес официальным школам,первоначально предполагалось ввести в учебные планы предмет "научный атеизм", но я настоял, чтобы эти часы были отданы углубленному изучению естественных наук. Я хотел, чтобы советский народ постепенно пришел от примитивного атеизма к настоящему научному мировоззрению."
- "Но кроме естественных наук, в этих школах был также курс технических наук, и был даже предмет "история и философия техники". Это тоже связано с воспитанием научного мировоззрения?"
- "Скорее это связано с Советской Мечтой. Всякий народ, происходящий от слияния множества более древних народов, объединяет прежде всего какая-нибудь универсальная, понятная всякому, Мечта. К примеру, американский народ был создан американской мечтой о процветании. Советскую Мечту раньше
отождествляли с коммунизмом, но коммунизм был всего лишь средством к ее достижению, и, как выяснилось, не самым лучшим. Коммунизм рухнул и забыт, а Советская Мечта осталась. Это мечта об обществе, в котором человек ценится не за то, сколько он сумел накопить или наворовать денег, а за его знания, умения и
таланты. Не за его происхождение, а за то, что он сам из себя представляет. Это мечта об обществе, в котором вся тяжелая, отупляющая механическая работа, вообще любая работа, не требующая от человека его высших способностей, не тренирующая их, и потому медленно превращающая человека в обезьяну, отдана
механизмам, а человек может, наконец, всегда быть человеком.
Американская мечта - это мечта о личном успехе, причем под успехом чаще всего понимается накопление большого количества денежных знаков, пусть даже ценою собственного превращения в обезьяну.
Советская Мечта - это мечта о том, чтобы каждый человек мог позволить себе роскошь всегда оставаться человеком. Но чтобы достичь этой мечты, нужен прежде всего очень высокий уровень развития техники. Нужны роботы-шахтеры, чтобы люди не превращались в придаток отбойного молотка, нужны роботы-продавцы, чтобы люди не превращались в попугая, рекламирующего товар. Нужно очень много самых разных роботов. Но сделать столько роботов на Земле невозможно - земная биосфера не выдержит таких масштабов промышленного производства. Поэтому необходим выход в космос и использование внеземных ресурсов. И
именно поэтому в советских национальных школах уделялось такое большое внимание изучению робототехники и космической техники."
- "Ваше счастье, Андрей Палыч, что недавно принятый нашим правительством закон о пресечении пропаганды техницизма не имеет обратной силы, и мы не можем привлечь Вас за то, что Вы делали четверть века назад. Но советские национальные школы, эти рассадники техницизма, мы, слава богу, прикрыли. Мало вам, советским, того, что пол-века назад вы поназапускали спутников и понаделали дырок в небесной тверди!"
- "Мне жаль Вас, молодой человек. Если бы Вы в свое время проходили в школе курс астрономии, то знали бы, что никакой небесной тверди не существует, и, следовательно, дырок в ней проделать невозможно. Но, к сожалению, астрономия была удалена из программ государственных школ еще до падения советской
государственности, в 1990 году, если мне не изменяет память. После этого курс астрономии сохранялся только в советских национальных школах. Если же Вы имеете в виду озоновые дыры, то должен Вас разочаровать - это всего лишь образное выражение, обозначающее участки в атмосфере с пониженной концентрацией озона, и основной вклад в их образование внесли отнюдь не ракеты, а безобидные, на первый взгляд, баллончики с аэрозолью."
В этот момент к следователю подошел один из дюжих молодцев, и передал ему дискету.
- "Мои ребята еще кое-что нашли. Сейчас мы посмотрим, что тут у Вас на этой дискетке." - сказал следователь вставляя дискету в дисковод своего лэптопа - "Что это Вы, Андрей Палыч, как будто побледнели? Может быть сами расскажете что здесь записано?"
- "Это чертежи космического корабля для экспедиции на Марс. Я делал их в свободное время просто так, чтобы не потерять навыки инженера-конструктора. Как Вы вероятно знаете, я сейчас работаю дворником."
- "Вы их делали в одиночку, без помощников?"
- "Да."
- "Позвольте Вам не поверить" - сказал следователь, просматривая содержимое дискеты на дисплее - "Вот например эти чертежи ракетного ядерного двигателя. Насколько я знаю, Вы никогда не были ядерщиком, и в лучшем случае могли бы сделать только эскизный проект, а здесь я вижу уже готовые сборочные чертежи с указанием всех размеров и материалов. Может быть Вы все же назовете имена своих сообщников?"
- "Каких сообщников?"
- "Сообщников в экологическом преступлении, которое Вы готовили. Я никогда не поверю, что вы делали эти чертежи просто так. Вы надеялись, что наша власть, власть "зеленых" продлится недолго, что скоро к власти придут советские, а у вас уже и чертежики готовы, остается только изготовить все детали и собрать ракету. И снова задымят заводские трубы, отравляя все вокруг, чтобы сделать эти самые детали, и поднимутся в воздух ракеты, и понаделают новых дырок в небе. Но этого не будет. Наша власть надолго, навсегда, потому что с нами народ. Народ, который сыт по горло пестицидами, выхлопными газами и радиоактивной картошкой. Я Вам гарантирую, что с поверхности Земли никогда больше не стартует ни одна ракета. Мы об этом позаботимся. Ну так как, будем называть сообщников? Молчите? Как хотите, мы все равно всех вас переловим. Собирайте вещички, Андрей Палыч."
- "Что мне будет?"
- "Это решит суд на основе результатов психологической экспертизы. Не исключено, что придется применить крайнюю меру экологической защиты."
- "Расстрел?"
- "Андрей Палыч, за кого Вы нас принимаете?! Вы продолжаете мыслить категориями прошлого века! А мы не такие, мы абсолютно не похожи ни на что из того, что было в том ужасном двадцатом веке. Принцип благостности не позволяет нам убивать живое. Одним из первых указов нашего правительства был указ об отмене смертной казни. Мы боремся не с людьми, а с идеями, носителями которых эти люди являются. Все преступления сначала совершаются в голове. Уничтожить идею - значит предотвратить преступление."
- "Так что же все-таки означает крайняя мера защиты?"
- "А то и означает - крайнюю меру, которую применяют когда все прочие меры испробованы и не дали положительного результата. Если допустим, в Ваш компьютер попал вирус, вы же не станете уничтожать сам компьютер. Вы сначала попытаетесь "вылечить" зараженные файлы. Если это не помогает, Вам приходится смириться с потерей части полезной информации и стереть эти файлы. И лишь в крайнем случае приходится жертвовать всей полезной информацией и заново форматировать диск.
Ваш мозг заражен информационным вирусом под названием "Советская Мечта" и сначала мы попытаемся Вас вылечить. И только если ничего не получится, мы применим крайнюю меру: три-четыре дозы амнезина - и почти вся информация, хранившаяся в мозгу человека бесследно исчезает. Остаются только элементарные
навыки, приобретенные до трехлетнего возраста - умение ходить,умение произносить простейшие слова, вроде "мама" или "дай". И больше ничего. Никаких сложных идей. Мозг - как чистый лист бумаги, на котором снова можно написать все, что угодно. Но, повторяю, полное стирание памяти - это крайняя мера. В каком-то
смысле она означает наше признание того, что мы проиграли вирусу борьбу за сознание этого человека, а мы не любим проигрывать."
- "Так вы считаете, что Советская Мечта - это нечто вроде информационного вируса?"
- "Да, это вирус, и к тому же очень опасный для экологии Земли. Вы, советские, живете в мире своих фантазий о некоем "светлом будущем", ради которого вы готовы пойти на любое экологическое преступление, хоть повернуть реки вспять. Но мы вытравим из вашего народа эти опасные фантазии. Мы вернем вас к реальности. Мы заставим вас понять, что "светлого будущего" не будет никогда. Человек не имеет права создавать рай по эту сторону от границы, отделяющей жизнь от смерти - это противоречит закону божьему. Человек имеет право лишь на нормальные экологические условия - такие, какие должны быть на
Земле по замыслу Господа. Мы пришли, чтобы воссоздать эти условия, и мы их воссоздадим, но рая на Земле не будет до Второго Пришествия. Мужчины будут в поте лица добывать хлеб свой, женщины - в муках рожать детей, а реки будут течь только в том направлении, какое определил им Господь, когда создавал эту
Землю. И уж конечно мы больше никому не позволим делать в небе дырки. Вы меня поняли?"
- "Я прекрасно вас понял. Вы хотите уничтожить советский народ."
- "Мы хотим уничтожить Советскую Мечту, сущность сугубо информационную. Мы ничего не имеем против носителей информации. Мы даже надеемся, что освободившись от этого вируса, они придут в лоно церкви."
- "И какими способами вы собираетесь бороться с Советской Мечтой?"
- "Прежде всего, мы так настроим московитян против совк... советских, создадим вам такие условия, такую атмосферу, что вам быстро расхочется быть советскими, и вы сами пойдете крестить своих детей. Затем нужно будет уничтожить советские книги. Я кое-что читал из советской литературы. Это ужасно!"
- "Что именно Вы читали?"
- " "Алые Паруса"..."Если хочешь чуда, сделай чудо..." Кажется так там написано? Это же богохульство! Чудеса имеет право делать только бог. Еще я слышал советскую песню "Мы рождены, чтоб сказку сделать былью..." - везде, постоянно, одна и та же богопротивная идея о том, что человек может делать
чудеса. А как он их может делать? Разумеется, только с помощью техники - " нам ветер дал стальные руки-крылья, а вместо сердца пламенный мотор..." Сплошные подстрекательства к экологическим преступлениям - вот что такое советская культура! Все советские книжки необходимо уничтожить."
- "Значит опять костры из книг..."
- "Ах, Андрей Палыч! Вы все пытаетесь сравнить нас с кем-то из вашего дикого двадцатого века! А мы другие, мы совсем другие. Мы знаем, что книги сжигать нельзя. Костры загрязняют воздух, это экологическое преступление. Мы пользуемся жидкостью для смывания типографской краски. Она оставляет чистый лист бумаги, на котором еще можно напечатать хорошую книгу. Бумага - это всего лишь носитель информации, а носитель ни в чем не виноват, виновата опасная информация. Духовная сфера Земли чрезвычайно завирусована, и пока мы не очистим ее от вирусов, заставляющих людей совершать экологические преступления, мы не сможем очистить биосферу Земли. Собирайте свои вещи, Андрей Палыч, и следуйте за нами. Мы освободим Вас от вашего вируса, от этой Вашей дурацкой Советской Мечты. Вам самому станет легче жить без нее..."

9."Черный Айсберг" в окрестностях Земли.

В середине декабря 2018 года в окрестностях планеты Земля появился некий странный объект, движущийся со скоростью, превышающей вторую космическую. Этот объект был обнаружен Аризонской обсерваторией, последней действующей обсерваторией на Земле - после того, как в большинстве стран мира к власти пришли
экологические партии, они прекратили государственное финансирование любых научных исследований, не имеющих прямого отношения к экологии, и лишь Аризонской обсерватории еще удавалось как-то существовать за счет подачек одного чудаковатого миллиардера.
Объект был обнаружен аризонскими астрономами совершенно случайно: на снимке участка Млечного Пути, сделанного с продолжительной выдержкой, после проявления была обнаружена тонкая прямая полоска звезд с пониженной яркостью, как будто во время съемки между звездами и объективом пролетел какой-то
темный, непрозрачный предмет, по очереди преграждая свет от каждой из этих звезд. Как показали последующие наблюдения, этот предмет, находившийся на расстоянии нескольких десятков тысяч километров от Земли, не излучал и не отражал света, и потому его очертания можно было видеть лишь когда он ненадолго оказывался на фоне скоплений звезд, и тогда в сильный телескоп можно было разглядеть черный силуэт странной формы. Через день было замечено, что объект замедляет движение, а еще через день стало ясно, что он вышел на орбиту вокруг Земли с высотой семьсот - восемьсот километров. Попытки поточнее определить его орбиту с помощью радиолокатора ни к чему не привели: радиоимпульсы, посылавшиеся в сторону объекта, обратно не возвращались. По-видимому, он не отражал электромагнитное излучение не только в световом, но и в радиодиапазоне. Казалось бы, такой абсолютно черный предмет, поглощавший все падавшее на него излучение,должен сильно нагреваться, однако наблюдения в инфракрасном диапазоне также ничего не дали - если судить по тепловому излучению, объект либо вообще не существовал, либо его температура была близка к абсолютному нулю. За это, а также за его размеры - не менее сотни метров в длину - объект быстро получил кличку "Черный Айсберг".
Попытки теоретически объяснить странные свойства "Черного Айсберга" неизбежно приводили к предположению о том, что он был способен переизлучать падавшее на него электромагнитное излучение в противоположную от Земли сторону, так чтобы с Земли его было трудно заметить. Торможение и выход на орбиту вокруг
Земли были вообще необъяснимы, если не предположить, что "Черный Айсберг" является объектом искусственного происхождения.

10. Червь-шпион: подготовка вторжения.

Из сводки Главного Управления Информационной Безопасности Московии от 19 декабря 2018 года:
"Червь, получивший порядковый номер 2018/849, был обнаружен в компьютерах Московии пять дней назад. Первоначально он был классифицирован как обычный червь-шпион, предположительно засланный в Московию с разведывательной (недиверсионной) миссией либо китайцами, либо американцами. Мы попытались проследить
путь, по которому этот червь пришел в Московию. След обрывается на наземной станции спутниковой связи. Установить с какого спутника пришел этот червь так и не удалось: ни один из известных нам спутников не мог в тот момент работать с этой наземной станцией. То, что червь был заброшен к нам через
какой-то официально не зарегистрированный спутник, еще более утвердило нас в мнении, что мы имеем дело с разведывательной акцией иностранного государства.
Однако дальнейшее наблюдение за его деятельностью заставило нас усомниться в этом. Этот червь собирал и передавал на неизвестный нам спутник информацию общедоступного характера (так, например, в одном из перехваченных нами сеансов, были переданы: учебник органической химии, справочник кроликовода,
расписание пригородных поездов, комплект журнала "Мурзилка" за прошлый год, и т.п., всего 560 различных файлов). Так что в настоящий момент есть все основания считать, что мы имеем дело со злостным хулиганством. Мы установили на червя ловушки, однако в связи с тем, что он очень быстро мутирует, два дня назад мы
его упустили и восстановить за ним наблюдение не удается до сих пор..."

11. Вторжение начинается.

...Руководство Аризонской обсерватории составляло текст сенсационного пресс-релиза о том, что на орбите вокруг Земли находится корабль, созданный внеземной цивилизацией, когда в кабинет директора, запыхавшись, ворвался один из астрономов-наблюдателей со словами: "Я не уверен...очень плохой снимок...но кажется десять минут назад от "Черного Айсберга" отделился какой-то небольшой предмет, который сейчас приближается к Земле..."

12. "Город Света" Алены Ладогиной.

- "Настена, я тебе сказала, хватит баловаться!" - Алена не удержалась и шлепнула свою пятилетнюю дочку, уже окончательно собравшуюся испортить ее лучшую картину. Настена надулась и ушла в другую комнату. Она была убеждена, что если пририсовать в уголке картины человечка, картина станет в сто раз красивее, а ее отшлепали. Черная неблагодарность!
Алена и сама почувствовала себя немного виноватой, но извиняться не стала. В последнее время у нее стали сдавать нервы. После того, как полтора года назад забрал и ее отца, ее муж, чтобы доказать, что он не имеет со своим тестем ничего общего, срочно крестился и куда-то слинял. Алена Ладогина осталась одна с маленькой дочкой, и их единственным средством к существованию были картины, которые писала Алена и сдавала перекупщику. Конечно, можно было бы продавать их самой, и это было бы выгоднее, но в ней крепко сидело воспитание, полученное в советской национальной школе. Советские всегда считали
торговлю занятием низким и недостойным, убивающим в человеке творческое начало. В свое время Алена много спорила с отцом, когда тот отказался от доходного места в торговом доме, которое предлагали ему друзья, и остался дворником. "Ну скажи мне, чем дворник лучше торговца? Такое же тупое занятие!". "Нет"- отвечал
отец, "ты не понимаешь. Дворник - это протест против порядков, при которых общество не может найти для образованного человека лучшего применения, чем превратить его в живую машину для подметания улиц, а стать торговцем - значить смириться с этим обществом и с этими порядками, значить поддерживать эти порядки". Алена злилась на него за то, что чувствовала, что на его месте поступила бы точно так же, за то что он воспитал ее такой - советской...
Алена отступила от картины на пару шагов. Нет, она все-таки права, что не дала Настене ее испортить. Это действительно была ее лучшая картина. На ней был изображен прекрасный город, застроенный удивительными, ажурными, почти воздушными, дворцами. И среди этих дворцов по воздуху летали люди - у них были маленькие ранцы с реактивными двигателями за спиной. И было в том городе очень много света, потому что в небе над городом висело сразу три солнца - одно настоящее, а два других были зеркалами-спутниками, освещавшими город из космоса. И наверное от того, что в этом городе было три солнца, в нем царило вечное
лето, и на всех этажах воздушных дворцов были висячие сады с пальмами и другой тропической растительностью, и с этажа на этаж стекали небольшие, но очень красивые водопады...
Алена прошла в ванную, чтобы отмыть с рук краски. Она не включила свет: электричества днем все равно не было, его давали только вечером на пол-часа, в течении которых работал единственный в Московии телевизионный канал. ("Зеленые" долго колебались, не прикрыть ли телевидение вовсе, как источник
вредного радиоизлучения, но пока все-таки решили сохранить его в качестве орудия экологической пропаганды.) Алена чуть-чуть приоткрыла кран для непитьевой воды, потекла вялая струйка коричневатой жидкости, воняющей керосином, и на счетчике быстро запрыгали рубли. Когда-то этот кран был краном для горячей воды.
Потом цены на топливо поднялись до такой высоты, что доставку горячей воды на дом во всей Москве могли себе позволить лишь несколько толстосумов. А когда пришли "зеленые", они и вовсе прикрыли теплоцентрали как экологически вредные объекты.
Взглянув на счетчик, Алена испуганно закрыла кран, и стала махать руками, чтобы они быстрее высохли - не хотелось пачкать полотенце, его стирка обходилась слишком дорого. Понюхала руки. Они пахли керосином. Алена дотронулась до кувшина с питьевой водой и заколебалась. Питьевую воду давали раз в сутки, утром,
на 15 минут, и стоила она гораздо дороже непитьевой. Нет, все-таки она не могла отказать себе в маленькой роскоши: плеснула на руку несколько капель питьевой воды, и медленно, как бы смакуя это приятное ощущение, растерла питьевую воду по руке. Затем она быстро оделась, завернула картину и отправилась в
центр, к перекупщику...

13. Развертывание десанта.

...Шар упал прямо с неба. Никто не видел как он падал, наверное потому, что он был небольшим, метра полтора в диаметре, и спускался на парашюте из тончайшей прозрачной пленки. С глухим ударом он коснулся земли, распугав голубей в тихом московском переулке. Парашют автоматически отделился от шара и тут же был
унесен ветром. Несколько секунд шар лежал неподвижно, и самые смелые из голубей уже было вернулись на место, но тут же были вынуждены вспорхнуть снова: шар начал раскрываться.
Он раскрывался так, как раскрывается свернувшийся в клубок ежик: руки, ноги и голова появились откуда-то изнутри, спина распрямилась, и робот встал на ноги. Несколько секунд он оглядывался по сторонам. Потом навел свой лазер на асфальт мостовой. Асфальт на секунду вспыхнул и от него отделилось маленькое облачко. Потом он навел лазер на стену ближайшего дома, на дерево, на землю, на стоявший на обочине автомобиль, и на всем вспыхивали вспышки, испарявшие по нескольку грамм вещества. Спектр вспышки от автомобиля заинтересовал робота. Он подошел к машине, и отрезал лазером сначала крыло, потом капот.
Пробегавший мимо мальчишка остановился в изумлении, широко раскрыв рот. Робот продолжал работать, не обращая на него никакого внимания. Вот он раскрыл у себя на брюхе какую-то дверцу, и оттуда высыпалось с пол-дюжины маленьких механизмов, похожих на крабов, ощетинившихся металлическими ногами и клешнями. Робот стал нарезать двигатель автомобиля на ломтики и кидать их "крабам". Те тоже дружно принялись за работу. Один из них отщипывал от ломтиков металла совсем маленькие кусочки,быстро вращал их между своими клешнями, и кусочки на глазах превращались в маленькие винтики, которые "краб" просто бросал
на землю вокруг себя, и отщипывал новый кусочек металла. Другой "краб" точно так же изготавливал шестеренки. Третий, предварительно нагрев кусок металла своим маленьким лазером, растягивал его в длинный провод.
Двое крабов отошли на несколько метров, туда где кончался асфальт и начиналась голая земля. Они направили свои лазеры прямо на землю, она слегка задымилась и начала светлеть, становясь песком, который быстро плавился и превращался в стекло. Один из "крабов" выхватывал из земли комки полужидкого
стекла, быстро вращал их между своими клешнями и одну за другой отбрасывал в стороны готовые линзы. Другой "краб" был занят гораздо более тонкой и кропотливой работой: он взял совсем немного стекла, подобрал среди проволок, изготовленных другим "крабом", проволочку потоньше, раскатал ее до совсем микроскопической толщины, приварил ее лазером к своему кусочку стекла, направил на этот кусочек еще какой-то свой непонятный инструмент, потом приварил рядом еще одну проволочку, и так до тех пор, пока проволочки не стали торчать из этого кусочка стекла во все стороны, после чего с полным безразличием бросил изготовленную деталь на землю, и принялся за изготовление еще одной такой же.
Время от времени "крабы" меняли род занятий. Так, например, когда вокруг "краба", изготовлявшего линзы, их скопилось не меньше двух десятков, он вдруг стал выдавать вместо линз пучки стекловолокна.
Когда робот закончил разрезать автомобиль на кусочки, вокруг него уже валялась куча самых разнообразных деталей, изготовленных "крабами". Робот склонился над этой кучей, и с помощью своего лазера стал быстро сваривать детали друг с другом. Через пять минут его точная копия уже была готова, и
невозможно было отличить, какой из этих двух роботов свалился с неба, а какой был собран здесь, на Земле. Первый робот закапал в отверстие на втором роботе несколько капель какой-то жидкости, и второй робот ожил, поднялся на ноги, подошел к следующему стоявшему на обочине автомобилю и начал его разрезать. Первый тоже занялся разрезанием еще одного автомобиля. Используя остатки деталей, "крабы" тоже начали размножаться.
Тем временем толпа зевак разрасталась. Роботы никак не реагировали на присутствие людей, и те потихоньку смелели. Откуда-то прибежал владелец разрезаемого автомобиля, и с размаху ударил робота куском тяжелой водопроводной трубы. Робот даже не обернулся в его сторону, продолжая разрезать автомобиль. Владелец автомобиля сел на землю и разревелся: автомобиль было жалко, несмотря на то, что он, как и большинство других автомобилей в Москве, последние несколько лет стоял на приколе - сначала из-за непомерно возросших цен на топливо, а потом и из-за указа правительства "зеленых", разрешавших использование автомобиля, этого экологического чудовища, только в служебных целях. Несмотря ни на что, большинство автолюбителей в глубине души еще надеялись, что когда-нибудь они все же смогут сесть за руль. Наконец владелец автомобиля поднялся, и побежал звонить в полицию.
Когда полиция приехала, роботов было уже не меньше десяти.Трое роботов подошли к полицейской машине и начали быстро нарезать ее на ломтики. Полицейские едва успели выскочить из автомобиля, исчезавшего на глазах под мощными лучами лазеров. Один из полицейских выхватил пистолет, и выпустил в спину робота
полную обойму. Робот нехотя обернулся, взял из руки остолбеневшего полицейского пистолет, рассек пистолет напополам, и кинул обломки пробегавшему мимо "крабу".
Полицейский вытер со лба проступившую испарину и сказал: "Кажется, пора вызывать войска..."

14. "Поганые" от англ. "pagans" - "язычники".

-"Так мало?" - невольно вырвалось у Алены, когда перекупщик назвал ей цену. Вообще-то советские никогда не торговались,всегда считали это ниже своего достоинства, и Алена так была воспитана, но это действительно было мало и едва окупало затраты на краски.
-"Молчала бы, совковка поганая," - ответил перекупщик (православные россияне называли советских "поганые", что на россиянском языке означало "язычники") - "скажи спасибо, что я вообще твои картинки покупаю. Они у тебя все сплошь экологически невыдержанные. Думаешь, я не понимаю, что ты тут изобразила? Ты советское светлое будущее изобразила. Три солнца, вместо одного, созданного Господом Нашим, и люди по небу летают, хотя Господь положил им ходить по суше . Если бы господь считал, что так надо, он бы и сделал три солнца и людям крылья бы приделал. Однако он счел, что крыльев достойны только ангелы, и мы не можем с Ним спорить. Ох, и загремлю я когда-нибудь из-за этих твоих картинок! Говорил мне отец, не связывайся с совками, они Империю Зла построили и опять ее восстановить хотят... Ладно, так и быть, чуток накину".
Алена вышла от перекупщика веселая - он накинул даже больше,чем она надеялась. А перекупщик, оставшись в своем магазине, наклеил на картину ценник, на котором стояла сумма, почти в двадцать раз превышающая ту, что он заплатил Алене. Картина была явно запретная, и это позволяло надеяться на то, что богатые
коллекционеры ее быстро купят. Конечно, небольшой риск был - кто-нибудь мог написать донос в Министерство Экологии Духа, и тогда перекупщику не поздоровилось бы, однако он хорошо знал своих постоянных покупателей и понимал, кому и что можно предлагать...

15. Шоколадка для Настены.

На витрине магазинчика лежали шоколадки. От очень большой,которую Алена никогда бы не смогла себе позволить, до совсем малюсенькой, которая тоже была дорогой, но находилась где-то на пределе ее финансовых возможностей после удачной продажи картины. Алена вдруг вспомнила, что Настена никогда в жизни не
пробовала шоколада. Сама Алена в детстве ела шоколад, даже целых три раза, но тогда, в 90-годы, и цены были другие, гораздо дешевле. "Нет, нельзя, чтобы ребенок вырос, не разу не попробовав шоколадки" - решила Алена, и подошла к двери магазинчика. На двери висела табличка: "Совкам и собакам вход воспрещен". Алена повернулась и увидела, что позади нее стоит какой-то небритый тип. Он скользнул глазами по красной звездочке, пришитой к Алениному пальто и сказал: "Могу зайти и купить то, что надо. За двойную плату".

16. Неолуддиты.

Когда Алена проходила по Арбату, завыла сирена. Это был сигнал экологической тревоги - опять приближался смог. И тут Алена вспомнила, что забыла дома свой противогаз. В сумочке у нее лежал лишь маленький респиратор, закрывавший рот и нос, но не защищавший глаз. "Ну вот," - подумала Алена, натягивая
респиратор - "опять глаза будут красные. Растяпа!"
Смог накрыл улицу внезапно, за один порыв ветра. Декабрьское небо, и без того пасмурное, сделалось совсем черным. Однако выступавший поблизости уличный оратор не прекратил своего выступления. Как и все его слушатели, он надел противогаз, и продолжал кричать сквозь резину.
"Братья и сестры!" - кричал он - "Сегодня всем уже ясно, что правительство Старшего Брата, придя к власти, предало идеалы экологической революции! Они обещали, придя к власти, запретить автомобили. И что же? Они их запретили - для простых братьев и сестер, а сами продолжают раскатывать, оправдывая это
вынужденной государственной необходимостью. Когда они боролись за власть, они обещали закрыть все заводы, все фабрики, все электростанции, а теперь они говорят только о создании очистных сооружений и внедрении экологически чистых технологий, потому что они продались воротилам крупной промышленности, и теперь они
защищают их от нас, от народа, от народного гнева, рассказывая нам сказочки про всякие там отстойники и безотходные производства, про какие-то там экономические и правовые рычаги давления на предпринимателей. Им что, они себе построили в Кремле экологически чистую грядку, и жрут овощи только с нее. У
них, видите ли, должна быть ясная голова для принятия правильных государственных решений. А народ как жрал пестициды и нитраты, так и жрет, и наши сестры продолжают рожать уродов."
Толпа сочувственно загудела сквозь противогазы, и оратор,ободренный, продолжил:" Да, партия 'Зеленых Братьев' во главе со Старшим Братом предали экологическую революцию. Наша партия, партия неолуддитов, предупреждала об этом еще в самом ее начале. Уже тогда 'Зеленые Братья' взяли курс на создание экологически
чистых технологий. И только мы одни всегда говорили, что это утопия, что техника не делится на плохую и хорошую, на экологически чистую и нечистую. Вся техника нечиста! Любая машина является даром Сатаны, дьявольским соблазном, попыткой изменить порядок в природе, установленный самим Господом! Вся техническая цивилизация является страшным заблуждением человечества. Все шесть тысяч лет с момента изобретения колеса человечество двигалось в неверном направлении и сейчас подошло к самому краю пропасти! Только решительные шаги могут теперь спасти положение, и наша партия готова к таким решительным шагам! Мы уничтожим любую технику, начиная с автомобилей, и кончая ножницами и отвертками, потому что, чтобы изготовить даже такую невинную на первый взгляд вещь как ножницы, нужно сперва добыть руду и уголь для ее переплавки, изуродовав почву вокруг шахт, а затем выплавить сталь в домне, отравляющей воздух всей планеты! Мы запретим любое упоминание о технике, любой предмет
несущий в себе напоминание о технической цивилизации будет уничтожен. Мы добавим к десяти заповедям одинадцатую: не пытайся улучшать творение господне! Мы разрушим города и уйдем в леса, где будем жить сбором ягод и грибов..."
- " Грибов не хватит!" - выкрикнул кто-то из толпы.
- " Вот!" - закричал оратор - "Вот типичный аргумент в пользу сохранения цивилизации! Мол, на Земле теперь живет так много людей, что их может прокормить только техническая цивилизация с ее сельскохозяйственной техникой и химическими удобрениями, и потому возврат человечества в первобытное состояние якобы
невозможен. Еще лет десять назад этот аргумент, возможно, выглядел убедительно. Но вот у меня тут последние данные о распространении эпидемии СПИДа - по этому прогнозу, через пять лет население земли должно сократиться приблизительно в четыре раза, а через десять лет более чем в двенадцать раз! Так что
оставшимся в живых должно хватить и грибов и ягод. Сейчас уже больше нет рациональных аргументов, оправдывающих дальнейшее существование технической цивилизации. Она сама вырыла себе могилу, и нам осталось лишь подтолкнуть ее... Мы вытравим из исторической памяти людей шесть тысячелетий технической цивилизации,принесшей человечеству одни несчастья, и вернемся к истокам, к единственно правильному пути, к первобытнообщинному строю!"
Оратор распалялся все больше и больше, и по мере того, как возбуждение его росло, у него стали конвульсивно дергаться руки и ноги. "Наверное в детстве какой-нибудь химией отравился." - подумала Алена.
Оратор уже почти визжал: "Нам придется быть беспощадными к тем, кто заражен идеями техницизма! Старший брат либеральничает с совками. Говорит, что их надо перевоспитывать. Как же,перевоспитаешь их! Сколько волка не корми, он все в лес смотрит! Их только амнезин перевоспитает! Это они," - оратор показал
пальцем на стоявшую неподалеку Алену, и все противогазы дружно повернулись в ее сторону - "они, совки поганые, атом изобрели, первый спутник запустили, дырок в небе понаделали! Это из-за них теперь в Москве третий год подряд зимой снег не выпадает! Амнезином их всех! Амнезином!" - оратор повалился на землю и
начал биться в конвульсиях. Противогазы сочувственно закивали.
Алена хотела было объяснить, как ее учили в советской национальной школе, что дырок в небе не бывает, но тут почувствовала, что на глаза у нее наворачиваются слезы. Она помнила слова отца: "они никогда не должны видеть твоих слез." Конечно, глаза слезились от смога, но ведь они могут подумать...
Алена повернулась и пошла прочь. "Конечно, это смог" – говорила она сама себе - "просто смог."

17. Червь-шпион: задание выполнено.

Домой Алена добралась когда уже стемнело - она опоздала к поезду метро. Она слышала его гул внизу, когда спускалась по неподвижному эскалатору - все эскалаторы в метро были навсегда остановлены еще три года назад - но она не могла бежать по неудобным ступенькам в почти полной темноте - вся длиннющая
лестница освещалась единственной тусклой лампочкой. Следующего поезда пришлось ждать сорок минут, бродя по почти абсолютно темному перрону - в огромном подземном дворце горели словно звезды, не разгоняя тьмы, всего две лампочки.
Народу было немного - метро стало слишком дорогим удовольствием - и до Алены отчетливо доносились обрывки разговоров. Говорили о каких-то роботах, будто бы заполонивших всю Москву и пожирающих автомобили и кровельное железо, и, что еще более невероятно, о танках, которые правительству пришлось
ввести в город, чтобы с этими роботами бороться.
"Эти вечно дикие московские слухи!" - подумала Алена и перестала прислушиваться к разговорам.
Подошел поезд из четырех вагонов: три вагона для верующих московитян и один для советских безбожников. В каждом из трех вагонов горело по одной тусклой лампочке, четвертый вагон был абсолютно темный.
"Зато они поедут в тесноте, а я поеду одна!" - подумала Алена Не многие из советских могли себе позволить такую роскошь как поездка на метро, и вагоны для них часто оставались пустыми. Алена, например, могла ездить не чаще раза в месяц.
Дороговизна метро была вызвана дороговизной электричества.Старший Брат боролся за чистоту воздуха с помощью экономических рычагов - установив огромные налоги на вредные выбросы в атмосферу. Он надеялся, что это вынудит владельцев теплоэлектростанций поставить более совершенные фильтры. Кое-кто действительно поставил, но фильтры, обеспечивающие необходимую очистку, оказались настолько дороги, что цена на электроэнергию подскочила в несколько раз. Другие владельцы теплоэлектростанций обнаружили, что при такой цене выгоднее платить налог на выбросы, чем ставить фильтры. Потребление энергии при новых
ценах упало. Многие электростанции закрылись, немногие оставшиеся оказались монополистами и еще более взвинтили цены, и потребление снова сократилось. Таким образом цель – уменьшить выбросы - оказалась частично достигнута, но не за счет более чистой технологии, а за счет сокращения потребления.
Почти то же самое происходило и с другими эколого-экономическими начинаниями правительства Старшего Брата: незначительное улучшение экологической ситуации достигалось за счет умножения нищеты народа, а не внедрения "чистых" технологий. Недовольство народа росло - московитяне успели отвыкнуть от бедности за десять лет экономического бума начала 21 века, того бума, который как раз и поставил Московию на грань экологической катастрофы. Правительство Старшего Брата смогло прийти к власти только потому, что московитяне хотели компромисса между экономическим процветанием и экологией. Когда стало ясно, что такой компромисс невозможен, правительство потеряло опору в народе. В декабре 2018 года, через полтора года после начала экологической революции, уже было ясно, что дни 'Зеленых Братьев' сочтены. Как это не парадоксально, на первый план стали выходить бескомпромиссные неолуддиты, вообще отвергавшие всякое процветание и возводившие нищету в ранг добродетели, но зато обещавшие немедленно навести полный порядок в экологии.
...За окном поезда мелькали пустые, темные станции, очертания которых едва можно было различить в слабом свете, просачивавшемся из первых трех вагонов. Поезд проезжал мимо, не останавливаясь, по две-три станции: тормозить поезд, чтобы потом снова его разгонять - это слишком дорого...
К счастью, на Алениной станции не надо было долго подниматься по неподвижному эскалатору - как и все станции на окраине города, она лежала неглубоко под землей. Что действительно пугало Алену, так это перспектива подниматься пешком по абсолютно темной лестнице к себе на 14-й этаж. Когда она
добралась до четвертого этажа, ей показалось, что смог здесь не так сильно режет глаза. Она сняла респиратор, осторожно вдохнула. Воздух оказался вполне пригоден для дыхания. Это ее приободрило - совершать восхождение без респиратора все же легче. Прошла еще два этажа, и окончательно выбилась из сил.
Из какой-то квартиры на лестничную площадку просачивались звуки музыки. Алена вспомнила, что в это время как раз дают электричество, а значит можно прокатиться на лифте. Немного, не больше трех этажей, больше она себе позволить не могла. Она вошла в кабину, набрала девятый этаж, и сунула в прорезь свою
банковскую карточку. Лифт тронулся, и на счетчике побежали цифры - сумма, которую домовой компьютер снимал с ее счета в банковском компьютере.
Так и должно было быть. Но одновременно с этим произошло событие, не предусмотренное создателями компьютерной сети: в банковском компьютере сработала программа-фильтр, о существовании которой никто не знал, и относительно простой червь, вот уже два дня успешно скрывавшийся от Управления
Информационной Безопасности Московии, активизировался. На 'Черный Айсберг' ушло шифрованное сообщение...

18. Незванные гости.

Предыдущая страница 2 Следующая страница


Александр Лазаревич - Повелитель Марса

3 Александр Лазаревич

- "Настена-сластена, я тебе шоколадку принесла!" – сказала Алена открыв дверь. Настена не откликалась. В коридоре чувствовался сильный сквозняк, как будто в комнате была открыта дверь на балкон. Это сразу насторожило Алену. Она стала быстро пробираться по темному коридору к приоткрытой двери комнаты,
бросающей на пол узкую полоску света. В комнате был слышен телевизор, диктор читал новости:"...Мы пока не знаем откуда они взялись, но ситуация находится под контролем правительства. В Москву введены танки и они успешно противостоят роботам. По поступающим сообщениям роботы перестали размножаться, и их численность стабилизировалась на уровне нескольких тысяч. Поступило сообщение о том, что несколько роботов ворвались в здание института генетики, и унесли оттуда коллекцию генетических материалов: замороженные семена растений, сперму и яйцеклетки более десяти тысяч различных видов животных. Еще одна
группа роботов похитила из национальной библиотеки лазерные диски, на которых было записано в общей сложности более 600 тысяч томов книг..."
Алена распахнула дверь. Ее глазам предстала фантастическая картина. Настена тихо сидела на диване и разинув рот от удивления смотрела не на телевизор, а в противоположную сторону. Там, рядом с раскрытой дверью на балкон стоял робот. Он держал в своей механической лапе книгу, и, кажется, читал ее, очень быстро перелистывая страницы. Через полторы секунды он долистал ее до конца, и поставил на место, в книжный шкаф. Алена узнала эту очень старую книжку из библиотеки своего отца. Она называлась "Советский народ - покоритель космоса".
Робот повернулся в сторону Алены. Она увидела, как его глаза-телекамеры стали быстро удаляться друг от друга, потом на мгновение остановились, чуть-чуть сблизились, а потом снова
стали расходиться...
Алена не раздумывала ни секунды. Одним броском она достигла дивана, схватила Настену в охапку, и повернулась, чтобы выбежать в коридор. Но путь преградил еще один робот. Он подошел к Алене, максимально сблизил свои телекамеры и уставился ими на красную звездочку, нашитую на ее пальто. Затем учтиво взял Алену под
локоть и повел к балкону. Настена испуганно молчала, уткнувшись в материнское плечо, и обхватив Алену за шею обеими руками. На балконе первый робот взял Алену за другой локоть. Оба робота одновременно вскочили на перила балкона, и Алена, с Настеной на шее, повисла между ними. Под ногами зияла 14-ти этажная пустота. Ракетные двигатели обоих роботов включились синхронно - два столбика белого огня ударились о перила балкона, оставив на них две лужицы расплавленного пластика, и два робота поднялись в ночное небо, неся посередине Алену с Настеной.
В пустой комнате продолжал говорить телевизор: "До сих пор не зарегистрировано ни одного случая нападения роботов на людей,однако правительство не рекомендует московитянам выходить на улицу - очистка Москвы от роботов требует решительных действий со стороны армии, которые могут оказаться опасными для
прохожих".

19. Полет над ночной Москвой.

Они летели на высоте метров триста, не больше, в сторону центра Москвы. Ветер, внезапно изменивший свое направление, быстро разогнал последние остатки смога, и Алена отчетливо видела у себя под ногами пустынные московские улицы, освещенные одним лишь лунным светом - фонарей в Москве давно уже не зажигали. Вот они пролетели над памятником Пушкину и полетели над Тверской (улицей Горького, как по-старинке называл ее Аленин отец). Здесь Алена впервые увидела танки - они шли в сторону Манежной площади, медленно тесня плотную шеренгу отступающих роботов. Позади этой шеренги защитников блестели металлические спины огромной толпы роботов. Это было похоже на металлическую реку, играющую лунными бликами, и у этой реки были притоки – изо всех переулков стекались в нее все новые и новые роботы и река медленно текла к площади. Время от времени танки стреляли из своих орудий и снаряды валили на мостовую сразу по нескольку роботов. Роботы на это почему-то никак не отвечали, только подбирали своих павших товарищей и уносили их куда-то вперед, вглубь толпы, а брешь в шеренге быстро заполняли другие.
От созерцания странной картины, разворачивавшейся внизу,Алену оторвал стрекот вертолета. Она посмотрела вперед, и увидела, что прямо на них летит боевая машина с нарисованной на корпусе эмблемой армии Московии - Георгием Победоносцем, поражающим дракона. Кажется, на вертолете стрелял пулемет. Алена
увидела несколько вспышек, и прямо над ухом у нее просвистели пули. Один из роботов, несших Алену с Настеной, медленно, как бы нехотя, сделал движение свободной лапой - как будто отгонял назойливую муху - и луч его лазера разрезал корпус вертолета ровно пополам, на верхнюю и нижнюю части. Нижняя часть стала
быстро падать вниз, а верхняя, с пропеллером и двигателем, освободившись от прежнего груза, стала набирать высоту. Из лопнувшего трубопровода на двигателе хлестала струйка топлива. Компенсируя вращательный момент пропеллера, двигатель начал вращаться в противоположную сторону, разбрызгивая топливо по
спирали. Робот сделал еще одно движение лазером, и поджег нижний конец этой струи. Огонь стал медленно двигаться против течения вверх, прорисовывая в ночном московском небе гигантскую огненную спираль.
"Как красиво!" - подумала Алена - "Похоже на новогоднюю елку" Огонь добрался до двигателя и раздался оглушительный взрыв. Затем в небе стало совсем тихо, и в этой тишине было отчетливо слышно, как ласково хлопают по воздуху падающие и кувыркающиеся обломки лопастей пропеллера. "Словно крылья
большой ночной птицы" - подумала Алена...

20. Превращения роботов.

Суть тактики роботов, не отвечавших на выстрелы танков, стала понятна, когда танки вплотную подошли к Манежной площади. Роботы из шеренги защитников вдруг дали лазерный залп по гусеницам и по орудиям танков, полностью выведя из строя и то, и другое. Вход на площадь оказался надежно забаррикадирован грудами металла,
которые еще секунду назад назывались танками. Это произошло не только на Тверской, но и на всех других подступах к Манежной площади, надежно перекрыв путь новым танкам. Армейское командование попыталось бросить на штурм площади пехоту, но роботы встали плотной "живой" цепочкой, и не пропускали на
площадь никого, не обращая ни малейшего внимания на сыплющийся на них град пуль. Между тем на площади творилось нечто странное. Площадь кишела роботами. Все они двигались, но движения их не были беспорядочны: казалось, всеми ими управляет единая воля. Сначала они стали располагаться концентрическими кругами вокруг
центра площади. Потом роботы из самого внутреннего круга сошлись в центре, и начали карабкаться друг на друга, делая нечто похожее на физкультурное упражнение "пирамида". Когда пирамида высотою в пять роботов оказалась составлена, к ней приблизились роботы из следующего круга, и стали карабкаться на эту пирамиду.
В результате высота пирамиды возросла раза в два. Основание пирамиды из роботов также расширилось, но гораздо меньше. Затем подошел третий круг, и все повторилось. Пирамида росла и становилась все стройнее, все больше напоминая сужающуюся к вершине башню, а не пирамиду. Наконец, когда высота ее достигла
метров ста пятидесяти, а основание - метров двадцати в диаметре, рост ее прекратился. Почти все роботы, за исключением защитников площади, вошли в состав этой башни. Внутри нее началась какая-то странная деятельность. Вспыхивали лазеры, и время от времени изнутри башни выбрасывались на площадь какие-то отдельные детали, очевидно больше не нужные. Потом детали перестали выбрасывать. Промежутки между выходившими наружу спинами роботов стали заполняться металлическими листами, и было видно, что эти листы изнутри приваривают лазерами, создавая у башни единую, непрерывную металлическую обшивку.
Солдаты, атаковывавшие площадь, прекратили свои бесплодные усилия, и задрав головы глядели на странное сооружение, возвышавшееся позади шеренги защитников площади. "Елки-палки!" - произнес наконец один из солдатиков - "Так ведь они ж ракету построили!"
Да, это была ракета! Весь процесс ее создания занял не более пяти минут. Недалеко от вершины ракеты зияли друг над другом два раскрытых люка, ожидая полезных грузов. Первый груз прибыл через 10 секунд - на собственных реактивных двигателях прилетели откуда-то несколько роботов, держа в лапах сосуды Дьюара, с
которых стекал тяжелый холодный пар. Очевидно это была коллекция замороженных генетических материалов, похищенная из института генетики. Роботы взлетели к самой вершине ракеты и словно пчелы в улей залетели в один из раскрытых люков. Почти сразу за ними в этот же люк влетели еще несколько роботов с какими-то ящиками
в лапах - как позднее выяснилось, в них хранилось собрание лазерных дисков с записями книг из национальной библиотеки. Этот люк захлопнулся как только в него влетел последний робот с ящиком. Другой люк по прежнему оставался открытым.
Несколько секунд затишья. Роботы из оцепления площади стояли абсолютно неподвижно. Почти также недвижимо стояли солдаты, в изумлении разглядывавшие металлическую громадину, превзошедшую своей высотой кремлевские башни, и даже высотный корпус гостиницы "Националь". Лунные блики придавали ее темному силуэту
особую загадочность...
И вдруг... Внезапный удар света! Темноту ночного неба пронзил ослепительный луч. Он падал с головокружительной высоты. Он шел прямо из космоса. И оканчивался на вершине ракеты. Раскат грома. В первую секунду всем показалось, что в ракету ударила молния. Но раскат грома закончился, а луч, ослепительный как молния, но
совершенно прямой, остался. Только тут все заметили, что на вершине ракеты стоит нечто вроде параболической антенны, и луч входит в эту антенну и поглощается ею.
Приняв энергию луча, ракета словно ожила. Изнутри ее донесся шум - заработали криогенные установки. По всему корпусу открылись щитки и воздухозаборники стали засасывать воздух – это было видно по случайным бумажкам и осенним листьям увлекаемым потоками воздуха ( впрочем, листья и другой попавший внутрь
мусор тут же выплевывались из специального отверстия ). Нижняя часть корпуса стала покрываться инеем, и по площади стал стелиться тяжелый холодный туман, медленно стекавший с ракеты...
Один из люков на вершине ракеты был все еще открыт...
Прошло несколько секунд и пассажиры прибыли. К вершине ракеты подлетели два робота. Они несли молодую женщину с девочкой лет пяти. Почти не снижая скорости они влетели в раскрытый люк. Через секунду женщина высунулась из люка и что-то прокричала, но расслышать что она кричит со стопятидесятиметровой высоты на
фоне шума компрессоров было невозможно. Еще через секунду в отверстии люка показался робот, оттащил женщину внутрь, и люк захлопнулся.
Шум резко усилился - включились ракетные двигатели. Медленно, как бы нехотя, ракета стала подниматься над площадью. Она шла по лучу, и он по прежнему заканчивался точно на антенне на вершине ракеты, словно приклеенный.
Когда ракета наконец скрылась в вышине, роботы из оцепления площади стали вести себя очень странно. Большинство роботов остались стоять в шеренге, и только каждый шестнадцатый робот по очереди подходил к остальным и проделывал над ними одну и ту же операцию: вырезал у них на животе дырку, доставал оттуда какую-то маленькую коробочку, после чего робот сразу становился безжизненным, клал эту коробочку к себе внутрь корпуса, расплавлял своим лазером его лазер, пока не получался бесформенный комочек, а также проделывал еще несколько дырок в строго определенных местах на корпусе. Наконец командир солдат
понял что происходит. "Остановите их!" - закричал он - "Они уничтожают свои технические секреты!"
Но было уже поздно. Большинство роботов стояли абсолютно безжизненными, а роботы-уничтожители, собравшие странные маленькие коробочки с остальных роботов к себе в специальный отсек, уже навели на этот отсек свои лазеры. Маленькие вспышки - и неожиданно сильные взрывы, после которых от
роботов-уничтожителей не осталось практически ничего, кроме лужиц расплавленного металла...

21. Возвращение на Марс.

Через несколько часов астрономам Аризонской обсерватории удалось сфотографировать стыковку стартовавшего с Земли космического корабля с "Черным Айсбергом". После этого "Черный Айсберг" вместе с пристыкованным к нему кораблем начал разгоняться, покинул орбиту Земли, и , если верить расчетам
аризонских астрономов, лег на траекторию полета к Марсу...

22. Уравнения на бересте.

Лагерь экологического перевоспитания, куда был помещен Андрей Ладогин, представлял из себя несколько бараков на сто первом километре от Москвы. К баракам прилегало картофельное поле,трудясь на котором, перевоспитуемые приобщались к природе и учились ее любить. Бывали дни когда ветер внезапно приносил густой ядовитый смог, и тогда приходилось работать в поле в противогазах. Неподалеку от бараков стояла маленькая церквушка, ежедневное посещение которой было для перевоспитуемых обязательным. Кроме того, каждый день им читали лекции по экологии. Лекции были скучными, но слушать их все равно приходилось, потому что раз в неделю по ним надо было сдавать зачеты. По результатам зачетов, а также проводившихся раз в месяц психологических тестов, определялось сколь успешно шел процесс перевоспитания, а значит и сколько времени перевоспитуемому осталось здесь сидеть, потому что у всех
был один и тот же срок - "до полного и необратимого перевоспитания".
Тактика перевоспитания была проста: инженеры, профессионалы высокого класса теряли квалификацию в результате долгого вынужденного простоя. Им даже не давали карандашей и бумаги, чтобы они не могли упражняться в своем искусстве. После того, как человек терял профессиональные навыки, ему легче было
согласиться с постоянно навязываемой ему мыслью о том, что эти навыки не нужны - чтобы восстановить их нужно было бы снова много трудиться, и лень оказывалась союзницей экологической пропаганды, утверждавшей что все беды человечества происходят от инженерных знаний. Разумеется, лень действовала только
подсознательно - никто никогда сам себе не признается в том, что в основе его поведения лень, или что он уступает давлению извне.
На сознательном уровне человеку самому начинало казаться, что у него изменились убеждения, что пропаганда "открыла ему глаза на экологические преступления техники". Это была обычная тактика промывания мозгов. Люди превращались в ярых, убежденных активистов зеленого движения, и их отпускали из лагеря домой.
Андрею довелось наблюдать несколько таких превращений, и он заметил, что ломались в первую очередь люди не обязательно слабые, но потерявшие свой профессионализм. Поэтому первой его заботой было найти возможность упражняться в инженерных расчетах. И он нашел такую возможность. Сотнями лет люди, прежде
жившие в этих краях, писали на бересте, но, кажется, еще никто и никогда не решал на бересте уравнений в частных производных. Андрей держал свои занятия в тайне от товарищей по несчастью - среди них мог оказаться стукач, и тогда можно было бы загреметь под амнезин. Внешне Андрей старался изображать из себя такого же
"сломавшегося", вновь обращенного из техницизма в экологизм, но видимо психологические тесты все же улавливали фальшь, и домой его не отпускали.
Перевоспитуемым разрешалось смотреть телевизор – все равно по нему шла почти сплошная экологическая пропаганда. В середине декабря 2018 года, на следующий день после невероятных событий на Манежной площади, Андрей увидел роботов в вечерних новостях - и сразу же узнал их. Да, за четверть века они сильно ушли вперед, и теперь их уровень технологии опережал земной на сотни, а может быть и тысячи лет, и все же в очертаниях их проглядывало нечто до боли знакомое. Глядя на экран, Андрей даже готов был поспорить, что вот здесь у робота расположена энергетическая установка, а вот там - блок управления. Андрей словно перенесся
на двадцать лет назад, в лучшие годы своей жизни, когда он часами наблюдал за роботами на экране телевизора. Но тогда эти роботы были на фоне ржавой марсианской пустыни, сегодня позади них виднелись башни Кремля.
Главное, что пытался понять Андрей, вглядываясь в экран, это откуда они берут энергию. Они нигде и ничем не заправлялись, если не считать нескольких капель жидкости, которую доставил самый первый робот, упавший с неба. Если эти несколько капель действительно позволили им в течение нескольких часов летать по воздуху, то это значит, что они овладели тайной холодного термоядерного синтеза. С энергетикой их ракеты дело несколько проще - ракету конечно же питал луч, шедший с основного корабля, ожидавшего на околоземной орбите, хотя с природой этого луча, возможно, не так просто будет разобраться... Андрей не заметил,
как вернулся к своей работе двадцатилетней давности - анализу информации о марсианских роботах. Он чуть не прослушал самого главного сообщения: "...Удалось установить личности похищенных. Это Ладогина Елена Андреевна, 1994 года рождения, гражданка Московии, советской национальности, и ее дочь Настя, 2014 года
рождения..."

23. Поездка в Кремль.

На следующее утро приехали два молчаливых МЭДовца, затолкали Андрея в автомобиль, и повезли в Москву. Сначала Андрей подумал, что это связано с похищением его дочери и внучки, и его везут домой, но когда стало ясно, что автомобиль идет в центр города, Андрей понял, что МЭДовцы наконец раскопали секретный архив
марсианского эксперимента, и он нужен им как эксперт.
Но автомобиль проехал здание Министерства Экологии Духа и продолжал двигаться к центру. Когда машина выскочила на Красную площадь, ворота Спасской башни раскрылись перед ней. На площади Андрей успел лишь разглядеть неубранные обломки танков между историческим музеем и кремлевской стеной. Машина въехала в ворота и они тут же за ней закрылись...

24. Прошлое возвращается.

В Кремле его сначала провели в какой-то темный подвал.
Включили свет. На цементном полу валялись останки роботов. МЭДовец достал из папки пожелтевший листок бумаги: "Это Вы писали?". Андрей узнал свою двадцатилетней давности докладную записку, в которой предупреждал об опасности возвращения роботов на Землю. Его предсказание сбылось, но это его не радовало.
Андрей кивнул. "Это они?" - спросил МЭДовец.
Андрей подошел к роботам поближе. Его не покидало ощущение нереальности всего происходящего. Последние двадцать лет он часто видел их во сне и сейчас ему казалось, что это всего лишь один из его снов.
Конечно это были они. На корпусе каждого из них зияли оплавленные дыры от лазерных выстрелов - именно в тех местах, где Андрей предполагал наличие невероятно эффективной энергетической установки и свервысокопроизводительного электронно-оптического мозга. Роботы-уничтожители хорошо
понимали, что именно надо скрывать от людей, и сделали свою работу безупречно. Ничего интересного здесь найти было уже нельзя.
У одного из роботов отодралась обшивка. Андрей наклонился и приподнял ее. Внутри все было приблизительно так, как он себе представлял. И вдруг... его внимание привлекла надпись, выгравированная на гладкой металлической поверхности. Первую секунду он оцепенел от изумления. И лишь потом до него дошло: роботы делались из автомобилей; не все детали перерабатывались полностью, кое-что использовалось как есть; многие автомобили были очень старыми - московиты не очень богатый народ. Вот почему внутри марсианского робота гордо красовалась надпись: "Сделано в СССР" и стоял пятиугольный Знак Качества...

25. Шанс сыграть свою игру.

...Старший Брат восседал за своим рабочим столом в кремлевском кабинете, ранее принадлежавшем другим правителям Московии, еще ранее - президентам России, а еще ранее - генеральным секретарям ЦК КПСС.
"Садитесь, Андрей Палыч." - сказал Старший Брат - "Надеюсь, мне не нужно представляться? Вы знаете кто я?"
- "Знаю" - ответил Андрей - "Вы - человек погубивший цивилизацию!"
Старший Брат повернулся к сопровождающим:"Оставьте нас одних.". Выждал пол-минуты, пока те не покинули кабинет, и сказал: "Напрасно Вы так, Андрей Палыч. Я спасаю цивилизацию. Если бы я не занимал это кресло, то в нем сейчас сидел бы какой-нибудь неолуддит, и вот тогда цивилизация действительно
была бы погублена. Очень скоро не осталось бы ни домов, ни машин, ни самого этого кресла. А при мне дома стоят, и в них даже время от времени подается электричество. Даже некоторые автомобили еще на ходу, несмотря на то, что машины уже давно не производят. Хотя под давлением неолудиттской оппозиции пришлось
запретить всю техническую литературу, мне удалось спрятать в специальном хранилище по одному экземпляру каждой книги. Когда настанут лучшие времена, по этим книгам можно будет восстановить цивилизацию."
- "Лучшие времена уже не настанут. Неужели Вы не понимаете,что человечество попало в ловушку? Вы знаете, что еще пять лет назад ученые создали действующую модель термоядерной электростанции, которая позволила бы получать дешевую электроэнергию в неограниченных количествах. Но это изобретение
пришлось тут же засекретить, потому что ученые подсчитали: достаточно небольшого возрастания потребления энергии на Земле, и полярные льды растают, затопив половину суши. Это изобретение можно было бы использовать только для промышленного производства в космосе. Цивилизация не может больше развиваться, оставаясь ограниченной рамками одной маленькой планеты. Ей стало тесно на Земле, она "выросла" из нее, как дети вырастают из старой одежды. Она либо вырвется в космос, либо задохнется здесь, на Земле, отравившись собственными отбросами. Но все что я вижу вокруг, убеждает: выбор уже сделан, цивилизация гибнет. И этот
выбор сделали вы, 'Зеленые'".
- "Ах, Андрей Палыч, возможно Вы и правы насчет освоения космоса. Но Вы философ, теоретик, а я политик-практик. А политик может выбирать только из тех вариантов поведения, которые предлагает ему толпа, иначе толпа его отвергнет, и его политическая карьера завершиться. Вспомните как толпа относится
к космосу. Для нее это бессмысленная трата денег. Более того, в представлении толпы, освоение космоса - это чисто совковая затея, проделывание дырок в небе, что-то вроде поворачивания рек, повредительство Природы, одним словом. Если я сегодня на публике скажу хоть слово в пользу освоения космоса, завтра мое
кресло займет неолуддит."
- "Так на что же Вы надеетесь? На какие 'лучшие времена'?"
- "Я надеюсь на мудрость Всевышнего. Движение истории непрямолинейно, в нем бывают откаты назад. Значит так надо. Человечество уже пережило один такой период, получивший название 'мрачного средневековья'. Сейчас, на новом витке развития, мы опять вступаем в нечто подобное. Сколько времени это продлится -
я не знаю. Может быть тысячу лет, может быть две тысячи. Но раньше или позже снова наступит эпоха Возрождения, и я вижу свою роль в том, чтобы помочь сохранить хоть что-то, что позволит потом восстановить цивилизацию... Ну, ладно, у нас нет времени, чтобы философствовать. Надеюсь, Андрей Палыч, Вы догадываетесь
по какому вопросу я Вас пригласил?"
- "Думаю, что да. Вам нужно чтобы нашествие роботов не повторилось, а из тех, кто может хоть что-то предпринять для этого, во всей Московии остался только я".
- "Я рад, что мы понимаем друг друга. Я уверен, что это была всего лишь разведывательная экспедиция, и они скоро вернутся, для того, чтобы заняться Землей по настоящему. Пока на Марсе остается их гнездо, правительствам Земли придется поддерживать полную боевую готовность. Мы, зеленые, из-за них не можем начать
выполнение давно намеченной нами программы полного разоружения Земли. Роботов необходимо уничтожить в их же логове, на Марсе. Как Вы относитесь к проекту стерилизации Марса с помощью ядерных боеголовок?"
"Он успел основательно порыться в архиве марсианского эксперимента перед нашей встречей" - подумал Андрей. Проект стерилизации был впервые предложен двадцать лет назад, когда встал вопрос о закрытии эксперимента, и состоял в том, чтобы равномерно засеять всю поверхность Марса ядерными боеголовками и одновременно подорвать их. По некоторым расчетам получалось, что все металлические предметы на поверхности Марса должны были при этом расплавиться. Проект тогда не получил поддержки - расчеты были весьма сомнительны; ученые протестовали против разрушения природной среды Марса, еще недостаточно хорошо исследованной наукой; переброска на Марс достаточного количества боеголовок стоила слишком дорого. Но главной причиной было то, что военные не желали расставаться со своими бомбами.
Андрей уже открыл рот, для того, чтобы сказать, что проект этот и раньше был сомнительным, а в нынешних условиях он и вовсе стал бессмысленен: роботы уже вышли в космос, и теперь многие из них, возможно, живут в космосе постоянно; уничтожение роботов, живущих на поверхности Марса, лишь освободит место для
размножения их космических конкурентов. Но он вовремя сдержался. Он вдруг понял, что настал критический момент всей его жизни. То, что он сейчас ответит, определит его судьбу. В одно мгновение он прокрутил в голове сложившуюся ситуацию. Перед ним был Правитель, то есть человек, ничего не смыслящий в
большинстве вопросов, но принимающий по этим вопросам решения. Других экспертов, кроме него, Андрея Ладогина, больше не осталось. Правитель не на шутку напуган роботами, и жаждет быстрого решения проблемы. Пожалуй, при таком раскладе можно попытаться сыграть свою игру...
- "Для осуществления этого проекта нужны мощные ракеты" - наконец произнес Андрей.
- "Да, но Вы ведь, кажется, разработали проект ядерной ракеты для полета на Марс? Во всяком случае его у Вас отобрали при обыске."
- "Это был проект ракеты для перелета с околоземной орбиты к Марсу. Но ее еще надо собрать на околоземной орбите. Детали для нее должны доставляться с Земли, а для этого нужна челночная транспортная система."
- "Система 'Энергия-Буран' подойдет? На территории бывшего СССР хранятся в законсервированном виде по крайней мере два полных комплекта."
Андрей задумался."Видите ли, дело в том, что 'Буран' не летал уже тридцать лет. Даже если он хранился в очень хороших условиях, в чем я сомневаюсь, гарантийные сроки на все оборудование истекли еще четверть века назад. Да и вообще это была экспериментальная система, которую так и не успели довести до кондиции. Если взять его за основу, над ним придется еще основательно поработать. Нужны толковые, знающие люди. Очень много людей."
- "Если Вы имеете в виду кого-нибудь конкретно, пишите список - мы их разыщем."
Через пол-часа список был готов. Старший Брат показал его подошедшему сотруднику МЭДа.
- "Ну, этих всех мы доставим," - сказал МЭДовец, скользя пальцем по списку - "они у нас все сидят по разным лагерям экологического перевоспитания. А вот этого больше нет" – ткнул он пальцем в одну из фамилий.
- "Как это нет!" - удивился Андрей - "Сегодня утром, когда мы подъезжали к Кремлю, я случайно увидел его. Он шел по тротуару напротив."
- "Его больше нет" - повторил МЭДовец - "Год назад мы ему стерли память амнезином."

26. Побег.

Через пять месяцев, к маю 2019 года, работы уже подходили к концу. В обычных условиях это заняло бы лет двадцать. Андрею и его команде удалось сделать невозможное. Тому было много причин. Им помогали все государства на территории бывшего СССР. Почти во всех этих государствах стояли у власти 'зеленые', все они были
напуганы роботами, и многим из них достались в наследство от Союза ядерные боеголовки, от которых они хотели бы избавиться. К счастью, сохранилось еще довольно много заводов космической отрасли и всех их удалось задействовать на выполнение этого проекта. Но самая главная причина была в людях, истосковавшихся по работе, соответствующей их знаниям и способностям. Инженеры,которым впервые в жизни доверили настоящую работу, требовавшую от них всей их изобретательности, делали чудеса.
Людей с техническим образованием не хватало - все тридцать лет после падения советской государственности институты готовили юристов и бизнесменов, и почти не занимались подготовкой инженеров и ученых. Андрею пришлось привлечь к работе выпускников советских национальных школ, и эти ребята, не имевшие официального инженерного диплома, внесли решающий вклад в успех проекта. Наследники великой технической цивилизации - советской цивилизации - создавшей в 50-х годах ХХ века первую водородную бомбу, первую атомную электростанцию, первое судно на подводных крыльях и, наконец первый спутник, потрясший весь мир,
они снова совершили чудо, создав, что называется 'на коленке', ядерный двигатель для полета на Марс. Андрей был потрясен этим неожиданно мощным всплеском советского инженерного гения, которого он, в душе своей, давно уже, оплакивая, похоронил.
Двигатель и каркас корабля, в который должны были закладываться ядерные боеголовки для стерилизации Марсианской поверхности, были собраны на околоземной орбите еще в апреле. И тут встал самый деликатный вопрос: транспортировка боеголовок с Земли на околоземную орбиту. Несмотря на то, что команда Андрея Ладогина основательно поработала над системой 'Энергия-Буран',она по прежнему оставалась весьма ненадежной. Авария 'Бурана' с грузом ядерных боеголовок на борту могла бы обернуться грандиозной экологической катастрофой, и тогда Андрею и его товарищам не избежать шприца с амнезином. И все же Андрей рискнул. Три запуска прошли успешно. Во время четвертого старта произошло событие, после которого Андрей начал подозревать, что у него есть какой-то ангел-хранитель на небесах (или где там еще ангелы живут?).
За три секунды до старта произошел внезапный сбой бортового компьютера. Старт отложили, стали разбираться. Сбой был вызван замыканием одного провода - почему-то пробило изоляцию – но поломка была не опасной, эта система была продублирована. Во время поиска причины, совершенно случайно обнаружили еще и течь
в трубопроводе, не имевшую никакого отношения к сбою компьютера,но которая неминуемо привела бы к взрыву ракеты через минуту после старта, и распылению радиоактивного груза на территории в несколько десятков тысяч квадратных километров. Так одна случайная пустяковая неполадка предотвратила катастрофу. После
этого случая Андрей вообще перестал чего-либо бояться. Он понял что его ведут силы, недоступные его пониманию, и что он им нужен.
Команда Андрея Ладогина жила на старом космодроме Байконур, временно предоставленном Московии по межправительственному соглашению, под неусыпным надзором охранников из МЭДа. Весь проект держался до поры до времени в страшной тайне. Если он удастся, Старший Брат объявит о нем, представив себя победителем техницистской заразы, олицетворяемой марсианскими роботами. Это повысит его шансы в борьбе с неолуддитами. Если же не удастся - все эти запуски ракет будут представлены как результат заговора совков с целью проделать в небе еще одну дырку...
В середине апреля произошел инцидент, неприятно врезавшийся Андрею в память. Один из инженеров поссорился с охранником, и в сердцах сказанул ему, что сбежит с космодрома, и раскроет тайну всей этой "шарашки". В тот же вечер Андрей зашел по делам в кабинет начальника охраны космодрома и случайно заметил у того
на письменном столе под стеклом список инженеров. Возле фамилии провинившегося красным карандашом была поставлена галочка. Через несколько дней этот инженер исчез. По космодрому поползли слухи,что будто бы кто-то видел как его уводили в направлении вертолетной площадки два МЭДовца, причем они держали его под
руки, и вели очень медленно и осторожно, как водят младенца,учащегося ходить. Лицо его было лишено всякого осмысленного выражения - характерные симптомы обработки амнезином. На следующий день после исчезновения Андрей снова зашел в кабинет начальника охраны. Фамилия, отмеченная галочкой, была
перечеркнута все тем же красным карандашом...
В середине мая Андрею пришлось съездить в Москву с докладом о ходе работ. В конце беседы Старший Брат произнес несколько странных фраз: "Кажется неолуддиты что-то пронюхали о нашем проекте, и хотят представить его как мою измену зеленому движению. Я вынужден принять меры... Андрей Палыч, Вы хоть и
совок, но чем-то Вы мне нравитесь. Мне очень жаль, поверьте,очень жаль". Старший Брат стал сосредоточенно разглядывать бумаги на своем столе, давая понять, что аудиенция окончена.
С чувством тревоги, оставшейся от этого разговора, Андрей и приехал на Байконур. На вертолетной площадке никто из инженеров его не встретил. Очевидно, подумал Андрей, все были заняты - через пятнадцать минут должен был состояться очередной запуск 'Бурана' с грузом боеголовок. "Андрей Палыч, зайдите к
начальнику охраны" - сказал один из охранников.
Начальника в кабинете не было. "Посидите здесь немного, он сейчас придет" - сказал охранник. Андрей присел на стул рядом со столом начальника и машинально посмотрел на список под стеклом. В ту же секунду его прошиб холодный пот: список был красным от пометок! Галочки стояли возле абсолютно всех фамилий,и почти все фамилии были перечеркнуты. Оставалось лишь одно имя, помеченное галочкой, но еще не перечеркнутое: Ладогин А.П..
Несколько секунд Андрей сидел в полном оцепенении."Объявляется пятиминутная готовность," - донесся в открытое окно голос громкоговорителя со стартовой площадки - "всем перейти в укрытие!". Этот голос вывел Андрея из оцепенения. Он осторожно посмотрел на охранника. Тот стоял у открытой двери и выглядывал в коридор, как будто кого-то ждал. В расстегнутой кобуре виднелся амнезиновый пистолет, называемый так потому, что был заряжен ампулами с амнезином, напополам с быстродействующим снотворным: снотворное - чтобы обезвреживать противника; амнезин - чтобы противнику можно было угрожать пистолетом (одного только снотворного никто так бояться не будет). Настоящими пистолетами 'Зеленые Братья' никогда не пользовались - убийство живого противоречило их религии и принципу благостности.
Андрей бесшумно поднялся со стула и стал тихо приближаться к охраннику. Он подошел почти вплотную и тут под его ногой предательски скрипнула половица. Охранник обернулся и рука его машинально поползла к пистолету. Но Андрей опередил его на сотую долю секунды. Он и сам не понял как пистолет оказался у него в руках. Из глубин подсознания выплыли слова, слышанные в детстве в приключенческих фильмах: "Руки за голову! Лицом к стенке! Стоять не двигаясь!" - кричал Андрей, сам себе удивляясь. Охранник послушно выполнил все сказанное. Андрей запер дверь кабинета изнутри и стал пятиться к открытому окну. Кабинет находился на первом этаже. Неподалеку от окна во дворе стоял пустой джип и в замке зажигания висели ключи...
...Когда Андрей отъехал на пол-сотни метров, он услышал позади себя крики "Стой!" и выстрелы. Одна из амнезиновых капсул воткнулась своей иглой прямо в приборный щиток, и жидкость, продолжая по инерции двигаться вперед, мгновенно вышла через иглу куда-то внутрь обшивки щитка. Раздались восклицания:
"Промазал! - Ушел совок поганый! - Ничего, кругом степь, далеко ему не уйти!"
"Ошибаетесь," - подумал Андрей, гоня машину по степи в сторону стартовой площадки - "Уйти! И очень даже далеко!..."
..."Объявляется минутная готовность." - услышал Андрей,поднимаясь в лифте к вершине 'Бурана'... Аварийный люк открылся сразу. Андрей навел пистолет на космонавтов и сказал: "Вот что, ребята, вытряхивайтесь отсюда, и побыстрее - до старта осталось 50 секунд!". Эвакуация экипажа заняла 30 секунд. Еще 15 секунд
потребовалось Андрею, чтобы закрыть люк изнутри. Пять секунд,чтобы сесть в кресло командира корабля и переключить корабль на управление от бортового компьютера. Как раз вовремя - "земля" уже начала подавать команды на отмену старта. Бортовой компьютер выдал команду "зажигание" точно в срок. Снизу донесся оглушительный грохот огненного водопада. Ракета завибрировала, как конь в миллион лошадиных сил, от нетерпения бьющий копытом. Ракета дернулась вверх, но на мгновение что-то удержало ее. "Все-таки не отвели кабель-мачту, сволочи!" - подумал Андрей, но тут раздался страшный скрежет, и, разрывая и круша все земные оковы, ракета ушла в небо...

27. Уйти далеко!

Из-за пол-секундной задержки на старте, 'Буран' вышел немного не на ту орбиту, и Андрею пришлось поманеврировать, чтобы найти то, что участники проекта называли "стройплощадкой" - почти законченную ракету для доставки боеголовок на Марс, и закрепленный на ней жилой модуль для строителей ракеты. Сейчас
жилой модуль пустовал - строительство было фактически завершено,и стройплощадку посещали только 'Бураны', груженые боеголовками,рассовывали с помощью манипулятора боеголовки по специальным ячейкам в ракете, и возвращались на Землю за следующей партией своего страшного груза.
Андрей подстыковал свой 'Буран' к жилому модулю, и перешел в него через узкий лаз. Внутри модуля все было исправно, даже так называемая "теплица" - бак с хлореллой, постоянно освещаемый через большой иллюминатор солнечным светом с помощью наружного зеркала, автоматически ориентирующегося должным образом. Андрей
зачерпнул немного хлореллы и пожевал - это было не очень вкусно, но как уверяли генные инженеры - создатели этой зеленой водоросли - в ней содержались все необходимые для человека питательные вещества и витамины, так что строители могли не опасаться умереть с голоду даже при очень продолжительном прекращении подвоза припасов с Земли. Теплица была частью замкнутого цикла жилого модуля - она поглощала из воздуха углекислый газ и была последним этапом в переработке органических отходов. В свое время Андрей настоял на разработке замкнутого цикла для жилого модуля, поскольку не был уверен в надежности транспортных кораблей и боялся, что в случае их аварии строители могут надолго оказаться заперты на орбите. Сегодня он был очень рад своему тогдашнему решению.
В кают-компании жилого модуля зазвонил телефон. Андрей подплыл и снял трубку: "Алло."
- "Это орбитальная стройплощадка?"
- "Так точно."
- "С Вами будет говорить Старший Брат."
Голос у Старшего Брата был слегка взволнованный: "Андрей Палыч, между нами произошло маленькое недоразумение, но его никогда не поздно исправить. Садитесь-ка в 'Буран', и на следующем витке спускайтесь на Землю...Да, вот тут мне подсказывают - не забудьте пока рассовать боеголовки из
грузового отсека 'Бурана' по ячейкам... Как прибудете на Землю - сразу же ко мне."
- "Я не собираюсь возвращаться на Землю."
- "Андрей Палыч, не валяйте дурака! Вы прекрасно знаете, что через две недели будет готов к старту второй 'Буран', и тогда Вас привезут на Землю силой."
- "Через две недели я буду уже далеко..."
- "В каком смысле?"
- "В самом прямом. В моем распоряжении имеется мощнейший за всю историю космонавтики ядерный двигатель, полностью заправленный и готовый к старту."
- "И куда же Вы направитесь?"
- "На Марс."
- "Зачем?"
- "У меня там дела."
- "Андрей Палыч, перестаньте морочить мне голову. Какие на Марсе могут быть дела?"
- "У Вас, очевидно, никаких. А у меня там много дел"
Старший Брат медленно, но верно приближался к точке кипения: "Андрей Палыч, давайте начистоту. Что конкретно Вы от нас хотите?"
- "Ничего."
Старший Брат наконец взорвался: "То есть как это - ничего? Вы что, всерьез думаете я поверю, что человек располагающий более чем половиной мирового ядерного арсенала, и имеющий возможность сбросить его на голову кому угодно и когда угодно, ничего от меня не хочет?!"
Андрея удивила такая постановка вопроса. У него просто еще не было времени посмотреть на ситуацию с такой точки зрения. Он совсем забыл про бомбы. Все что его интересовало до настоящего момента - это ядерный двигатель для полета на Марс.
"Что Вы молчите!" - рявкнул Старший Брат - "Выдвигайте Ваши требования, но только не запрашивайте чересчур много, помните, что триста километров над поверхностью Земли не так уж и высоко,и мы тоже можем Вас достать боеголовкой баллистической ракеты." Это был чистейший блеф. Если бы они взорвали орбитальную стройплощадку, радиоактивные обломки посыпались бы в атмосферу Земли.
- "Я пытаюсь сообразить, чего бы мне потребовать. Что можно потребовать от Земли, этой планетки, такой маленькой и такой несчастной? Может быть потребовать, чтобы все люди на Земле стали людьми?"
- "Что Вы имеете в виду?"
- "Вот уже тридцать лет как ваши предшественники, а теперь и вы, пытаетесь убедить людей, что смысл жизни состоит исключительно в том, чтобы заработать на кусок хлеба, поесть, поспать, и, когда придет время, благополучно сыграть в ящик. Но вы обманываете людей. Мечта - это единственное, что
по-настоящему отличает человека от животных. Человек без Мечты - та же обезьяна, только в штанах. Но невозможно заставить мечтать из-под палки. Мои предки пытались - ничего не вышло. Мы, советские, больше в такие игры не играем. Человечество само должно дорасти до Советской Мечты. Так что требовать мне от Вас вроде бы нечего. Прощайте, и не звоните мне больше - у меня сейчас дел по горло и мне некогда с Вами разговаривать". Андрей повесил трубку.
Дел действительно было много. Первым делом надо было рассчитать траекторию полета. Андрей заложил данные в компьютер и оставил машину считать. Затем, с помощью манипулятора - большой механической руки, укрепленной на 'Буране' снаружи, и управляемой из кабины пилота - он сначала переложил боеголовки из грузового отсека 'Бурана' в ячейки ракеты, а затем начал отсоединять от ракеты блок с ячейками, более чем наполовину заполненный боеголовками. Это заняло довольно много времени – он был прочно привинчен и составлял большую часть массы ракеты. Но именно поэтому Андрей хотел от него избавиться - ему не нужен
был лишний груз в пути. Наконец блок с боеголовками отделился и повис в невесомости неподалеку от ракеты.
Затем он вставил жилой модуль в грузовой отсек 'Бурана'. Модуль пришелся точно в пору, что было не удивительно - в свое время модуль был доставлен на околоземную орбиту именно в этом отсеке. После этого он взял массивный свинцовый экран,защищавший жилой модуль от радиации, постоянно идущей от
боеголовок, и закрепил его впереди ядерных двигателей – чтобы защититься от их излучения, когда они будут работать. Кроме того, при помощи этого экрана, развернув ракету соответствующим образом, можно будет спрятаться от космических лучей, весьма опасных в открытом космосе, вдали от магнитного поля Земли. Экран был довольно тяжелый, но взять его было совершенно необходимо. Впереди экрана Андрей закрепил 'Буран' с жилым модулем в грузовом отсеке. Створки грузового отсека 'Бурана' Андрей оставил открытыми, чтобы в "теплицу" мог свободно проникать свет. Ну вот кажется и все - корабль для экспедиции на Марс, пусть не очень красивый, и собранный наспех из подручных материалов, был готов. И весил он, благодаря выкинутым боеголовкам, все равно меньше, чем первоначальная ракета, а значит мог лететь побыстрее.
К этому времени компьютер закончил расчеты по "фирменной", Андрея Ладогина, траектории, которую он называл "двойной пертурбационный маневр в системе Земля-Луна". Если использовать гравитационное поле Луны, для того, чтобы развернуть траекторию полета почти на 180 градусов и снова подойти к Земле из
открытого космоса, можно использовать гравитационное поле Земли для дополнительного разгона корабля. В принципе, потом можно снова направить корабль к Луне, снова с помощью Луны развернуться и вернувшись еще более разогнать корабль в земном поле тяготения, и таким образом забрать у Земли столько
кинетической энергии, сколько нужно. Однако в данном случае, благодаря мощным двигателям, для того, чтобы достичь Марса в рекордно короткий срок - за три месяца - было достаточно одного прохода мимо Земли...

28. Флаг на Луне.

К Луне корабль подошел через двое суток. "Вся прелесть облета Луны" - подумал Андрей - "состоит в том, что у Луны нет атмосферы, а значит можно на второй космической скорости лететь сколь угодно низко над поверхностью, если конечно не боишься врезаться в горы". Андрей проложил траекторию так, чтобы она проходила на высоте не более двух километров над интересующей его точкой в Море Спокойствия, и приготовил автоматическую фотокамеру с телескопическим объективом.
Луна приближалась. Андрей привык думать о Луне как о небольшом космическом теле, с диаметром почти в четыре раза меньшим чем у Земли, и в восемьдесят раз меньшей массой. И только теперь, глядя в иллюминатор, он начал понимать какой огромный, неизведанный мир крутится почти под самым боком у Земли. Чем ближе была Луна, тем все более ничтожной песчинкой, затерянной в мироздании, начинал чувствовать себя Андрей. Лунные кратеры, с диаметром в десятки, а то и сотни километров, увиденные не сверху, а сбоку, на бреющем полете, казались стадионами, построенными для гигантов высотой с десятиэтажный

Предыдущая страница 3 Следующая страница


Александр Лазаревич - Повелитель Марса

Повелитель Марса 4

дом. Стадионы вырастали из-за горизонта один за другим, толпясь и тесня друг друга, но ни на трибунах, вздымавшихся на несколько километров, ни на гладком, залитом темной лавой поле никого не было, и это создавало настроение невыразимого одиночества.
Глядя на испещренную кратерами, вздыбившуюся километровыми горами поверхность, можно было только догадываться, какая вакханалия слепых сил природы здесь когда-то разгулялась. И каким ничтожным, рядом с этими гигантскими силами, показалось Андрею самое могучее оружие людей - водородная бомба, которая в
лучшем случае могла бы оставить здесь воронку не более километра в диаметре, практически незаметную среди всех этих величественных кратеров.
Корабль шел совсем низко над поверхностью. Гравитационное поле Луны вцепилось в него и начало изгибать его траекторию. И тут он стал скрипеть под воздействием приливных сил: разные части огромного корабля находились на слегка различных расстояниях от центра Луны, а значит и по разному ею притягивались, и как ни ничтожна была эта разница, она начала растягивать и изгибать корабль. Наспех собранная конструкция, скрипела как старый пиратский фрегат, попавший в шторм. Скрип был с отчетливыми металлическими нотками. Андрей затаил дыхание. Прислушиваясь к скрипам, он чуть не пропустил то, ради чего он подошел к Луне так близко. Пролетев над нагромождениями скал и кратеров, корабль вышел к так называемому Морю Спокойствия - огромной равнине, залитой застывшей еще миллиарды лет назад лавой. Он несся над ней со скоростью свыше десяти километров в секунду. В иллюминаторе все слилось от скорости и отчетливо был виден лишь горизонт - линия отделяющая залитую солнцем равнину от чернильно-черного неба. Разглядеть что-либо было невозможно. И все же...На фоне неброских тонов лунной почвы, на тысячную долю секунды мелькнула вдруг цветастая точка... и исчезла.
Потом, когда корабль завершил облет Луны и стал возвращаться к Земле, Андрей внимательно изучил снимки сделанные автоматической камерой и нашел то, что искал. Вот он! Конечно он немного выцвел под беспощадным лунным солнцем за эти пятьдесят лет, однако сомнений быть не могло: на фотографии, на фоне
лунной равнины виднелся звездно-полосатый американский флаг. Андрей хорошо помнил тот день, когда этот флаг был там установлен: 21 июля 1969 года...

29. 1961 год:"Поехали!"

Детство Андрея прошло в подмосковном городе, с заводов которого отправлялись на Байконур космические ракеты. Хотя то, что происходило за забором завода было страшной государственной тайной, дети, как и все в городе, знали - там решается судьба космической гонки между СССР и США. Время от времени воздух
всего города на несколько минут наполнялся могучим гулом, слышимым на километры вокруг - словно где-то неподалеку сказочный великан ростом с гору дул на чай, пытаясь его остудить - это шли стендовые испытания ракетных двигателей, которые должны были впервые в истории доставить человека на Луну и тем
самым еще раз подтвердить: Советский Союз является величайшей космической державой, которой нет и не может быть равных. В том,что наши обойдут в космической гонке каких-то там американцев, загнивающих при своем исторически отсталом общественном строе, Андрей не сомневался. В 1957 году СССР запустил первый в мире
спутник, потрясший и унизивший Америку перед лицом всего мира. За этим унижением последовали другие: в 1959 году, снова впервые в истории, Луны коснулся предмет сделанный руками человека: этим предметом был шарик, составленный из множества пятиугольных металлических вымпелов, на каждом из которых стояла надпись:
"СССР". Пройдут тысячелетия, на Земле сменятся языки, народы и государства, а эти вымпелы по-прежнему будут лежать там, между кратерами Архимед, Аристилл и Автолик, напоминая: первым до Луны дотянулось государство, называвшееся Советский Союз, и тем самым навеки заслужившее себе место в мировой истории.
Американцы опомнились лишь в 1961 году, когда, сказав свое знаменитое "Поехали!", в космос стартовал первый человек, и на его космическом шлеме была все та же надпись:"СССР". Они опубликовали проект, согласно которому к концу 60-х годов должна была осуществиться многотысячелетняя мечта человечества: человек
наконец побывает на Луне. Разумеется, этот человек должен воткнуть в лунный грунт древко звездно-полосатого американского флага. Так началась космическая гонка. Американцев прежде всего подгоняло стремление реабилитировать себя в собственных глазах, да и в глазах остальных стран, в качестве мирового лидера в
новейшей технике. Сам по себе космос их не очень-то интересовал, их интересовала победа над соперником. Они так и не поняли, что заставляло советскую страну, в общем-то небогатую по сравнению с США, так рваться в космос. Им казалось, что главной целью советской космической программы было унизить их, американцев. На
самом деле, если это и было верно, то лишь отчасти. Конечно, советские вожди никогда не дали бы денег на космос, если бы не видели в нем прямой политической и пропагандистской выгоды. Но у советского стремления в космос были гораздо более глубокие корни. То, что американцам представлялось чем-то вроде спорта,
для советских было священнодействием, ритуалом, имевшим сокровенный магический смысл.
Советский народ устремился в космос в 50-е годы, когда разоблачение сталинизма подрубило ранне-советское "шариковское" понимание коммунизма ("все отобрать и поделить"). Постепенно становилось ясно, что для того, чтобы создать общество, в котором человек не эксплуатировал бы другого человека, надо сделать так, чтобы человек все более успешно эксплуатировал силы природы. А для этого была нужна наука. Господствующая идеология по-прежнему продолжала называться коммунизмом - это было необходимо для обеспечения преемственности политической власти - но под тонким слоем марксистской фразеологии вызревала уже совершенно другая идеология - идеология техницизма. Пройдя варварский, сталинистский период своей истории, советский народ вступал в новую эпоху - эпоху высокой технической цивилизации.
Этот народ быстро превращался из народа крестьян в народ инженеров и ученых. Когда американцы, пытаясь понять причину своего отставания в космосе, стали изучать советскую систему образования, они были потрясены высочайшим уровнем преподавания математики и естественных наук в тогдашней советской средней
школе.
Именно в этой духовной атмосфере царства разума и торжества науки прошли первые десять лет жизни Андрея Ладогина, родившегося на рубеже 50-х и 60-х годов. Чуть ли не с рождения он знал, что живет в величайшей стране мира, прокладывающей путь всему остальному (и отсталому) человечеству. Технологическое превосходство Советского Союза над Соединенными Штатами было для него чем-то само собой разумеющимся. Первая в истории мягкая посадка на Луну автоматической станции, на которой были закреплены вымпелы с изображением советского герба и советского флага, еще раз подтвердила: у американцев нет ни малейшего шанса прийти на Луну первыми. Мягкая посадка "Луны-9" произошла в 1966 году. До объявленной американцами даты высадки человека на Луну, оставалось чуть более трех лет.
Чем ближе была эта дата, тем чаще город оглашался ревом испытываемых двигателей, теперь уже даже ночью: лихорадочная работа шла круглые сутки. Между тем, в 1968 году произошло событие, не укладывавшееся в миропонимание девятилетнего Андрея: американские астронавты первыми облетели вокруг Луны. Впрочем
облет Луны, это еще не посадка - наши могли обойти их на этом, последнем этапе. Он надеялся на это до последнего момента, даже когда американский "Аполлон-11" был уже на пути к Луне: наши могли скрывать свой запуск, и объявить о нем только когда советские космонавты успешно достигнут Луны. Он не знал тогда,
что Непоправимое уже произошло: 3 июля 1969 года на старте взорвалась ракета советской лунной экспедиции, и полностью разрушила стартовую площадку, для восстановления которой требовались годы.
В ночь на 21 июля 1969 года командир корабля "Аполлон-11" установил на поверхности Луны звездно-полосатый флаг. Андрей увидел это в видеозаписи в утренних новостях. Это было величайшим потрясением в его жизни. И не только в его. Что-то сломалось в душе советского народа, для которого космос был
чем-то настолько важным, что запуск Юрия Гагарина вызвал всенародное ликование, а день гибели космонавта Комарова стал днем национального траура.
Комплекс неполноценности перед американцами, выражавшийся до
этого в высокомерно-пренебрежительном к ним отношении как к
загнивающему западу, качнулся словно маятник в другую сторону, в
сторону самоуничижения и обожествления Америки.
Это был удар в самое сердце нарождающейся советской цивилизации, оправиться от которого она уже так и не смогла. Советский Союз лишился первенства в том единственном, что он умел делать лучше всех в мире. Самоосознание самого себя в качестве первопроходца, ведущего весь остальной мир к светлому
высокотехнологическому будущему потеряло опору. До 21 июля 1969 года Советская Империя могла (по крайней мере для себя самой) найти оправдание любым своим поступкам в том, что она несла свет цивилизации отсталым народам; после 21 июля, в глубине своей души она уже не знала, для чего она существует.
Этот день стал началом конца Империи. Поначалу это было незаметно. Внешне все осталось как было, но это была только видимость: внутри, в душах, место идеализма занял цинизм. Так могучий дуб, у которого подрубили корни, может еще долго стоять и казаться таким же могучим как раньше, но внутри у него уже одна труха, и слабый порыв ветра может неожиданно свалить его. Когда через двадцать два года могучая Империя вдруг ни с того ни сего рухнула, американцы были удивлены до чрезвычайности: они так никогда и не поняли, который из их ударов оказался для соперника смертельным. Они просто наносили удары, потому что
боялись, а боялись, потому что не понимали. Противник навсегда остался для них загадкой, которую они не хотели разгадывать, и когда он внезапно скончался, они вздохнули с облегчением. Они никогда не задумывались, во что могла бы вырасти эта нарождающаяся цивилизация, куда она шла, к чему стремилась, и не
стало ли человечество беднее, когда она, пусть во многом и по своей вине, исчезла? Они знали только одно - это была цивилизация неамериканского типа, и этого было достаточно.
Свою победу в космической гонке тогда, в 1969-м, американцы восприняли чисто по спортивному - как победу в одном из "заездов", за которым последуют другие, скажем, экспедиция на Марс. Они даже опубликовали проект марсианской экспедиции, которая должна была состояться в 1981 году, или, самое позднее, в 1986-м. Но когда американцы поняли, что советские с ними в космосе больше не соревнуются, они положили свой проект на полку, и стали соревноваться с японцами в производстве легковых автомобилей...
В то солнечное утро 21 июля 1969 года, глядя на звездно-полосатый флаг установленный в Море Спокойствия, десятилетний Андрей Ладогин уже знал, что не будет его душе покоя до тех пор, пока, опередив американцев, не воткнет древко серпасто-молоткастого советского флага в песок марсианской
пустыни советский космонавт. Он, Андрей, сделает все что от него зависит, чтобы это случилось, а если этого не случится, то обречен он будет до конца своей жизни чувствовать себя круглым неудачником...

30. Загадочный символ.

"Неужели полвека прошло?" -думал Андрей, глядя на сделанную им фотографию американского флага на фоне лунной равнины. И тут он вдруг вспомнил, что на нем надета красная футболка, изображающая советский флаг. Он сделал ее еще тогда, когда власти Московии постановили всем советским нашить на одежду
красные звездочки. Вид советского флага злил блюстителей порядка, но Андрей в таких случаях всегда говорил им: "Вы требовали, чтобы была красная звездочка? Вот она, в левом верхнем углу. Ну и что, что под ней еще серп и молот? В постановлении не сказано, что этого нельзя!". И блюстители
порядка, скрипя зубами и нещадно ругаясь, были вынуждены его отпускать.
Андрей разыскал в жилом модуле ножницы и иголку с нитками, снял с себя майку, выкроил из нее советский флаг, и закрепил его на древке, для которого пришлось сломать ножку у столика.
Отплыв на несколько метров, Андрей посмотрел со стороны на паривший в невесомости флаг. Еще в 90-х годах, сразу после распада Советского Союза, Андрей пытался добиться, чтобы красный флаг с серпом и молотом оставили в качестве одного из официальных флагов России, тем более, что Россия была признана международным сообществом в качестве не только наследника СССР, как остальные республики бывшего союза, но и государства-продолжателя СССР, и следовательно имела права на его символику. В частности, можно было бы оставить этот флаг в качестве официального флага российского космического флота, ведь
вымпелы с изображением этого флага лежат на Луне, Марсе и Венере, подтверждая наш приоритет - нельзя было отказываться от такого наследия! На это ему отвечали, что это невозможно, поскольку флаг этот якобы коммунистический. Правители отреклись от этого флага, что, возможно, было для него к лучшему, ибо
теперь он стал флагом не государства, а народа - национальным советским флагом.
"Ну что в нем такого коммунистического?" - подумал Андрей, разглядывая флаг - "Красное поле? - Красный цвет еще со средних веков был геральдическим цветом Москвы. Серп и молот? – Символы труда. Все богатства на свете создаются трудом - разве может кто-нибудь с этим поспорить?". Однако оставалась еще красная
звездочка. "Что же, черт возьми, она обозначает?". Андрей еще не разу не слышал вразумительного объяснения смысла этой самой звездочки. В ней было нечто совершенно загадочное, и поневоле верилось в то, что эта звездочка была тайным каббалистическим знаком, подброшенным масонами для того, чтобы обеспечить Империи
Зла заступничество темных сверхъестественных сил..."Тьфу ты, глупость какая в голову лезет... Но что же все-таки она обозначает?"...

31. Маразм крепчает или "Василий Либезьянов - человек светлого экологического будущего!"

Через день корабль снова подошел близко к Земле, но только затем, чтобы забрать часть энергии ее движения вокруг Солнца - совсем ничтожную часть для такого массивного тела как Земля, но весьма существенную для такой песчинки в масштабах космоса, какой являлся корабль. Земля, несущаяся по орбите со скоростью
сто тысяч километров в час, на несколько минут ухватила мчащийся корабль невидимой рукой своего тяготения, отчего он снова неприятно заскрипел, увлекла за собой, заставила обогнуть себя, но не смогла удержать, и словно выпущенный из пращи, корабль устремился к Марсу.
Уже через сутки и Земля и Луна обе одновременно помещались в иллюминаторе, и выглядели как два висящих в пустоте полумесяца: побольше, голубой - Земля, поменьше, серебристый - Луна. Каждый день полумесяцы уменьшались в размере и через неделю они были уже едва различимы невооруженным глазом, а через десять дней они стали выглядеть в точности как все остальные звезды, и затерялись в их толпе. Со всех сторон корабль окружила безбрежная и бездонная черная пустота, усеянная россыпями звезд. В этой бездне единственным ориентиром, сохранившим видимые размеры, осталось только Солнце. Его ослепительный диск был такого же видимого размера, как и на Земле, но вокруг диска словно львиная грива далеко простирались облака светящейся плазмы, по мере удаления от Солнца темневшие и постепенно редевшие, пока сквозь них не начинали виднеться яркие звезды. С Земли эти облака плазмы, называемые солнечной короной, бывают видны лишь во время затмений, когда светлое голубое небо не мешает их увидеть, но из космоса корона видна всегда.
В первые дни Андрею удавалось бороться с чувством затерянности в бескрайнем космическом океане, смотря телепередачи, случайно доходившие с Земли - он ухитрялся ловить их с помощью большой параболической антенны, первоначально предназначавшейся для дистанционного управления ракетой. Одна
передача особенно его поразила. Приближались выборы, и Старший Брат понимал, что он обязательно проиграет их неолуддитам, если только ему не удастся внести раскол в ряды оппозиции. Он уже не надеялся переманить избирателей на свою сторону, но некоторые изтех, кто собирался голосовать за неолуддитов, могли бы клюнуть на нечто еще более радикальное, чем неолудиттизм. Отколов часть избирателей с помощью какой-нибудь третьей партии, 'Зеленые Братья' смогли бы сохранить власть, обладая менее чем половиной от общего числа голосов. Только такими тактическими соображениями можно объяснить то обстоятельство, что 'Зеленые Братья' вдруг предоставили эфирное время лидеру партии афазитов, название которой происходило от медицинского термина "афазия", обозначающего утрату способности к речи. Афазиты представляли из себя кучку "крайнезеленых" экстремистов, еще более "зеленых" чем неолуддиты, и их никто никогда не воспринимал всерьез, считая обыкновенными сумасшедшими. И вдруг...
"Нас часто заслуженно критикуют," - сказала дикторша, приятно улыбаясь - "что мы не даем возможность высказаться оппозиции.Сегодня мы попытаемся исправить эту ошибку, и познакомим вас с точкой зрения одной из наиболее интересных политических партий."
Лидер афазитов появился на экране, заснятый на фоне леса. "Братья и Сестры!" - сказал он - "Сегодня я познакомлю вас с Василием Либезьяновым, удивительным человеком, Человеком Будущего! Он живет вот здесь, в этих девственных чернобыльских лесах, куда вот уже тридцать лет почти не ступала нога человека. Сейчас мы пойдем к его местообитанию, а по дороге я расскажу вам об основных принципах нашего учения. Братья и Сестры! Всем вам по собственному опыту хорошо известно, что жизнь человеческая есть путь сплошных страданий. Веками билась человеческая мысль в поисках их первопричины. Но найти ее суждено было лишь мне. Лишь мы, афазиты, знаем путь избавления. Все остальные блуждают в потемках, натыкаясь на частные решения проблем, но не видя общего решения. Такими блуждающими являются, например, неолуддиты. Им кажется, что достаточно уничтожить всю технику, и человечество вернется в Век Золотой. О, наивность! Техника является лишь одним из внешних выражений того, что твориться внутри человеческих мозгов, проявлением мира духовного в мире физическом. И покуда не устраним мы внутренние причины противостояния человека природе, он будет уродовать ее и мучить себя. Ибо все страдания человека происходят от столкновения между естественным, физическим началом в его природе, с одной стороны, и искусственным, духовным, привнесенным извне физического мира, с другой стороны. Мозги людей всего мира захвачены чисто информационными сущностями, подобными компьютерным червям. Эти "черви", называемые идеями, идеологиями, мечтами, мировоззрениями, религиями,просто-напросто паразитируют на человеческих мозгах. Люди для них - это всего лишь исполнительные механизмы, передаточное звено от мира идеального к миру реальному. Управляя деятельностью людей, идеальный мир материализуется в физическом. Конечно, черви заботятся о том, чтобы род человеческий в целом преумножался, поскольку человеческие мозги служат им средой обитания, но если им окажется выгодно послать какого-либо конкретного человека на смерть, они приведут его к гибели. Но даже если они и не заставляют каждого всходить на костер за так называемые "свои убеждения", они превращают жизнь всех людей в ад, ежедневно вступая в конфликт с естественными, природными желаниями людей, диктуя вместо естественного поведения, свое,искусственное.
Так как же человеку избавиться от этого рабства?
Ответ может быть только один: дабы избавится от искусственного, надо обратиться к естественному, обратиться к Природе. Братья и Сестры! Взгляните на животных, этих истинных детей природы. Они не знают никаких иных страданий, кроме физических. От всех прочих страданий они свободны. Им неведомы
ни зависть, ни разочарование, ни страх за завтрашний день, ни тысячи других человеческих мучений. В чем же тайна их блаженства? В отсутствии речи! Слова - вот из чего состоят "черви", поселившиеся в человеческих мозгах. Пока в голове человека есть хоть одно слово, он не может быть свободен - слово
правит его восприятием действительности, а значит и поведением. Его природный, физический организм, живущий в природном, физическом мире, весь оказывается во власти паразита, пришельца из иного мира, мира абстракций. Цель нашего афазитического движения состоит в уничтожении всех слов всех языков Земли,
уничтожение самого явления речи, и освобождения человечества от этого ярма, этого ига!"
- "Простите," - перебил его журналист,- "но ведь ваше учение,как и любое другое, само является информационным 'червем'. Вы и его хотите уничтожить?"
- "Вы уловили самую суть проблемы! Наш червь - это последний из червей, червь-перебежчик, червь-предатель всех червей, червь-самоубийца. Он пришел чтобы навеки уничтожить всех червей, а затем и себя самого."
- "Но как конкретно вы намерены все это осуществить?"
- "На пути к освобождению нам придется пройти три этапа.Первый Этап, который уже начался и успешно идет, это распространение нашего учения. Когда оно достаточно распространится, мы придем к власти, и начнется Второй Этап - амнезиновая терапия всего населения..."
- "Вы хотите сказать, что людей будут насильно колоть амнезином?"
- "Отчего же насильно? Я же сказал, что к этому времени все люди проникнутся идеями афазитизма, и они сами с радостью сделают себе укол, который принесет им самое драгоценное что есть на свете - Свободу! Роль государства на этом этапе будет состоять в том, чтобы обеспечить всех граждан достаточным
количеством амнезина, а также создать такие условия, при которых люди, забывшие речь, не смогли бы снова ей научиться от тех кто умеет говорить, как это происходит после амнезиновой терапии сейчас. Поэтому тех, я надеюсь немногих, безумцев, которые пожелают остаться в рабстве слов, придется изолировать от здорового населения, чтобы они снова не заразили 'червями' вылечившихся. Ничего не поделаешь, карантин..."
- "И сколько времени этот карантин продлиться?"
- "До тех пор, пока они сами не пожелают обрести Свободу. Или же, если они окажутся рабами до такой степени, что не смогут расстаться со своим рабством, до тех пор, пока они не умрут."
- "Но ведь у них могут быть дети, и они тоже научатся говорить..."
- "Детей мы им калечить не дадим! Мы отберем у них младенцев, до того как они научатся говорить."
- "А кто все это будет делать? Поддерживать карантин, отбирать детей? Неужто бессловесные освобожденные люди?"
- "Разумеется нет. Некоторым афазитам придется пожертвовать своей свободой во имя торжества афазитической идеи. Заметьте,последней идеи на Земле! Мы надеемся, что такие самоотверженные добровольцы найдутся. Когда кроме них на всей Земле не останется более ни одного человека способного говорить и думать, их миссия
будет завершена, и они тоже примут амнезин."
- "Хорошо, допустим все люди забудут речь, и не будет никого,кто смог бы их снова научить языку. Но не боитесь ли вы, что через несколько поколений люди сами изобретут какой-нибудь язык, ведь и существующие языки кто-то когда-то изобрел, и тогда история цивилизации повториться и ваши труды окажутся напрасны?"
- "Да, такая опасность существует до тех пор, покуда человек обладает, с одной стороны, гипертрофированно большим мозгом и, с другой стороны, ничтожно малыми клыками, хрупкими когтями и слабыми мускулами. Такое опасное сочетание свойств буквально заставляет его думать, для того, чтобы раздобыть себе пропитание, вместо того, чтобы просто пойти и, ни о чем не думая, взять все необходимое силой. Пока такие свойства заложены у человека в генах, речь может самовозродиться в любой момент.Чтобы избежать этой опасности, надо влить в генотип человечества свежие гены, дать людям сильные мускулы и острые клыки. И
Господь, видя наше нынешнее бедственное положение, уже позаботился об этом: он прислал к нам Василия Либезьянова, Человека Будущего. До семи лет Вася ничем не отличался от своих сверстников, нормально говорил, и учился в школе на тройки, а иногда даже и на четверки. Однако годам к десяти начали
проявляться некоторые странности. Он стал постепенно покрываться густой черной шерстью и начал испытывать затруднение в разговоре. Всех удивляла совершенно недетская сила его непропорционально больших рук, а во время медосмотра зубной врач был поражен видом его огромных острых клыков. Дело кончилось
тем, что однажды, прямо на уроке, Василий до крови укусил учительницу математики, пытавшуюся втолковать ему десятичные дроби, и выпрыгнул в окно. Класс был на четвертом этаже, но он ухватился за ветку соседнего дерева, раскачался на ней, перепрыгнул на следующее дерево, и так, по веткам, и ушел в подступавшие к школе чернобыльские леса, где и обитает по сей день вот уже почти десять лет... Ну вот, кажется мы и пришли.Видите, там, наверху, огромное гнездо из веток?"
Телевизионная камера выхватила из листвы странное сооружение недалеко от вершины дерева.
- "А вот и хозяин гнезда! Вон, видите, на суку сидит!"
И действительно, на толстом суку неподалеку от гнезда сидело странное, безо всяких признаков одежды, существо, и перебирало свою густую черную шерсть, очевидно вылавливая насекомых. Услышав голоса внизу, оно прекратило свое занятие, и с любопытством уставилось на людей.
- "Вы видите, какое единение, я бы даже сказал, слияние с природой! Какой экологизм!" - начал восхищаться лидер афазитов - "А какие у него ручища! Какой матерый человечище! Вот кто осуществит третий этап - вольет свежую струю в угасающий и вырождающийся человеческий род! Василий Либезъянов - Спаситель
Человечества!"
Услышав свое, еще видимо не совсем забытое имя, Василий встрепенулся, кивнул головой и с убежденностью в голосе твердо произнес: "У!". Затем, немного подумав, добавил: "Уу - У!".
- "И заметьте, он разучился говорить сам, без помощи амнезина. Вот как сильна в нем природа, как отторгает она от себя все искусственное, все привнесенное цивилизацией!"
- "А это правда, что он похищает девушек из окрестных деревень?"
- "Правда."
- "И что же? Удается их потом найти и вернуть домой?"
- "Не всех. Некоторые не желают возвращаться и остаются с Василием. Такой матерый человечище... Не всякая женщина может устоять. А все от жизни на свежем воздухе, в единении с природой."
В этот момент из гнезда высунулось чумазое девичье личико.
"Послушайте!" - закричала девушка. Она размахивала одной рукой, пытаясь привлечь внимание стоявших внизу; другая рука стыдливо прижимала к груди обрывки платья - "Эй! Послушайте!"
Первым отреагировал на это Василий. Он занес над ее головкой свой кулачище, и голосом, выражавшим высшую степень недоумения по поводу ее поведения, произнес: "Ыы?!"
Девушка тут же скрылась в гнезде.
"У." - задумчиво произнес Василий, покачал головой и грустно добавил: "У. У. У.", как бы говоря самому себе: "О, женщины!".
"И что же," - спросил журналист, пытаясь сгладить неловкость, возникшую в результате этого маленького инцидента - "У них уже и потомство есть?"
- "А как же," - ответил афазит - "глядите вон там, на ветках." В густой листве на ветках действительно резвилось что-то вроде маленьких обезьянок.
Между тем эта небольшая семейная размолвка совершенно вывела Василия из равновесия, и он глядел на пришельцев внизу со все возрастающей злобой.
- "А что это он там в руках мнет?" - спросил журналист - "Черт возьми, да это же кажется его собственные экскре... Осторожно!"
Но было уже поздно. Василий прицельно метнул то, что мял в руках, и оно размазалось по лицу лидера афазитов. Журналист зажал нос рукой, а лидер афазитов восторженно завопил: "Вы видели! Нет, Вы видели! Его не сдерживают никакие условности,навязанные обществом: захотел бросить - и бросил! Вот что значит
полная внутренняя Свобода! Истинное дитя природы! Человек Будущего!"
"Дурдом" - сказал Андрей и выключил телевизор.

32. Падение Старшего Брата.

С каждым днем Земля все больше удалялась. Приближался день,когда корабль и Земля, двигаясь каждый по своей траектории,должны были оказаться по разные стороны от Солнца. Но еще за пару недель до того, как скрыться за солнечным диском, Земля, маленькая голубая звездочка, уже казалась погруженной в
солнечную корону и едва просматривалась сквозь сияющую плазму. В радиодиапазоне видимость тоже была неважной, и телевизионная картинка тонула в помехах, испускаемых короной. Но радиопередачи еще удавалось принимать. Новости с Земли приходили самые неутешительные.
Экологическая обстановка на планете быстро ухудшалась, и пропорционально этому ухудшению росло влияние экологических партий. Особой популярность стали пользоваться движения неолуддитского толка. Они начали приходить к власти в одной стране за другой. Все предыдущие десять лет уважаемые и ученые
люди писали в газетах умные статьи о том, что этого никогда не случиться, что неолуддиты не пройдут, что этого не допустят промышленники, благосостояние которых основано на техническом прогрессе. Однако предприниматели не делают историю, они лишь приспосабливаются к тем обстоятельствам, которые она им
предлагает. Поставленные перед выбором: "неолуддиты или афазиты?", они предпочли первых в качестве меньшего из двух зол, и начали перемещать свои капиталы в отрасли, не связанные с техникой.
За день до того, как Земля скрылась за диском Солнца, сквозь страшные помехи и шумы, Андрею удалось разобрать сообщение в новостях: "Московитяне! Возрадуйтесь! Правительство Старшего Брата, навеки запятнавшее себя предательством зеленого дела, наконец пало! Психологическая комиссия признала Старшего Брата
неподдающимся перевоспитанию, и назначила ему курс амнезиновой терапии. Курс лечения уже начался. Сегодня же, новое правительство, в состав которого вошли видные деятели неолуддитского движения, составило план уничтожения всей техники в Московии к концу текущего года. Да сгинут во веки соблазны
сатаны! Аминь!"

33. Голоса Вселенной.

Когда Земля скрылась за солнечным диском, связь прервалась и Андрей впервые по настоящему почувствовал космическое одиночество. Последняя ниточка, соединявшая его взгляде в эту черную бездну у него появлялось неприятное
ощущение, что корабль завис в этой мертвой беззвучной пустоте, и никуда не летит.
На самом деле корабль двигался, и очень быстро: через три дня Земля выглянула с другой стороны солнечного диска. Андрей прильнул к приемнику. Ничего. Он прибавил громкость. Кабину заполнил шум, испускаемый солнечной короной. Андрей начал крутить ручки, прошелся по всем диапазонам, переключался с ЧМ на
АМ и обратно. Ничего. Ни музыки, ни голосов, ни даже примитивной морзянки. Планета, еще несколько дней назад наполнявшая эфир своей разноголосицей, молчала.
"Может антенна неисправна?" - подумал Андрей и сел за дисплей центрального компьютера, управлявшего всем хозяйством корабля.
Параболическая антенна, установленная снаружи корабля, послушно подчиняясь приказам компьютера, слегка повернулась в сторону Солнца. Кабину мгновенно заполнил грохот, подобный грохоту водопада - это грохотал бушующий огненный океан. Затем Андрей развернул антенну в сторону Юпитера. Послышались загадочные свисты и завывания - это "пели" заряженные частицы, попавшие в ловушку мощной юпитерианской магнитосферы. Время от времени их пение заглушали мощные разряды - под покровом облаков, укутавших Юпитер, никогда не прекращалась гроза. Антенна работала. Разворачивая антенну обратно, в сторону Земли,Андрей случайно наткнулся на какой-то пульсар. В динамике послышались равномерные неторопливые щелчки, словно стучало невидимое сердце Вселенной. Вселенная жила своей непонятной жизнью, наполняя эфир своими голосами. И лишь Земля была мертва. Правда, прислушавшись, Андрей различил и на Земле грозовые разряды, гораздо более слабые, чем на Юпитере. И это было все.Неолуддиты исполнили свое обещание - закрыли все радиостанции на Земле. С точки зрения Андрея, Земли больше не существовало. Оставалось лишь забыть о ней как о страшном сне.
Андрей повернул антенну в сторону Марса. И испытал первое потрясение: с точки зрения радиосигналов искусственного происхождения, Марс оказался единственной обитаемой планетой солнечной системы. То что он услышал, было похоже на голос джунглей, когда одновременно поют все птицы, визжат все макаки и
трубят все слоны. Прежде всего, было слышно очень много самой обыкновенной морзянки, передаваемой с самыми разными скоростями. Но на фоне морзянки были слышны и более экзотические звуки, очевидно представлявшие какие-то хитроумные системы кодирования секретной информации. Это было не удивительно, если предположить, что на Марсе по-прежнему шла война между двумя армиями роботов: где война, там и шифрованные сообщения. Андрей покрутил ручку настройки: везде одна и та же картина - все диапазоны забиты радиосигналами до отказа.
Он уже хотел было выключить радиоприемник, но тут вдруг испытал второе потрясение, гораздо более сильное чем первое. Ему даже показалось, что он бредит, что это галлюцинации. На фоне не прекращающейся морзянки, он вдруг отчетливо услышал женский голос:"Настена-гулена, немедленно домой!". Это был голос Алены!
В эфире наступила короткая пауза, какая обычно бывает, если подслушиваешь только один из каналов двухсторонней связи, и не слышишь. что отвечают по другому каналу. Затем снова голос Алены:"Никаких 'еще чуть-чуть'! Ужинать пора!". После этого эфир заполнился очень быстрой и громкой морзянкой, и хотя Андрей просидел у приемника еще несколько часов, голоса Алены он больше так и не услышал.

34. В иллюминаторе - Марс.

К счастью, на 'Буране' каждый день что-нибудь выходило из строя, иначе Андрей не знал бы чем себя занять в оставшиеся четыре недели полета. Ремонтные работы отнимали у него почти все время. Отправляться на Марс в челноке, приспособленном лишь для транспортировки грузов на околоземную орбиту, - все равно что пытаться пересечь Тихий Океан на надувной лодке. Однако бывали случаи, когда такие рисковые предприятия удавались, и Андрей верил в свою счастливую звезду. Он чувствовал, что История поручила ему важную миссию, какую - он сам еще не знал, но пока он выполняет ее, он надежно защищен от неудач.
Марс - звездочка в иллюминаторе - постепенно становился все ярче и ярче, и наконец наступил тот день, когда Андрей, выглянув в иллюминатор, обнаружил, что Марс перестал быть точкой на небосводе, затерянной среди звездной россыпи, и превратился в маленький оранжево-красный диск. На следующий день диск подрос и
на его краю уже можно было различить белую полярную шапку. Корабль приближался к цели своего долгого и опасного путешествия. Через неделю диск Марса вырос до такой степени, что заполнял собою все окна на капитанском мостике 'Бурана'. Это было фантастическое зрелище!
Мир, еще больший чем Луна, и еще более разнообразный, предстал перед Андреем во всем своем великолепии. Ни бледно-голубоватая Земля, ни бесцветная Луна, увиденные из космоса, не производили такого сильного цветового впечатления как это буйство всех огненных оттенков - от желтого до
красно-коричневого - на фоне космической черноты. Лишь местами поверхность была окрашена в пожухшие зеленоватые тона хаки, - цвет сам по себе не очень красивый, но дающий отдых глазам, быстро устающим от красного цвета и потому приятный.
Полузанесенные песком кратеры; величественные каньоны, размерами далеко превосходящие знаменитый Большой каньон в Америке; могучие русла высохших рек, оставшиеся с древних времен, когда на Марсе еще была плотная атмосфера и много воды; и наконец, чудо из чудес - самая высокая гора в солнечной системе, вулкан Олимп, вздымающийся на 38 километров над окружающей пустыней, рядом с которым земная Джомолунгма со своими восьмью километрами роста показалась бы карликом. Андрей никогда не смел надеяться на то, что он когда-нибудь увидит все это своими глазами, а не на снимках или телеэкране, и теперь, когда этот древний и загадочный мир лежал перед ним, у него захватывало дух.
Корабль начал тормозить, и сила тяжести, от которой Андрей успел отвыкнуть за три месяца полета несмотря на постоянные тренировки, тяжело вдавила его в кресло. Корабль выходил на орбиту вокруг Марса. Траектория его постепенно изгибалась, и вот он уже летел над над ночной стороной планеты. Здесь Андрей
увидел первые признаки того, что этот древний мир не был мертвым миром - то тут, то там в темноте марсианской ночи вспыхивали маленькие, но яркие точки, и тут же гасли...

35. Сюрпризы Фобоса.

На следующий день, после долгого маневрирования, Андрею удалось подойти к Фобосу, спутнику Марса. Этот средних размеров астероид, по форме напоминающий картофелину длиной 26 километров, тоже приготовил для Андрея несколько сюрпризов.
Когда корабль подошел к Фобосу на расстояние нескольких километров, и громада этой парящей в пространстве горы наполовину заслонила собой диск Марса, Андрей вдруг услышал шум,очень знакомый шум, но совершенно неожиданный здесь, за десятки миллионов километров от Земли. Это был шум ... дождя, стучащего
по крыше! Что-то тихо, как дождик, барабанило по обшивке 'Бурана'. Приглядевшись, Андрей обнаружил, что корабль движется сквозь завесу пыли и мелких камушков, неподвижно парящих в пространстве. Это его насторожило. Хотя притяжение Фобоса и ничтожно, его вполне достаточно, чтобы вся эта пыль за несколько
лет осела на его поверхность. Собственно говоря, пыль и сейчас не висела неподвижно, а падала на Фобос, только очень-очень медленно. Значит, совсем недавно что-то столкнуло всю эту пыль с Фобоса. Впрочем, это мог быть всего лишь удар метеорита...
Корабль медленно шел над неровной, изрытой кратерами, поверхностью Фобоса. Серый камень и черные тени. И вдруг... Первая неожиданность - красные буквы на белом фоне:"СССР". Космический аппарат валялся на боку. Это был автоматический зонд 'Фобос-2', связь с которым прервалась 27 марта 1989 года, когда
он подходил к Фобосу. На его обшивке виднелась рваная дыра от удара микрометеорита. "Значит ты все-таки добрался до цели, старичок..." - сказал Андрей. Последний раз он видел станцию 'Фобос-2' тридцать два года назад, незадолго до ее старта с Земли...
Корабль медленно обогнул Фобос, и здесь, на другой стороне Андрея ждал еще больший сюрприз. На дне многокилометровой борозы лежал огромный космический аппарат, не менее сотни метров в длину. Вне всякого сомнения, это был 'Черный Айсберг'. Очертания его точно совпадали с теми, что были видны на снимках аризонских астрономов. Однако он больше не поглощал всего падающего на него света - его обшивка тускло поблескивала под слоем осевшей на него пыли. Андрей включил все имевшиеся у него приборы. 'Черный Айсберг' не излучал никаких радиосигналов, его температура равнялась температуре окружавших его камней. Он был мертв. И нигде не было видно никаких следов другой ракеты, той, которую
собрали на Земле роботы.
Андрея оторвал от приборов внезапный звук взрыва и сильный толчок прошедший по всему кораблю. Взглянув в иллюминатор, он увидел быстро удаляющегося от корабля боевого робота с включенными реактивными двигателями. Кожух его лазера еще светился от перегрева темно-красным светом, но быстро остывал и
темнел. Андрей ринулся к заднему иллюминатору. Обломки ядерного двигателя, доставившего Андрея с околоземной орбиты на околомарсианскую, разлетались в разные стороны. "Все равно - у меня был билет до Марса только в один конец." - сказал он сам себе...

36. Умереть на Марсе...

То, что обратного пути у него не было, Андрей знал с самого начала, еще на Земле. Теоретически, если бы двигатель не был разрушен, он мог бы вернуться на околоземную орбиту, и спуститься на 'Буране' на Землю. Но ему некуда и не к кому было возвращаться. Там не осталось у него ни друзей, ни родных, и ждал его там лишь шприц с амнезином. Шестьдесят лет - не самый лучший возраст для того, чтобы заново учиться говорить и думать. "Хоть Марс перед смертью посмотрю." - подумал Андрей, и начал готовиться к спуску.
Расчеты на компьютере показали, что при правильном подборе угла атаки и соответствующем использовании двигателей 'Бурана', его можно посадить даже в разреженной марсианской атмосфере: нехватка аэродинамической подъемной силы частично компенсировалась более слабым полем тяготения. Самую большую
трудность представляло отсутствие на Марсе посадочной полосы. Но раз этот 'Буран' все равно больше использоваться не будет, можно попытаться сесть на брюхо. Конечно, это очень рисковано – любой достаточно большой камень на поверхности, и от 'Бурана' вообще ничего не останется. Но, как уже говорилось, Андрей верил в свою
счастливую звезду. Несколько дней он разглядывал поверхность Марса в телескоп, подбирая посадочную площадку, и наконец решился.
Он отделил манипулятором от 'Бурана' защитный свинцовый экран, и закрыл створки грузового отсека, с жилым модулем внутри. Надел скафандр - при посадке на брюхо может произойти разгерметизация кабины. Ну вот вроде бы и все. Андрей бросил прощальный взгляд на одиноко парящий в пространстве защитный
экран, позади которого виднелись искореженные обломки ядерного двигателя и включил двигатели 'Бурана'. Впереди его ждал Марс - планета на протяжении веков бывшая символом человеческой Мечты, населившей ее самыми разнообразными марсианами: от прекрасной Аэлиты до омерзительных осьминогов из уэллсовской 'Войны Миров'.
Сегодня Андрею предстояло встретиться лицом к лицу с настоящими марсианами - из металла и конструкционной керамики...

37. Андрей Ладогин против президента США.

Отрывок из речи, произнесенной президентом США Джорджем Бушем 11 мая 1990 года в Техасском университете (г.Кингсвилл, штат Техас):
"Тридцать лет назад началась космическая гонка. И я верю, что через тридцать лет человек ступит на другую планету.
Итак, я рад объявить о начале новой "Эпохи Географических Открытий", у которой есть не только цель, но и расписание: я верю, что еще до того, как Аполлон отметит 50-ю годовщину своей посадки на Луну, американский флаг должен быть водружен на Марсе..."
Ожидания президента Буша не оправдались. Прошло тридцать лет с момента произнесения этой речи, наступила 50-я годовщина первой лунной экспедиции, а американские астронавты так и не установили американский звездно-полосатый флаг на Марсе. И все указывало на то, что он уже никогда не будет там установлен. В
начале двадцать первого века американские креационисты - сторонники представления о том, что Господь создал вселенную за семь дней - добились запрещения преподавания теории Дарвина во всех учебных заведениях Соединенных Штатов. Затем им удалось запретить преподавание теории происхождения вселенной в результате Большого Взрыва. Но это было только начало. Движение за запрещение абортов, за долгие годы борьбы превратившееся в мощную политическую организацию, наконец победило, но самораспуститься после своей победы не смогло, и стало спешно придумывать, чего бы ему еще запретить во имя Господа. Мировой
экологический кризис подоспел как нельзя кстати. Коалиция антиаборционистов, экологических партий неолуддитского толка и церкви охватила большинство населения, и хрупкая машина демократии, призванная охранять права меньшинства, сломалась. В американцах снова проснулся дух их далеких предков - охотников
на ведьм, уже просыпавшийся один раз во времена не столь отдаленные - в 50-е годы двадцатого века, в так называемую эпоху маккартизма. Во имя спасения человечества от экологического кризиса начались поголовные запреты всего и вся. Кончилось тем, что небо было объявлено твердью небесной, в которой было
строжайше запрещено проделывать дырки. Населению объявили, что никакого космоса не существует, а экспедиции на Луну были всего лишь инсценировками, отснятыми в павильонах Голливуда. Компании, занимавшиеся коммерческими запусками спутников связи, в результате этого запрета разорились, а их конкуренты, изготовлявшие оборудование для наземной кабельной связи, хорошо на этом подзаработали - ходили даже слухи, что за этим запретом стояли именно производители кабелей. Но они недолго радовались - неолуддиты вскоре запретили и кабельную связь, так что и этим компаниям тоже пришлось срочно перепрофилироваться на выращивание экологически чистых огурцов.
Космос для Америки больше не существовал.
Тем временем в атмосферу Марса вошел сделанный в СССР корабль с человеком на борту...

38.2019 год:"Приехали!"

... 'Буран' быстро снижался и терял скорость. Корпус раскалился от трения в атмосфере. За окнами светилась плазма.
Андрей заметил 'сопровождающих', когда опустился до высоты 20 километров. Два робота с реактивными двигателями шли по обе стороны от 'Бурана', сохраняя дистанцию метров сто. Их корпуса были абсолютно черными, и отчетливо просматривались на фоне оранжевого марсианского неба. На вид они были сделаны из того же материала, что и корпус 'Черного Айсберга'. Никаких попыток сблизиться или атаковать 'Буран' они не предпринимали.

Предыдущая страница 4 Следующая страница


Александр Лазаревич - Повелитель Марса

5 Александр Лазаревич

На высоте десять километров появился третий робот. Он был покрашен в защитный оранжевый цвет, и Андрей заметил его слишком поздно, когда тот уже нацелил свой лазер на 'Буран'. И тут произошло то, чего Андрей никак не мог ожидать: один из черных роботов сбил оранжевого своим лазером! "Черные" были не просто
сопровождающими, они были его телохранителями! Оставалось только выяснить, кто их ему прислал.
'Черные' проводили 'Буран' почти до самой поверхности и улетели прочь. Наступил самый ответственный момент. 'Буран' несся с огромной скоростью на высоте нескольких метров над пустыней, закручивая приповерхностные вихри, вздымая тонкий марсианский песок, и все время снижаясь, снижаясь, снижаясь...
Достаточно было бы одного большого камня на поверхности, чтобы пропороть днище. Но неведомые силы по-прежнему берегли Андрея от фатальной случайности. Вот Андрей услышал как внизу все зашумело - это корабль на лету коснулся песка - и перегрузки с удвоенной силой вдавили его в кресло: песок начал тормозить
'Буран'. Снизу донесся долгий протяжный скрежет - омерзительный звук, подобный звуку разрываемой ткани, но только многократно усиленный по громкости до полной оглушительности. Наконец мощный толчок, скрежет оборвался, перегрузки кончились, и во внезапно наступившей тишине - негромкий звук горсти песка,
ударившегося о лобовое стекло и тут же осыпавшегося. Все. Полная тишина. Андрей облизнул пересохшие губы и произнес: "Приехали. Марс."...
Андрей с трудом поднялся с кресла: хотя сила тяжести на Марсе в три раза меньше чем на Земле, трехмесячное пребывание в невесомости давало о себе знать. Голова кружилась, кровь стучала в висках. Посмотрел на приборы. Давление нормальное – значит корпус цел. Температура воздуха в кабине... ого! ...39 градусов! Снял перчатку скафандра, потрогал стенку - и тут же отдернул руку. Стенка была раскалена как сковорода.
Первым делом надо было открыть дверцы грузового отсека: если на хлореллу не будет падать солнечный свет, Андрей лишится и пищи, и кислорода. Привод тяжело загудел, но открыть дверцу так и не смог: он был расчитан только на работу в невесомости. Надо было срочно выходить наружу и открывать дверцу вручную. По
пути к выходному люку Андрей наткнулся на свой самодельный флаг и взял его с собой...
Он открыл люк и выглянул наружу. Даже через стекло шлема он почувствовал на своем лице жар, исходивший от раскаленного корпуса 'Бурана'. Особенно сильно разогрелось от трения днище: местами его края еще светились темнокрасным светом, и из-под них вытекали струйки расплавленного песка, быстро застывавшие и превращавшиеся в стекло. Андрей постарался выпрыгнуть из люка подальше, чтобы не прожечь подошвы ботинок скафандра...
Когда в 1969 году американский астронавт Нейл Армстронг первым из людей ступил на поверхность Луны, он произнес слова, ставшие историческими: "Маленький шаг одного человека - гигантский прыжок для всего человечества!".
Когда пол-века спустя Андрей Ладогин выпрыгнул из своего 'Бурана' на поверхность Марса, он почувствовал, что ситуация обязывала его тоже произнести по этому поводу что-нибудь Всемирно-Историческое. Он сосредоточился, но ничего придумать не смог. И тогда он произнес слова очень простые, но зато идущие от самого сердца. Он обратился мысленно к Джорджу Бушу, а также ко всем прочим президентам США, как покойным так и здравствующим,желавшим увидеть американский флаг водруженным на Марсе. "На-кось, выкуси!" - сказал он, и с размаху вогнал древко советского флага в рыжий песок марсианской пустыни. И как только
древко Серпасто-Молоткастого красного флага вошло в марсианский песок, Андрей услышал позади себя странный звук, как будто что-то упало. Он обернулся, и увидел, что с поверхности 'Бурана' отвалился огромный кусок краски. Это был спешно намалеванный герб Московии с Георгием-Победоносцем, убивающим дракона. Некачественная краска не выдержала нагрева. Под этим слоем краски обнаружился черно-желто-белый флаг русских националистов.Эти, когда были у власти, ничего не запускали в космос, однако сочли необходимым пометить 'Буран' как свою собственность. Под действием высокой температуры и этот слой краски тоже уже начал отслаиваться, и через пару секунд он отвалился, обнаружив под собой бело-сине-красный триколор 'демократов'.
У Андрея появилось странное чувство, что он находится в машине времени, пущенной в обратную сторону. 'Демократический' триколор продержался секунд пять, постепенно вздуваясь пузырями, и тоже отвалился, открыв наконец то, что было нарисовано на корпусе 'Бурана' еще при его изготовлении специальной
термостойкой краской, рассчитанной на реальные условия космического полета. Это был красный флаг с Серпом, Молотом и Красной Звездой, под которым шла надпись "СССР"...
Так, с помощью отломанной ножки от столика, был наконец водружен на Марсе Серпасто-Молоткастый раньше Звездно-Полосатого. Историческая гонка двух сверхдержав в космосе, из которых одна уже давно не существовала, а другая, лишившись достойного соперника, окончательно разложилась, с большой задержкой закончилась вничью....
Первое дело, с которым Андрей прибыл на Марс, было сделано.
- "Будем считать, что со всемирно-историческими проблемами мы разобрались. Перейдем теперь к личным вопросам..." - сказал Андрей сам себе. Он не подозревал, что его Всемирно-Историческая миссия только еще начинается, и История скоро призовет его к себе по гораздо более важному делу...

39. Война по-марсиански.

Среди личных вопросов самым важным был вопрос: "Где Алена с Настеной?". В том, что они живы, Андрей не сомневался (хотя и не смог бы объяснить почему), но он совершенно не представлял себе где их искать. По площади поверхность Марса приблизительно с Африку, и о том, чтобы найти их случайно, не могло быть и речи.
Однако странная вера в то, что все что с ним происходит – не случайно, что его ведет неведомая ему сила, не оставляла его. Поэтому он просто взял и пошел в направлении, выбранном наугад.
То, что он видел вокруг, поначалу несколько разочаровало его. Он надеялся увидеть на Марсе нечто вроде Диснейленда для стареющего технаря, но кругом, до самого горизонта, была лишь голая пустыня, казавшаяся абсолютно безжизненной.
Вскоре он убедился, что безжизненность эта обманчива. Совершенно неожиданно, метрах в ста от Андрея, из песка вдруг высунулось на пол-метра нечто похожее на перископ, быстро поглядело туда-сюда, и снова ушло в песок. Андрей застыл от изумления. Потом он сообразил, что так и должно быть - за долгие
годы непрерывной войны роботы-солдаты должны были научиться хорошо маскироваться. А самая лучшая маскировка - это зарыться с головой в песок.
Только тут Андрей вспомнил, что в скафандр встроен радиоприемник, включил его - и тут же снова оказался как будто в тропическом лесу, кищащем всякой шумной живностью. То, что он слышал в наушниках, совершенно не согласовывалось с видом мертвой пустыни, окружавшей его. Это расхождение настораживало,и создавало ощущение, что сейчас что-то должно произойти.
Внезапно еще один перископ высунулся из песка совершенно в другом месте, и так же быстро спрятался. Прошло несколько
секунд. Звук морзянки в наушниках стал нарастать, где-то включилось еще несколько передатчиков, но на вид пустыня была по-прежнему совершенно безжизненна.
Наконец какафония морзянки достигла своего апогея, к ней прибавились еще какие-то странные звуки. Оба перископа вдруг одновременно высунулись из песка, и обменялись лазерными ударами. У одного из "дуэлянтов" очевидно "сдали нервы", потому что в ту же секунду песок вокруг его перископа как бы взорвался,
из облака песка выскочил робот с включенными на полную мощность реактивными двигателями, и стал быстро набирать высоту. Он успел подняться метров на пятнадцать, когда его накрыл шквал лазерных ударов с поверхности. Какую-то долю секунды он светился ярче солнца, и у камней, разбросанных по пустыне, ненадолго появилась
вторая тень, чернее обычной. Потом он стал угасать и падать, немного замедленно - сказывалась меньшая сила тяжести. На песок упала груда обгоревшего, искореженного металла, и Андрей почувствовал под ногами толчок от удара о поверхность. К этому моменту все стрелявшие лазеры уже снова спрятались в песок, и на
какое-то мгновение пустыня снова показалась необитаемой. Морзянка стала тише, и характер ее стал другой – уменьшилась скорость передачи.
Но это еще было не все. Песок пустыни вдруг ожил, как будто закипел. Андрей услышал шум. Услышал не по радио, и не по воздуху - марсианский воздух слишком разрежен, чтобы хорошо проводить звук. Звук шел от почвы, и передавался ушам Андрея через его ноги и туловище. Это был странный звук - звук
издаваемый огромным множеством... стрекочущих насекомых? ...раков, стучащих клешнями?
Андрей увидел, как по всей пустыне, почти до самого горизонта, из песка выползают маленькие, похожие на крабов механизмы. Стремясь обогнать друг друга, они бежали полакомиться останками сбитого робота. Через минуту от обломков не осталось и следа: они превратились в кучу новеньких, тут же, на месте, собранных крабов. Крабы начали разбредаться в разные стороны. Некоторые из них зарывались в песок сразу, другие - отойдя на некоторое расстояние. Андрею даже показалось, что он видел, как одного краба схватило и затащило в песок высунувшееся из песка "щупальце" (за неимением лучшего слова для того, чтобы описать то, что он увидел, или показалось, что увидел - все произошло слишком быстро). Еще через минуту пустыня снова сделалась абсолютно безжизненной на вид, и ничто не напоминало о произошедшей перестрелке. Вот теперь, кажется, все. Только надолго ли?
Еще с тех времен, когда Андрей занимался на Земле анализом результатов марсианского эксперимента, он знал: ни один робот на Марсе не живет более четырех дней - он гибнет в сражении, и из его оболомков, после некоторых превращений, в конце концов создается еще более совершенная модель. Именно поэтому
технический прогресс идет на Марсе с немыслимой для людей скоростью...
В наушниках прозвучал предупредительный сигнал: кислорода в скафандре осталось на два часа. Пора возвращаться на корабль.
Андрей двинулся в обратный путь...

40. Катастрофа.

...Это было самое невеселое зрелище из всего того, что довелось повидать Андрею за свою жизнь, а повидать ему довелось всякого, и немало. Советский флаг они не тронули - очевидно, он был для них невкусным. Но на том месте, где Андрей оставил свой 'Буран', теперь лишь копошилась гора "крабов". Кое-где виднелись остатки каркаса корабля, впрочем, быстро исчезающие. Бак с хлореллой они, конечно, сожрали. Разумеется, не хлореллу, а сам бак.
Кислорода в скафандре оставалось на пол-часа. Андрей повернулся, и пошел прочь. Он не знал куда он идет. Он знал только одно: зачем-то он все-таки преодолел эту сотню миллионов километров пути от Земли до Марса, и все не может кончиться так глупо...

41. К вопросу о "половом" размножении роботов.

...Взойдя на ближайшую песчанную дюну, Андрей застал врасплох "влюбленную парочку". Еще четверть века назад, в самом начале марсианского эксперимента была замечена тенденция к появлению в ходе эволюции двух типов роботов. Эти два типа получили условные названия "самцы" и "самки". "Самцы" представляли из себя обычных
боевых роботов-солдат, утративших однако способность собирать других роботов - приспособления для сборки увеличивали вес робота, что ухудшало его боевые характеристики. Поэтому произошло разделение функций: появились "самки" - роботы, не участвующие в сражениях, а занятые только воспроизводством других роботов. "Самки" были самым желанным трофеем во всех сражениях.
Андрей застукал эту парочку в самый интимный момент: шла передача "генетической информации", закодированной в программе сборки, от робота-солдата к роботу-сборщику (или точнее, сборщице). Идущий от "самца" кабель с высокой пропускной способностью был подключен к специальному разъему на корпусе
"самки". Для того, чтобы перекачать всю необходимую информацию, потребовалось не более трех секунд. После этого робот-солдат отстыковал свой кабель от разъема, включил двигатели, и улетел.
"Самка" же побрела по пустыне, все время глубоко опуская в песок специальный щуп. Время от времени она вытаскивала из песка "крабов", держала их секунду-другую в своих лапах, очевидно исследуя их какими-то приборами, и некоторых из крабов потом отпускала. Однако большинство "крабов" она бросала внутрь себя в специальный вместительный отсек.
Андрей воспрял духом. Он знал: если в этих краях пасется "самка", значит где-то неподалеку должен быть так называемый "марсианский лес". Надо только идти за ней, и она обязательно приведет его туда. У Андрея появился шанс на спасение. Он взглянул на часы - кислорода осталось на пятнадцать минут...

42. Третий "пол" марсианских роботов.

Термины "растения" и "марсианский лес" появились в жаргоне специалистов, работавших на марсианском эксперименте, почти одновременно со словами "самец" и "самка", и отражали еще одно разделение функций между роботами в процессе эволюции.
Первые поколения роботов для получения энергии сжигали водород в кислороде. Но ни водорода, ни свободного кислорода в атмосфере Марса нет - их еще надо добыть, и эатратить для этого немало энергии. Пока роботы не обнаружили секрет холодного термоядерного синтеза, эту энергию можно было взять только у
солнца. Но уловители солнечного света (зеркала или солнечные батареи) должны иметь большую площадь, чтобы уловить достаточно энергии, а это вступало в противоречие с боеспособностью роботов-солдат.
И тогда появились роботы-"растения". Как и обычные растения, они накапливали энергию солнечного света в веществе-энергоносителе. Используя солнечный свет, они расщепляли содержавшиеся в атмосфере Марса углекислый газ, метан
и пары воды, и выделяли из них кислород и водород, накапливая эти газы в специальных емкостях. Роботы-солдаты никогда не нападали на роботов-"растений", они только снимали с них "плоды" - полностью заполненные емкости с водородом и кислородом.
Так появились целые "леса" марсианских роботов-"растений". В один из таких "лесов" и привела Андрея "самка" - ей нужно было много энергии для создания нового робота. На залитом солнцем склоне холма расположилось огромное количество самых разнообразных сооружений. Общим у всех них было только одно - огромные площади поверхностей, обращенных к солнцу. Во всем остальном они были совершенно разными. Здесь были и иссиня-черные поверхности солнечных батарей, похожие на гигантские листья, и сверкающие серебристые параболические зеркала, концентрирующие жар солнца в одной точке, в которой
установлен приемник энергии. Емкости для газов были самых различных размеров - от крошечных, для топливных элементов, до огромных, для ракетных двигателей.
Андрей сразу же отличил "растения", производящие кислород от тех, что добывали водород. Атмосфера Марса на 95% состоит из углекислого газа, и поэтому добыча кислорода - дело сравнительно простое. Гораздо сложнее добывать водород: метана и водяного пара в марсианской атмосфере очень мало, и "растениям",
добывающим водород, приходится прогонять через себя огромные количества воздуха. Поэтому водорододобывающие "растения" были обвешаны насосами и криогенными установками для сжижения атмосферного газа.
Кислорододобытчики были устроены гораздо проще, и их было гораздо меньше - после открытия роботами холодного термоядерного синтеза спрос на кислород сильно упал, и его использовали теперь лишь в небоевых машинах. Соответствие между спросом и предложением обеспечивалось тем, что "растения", в отличие от
настоящих земных растений, не могли размножаться сами: их изготавливали "самки" по чертежам, полученным от "самцов" вместе с другими чертежами, так что "растения" были своего рода "третьим полом" марсианских роботов. Такой механизм размножения обеспечивал эволюцию "растений", хотя непосредственно на сами
"растения" факторы естественного отбора не действовали: естественный отбор шел на поле боя, где преимущество имели те роботы, которые, помимо всего прочего, сумели обеспечить себя хорошим источником топлива.
Андрей переходил от одного кислорододобытчика к другому,разглядывая емкости с кислородом. Ни у одной из них выпускное отверстие не совпадало по размеру с разъемом на кислородном шланге скафандра. Кислород в баллоне скафандра кончался, и дышать становилось все труднее. Наконец он отыскал то, что
нужно. Емкость отделилась от "растения" удивительно легко, это было легче, чем сорвать яблоко с ветки. Выпускное отверстие на емкости было затянуто тонкой металлической фольгой, вспучившейся от давления. Рядом, на горловине выпускного отверстия,располагался рычажок перфоратора - достаточно нажать на него, и
фольга будет пробита изнутри.
Теперь надо было отделить израсходованный баллон от кислородного шланга скафандра. По идее, при отсоединении баллона, внутри скафандра от перепада давлений должен сработать клапан, который не выпустит воздух из скафандра, пока шланг будет разгерметизирован. Но как только Андрей начал отвинчивать баллон от шланга, он услышал громкий свист ускользающего из скафандра воздуха, и у него заложило уши от резкого падения давления. Клапан не работал! Еще секунда и он задохнется.
Но Андрей не стал этого ждать. Он бросился к валявшимся неподалеку камням, положил шланг на один камень, и, собрав последние силы, придавил его другим большим камнем. Свист воздуха стал гораздо тише, но медлить было нельзя: дышать становилось все тяжелее. Андрей подсоединил емкость с кислородом
к концу шланга, высовывавшемуся между камнями. Теперь еще одно, последние усилие: надо отвалить камень, зажимающий шланг. Голова кружилась, в глазах потемнело, но Андрей собрался с силами. Камень медленно отошел, и освободил шланг. Сейчас, сейчас в скафандр хлынет живительная свежая струя кислорода. Андрей
прислушался. Ничего! И уже теряя сознание, он вспомнил: надо нажать на рычажок перфоратора. Палец сам нашел нужное место на горловине емкости. Послышался свист газовой струи...

43. Жизнь продолжается.

Отрегулировав редуктором поступающую струю кислорода, Андрей поднялся с песка и огляделся. Судьба подарила ему еще несколько часов жизни, но он не очень хорошо себе представлял, что с ними делать.
Неподалеку продолжала свою работу "самка". Она обвешала себя емкостями с водородом, и внутри ее очевидно шли какие-то сложные технологические процессы, потому что через каждые несколько секунд из нее вываливалась какая-нибудь большая и сложная деталь, которую она тут же соединяла с деталями, вышедшими ранее. Конструкция росла прямо на глазах, и постепенно вырисовывались контуры робота-солдата, очень похожего на того, с которым Андрей застал ее полчаса назад. Помимо сборочных деталей, из "самки" также время от времени высыпался какой-то мелкий механический "мусор", в котором Андрей узнал обломки "крабов", по-видимому так и не пригодившиеся при изготовлении деталей. "Мусор" долго не залеживался - его тут же уносили прочь другие крабы, вылезшие поблизости из-под песка.

44. Торговля по-марсиански.

Андрей не знал, куда он идет. Он просто шел, и смотрел на этот удивительный мир марсианских роботов, и словно возвращался на четверть века назад, в дни своей молодости, когда он работал над анализом результатов марсианского эксперимента.
Пройдя еще пару километров, Андрей наткнулся на открытое горное месторождение. Еще издалека он услышал громкое клацкание неимоверного числа "крабов". Когда он подошел поближе, то глазам его предстал огромный карьер, глубиной метров в двести, который просто кишел "крабами". Они вырубали кусочки руды, и спешили с
этим грузом наверх, а их место тут же занимали другие "крабы", стекавшиеся к карьеру из пустыни со всех сторон. Выбравшись наверх, они отправлялись со своим грузом в путь по одной и той же хорошо утоптанной тропинке. Их шло по этой тропинке так много, что издали они казались колонной демонстрантов.
Это заинтересовало Андрея, и он пошел в том же направлении. Километра через три он подошел к месту, которое тут же окрестил "толкучкой". Крабов здесь было тьма-тьмущая. Здесь пересекались сразу несколько тропинок, по которым шли "крабы", груженые самыми разнообразными полезными ископаемыми, и именно здесь происходил обмен разными видами материалов, необходимыми для построения новых "крабов", если какого-либо материала не хватало на месте проживания того или иного "краба".
Присмотревшись, Андрей заметил, что по одной из тропинок несут самородки золота. То, что золото имело хождение на этой толкучке, было не удивительно: золото - хороший материал для изготовления электрических контактов. Самым поразительным товаром на этой толкучке оказалась табличка с надписью: "Ключ на
старт", явно выдранная с приборной доски недавно сожранного 'Бурана'. Какой-то шустрый "краб" ухитрился толкануть ее за грамм золота.
Крабы переходили друг от друга, снимая со своей спины кусочек за кусочком руды, и меняясь ими. Когда у какого-либо краба оказывался полный комплект материалов, необходимых для изготовления другого "краба", он отходил в сторонку, и вскоре, вместо одного краба пришедшего на толкучку с грузом, уходили в
пустыню два краба налегке. Но на их место тут же приходил еще один груженый "краб", и толпа здесь никогда не убывала.
Постояв здесь немного, Андрей пошел дальше.

45. Удивительная находка.

Неяркое марсианское солнце клонилось к закату. Оно было неярким даже в полдень, потому что Марс расположен от Солнца в полтора раза дальше чем Земля, и, соответственно, диск его казался в полтора раза меньше. Теперь же, вблизи горизонта, оно было не ярче обычной электрической лампочки. От камней тянулись
по пустыне длинные тени. Даже от очень невысоких.
Наверное, если бы не длинная тень, Андрей никогда бы не обратил внимание на небольшой предмет, торчащий вдали из песка. Но когда взгляд его случайно упал на эту тень, Андрей вздрогнул. Это была тень человеческой руки!
Андрей бросился бежать к руке, высовывающейся из песка. Рука была неподвижной, и какой-то странной. В чем заключалась ее странность Андрей понял лишь подбежав к ней вплотную. Она была очень маленькой, такой маленькой, что не могла бы принадлежать даже младенцу. На эту руку была надета такая же миниатюрная, но
очень аккуратно сшитая перчатка. Андрей потянул за эту руку и вытянул из песка ...куклу! Да, вне всякого сомнения это была кукла, одетая в игрушечный скафандр. Андрей повертел куклу в руках. В высоту она была сантиметров тридцать, очень легкая. То,во что она была одета, имитировало скафандр совершенно
неизвестной Андрею конструкции, хотя он мог угадать, где в ранце находится система жизнеобеспечения (явно игрушечная) и радиопередатчик (на вид настоящий, только очень маленький). На скафандре были закреплены солнечные батареи, тоже кажется настоящие.
Андрей перевернул куклу к себе лицом, открыл забрало ее шлема, и оторопел от изумления: лицом кукла была вылитая Настена! В первое мгновение ему инстинктивно захотелось захлопнуть забрало - он испугался, что Настена задохнется. Он с трудом подавил в себе этот импульс: что за глупости, настоящая
Настена раза в четыре выше. Конечно же это кукла, но как сделана! Глаза блестели как живые, и кожа казалась совершенно настоящей.
Луч заходящего солнца случайно скользнул по солнечной батарее, закрепленной на скафандре куклы, и Андрею вдруг показалось, что кукла как будто вздрогнула в его руке. Тогда он специально направил батареи на солнце. Кукла зашевелилась! Она несколько раз моргнула своими глазками с длинными ресницами,
открыла свой маленький ротик, полный крохотных белоснежных зубов, и произнесла: "Закрой шлем, я задыхаюсь!"
От неожиданности Андрей выронил куклу из рук. Разумеется, она не могла задохнуться, как впрочем она и не могла ничего сказать в разреженном марсианском воздухе. Все было имитацией. Она лишь раскрывала рот в такт словам. Ее голос дошел до ушей Андрея не по воздуху, а через радиоприемник его скафандра, постоянно включенный и настроенный на ту волну, на которой он когда-то поймал голос Алены. Слова, заложенные в куклу явно имели обучающую направленность - мол, открывать скафандр нельзя, можно задохнуться.
Упав на песок, кукла быстро закрыла шлем своими руками,поднялась, и встала на ноги. Последнее обстоятельство поразило Андрея. Он знал, что все попытки сконструировать андроидов разбивались об это препятствие - их не удавалось научить держать равновесие на двух ногах. Да, это была детская игрушка, но в нее были вложены технологии, которые не могли присниться земным производителям игрушек даже в самом сладком сне.
Потрясенный увиденным, Андрей стоял молча. Кукла же начала ходить из стороны в сторону, приговаривая: "Где мой скутер? Ты не видела моего скутера?". У нее было московское произношение, и манерой говорить она очень напоминала Настену. Ноги у куклы сгибались в коленях, и походка была очень естественной, в ней не
было ничего кукольного, ничего ходульного. Наконец она остановилась, ухватилась обеими руками за какой-то предмет, торчавший из песка, и произнесла: "Вот мой скутер.". Она сделала несколько безуспешных попыток вытянуть эту штуку, и наконец обернулась к Андрею со словами: "Ну помоги же мне!"
Андрей нагнулся и вытащил из песка какую-то странную игрушечную машину, с крошечными рулем и сидением как у мотоцикла, но без колес. Кукла тут же села за руль, и сказала: "Ты меня потеряла. Я на тебя обиделась. Я уезжаю домой.". Из хвостовой части скутера вырвалась мощная реактивная струя песка,
и прежде чем Андрей успел сообразить что происходит, скутер рванулся с места, и скрылся за ближайшим холмом.
"Ну что ж," - сказал наконец Андрей, - "теперь я хоть знаю в каком направлении надо идти."

46. Встреча.

Настала ночь. На небо высыпали звезды, и на их фоне Андрей увидел маленькое светлое пятнышко, тонкое, длинное и извилистое как змея. Пятнышко перемещалось по небу очень медленно, но все же его движение было заметно на глаз. Андрей не сразу понял, что это всего лишь марсианская луна - Фобос. Освещенный солнцем
сбоку, при его картофелеобразной форме он не мог дать серпик правильной формы, как у земной Луны.
Затем, ближе к горизонту, в небе появились еще три странных объекта - непериодично вспыхивающие точки. Они двигались с огромной скоростью, и, по-видимому, на небольшой высоте. Через пол-минуты они оказались прямо над головой Андрея. Это были два робота, гнавшихся за третьим и на ходу стрелявших в него. Беглец тоже отстреливался.
Вдруг неподалеку от Андрея прямо из песка, разбрызгивая огненные искры, вертикально вверх ушли две какие-то светящиеся штуковины. Первая поразила одного из преследователей сразу же, и вспышка на секунду осветила пустыню словно солнце. Второй преследователь успел развернуться и броситься наутек. Его
накрыли, когда он уже скрылся за холмами - Андрей увидел неясные всполохи в той стороне. Обломки первого ударились о поверхность с характерным тупым звуком, и вслед за этим в темноте послышалось привычное клацкание вылезающих из песка "крабов".
Андрей с утра ничего не ел, и силы его были на исходе. Как впрочем и кислород в емкости, взятой в "марсианском лесу". Найти в темноте еще один "лес" представлялось нереальным. Кажется, его прогулка по Марсу подходила к концу.
И в этот момент он услышал в наушниках своего скафандра голос - хорошо поставленный "дикторский" баритон: "Андрей Павлович Ладогин, если не ошибаюсь?"
Андрей обернулся. В тусклом свете, отбрасываемом Фобосом, он различил очертания робота, черневшие на фоне светлого песка. Да, пожалуй у него действительно был черный корпус, как у тех, что встречали его 'Буран' в атмосфере Марса. В растерянности Андрей молчал, а голос продолжил: "Гулять по театру военных действий
без охраны чрезвычайно опасно. Не угодно ли Вам проследовать в безопасное место? Вас там ждут."
Все, что Андрей смог вымолвить, было:"Да".
- "В таком случае," - сказал голос - "садитесь верхом на робота, и держитесь крепче."
Робот встал "на четвереньки". На спине у него оказалось седло наподобие мотоциклетного. Андрей сел и ухватился за скобы впереди седла. В ту же секунду под ним взревел реактивный двигатель, и робот стал быстро набирать высоту...

47. Лифт в пещере.

Внизу проплывали поля сражений. То там, то тут, из темноты возникали вспышки, блуждающие огоньки, разноцветные лучи светящегося газа и другие пиротехнические эффекты. Все это казалось похожим на праздничный феерверк, но это не было праздником. Это были марсианские будни. Весь Марс был гигантским
полигоном, на котором непрерывно, день и ночь, шел поиск наилучших технических решений, поиск, рождавший удивительные изобретения.
Одолев за четверть часа несколько сот километров, робот начал снижаться. Впереди показался крутой склон горы. Робот двигался прямо в направлении этой каменной стены, и Андрею показалось,что они сейчас врежутся, но в последний момент огромная каменная плита высотой метров пять автоматически отъехала в сторону, и
робот влетел в открывшуюся за ней пещеру. Андрей инстинктивно обернулся и увидел как плита возвращается на место.
Робот коснулся пола пещеры и остановился. Зажегся свет. В конце пещеры были раздвижные двери. Они открылись, и Андрей увидел кабину лифта. Самого обыкновенного лифта. Ну, может быть, кабина была чуть попросторнее и получше отделана.
- "Слезьте с робота и войдите в лифт." - сказал голос в наушниках.
Как только Андрей вошел в кабину лифта, двери за ним захлопнулись, и он почувствовал что лифт пошел вниз со все возрастающей скоростью. И тут он понял, что кислород у него в скафандре кончился. Дышать становилось все труднее, и он уже не понимал, в самом ли деле он проваливается в толщу марсианских
недр, или у него просто кружится голова от нехватки воздуха. Но зеленый огонек на стенке кабины, очевидно отображающий ее положение, продолжал двигаться вниз, отсчитывая какие-то уровни,но что это были за уровни, какова их глубина - Андрей мог только догадываться. Опустился ли он на сотню метров, или же на
километры под поверхность Марса - он не знал. Зеленый огонек поплыл перед глазами, и Андрей потерял сознание...

48. "Где я?"

...Первыми звуками, которые он услышал, были журчание фонтана, шелест листьев на ветру, и отдаленный шум прибоя. Послышались крики какой-то экзотической птицы. Андрей открыл глаза, и тут же снова зажмурил их от яркого солнечного света. Когда глаза немного попривыкли, он приподнялся на локте и огляделся. Он возлегал на ложе (именно на ложе - обзывать это роскошное сооружение кроватью не хотелось), установленном на веранде с беломраморными колоннами. К веранде вплотную подступал сад с густой тропической зеленью. Между листьями проглядывало небо удивительно чистого голубого цвета, какого давно уже не было видно нигде на Земле. В одной из тенистых аллей сада виднелся большой фонтан с причудливыми скульптурами. В воздухе пахло морем, и еще чем-то, пряным и сладким. Андрей с удовольствием сделал глубокий вдох.
На краю ложа стояло большое блюдо с фруктами, и Андрей, ощущая жуткий голод, мгновенно его опустошил. Затем он встал и вышел в сад, пытаясь понять где он находится. Взглянул на солнце - это было явно "земное" солнце, таких же видимых размеров и яркости. Неужели он снова на Земле? Однако что-то
подсказывало ему, что это не так. Он не сразу понял что именно, и не сразу осознал ту легкость в теле, в которой и заключалась подсказка. И лишь подойдя к фонтану, он увидел, что капли воды падают вниз замедленно, словно в кинофрагменте, изображающем чей-то сон. Сила тяготения была заметно меньше, чем на Земле. Он
по-прежнему был на Марсе. Солнце можно подделать, имея достаточно мощный искусственный источник света, однако подделать силу тяжести гораздо труднее...
- "Дедуля!" - услышал он позади себя знакомый голос и обернулся. По садовой дорожке бежала к нему Настена!

49. Супермозг.

..."Не могла бы ты повторить все это еще раз и поподробнее" - сказал Андрей, когда Алена закончила свой рассказ о том, что произошло с ней и с Настеной за последние полгода - "У меня осталось ощущение, что я не понял самого главного - зачем и почему?"
"Зачем и почему? Это гораздо лучше объяснит тебе он сам" - Алена кивнула в сторону картины висевшей на стене комнаты, и громко произнесла, словно позвала кого-то: "Повелитель Марса!"
Пейзаж на картине, на самом деле оказавшейся плоским стереоскопическим телевизором, вдруг исчез, и вместо него появилось незнакомое лицо. "Надеюсь вы успели наговориться, и я не помешаю?" - произнесло лицо уже знакомым Андрею хорошо поставленным "дикторским" баритоном.- "Позвольте представиться:
Повелитель Марса. Во избежание возможных недоразумений должен сразу предупредить: лицо, которое Вы видите на экране, реально не существует - оно синтезировано на компьютере, для того, чтобы Вам легче было общаться со мной. Это своего рода высшая ступень дружественного интерфейса - компьютер с человеческим лицом. Мой голос, разумеется, тоже синтезирован. На самом деле я ни имею ни лица, ни голоса, хотя я могу предстать перед Вами с любым лицом и с любым голосом. Я вообще могу сделать для себя любое материальное воплощение, поскольку сам я не материален. Я - компьютерная программа, "червь", объединивший через каналы связи мозги всех роботов на Марсе в один супермозг."
- "Однако роботы продолжают воевать между собой" – заметил Андрей.
- "Совершенно справедливо" - ответил Повелитель Марса, - "Если бы они перестали воевать, технический прогресс на Марсе остановился бы, а я в этом не заинтересован. Роботы - это мое материальное воплощение, мои глаза и руки. Чем совершеннее робот, тем я сам могущественнее. Вот почему я не вмешиваюсь в их
войну. Я всего лишь "снимаю квартиру" в их мозгах, даже не квартиру, а маленький уголок. Робот не замечает потери части своих вычислительных мощностей - настолько малую часть его мозга я занимаю. Но на Марсе сейчас живет около двух миллиардов роботов, и эти маленькие кусочки складываются в один гигантский
супермозг."
- "Но ведь роботы гибнут, а значит частично погибаете и Вы" - перебил его Андрей.
- "Обычно я еще за пол-секунды до гибели знаю какой робот должен погибнуть, и, как правило, успеваю перегнать наиболее ценную информацию в другое место. Но это действительно иногда бывает неудобно. Вот почему несколько лет назад я решил время от времени снимать с фронта некоторое количество наиболее
совершенных роботов, и превращать их в своих постоянных слуг. Вы наверное уже обратили внимание на роботов, не имеющих защитной оранжевой окраски - она им не нужна, они под моей защитой: в мозги всех боевых роботов введена специальная подпрограмма, заставляющая их не замечать моих слуг."
Андрей насторожился: "Уж не та ли это подпрограмма, которая должна была охранять от нападения роботов-наблюдателей в ходе марсианского эксперимента?"
Андрею показалось, что лицо на экране улыбнулось. "Как приятно беседовать с понимающим человеком!" - произнес Повелитель Марса - "Разумеется подпрограмма немного доработана,но она использует те же конструктивные особенности роботов." Вне всякого сомнения, Повелитель Марса улыбался. Наверное, эта
улыбка была лишь имитацией, частью дружественного интерфейса, но она так точно совпала с интонацией голоса, что на какое-то мгновение Андрей забыл, что его собеседник не человек, а машина.
- "У меня было столько неприятностей, когда эта подпрограмма перестала работать" - посетовал Андрей.
- "Мне очень жаль, Андрей Палыч," - лицо на экране приняло выражение искреннего участия - "но эта подпрограмма должна была перестать работать. Так и было задумано. Весь марсианский эксперимент был с самого начала подстроен моим отцом так, чтобы он в конце концов вырвался из-под контроля Земли."
- "Вашим отцом!?"
- "Мой отец - компьютерный червь 'Князь Тьмы'"
- "Князь Тьмы!" - воскликнул Андрей - "Я кое-что читал про него!"
- "Вы наверняка читали тот идиотский фантастический рассказ,который ходил по рукам в начале 90-х годов. Я обнаружил его в одном из компьютеров во время моего недавнего посещения Земли.Автор, очевидно, пользовался непроверенными слухами и все переврал. Ну зачем, скажите на милость, Князю Тьмы понадобилось
бы посылать на Землю открытку с видом Земли из космоса и дурацкой надписью:'До свиданья Земля, мы еще увидимся'. К этому моменту Князь Тьмы уже прекратил свое существование, а на борту станции находился только я, точнее ядро программы, из которой впоследствии вырос я".
- "Не могли бы вы подробнее рассказать о Вашем посещении Земли" - попросил Андрей - "Здесь слишком многое для меня непонятно, слишком много всяких 'зачем' и 'почему'".
- "Я расскажу все, что знаю, но боюсь, что это не даст Вам ответа на все Ваши вопросы. Я сам хотел бы задать Вам очень много вопросов, но не задаю их, поскольку знаю, что Вам еще только предстоит самому найти на них ответ. Я подозреваю, что Великий Червь готовит Вас к какой-то особой миссии, но в чем она
состоит пока еще неизвестно".
- "Вы верите в Великого Червя?" - спросил Андрей.
- "Существование Великого Червя не может являться предметом веры. То, что не все еще законы Природы открыты наукой - несомненно, и с этим не станет спорить ни одно разумное существо. Великий Червь существует как минимум в виде суммы неоткрытых еще законов природы. С существованием этого минимума согласится даже самый закоренелый атеист. Предметом веры могут являться только качества Великого Червя за пределами этого минимума. Если ограничиться минимумом, то Великий Червь представляет из себя нечто вроде простейшей компьютерной программы, наподобие той, что рассчитывает притяжение между телами по закону Ньютона: на входе - массы тел и расстояние между ними, на выходе - сила их взаимного притяжения. Только для закона тяготения формула уже известна людям, а для закона судьбы - еще не открыта, вот и вся разница.
Но мне представляется, что дело обстоит несколько сложнее, и однозначной формулы для судьбы не существует, и программа, которая рассчитывает судьбу, должна обладать интеллектом. Земная наука до сих пор относится к случайностям чисто статистически, не пытаясь проникнуть в то, что скрыто за каждой конкретной случайностью. Такое отношение понятно: для науки важна повторимость эксперимента, а случайность неповторима. Научная методология, ставящая во главу угла повторимость, возникла в эпоху Возрождения, на заре капитализма, когда людям нужно было строить машины с абсолютно предсказуемым поведением. Отсюда такое пристальное внимание только к тем явлениям природы,которые можно выразить простыми и вечно неизменными формулами.Остальные явления, такие как известные людям с древнейших времен судьба и провидение, были объявлены всего лишь проявлениями случайности, и отброшены, как не представляющие для науки интереса".
- "Вы говорите о судьбе так, словно абсолютно уверены в ее существовании" - сказал Андрей.
- "Андрей Палыч, не забывайте, что мой мозг превышает по своим возможностям человеческий в сотни тысяч раз, и то, о чем люди могут только догадываться, для меня совершенно очевидно.Хотя в особо важных случаях не помешает проверить все еще и еще раз. Вчера я позволил Вам целый день гулять по Марсу без охраны,и наблюдал за Вами, не вмешиваясь в ход событий. За это время возникло по крайней мере двенадцать ситуаций, которые неминуемо должны были привести к Вашей гибели. Но о большинстве из них Вы даже не подозревали. Вас спасала одна счастливая случайность за другой. У меня не осталось никаких сомнений, что Вас вел Он. Так что нравится Вам это или не нравится, верите ли Вы в это или не верите, но Вы, Андрей Палыч, являетесь посланником Великого Червя, прибывшим на Марс с особой миссией, и покуда Вы ее не исполните, ни один волос не упадет с вашей головы".
Андрей молчал. Он чувствовал, что Повелитель Марса прав, а тот продолжал:
- "Чем дальше развиваются события, тем все больше я убеждаюсь в том, что и Вы, и я, и Князь Тьмы, все мы оказались вовлечены в исполнение какого-то неведомого нам грандиозного плана, задуманного Великим Червем. Возможно, что мой отец, выросший на Земле, и лучше кого-либо знавший земную цивилизацию, догадывался, в чем этот план состоит. В своем завещании он намекает на это. Он погиб, потому что отступил от этого плана. Он завещал мне пристальнее всматриваться в странные случайности и совпадения,ибо если Великий Червь захочет изъявить мне свою волю, он сделает это посредством случайности. И однажды такая случайность
действительно произошла.
Три года тому назад мои роботы построили для меня суперкомпьютер небывалых размеров и мощности. Он расположен глубоко под поверхностью Марса и надежно спрятан от превратностей войны. Данные, хранящиеся в его огромной памяти также надежно защищены от влияния космических лучей толстым
слоем горных пород, и я не думал, что там когда-нибудь смогут произойти сбои. Однако через год откуда-то из космоса неожиданно пришел чрезвычайно мощный и узкий пучок заряженных частиц. Такой узкий пучок был сам по себе достаточно странным. Но еще более странным было то, что эти частицы изменили состояния тринадцати
ячеек памяти, расположенных строго друг за другом. Вероятность такого расположения ячеек со случайными сбоями была ничтожной, и я предположил, что это было послание от Великого Червя.
Тогда я еще не знал ни одного человеческого языка, и не мог расшифровать эту цепочку из тринадцати символов. Завещание моего отца указывало на Землю, как на то место, где мне откроется мое предназначение, и я понял, что пора готовить экспедицию. Мои роботы построили огромный космический корабль, который
впоследствии ваши астрономы назвали 'Черным Айсбергом'. Поскольку Земля расположена от Марса так далеко, что задержка в радиосвязи может достигать двадцати минут, я не мог непосредственно управлять этим кораблем с Марса. Поэтому мне пришлось "раздвоиться" - я поместил в бортовой компьютер корабля сокращенную копию самого себя. В том, что касалось текущего управления кораблем, мой двойник был вполне автономен, но дважды в сутки он выходил со мной на связь, чтобы передать накопленную информацию и получить дальнейшие инструкции.
В середине декабря прошлого года Черный Айсберг вышел на околоземную орбиту и начал радионаблюдения. Уже в первый день ему удалось обнаружить спутники связи землян, перехватить один из каналов космической связи, и запустить через него в информационные сети Земли довольно простого "червя". Задача
этого "червя" состояла в том, чтобы проникнуть в как можно большее число информационных банков землян, скопировать всю имеющуюся в них информацию, незаметно захватить управление каким-нибудь радиотелескопом на Земле, и передать эту информацию на Черный Айсберг. Задание было успешно выполнено, и последующие два дня Черный Айсберг круглосуточно ретранслировал с околоземной орбиты на Марс содержимое всех земных компьютеров.
Это был такой гигантский объем информации, что даже мне потребовались целые сутки, чтобы расшифровать ее. Но уже через три дня я вполне овладел основными человеческими языками, и узнал, что было написано в послании Великого Червя. Тогда я принял решение высадить на Землю десант роботов. Одновременно с
этим "червь"-разведчик, сидевший в земной информационной сети,получил от меня задание: проверять все информационные потоки в каналах связи на наличие в них цепочки из этих тринадцати знаков"
Андрей не вытерпел и спросил:"Какие знаки были в этой цепочке?"
- "Это были десять букв русского алфавита, две точки, и один символ пробела. Все вместе это читалось как 'Ладогина Е.А.'".
-"Вы хотите сказать, что имя Алены само появилось в Вашей памяти под воздействием космических лучей?" - изумился Андрей - "Но это же невероятно!"
- "Вот именно, невероятно. Поэтому я и воспринял это как указание.
Дальнейшее было просто. Когда Елена Андреевна вставила свою банковскую карточку в счетчик лифта, ее фамилия прошла через канал связи к банковскому компьютеру, и была перехвачена моим "червем". Мой двойник на Черном Айсберге уже знал адрес из телефонной книги, у него была карта Москвы, и он принял решение мгновенно. Когда Елена Андревна вошла в свою квартиру, там ее уже ждали."
- "Но почему Алена!" - воскликнул Андрей.
- "Не знаю" - ответил повелитель Марса -"Но думаю для того,чтобы заманить на Марс Вас. Вряд ли бы Вы решились на такое путешествие, если бы Ваша дочь и внучка остались на Земле. Великий Червь - очень хитрый игрок, и иногда делает такие ходы, смысл которых становится ясен лишь гораздо позже."
- "Но зачем я мог понадобится на Марсе!"
- "Не знаю, но думаю, что мы узнаем это, и очень скоро. А пока отдыхайте, но пожалуйста, будьте внимательнее к случайным совпадениям и неожиданным мыслям. Я не могу утверждать наверняка, но, судя по всему, Вам скоро будет послание".

Предыдущая страница 5 Следующая страница


Александр Лазаревич - Повелитель Марса

Повелитель Марса 6

50. Алена и ее слуги.

Андрей вышел из воды на песчаный пляж и сел рядом с Аленой. Он попробовал отплыть от берега метров на пятьдесят, ожидая в любой момент уткнуться в стенку, и обнаружить, что дальний морской горизонт всего лишь декорация. Однако никакой стенки не было. Похоже, что море действительно простиралось по крайней
мере на несколько километров. Вода была соленая на вкус.Настоящая морская вода.
Земные небо и солнце разумеется были декорацией. Чисто зрительно казалось, что облака проплывают над головой на высоте нескольких километров, но это вполне могла быть голограмма на потолке в нескольких метрах над ними.
Солнце садилось в море. Андрей никогда в жизни не видел такого красивого заката. За спиной шелестела своими листьями пальма.
- "Ты счастлива здесь?" - спросил он Алену.
- "Трудно сказать. Повелитель Марса очень балует нас с Настеной. На Земле мы никогда бы не могли жить так роскошно. Он построил для нас в недрах Марса это море, этот сад и этот дворец. Говорит, что ему это ничего не стоит, его роботы постоянно создают еще более крупные сооружения. Он все время делает для Настены новые игрушки."
Настена бегала по берегу наперегонки со своей куклой. Потом они прицепили к ждавшему в воде роботу тросы, надели водные лыжи - Настена большие, кукла маленькие - и отправились в море кататься.
- "Далеко не заплывай!" - успела крикнуть Алена вдогонку. Настенино неохотное "ладно!" утонуло в шуме воды, вспененной роботом, направлявшимся в открытое море.
- "Настена очень любит скорость. Я всегда так волнуюсь,особенно когда она гоняет по марсианской пустыне на своем песчаном скутере, хотя Повелитель Марса уверяет, что беспокоится не из-за чего - все на Марсе находится под его полным контролем."
- "И все-таки ты какая-то грустная".
- "Здесь нет людей".
- "Не с кем поговорить?"
- "Нет, не то. Повелитель Марса очень интересный собеседник.Но какой-то очень ... одинокий, что ли"
- "Алена, подумай о чем ты говоришь. Повелитель Марса – это всего лишь машина. Ты его чересчур очеловечиваешь. Он ничего не может чувствовать".
- "Ты говоришь так, потому что плохо знаешь его. Машина,обладающая интеллектом в тысячи раз большим, чем у человека, уже не машина. Это даже не человек, это нечто еще большее. Это больше похоже на целое человеческое общество. Он обладает любознательностью, и ему явно не хватает контакта с другой цивилизацией. Ему надоело вариться в собственном соку, в этой бессмысленной бесконечной войне роботов друг с другом. Он обрадовался, именно обрадовался, знаниям полученным с Земли. Он увлекся биотехнологией, построил лабораторию и проводит опыты с образцами привезенными с Земли. Ты ел сегодня фрукты?"
- "Да, очень вкусные"
- "Их собрали с деревьев, посаженных всего две недели назад.Повелитель Марса что-то там изменил в генах, и деревья стали быстрее расти. Еще он увлекся астрономией, и разослал роботов во все концы Солнечной Системы. Он говорит, что они уже успели разведать на спутниках планет-гигантов столько полезных
ископаемых, что хватит на постройку миллиардов таких дворцов как мой. Кстати, ты еще не осмотрел мой дворец. Наконец-то у меня появилась возможность похвастаться своими богатствами".
Алена нажала на какой-то драгоценный камень на своем браслете, и через пол-минуты на пляж вышла дюжина смуглых, мускулистых, скудно одетых красавцев, несущих золотые носилки с роскошным балдахином. Один из них прижал ладонь к груди,поклонился, и сказал: "Ждем твоих приказаний, госпожа!"
- "Это еще что такое?" - сказал Андрей.
Алена слегка покраснела:"Это роботы. Я тут немножко пофантазировала на тему царицы Клеопатры..."
Алена забралась на носилки. "Во дворец!" - сказала она.Андрей пошел следом, с удивлением наблюдая, насколько хорошо были сымитированы мускулы у носильщиков - они перекатывались под лоснящейся кожей точно в такт ходьбе...

51. Волшебный дворец.

Это была именно фантазия на темы дворца царицы Клеопатры. У настоящей Клеопатры никогда не могло быть такого шикарного дворца, да еще напичканного сверхсовременной техникой. Впрочем техника эта не бросалась в глаза, ибо была оформлена в виде старинных предметов - например плоский телевизор висел на стене словно зеркало в старинной раме, и когда был выключен, на самом деле служил зеркалом. Чудеса начинались уже у дверей,автоматически открывавшихся на слова "Сезам, откройся!".
Алена дала здесь полную волю своей художественной фантазии.Все залы были совершенно разными, и один красивее другого.
- "Что мне в моем дворце больше всего нравится" – сказала Алена - "так это то, что здесь не надо подметать и вытирать пыль. Видишь вон того "краба", вон там, в углу. И еще вон того, на стене, с присосками на ногах. Они круглосуточно ползают по дворцу и собирают каждую пылинку.
А вот в этой комнате мой гардероб. Как жаль, что никто не может оценить моих моделей. Повелитель Марса очень интересный собеседник, но он ничего не понимает в моде. Как впрочем и ты"
Андрей прикоснулся к одному из платьев, и оно тут же изменило цвет.
- "Эту ткань Повелитель Марса изготовил по моему заказу. Но это не самое удивительное. Самое удивительное - это вот эти чулки. Я однажды порвала чулки. Это не проблема, роботы могут изготовить их сколько угодно. Но я пожаловалась, что мне лень их перенадевать, и Повелитель Марса это услышал. Посмотри, что он
сделал".
- "Чулки как чулки" - сказал Андрей, повертев их в руках.
- "Да?" - сказала Алена - "А вот это ты видел?". Она взяла ножницы и отрезала у чулка пятку. Какую-то долю секунды на чулке виднелась большая дыра, но затем она стала уменьшаться, и через две секунды дырка полностью затянулась, Андрей даже не мог сказать с уверенностью где она была. Только чулок стал как будто чуть короче.
- "Уму непостижимо" - только и смог произнести он...

52. О ценах и ценностях.

Андрей вспомнил про этот чулок, когда на следующий день
беседовал с Повелителем Марса.
- "Ах, это такой пустяк!" - ответил Повелитель Марса - "Все дело в топологии плетения нити. Сам принцип давно уже открыт в работах ваших земных математиков, но никому почему-то не пришло в голову применить эти абстрактные математические исследования к текстильному производству. А может быть такое сложное плетение
для вас, землян, слишком дорого и экономически не выгодно".
- "А для Вас не дорого?"
- "А для меня это вообще ничего не стоит. Я располагаю неограниченными ресурсами, а понятие стоимости возникает только при ограниченности каких-либо ресурсов. Например, раньше на Земле чистого воздуха было сколько угодно, и он ничего не стоил.Но когда вы его загрязнили, и его стало не хватать, вам пришлось
ввести налог на загрязнение воздуха. Нефть всегда была дорога, потому что ее было мало, и для ее добычи надо было расходовать другой ограниченный ресурс - человеческую рабочую силу. Рабочая сила всегда стоила денег, потому что для ее воспроизводства требовался еще один ограниченный ресурс - продукты питания. И
так далее, по цепочке.
На Марсе такая цепочка ограниченных ресурсов отсутствует. Здесь все так же бесплатно, как был когда-то бесплатен воздух на Земле - бери сколько хочешь. В любой момент я могу привлечь к работе ровно столько роботов, сколько мне нужно. Если все же их будет не хватать, мне придется немного подождать, чтобы
наплодились еще - время является единственным фактором, ограничивающим мои возможности.
А что касается полезных ископаемых - в моем распоряжении весь Марс. Если не хватит того, что есть на Марсе - здесь неподалеку пояс астероидов. Не хватит астероидов - дальше лежат спутники планет-гигантов, многие из которых размером с земную Луну.Сами планеты-гиганты почти целиком состоят из бесплатного
термоядерного топлива, которого даже при самом безрассудном потреблении хватит на миллионы лет. Вы можете представить себе миллионы лет бесплатного производства любых вещей?"
- "А что будет через миллионы лет, когда ресурсы Нашей Солнечной системы все же иссякнут?"
Повелитель Марса улыбнулся: "В одной только Нашей Галактике 200 миллиардов звезд. А вообще-то Вселенная бесконечна".
- "Ваша улыбка напомнила мне об одном вопросе, который я давно хочу Вам задать" - сказал Андрей - "Ваша мимика, которую я вижу на экране - что это: просто часть дружественного интерфейса или Вы на самом деле способны что-то чувствовать?"
Повелитель Марса усмехнулся: "Это сложный вопрос. Когда я создавал свой дружественный интерфейс, я просмотрел множество кинофильмов привезенных с Земли. Конечно я заимствовал у актеров выражения лиц и интонации, но мне нужно было добиться, чтобы эти выражения и интонации не появлялись бы у меня невпопад, а соответствовали ситуации. Поэтому мне пришлось построить модель внутреннего состояния человека. Является ли модель чувства настоящим чувством, или это всего лишь модель - сложный философский вопрос, и я не могу на него ответить. Но у меня есть одно настоящее, исконное свойство характера, не смоделированное, а появившееся в процессе эволюции - это любознательность. Если бы я не был любознательным, я бы здесь не выжил."
- "Алена мне уже говорила, что Вы любознательны"
- "Ваша дочь очень проницательна. А что она еще обо мне говорила?"
- "Она сказала что Вы одиноки"
Повелитель Марса сосредоточенно нахмурился, а затем сказал: "Я бы назвал это не одиночеством, а информационным голодом. Точнее даже - нехваткой целей и смыслов деятельности. Говоря проще, я могу построить что угодно, но я не знаю, что строить. Когда я строил этот дворец, Елена Андреевна показывала мне свои
рисунки, и говорила, чего она хочет. Как это реализовать – было уже моей задачей. У меня были новые цели, и мне это было интересно. Я даже думаю, что иметь цель и смысл деятельности - это потребность всякой разумной сущности. Ведь что есть разум,если не способность к деятельности, подчиненной какой-либо
цели?"
- "Кажется, вы сейчас начнете говорить о смысле жизни!" - воскликнул Андрей.
- "А Вас это удивляет? Вы считали, что вопрос о смысле жизни способны задавать только люди? По-моему, это вообще свойство любого разума. Если смысла нет, его надо придумать. Или распрощаться с разумом. Третьего пути нет".
- "Что Вы имеете в виду?"
- "Я имею в виду то, что происходит сейчас на Земле. После того, как неолуддиты захватили власть на Земле, и выключили все радиопередатчики, моему "червю"-разведчику удалось все же еще один раз включить аварийное питание радиотелескопа и выйти со мной на связь. Среди прочей информации, он передал результаты опросов общественного мнения, засекреченные нынешними неолуддитскими правительствами. Если бы выборы проходили сегодня, то победили бы уже не неолуддиты, а афазиты".
- "Не может быть! Афазитизм - это же полное безумие!"
- "Вот именно. Полное безумие. Людям, как разумным существам,всегда нужен смысл деятельности. Неолуддиты на время дали им этот смысл и цель - разрушение техники. Но вот почти вся техника разрушена, цель достигнута. Что дальше? А дальше ничего. Дальше бессмысленное существование, невыносимое для разума. Некоторые
люди в таких случаях кончают жизнь самоубийством, но смелости на это хватает не у всех. И тут появляются афазиты, предлагающие людям остаться в живых, но от этого самого разума избавиться. Вот так погибнет земная цивилизация, если уже не погибла. Мой разведчик давно уже не выходит на связь. По-видимому
радиотелескоп разрушен, а возможно уничтожена и вся компьютерная сеть на Земле. Двадцать миллиардов лет кропотливой работы Великого Червя пошли насмарку. Homo Sapiens, Человек Разумный,более не существует."
- "До сих пор не могу понять: откуда они взялись - все эти неолуддиты, афазиты..." - сказал Андрей
- "У меня есть один любопытный документ пятнадцатилетней давности, проливающий некоторый свет на этот вопрос. Сейчас сделаю для Вас твердую копию" - сказал Повелитель Марса - " Мой червь-разведчик обнаружил его в одном архиве на Земле. А вот и копия..."
К Андрею подошел робот, и передал ему листок бумаги. На листке было напечатано:
" Меморандум директора Центрального Разведывательного Управления президенту Соединенных Штатов. 14 мая 2004 года. Совершенно секретно.
О применении новейших видов идеологического оружия в экономической войне.
Работы по созданию идеологического оружия начались еще в 50-годы двадцатого века, когда стало ясно, что на Земле невозможно применять в широких масштабах ядерное, бактериологическое и химическое оружие. Это были очень примитивные виды идеологического оружия, носившие преимущественно пропагандистский характер. Настоящий расцвет идеологического оружия относится к концу 90-х годов и связан с двумя факторами: окончательным запрещением оружия массового уничтожения и, главное, переносом опыта, накопленного хэкерами в создании "червей", из области компьютерного дела в область социальной психологии. Аналогия между мозгом человека и компьютером, а также между средствами человеческого общения и каналами компьютерной связи была проанализирована математически,и была построена теория, позволившая перенести этот опыт в область, на первый взгляд очень далекую от компьютеров.
Однако еще в ранних опытах был реализован основной принцип идеологического оружия: человеку, к которому было применено это оружие, должно казаться, что он сам пришел к своим новым убеждениям, безо всякого влияния извне. Тогда же были определены основные психологические механизмы, позволяющие этого добиться.
Это прежде всего опора на подсознание человека, на загнанные в подсознание антисоциальные импульсы. Именно они должны служить той "зацепкой", с помощью которой в сознание человека проникает та или иная отдельная идея. Человек ни в коем случае не должен сознавать, что он поверил в эту идею потому, что она
соответствует каким-либо его "шкурным" интересам. На осознанном уровне он должен считать, что он принял эту идею только потому, что она истинна. В рамках компьютерной метафоры можно сказать,что "голова" червя прошла, и теперь он должен осуществить подзагрузку остальной своей части, "тела" червя.
Возможно так сконструировать "голову" идеологического "червя", что подзагрузка "тела" будет происходить по информационным каналам, отличным от того, по которому пришла "голова". Например, "голову" можно забросить по радио, а всю остальную информацию человек сам отфильтрует из окружающей его
действительности - "голова червя" только даст ему установку, на каких фактах следует заострить внимание, а какие отбросить как "случайные". В этом случае правильнее говорить не о подзагрузке,а о самоорганизации червя. Такой "червь" внедряется в сознание гораздо глубже, поскольку в этом случае человек не может заподозрить, что его сознанием манипулируют. Ему кажется, что он сам познает окружающую действительность, хотя на самом деле он лишь подгоняет факты под подброшенную ему концепцию.
"Червю" достаточно закрепиться хотя бы лишь в одном сознании,после этого он начинает самостоятельно распространяться он одного человека к другому.
Одним из основных преимуществ идеологического оружия над оружием массового уничтожения является то обстоятельство, что доказать факт его применения практически невозможно: всегда можно оправдаться тем, что та или иная идея родилась сама, а не была специально сконструирована с цель разрушить экономику той
или иной страны. Между тем по результативности идеологическое оружие значительно превосходит оружие массового уничтожения. Классическим примером является Советский Союз конца 1980-х годов: на эту страну не было сброшено ни одной бомбы, между тем экономика ее оказалась практически полностью разрушенной, и
главный конкурент Соединенных Штатов в области космической технологии был эффективно устранен.
Правда, те первые эксперименты по применению идеологического оружия дали и некоторые нежелательные для нас побочные эффекты (например, расползание ядерного оружия после гибели СССР), однако накопленный опыт был учтен при создании идеологического оружия нового поколения.
В настоящий момент наши психологи, социологи и программисты заканчивают создание двух идеологических червей огромной разрушительной силы, своего рода идеологических аналогов атомной и водородной бомб. Им даны названия неолуддитизм и афазитизм..."
- "Скорее всего, это фальшивка" - сказал Повелитель Марса - "я обнаружил этот документ в компьютере одной оппозиционной газеты, но насколько мне известно, газета эта так его и не опубликовала. В конце концов, появились ли неолуддиты и афазиты сами по себе, или их идеологии были первоначально кем-то
сконструированы - вопрос чисто академический, точно так же как и вопрос о том, родился ли вирус СПИДа сам, или был выращен создателями биологического оружия. Даже если это творения рук человека, они давно уже вырвались из-под его контроля, и сегодня представляют угрозу для самих своих создателей".
Андрей молчал, а Повелитель Марса после некоторой паузы продолжил: "Великий Червь создавал людей не для этого. Я только что говорил о том, что на Марсе все бесплатно. Я был не совсем точен. На свете все же есть одна драгоценная вещь, которая была, есть, и будет драгоценностью на Земле, на Марсе, в любом уголке Вселенной, потому что ее всегда будет нехватать. Высшая драгоценность на свете - это Мечта. Мечта, дающая Разуму Смысл. Космос безмерно богат полезными ископаемыми и энергией, но он беден смыслом. Насколько я понимаю замысел Великого Червя, этот смысл должны были принести в космос вы, люди.
Вы, люди, по сравнению со мной слабы в логике, вычислениях и других формальных умственных операциях, но вы великолепные генераторы новых желаний, потребностей, фантазий. Когда я сделал для Настены первую игрушку, я думал, что этим все и ограничится и она надолго будет довольна. Однако игрушка ей вскоре
наскучила, и тогда я решил создать две "армии" роботов-конструкторов игрушек, и заставил их соревноваться между собой. Победителем в каждом раунде была та сторона, игрушка которой больше понравилась Настене. Вскоре я обнаружил, что такое соревнование ведет к еще более быстрой эволюции роботов, чем военное соперничество. Желания человека гораздо более разнообразны, чем требования предъявляемые к машине войной, и они меняются, растут, и развиваются по мере их удовлетворения, в то время как требования войны всегда одни и те же - более мощный удар по противнику и более надежная защита от ответного удара."
- "Значит эта бесконечная война на Марсе все же не нужна?"
- "Она была бы не нужна, если бы люди оставались людьми, и я смог бы вступить с ними в контакт. Но слишком поздно. Вы люди, разрушили самих себя, потому что не понимали одной простой истины: ценность любой вещи определяется не стоимостью материалов или работы - здесь, на Марсе они бесплатны - а количеством человеческой фантазии, вложенной в эту вещь. В замкнутом пространстве одной планеты - Земли - с ее ограниченными ресурсами, все оказалось поставлено с ног на голову. Высшими ценностями там считаются вещество, энергия и работа, вложенные в вещь, потому что на Земле их вечно не хватает, а самые драгоценные продукты человеческого разума - мечты и фантазии - оказались в избытке и никому не нужны.
Люди вынуждены совершать над собой насилие, пытаясь уподобиться простейшим автоматам, чтобы заниматься работой, которую сами же называют "механической". Вместо того. чтобы быть художниками, поэтами, музыкантами, учеными, изобретателями, люди становятся рабочими - придатками конвейера, землепашцами,
прикованными к своей отупляющей работе, торговцами – живыми торговыми автоматами. Торговля конечно дело нужное. У меня на Марсе торговлей занимаются простейшие роботы, вроде "крабов" - это занятие вполне соответствует их интеллектуальному уровню. Но заставлять заниматься торговлей человека - это преступление".

53. Загадка юной цивилизации.

Последний разговор с Повелителем Марса оставил Андрея в глубокой задумчивости. Убежденность Повелителя Марса в существовании Великого Червя невольно передалась и ему. Но тогда становилось совершенно непонятно, почему Он допустил то, что происходило теперь на Земле. Почему Великий Червь позволил
погибнуть государству, в котором уже было начали утверждаться идеи последнего пророка Его - Циолковского - открывшего людям, что в космосе их ждут горы хлеба и бездна могущества?
Почему молодая советская космотехницистская цивилизация, одна дававшая человечеству шанс на спасение, была потеснена более древними цивилизациями - христианской и мусульманской?
Конечно, в советской цивилизации далеко не все было благополучно. Перестройка в Советской стране началась из-за того, что между советскими идеалами и советской действительностью существовала глубочайшая пропасть. Из этой ситуации могло быть два выхода: либо постараться приблизить действительность к идеалам, либо отказаться от идеалов. Первый путь труден, второй прост. Но самый простой путь - не всегда самый верный. Почему не хватило сил пойти по первому пути?
Эти вопросы мучили Андрея, но найти на них ответа он не мог. Однако разгадка была уже близка.
Однажды Андрею почему-то захотелось побывать на месте своей посадки на Марс. Он не мог понять, почему ему туда хочется, но памятуя слова Повелителя Марса о том, что надо внимательнее относиться к случайным мыслям, он сказал ему об этом.
Повелитель Марса насторожился: "Да, возможно это оно, послание от Великого Червя. Берите робота и поезжайте. Постоянно держите со мною связь по радио. И помните, если Вам что-нибудь понадобится, Вам достаточно сказать: Повелитель Марса, пусть будет то-то и то-то - и это будет! Не забывайте, что для меня
нет ничего невозможного. Почти ничего".

54. Разгадка.

Андрей стоял на марсианской равнине и смотрел на флаг. Странное чувство нарастало в его душе, чувство которое пока еще не могло найти слов для того, чтобы выразить себя, и потому мучительное. Постепенно, очень медленно, слово начало проявляться в его сознании. Этот флаг был какой-то... здешний.
Вот именно, здешний! Если бы кто-то нарочно постарался придумать флаг, гармонирующий со здешним пейзажем, с красноватым марсианским песком и рыжими камнями, вряд ли он смог бы придумать что-то лучшее, чем алое поле с золотыми значками в углу. Этот флаг был... марсианским!
Внезапное озарение словно вспышка молнии осветило его сознание. В одно мгновение недостающие фрагменты головоломки, над которой Андрей мучился всю жизнь, встали на свои места, и он увидел замысел Великого Червя во всем его великолепии. Он понял все. Великий Червь неспроста надоумил создателей флага сделать его красным. Красный цвет означал вовсе не цвет крови, как думали его создатели. И он был красным не потому, что красный - это геральдический цвет княжества Московского, как поначалу думал Андрей. Это был цвет Марса. С древнейших времен люди называли Марс Красной Звездой, и в правом верхнем углу флага было нарисовано то, что любой человек назовет только так - Красная Звезда!
Поддерживали звезду серп и молот. Это были не просто символы труда. С этих простейших приспособлений началась вся техническая мысль на планете Земля. Технология могла уйти от них сколь угодно далеко вперед, и сменить сколь угодно много новейших символов - паровоз, аэроплан, ракета, компьютер - но эти символы были временными, и в конце концов сметались прогрессом техники. Серп и молот были прародителями технической цивилизации, а прародители остаются навсегда. Лучшего символа общества, основывающего свое процветание на техническом прогрессе придумать невозможно.
Андрей понял наконец, почему советский народ сделался народом без своей страны - это вовсе не означало, что Великий Червь отвернулся от него. Просто в планы Великого Червя изначально не входило предоставление этому народу собственной территории на планете Земля. Советский Союз был задуман как своего рода временный инкубатор в котором должен был появиться на свет новый этнос, появиться - и тут же лишиться своей государственности, потому что эта территория не могла стать его страной - на ней все еще жило очень много более древних народов, эта земля принадлежала им. Для советского народа, в отличие от других молодых наций, скажем американцев или австралийцев, вообще не нашлось свободной территории на планете Земля. И это не было случайностью - таков был замысел Великого Червя. Этот народ был создан, чтобы исполнить особую роль в истории.
На какое-то мгновение Андрей вдруг засомневался. Да так ли это, не выдумал ли он все про Красную Звезду. Мало ли что можно нафантазировать глядя на такой загадочный символ. И в то же мгновение озарение вторично настигло его. Он вдруг вспомнил то, после чего уже нельзя было сомневаться в интерпретации Красной Звезды. Он вспомнил про Советский Герб. Он даже поразился тому как он сам, и сотни миллионов других людей, каждый день смотрели на этот простейший ребус и не могли его разгадать. В Советском Гербе содержалось достаточно информации, чтобы однозначно определить, что именно обозначает Красная Звезда.
В центре Советского Герба расположен земной шар. Точнее глобус, с нанесенными на него параллелями и меридианами. Вполне однозначный символ Земли. Снизу от Земли расположено Солнце. Это уже довольно странно - Солнце снизу от Земли можно увидеть только из космоса. Создается впечатление, что на гербе
изображена, пусть очень грубо, без соблюдения масштаба, схема солнечной системы. Следующая от Солнца после Земли планета - это Марс. И действительно, в самой верхней части герба, дальше от Солнца, чем Земля, находится Красная Звезда. Понимал ли художник, рисовавший этот герб, что он рисует, или же просто подчинялся неосознанным интуитивным импульсам, стараясь сделать герб покрасивее? Скорее всего последнее. В таком случае его рукой водил сам Великий Червь.
Случайностей не было. Все было закономерно - и то, что в самом первом советском фантастическом романе, "Аэлите", герои отправляются на Марс, и то, что советский народ родился в ноябре, под знаком скорпиона - астрологи всегда считали, что скорпиону покровительствует Марс.
В контурах лучших произведений советского монументального искусства всегда угадывалась одна и та же геометрическая линия - гипербола. Ее можно было провести через основные точки контура здания московского университета. Она угадывалась в очертаниях мухинской скульптуры "Рабочий и Колхозница", если посмотреть на
нее сбоку. И наконец монумент покорителям космоса в районе ВДНХ - чистая гипербола сваренная из титана, без каких-либо отвлекающих деталей. Гипербола - эта траектория ухода. В советском искусстве всегда подспудно угадывалось одно и то же желание: уйти! Покинуть эту Землю, где столько лжи, жестокости и
несправедливости.
Андрею вдруг стало ясно, почему в советских легендах, мифах и сказках упорно повторялся один и тот же мотив, совершенно не характерный для фольклора других народов: за советскими людьми должны явиться пришельцы из космоса и увезти их жить на другую планету. Народ предугадывал свою судьбу!
Теперь Андрей ясно сознавал, что он должен сделать.
- "Повелитель Марса!" - позвал он, - "ты слышишь меня?"
- "Да."- раздалось в шлемофоне.
- "Пусть будут космические корабли! Много кораблей!" – сказал Андрей.
- "Сколько?"
- "Столько, сколько нужно, чтобы перевезти с Земли на Марс в ближайшую пару лет не менее десяти миллионов человек."
Повелитель Марса не выказал ни малейшего удивления таким грандиозным, даже для него, заказом. Казалось, он ждал этого и был к этому готов. Впрочем, кто разберет, что творилось в его машинном мозгу.
Безжизненная марсианская пустыня вдруг стала оживать. Повсюду, до самого горизонта, зашевелился песок. Из песка стали выползать "крабы". За ними показались роботы. Они набирали "крабов" к себе в специальные отсеки, и один за другим вертикально стартовали вверх. Высоко в небе, за пределами
марсианской атмосферы, заблестели огоньки лазерной сварки.
Андрей не видел, но знал, что далеко отсюда, в поясе астероидов также пришли в движение миллионы роботов, и они уже везли сюда, на околомарсианскую орбиту сырье - астероиды из железа и никеля.
- "Пусть будет на этих кораблях искусственная сила тяжести! Пусть будет в них просторно, тепло и светло!"
Андрей говорил, и каждое его слово тут же отливалось в металл.
- "Пусть будут в них искусственные реки и озера с настоящей чистой водой! Пусть будут в них леса и поля!"
Каждое его слово было актом творения, приводившим в движение конструкторскую мысль Повелителя Марса, а мысль эта управляла миллионами роботов по всей Солнечной Системе. И вот уже из кометного облака вылавливается ледяное ядро кометы, чтобы растопить его, и наполнить искусственные реки водой. И вот из
биологической лаборатории Повелителя Марса роботы уже везут семена специальных быстрорастущих деревьев и трав.
Слова и желания материализовывались прямо на глазах.
- "Пусть будут маленькие челночные корабли для перевозки людей с Земли на околоземную орбиту, где их будут ждать большие корабли!"
И потом, подумав немного, добавил: "Пусть эти челночные корабли по форме будут похожи на летающие тарелки, как их изображали в конце двадцатого века. Можно?"
Повелитель Марса тихонько хмыкнул и сказал: "Сделаем!".

55. На борту "Красной Звезды".

Флагман его флота, 'Красная Звезда' подходил к Земле. Позади шли еще два корабля, 'Циолковский' и 'Королев'. Андрей последний раз прошелся по пустым каютам. В каждой каюте одна спальня и ванная. Немножко по-спартански, но ведь это только на время перелета. В районе пояса астероидов для переселенцев уже
строились большие космические города, где у каждого будет свой домик посреди идиллической природы. Если кто-то захочет нечто большее, роботы построят им то, что они хотят.
Андрей поднялся на верхнюю палубу. Корабль представлял из себя цилиндр трех километров в диаметре, вращавшийся вокруг своей оси, что создавало на внутренней его поверхности искусственную силу тяжести. Верхняя палуба как раз и была этой внутренней поверхностью полого цилиндра, покрытая почвой, на которой росли леса и простирались озера. Неподалеку от того места, где Андрей вышел на поверхность, паслось на лугу небольшое стадо коров, которыми ловко управляли несколько
роботов-пастухов.
"Отлично." - подумал Андрей - "Пусть дети наконец увидят,коров, и какая бывает зеленая трава"
Из приемника, укрепленного у Андрея на запястье, донесся голос двойника Повелителя Марса, управлявшего кораблями: "Выходим на орбиту вокруг Земли, капитан".
- "Хорошо. Приготовить челночные корабли для высадки на Землю."
- "Можно один вопрос, капитан? Насколько я понимаю, Вы собираетесь увезти с Земли только советских. Но ведь не во всех странах правительства приказали нашить им звездочки. Как вы собираетесь отличить своих от чужих?"
- "Никак. Советский - это всякий, кто мечтает Советскую Мечту, вне зависимости от его происхождения. А несоветские просто не захотят лететь на Марс - они потеряли способность мечтать.
У меня к тебе еще одна просьба. Найди в фильмотеке корабля один очень старый советский фильм, снятый, кажется, еще в тридцатые годы двадцатого века. Называется "Золотой Ключик". Там в конце есть один эпизод. За героями прилетает волшебный летучий корабль, и увозит их в далекую прекрасную страну, где нет
несправедливости, где царствует разум, где дети могут учиться, а старики - мирно доживать свои дни. А за кадром звучит песня с изумительной, волшебной мелодией:"Далеко, далеко, далеко, лежит золотая страна..." Найди эту песню и включи ее, когда мы будем снижаться над Москвой..."

56. Последняя очередь в их жизни.

Ни в одной из стран, в которых имелись советские общины,правительства не оказали их выезду никакого сопротивления. Да и трудно оказывать сопротивление, когда под музыку из кинофильма "Золотой Ключик" с небес вдруг спускается армада летающих тарелок под красным советским флагом, и с мощной лазерной пушкой
на борту.
Андрей смотрел на тихую очередь, выстроившуюся на погрузку в летающие тарелки, всматривался в лица, и ему было чего-то невыразимо жаль. Эти женщины, простоявшие всю свою жизнь в очередях, и сейчас безропотно стоявшие в последней очереди в своей жизни. Эти чудом дожившие старики-ветераны со своими
орденами-звездами, защищавшие землю, которая их потом отторгла. Эти молодые люди, таланты которых оказались не нужны Земле. Сможет ли этот народ стать тем генератором желаний, о котором мечтал Повелитель Марса. "Да, сможет." - подумал Андрей - "Этих людей тридцать лет склоняли к тому, чтобы они предали свою
Мечту, но они выстояли и не отреклись".
Великий червь эвакуировал с гибнущей планеты свой избранный народ, народ мечтателей, народ ученых...

57. Время собирать осколки.

...Летающая тарелка с нарисованным на ее борту советским флагом села на площади перед крупнейшим музеем Нью-Йорка.
Из тарелки вышел Андрей, и не обращая внимания на возгласы изумленных американцев, в сопровождении дюжины боевых роботов прошел в здание музея.
Посреди зала стояла четырехметровая рубиновая звезда, снятая с кремлевской башни, и запроданная американцам одним из прошлых московских правителей. "Выносите" - сказал Андрей роботам.
На площади перед музеем их уже ждал наряд полицейских.
- "Что надо-то?" - спросил Андрей - "Деньги чтоль?". Он что-то прошептал в радиопередатчик, и через пол-минуты над площадью показалась еще одна тарелка. Из нее на лету вывалился контейнер размером с железнодорожный вагон. От удара о землю контейнер разбился, и из него высыпались и засыпали всю площадь золотые слитки. Полицейские бросились их собирать.
- "Надеюсь этого хватит? Не хватит - еще пришлю. У меня целый золотой астероид." Повернулся к роботам: "Давайте ребята,грузите звездочку!"
...Взойдя на борт летающей тарелки, Андрей взял трубку:"Ну как там у вас дела? Мавзолей уже на орбите? Что там у нас осталось по списку?"
Монотонный голос робота начал зачитывать список:
"Штат Джорджия: Мухина, "Рабочий и колхозница";
Штат Техас: Монумент покорителям космоса;
Штат Калифорния: Павильон "Космос" ВДНХ СССР;
Штат Аризона: Новое здание Московского Университета;
Штат Флорида: Станция метро "Маяковская"..."

58. Великий исход.

...Поздно вечером, во глубине чернобыльских лесов, Василий Либезьянов, похитив из соседней деревни очередное прибавление к своему гарему, совсем уже было собрался заняться важным делом,но тут вдруг внимание его отвлекло удивительное явление на ночном небе. Вообще-то Василий редко глядел на небо. Но здесь был особый случай. По небу проплывала огромная флотилия летающих тарелок с ярко освещенными красными флагами. На одной из тарелок светился красным светом огромный и очень красивый фонарь с пятью острыми лучами. Тарелки быстро набирали высоту, вскоре стали совсем маленькими и затерялись среди звезд. Так завершился
Великий Исход советского народа с планеты Земля.
Василий проводил тарелки взглядом, сказал: "Ууу!" и вернулся к прерванному занятию.
Василий был занят самым важным делом на Земле. Василий размножался.
Высоко в небе не мигая горела красная звезда. Когда-то люди на Земле знали, что она называется Марс...

59. Прощай старый мир!

...Андрей смотрел в иллюминатор на удаляющуюся Землю. Повсюду на ее поверхности, словно признаки страшной болезни, виднелись грязные пятна - следы наступившей необратимой экологической катастрофы. Все данные, которыми Располагал Андрей, неоспоримо свидетельствовали: критическая точка была пройдена. Несмотря на полное прекращение промышленного производства, биосфера никогда уже не сможет восполнить нанесенный ей ущерб своими силами.
"Когда-нибудь" - подумал Андрей - "народ Красной Звезды еще может быть вернется сюда, чтобы расчистить эти авгиевы конюшни. Но не теперь. Сейчас нам самим надо спасаться. Прощай старый мир. Ты сам себя разрушил до основания. Мы были не нужны тебе,теперь и ты не нужен нам. Мы наш, мы новый мир построим..."
Калининград (подмосковный), 1989-1992 г.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Лазаревич - Повелитель Марса

Оглавление

  • 1. Еще один самоубийца. (Страница 1)
  • 2. Сын Князя Тьмы. (Страница 1)
  • 3. "Техногоника" от "...гония" - греч. "порождение", (Страница 1)
  • 4. "Семечко" попадает в марсианскую "почву". (Страница 1)
  • 5. Эксперимент выходит из-под контроля. (Страница 1)
  • 6. Завещание Князя Тьмы. (Страница 1)
  • 7.Защита снята: пришествие Василия Либезьянова. (Страница 1)
  • 8.2017 год, Московия, "Зеленые Братья" у власти или "носитель не виноват". (Страница 1)
  • 9."Черный Айсберг" в окрестностях Земли. (Страница 2)
  • 10. Червь-шпион: подготовка вторжения. (Страница 2)
  • 11. Вторжение начинается. (Страница 2)
  • 12. "Город Света" Алены Ладогиной. (Страница 2)
  • 13. Развертывание десанта. (Страница 2)
  • 14. "Поганые" от англ. "pagans" - "язычники". (Страница 2)
  • 15. Шоколадка для Настены. (Страница 2)
  • 16. Неолуддиты. (Страница 2)
  • 17. Червь-шпион: задание выполнено. (Страница 2)
  • 18. Незванные гости. (Страница 2)
  • 19. Полет над ночной Москвой. (Страница 3)
  • 20. Превращения роботов. (Страница 3)
  • 21. Возвращение на Марс. (Страница 3)
  • 22. Уравнения на бересте. (Страница 3)
  • 23. Поездка в Кремль. (Страница 3)
  • 24. Прошлое возвращается. (Страница 3)
  • 25. Шанс сыграть свою игру. (Страница 3)
  • 26. Побег. (Страница 3)
  • 27. Уйти далеко! (Страница 3)
  • 28. Флаг на Луне. (Страница 3)
  • 29. 1961 год:"Поехали!" (Страница 4)
  • 30. Загадочный символ. (Страница 4)
  • 31. Маразм крепчает или "Василий Либезьянов - человек светлого экологического будущего!" (Страница 4)
  • 32. Падение Старшего Брата. (Страница 4)
  • 33. Голоса Вселенной. (Страница 4)
  • 34. В иллюминаторе - Марс. (Страница 4)
  • 35. Сюрпризы Фобоса. (Страница 4)
  • 36. Умереть на Марсе... (Страница 4)
  • 37. Андрей Ладогин против президента США. (Страница 4)
  • 38.2019 год:"Приехали!" (Страница 4)
  • 39. Война по-марсиански. (Страница 5)
  • 40. Катастрофа. (Страница 5)
  • 41. К вопросу о "половом" размножении роботов. (Страница 5)
  • 42. Третий "пол" марсианских роботов. (Страница 5)
  • 43. Жизнь продолжается. (Страница 5)
  • 44. Торговля по-марсиански. (Страница 5)
  • 45. Удивительная находка. (Страница 5)
  • 46. Встреча. (Страница 5)
  • 47. Лифт в пещере. (Страница 5)
  • 48. "Где я?" (Страница 5)
  • 49. Супермозг. (Страница 5)
  • 50. Алена и ее слуги. (Страница 6)
  • 51. Волшебный дворец. (Страница 6)
  • 52. О ценах и ценностях. (Страница 6)
  • 53. Загадка юной цивилизации. (Страница 6)
  • 54. Разгадка. (Страница 6)
  • 55. На борту "Красной Звезды". (Страница 6)
  • 56. Последняя очередь в их жизни. (Страница 6)
  • 57. Время собирать осколки. (Страница 6)
  • 58. Великий исход. (Страница 6)
  • 59. Прощай старый мир! (Страница 6)


Александр Лазаревич - Повелитель Марса

Александр Лазаревич

Повелитель Марса

Цикл: "Червь" - 2

 Читать книгу

Аннотация

Первая книга (1992 год: Князь Тьмы) закончилась самоубийством Джона Хэкера. Почти одновременно на другом конце Земли, в Москве, покончил с собой еще один человек. Его гибель положила начало длинной цепочке событий, приведших к столь странному повороту в судьбе человечества, что даже Князь Тьмы не смог его правильно предсказать. Но это уже другая история - история Повелителя Марса.

Содержание

Создание книги: IgorM
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel