Александр Клыгин - Приключения Джона Дебри

1 Александр Клыгин

Агент британской разведки Джеймс Бонд не имеет абсолютно никакого отношения к событиям, описанным ниже. В данной повести он играет роль собирательного образа, поэтому я прошу воспринимать его исключительно в таком качестве.
С уважением к Шону Коннери, ЭLDORADO.

Особо тупые дела

Следователь по особо тупым делам Джон Дебри явился в полицейский участок рано утром. Он добрался до своего стола и уселся в кресло. Поскольку никакой работы, само собой, не было, Джон занялся параллельным бизнесом и начал названивать по телефону на все возможные номера, предлагая людям следующее:
- Профессиональный частный детектив с удовольствием организует слежку за вашими друзьями или соседями всего за пятьдесят долларов в день плюс расходы!
Обычно потенциальные клиенты бросали трубки еще в начале фразы. После десятого звонка Дебри понял, что сегодня не его день. Как правило, хотя бы один из десяти выражал заинтересованность, - другое дело, что далеко не каждый нанимал Дебри на работу. Как-то раз клиент прямо попросил «частного детектива» проколоть шины на автомобиле своего бывшего начальника, за что обещал заплатить сразу сорок баксов. В ответ Дебри запросил сотню, и они сошлись на семидесяти. В принципе, Дебри заработал на этом деле еще больше, так как человек, которому прокололи шины, вздумал обратиться в полицию, а Дебри сразу же нашел трех свидетелей, которые настучали на звонившего. За успешно раскрытое дело Дебри получил небольшой гонорар от комиссара Невруба, своего начальника.
Итак, в этот день Джону Дебри не везло на клиентов. Поэтому он решил заняться текущими делами. Сначала прослушал все новые анекдоты, которые этим утром рассказывал лейтенант Шериф, крупный специалист по мелким облавам и смешным историям. Затем наступило время обеда, который, как всегда, затянулся. А после обеда Дебри повезло: в полицейский участок пришла старушка, которая изложила свою историю дежурному офицеру, и тот решил, что ее дело попадает под классификацию «особо тупых». В результате старушка добрела до стола Дебри, опустилась в кресло напротив и начала рассказывать, что соседский кот постоянно проникает к ней на кухню через открытое окно и съедает все, что она оставляет на столе. Дебри внимательно выслушал старую леди, затем спросил, какие у нее есть доказательства. Та неожиданно бодро заявила:
- Да, у меня есть доказательства. Вот кассета. Я оставила на кухне включенную видеокамеру перед тем, как идти в магазин. Здесь все видно.
И старушка вручила Дебри кассету.
- Что ж, пройдемте в кабинет комиссара, - сказал Дебри, вставая. Единственный телевизор во всем здании находился именно там.
Уже через минуту они сидели в кабинете комиссара Невруба и просматривали видео. Комиссар, которому тоже было нечем заняться, присоединился к пришедшим. Видеокамера зафиксировала, как с карниза на подоконник прыгает черно-белый кот, затем перескакивает на стол, опрокидывает коробку с кукурузными хлопьями и начинает их уплетать. Как только до ушей кота доносится скрип открываемой двери, он мигом ретируется на карниз.
- Что скажете, комиссар? - спросил Дебри. - По-моему, здесь имеется состав преступления. Правда, следует проконсультироваться с нашим юристом насчет того, по какой статье следует судить животных.
- Все верно, Дебри, - подтвердил Невруб. - Что там говорить! Бери своих охламонов и устраивайте облаву. Я дам по рации всем постам словесный портрет разыскиваемого преступника. Уверен, что мы быстро его найдем.
- И даже очень быстро! - сказал Дебри, выходя из кабинета.
В коридоре он наткнулся на двух своих подчиненных, полицейских Тупого и Ещетупее.
- Хватит без дела по коридорам ошиваться! - сказал он. - Сейчас едем на облаву. Будем ловить особо опасного преступника.
- А кого? - спросил Тупой.
- Животное породы «кот», - ответил Дебри. - Особые приметы: покрыт шерстью, местами черной, местами белой. Вооружен. Имеет при себе когти.
- Висяк, - пробормотал Тупой.
- Хрен вам висяки! - крикнул Дебри. - Поехали на облаву. Тупой, ты за руль, Ещетупее, ты будешь прикрывать. Сирену не включайте, преступник может услышать и скрыться.
- Сэр, а что он такого сделал? - спросил Тупой.
- Похищение чужой собственности, главном образом, еды, в особо крупных размерах, - ответил Дебри. - Его вина усугубляется тем, что он ограбил старушку.
- Ясно! - сказал Тупой. - Прищучим этого… злодеятора!
Дебри вздохнул и пошел к машине.
- Надо же, какие умные слова ты знаешь! - с восхищением протянул Ещетупее.
Полицейский автомобиль с мигалками медленно ехал по улицам. Тупой сидел за рулем, Ещетупее осматривал тротуары справа, пытаясь обнаружить кота, а Дебри, сидевший на заднем сиденье, осматривал тротуары слева. Поскольку Тупой не очень хорошо соображал, куда он едет, довольно скоро машина заехала в тупик и остановилась перед забором.
- Тупой, глуши мотор! - приказал Дебри. - Нам надо разделиться и прочесать переулки. Не исключено, что преступник спрятался, завидев нашу машину. Если мы будем передвигаться пешком, это не вызовет больших подозрений.
- Есть, сэр! - сказал Тупой, и все они вышли из машины.
- Значит так, машину оставим здесь, все равно ее никто не украдет, - приказал Дебри. - Расходимся в разные стороны, встречаемся здесь через десять минут и докладываем мне о результатах!
- Есть, сэр! - воскликнули Тупой и Ещетупее, после чего все трое разошлись в разные стороны.
Через десять минут Дебри с улыбкой на лице и с котом в руках подошел к машине и начал ждать Тупого и Ещетупее, которые, ясное дело, задерживались. Постепенно улыбка сползла с лица Дебри при виде улыбающегося Тупого с точно таким же котом в руках. Пока они недоуменно разглядывали друг друга, к машине подошел Ещетупее, - он нес на руках щенка далматинца вместе с поводком. Все трое стали недоуменно друг друга разглядывать. Молчание прервал Дебри, воскликнувший:
- Ещетупее, это же собака! А мы ищем кота!
- Правда? - спросил Ещетупее, разглядывая щенка. - А как вы догадались?
- Он сопротивлялся? - спросил Дебри. - Где ты его взял?
- Около помойки, - ответил Ещетупее. - Он сидел и скулил. Я вспомнил, что вы сказали: «серо-черная шерсть, когти». Все приметы совпадают. А что мне с ним делать, сэр?
- Подожди минутку, - сказал Дебри, залезая в машину.
Он включил рацию и вызвал на связь полицейский участок.
- База, база, я Дебри, прием! - сказал Дебри.
- Дебри, это база, хорошо вас слышим, прием! - ответила рация.
- База, вам не поступало сообщений о пропавшем щенке далматинца? Прием! - спросил Дебри.
- Дебри, одно сообщение было полчаса назад. Прием, - ответила рация.
- База, сообщите адрес, мы его нашли. Прием, - сказал Дебри.
- Сообщаю адрес, - сказала рация, сообщила адрес и добавила. - Прием!
- База, у нас сразу два задержанных с одинаковыми приметами, что нам делать, прием! - сказал Дебри.
- Дебри, это база, с вами хочет поговорить комиссар Невруб, прием! - ответила рация, после чего вмешался комиссар Невруб: - Дебри, отпускайте обоих! Нам тут уже пятнадцать котов привезли, из которых три кошки. Старушенция никого не узнала, и мы их отпустили, пока они не начали размножаться прямо в участке. Так что сегодня вечером устроим в квартире засаду и посмотрим, клюнет ли правонарушитель на свежий кусок говядины. А вы отпускайте задержанных и дуйте в участок.
- Хорошо, только закинем далматинца по дороге. Конец связи, - сказал Дебри.
- Конец связи! - ответила рация и заткнулась.
- Значит так, Тупой, отпускай кота, - сказал Дебри, вылезая из машины и отпуская своего кота. - Ещетупее, сажай это чудо-юдо в багажник, мы сейчас вернем его хозяевам за вознаграждение. Тупой, ты возвращайся за руль, я записал адрес, сейчас мы туда поедем.
Дебри сел на заднее сиденье, Ещетупее запер щенка в багажнике, а Тупой сел за руль и завел мотор. Минут пять они выбирались из тупика, в который перед этим заехали.
Хозяин щенка-далматинца жил в доме за городом. Во дворе перед домом играли еще девяносто девять далматинцев, сотый далматинец спал, а сто первый сидел в багажнике полицейской машины. Дебри сам достал щенка из багажника, подошел с ним к двери дома и позвонил.
- Добрый день, - сказал он, когда ему открыл хозяин всей этой собачьей банды. - Это ваша собственность?
- Да, - ответил хозяин.
- В таком случае, мы с вами должны заехать в полицейский участок и подписать бумагу, удостоверяющую, что я вернул вам потерянную собственность, - сказал Дебри.
- А иначе нельзя? - спросил хозяин далматинцев.
- Если не будет бумаги, я лишусь премии в пятьдесят долларов, - ответил Дебри.
- Понятно, - сказал хозяин далматинцев, доставая из кармана полсотни баксов. - Так сойдет?
- Благодарю вас, - сказал Дебри, пряча деньги в карман и отпуская щенка. - Если еще что-нибудь потеряете, обращайтесь.
Вернувшись в машину, Дебри приказал Тупому ехать в полицейский участок.
Вечером в квартире старушки, пострадавшей от нападок кота на буфет, была устроена засада. Окно на кухне было открыто, на столе лежал кусок говядины. В шкафчике под раковиной, где раньше была посуда, сидел Дебри с пистолетом тридцать восьмого калибра. В холодильнике засел Ещетупее с дубинкой и наручниками. Тупой же прятался в мусорном ящике под пожарной лестницей на тот случай, если правонарушитель вздумает бежать от поджидающих его полицейских именно этим путем. Старушки дома не было.
Часа этак через два, когда Дебри перестал чувствовать свою правую ногу, Ещетупее был близок к состоянию Остина Пауэрса, а Тупой проклинал все помойки мира, на подоконник прыгнул кот. Дебри приготовился атаковать правонарушителя и достал из кармана наручники. Кот подкрался к куску говядины и начал не спеша уплетать его. В тот же миг Дебри с криком «Банзай!» выскочил из шкафчика и плюхнулся на кота. Он успел застегнуть наручник на кошачьем животе, но тут кот пустил в ход свое оружие - и расцарапанный Дебри немного ослабил хватку, в результате чего кот выскочил у него из рук вместе с наручниками и сиганул в окно. Дебри выпустил вслед коту три пули, - не столько для того, чтобы застрелить кота, сколько для того, чтобы Тупой, услышав выстрелы, вылез из ящика.
Пока Тупой вылезал из ящика, Дебри открыл холодильник. Оттуда вывалился куб льда, внутри которого явственно просматривалась фигура Ещетупее. Предоставив своему коллеге возможность оттаивать, Дебри вскочил на подоконник и обнаружил, что пожарная лестница расположена далековато. Кот без труда пробежал по узкому карнизу, человеку было намного труднее это сделать. Поэтому Дебри, решив прикинуться героем, прыгнул по направлению к пожарной лестнице, но… промахнулся. Он уже подумал, что разобьется, и закричал… но внизу, как раз под ним, стоял Тупой. Дебри приземлился точно на Тупого… Когда они начали подниматься, мимо пробежал кот, бряцая наручниками. Дебри хотел схватить кота, но вместо этого схватил наручник и пристегнул его к своей руке. Будучи уверен, что кот не убежит, Дебри понял, что пора включать «проигрыватель». И начал тараторить:
- У вас есть право хранить молчание. Все, что вы скажете, может быть использовано против вас в суде. У вас есть право на адвоката, ну и так далее… Помилуй вас Римский Папа, ура статуе Свободы, да здравствует Америка и да прославится наш президент во веки веков, аминь, fuck you!
Пока Дебри произносил заученный наизусть текст, кот каким-то образом смог вытащить из наручника правую лапу, потом левую лапу, потом вытащил голову и, когда Дебри уже произносил «fuck you», кот, вывернувшись из наручников, убежал и скрылся в подворотне.
- Сэр! - донесся голос Тупого. - Кажется, у меня рука сломана!
На следующий день вся компания сидела в кабинете комиссара Невруба. Тот устраивал им разнос. Лицо Дебри было покрыто пластырями (его царапнул кот), у Тупого рука была в гипсе, а Ещетупее мелко подрагивал, допивая пятнадцатую чашку горячего кофе.
- Ну и как вы прикажете это понимать???!!! - орал Невруб. - Злостный нарушитель порядка и спокойствия так и не пойман, старушка недовольна, а три моих лучших сотрудника вышли из строя! Вот увидите, в понедельник я поручу вам такое задание, что вы просто взвоете! И радуйтесь, что завтра воскресенье! Можете убираться домой. Все трое! А в понедельник я вам устрою!..
В воскресенье Дебри, по своему обыкновению, поплелся на воскресную проповедь в церковь имени святого Джеймса Бонда, воздвигнутую на доходы с кассовых сборов очередного фильма о Бонде-спасителе. Дебри тихо сидел в уголке и слушал проповедника, который вещал:
- Однажды, на заре нашей эпохи, Галактический Совет дал святому Бонду очередное задание - вторгнуться в первобытное племя и положить начало новому виду живых существ, хомо сапиенс…
Дебри уснул… Проснулся он уже ближе к концу пламенной речи, когда проповедник сообщил:
- И достал тогда святой Бонд священную базуку и сказал посланцу Тьмы Саддаму Бен-Ладену: «Да будет дворец твой гореть в пламени ада!» И выпустил священную ракету из священной базуки, и запылал дворец, как и сказал святой Бонд, и повязали Бен-Ладена полицейские ангелы, зачитали ему права и отправили на небесный суд присяжных!
Выходя из церкви, Дебри купил бокал святой воды, которая на вкус была очень похожа на любимый «мартини» Джеймса Бонда, и бросил два доллара в ящик с пожертвованиями, за что ему позволили поцеловать мраморную плиту с золотыми цифрами «007». После этой процедуры Джон почувствовал себя намного лучше и ему даже показалось, что все неприятности обойдут его стороной.
Но на следующий день наступил понедельник.

Облава в Нью-Йорке

Утром Джон Дебри, Тупой и Ещетупее явились в кабинет комиссара Невруба. Тот был в добром расположении духа (видимо, посетил Собор имени Терминатора за выходные, подумал Дебри) и совсем не собирался орать на наших героев. Вместо этого комиссар сказал:
- Значит так, Дебри. Вы сильно провинились, поэтому сегодня я поручаю вам облаву.
- Какую облаву? - спросил Дебри.
- Ну, во-первых, в нашем районе уже пятый год орудует какой-то маньяк, которого никто не может поймать, - ответил Невруб. - Во-вторых, у нас три банды карманников, одна из которых вдобавок грабит квартиры и угоняет машины. И к тому же я три месяца пытаюсь доказать, что в ночном клубе «Игла» окопался наркопритон. Вот всем этим вы и займетесь. Можете взять новую машину.
- Спасибо, сэр! - сказал Дебри. - Непременно займемся!
- Ну вот и чудно, идите, - сказал Невруб. - А я займусь поимкой кота.
Дебри, Тупой и Ещетупее вышли на улицу и уселись в машину. Правда, за руль сел Дебри, так как у Тупого была сломана рука, а Ещетупее в прошлом году лишили водительских прав за катание по рельсам железной дороги. Итак, Дебри вырулил на шоссе и поехал куда-то вперед.
- Куда мы едем, сэр? - спросил Тупой.
- В «Макдоналдс», - ответил Дебри. - Я сегодня еще не завтракал.
Таким образом, Дебри, Тупой и Ещетупее позавтракали в «Макдоналдсе». Поначалу все было спокойно, но когда они собирались уходить, к кассе подскочил человек в маске, сделанной из зимней шапки. Направив пистолет на кассира, грабитель закричал:
- Это ограбление! Всем оставаться на местах! Гони бабки и три гамбургера! И еще стакан горячего кофе! Не вздумайте вызывать полицию!
Как раз в тот момент, когда грабитель произносил эту фразу, Тупой приставил ему к голове пистолет. Ещетупее, тоже направивший свой пистолет на грабителя, крикнул: «Руки вверх!». А Дебри, даже не дав грабителю поднять руки вверх, надел на него наручники, после чего отобрал у задержанного пистолет, которым тот даже не пытался воспользоваться, - пистолет был водяным.
- Все спокойно! - крикнул Дебри, когда Ещетупее тащил грабителя к машине. - Полиция Нью-Йорка вас бережет! Никакого ограбления. Всем спасибо, слава демократии!
- Спасибо вам за все! - сказал менеджер, прибежавший на шум. - Ради такого дела можете не платить за завтрак.
- Но я уже заплатил, - сказал Дебри.
- В таком случае, вы имеете право на один бесплатный завтрак, - сказал менеджер.
- Ладно, заверните мне три гамбургера и одну колу, возьму с собой, - сказал Дебри.
Выйдя из «Макдоналдса», Дебри подошел к машине и засунул гамбургеры в бардачок. Грабитель сидел на заднем сиденье и жаловался на то, как быстро сейчас приезжает полиция. Рядом с грабителем сидел Ещетупее, который якобы охранял преступника. На переднем сиденье сидел Тупой. Дебри сел за руль и понял, что машина малость переполнена.
- Ладно, поедем сейчас в полицейский участок, - сказал Дебри. - Сдадим этого клоуна, а потом начнем патрулировать.
Комиссар Невруб не ожидал, что первый арестованный прибудет так быстро. Как всегда, Дебри и его команда показали себя лучшими полицейскими, притащив грабителя в участок еще до обеда.
- Отлично работаете, молодцы! - сказал комиссар Невруб, конфисковав у грабителя документы и отправив его в камеру. - Сейчас можете пока отдыхать, а ты, Дебри, напиши рапорт!
- Есть, сэр! - сказал Дебри. - Служу Америке!
- Молодец, - сказал Невруб. - С такими навыками тебя могут даже взять в ЁБР.
- Рад стараться, сэр! - сказал Дебри и пошел писать рапорт.
Рапорт он писал довольно долго, так как не умел печатать на компьютере, а секретарши, ясное дело, не было. В принципе, написание рапорта можно было доверить Тупому или Ещетупее, но Тупой не мог печатать левой рукой, а Ещетупее сбивался каждый раз, когда пытался пересказать алфавит, ведь в школе он еле-еле научился писать свое имя. Короче говоря, вот что Дебри написал за два часа:

Рапорт
офицера Джона Дебри
об ограблении ресторана «Макдоналдс».
Мы, то есть, я, Джон Дебри и мои коллеги Тупой и Ещетупее, патрулировали зону. Проезжая мимо «Макдоналдса», мы заметили, как в здание входит человек в маске и с пистолетом в руках. И я сказал Тупому:
- Что-то тут не так.
А он мне в ответ:
- Точно, сэр, давайте проверим.
И вот, значит, подходим мы к двери, заходим внутрь, а этот хмырь болотный стоит перед кассой и машет пистолетом. Ну, Тупой достал свой пистолет, крикнул «бросать оружие», Ещетупее преградил грабителю путь к бегству, а я надел на него наручники. Грабителя мы посадили в машину и отвезли в наш полицейский участок, где передали его комиссару Неврубу.
Искренне ваш, John Debry.

Этот рапорт Дебри переслал комиссару Неврубу по электронной почте, после чего Невруб по телефону приказал Дебри кончать валять дурака и отправляться на патрулирование.
И вот Дебри за рулем, Тупой на заднем сиденье, а Ещетупее справа от Дебри. Машина неслась по мокрому асфальту (недавно прошел дождь). Патрулирование продолжалось. Добравшись до пригорода (это отняло довольно много рабочего времени), Дебри остановил машину.
- Значит так, - сказал он. - В этом районе последний раз, два месяца назад, видели маньяка. Выходим из машины и осматриваем территорию. Как только обнаружите что-то подозрительное, вызывайте меня по рации. Или я вас вызову.
- О'кей, босс, - сказал Ещетупее, выходя из машины.
И все трое разошлись в разные стороны.
Через некоторое время рация, висящая у Дебри на поясе, зашипела.
- Босс, я кое-что нашел! - сказал Ещетупее. - Тут прямо целые горы трупов!
- Где? - спросил Дебри, оживляясь.
- Да вот прямо за холмом, который я обходил, - ответил Ещетупее. - Идите сюда, босс!
- Уже иду! - сказал Дебри. - А ты предупреди Тупого!
Достав свой пистолет, Дебри осторожно взобрался на холм и спустился с другой стороны. Через некоторое время из-за холма донесся его вопль:
- Идиотина! Это же кладбище!..
В итоге эти трое за день исколесили все пригороды, но кроме двух кладбищ и одного морга не нашли ничего подозрительного. Когда стемнело, Дебри решил напоследок заехать в ночной клуб «Игла», просто для того, чтобы доставить удовольствие комиссару Неврубу.
Ночной клуб помещался в подвале пустующего здания. Перед входом стояла шеренга ночных бабочек, которые разбежались при виде полицейской машины.
- Значит так, - сказал Дебри, останавливаясь и проверяя оружие. - Нам надо доказать, что здесь наркопритон. Любыми средствами. Это значит, что мы можем слегка превысить полномочия. У вас есть что-нибудь из оружия, кроме пистолетов?
- Это сойдет? - спросил Ещетупее, доставая из кармана гранату.

1 Следующая страница


Приключения Джона Дебри 2

- Держи ее наготове, - кивнул Дебри. - Ну что, пойдем!
Они вышли из машины и направились ко входу заведения. Перед входом стояли два амбала, которые, увидев Дебри, заслонили телами дверь и прогудели:
- Вход только для членов клуба!
- А вот мой билет! - сказал Дебри, достав из кармана газовый баллончик солидных размеров и хорошенько попрыскав обоих его содержимым.
Вскоре эти двое уже валялись перед входом в весьма живописных позах.
- Пошли! - сказал Дебри своим подчинённым, открывая дверь и спускаясь вниз по лестнице.
Когда лестница кончилась, в стене слева оказалась открытая дверь. Дебри заглянул туда и крикнул:
- Полиция Нью-Йорка!
Большая часть людей, находящихся внутри, либо попадала на пол, либо побежала к черному ходу. Дебри заметил шестерых с оружием: двое за стойкой, один за столиком, еще один в углу и двое посреди зала. Дебри тут же скользнул обратно к лестнице, так как все шестеро начали палить в его сторону. Он лег на пол и, высунувшись из прохода, начал стрелять. Сначала двумя выстрелами завалил двоих за стойкой, третьим выстрелом прострелил колено чуваку в центре зала, четвертая пуля попал в живот его напарнику, пятая пуля пробила череп лысому за столом, а шестой Дебри угодил в грудь тому, который стоял в углу и палил из винтовки. Быстро проделав всю вышеописанную процедуру, Дебри снова отступил к лестнице. Пальба продолжалась, видимо, убиты были не все.
- Ещетупее, гранату! - крикнул Дебри.
Ещетупее сорвал чеку и подал гранату Дебри.
- Спасибо! - сказал Дебри, швырнув гранату в зал. - Ложитесь!!!
Через пару секунд прогремел взрыв. Когда взрывная волна прошла, Дебри поднялся и взглянул сквозь дверной проем (двери уже не было) туда, где когда-то был зал ночного клуба. Судя по всему, живых уже не было. Взрыв разворотил пол, стойку бара, сам бар, вдобавок провалился потолок. Над ночным клубом была квартира владельца этого самого клуба, и теперь часть мебели валялась здесь же, в клубе.
Дебри увидел сейф, который от взрыва открылся. Из сейфа высыпались несколько пачек с долларами (некоторые из них уже горели) и пакеты с белым порошком. Увидев, как горят доллары, Дебри схватил подвернувшийся под ноги огнетушитель и поспешил затушить горящее достояние нации. Правда, перед этим его левая рука сама рефлекторно схватила несколько пачек, до которых огонь еще не добрался, и засунула их в карман. После этого Дебри затушил огонь, бросил огнетушитель и выбрался из подвала на свежий воздух. Тупой и Ещетупее стояли перед входом, дожидаясь подкрепления. Дебри сел в машину и включил рацию.
- База, база, это Дебри, прием! - сказал он. - Дайте мне комиссара Невруба, у нас перестрелка в ночном клубе «Игла», прием!
- Дебри, это база, комиссар сейчас подойдет, прием! - ответила рация.
Через минуту донесся голос комиссара Невруба:
- Дебри! Где вы весь день шатались?
- Комиссар, у нас перестрелка в ночном клубе «Игла», - ответил Дебри. - Все уже закончилось, присылайте машины полиции и скорой помощи. Да, и в морг позвоните, трупов тоже много. Но самое главное, что я все же нашел здесь пакеты с кокаином.
- Молодец, Дебри, уже едем! - воскликнул Невруб. - Никуда не уезжайте, выставите оцепление, конец связи!
- Есть, сэр, конец связи! - сказал Дебри, после чего вышел из машины и крикнул:
- Тупой, Ещетупее, оцепить место перестрелки!
Короче говоря, все трое стояли перед входом в бывшее здание ночного клуба, дожидаясь подкрепления. Комиссар Невруб и вправду приехал быстро: через полчаса всю улицу перед входом во взорвавшийся подвал заполонили полицейские машины. Комиссар сначала был весьма доволен, однако потом все же наорал на Дебри за невиданные повреждения.
- Чем ты объяснишь взрыв в ночном клубе???!!! - орал комиссар Невруб.
- Очень просто, комиссар, - ответил Дебри. - Взрыв бытового газа.
- Ладно, - сказал Невруб. - Только завтра напишешь мне подробный рапорт. И вы, все трое, можете завтра отдыхать. Выходной за мой счет. Спасибо вам огромное, ребята, за то, что взяли этот наркопритон!
- Служу Америке, комиссар! - сказал Дебри.
- Только не уходи от меня в ЁБР, - сказал Невруб.
- Это уж как получится, господин комиссар! - сказал Дебри.
- Ну ладно, идите отдыхать, - сказал Невруб. - У нас тут, судя по всему, работа на всю ночь.

Так мы отдыхаем

На следующий день Дебри сполна наслаждался отдыхом, который ему «отстегнул» Невруб. Проснулся он поздно, около полудня. Осмотрев интерьер своей квартиры, Дебри понял, что без крика на это смотреть невозможно. Поэтому и включил радио. Зазвучала песня «Прерванный полет», где какой-то сингер жалостливым голосом сообщал миру о том, как ему на голову упал «Боинг». Дебри решил, что это не так уж плохо и отправился на кухню.
Кухня выглядела еще ужаснее, и Дебри подумал, что надо кое-как здесь прибраться. Однако, ясное дело, тратить на уборку выходной не хотелось. В прошлый раз Дебри убирался в квартире зимой, перед праздниками. С тех пор мусор размножался буквально на глазах, хотя Дебри регулярно выносил мусорное ведро, - раз в неделю. Все-таки он решил собрать с пола опустевшие пакеты из-под арахиса, гамбургеров и прочего фастфуда. В итоге он вынес к мусоропроводу целых три ведра мусора, и в кухне стало немного просторней.
Теперь Дебри решил позавтракать. Он нашел в холодильнике холодную пиццу, которую тут же засунул в микроволновку. Там же, в холодильнике нашлась и бутылка пива, так что позавтракал Дебри с удовольствием. А по ходу завтрака он задумался, куда же уходят все деньги, раз он до сих пор не может снять приличную квартиру. И Дебри позволил себе немного помечтать о том, что когда-нибудь, когда он накопит достаточно денег, он купит дом у моря в тихом месте и каждый день будет слушать крики чаек…
И тут Дебри вспомнил. Те пачки денег, которые его левая рука случайно засунула в карман вчера вечером… Он допил пиво и начал шарить в карманах плаща, висящего на вешалке. Да! В левом кармане лежали две пачки денег, не слишком толстые, но невероятно приятные на ощупь. Дебри осторожно вытащил деньги из кармана и начал их пересчитывать. В кармане оказалось четыре тысячи долларов купюрами по сто долларов. Две сотни Дебри засунул в бумажник на карманные расходы, а все остальное решил положить в банк.
В этот момент его взгляд упал на кучу бутылок из-под пива, расставленных в стратегическом порядке на полу кухни. «Когда-то все равно придется сдать их в переработку», - подумал Дебри, после чего взял большой черный пакет и начал засовывать туда бутылки.

Человек в помятом сером плаще шел по улице, неся в руке огромный пакет, в котором, судя по звукам, лежали стеклянные бутылки. По виду этого человека было трудно сказать, что у него во внутреннем кармане куртки, которая была под плащом, лежат четыре тысячи долларов. Собственно говоря, Дебри на то и рассчитывал. Дойдя до пункта приема стеклопосуды, он выручил за свои бутылки аж пятьдесят долларов, которые тоже засунул в бумажник. Осталось только зайти в банк, и тогда весь остальной день можно провести так, как заблагорассудится.
К счастью, банк был недалеко, и Дебри добрел до него без особых происшествий. Он положил три тысячи восемьсот долларов на свой счет. Однако порадоваться тому, что общая сумма перевалила за пятнадцать тысяч, он не успел… В банк ворвались пять человек с автоматами и в масках с изображением Билла Клинтона и заорали:
- Это ограбление, гоните бабки!
- Ну почему только мне так не везет? - пробормотал Дебри, вспомнив, что оставил дома пистолет.
Он направился к выходу, но прямо перед ним встал грабитель в маске Билла Клинтона. Направив на Дебри автомат, громила заорал:
- Ну, чего стоишь, поднимай руки, живо!
Дебри с флегматичным видом поднял руки, а затем резким движением выхватил у Клинтона автомат и тут же долбанул его этим автоматом в висок. Грабитель упал, а Дебри прицелился в президента, который был слева и нашпиговал его свинцом. Остались еще трое, которые в этот момент уже обратили внимание на Дебри. Поэтому Дебри решил спрятаться за колонну, по пути выпустив очередь из автомата, которая прострелила голову еще одному Клинтону. Спрятавшись за колонну, Дебри пробормотал:
- Прости меня, святой Бонд за то, что я замочил сразу двух президентов!
Пока Дебри стоял за колонной, которую пытались изрешетить двое оставшихся Клинтонов, кто-то из сотрудников банка нажал на красную кнопку, и завыла сирена. Дебри понял, что через пять минут сюда подъедет парочка полицейских машин.
«Конечно, подкрепление не помешает, - подумал Дебри. - Только зачем тут лишний народ, когда я и так прекрасно бы справился».
Клинтоны прекратили пальбу, - видимо, у них кончились патроны. Дебри высунулся из-за колонны и обстрелял одного из грабителей по ногам. Второй выпустил в ответ очередь, Дебри спрятался за колонну, высунулся с другой стороны и выстрелил наугад. Снова спрятавшись за колонной, он услышал, как грабитель некоторое время пострелял, а потом все стихло.
- Спокойствие, всем оставаться на местах! - крикнул Дебри. - Полиция Нью-Йорка!
Оказалось, что он насмерть положил троих грабителей, а еще двое были хотя и живы, но любому полицейскому было ясно, что вразумительных показаний от них еще не скоро можно будет добиться. Дебри вышел из-за колонны с автоматом в руках и осмотрелся. Сотрудники банка и посетители, которые было повалились на пол, начали вставать. Когда все они поднялись, то начали дружно аплодировать Дебри. Тот с улыбкой бормотал что-то вроде:
- Ну что вы, это же моя работа, не стоит благодарности!
Тем не менее, Дебри было приятно ощущать себя героем.
С улицы донесся вой полицейских машин. Через минуту в здание ворвались комиссар Невруб, лейтенант Шериф и еще десятка два полицейских.
- Спокойно, комиссар, можете опустить пушки, - сказал Дебри. - Я тут уже разобрался. Кажется, двое или трое еще живы, можете вязать их. И вызовите скорую помощь.
- Дебри, опять ты?! - воскликнул комиссар Невруб. - Слушай, когда ты, наконец, угомонишься? И как ты здесь оказался?
- Зашел вот пополнить счет, - ответил Дебри.
- Что касается меня, то я в банк хожу каждую неделю, чтобы заначки от жены прятать, но мне до сих пор ни разу не повезло встретить здесь пятерых грабителей сразу! - воскликнул Невруб. - А ты с ходу на них напоролся!
- Плохо дело, комиссар, - сказал Шериф, который снимал маски с убитых. - Дебри положил одну из крутых банд. Так или иначе, а придется вызывать ЁБР.
- Ну хорошо, вызывай! - с раздражением произнес Невруб. - Журналисты все равно раньше приедут. Так, ребята, оцепить здание! Дебри, пошли на улицу, будешь рассказывать журналюгам о своих подвигах.
- Как прикажете, сэр! - сказал Дебри, и они с Неврубом вышли на улицу.
Там уже собралась тусовка журналистов. Эти ребята примчались, едва не обогнав полицию. Такое уже случилось однажды: при ограблении банка журналисты обогнали полицейские машины, приехали на место первыми и попали под бандитские пули. После этого представители прессы решили не торопиться, особенно на ограбления.
Итак, как только Дебри и Невруб вышли из здания банка, журналисты, до поры до времени прятавшиеся в своих фургонах, повыскакивали наружу и с огромной скоростью преодолели расстояние, отделявшее их от героев репортажа. Дебри даже глазом не успел моргнуть, как его со всех сторон окружили микрофоны, объективы и возбужденные орущие лица. В общем шуме Дебри даже не разбирал, о чем его спрашивают, так как все орали разное, и все вместе это выглядело примерно так:
- Вы представляете американскую полицию? Сколько человек было в банке? Жертв нет? Это правда, что банк ограбили? Почему полиция так быстро приехала? Сколько денег грабители успели унести?
И так далее, и тому подобное. Остановил журналистов комиссар Невруб, пальнувший в воздух из пистолета.
- Спокойно! - крикнул Невруб. - Я представляю здесь органы правопорядка, меня зовут комиссар Невруб. Сейчас я хочу сделать официальное заявление. Действительно, была совершена попытка ограбления банка. Мы уже давно знали о том, что готовится ограбление, поэтому в банке грабителей поджидал наш офицер Джон Дебри, который сумел в одиночку обезвредить всю банду до приезда полиции. Теперь можете задавать вопросы.
Журналисты снова что-то заорали и накинулись на Дебри. Они так активно совали микрофоны в лицо нашему герою, что едва не сломали ему нос. Дебри медленно обвел взглядом объективы трех видеокамер, затем спросил:
- Это что, меня, правда, покажут по телевизору?
- Конечно, покажут! - громким шепотом сказал кто-то из журналистов и добавил. - Что вы можете нам рассказать про ограбление банка?
- Ну, я… - начал было Дебри, покосившись на Невруба, который многозначительно ему подмигнул. - Ну, я занимаюсь этим делом уже довольно давно. И сегодня я, действительно, поджидал грабителей в этом банке. Конечно, я не собирался ликвидировать их в одиночку, комиссар и его люди тоже находились поблизости, готовые оказать мне любую помощь в том случае, если она потребуется. Правда, мне очень повезло, и я смог в одиночку обезвредить всю банду практически без помощи полиции. Однако, комиссар Невруб оказал мне большую моральную поддержку, когда отправлял меня на это задание…
Речь Джона Дебри перебил какой-то особо ретивый журналист, выкрикнувший:
- Джон, вы сегодня герой, что вы после этого чувствуете?
- Я - герой? - переспросил Дебри. - Ну, я, правда, очень рад, хотя героизм на самом деле - не такое простое дело, чтобы им хвастаться…
Дебри почувствовал, что его словесный понос пошел не туда, и поспешил закончить дежурной фразой:
- Я люблю Америку, слава демократии и спасибо святому Бонду, моему покровителю! Это великая страна и я, и мы все сделаем все возможное, чтобы способствовать ее процветанию!
Невруб почувствовал, что Дебри занесло, и прервал пресс-конференцию, с трудом вытащив Джона из рук журналистов и оттащив его обратно в здание банка. Кроме того, на улице появились машины агентов ЁБР, а Невруб не горел желанием объясняться с ними перед камерами.
В здании банка между тем шла напряженная работа. Полицейские выпроводили всех посетителей через черный ход, оцепили вестибюль и начали фотографировать трупы, лежащие в самых живописных позах. Двух оставшихся в живых грабителей повязали, а затем начали оказывать им первую медицинскую помощь. Лейтенант Шериф и его коллеги, надев резиновые перчатки, собирали с пола пули, гильзы, автоматы и все, что только удавалось найти, а находки свои складывали в пластиковые пакеты.
Дебри уже хотел спросить у Невруба, может ли кто-нибудь принести стакан чая для новоиспеченного героя, как вдруг в зал резко вошли четыре человека в черных плащах. Один из них достал из кармана что-то, похожее на маленькую книжечку, и, размахивая ей, закричал:
- Я - агент ЁБР Кретинус! Приказываю немедленно передать моим людям все улики, расследование теперь возглавляю я.
- Интересно, на каком это основании? - спросил Невруб. - Может быть, это ваши люди взяли банду?
- Комиссар, вы помните, что у меня сегодня выходной? - спросил Дебри. - Если я вам больше не нужен, я лучше пойду, у меня сегодня запланировано кое-что…
- А, погоди, Дебри, погоди! - сказал комиссар Невруб. - Вот, обратите внимание, агент Идиотус!
- Кретинус! - поправил агент Кретинус.
- Вот, агент Кретинус! - воскликнул Невруб. - Вот человек, который в одиночку положил всю эту банду, всех пятерых, из которых трое - намертво! Что вы на это скажете? Вот кого следует вам благодарить, офицера Джона Дебри!
- Как вам это удалось? - спросил Кретинус, взглянув на Дебри. - Я уже полгода за это бандой гоняюсь!
- Я тоже давно за ними гоняюсь, - ухмыльнулся Дебри. - А вам, агент Кретинус, не помешало бы иногда заглядывать в банки, которые эта банда может решиться ограбить. Я, например, давно заметил, что в этом банке далеко не лучшая система безопасности. И тогда я подумал, что наша банда наверняка рано или поздно объявится здесь. И просто ждал. Вот настал день, и они появились.
- Я жду от вас от всех подробного отчета о сегодняшнем ограблении! - сказал агент Кретинус. - А сейчас можете убираться. Расследованием займутся мои люди.
- А тут и расследовать-то нечего, - сказал Невруб. - Мы за вас сделали всю работу. Пошли, Дебри.
Дебри с Неврубом снова вышли на улицу, где агенты ЁБР разгоняли журналистов.
- Слушай, Дебри, а как ты догадался завернуть ему такое про систему безопасности банка? - спросил Невруб.
- Так я уже давно хожу в этот банк, - ответил Дебри. - И давно знаю, что у них тут два охранника, пара-тройка видеокамер и простейшая сигнализация.
- Молодец, - сказал Невруб. - Ладно, иди отдыхай. Самое главное - мы дали интервью журналюгам. Так что завтра этот Кретинус конкретно рассвирепеет, когда увидит твою физиономию на телеэкране. Еще отчет ему писать… Да плевал я на эти отчеты. У меня до сих пор кот непойманный и маньяк где-то бегают. Некогда бумагами заниматься!
- Ну ладно, комиссар, до завтра, - сказал Дебри.
- До завтра, - сказал Невруб, садясь в машину. - Тебя не подвезти?
- Нет, я пройдусь, - ответил Дебри и зашагал по тротуару.

Кое-что об американской экономической системе

Дебри бродил по набережной, так как это было единственное приятное времяпрепровождение, которое он мог себе позволить в выходной день. Проголодавшись, Дебри зашел в первое попавшееся кафе и заказал чай, яичницу с беконом и сэндвич с тунцом.
Он не спеша поглощал свой обед, сидя за столиком, как вдруг в кафе зашел человек в сером костюме, которого Дебри сразу же узнал. Это был Майк Цент, с которым они вместе учились в школе и у которого Дебри всегда списывал математику. Кажется, Майк после школы закончил колледж и сейчас работал кем-то вроде экономиста в крупной компании.
- Майк, привет! - крикнул Дебри, когда Майк заметил его.
- Джон! - воскликнул Майк, подходя к столу Дебри. - Давно не виделись!
- Присаживайся, - сказал Дебри. - У них тут отличные сэндвичи. Очень рекомендую.
- С удовольствием, - сказал Майк, подзывая официанта.
Он сделал довольно объемный заказ, после чего спросил:
- Ну, Джон, чем занимаешься? Все еще бегаешь по городу с пистолетом и наручниками?
- Вот именно, - ответил Дебри. - По-прежнему работаю в полиции. Сегодня у меня выходной, и тем не менее, меня с самого утра угораздило нарваться на ограбление банка.
- И что дальше? - заинтересованно спросил Майк.
- А вон по телеку новости крутят, - ответил Дебри, показывая на маленький телевизор, установленный под потолком. - Сейчас и банк покажут.
Майк обернулся и увидел на экране сначала здание банка, потом комиссара Невруба, а потом и самого Дебри крупным планом. Сначала Дебри что-то говорил, потом журналист затараторил на фоне фотографии Дебри с надписью «Today's hero».
- Да ты прямо герой! - воскликнул Майк, повернувшись к школьному товарищу. - Как это тебе так повезло?
- Ты, конечно, не поверишь, что я просто зашел в банк пополнить счет? - спросил Дебри.
- Конечно, не поверю, - сказал Майк.
- Ну, вот и ЁБР тоже не поверило, - усмехнулся Дебри. - Пришлось наплести им, что я за этим банком два месяца следил.
И Дебри рассмеялся. Майк тоже рассмеялся и сказал:
- Да, Джон, ты и раньше все время попадал в истории. То засветился на краже школьного имущества, то напоролся в пьяном виде на директора.
- Да… Тебе в школе везло больше, - усмехнулся Дебри. - Никто так и не заметил, что ты подправлял оценки в журнале. Еще раз спасибо, что подправил и мои двойки. Иначе бы меня в полицию не взяли.
- Туда же всех берут, - сказал Майк.
- Ну, не скажи. Иначе стоял бы я сейчас на перекрестке и регулировал дорожное движение, - сказал Дебри. - А так вот в герои выбился. Ну ладно, Майк, теперь рассказывай, чем ты занимаешься. Все еще подрисовываешь цифры?
- Что-то вроде того, - кивнул Майк. - Работаю вон в том небоскребе (он махнул рукой в сторону окна), в «Американ Инвест Консалтинг Экспорт». Уже пять лет пытаюсь понять, что же означает это название и все никак не врублюсь, ей богу.
- И чем ты там занимаешься? - спросил Дебри.
- Ну, формально я числюсь креативным советником отдела по маркетингу с правом вести переговоры с иностранцами, - ответил Майк. - А на самом деле, мы просто находим какого-нибудь иностранца, которому не жалко продать что-нибудь, чего в Америке нет, и обещаем заплатить ему кучу долларов. А уж переговоры с ним ведет мое начальство. Пару раз я присутствовал на этих переговорах. Вся моя работа сводится к тому, чтобы сидеть там и кивать с важным видом в такт всему, что говорит начальство. А кроме того, пудрить иностранцам мозги всякими умными словами, чтобы они больше нам продали.
- О! А с товаром что делаете? - спросил Дебри.
- А тут все очень просто, - усмехнулся Майк. - Отдел по импорту находит другого иностранца, который еще более тупой, чем первый, и продает ему товар, уверяя, что товар был сделан в Америке. Естественно, цену накручиваем.
- Да, - пробормотал Дебри. - Замысловато. А к вам из отдела по экономическим преступлениям не заглядывали?
- Вряд ли они к нам заглянут, - усмехнулся Майк. - Мы им третий год компьютеры и прочее оборудование поставляем.
- Понятно, - сказал Дебри. - И что, иностранцы, они все и вправду такие тупые?
- Нет, кое-что и американские фирмы покупают, - ответил Майк. - Но в основном, конечно, окручиваем иностранцев. Они ведь до сих пор верят в то, что мы в Америке какие-то товары производим. Но если честно, мы практически ничего не производим, кроме новых маркетинговых технологий. Причем технологии настолько замысловатые, что половина наших сотрудников не понимает, чем мы, в сущности, занимаемся. Я недавно разобрался, так теперь вот босс обещал мне повышение. Видимо, уже не только буду кивать на переговорах, но и доставать из портфеля липовые документы и трясти ими перед лицом иностранца. Они, иностранцы эти, такие - только начнешь махать у него перед носом пачкой листов в пятьдесят, так он сразу сдается и все подписывает.
- А что в документах-то пишут на самом деле? - спросил Дебри. - Не могут же просто так пятьдесят листов из пальца высосать?

Предыдущая страница 2 Следующая страница


3 Александр Клыгин

- Конечно, кое-какие цифры там настоящие, - ответил Майк. - Только цифр-то ведь можно много написать. Иногда записываем одно и тоже, только немного по-разному. Графики там всякие рисуем. Я в основном этим и занимаюсь.
- Да, круто, - пробормотал Дебри. - И платят там наверняка больше, чем в полиции.
- Само собой, - сказал Майк. - Только ты никому не рассказывай про все это. Я ведь подписку о неразглашении подписал.
- Не боись! Рассказать об этом не смогу, даже если захочу, - сказал Дебри. - Я ведь в этой экономике ни черта не понимаю. Кстати, у нас в полиции примерно то же самое. На днях ловили кота, который таскал мясо у старушки.
- Поймали? - спросил Майк.
- Нет, - ответил Дебри. - Пока я этому животному права зачитывал, оно убежало.
- Бывает, - сказал Майк, усмехаясь. - Я тоже однажды, знаешь, провалил сделку на двести тысяч долларов.
- И как, не убили? - спросил Дебри.
- Да нет, что ты, только зарплата поуменьшилась слегка, - ответил Майк.
Официант принес счет.
- Ну ладно, - сказал Дебри. - Я сегодня при деньгах, да к тому же у меня еще и мелочи нет. Сколько там по счету за двоих? Тридцать долларов? У меня есть пятьдесят, остальное на чаевые.
- Ну, ты сегодня просто мистер Щедрость! - сказал Майк. - Значит, придется мне в следующий раз угощать тебя обедом.
- Договорились, - сказал Дебри.

Индейская магия, гадания и предсказания судьбы

Майк вспомнил, что у него кончился обеденный перерыв и побежал в свой небоскреб. А Дебри решил еще немного послоняться по улицам города.
Начал накрапывать дождь, и он решил спрятаться в каком-нибудь магазинчике, однако, оглядевшись, заметил, что никаких магазинчиков на той улице, куда он забрел, нет. Вдруг в глаза ему бросилась надпись при входе в подвальчик «Индейская магия, гадания и предсказания судьбы». И Дебри, не теряя времени, зашел внутрь.
Хотя он регулярно посещал церковь святого Бонда, к магии Дебри тоже относился с уважением, особенно после 11 сентября 2001 года. В начале сентября он чисто случайно попал к экстрасенсу, который за сто пятьдесят долларов предсказал близкий конец света, от которого можно будет спастись только бегством. И действительно, 11 сентября Дебри оказался неподалеку от того места, где рушились небоскребы. Увидев, как они разваливаются на глазах, Дебри поспешил взять ноги в руки и задал стрекача. Ему повезло поймать такси, которое увезло его аж в Вашингтон. Таким образом, Дебри все же спасся бегством от «конца света» и с тех пор стал уважать экстрасенсов. Вот и сейчас он зашел в подвальчик, посчитав, что двухсот долларов, которые лежали у него в бумажнике, вполне хватит на очередную порцию предсказаний.
Дебри вошел в темную комнату, где горело лишь несколько толстых свечей из красного воска. Посреди комнаты на вершине объемного пуфика сидел индеец в позе лотоса.
- Приветствую тебя, о бледнолицый брат мой! - сказал индеец. - Чего изволите?
- Да вот, хотел узнать, что меня ждет в будущем, - ответил Дебри, замявшись в дверях. - Я так понял, что вы как раз по этим делам специализируетесь.
- Великий шаман Стреляный Воробей может прочесть твое будущее! - ответил индеец. - Может быть, ты желаешь еще и получить имя?
- Какое имя? - спросил Дебри.
- Имя на индейском языке, - ответил индеец. - Оно будет помогать тебе в жизни, оберегать тебя от опасностей, ну и так далее.
- А сколько стоит имя? - спросил Дебри.
- Пятьсот баксов, - ответил индеец.
- Тогда это как-нибудь в другой раз, - сказал Дебри. - А предсказание почем?
- Сто баксов с носа, - ответил индеец.
- Хорошо, тогда мне одно предсказание, - сказал Дебри, доставая сто долларов.
- Окей, - сказал индеец, рассмотрев купюру на свет. - Проходите в комнату.
Он встал и отодвинул занавеску, за которой скрывалась другая комната. Дебри осторожно прошел туда. В комнате стоял стол, на котором лежал какой-то предмет, завернутый в черную тряпку, на полках стояло несколько свечей. За столом сидел старый индеец, лицо его было раскрашено боевой раскраской.
- Добрый день, - сказал Дебри.
- Нехорошо, - пробормотал шаман. - Ты сегодня троих убил.
Дебри подумал о том, что шаман, видимо, регулярно смотрит новости.
- А еще что-нибудь обо мне знаете? - спросил Дебри.
- Ну как же, - ответил шаман. - Молишься Бонду, живешь в свинарнике, над кроватью у тебя плакат с голой бабой.
Дебри удивился, откуда шаман узнал про плакат.
- Мечтаешь жить у моря, - закончил шаман.
- Да, солидно, - пробормотал Дебри. - Этого в новостях не сообщали.
- Садись, - приказал шаман, и Дебри сел за стол.
- Значит, хочешь узнать свое будущее? - спросил индеец. - Хм-м. Дай мне руку.
Дебри протянул руку, которую индеец схватил и начал разглядывать.
- Трудно пробиться, - пробормотал он. - Интересный экземпляр, такие редко попадаются. Сразу видно, что не говядина. И даже не тунец.
- Это вы про что? - не понял Дебри.
- Да, был крысой, - бормотал шаман. - Но давно. - И шаман начал принюхиваться. - Пара человеческих инкарнаций. Нехорошо.
Шаман оторвал взгляд от руки Дебри и заглянул ему в глаза.
- Женщины тебя не любят, - сказал он.
- С чего вы взяли? - спросил Дебри, хотя чуть не воскликнул «откуда вы знаете», но вовремя одумался.
- Вижу, - ответил шаман. - Крепко ты их в прошлой жизни обидел. Крепко. Ведьм жег. И двух невиновных.
Дебри открыл рот, но так и не придумал, чего бы спросить. Поскольку рот все равно не закрывался, Дебри решил оставить его открытым.
- Варежку-то закрой, - сказал шаман. - Нечего тут на меня пыхать природной тупостью. Ладно, сейчас твое будущее будем детально разглядывать.
- А что там? - спросил Дебри.
Шаман покачал головой.
- Много, - сказал он. - Трудно рассмотреть. С тупыми намного легче. Им достаточно сказать, мол, был дураком, таким и останешься. Ты-то дураком тоже был. Но что останешься, не факт.
- Значит, поумнею? - спросил Дебри.
- Тоже не факт, - пробормотал шаман. - Дай-ка сюда лапу-то, еще кой-чего досмотрю… Ага, вот оно что. Хватило мозгов-то конец света пережить? Нутром почуял? Ну, тогда чего ж не поумнеть-то. Только не скоро. Лет через триста.
- Может, лучше на будущее посмотрим? - спросил Дебри.
- А чего, давай! - сказал шаман, развертывая черную ткань, под которой оказался магический кристалл на подставке, Дебри вспомнил, что видел такие в одном магазине магии. - Сейчас, посмотрим, что у тебя тут… О-о! О-хо-хо! Да-а… Какое-то время будешь ощущать себя счастливчиком. И это, и то, и се… Ох, ну и везучий же ты чувак! Даже не пойму, как это тебе такая пруха по карме скинулась?
- Что там? - шепотом спросил Дебри.
- Познаешь смерть, - ответил шаман.
- Когда? - ужаснулся Дебри. - Не скоро?
- Скоро-скоро, - ответил шаман. - Бывать тебе на том свете. Только я ж не зря сказал, что везучий ты динозавр! Как миленький обратно прибежишь!
- Слава Бо… - начал было Дебри, но шаман слегка стуканул его палкой по голове со словами:
- Не смей Бонда вызывать! Он в прошлый раз мне чуть помещение не попортил!
- Простите! - прошептал Дебри.
- Ага, дальше еще интереснее! - воскликнул шаман. - Чую большую силу на твоем пути!
- Что за сила? - спросил Дебри.
Шаман прикрыл глаза и тихо застонал.
- Не местная, - наконец прохрипел он. - Но большая… Один человек…
- Какой? - спросил Дебри.
- Сейчас… - хрипел шаман, шепча индейские заклинания. - Вот он, вижу. Черный…
- Негр? - спросил Дебри.
- Да не негр, а черный! - оборвал его шаман. - Такого я еще не видел… Неужели тот самый, из легенды? Нет, похож, но не он… У него нет лица.
- Как так - нет? - спросил Дебри.
- Он его прячет, - ответил шаман. - Так, что даже я не могу разглядеть. Погоди-погоди… Нет, это невозможно! Он заметил меня! Он меня видит! Изыди… А-а-а-а-а!
Шаман завопил. Кристалл неожиданно взорвался, проделав в столе внушительную дыру. Дебри отлетел к стене и увидел только, что шаман тоже упал: над остатками стола торчали ноги в кожаных тапочках. На шум прибежал индеец, который собирал деньги с посетителей и закричал:
- Что случилось? Опять дух вырвался?
- Нет, - донесся откуда-то снизу голос старого индейца. - Это не дух. Это бог. Он меня ударил в глаз кулаком. Помоги встать.
Индеец помог шаману встать. Дебри к этому времени поднялся сам.
- А ты, динозавр везучий! - крикнул на него шаман. - С тебя сто долларов за порчу магического кристалла.
- Виноват, - сказал Дебри. - А может быть, пятьдесят возьмете?
- Да где я теперь кристалл найду? - спросил шаман. - Они знаешь, сколько стоят? А над каждым еще три недели работать надо, собственный код в него вводить, ко вселенскому серверу подключать!
- Ладно, дам сотню, если объяснишь белиберду про черного без лица, - сказал Дебри, доставая сто долларов.
- Другой разговор, - улыбнулся шаман. - Да и все равно у меня еще целых три кристалла в запасе. Ладно, короче так. Встретишь ты этого самого человека, только никакой он не человек. Он из индейских богов. А может, уже и не индейских. Судя по той силе, с которой он заехал мне в глаз… - шаман потрогал новообретенный фингал. - Специализируется на вулканическом огне. В общем и целом, если все это сопоставить, он на крупного бога работает. И вообще, из мощной банды… я еще талисманчик разглядел. Китайский. Значит, и косых себе уже пригребли. Если я правильно догадался, он из тех, которые Инков крышуют. Хотя сейчас не разберешься, кто там этих Инков крышует, у них крыша чуть ли не каждые двести лет меняется. Сначала криворогие с астероида, потом ваш Бонд, теперь вот этот черный. Одним словом, встретишься ты с ним, Дебри. И хорошо, если по-доброму. Да он тебе зла-то не сделает, ты ему ни на фиг не нужен. И советую тебе следить, чтобы ты ему не пригодился. Попадешь в банду, а тебе оно надо? А банда у них мощная. Раз уж он меня вырубил, так сможет и тебя из-под бондовской крыши вытащить.
- Так что, этот черный сильнее Бонда? - удивился Дебри.
- Ну, трудно сказать, что будет, если дойдет до открытого столкновения, - пробормотал шаман. - У Бонда энергоресурсов больше. А этот… как бы сказать… более опытный. То есть, если дать тебе атомную бомбу, то ты будешь вот вроде Бонда этого. А он одним пальцем может человека замочить, не сходя с места. И без всякой атомной бомбы.
- И что мне теперь делать? - спросил Дебри.
- Гони сотню, - сказал шаман, а, получив сотню, добавил: - Если честно, спасибо тебе. Давно я так не развлекался. И пищи для размышлений до фига получил. Ладно, теперь иди.
- Да уж, я пойду, пожалуй, - сказал Дебри и выскочил на улицу.
Ему теперь тоже было о чем подумать. Дождь уже кончился. Дебри прокрутил в голове все то, о чем говорил шаман, после чего задумался, где бы взять денег, раз вся наличка ушла на предсказания. И тут же дал себе слово не ходить ни к каким экстрасенсам и шаманам до конца этого года.
Дебри уже отошел достаточно далеко от подвала, в котором работал индейский шаман. Поэтому он не видел, как в этот подвал зашли двое в кожаных куртках с цепями и магическими талисманами. И так и не узнал Джон Дебри, что у индейского шамана Стреляного Воробья появилась новая крыша.

Пьяные бредни Джона Дебри

В одном из офисов редакции газеты «New York Pictures» смотрели телевизор. Причем смотрели не просто так, а с целью захватить очередного героя для статьи о героях.
В этот день в просмотре участвовали мистер Панкер, редактор газеты, а также мисс Вракер и мисс Жракер, лучшие журналистки редакции. Панкер уже видел в дневных новостях репортаж о Дебри, и теперь дождался очередного выпуска, чтобы показать новоявленного героя своим ищейкам-журналисткам.
- Итак, нам очень повезло! - заключил Панкер, когда репортаж кончился. - Этот Джон Дебри работает с комиссаром Неврубом, а я знаю адрес полицейского участка, в котором работает Невруб. Ваша задача - проникнуть на территорию участка и найти там Дебри или хотя бы узнать его адрес и телефон. После этого берете героя репортажа на месте, фотографируете на цифровуху, записываете короткое интервью и раздуваете большую статью о новом герое. Все ясно?
- Да, сэр! - сказала мисс Вракер. - Разрешите мне сделать эту статью. Уверяю вас, что я справлюсь и завтра статья будет готова. Со всеми фотографиями.
- Ладно, даю вам Дебри, - сказал Панкер. - А вы, мисс Жракер, опросите сотрудников банка. В своем репортаже обязательно подчеркните, какая у них устарелая система безопасности.
- Хорошо! - сказала мисс Жракер.
- Можно идти? - спросила мисс Вракер.
- А что, вы все еще здесь? - ответил Панкер. - Быстро-быстро, дуйте за сенсацией!

Дебри тем временем думал, где бы достать денег, и ноги сами привели его в магазин господина Мусаилиса. В этом магазине Дебри подрабатывал крышей, а господин Мусаилис был большой любитель торговать поддельным товаром без лицензии и поэтому охотно оплачивал услуги Дебри.
Итак, когда день уже клонился к вечеру, Дебри завалился в магазин к Мусаилису. Хозяин магазина, увидев Дебри, быстро сторговался с последними клиентами, после чего спешно, но вежливо выставил их.
- Добрый день, мистер Дебри, - сказал он. - Чего изволите? Не угодно ли пройти в мой кабинет?
- Пойдем, - ответил Дебри, проходя в маленький кабинет Мусаилиса. - Короче, я тут вспомнил, что давненько к тебе не заходил. А документов на некоторые товары у тебя, ясное дело, не имеется.
- Зачем документы? - спросил Мусаилис. - Я торгую, покупаю- продаю, плачу налоги. Зачем документы?
- Вот и я говорю, незачем, - согласился Дебри. - Только мне бы очень хотелось видеть твой большой документ с портретом господина Франклина.
- Пожалуйста, господин Дебри! - сказал Мусаилис, протягивая ему сотню.
- Спасибо, - сказал Дебри. - Только, знаете, с мелочью у меня туговато. Все Франклина показывают. Если бы у вас нашлось пять двадцаток, было бы замечательно.
- Один момент! - сказал Мусаилис и, сбегав до кассы, принес Дебри пять купюр по двадцать долларов.
- Вот теперь я вижу, что у вас абсолютно все документы в порядке, - сказал Дебри. - Ну ладно, господин Мусаилис. Приятно с вами поболтать, но работа не ждет. До встречи.
И Дебри вышел из магазина и твердо решил направиться в ближайший бар, чтобы нарезаться.

Мисс Вракер тем временем атаковала полицейский участок. Однако комиссар Невруб вовсе не горел желанием объяснять ей, куда девался Дебри. Поэтому мисс Вракер прибегла к другим своим средствам и тщательно допросила лейтенанта Шерифа. Он выдал ей все, что знал (у мисс Вракер были свои методы), а на следующий день рассказывал всем подряд, как блондинка из газеты показывала ему стриптиз.
Итак, не будем вдаваться в подробности того, какими средствами мисс Вракер выбила из Шерифа адрес и номер телефона Дебри. Она тотчас позвонила герою своего репортажа, но телефон не ответил. Судя по всему, герой отсутствовал, так что мисс Вракер решила залечь в засаду около дома Дебри и подождать его там.
На Нью-Йорк опустилась ночь. В городе зажглись многочисленные огни фонарей и рекламных щитов. Герой своего времени и своего племени Джон Дебри подходил к своему дому.
Сто долларов, полученные от Мусаилиса, Дебри честно просадил в баре. Всю сумму. Само собой теперь его основательно штормило. Мисс Вракер, сидевшая в кустах с фотоаппаратом, не сразу узнала героя своей будущей статьи. Дебри очень энергично пошатывался из стороны в сторону. Выражение лица у него сильно изменилось, он что-то бормотал:
- Не, ну вы только подумайте, что этот старый шарлатан мне наплел?! Ведьм жег!.. Жег! И буду жечь, черт побери, слава святому Бонду! На том свете, на том свете!.. Не хочу на тот свет! Мне этот нравится. А чего он плел про черного без лица? Вообще ни в ка… Во, блин, воображение у старика! И еще содрал с меня две сотни! Две сотни! Готов поспорить, что у него под кристаллом взрывчатка была. Дэвид Копперфильд хренов! Вот, погоди, нагрянем с проверкой… и официально повяжем, чтоб его… А, черт!
Дебри споткнулся на ровном месте и упал. Мисс Вракер решила, что пора выйти из-за кустов и что-то предпринять. Дебри безуспешно пытался оторвать свое тело от тротуара, она подошла к нему и нерешительно произнесла:
- Мистер Дебри? Вам помочь?
Дебри на секунду замолчал. Сфокусировав взгляд, он увидел туфли на асфальте. Потом поднял взгляд выше и решил, что, наверное, наткнулся на рекламу бутика. Наконец, он понял, что вряд ли реклама бутика будет протягивать ему руку помощи.
- А-а-а, спасибо! - сказал Дебри и на всякий случай схватился за руку.
Мисс Вракер сумела каким-то образом подхватить его и поставить на ноги.
- А вы кто? - спросил Дебри. - Не, погоди, я сам угадаю… Статуя Свободы?
- Мистер Дебри, меня зовут Джулианна Вракер, я из газеты «New York Pictures», - ответила мисс Вракер. - Я хотела взять у вас интервью по поводу ограбления банка…
- Да, банк ограбили! - заявил Дебри. - И я всех положил! И прихватил пятнадцать тысяч долларов! Не, это не банк был. Это я в наркопритоне прихватил… А чего я там прихватил?
- Может быть, я помогу вам добраться домой? - спросила мисс Вракер.

Предыдущая страница 3 Следующая страница


Приключения Джона Дебри 4

- Да вот же мой дом! - сказал Дебри, направляясь к ступеням крыльца и падая на них плашмя. - Не, спасибо, я сам доползу!
И он на четвереньках зашлепал вверх по лестнице.
- Давайте, я все же помогу вам, Джон! - сказала мисс Вракер и снова подхватила его.
Дебри жил на четвертом этаже, лифта в доме не было. Когда мисс Вракер подтаскивала его к двери, Дебри уже вовсю лапал ее и бормотал что-то вроде:
- Из нас получится отличная команда! Прямо как у святого Бонда с ангельскими девами из группы поддержки бейсбольной команды! Чо это я несу? Не, не я несу… вы меня несете…
Мисс Вракер нащупала в кармане Дебри ключи, открыла дверь и втащила его в квартиру. Пока она закрывала дверь, Дебри упал на пол, снова вниз лицом. Мисс Вракер нащупала выключатель, зажегся свет.
Дебри мирно лежал на ковре и похрапывал. Несмотря на то, что утром он прибрался в квартире, здесь, по мнению мисс Вракер, был настоящий свинарник. Журналистка взяла под мышки храпящего Дебри и затащила его на кровать, после чего уселась в кресло и задумалась.
До сих пор подобный материал ей не попадался… Главный герой храпит пьяным сном на старой кровати, кругом свинарник, а статья и фотографии должны быть готовы к утру, чтобы на следующий день их могли напечатать. Мисс Вракер достала сотовый телефон и позвонила Панкеру.
Панкер в это время сидел в стриптиз-клубе. Он был очень недоволен тем, что его отвлекли по рабочему вопросу.
- Мистер Панкер, что мне делать? - спросила мисс Вракер. - Дебри сегодня напился до чертиков и теперь храпит, его квартира - настоящий свинарник, а с утра он и двух слов связать не сможет! Что мне писать?
- Милочка моя, настоящий профессионал найдет выход из любой ситуации! - ответил Панкер. - Добавь игру воображения, больше эмоций. И фотографии сделай. И придумай какую-нибудь историю. Читатели ведь не поймут, что именно на фотографиях, а ты напишешь, что на фотографиях у тебя что-то другое, не то, что на самом деле. И все поверят! Сам такое делал… Ух ты! Слушай, у меня тут важные… Вау! Я побежал, пока!
И Панкер отключился. А мисс Вракер снова задумалась. Еще раз осмотрев квартиру Дебри, она решила, что в таком виде ее фотографировать нельзя, и начала наводить порядок.
Дебри проснулся от ужасной головной боли. Болела не только голова, но и все остальное тело. Не было почти никаких воспоминаний о вчерашнем, - только индейский шаман и ожившая реклама бутика. Дебри уже решил, что ему это приснилось, и попытался открыть глаза. Через некоторое время ему это удалось. И он весьма удивился, увидев перед собой ту самую «рекламу бутика».
- Ё мое! - пробормотал Дебри. - Белая горячка!
- Ошибаетесь, мистер Дебри, - ответила мисс Вракер. - Пока еще только похмелье. Кстати, хотите пива? Я подумала, что вам оно пригодится, и сбегала в магазин.
- Ничо не понимаю, - пробормотал Дебри. - А вы кто?
- Джулианна Вракер из газеты «New York Pictures», - ответила мисс Вракер. - Мы с вами познакомились вчера вечером, я хотела взять у вас интервью.
- Пожалуйста, говорите тише! - сказал Дебри, хватаясь за голову. - Какое интервью?
- Сначала лучше выпейте, - сказала мисс Вракер, подавая ему банку пива, которую Дебри с удовольствием пригубил.
- Ну как? - спросила мисс Вракер.
- Намного лучше! Спасибо! - сказал Дебри. - Так вы говорите, что хотели взять у меня интервью. А как вы здесь оказались?
- Вы сами меня впустили вчера вечером, - ответила мисс Вракер. - Я проводила вас до двери, и вы предложили мне зайти.
- А мы с вами часом не… того? - спросил Дебри, сопроводив свою фразу непонятной жестикуляцией.
- Нет, что вы, - ответила мисс Вракер. Она его отлично поняла. - Вы вчера были в таком состоянии, что сразу же уснули. А я немного прибралась в вашей квартире, чтобы сделать пару фотографий для газеты. Надеюсь, вы не возражаете?
- Я же сам здесь убирался недавно, - пробормотал Дебри, осматривая ковер и стены. - Слушайте, а это точно моя квартира?
- Конечно, ваша, - ответила мисс Вракер. - Можете выглянуть в окно, там все на месте.
Дебри некоторое время думал о чем-то.
- Послушайте, мистер Дебри, может быть, вы хоть сегодня расскажете мне что-нибудь об ограблении банка? - спросила мисс Вракер, включая диктофон.
- А! Ну, я выслеживал банду, которая ограбила банк, несколько месяцев, - ответил Дебри. - И, наконец, мне повезло: они решились на ограбление, и я тут же взял их на месте преступления. О том, кто входил в банду, я не могу вам рассказать, это тайна следствия. Но это была очень известная банда. За ними гонялся не только я, но и ЁБР, как вчера выяснилось.
- Но взяли-то их все-таки вы? - гипнотическим голосом спросила мисс Вракер.
- Да! И что самое смешное, у меня и пистолета-то с собой не было! - ответил Дебри, глупо рассмеявшись.
- Как же вы сумели их победить? - удивленно спросила мисс Вракер.
- А я отобрал у них их же автоматы, - ответил Дебри. - И всех положил. Троих намертво.
- Как же так получилось, что вы отправились на борьбу с бандой грабителей без оружия? - спросила мисс Вракер.
- Да на самом-то деле предполагалось, что их буду брать не я, а комиссар Невруб и другие полицейские, - ответил Дебри. - Я должен был только подать сигнал. Однако на месте я понял, что события идут не так, как мы хотели, и мне пришлось взять на себя всю банду целиком, пять вооруженных грабителей!
- Большое спасибо, мистер Дебри, - сказала мисс Вракер, выключая диктофон. - Ну, мне уже пора бежать, я сегодня должна написать про вас статью. До свидания!
- До встречи, - сказал Дебри. - Кстати, может быть, вы оставите мне свой телефон? Ну, я вам позвоню, если еще будут интересные новости.
- Хорошо, - сказала мисс Вракер. - Вот моя визитка. - Она дала ему визитку и сказала. - Мне уже действительно пора. Закройте, пожалуйста, дверь, когда я уйду.
- Сейчас, - сказал Дебри, пытаясь встать.
Когда он встал с кровати, мисс Вракер уже спускалась по лестнице. А Дебри вспомнил, что сегодня у него вовсе не выходной, и поспешил залезть в душ перед тем, как отправиться на работу.
Мисс Вракер слегка наврала Джону Дебри относительно своей статьи. Текст она составила ночью на своем карманном компьютере. Кроме того, она сделала несколько фотографий в его квартире. Статью и фотографии мисс Вракер отправила по электронной почте в офис газеты «New York Pictures», так что сегодня она собиралась только чуть-чуть подкорректировать материал и добавить к нему интервью с Джоном Дебри. По замыслу мисс Вракер статья должна была называться «Герой на мели» или что-то в этом роде. Дело в том, что она всю ночь писала о том, что настоящий герой так много работает и ему так мало платят, что он вынужден жить в ужасающих условиях.
Дебри обо всем этом даже не подозревал.

Склад говядины и перестрелка в порту

Спустя час с небольшим небритый уже третий день Джон Дебри подгребал к полицейскому участку комиссара Невруба. Войдя в участок, Дебри услышал громкий крик «Сюрприз!» Его почему-то окатили холодной водой, а потом уже стали разливать шампанское.
- А чего случилось-то? - спросил Дебри.
- Поздравим нашего героя с удачным побоищем в банке! - воскликнул Невруб - и все закричали «Ура».
Дебри заметил, что на стене висит бумажный плакат, на котором красной краской написано: «Happy birthday to you, Debry!» Плакат этот остался еще с прошлого года, и Невруб решил сегодня повесить его на стену, хотя день рождения у Дебри был только через три месяца. Несмотря на все эти обстоятельства, Дебри охотно выпил и закусил, хотя пить старался все-таки немного после вчерашнего.
- Слушайте, сэр, а чего вы нас в банк не пригласили? - спросил Ещетупее. - Нас бы тогда тоже по телевизору показали!
- Если честно, я и сам в банке случайно оказался, - ответил Дебри. - И никак не сообразил взять вас обоих с собой. Но теперь-то точно возьму, куда бы мы ни направились.
Через полчаса Невруб прекратил общую пьянку, объявив, что перерыв на обед кончился и пора за работу. Все приуныли, кроме Дебри, которого Невруб вызвал к себе в кабинет.
Дебри заметил, что Невруб был в хорошем настроении, что случалось весьма редко. Судя по всему, он наорал по телефону на кого-то из агентов ЁБР.
- Проходи, Дебри, садись, садись! - сказал Невруб. - Итак, я решил наконец-то поручить тебе настоящее задание. Ты ведь у меня числишься следователем по особо тупым делам. Так что будешь расследовать самое тупое дело из всех возможных.
- Что за дело, комиссар? - спросил Дебри.
- Короче говоря, дело весьма темное, - ответил Невруб. - На складе № 256, где хранилась говядина, этим утром обнаружили много крови, одну бензопилу, которая тоже вся в крови, несколько кусков мяса и костей. Говядину украли. Сколько там на самом деле трупов, ты должен установить. И сними отпечатки с бензопилы, вдруг опять окажется наш маньяк.
- Ясно, господин комиссар, - сказал Дебри. - Ну, я поехал. Как всегда, беру с собой свою группу.
- Бери-бери, - сказал Невруб.
Дебри вышел из его кабинета, прихватил с собой Тупого и Ещетупее, усадил их в машину, сам сел за руль и поехал на склад, про который говорил комиссар Невруб.
Оказалось, что на складе уже работают агенты ЁБР, причем целых две банды, специализирующихся по разным делам. Дебри, Тупой и Ещетупее все же сумели пройти на склад, где, действительно, было море крови. Посреди кровавого моря валялась бензопила, которую тщательно фотографировали аж два фотографа. В некотором отдалении от «моря» стояли несколько человек в черных плащах, видимо, это были агенты ЁБР. Они о чем-то спорили, и Дебри решил внаглую подойти к ним.
- Добрый день, - сказал он, подходя к агентам ЁБР. - Джон Дебри, полиция Нью-Йорка. Нашли что-нибудь?
- Агент Патологоанатом, - представился один из агентов. - Мне кажется, тут работали террористы. Или сатанисты. Или каннибалы.
- Все указывает на наличие паранормальных явлений, - сказал другой агент. - Скорее всего, здесь побывали инопланетяне. Они взяли и людей, и говядину, чтобы провести над всем этим хозяйством опыты на борту своего корабля. Кстати, Дебри, это вас вчера показывали по телевизору на ограблении банка?
- Да, это был я, - сказал Дебри.
- Тогда позвольте представиться, агент Малдер, - сказал агент Малдер. - А это агент Скалка.
- Очень приятно, - сказала агент Скалка. - Дебри, как вы считаете, что здесь произошло?
- Пока не знаю, - ответил Дебри. - Сторожа уже нашли?
- Нет, - ответил агент Патологоанатом. - Но там валяется его кепка. Вся в крови. Больше ничего нет. Даже лоскутов одежды.
- Тупой, Ещетупее, обыскать все углы, соседние склады и все каморки, в которых может кто-нибудь спрятаться, - приказал Дебри. - Вдруг найдете хоть одного свидетеля. И если найдете что-нибудь подозрительное, докладывайте.
- Да, мистер Дебри, интересно вы мыслите, - пробормотал агент Малдер. - Вам не приходилось раньше сталкиваться с подобными случаями?
- Такая у меня работа, что когда в последний раз меня вызывали посмотреть на лужу крови, оказалось, что это маляр уронил с крыши банку с краской, - ответил Дебри. - Так что для начала мне хотелось бы удостовериться, что это кровь.
- Мы уже отправили анализы в лабораторию, - сказал агент Патологоанатом. - И нет никаких сомнений, что на полу кровь.
- Человеческая? - спросил Дебри.
- Это узнать сложнее, - ответил агент Патологоанатом.
- А чья же еще? - спросил агент Малдер. - Может быть, кровь инопланетян? Нет, у них кровь зеленая.
- Мистер Дебри! - донесся голос Тупого. - Мы нашли сторожа! Помогите нам его сюда затащить!
- Сейчас, - сказал Дебри и помог Тупому и Ещетупее затащить на склад сторожа, который находился в состоянии крутого похмелья.
- Добрый день, - обратился Дебри к сторожу. - Вы здесь сторож?
- Я! - ответил сторож и громко икнул.
- Вы можете рассказать нам, что вчера здесь произошло? - спросил Дебри. - Куда девалась вся говядина?
- Кто они - китайцы, арабы, русские? - спросил агент Патологоанатом.
- Откуда я знаю! - ответил сторож. - Говорили вроде бы по-английски. А мне и не надо знать, из какой страны покупатели.
- Покупатели чего? - спросил Дебри.
- Ну как - чего? - переспросил сторож. - Говядины!
- А кровь тогда откуда? - спросил Дебри.
- А, это я одну коровку перепутал с моей бывшей женой, - ответил сторож. - Ну, бывает по пьяному делу. Эх, и покромсал я ее за все алименты да за развод!
- А покупатели ваши это видели? - спросил Дебри.
- Конечно! - ответил сторож. - Они еще бузить начали, что я товар испортил. А я на них бензопилой замахнулся, даже кепку где-то потерял. А потом заснул.
- Все ясно, - сказал Дебри. - Можете увести его туда, где взяли. Дело закрыто.
- Нет, я все правильно понял? - спросил агент Патологоанатом. - Говядину забрали покупатели, а сторож по пьяни изрубил бензопилой на куски одну корову, из-за чего тут вся эта кровь?!
- Да, это дело, конечно, более запутанное, чем то, когда маляр опрокинул банку с краской, - пробормотал Дебри, почесав в затылке. - Но, в принципе, все сходится с реальностью.
- Поздравляю, Дебри, - сказал агент Малдер. - Иногда умение преуменьшать гораздо полезнее, чем умение преувеличивать.
- Спасибо, - сказал Дебри.
- Ладно, я поеду в лабораторию, - сказал агент Патологоанатом и поспешил скрыться.
- А я позвоню комиссару, - сказал Дебри и направился к своей машине.
Он по рации доложил комиссару Неврубу о том, что дело раскрыто, после чего Невруб дал Дебри следующее задание:
- Дебри! Слушай меня внимательно! В порту перестрелка была полчаса назад. Двадцать убитых, один раненый. Срочно выезжай на место и разберись.
- Хорошо, - сказал Дебри. - Уже еду, конец связи!
Выйдя из машины, он крикнул:
- Тупой, Ещетупее, быстро сюда, мы едем в порт! Агент Малдер, может, вас подбросить?
- Нет, спасибо, перестрелки не по моей части, - ответил агент Малдер. - Мы доберемся до офиса на такси.
- Ну, как хотите, - сказал Дебри, садясь за руль. - Надеюсь, еще увидимся.
- Обязательно, - ответил агент Малдер.

Когда Дебри, Тупой и Ещетупее прибыли на место перестрелки, там уже осталось только двадцать трупов, а одного раненого увезла скорая помощь. Дебри обошел вокруг всех двадцати, осмотрел оружие, которое валялось на земле и торчало из трупов, после чего сделал логическое заключение.
- Значит так, - сказал он. - Скин-хэды махались с китайцами.
- Почему вы так решили, сэр? - спросил Тупой.
- Ну как же, вон лежат десять бритых. К тому же я насчитал пять бейсбольных бит, три ножа и два пистолета - обычное оружие скин-хэдов, - ответил Дебри. - Кроме того, другие десять - косоглазые, значит, китайцы.
- А может, японцы? - предположил Тупой.
- Вряд ли, - пробормотал Дебри. - Китайцы едят палочками, а в голове у одного скин-хэда торчат две палочки. Однако, убили его не палочками, а сильным ударом ногой по шее, из-за чего шея сломалась. Кажется, это один из приемов китайского каратэ. Кроме того, еще у одного скин-хэда торчит игла в задней части шеи, этот прием я видел в фильме «Поцелуй Дракона». Значит, точно орудовали китайцы. Такие иголки есть только в салонах китайской акупунктуры, а палочки - в китайских ресторанах. Сообщу комиссару, чтобы наши проверили все салоны китайской акупунктуры, в которых есть иглы и все китайские рестораны, в которых есть красные заостренные палочки.
- Вы гений, сэр! - сказал Ещетупее.
- Спасибо, - сказал Дебри.

Прозрение 1

Вечером Дебри отдыхал: бесцельно шатался по городу под предлогом проверки китайских ресторанов. Раненого китайца уже допросили. Он сказал только, что его зовут Джа-Ки-Ча и что все американцы козлы. Дебри вспомнил об этом, проходя мимо какого-то музыкального магазина, из открытой двери которого донеслись слова песни: «Козлы! Козлы-ы-ы-ы! Мои слова не особенно вежливы, но и не слишком злы, я говорю, что я вижу: козлы!» Дебри подумал, что сказано весьма точно, хотя и сам был американцем. И тут его случайная мысль забрела в такие философские дебри, что Дебри решил срочно выходить оттуда.
Он зашел в первый попавшийся магазин и уставился в телевизор. Крутили какой-то клип. Сначала показали голливудские холмы с белыми буквами «HOLLYWOOD», затем пошла музыка и какой-то голос запел: «Yeah-yeah-yeah, listen up, welcome to Holly… wood!» На экране появилось изображение бара и три морды: в центре - вытянутая кудрявая, справа - рыжая волосатая, а слева - непонятная морда в шляпе, черных очках, с усами и бородой. Центральная морда запела, а те две, что были по краям, разлили по стаканам водку, чокнулись и залпом выпили. Появилась строчка титров «Moonlion. Hollywood's road».
Дебри, повинуясь неясному импульсу, дослушал песню до конца. Неизвестный ему певец спел о том, как он ехал в Голливуд, судя по всему, автостопом, но встретил в баре друзей и ушел в запой на три недели. Несмотря на то, что Дебри ничего не понял, мелодия ему понравилась, и он вышел из магазина в приподнятом настроении. Решив, что думать на сегодня хватит, Дебри отправился домой и включил телевизор. В новостях его уже не показывали («Каждому человеку положено всего лишь 15 минут славы», - подумал Дебри), зато Дебри наткнулся на программу «Не все дома». Ведущий в пиджаке с блестками, меняющими цвет чуть ли не каждую секунду, тараторил:
- Вы думаете, что у вас не все дома? Возможно, вам это говорили родители, друзья, коллеги по работе? Но нет, уверяю вас, что вы в порядке, если вы сейчас смотрите эту программу! Потому что у героев нашей программы действительно не все дома, поэтому она так и называется - «Не все дома»!
Дебри уже хотел переключить канал, но тут показали двух ассистенток ведущего - блондинок в почти прозрачных купальниках, так что Дебри решил еще немного поглазеть. А к вечеру Дебри понял, что у него-то уже все дома. А поняв это, он отправился спать.

Сенсация как снег на голову

На следующий день Джон Дебри снова явился на работу. Правда, на этот раз атмосфера там была вовсе не праздничной. Едва он вошел в участок, как Невруб, выглянув из своего кабинета, крикнул:
- Дебри! Ко мне!
Дебри понял, что Невруб снова сменил милость на гнев, и поспешил к нему в кабинет.
- Да, господин комиссар, - сказал Дебри, заходя в кабинет. - Вы хотели меня видеть?
- Как ты это объяснишь?! - заорал Невруб, размахивая свежим номером «New York Pictures». - Статья «Герой из свинарника»! Да это же позор всей нашей полиции!
- Можно взглянуть? - спросил Дебри.
- Да уж погляди, погляди! - сказал Невруб, швыряя в него газету.

Предыдущая страница 4 Следующая страница


5 Александр Клыгин

Дебри сразу же увидел фотографии своей квартиры, сделанные в темноте с фотовспышкой. Кроме того, в газете была и фотография спящего Дебри. Автором статьи была та самая Джулианна Вракер, чью визитную карточку Дебри вчера засунул в свой бумажник.
- Ну, и как ты это объяснишь?! - проорал очередной раз Невруб.
- Прошу прощения комиссар, я в тот вечер напился, - вздохнул Дебри. - А эта самая Джулианна Вракер поджидала меня у порога. Я даже не помню, как впустил ее в квартиру, а когда утром проснулся, она взяла у меня интервью, предложила мне бутылку пива и убежала прежде, чем я успел что-нибудь сообразить.
- Значит так, да? - переспросил Невруб. - Значит, офицер полиции напивается, приходит домой и заваливается спать, мимоходом впуская в квартиру какую-то журналистку, которая на следующий день пишет о полиции черт знает что в своей газетенке!
- Да знали бы вы, что мне перед этим индейский шаман наплел! - сказал Дебри. - После такого только два пути - напиться или с моста в воду.
- Уж лучше бы ты прыгнул с моста в воду, я бы тогда сделал себе рекламу на смерти героя, - сказал Невруб. - И потом, я знаю, что ты отлично плаваешь.
- Вот поэтому я и решил напиться, - сказал Дебри.
- А какого хрена ты вообще пошел к индейскому шаману? - спросил Невруб.
- Дождь начался, вот я и забежал под первую попавшуюся крышу, - ответил Дебри.
- Извини, конечно, Дебри, хотя ты и один из лучших моих сотрудников, но ты полный мудак, - сказал Невруб. - Что мне прикажешь теперь делать? Мы нашли вчера тот самый китайский ресторан с заостренными палочками, теперь я должен кого-то послать туда, а тебя я послать не могу из-за этой статьи.
- Комиссар, пошлите сегодня в ресторан кого-нибудь другого, - сказал Дебри. - А я пойду выяснять отношения с мисс Вракер.
- Ну ладно, разбирайся с ней сам, - сказал Невруб. - А как разберешься, бери людей и дуй к индейскому шаману. Попробуем хотя бы на нем отыграться. Чувствую я, у этого шамана не все чисто.
- Как прикажете, комиссар, - сказал Дебри. - Ну, я тогда пойду звонить мисс Вракер?
- Давай-давай, иди куда-нибудь с глаз моих, - пробормотал Невруб, и Дебри вышел из его кабинета.
Мисс Вракер была чрезвычайно довольна тем, что получила солидное вознаграждение за скандальную статью. Она уже хотела было отпраздновать это, но тут ей на сотовый позвонил Дебри.
- Да, - сказала мисс Вракер. - Слушаю вас.
- Мисс Вракер? - спросил Дебри. - Это Джон Дебри, герой вашего репортажа. Вы знаете, у меня есть веские причины с вами встретиться.
- Что случилось? - спросила мисс Вракер.
- Из-за вашей статьи у меня большие проблемы на работе! - ответил Дебри. - Какого черта вы это написали?
- Но Джон, сами посудите, мне надо было что-то написать, а вы были в таком состоянии, что… - начала оправдываться мисс Вракер.
- Короче говоря, я хочу с вами встретиться, - сказал Дебри. - Приглашаю вас на обед в любом ресторане по вашему выбору и за ваш счет.
- А почему это за мой счет? - обиделась мисс Вракер.
- Вы же сами ясно написали в своей статье, что у меня нет ни гроша, - ответил Дебри. - Нехорошо будет, если вы начнете себе противоречить.
- Ну хорошо, - сказала мисс Вракер. - Знаете такой китайский ресторан «Красные палочки»?
- Найду, - ответил Дебри.
- Значит, встречаемся там через час, - сказала мисс Вракер.
- Хорошо, - сказал Дебри и по привычке добавил. - Конец связи!
Закончив разговор с мисс Вракер, Дебри снова зашел в кабинет к комиссару Неврубу.
- Чего тебе? - спросил Невруб.
- Тот китайский ресторан, в который вы хотели меня отправить, называется «Красные палочки»? - спросил Дебри.
- Ну да, - ответил Невруб. - А что такое?
- Кто-нибудь уже туда поехал? - спросил Дебри.
- Нет, - ответил Невруб. - И все-таки, что такое?
- Можете отправить туда меня, - ответил Дебри. - Дело в том, что так или иначе я встречаюсь в этом ресторане с мисс Вракер через час.
- Ясно, - сказал Невруб. - Тогда тебе лучше ехать на машине без мигалок, чтобы не привлекать внимание. Так и быть, бери наш старый «Форд». Только смотри у меня - чтоб ни одной царапины!
- Спасибо, сэр! - сказал Дебри и выбежал из кабинета Невруба.

Бостонское чаепитие

Мисс Вракер приехала в ресторан «Красные палочки» и уже собиралась занять столик, как вдруг неизвестно откуда прямо перед ней появился Дебри и потащил ее к столику у окна.
- Рада вас видеть, Джон, - сказала мисс Вракер.
- Я тоже очень рад вас видеть, - сказал Дебри, усаживаясь за столик, который он уже заказал. - А теперь, пожалуйста, объясните мне, зачем вы облили меня грязью в газете?
- Джон, я ведь спасала вашу репутацию, - ответила мисс Вракер. - Представляете, что я могла бы написать? Например, статью «Герой в стадии белой горячки» или «Алкоголик, выбившийся в герои». Согласитесь, Джон, что вам еще сравнительно повезло: никто не узнал о ваших пьянках. Так что вы должны быть мне благодарны за это.
- Большое спасибо! - сказал Дебри. - Зато теперь мое начальство наверняка не даст мне повышения!
- Ваши проблемы, - сказала мисс Вракер. - Как говорится, сами виноваты.
- Ах, значит так? - спросил Дебри. - Что ж, предлагаю вам сделку. Хотите написать статью о настоящей работе полиции?
- И при чем тут вы? - спросила мисс Вракер.
- А я постараюсь, чтобы вы сами стали подлинным участником событий! - сказал Дебри. - Пойдемте!
Он встал, вытащил мисс Вракер из-за стола и потащил ее на кухню. На кухне в ресторане находились несколько поваров-китайцев, один из которых вежливо остановил Дебри фразой:
- Простите, сюда нельзя!
- Полиция Нью-Йорка! - воскликнул Дебри. - Вам знаком человек по имени Джа-Ки-Ча?
Китайцы даже не потрудились ответить. В сторону Дебри и мисс Вракер полетели ножи, вилки, ложки, а двое или трое даже достали автоматы. Дебри среагировал очень быстро: первый нож еще не успел вонзиться в дверь, а они с мисс Вракер уже выбегали из ресторана.
- Быстрее, в мою машину! - крикнул Дебри, открывая дверь старого «Форда». Они с мисс Вракер забрались в машину, Дебри завел мотор, нажал на газ, и тут в машину начали стрелять.
- Пригнитесь! - заорал Дебри, выезжая на дорогу.
Через минуту «Форд» был уже далеко от ресторана.
- Вы целы? - спросил Дебри у мисс Вракер.
- Кажется, да, - ответила она.
Дебри обернулся и посмотрел назад. Заднее стекло было практически полностью разбито, и у Дебри не осталось сомнений в том, что багажник тоже продырявили.
- Ну, видите теперь настоящую работу полиции? - спросил Дебри.
- Что вы им такого сказали? - спросила мисс Вракер.
- Да так, у нас есть подозрение, что люди, работающие в этом ресторане, как-то связаны со вчерашней перестрелкой в порту, - ответил Дебри. - Надо будет сказать комиссару, чтобы сегодня же брал этот ресторан штурмом.
- Давно я так не пугалась, - сказала мисс Вракер.
- Если хотите, можем заскочить ко мне, - сказал Дебри. - У меня еще пиво осталось.
- Давайте, - кивнула мисс Вракер.
Свой обеденный перерыв Дебри потратил на то, чтобы поближе познакомиться с мисс Вракер, - если все понимают, что я имею в виду. Однако подробностей этого знакомства никто так и не узнал, поскольку Джон Дебри оформил собственные авторские права на эту историю и никому не пожелал их продавать.
А ближе к вечеру Дебри снова приехал в полицейский участок. Из дома он уже позвонил Неврубу и предупредил его насчет ресторана. Правда, Дебри умышленно умолчал насчет того, что «Форд», на котором он туда ездил, теперь больше напоминает сито, чем машину. Тем не менее, «Форд» наш герой оставил на стоянке, надеясь, что Невруб сам все поймет, когда увидит. Войдя в участок, Дебри заметил, что там почти никого нет: большая часть персонала уехала в китайский ресторан. Остались только лейтенант Шериф, Тупой, Ещетупее и еще несколько человек.
- Привет, - сказал Дебри. - Тупой, а вы-то почему еще здесь?
- Нам приказали вас дожидаться, - ответил Тупой.
- Да, Невруб сказал, чтобы мы дождались тебя и навели порядок у какого-то индейского шамана, - сказал лейтенант Шериф. - Если у тебя нет никаких дел, тогда поедем туда.
- Поехали, - сказал Дебри. - Дорогу я знаю.
Где-то через час две полицейские машины остановились перед входом в подвал с вывеской «Индейская магия, гадания и предсказания судьбы». В этом подвале обитал шаман Стреляный Воробей, на котором полиция решила сорвать свой гнев. Дебри, Тупой, Ещетупее и группа лейтенанта Шерифа вышли из машин и тихо направились ко входу. Дебри, шедший первым, достал пистолет.
«Ну, сейчас постучу!» - подумал он, остановившись перед дверью. Но почему-то так и не постучал.
От двери словно подул холодный ветер. Дебри показалось, что прошла вечность. Казалось, что больше никакого Дебри не существовало, или он крепко спал. А когда Джон Дебри проснулся и снова стал самим собой, оказалось, что перед ним не дверь, а звездное небо. Воняло помойкой. Дебри с трудом поднял голову и осмотрелся. Рядом лежали на спине Тупой и Ещетупее, в некотором отдалении валялась группа лейтенанта Шерифа. Дебри заметил, что остальные тоже зашевелились. Он с трудом встал и поискал глазами свою машину. Никакой машины не было и в помине. Судя по звездному небу, стояла глубокая ночь.
- Эй! - крикнул он. - Ребята, вы в порядке?
- Вроде да, - ответил Тупой.
- Похоже на то, - откликнулся лейтенант Шериф. - Интересно, где это мы? И еще интереснее, как мы здесь оказались?
- А мне не менее интересно, где наши две машины, - сказал Дебри.
- А ведь и правда, нету! - спохватился лейтенант Шериф.
- Ну что ж, где бы мы ни были сейчас, предлагаю поскорее убраться отсюда, - сказал Дебри. - Поэтому возьмем-ка ноги в руки и двинем к нашему полицейскому участку.
- Эх, и отлает же нас Невруб за то, что потеряли машины! - пробормотал Тупой.
- Не фига мы их не потеряли, - сказал Дебри. - Наверняка, машины там же, где мы их и оставили, во дворе у этого индейского шамана. Слушайте, а может, это он нас как-то загипнотизировал?
- И доставил на помойку, а машины отогнал обратно? - предположил лейтенант Шериф.
- Черт его знает, - пробормотал Дебри. - Но мы разберемся.
- Это хорошо, - с облегчением вздохнул Ещетупее.
У всей этой банды ушел где-то час на то, чтобы выбраться со свалки. И тогда они поняли, что Нью-Йорк остался где-то далеко. Дебри, Тупой, Ещетупее, лейтенант Шериф и еще двое полицейских оказались в совершенно другом городе! Естественно, Дебри спросил у первого же прохожего:
- А какой это город?
И получил следующий ответ:
- Бостон, алкоголик несчастный! Пить надо меньше!
Вся банда на несколько минут замерла с открытыми ртами.
- И чего нам теперь делать? - спросил Дебри.
- Я слышал, у них тут принято чаепития устраивать по любому поводу, - ответил лейтенант Шериф.

Утром Дебри наткнулся на телефон-автомат и позвонил комиссару Неврубу. Очевидно, Невруб был в плохом настроении, так как сразу же заорал:
- Дебри! Где тебя черти носят? Почему до сих пор не на работе?
- Мы в Бостоне, сэр, - ответил Дебри.
- Что? - крикнул Невруб. - Где?
- Вчера я, Шериф и наши люди поехали к индейскому шаману, - ответил Дебри. - Хотели взять его штурмом. Я не знаю, как это получилось, только проснулись мы все в Бостоне, на свалке, уже после полуночи. И машины наши где-то по дороге потерялись.
- Ни хрена они не потерялись, - сказал Невруб. - Стоят около участка, как и стояли. И кстати, Дебри! Где ты умудрился продырявить «Форд»?! По этому поводу ты мне еще напишешь рапорт, ох, как напишешь!
- Сэр, а что нам сейчас делать? - спросил Дебри.
- Ну как - что делать? - ответил Невруб. - Дуйте в Нью-Йорк на такси или на автобусе, или пешком. В конце концов, меня не волнует, как вы доберетесь, только чтобы сегодня же были здесь. Про тебя тут газетчики спрашивают, эта самая мисс Вракер и еще два десятка каких-то болванов. Кроме того, этот агент Кретинус из ЁБР уже третий день меня достает насчет ограбления банка и очень хочет с тобой поговорить. А вчера мы китайцев мочили, положили пять человек, а они положили шестерых наших. Короче говоря, они нам одного косоглазого задолжали. Но мы их всех повязали, приковали цепями друг к другу и посадили в этот… карцер. В суде я точно буду добиваться хотя бы для одного из них смертной казни. Да, кстати, Дебри, хочу тебя обрадовать - кота поймали.
- Какого кота? - не понял Дебри.
- Которого ты на прошлой неделе поймать не мог, - ответил Невруб. - Ну, Тупой тогда еще руку сломал.
- А, этого кота! - вспомнил Дебри. - И чего с ним делать будут?
- Адвокат старушки пытается вывернуть наизнанку уголовный кодекс, чтобы придумать, как содрать с владельцев кота хоть какой-то штраф, - ответил Невруб. - Ну, да это не твое дело. Дуй в Нью-Йорк, и как можно скорее!
- Есть сэр! - сказал Дебри. - Конец связи!
- Пока, - сказал Невруб и положил трубку.
Итак, Джон Дебри, лейтенант Шериф, Тупой, Ещетупее и их коллеги добрели до автобусной станции и ближайшим рейсом отправились в Нью-Йорк. И надо сказать, им крупно повезло, что они вообще нашли автобус.

Краткие выводы

В ближайшее воскресенье Джон Дебри снова отправился в церковь помолиться Джеймсу Бонду, покровителю всех людей с оружием, кроме профессиональных киллеров. А вечером он гулял по центральному парку, размышляя над той ситуацией, в которую попал.
Итак, был некий индейский шаман, который знал все на свете, который напредсказывал черт знает что, а затем каким-то образом телепортировал две полицейских бригады из Нью-Йорка в Бостон. Была еще журналистка мисс Вракер, в которую Дебри втрескался чуть ли не с первого взгляда, перепутав ее с рекламой бутика. Она писала статьи о работе полиции, и Дебри решил, что в этом готов ей посодействовать, особенно, если как-нибудь вечерком она пригласит его к себе домой на чашку кофе. И были еще китайцы, грабители банков, маньяки и пьяный сторож, разрезавший бензопилой солидный кусок говядины, перепутав его со своей бывшей женой. Дойдя до эпизода с говядиной, Дебри вспомнил агента Малдера, который, судя по всему, специализировался как раз на паранормальных явлениях. А Дебри только что столкнулся с паранормальным явлением в лице индейского шамана, телепортирующего предметы и людей на большие расстояния. Пожалуй, следовало бы рассказать эту историю агенту Малдеру и спросить его совета.
Что касается комиссара Невруба, то он отнесся к истории с телепортацией скептически. По мнению Невруба, Дебри, Шериф и их банды ворвались в логово шамана как раз в тот момент, когда шаман запаливал там костерок из марихуаны или какой-то другой травки. Все они дружно нанюхались этой дури, после чего шаман быстро посадил их либо в такси, либо в автобус до Бостона. Водитель этого транспортного средства, видимо, пособник шамана, благополучно высадил их всех на свалке, уложил в живописных позах и оставил отсыпаться. А травка, судя по всему, подействовала так, что ни Дебри, ни остальные не смогли вспомнить ни своего налета на шамана, ни путешествия в Бостон. А пока они «путешествовали», сам шаман или кто-то из его пособников отогнал две полицейские машины к полицейскому участку, позаимствовав ключи из карманов Дебри и Шерифа. Это объяснение ничего не объясняло, но выглядело вполне убедительно. Вообще-то комиссара Невруба гораздо больше волновал расстрелянный «Форд», чем телепортация в Бостон посредством индейской магии. Так что Дебри на время успокоился, хотя ничего не понял. И он надеялся, что агент Малдер, возможно, сможет пролить свет на эту историю.

Рассекреченные материалы

Утром в понедельник Джон Дебри явился в полицейский участок, узнал, что никакой работы для него нет, после чего затолкал Тупого и Ещетупее в машину и отправился якобы на патрулирование. На самом деле Дебри намеревался заехать в ЁБР, чтобы повидаться с агентом Малдером. Поэтому он остановил машину у набережной и обратился к своим коллегам:
- Ребята, у вас есть какие-нибудь дела сегодня?
- Это как понимать? - спросил Тупой.
- Полно дел, - ответил Ещетупее.
- Значит так, можете сейчас дуть на все четыре стороны, - сказал Дебри. - Встречаемся прямо здесь ровно через три… нет, через четыре часа. А потом всем рапортуем, что мы весь день патрулировали. Все ясно?
- Да, сэр! - ответил Тупой.
- Не совсем, - сказал Ещетупее.
- Я тебе объясню, - сказал Тупой, выходя из машины. - Спасибо, мистер Дебри.
- Ничего, мне и самому надо в одно место смотаться, - сказал Дебри. - Не забудьте: через четыре часа на этом месте. И постарайтесь не попадаться на глаза Неврубу, иначе мне влетит.
- Есть, сэр! - сказал Тупой.
Дебри поехал по своим делам. Он включил радио, но не нашел ничего для себя интересного, правда, какой-то весьма приятный голос напевал что-то по-французски. Дебри не понял ни слова и даже засомневался, французский это язык или итальянский, потому что и в том, и в другом встречалось слово «amor», а других иностранных слов Дебри не знал. Выключив, наконец, радио, он некоторое время удивлялся, откуда в его голову забрели знания иностранных языков.
Дебри заметил, что уже приближается к штаб-квартире ЁБР в Нью-Йорке, так что поспешил выкинуть из головы все мысли, что оказалось несложно. Припарковав машину за углом, Дебри вышел из нее, прошелся по улице и вошел в здание ЁБР.
Несколько минут у него ушло на перепалку с секретаршей, которая почему-то считала, что агент Малдер работает в Вашингтоне, а в Нью-Йорке его нет и быть не может. Дебри в ответ доказывал, что виделся с агентом Малдером на прошлой неделе. Неизвестно, чем бы это кончилось, если бы в этот момент в здание не вошел сам агент Малдер. Он тоже подошел к секретарше и спросил:
- Меня, случайно, никто не искал?

Предыдущая страница 5 Следующая страница


Приключения Джона Дебри 6

- Я вас ищу, - ответил Дебри. - Вы ведь специализируетесь на паранормальных явлениях?
- Моя слава меня опережает, - ответил агент Малдер. - И на кой черт я в кино снимался?..
- Так вот, я как раз столкнулся с паранормальным явлением и не знаю, что делать, - ответил Дебри.
- Да что вы? - спросил агент Малдер. - Надо же, как интересно.
- Мы можем где-нибудь поговорить? - спросил Дебри.
- В Вашингтоне у меня свой офис в подвале, а здесь мы, пожалуй, даже в курилке не поместимся, - усмехнулся агент Малдер.
- Значит, мы с вами направляемся в ближайший бар? - спросил Дебри.
- Да нет, почему же, - ответил агент Малдер и обратился к секретарше. - Агент Патологоанатом у себя?
- Нет, он с утра уехал в морг и сказал, что вернется только вечером, - ответила секретарша.
- Ну, вот и отлично, - сказал агент Малдер. - А у меня как раз есть ключ от его офиса. Пойдемте, мистер Дебри.
Они удобно расположились в шикарном кабинете, главным украшением которого были кожаный диван, два человеческих скелета и еще десяток черепов, разложенных по полкам. Кости некоторые из этих черепов были продырявлены. В такой вот обстановке Дебри целый час рассказывал агенту Малдеру про своего индейского шамана. История эта Малдера чрезвычайно заинтересовала, однако никаких ценных советов Джону Дебри он не дал, - сказал, что надо сначала все выяснить.
- Я посмотрю в своей базе данных файл на этого Стреляного Воробья, - пообещал агент Малдер. - Завтра или послезавтра перешлю его вам по факсу.
- Большое спасибо, - сказал Дебри.
- А пока не получите мой факс, лучше даже близко не подходите к логову этого шамана, - добавил агент Малдер. - В крайнем случае я позвоню знакомым колдунам, и они его оттуда выкурят, если возникнет такая необходимость. Но будем надеяться, такой необходимости не возникнет.
- Да, будем надеяться, - согласился Дебри. - Ну что ж, агент Малдер, большое вам спасибо за все. Я, пожалуй, пойду.
- До встречи, Дебри, - сказал агент Малдер. - Да, и если у вас еще будут интересные истории про индейских шаманов или инопланетян, то сразу же обращайтесь ко мне.
- Обязательно, - сказал Дебри, выходя из кабинета. - До встречи, агент Малдер.
В вестибюле Дебри неожиданно для себя встретил мисс Вракер, которая о чем-то оживленно спорила с секретаршей.
- Добрый день, - сказал Дебри, подходя к ней. - Я вижу, сегодня все ломятся на прием в ЁБР.
- Джон! - воскликнула мисс Вракер. - Рада вас видеть. А вы что здесь делали?
- Консультировался с другом по одному делу, - ответил Дебри. - А вы пишете очередной репортаж?
- Вроде того, - ответила мисс Вракер. - Но похоже, что сегодня у меня это не получится. Агент Патологоанатом в отъезде, а я хотела написать о химических лабораториях ЁБР.
- Очень жаль, - сказал Дебри. - А почему бы нам ни прогуляться?
- С удовольствием, - ответила мисс Вракер, и они вышли на улицу.
- Кстати говоря, я живу недалеко отсюда, - сказала мисс Вракер. - Не хотите зайти ко мне на чашку кофе?
- Я бы с удовольствием, но через два с лишним часа мне надо возвратиться на работу, - ответил Дебри.
- Так что же мы с вами медлим? - спросила мисс Вракер. - Будьте так любезны - подвезите меня на вашей машине. Всегда мечтала поездить на автомобиле с мигалками!
- Не знаю, получится ли включить мигалки, - сказал Дебри, подходя к своей машине. - А впрочем, почему бы и нет?

В назначенный час Дебри был в назначенном месте и поджидал Тупого и Ещетупее. Он неплохо провел время с мисс Вракер, у которой был очень вкусный кофе с десертом… Дебри посмотрел на часы с мыслью о том, куда же подевались эти два идиота. И через минуту он увидел Тупого, который медленно подходил к машине.
- Ну, наконец-то! - сказал Дебри, когда Тупой сел в машину. - Где был?
- Да так, прогулялся, - ответил Тупой. - Пообедал. Со сломанной рукой много наработать не удается.
- Кстати, как рука? - спросил Дебри.
- Говорят, через месяц начнет шевелиться, - ответил Тупой.
- Понятно, это еще надолго, - пробормотал Дебри. - И куда подевался этот Ещетупее?!
- По-моему, я знаю, где он, сэр, - ответил Тупой. - Тут неподалеку есть парк аттракционов, а рядом кафе.
- Понятно, - сказал Дебри. - Пошли, прогуляемся.
Они вытащили Ещетупее с каруселей, посадили его в машину и поехали в полицейский участок.
Комиссар Невруб не отличался широким диапазоном настроений: либо он пребывал в радужном настроении, либо в плохом. На этот раз он был в плохом настроении.
- Дебри! - перешел на крик комиссар. - Где вы все утро шатались?
- Патрулировали, сэр! - ответил Дебри.
- А почему отключили рацию? - спросил Невруб.
- Извините, сэр, это я просто забыл ее включить, - оправдался Тупой.
- Умники нашлись, - пробормотал Невруб. - Короче, так. У нас снайпер.
- Вы уверены? - спросил Дебри.
- Одного бизнесмена, владельца сети ресторанов, пытались застрелить из оптической винтовки, - ответил Невруб. - Дело было в небоскребе, а стреляли в него из противоположного небоскреба.
- И как, убили? - спросил Дебри.
- Нет, - ответил Невруб. - Ему как раз в это время подавали кофе, и пуля прошила официантку.
- Печально, - пробормотал Дебри.
- Ничего печального в этом нет, - усмехнулся Невруб. - Киллеру теперь не заплатят, нам теперь придется охранять этого бизнесмена, выяснять, кто стрелял, из какого оружия, почему стрелял и где будет стрелять в следующий раз. Так что поехали в небоскреб. А завтра ты у меня на суде выступаешь.
- С какой это радости? - спросил Дебри. - В смысле, кого судят?
- Кота судят, при задержании которого Тупой сломал руку, - ответил Невруб. - Мы за это пытаемся содрать с владельцев кота дополнительный штраф.
- Так мне заплатят? - с надеждой спросил Тупой.
- Издеваешься? - переспросил комиссар Невруб. - А кто мой «Форд» будет после обстрела восстанавливать? Если суд и прикажет этим козлам тебе заплатить, ты подмахнешь мне расписочку, что добровольно передаешь всю сумму полицейскому участку на восстановление «Форда». Ясно?
- Не совсем, сэр, - ответил Тупой. - Так денег не будет?
- Нет, - ответил Невруб.
- Теперь ясно, - сказал Тупой.
- Ладно, кончаем болтать, поехали, - сказал Невруб. - Дебри, пусти меня за руль.
- С удовольствием, - сказал Дебри, залезая на заднее сиденье.
Рядом с ним сел Тупой.

Само собой, киллер не стал дожидаться полиции, поэтому Дебри, Тупой и Ещетупее просто осмотрели все этажи небоскреба, на которых мог прятаться киллер. Невруб в это время разговаривал с чудом выжившим бизнесменом, подробно расспрашивал этого бизнесмена о его занятиях, с умным видом записывал что-то в блокноте (прикидывал, сколько заначил от жены на этой неделе), осматривал место преступления, дыру в оконном стекле. Осматривая окно, Невруб заметил в противоположном небоскребе физиономию Дебри и знаками спросил:
- Нашли чего?
Дебри энергично пожал плечами и мотнул головой, это означало:
- Ноу, сэр!
- Понятно, - пробормотал Невруб, разворачиваясь. - Сейчас еще сам поищу. Ну, уж если я ничего не найду… Тогда будем охранять вас и ждать, где киллер нанесет следующий удар.
- А мне что делать? - спросил бизнесмен.
- Ну, для начала наймите парочку телохранителей, - ответил Невруб. - Кроме того, если будете устраивать совещания в небоскребах, вызывайте наших людей. Уверен, что мистер Дебри охотно придет вам на помощь.
- Спасибо, комиссар, - сказал бизнесмен.

Welcome to our heaven of justise!

На следующий день Дебри с самого утра потащился в здание суда. По дороге он успел заскочить в полицейский участок, чтобы посмотреть, не пришел ли факс от агента Малдера. Факса не было.
Перед зданием суда стояла статуя правосудия. Статуя представляла собой безголового робота, держащего в руке электронные весы, на которых было написано «Made in Japan».
Все собрались в тесном зале. На скамье подсудимых сидели кот и его хозяин. На соседней скамье сидела старушка, комиссар Невруб и Тупой с рукой в гипсе. Дебри подумал о том, как хорошо, что никто не вспомнил о том, что руку Тупому сломал сам Дебри, прыгая с пятого этажа. Дебри же сидел позади комиссара Невруба. Тот заметно нервничал и все время косился на адвоката защиты. Довольно скоро комиссар устал нервничать и, обернувшись к Дебри, сказал:
- Хреновые наши дела. У них адвокат мощнее. Врет профессионально. Я его в прошлом году на суде видел - он отмазал маньяка-психопата от смертной казни по той причине, что маньяк сумел сбежать из психбольницы, где не было создано достаточно условий для его изоляции, следовательно, виновата во всем больница.
- И чем кончилось? - спросил Дебри.
- Ну, все решили миром, - ответил Невруб. - Маньяку на следующий день случайно вкатили не то лекарство, и он откинул коньки, а директора психбольницы арестовали и выпустили под хороший залог. Я слышал, что выплатив залог, он разорился и теперь торгует хот-догами на улице.
- Да, действительно, хреново, - пробормотал Дебри. - Ну, хот-догами торговать я еще не разучился.
- Хоть это радует, - усмехнулся Невруб и подмигнул ему. - Меня научишь?
Дебри рассмеялся и кивнул. В этот момент вошел судья, и все встали. Судья долго не мог усесться в свое кресло - располневшая фигура мешала это сделать. Дебри подумал о том, что судьи и адвокаты очень хорошо едят, следовательно, очень хорошо зарабатывают, а врут при этом не больше, чем сам Дебри врет начальству и коллегам, когда дело касается очередной мелкой взятки.
Странные все-таки законы в современном мире - разные люди получают разные суммы денег за одни и те же порции вранья. Правда, адвокаты и судьи выступают на публике и знают гораздо больше умных слов, чем Дебри, но сам акт нарушения одной из еврейских заповедей одинаков, а суммы денег разные. Дебри заметил, что раньше никогда не задумывался над этим. Его рассуждения выглядели логично, но тем не менее, логично выглядела и та система, при которой за равные порции вранья одни получали больше денег, а другие - меньше.
«А все потому, что вранье не узаконено, - подумал Дебри. - Все врут, все знают, что все врут, но признаться в этом никто не решается, потому что все скажут, что он врет. Погоди, если человек говорит правду, все сразу же говорят, что он врет. Если только он не заплатит хорошему адвокату, который наврет всем, что этот человек сказал правду. Нет, адвокат тогда тоже скажет правду, выходит разница между правдой и ложью с юридической точки зрения… никакой разницы нет! За одну и ту же сумму денег один и тот же адвокат готов врать и готов говорить правду, причем для него самого это не имеет никакого значения, для него имеют значение деньги, и тогда выходит, что опять же все решают деньги. И вообще, если вдуматься, везде главным фактором являются деньги, а люди врут или говорят правду только для того, чтобы получить определенную сумму этих денег. Ну что ж, тогда все просто, и мы вернулись к тому, с чего начали: деньги - главное в жизни, и миром правят деньги, или же люди, у которых эти деньги есть. Как хорошо, что я не придумал ничего нового!»
Судья наконец-то уселся в свое кресло, и процесс начался.
Сначала выступила старушка, которая долго перечисляла все, что съел у нее соседский кот. Затем показали видеопленку, на которой кот что-то уплетал. Сам кот ничего не отрицал, только недовольно промяукал что-то. Адвокат защиты начал блестяще отбивать все выпады старушки и ее адвоката. За пятнадцать минут он сумел доказать всем собравшимся, что кот не виноват в том, что в квартире старушки постоянно открыто окно. Ведь кот - это животное, он во всем следует инстинктам, и он не знает законов.
- Незнание закона не освобождает от ответственности! - выкрикнул адвокат старушки, и половина зала активно его поддержала.
- Согласен, - согласился адвокат защиты. - Однако представьте, что вы работаете на бойне, и вас обвиняют в убийстве коров. Убийство на бойне - это не убийство, потому что люди убивают коров, чтобы самим питаться и иметь возможность выжить. Точно так же и кот. Он ворует еду, чтобы набить желудок. Видимо, коту не слишком нравится та пища, которой угощает его хозяин, возможно, она слишком сухая или слишком однообразная, коту хочется разнообразия, и он выходит на охоту. Теперь разберемся, кто виноват. Почему окно в квартире обвинителя все время открыто? Уж не для того ли, чтобы соседский кот съел там что-нибудь и таким образом появилась возможность вытрясти штраф из соседей?
- Протестую!!! - во весь голос завопил адвокат старушки.
Однако судье было интересно, что еще выдумает адвокат защиты, поэтому он сказал:
- Протест отклонен. Продолжайте.
- Я спрашиваю вас, почему вы все время оставляете окно открытым? А? Почему? - обратился адвокат кота к старушке.
- Ну как же это - зачем? Чтобы проветривать комнату, - ответила старушка. - Я ведь живу на пятом этаже, и я думала, что полностью защищена от грабителей. Кто же знал, что бессовестное животное проберется в квартиру по карнизу…
- Протестую!!! - завопил адвокат защиты. - Эта леди оскорбляет моего клиента!
- Принимается, - сказал судья. - Продолжайте.
- Позвольте поинтересоваться, почему вы до сих пор не установили у себя в квартире кондиционер, как это делают все нормальные люди? - спросил адвокат кота у старушки.
- Ну, я не видела в этом необходимости, - ответила старушка. - Я привыкла проветривать комнаты, открывая окна.
- Итак, мне все ясно! - заключил адвокат кота. - Моего клиента обвинили исключительно из-за недальновидности этой леди, которая не догадалась вовремя поставить кондиционер в своей квартире. У меня больше нет вопросов.
- Понятно, - сказал судья. - Теперь перейдем к иску господина Тупого, которому обвиняемый сломал руку.
Тупой очень коротко изложил свою историю следующим образом: при задержании кота он выпал из окна с высоты пятого этажа и сломал руку. Затем выступил комиссар Невруб, речь которого сводилась к следующему: вот сломанная рука, вот полицейский протокол и рапорт Дебри, никаких других доказательств не требуется, а значит, Тупому должны выплатить компенсацию. Потом в свидетели вызвали Дебри, который рассказал, как Тупой погнался за котом по карнизу, но неожиданно сорвался и упал на землю. Невруб был доволен - все доводы были на их стороне и адвокат кота ничего не мог возразить. Однако он возразил. Свой первый вопрос адвокат кота адресовал Тупому:
- Мистер Тупой, у вас есть медицинская страховка?
- А-а, ну, я-а, э-э-э… - ответил Тупой.
- Не забывайте, мистер Тупой, вы в суде и должны говорить правду, только правду и ничего, кроме правды!!! - загремел адвокат кота.
- Есть у меня медицинская страховка, - ответил Тупой.
- Тогда у меня вопрос ко всем присутствующим: на каком основании мой клиент должен платить господину Тупому, если за все уже заплатила страховая компания? - сказал адвокат кота. - И вообще-то говоря…
Невруб в это время резко почувствовал запах хот-догов (Ещетупее достал из сумки закуску) и закричал:
- Снимаем обвинение!!!
К этому крику присоединился и адвокат Тупого. Дебри понял, что дело они проиграли, хотя это было и не слишком удивительно. Судьи удалились для вынесения приговора. Они приговорили владельца кота выплатить старушке стоимость кондиционера, который она по приговору суда должна купить. Поскольку Тупой снял обвинение, ему, естественно, ничего не обломилось, а Невруб понял, что ему придется выбивать деньги на восстановление «Форда» из страховой компании. Вот так и закончился этот «соломонов суд».

Досье на шамана

На следующий день Дебри наконец-то получил факс от агента Малдера, в котором были все данные об индейском шамане по имени Стреляный Воробей. Вот как это выглядело:

Стреляный Воробей, шаман. Индейское имя трудно произнести, еще труднее напечатать. Является потомственным шаманом племени Чихуяра. Анализы ДНК показывают, что он не совсем человек, а более развитое существо (количество хромосом другое). Владеет гипнозом, может насылать болезни посредством телепатического внушения. Имеет как обычную лицензию на использование своих способностей, так и магическую. Номер магической лицензии пятидесятизначный с многочисленными буквенными обозначениями, которые не могут разобрать даже шифровальщики ЁБР. Пару раз выполнял заказы правительства, насылая СПИД и сифилис на террористов, за что имеет дополнительные награды. В данный момент с правительственными органами не связан. До сих пор считалось, что крыша Стреляного Воробья - ЁБР и СРУ. Правда, около недели назад с ним прервалась телепатическая связь, что означает либо смерть шамана, либо смену крыши. Поскольку есть данные о том, что Стреляный Воробей еще жив, это значит, что у него сменилась крыша. Другие данные недоступны.
P.S. Слушай, Дебри, в досье ничего не сказано о том, что Стреляный Воробей владеет телепортацией. Если будут вопросы, позвони мне.
Агент Малдер.

Дебри почти ничего не понял из этого досье, поэтому пересел поближе к телефону и набрал номер агента Малдера.
- Малдер слушает, - донеслось из трубки.
- Доброе утро, агент Малдер, это Дебри, - сказал Дебри. - Спасибо за досье на шамана, однако, по правде говоря, я ни черта не понял из того, что здесь написано, кроме того, что он раньше работал на ЁБР. А что означает все остальное?
- Ну, там написано, что он действительно является шаманом высшей категории, а не просто каким-то шарлатаном, который каждому встречному предсказывает что-то вроде «вам упадет унитаз на голову», - ответил Малдер. - И факт остается фактом, что телепатическая связь со Стреляным Воробьем недавно была потеряна. В отделе, который занимается шаманами, решили, что Воробей откинул коньки. Они послали к нему инспектора.
- И что с инспектором? - спросил Дебри.
- Шаман его тоже телепортировал, - ответил Малдер. - Инспектор вчера позвонил из Вайоминга, попросил денег на обратную дорогу. А тут еще я сообщил ребятам о вашем случае. Короче говоря, оказалось, что Стреляный Воробей не просто обзавелся новой крышей, но и приобрел новые способности.
- Это значит, что все хреново? - спросил Дебри.
- Типа того, - ответил агент Малдер. - Вот только интересно, как он вообще вышел на новую крышу.
- Значит, он не притворялся, что ему какой-то черный бог заехал кулаком в глаз сквозь магический кристалл, - пробормотал Дебри.
- Это ты о чем? - не понял Малдер.
- Да я как раз был на приеме у Стреляного Воробья, когда он понес какую-то чушь про черного бога без лица, который работает крышей у каких-то Альпачинов, - ответил Дебри. - А потом этот черный заехал ему в глаз. Самого черного я не видел, однако фингал у Стреляного Воробья был самый настоящий.
- Это интересно! - сказал Малдер. - Думаю, наши специалисты заинтересуются личностью этого черного бога без лица. Не возражаете, если мы навестим вас, дней через несколько?
- Да ради Бонда, - ответил Дебри. - Заходите.
- Хорошо, - сказал агент Малдер. - Мы тут уже расследование начали, так что завтра, скорее всего, будем в Нью-Йорке.
- Это хорошо, - сказал Дебри. - Ну, тогда до встречи.

Предыдущая страница 6 Следующая страница


7 Александр Клыгин

- До встречи, - сказал Малдер и повесил трубку.
Дебри начал было думать об этой истории со стреляным шаманом, но его прервал Невруб, который проорал на ухо Дебри:
- Дебри! На задание!
- Что случилось? - спросил Дебри.
- Помнишь, у нас бизнесмен был, за которым киллер бегает? - ответил Невруб.
- Ну, помню, - сказал Дебри.
- Так вот, он нас всех на подмогу вызывает, - сказал Невруб. - У него опять какое-то совещание в небоскребе. А мы должны торчать в соседних небоскребах и ловить киллера - в случае чего.
- Понятно, - сказал Дебри. - То есть, мы просто сидим в небоскребе и ничего не делаем.
- Угадал, - ответил Невруб.

Экскурсия на тот свет по льготному тарифу

Джон Дебри, Тупой и Ещетупее торчали в вестибюле какого-то небоскреба, около лифтов. Делать было нечего, поэтому Дебри отправил Ещетупее за хот-догами, а Тупой отошел к ларьку за жвачкой. Дебри уже собирался отправиться в бар, но тут зашипела рация, и голос Невруба проорал:
- Дебри! Хватит валандаться без дела! Киллер на крыше твоего небоскреба! Мы уже наслали на него вертолет, не дай ему спуститься!
Дебри, выключив рацию, заорал:
- Тупой! Ещетупее! Быстро сюда! Следите за всеми лифтами! Объявите кто-нибудь общую тревогу, а я еду на крышу! Если с крыши спустится какой-нибудь лифт, дайте мне знать!
Дебри вскочил в лифт и нажал на кнопку с надписью «крыша». На высоте пятидесятого этажа его рация запищала.
- Дебри слушает! - сказал Дебри.
- Он спускается с крыши, - сказал Тупой. - На лифте слева от вас.
- Следи за ним, - приказал Дебри. - Доложишь мне, когда мы с ним окажемся рядом.
И Дебри достал револьвер. Когда лифт миновал семьдесят четвертый этаж, голос Тупого сообщил:
- Сэр, ваши лифты встретились!
- О кей! - сказал Дебри и начал палить в стену лифта.
Киллер, видимо, понял, что в него стреляют, и поспешил остановиться.
- Сэр, он на семьдесят четвертом этаже! - сказал Тупой.
- Понял! - сказал Дебри, разворачивая лифт в другую сторону. На семьдесят четвертом этаже он выскочил из лифта и увидел человека в черной кожаной куртке, маске и с пистолетом в руке. Дебри выстрелил и попал киллеру в руку. Киллер, отстреливаясь, вернулся в лифт и стартовал на крышу. Дебри вскочил в свой лифт и погнался за киллером. Когда лифт остановился на крыше, Дебри выскочил и взял на прицел соседний лифт, но он был открыт и пуст. Дебри понял, что киллер опередил его и спрятался где-то на крыше. Откуда-то сзади, издалека, доносился шум вертолета.
- Придется все делать самому, - пробормотал Дебри и побежал в ту сторону, куда, по его мнению, побежал киллер.
Сначала Дебри даже не понял, что произошло. Он высунулся из-за угла, и не успел ни прицелиться, ни выстрелить наугад - киллер его уже поджидал и всадил пулю точно в Дебри. Дебри выстрелил в ответ, не очень понимая, куда стреляет, но киллер всадил в него еще одну пулю. Дебри зашатался, почувствовав внутри себя две дырки. Видимо, он как-то повернулся к киллеру спиной, потому что третья пуля ударила в спину. Дебри видел перед собой Нью-Йорк, небоскребы и море. А потом он увидел, как крыша поднимается ему навстречу и бьет его по носу.
Дальше началось нечто невероятное. Дебри снова стоял на крыше, только солнечный свет немного померк. Он видел все, однако, очертания предметов были неясными, все было размытым, как будто вокруг был какой-то призрачный туман. Дебри осмотрелся и понял, что он не стоит на крыше, а парит в воздухе невысоко над крышей. Он посмотрел вниз и увидел человека в сером плаще, лежащего на животе. На спине человека было красное пятно. Дебри понял, что там лежит он сам, и содрогнулся при этой мысли. Посмотрев вверх, он увидел голубоватую дорожку, около которой стоял указатель с надписью «This way» и стрелкой.
Дебри почувствовал, что спуститься он никак не может, поэтому пошел вверх по этой дороге. Через некоторое время он обнаружил, что не идет, а летит с очень большой скоростью, хотя и не прилагает для этого абсолютно никаких усилий. Дебри летел по Космосу. В темноте справа и слева мерцали звезды. А потом все вокруг стал заливать золотой свет, что было весьма необычно, по крайней мере, для Дебри.
Прошло еще какое-то время, и Джон Дебри оказался в золотой комнате. Это было довольно странное место. Стены, пол и потолок - все, казалось, было сделано из золотого света. В комнате не было окон, если не считать одного места на стене, которое было не золотым, а прозрачным. За этим прозрачным «окном» Дебри увидел лицо, хотя на человеческое лицо это совсем не было похоже. Длинный нос, большие уши, огромные черные глаза без зрачков. Дебри сначала ужаснулся, а потом почувствовал легкую волну энергии, исходившую от этого существа. Оно вовсе не было агрессивным. Однако Дебри стало не по себе, когда существо каким-то образом просочилось через окно в золотую комнату.
Золотой свет стал ярче, комната стала больше, и Дебри увидел, что существо, которое он сначала принял за Бонда, а потом за бога, с головы до ног покрыто рыжей шерстью. Некоторое время рыжее существо изучало Дебри, а потом заявило:
- Да кто тебе сказал, что я - рыжий?! Это хреновая перекись, между прочим!
- Чего? - не понял Дебри.
- Ты кто такой? - спросило существо. - Документы есть?
- Джон Дебри, - ответил Дебри. - Полиция Нью-Йорка. NYPD.
- А откуда взялся? - спросило существо.
- Меня киллер замочил на крыше, - ответил Дебри.
- А какого тогда… ты на мой сервер попал? - спросило существо. - Ты у меня в списках не значишься. Хотя, постой, кажется, понимаю. Сейчас, минутку подожди.
Существо достало сотовый телефон и куда-то позвонило.
- Эльдорадо? - спросило оно. - Слушай, ты бы на сервер мертвецов заглянул, а? У меня тут странный объект, не исключено, что из твоих, судя по имени.
Не успело рыжее существо сложить телефон, как вдруг еще одна стена открылась и в комнату заглянуло существо, похожее на человека в костюме Зорро.
- Это еще кто такой? - спросил Эльдорадо, взглянув на Дебри. - Что-то я его не припомню. Представься.
- Джон Дебри, полиция Нью-Йорка, - представился Дебри.
- Хм-м, это не мое, - пробормотал Эльдорадо. - А впрочем, сейчас уточню.
Эльдорадо тоже достал сотовый телефон, куда-то позвонил и спросил:
- Слушай, тут у нас на сервере мертвецов какой-то Джон Дебри из полиции Нью-Йорка, это твое? Ага, ясно. И чего с ним делать? Понял. Только больше таких сюрпризов не устраивай, по океям? Ладно, пока!
- И чего там? - спросило рыжее существо.
- Собственность нашего писаки, Альф. Поэтому его на твой сервер и пригнали, - ответил Эльдорадо.
- И что мне с ним делать? - спросил Альф.
- Посади в гроб ногами вперед и дай пендаль под зад, - ответил Эльдорадо. - Будем возвращать его на Землю. Эй, Дебри, ты не против?
Дебри с открытым ртом пожал плечами.
- Значит, не против, - усмехнулся Эльдорадо. - Ну, пока, Альф.
- Пока, - сказал Альф. - И не забудь про завтрашнюю презентацию!
- Не забуду, - сказал Эльдорадо, медленно исчезая в стене.
- Ну, теперь с тобой все ясно, - сказал Альф, подходя к золотому ящику, похожему на гроб, который неизвестно как и когда появился в центре комнаты. - Залезай.
- Зачем? - спросил Дебри.
- Затем, что я тут главный, - ответил Альф. - Ну, пока что, - добавил он, услышав гром, донесшийся с потолка. - Так что не вздумай обсуждать мои приказы!
- Есть, сэр! - по привычке ответил Дебри и полез в гроб.
- Ногами туда, - указал Альф на стену, из которой прибыл Дебри. Когда Дебри мирно лежал в гробу, сложив руки на груди (на всякий случай), Альф встал сзади него и сказал:
- Ну, счастливого пути, Дебри!
Дебри не видел, что произошло дальше…
А дальше Альф уперся в гроб одной ногой и толкнул его изо всех сил. Гроб быстро прокатился сквозь стену, и Дебри увидел планету Земля, которая очень быстро приближалась. Затем он увидел вспышку света и услышал чей-то крик:
- Разряд! Есть разряд! Пульс есть!
И все его тело заполнилось болью.

Узник больничной палаты

Когда Дебри с трудом открыл глаза, перед глазами оказался потолок. Наш герой по-прежнему ничего не понимал, однако, судя по трещинам на потолке, он был на Земле, а не на том свете. Через некоторое время Дебри почувствовал, как ему в вену вводят лекарство, и глаза его снова закрылись.
В очередной раз, когда Дебри очнулся, он почувствовал себя значительно лучше, если не считать того, что все тело болело, особенно те места, куда попали пули. На этот раз он не стал открывать глаза, а продолжал лежать, прислушиваясь к тому, что происходит вокруг.
- Можете зайти к нему, - донесся до слуха Дебри незнакомый голос. - Ему лучше, только он спит.
- Спасибо, мы ненадолго, - произнес голос Тупого, после чего Дебри услышал легкие шаги.
- Сэр, мистер Дебри! - сказал Тупой. - Вы меня слышите?
Дебри открыл глаза и увидел над собой физиономию Тупого. С другой стороны нарисовалась физиономия Ещетупее.
- Привет, - сказал Дебри, с трудом ворочая языком. - Я… я где?
- Вы в больнице, - ответил Тупой. - Вас отправили сюда сразу после того, как повязали киллера. Говорят, что вас едва откачали.
- Ясно, - пробормотал Дебри. - Как оказалось, тот свет - весьма паршивенькое местечко, так что я решил вернуться.
Произнося эту фразу, Дебри почувствовал, как Альф зазвездил ему по затылку.
- Черт побери! - выругался Дебри.
- Вы тут валялись без сознания две недели, - сообщил Тупой. - Мы почти каждый день к вам приходили. Комиссар Невруб тоже заезжал.
- И что он говорил? - спросил Дебри.
- Он сказал про вас, что если этот кретин выкарабкается, то выслушает хороший разнос за тупость и бесполезное геройство, - процитировал Ещетупее.
- Что ж, ничего другого от него нельзя было ожидать, - пробормотал Дебри.
- Да уж, - ухмыльнулся Тупой.
- Кстати, что с киллером? - спросил Дебри.
- Нечто невероятное, - ответил Тупой.
- Да, на крыше появился человек-паук и повязал киллера в свою паутину, - закончил Ещетупее.
- Это только предположение, - заметил Тупой. - Самого человека-паука никто не видел.
- Ну так, Бэтмен же утром не летает, значит, это был человек-паук, - сказал Ещетупее.
- Логично, - пробормотал Тупой. - Между прочим, мистер Дебри, тут есть еще кое-кто, кто очень хочет вас видеть.
- И кто же это? - спросил Дебри.
- Одну минутку, это сюрприз, - сказал Тупой и вышел из палаты, вытащив за собой Ещетупее.
Дебри некоторое время повалялся в одиночестве, а потом увидел над собой лицо мисс Вракер.
- Джон, как я рада, что вы наконец-то пришли в себя! - сказало это лицо.
- А я очень рад вас видеть! - сказал Дебри. - Просто невероятно, что вы меня навестили!
- Я с удовольствием как-нибудь поболтаю с вами о работе полиции, - сказала мисс Вракер. - А от ваших коллег я слышала, что вы сейчас занимаетесь каким-то индейским колдуном?
- Об этом мы, пожалуй, поговорим позже, - сказал Дебри.
- Хорошо, - сказала мисс Вракер. - Как вы себя чувствуете, Джон? Доктор сказал, что вы еще не скоро выйдете отсюда.
- Чувствую я себя несколько лучше, чем на той крыше, - ответил Дебри. - Но все равно, довольно-таки паршиво.
- Понимаю, - сказала мисс Вракер. - Не хотите ли чего? Может, вам что-нибудь принести? Цветы, конфеты, диск с расслабляющей музыкой?
- А какие диски у вас есть? - поинтересовался Дебри.
- В основном, рок, - ответила мисс Вракер. - «Металлика», «Продиджи», «Роллинг Стоунз», «Пинк Флойд».
- От «Пинк Флоид» я бы не отказался, - сказал Дебри.
- Хорошо, принесу вам послушать, - сказала мисс Вракер. - Только у меня запись не самого «Пинк Флоида», а некоего Айби Рибы, который играет песни знаменитых рокеров.
- Сойдет, - сказал Дебри. - А то сегодня утром по радио похоронный марш крутили.
- Вы же только что пришли в себя, откуда вы знаете? - спросила мисс Вракер.
- Меня этот похоронный марш уже два раза будил, только каждый раз после него снотворное вкатывали, - ответил Дебри. - И, похоже, меня опять клонит в сон.
- Хорошо, тогда я пойду, - сказала мисс Вракер. - Мы с вашими коллегами обрадуем комиссара Невруба.
- Не надо! - воскликнул Дебри и тут же провалился в сон.
В следующий раз Дебри проснулся как раз к завтраку. В него тут же всадили огромную порцию неудобоваримой овсянки. На этом неприятности не кончились - через полчаса в палату вошел комиссар Невруб. Настроение у Дебри резко начало портиться. Видимо, Невруб заметил, как стремительно меняется выражение лица Дебри, поэтому улыбнулся и сказал:
- Не волнуйся, Дебри, сегодня я тебя отчитывать не буду. Подожду, пока ты вернешься на работу. Однако согласись, что с твоей стороны это было очень глупо - самому ввязываться в перестрелку с киллером вместо того, чтобы подождать вертолет и подкрепление.
- Согласен, - сказал Дебри. - Однако в банке у меня это получилось, так что я подумал, что получится и с киллером. Но не повезло.
- Вот к чему приводит излишнее геройство, - пробормотал Невруб. - Кстати, на том свете кого-нибудь видел?
- Если вы про туннель, свет и все такое, то видел, - ответил Дебри. - А если про ангелов и Бонда, то ничего такого не видел.
- Жаль, - вздохнул Невруб. - А святого Терминатора не видал?
- Нет, - ответил Дебри. - А у вас тут как дела?
- Тебе в очередной раз повезло, - сказал Невруб. - Тот самый бизнесмен, которого мы все дружно защищали от киллера, решил оплатить твое лечение.
- Правда? - спросил Дебри. - А больше он ничего не предлагал?
- Медали за отвагу ты не дождешься, - усмехнулся Невруб. - И соответственной денежной компенсации тоже.
- Понятно, - сказал Дебри. - А скоро я отсюда выберусь?
- Врачи говорят, что через недельку будет видно, - ответил Невруб. - Может, к этому времени тебя выпустят перебинтованного. А до того времени придется тебе кушать овсянку.
На лице Дебри проступил невыразимый ужас, и Невруб рассмеялся.
- Да не волнуйся ты так, - сказал он. - Слушай, у них тут видеокамер нет?
- Вроде нет, - ответил Дебри, оглядывая потолок и углы.
- Хорошо, - сказал Невруб, доставая из кармана пакет. - Вот, я тебе принес два гамбургера.
У Дебри потекли слюнки, и он сказал:
- Огромное вам спасибо, господин комиссар!
- Не думай, что это просто так - стоимость гамбургеров я вычту у тебя из зарплаты, - сказал Невруб.
- Все равно спасибо! - сказал Дебри и накинулся на гамбургеры.
- Ладно, ты ешь, а я на стреме постою, - сказал Невруб, после чего подошел к двери и осторожно выглянул наружу.

Предыдущая страница 7 Следующая страница


Приключения Джона Дебри 8

Через некоторое время Дебри покончил с гамбургерами и заснул, не успев попрощаться с Неврубом.

В следующий раз Дебри открыл глаза и увидел перед собой мисс Вракер.
- Добрый день, - сказал он. - Приятно просыпаться и видеть здесь вас, а не тарелку с кашей.
- Обед будет через полчаса, - улыбнулась мисс Вракер. - Желаю удачи при встрече с овсянкой.
- Спасибо, - усмехнулся Дебри. - А комиссар Невруб приносил мне гамбургеры.
- Я вам тоже кое-что принесла, Джон, - сказала мисс Вракер. - Во-первых, диск Айби Рибы с CD-плеером.
- Моей благодарности нет предела, - сказал Дебри, вспомнив эту фразу из какого-то фильма.
- А во-вторых, мою новую статью про вас, - закончила мисс Вракер, подавая Дебри свежий номер газеты «New York Pictures».
Дебри развернул газету и увидел статью, которая называлась «Рискуя жизнью». В этой статье мисс Вракер подробно расписала героизм Джона Дебри, который в очередной раз рисковал жизнью, так как подкрепление не подоспело вовремя. Само собой, статья кончалась тем, что настоящий герой и в свинарнике герой.
- Неплохо, - пробормотал Дебри, прочитав это. - Только Невруб сильно обидится.
- А кто на больничной койке - ты или Невруб? - спросила мисс Вракер. - С помощью этой статьи тебе, возможно, обломится очередная премия или что-то в этом роде.
- Спасибо, - сказал Дебри. - Очень приятно знать, что мной еще кто-то интересуется.
- Да после двух статей вами весь город заинтересуется, - сказала мисс Вракер. - Хотя известно, что рядовой американец запоминает рекламу всего на 24 часа после просмотра.
- Тоже неплохо, - сказал Дебри.
И в этот момент принесли овсянку.
- Ну что ж, Джон, до следующей встречи, - сказала мисс Вракер.
- О кей, - сказал Дебри. - Пока. Ну что ж, совершим очередной подвиг, - добавил он, когда перед ним поставили тарелку с кашей.
Ближе к вечеру Дебри проснулся и увидел перед собой агента Малдера. Он не слишком удивился, так как все остальные у него уже побывали.
- Добрый вечер, агент Малдер, - сказал Дебри. - Рад вас видеть.
- Как самочувствие, Дебри? - спросил агент Малдер.
- Было бы куда лучше, если бы не овсянка, - ответил Дебри.
- Да, тут комиссар Невруб просил вам передать вот это, - сказал агент Малдер, доставая сверток, в котором Дебри обнаружил Биг-Мак.
- Благодарю вас обоих, - сказал Дебри. - А про шамана что-нибудь новое выяснили?
- Ну, кое-что есть, - ответил агент Малдер. - К Стреляному Воробью мы пока не совались. Он безвылазно сидит в своем бункере. Вообще-то, комиссар Невруб на днях спустил на него спецназ, они ворвались внутрь и нашли там обычный подвал. Никаких людей и магических атрибутов. Впрочем, это неудивительно, приемчик довольно простой. Сколько раз СРУ прятало таким образом свои лаборатории…
- А еще что-нибудь есть? - спросил Дебри.
- Ну, про черного бога без лица мы тоже кое-что выяснили, - ответил агент Малдер. - Специалисты по паранормальным явлениям нашли десяток кандидатов, подходящих под это описание. Восемь из них способны засветить в глаз любому шаману.
- А я знаю хоть кого-нибудь из них? - спросил Дебри.
- Ну, например, египетский бог Анубис без лица - у него голова собаки, - ответил агент Малдер. - Еще дух человека в железной маске с сервера Александра Дюма. А, кроме того, Зорро.
- Этот-то откуда взялся? - удивился Дебри.
- О нем информации мало, - ответил агент Малдер. - Знаем только, что звать его не Зорро и что он очень не любит испанцев, следовательно, это индейский бог. Осталось только выяснить, кого именно видел Стреляный Воробей. А для этого нужно нанести ему визит.
- Что-нибудь придумаем, - улыбнулся Дебри. - По крайней мере, как только я выйду отсюда.
- Возможно, - улыбнулся агент Малдер. - А пока что я подключил пару местных ясновидящих, они обещали посмотреть.
- Понятно, - сказал Дебри. - А вывеска у Стреляного Воробья на месте?
- Там, где про предсказания судьбы написано? - спросил агент Малдер. - На месте. За последние дни в подвал к нему заходили несколько человек. За всеми, кто оттуда вышел, мы установили наблюдение. Большинство приходило на консультацию, это мы уже выяснили. И то, что большая часть предсказаний Стреляного Воробья сбылась, мы тоже выяснили. Даже одну утечку газа предотвратили. И два убийства.
- Солидно, - пробормотал Дебри.
- Только боюсь, как бы Стреляный Воробей это не просек и не обиделся на нас, - пробормотал агент Малдер. - Потому что тогда начнется такое, что даже Бонду не снилось.
Дебри со страху перекрестился.
- А что может начаться? - спросил он.
- Ну, ты смотрел «Охотники за привидениями»? - спросил агент Малдер. - Вот, нечто вроде этого.
- Понятно, - сказал Дебри и на всякий случай еще раз перекрестился.

Сновидец

Агент Малдер вскоре ушел, а Дебри умял Биг-Мак, после чего уснул. Сон ему приснился очень странный: Дебри стоял в огромном зале заседаний вроде залов в парламентах или в Совете Европы. На трибуне стоял человек в белой мантии и что-то говорил. Дебри огляделся и заметил, что все собравшиеся выглядели, по меньшей мере, странно. Здесь были люди, зверолюди, невероятные существа в невероятных костюмах, несколько кошкообразных существ ростом с человека, ходящих на задних лапах.
Дебри стал осматриваться и заметил Стреляного Воробья вместе с его помощником-индейцем, которые сидели чуть дальше, рядом с проходом. Затем Дебри обратил внимание на то, что происходило около трибуны. Человек в белой мантии произносил торжественную речь. Его внимательно слушали собравшиеся. Дебри не разбирал слов - человек говорил на незнакомом языке. Однако Дебри заметил, что неподалеку от трибуны стоит то самое рыжее волосатое существо, которое встречало его на том свете. Это существо было обвешано оружием, видимо, здесь оно работало охранником. Дебри не без труда припомнил, что существо звали Альфом.
Неподалеку от Альфа стоял и некто черный без лица. То есть, лицо-то у него было, вот только большая часть лица этого человека была закрыта весьма необычной тенью от широкополой шляпы. Возможно, что это была не тень, а черные очки необычной конструкции. Как бы то ни было, а лица видно не было - только рот, усики и тщательно подстриженная бородка, такие бородки когда-то носили испанцы. Дебри не мог вспомнить имя этого существа, но не сомневался, что именно его видел Стреляный Воробей. А поскольку сам Стреляный Воробей тоже сидел рядолм, у Дебри не осталось никаких сомнений в том, что он попал прямиком в штаб-квартиру всей банды.
Как и положено полицейскому, Дебри схватился за пистолет, но только сейчас заметил, что пистолета нет и в помине, а вместо формы полицейского на нем надет какой-то средневековый наряд. Открыв рот от неожиданности, Дебри снова посмотрел туда, где стояли Альф и черный без лица. Теперь рядом с ними объявился еще какой-то человечек в спортивном костюме «Adidas» и черной кепке-бейсболке. Этот Адидас шепнул что-то на ухо черному и показал в сторону Дебри. Черный повернул голову и Дебри почувствовал, что тот смотрит прямо на него. Подобие саркастической ухмылки скользнуло по губам черного бога, и Дебри в этот момент почувствовал, что его уносит куда-то резким порывом ураганного ветра.
Когда ветер стих, Дебри мельком увидел одну сцену: в длинном вестибюле стояли Альф, черный и Адидас, а с ними еще серый кот ростом с человека и непонятное существо, похожее на кота с золотыми крыльями. Все они стояли рядом и что-то обсуждали. Затем Альф махнул рукой в сторону Дебри, и серый кот без крыльев взглянул на него. Дебри заметил, что глаза у кота были ярко-изумрудного цвета. А на шее этого существа висел кулон на красной ленточке. Кулон этот был того же цвета, что и глаза существа.
«Что за чертовщина?» - подумал Дебри, просыпаясь.
Открыв глаза, он увидел потолок больничной палаты. Из всего сна Дебри запомнил только физиономию кота с зелеными глазами.

Бонд всепрощающий

Где-то через неделю наш герой, перебинтованный и задолжавший комиссару Неврубу пару дюжин гамбургеров, все-таки выбрался из больницы. По идее, Дебри должен был еще какое-то время отлеживаться дома после ранения, чем он не преминул воспользоваться. Однако сидеть без дела Дебри вовсе не собирался.
Раз уж ему не светило заниматься облавами и киллерами, он решил вплотную заняться Стреляным Воробьем. Дебри понимал, что при этом он рисковал проснуться в Бостоне или Вайоминге, или еще в какой-нибудь дыре. «А если он зашвырнет меня на Гавайи, я буду только рад, - подумал Дебри, вспомнив о такой возможности. - Плюну на все и останусь там. Буду ловить крабов или разливать напитки в баре. Все лучше, чем бегать с пистолетом по дождливому Нью-Йорку».
Словно в ответ на эту свою мысль Дебри услышал нечто, похожее на легкий смешок.
- Заткнись! - обратился он к источнику этого смеха и тут же получил подзатыльник.
Подзатыльник был настолько сильным, что Дебри не устоял на ногах и упал на кровать.
- Черт побери! - пробормотал он вслух. - Что бы это ни было, это уже серьезно. Раньше у меня паранормальных способностей вообще не было. Все из-за этого шамана и его черных котов. Хотя нет, коты у него не черные… А какая, впрочем, разница?
И тут Дебри осенило. Причем так осенило, что он сразу же побежал в церковь имени святого Бонда, прихватив бумажник, чтобы отстегнуть немного на пожертвования (на деньги с пожертвований снимали новые фильмы про Бонда).
Однако Дебри завис даже глубже, чем он сам думал. Раньше, когда он приходил в церковь Бонда, он чувствовал покой, а иногда даже и эйфорию. На этот раз он почему-то ощущал дискомфорт. И еще нашего героя преследовало ощущение, что жрецы Бонда уже много лет обкрадывают его вместе со всеми остальными верующими. Потом в голову полезли и другие мысли о том, существует ли Бонд на самом деле, и если существует, настолько ли он всемогущ, как до сих пор считалось?
Тогда Дебри решил заснуть (до сих пор это действовало безотказно), но беспокойство его не оставило. Сквозь дрему он слышал оглушающий голос Бонда:
- Он мой!!!
Бонду отвечал другой голос, не такой громовой, но более нахальный и с лукавыми нотками:
- Не ты его создал. И ему самому выбирать.
- Он пришел ко мне!!! - прогремел Бонд.
- Потому что мне хотелось позабавиться, - ответил лукавый голос.
- Посмотрим, что ты поставишь против меня! - гаркнул Бонд.
- Я могу одним пальцем раздавить тебя, образ коллективного сознания, - спокойно отвечал голос. - Ты всего лишь набор кадров на кинопленке, усиленный и раздутый до планетарных размеров первым вниманием миллионов людей. Я же являюсь высшим существом, возникшим из небытия, прошедшим через состояния войны и мира, сансары и нирваны. Я здесь по заданию Главного. Я могу конструировать миры вместе с людьми и богами. Ты мне не конкурент. Ты - искусственно созданное озеро энергии, которым управляют разные силы, темные и светлые. Отдай мне этого человека. Он мой по всем понятиям.
Дебри услышал, как Бонд рычит в бессильной ярости.
- Забирай!!! - проорал он, и Дебри проснулся.
Проснулся оттого, что упал на пол посреди прохода. Не успел Дебри опомниться, как главный жрец Бонда, читавший очередную проповедь, возопил:
- Уберите этого придурка! Он заснул во время проповеди!
А через минуту Дебри вытолкали на улицу охранники. И он был готов поклясться, что изображение Бонда на большом плакате криво ухмыльнулось.
«Так и быть, придется еще раз проконсультироваться с агентом Малдером», - подумал Дебри.

Даже план придумали

По легенде агент Малдер жил в Вашингтоне, поэтому в Нью-Йорке он просто-напросто снимал небольшую квартирку на верхнем этаже старого дома неподалеку от той улицы, на которой жил Дебри.
Когда раздался стук в дверь, агент Малдер как раз сидел за компьютером, составляя список шаманов, живущих в Нью-Йорке и способных выкурить Стреляного Воробья из его убежища. Услышав стук, агент Малдер решил на минуту прерваться, достал из ящика пистолет, подошел к двери и спросил:
- Кто там?
- Не стреляйте, это я, Дебри! - ответил Дебри. - У меня возникли кое-какие проблемы!
Агент Малдер все же открыл дверь, и Дебри вошел, даже не дождавшись приглашения.
- Слушайте, я не знаю, что происходит, только я думаю, что после моего краткого визита на тот свет меня кто-то подцепил, - сказал Дебри. - И это тот же самый «кто-то», кто сейчас командует Стреляным Воробьем.
- Любопытно, - пробормотал агент Малдер, пряча пистолет. - Почему вы так думаете?
- Сегодня меня выгнали из церкви Бонда, - ответил Дебри.
- Это серьезно, - усмехнулся агент Малдер. - Правительственные маги говорили, что Бонд - далеко не самый притязательный из эгрегоров.
- И что это значит? - спросил Дебри.
- Что кто-то вас оттуда специально вытащил, - ответил Малдер. - Полагаю, вы для чего-то нужны. Кому-то.
- Стреляный Воробей говорил что-то о том, что черному я не понадоблюсь, - пробормотал Дебри.
- Все меняется, - сказал агент Малдер. - Послушайте, Дебри, лично мне кажется вот что. Стреляный Воробей вышел на контакт с черным через вас. Значит, вы имеете какое-то отношение к черному богу, как бы его ни называли. А если так, значит, в будущем возможно, очень многое будет зависеть именно от вас. На это все указывает.
- На что? - не понял Дебри.
- Вы - наш ключ к чему-то, - ответил агент Малдер. - Не спрашивайте, к чему именно, я и сам не знаю. Но это интересно. Очень даже интересно.
- И что вы мне посоветуете? - спросил Дебри.
- Попробуйте еще раз встретиться со Стреляным Воробьем, - ответил агент Малдер. - Не исключено, что он вас примет. Особенно, если вы сунетесь к нему без пистолета.
- А если он решит меня замочить? - спросил Дебри.
- Вы неправильно про них думаете, - заметил агент Малдер. - Эта шайка специализируется вовсе не на том, чтобы кого-то замочить. Вот использовать вас себе на пользу они могут. А мертвый Дебри им ни к чему. Да и живой, видимо, тоже.
- Ладно, - сказал Дебри. - Попробую это сделать.
- Этим вы сэкономите массу времени, - сказал агент Малдер. - Если узнаете что-нибудь интересное - заходите.
- Спасибо, - сказал Дебри и вышел.
«Ну, а я продолжу составлять свой список», - подумал агент Малдер, закрывая дверь и возвращаясь к своему компьютеру.

Возможно, вы подумали, что Дебри прямо от агента Малдера побежал к Стреляному Воробью. Однако, все было не так. По пути он решил сделать остановку в офисе газеты «New York Pictures». Там он не без труда разыскал мисс Вракер и, воспользовавшись случаем, вернул ей CD-плеер, за что мисс Вракер была ему очень благодарна.
- Кроме того, я хотел вас попросить кое о чем, - сказал Дебри. - Эта затея будет выгодна для нас обоих.
- Интересно, что вы имеете в виду? - спросила мисс Вракер.
- Хотите написать статью об индейском шамане? - спросил Дебри.
- Сам по себе материал неплохой, - ответила мисс Вракер. - В крайнем случае, для колонки развлечений сгодится.
- Так вот, тогда я вам расскажу, что для этого требуется, - сказал Дебри. - Мы с вами отправляемся к Стреляному Воробью, этому индейскому шаману. Я буду ждать вас на улице, меня он знает. А вы зайдете к нему и закажете предсказание судьбы. А потом расскажете мне, чего он вам наплел. Идет?
- Не понимаю, какую статью из этого можно сделать, - сказала мисс Вракер.
- Да любую, лишь бы у вас фантазии хватило, - ответил Дебри. - Главное, что вы получите материал, а уж как его преподнести - сами решайте. Хватило же у вас фантазии слепить «Героя из свинарника».
Мисс Вракер улыбнулась.
- Да, на это у меня фантазии хватило, - сказала она. - Что ж, можно попробовать и с шаманом.
- Отлично, - сказал Дебри. - Правда, за предсказание он берет сто долларов, но если хотите, я могу вам одолжить…
- Не стоит, - сказала мисс Вракер. - За статью мне больше заплатят. А вот если не заплатят - тогда я сдеру с вас эти сто долларов.
- Логично, - пробормотал Дебри. - Ну что ж, тогда поехали, навестим Стреляного Воробья.

Снова на приеме у шамана

Как оказалось, мисс Вракер перемещалась по городу в элегантном белом «Порше». Дебри такие машины видел только в подземных гаражах. Тем не менее, ему это понравилось, - я имею в виду поездку на «Порше».
Итак, Дебри и мисс Вракер подъехали к тому самому подвалу, над входом в который висела вывеска «Индейская магия, гадания и предсказания судьбы». Машину они благоразумно оставили за углом и поставили на сигнализацию. Дебри нашел поблизости подходящую свалку строительного мусора и залег там в засаду.
Мисс Вракер постучала в дверь, за которой находился офис Стреляного Воробья. Дверь открылась, и сразу за ней обнаружился индеец, помощник шамана. За последнее время он слегка изменился - на нем был новый индейский костюм и ожерелье из костей.
- Проходите, - сказал индеец, пропуская мисс Вракер вперед.
Дверь за ними закрылась, и Дебри больше ничего не видел. Он решил занять более удобную позицию, но тут на него сверху свалили новую порцию строительного мусора, и Дебри ненадолго отключился.
Заплатив за предсказание, мисс Вракер вошла в комнату, где сидел Стреляный Воробей.
- Привет-привет, - сказал шаман веселым голосом. - Присаживайся, госпожа журналистка.
Мисс Вракер весьма удивилась, что Стреляный Воробей знал, чем она занимается. Но в принципе, он мог это узнать и из газеты. Вообще, сам Стреляный Воробей выглядел несколько помолодевшим, и если бы здесь был Дебри, он обязательно обратил бы внимание на этот факт. Однако мисс Вракер этого не заметила и сказала:
- Приятно, что вы меня знаете. А я к вам за предсказанием.
Стреляный Воробей усмехнулся.
- Ну за чем же еще! - воскликнул он. - Тут все только за этим и ходят!

Предыдущая страница 8 Следующая страница


9 Александр Клыгин

- И что же вы можете мне предсказать? - спросила мисс Вракер.
- Ну, во-первых, скажи Дебри, чтобы перестал трястись, - ответил Стреляный Воробей. - Впрочем, сейчас он слегка в отключке, так что ему обо всем расскажешь потом. А сейчас давай лапу, я посмотрю, что там у тебя по карме и предназначению.
Мисс Вракер протянула шаману ладонь, тот схватил ее и начал внимательно разглядывать. Поглядев некоторое время на ладонь, Стреляный Воробей начал сильно ржать. Все сильнее и сильнее, пока не закашлялся от смеха.
- Что там такое? - спросила мисс Вракер. - Вы видели будущее?
- Нет, - ответил Стреляный Воробей, давясь от смеха. - Прошлое. Эй, Летучий Дым, иди сюда, посмотри!
В комнату вошел помощник Стреляного Воробья, тоже взглянул на ладонь мисс Вракер и заржал.
- Да что с вами такое? - спросила мисс Вракер. - Чего вы там такое увидели?
- Твой колледж! - ответил Стреляный Воробей.
Мисс Вракер вспомнила, чем она занималась в колледже. В принципе, это было смешно, если поглядеть со стороны. Но сама мисс Вракер никогда над этим не смеялась.
- Может быть, вы все-таки заглянете в будущее? - спросила она.
- Сейчас-сейчас, - сказал Стреляный Воробей, успокаиваясь. - Летучий Дым, иди, скинь по е-мэйлу ответ агенту Малдеру. И так, чтобы он ничего не понял.
Летучий Дым кивнул и вышел из комнаты.
- Так, а теперь посмотрим в будущее, - пробормотал Стреляный Воробей, вытирая слезы, выступившие от хохота. - Значит так, с Дебри вы встретились не случайно. У вас по прошлой жизни связи. Попробуй как-нибудь заехать ему кулаком в глаз или куда-нибудь пониже. И тебе легче станет, и кармическая натянутость исчезнет. Так, теперь смотрю дальше. Ага, вот вы что удумали! Ну, тут мне все ясно, ребята меня уже предупредили. Большой бум будет!
- А что там в плане карьеры, можете посмотреть? - спросила мисс Вракер.
- Кажется, ты всегда хотела быть редактором? - спросил Стреляный Воробей.
- Верно, - согласилась мисс Вракер.
- Значит так, послезавтра твой босс, мистер Панкер подавится костью форели, - сказал Стреляный Воробей. - Если Дебри вовремя упадет с крыши, Панкера не откачают. Редактором на его место назначат того, кто будет ближе. Для того чтобы тебя назначили редактором, завтра ты должна отказаться от того задания, которое Панкер будет давать всем своим подчиненным. Он скажет, что кто-нибудь должен поехать в Вашингтон, чтобы взять у какого-то придурка интервью. Ты скажешь, что у тебя дела здесь, он отправит в Вашингтон мисс Жракер, она по дороге попадет в пробку и вернется через три дня. Пока мисс Жракер будет в Бостоне, Панкер подавится косточкой, а тебя назначат редактором. Все ясно?
- Ага! - сказала мисс Вракер.
- С тебя еще полсотни баксов за рекомендацию, - сказал Стреляный Воробей.
Мисс Вракер была так увлечена обдумыванием перспектив карьерного роста, что почти машинально отдала Стреляному Воробью бумажку в пятьдесят долларов.
- Так, ну а теперь я посмотрю в кристалл, - сказал Стреляный Воробей и снял с магического кристалла кусок черной ткани. - Так, поглядим-поглядим…
- Может быть, там какой-нибудь черный без лица? - спросила мисс Вракер.
- Нет, этот только у Дебри был, - ответил Стреляный Воробей. - Плавать умеешь?
- Нет, - ответила мисс Вракер.
- Советую научиться, - усмехнулся Стреляный Воробей. - Пригодится, когда тонуть будешь около причала.
- Я что, буду тонуть около причала? - спросила мисс Вракер.
- Да, - ответил Стреляный Воробей. - Ночью. На небе будут звезды и полнолуние.
- А что там еще? - спросила мисс Вракер. - Если я научусь плавать, это поможет?
- Ну откуда ж я знаю! - сказал Стреляный Воробей. - Сначала научись плавать, а потом приходи. Да, и еще одно - не вздумай брать в руки револьвер. Все равно стрелять не умеешь, пользы не будет никакой.
- Ясно, - сказала мисс Вракер.
- Можешь идти, - сказал Стреляный Воробей. - Вытащи Дебри из-под досок. Он живой, только ему кирпич на голову упал. Ничего, за пять минут оклемается.
- Спасибо, - сказала мисс Вракер и как можно быстрее выбежала из этого подвала.
Как и сказал Стреляный Воробей, Дебри валялся без сознания под кучей досок, а рядом с его головой лежал обломок кирпича.
- Джон! - крикнула мисс Вракер, стаскивая с него доски. - Джон, вы живой?
Она потрясла Дебри за плечо, и он зашевелился.
- Что это было? - спросил Дебри.
- Кажется, на тебя упал кирпич, - ответила мисс Вракер. - И что самое интересное, Стреляный Воробей об этом знал.
- Знал? - переспросил Дебри, поднимаясь на ноги. - Ну, само собой. А что он там еще знал?
- Много чего, - ответила мисс Вракер. - В ближайшие дни ты должен упасть с крыши.
- Это еще почему? - спросил Дебри.
- Чтобы меня повысили, - ответила мисс Вракер. - А еще он сказал, что я должна тебя ударить, чтобы потом нам было легче общаться.
- Не понимаю, как это поможет, - пробормотал Дебри.
- А почему бы и не попробовать? - ответила мисс Вракер и врезала Дебри кулаком в живот.
Дебри от неожиданности упал.
- Похоже, сегодня не мой день, - пробормотал он, вставая. - И что мы этим доказали?
- Теперь нам легче будет общаться, - ответила мисс Вракер.
- Замечательно, - сказал Дебри. - Если я только на ногах устою.
- Пойдем, я отвезу тебя домой, - сказала мисс Вракер. - И весь завтрашний день буду помогать тебе восстанавливать силы после операции.
- Это еще зачем? - спросил Дебри.
-Затем, что так надо, - ответила мисс Вракер, ведя его к машине.
Стреляный Воробей дико хохотал, глядя в магический кристалл. Однако в его хохоте не было ни капли злобы.

Новое задание

Валяясь в кровати и глядя в телевизор, Дебри неожиданно для себя обнаружил, что ему действительно необходимо восстановиться после операции. Мисс Вракер проявляла сильное желание облегчить ему жизнь, и Дебри был не против. Хотя бы потому, что бегать по магазинам самому сильно не хотелось.

В редакции газеты «New York Pictures» происходили знаменательные события. Панкер собрал в своем кабинете всех свободных журналистов.
- Значит так! - сказал он. - Завтра один из вас должен быть в Вашингтоне, чтобы подготовить подробную статью о работе правительства и взять интервью у министра финансов! Я хотел дать это задание мисс Вракер, но не пойму, где ее черти носят! Так ведь недолго и с работы вылететь. Поэтому в Вашингтон поедет мисс Жракер. Мисс Жракер, с вами поедет фотограф - этот, как его, Джонс. И без статьи не возвращайтесь!
- Спасибо, сэр! - сказала мисс Жракер. - Будет сделано!
И она выбежала из кабинета Панкера, очень довольная тем, что наконец-то ей удалось хоть в чем-то обойти мисс Вракер.

Дебри валялся в кровати и смотрел телек. Мисс Вракер в это время ходила по магазинам. Зазвонил телефон.
- Слушаю! - сказал Дебри, взяв трубку.
- Привет, Дебри, это Невруб! - донесся из трубки голос комиссара. - Как дела? Поправляешься?
- Более или менее, - ответил Дебри. - Короче говоря, бездельничаю в свое удовольствие.
- Слушай, не исключено, что завтра вечером ты мне понадобишься для одного дела, - сказал Невруб. - Просто будешь стоять на шухере и держать с нами связь.
- А что будет завтра? - спросил Дебри.
- В ресторане встречаются два человека, одного из которых я хочу посадить, - ответил Невруб. - Не исключено, что если мы подслушаем их разговор, я его действительно посажу.
- А мне что делать? - спросил Дебри.
- Ты будешь торчать на улице и следить, не появится ли японская мафия, - ответил Невруб.
- Какая мафия? - не понял Дебри.
- Ну, из Японии, - ответил Невруб. - Они нам могут немного помешать.
- При чем тут японцы? - спросил Дебри.
- Слушай, ну какая тебе разница? - спросил Невруб. - Просто придешь завтра в полицейский участок, и мы все поедем на задание. Ты все понял, Дебри?
- Да, комиссар! - сказал Дебри. - Конец связи!
На следующий день ближе к вечеру Дебри ускользнул из-под пристальной опеки мисс Вракер, сказав, что хочет прогуляться. На самом деле он направился в свой полицейский участок. Как только Дебри вошел в здание, он услышал радостный крик, а через две секунды прямо перед ним оказались Тупой и Ещетупее, которые наперебой кричали:
- Мистер Дебри, сэр, как же мы рады, что вы вернулись!!!
- Спокойно! Спокойно! - сказал Дебри, когда они сделали паузу. - Я еще не вернулся. Я сегодня просто помогаю Неврубу ловить каких-то японцев в ресторане.
- Ну да, это он тебе так сказал, - усмехнулся лейтенант Шериф, подходя к ним. - На самом деле Невруб, в натуре, планирует вернуть тебя на работу раньше срока. Он сказал, что твои болезни ему дорого обходятся.
- Разве бизнесмен, которого я спас от киллера, не оплачивает все сопутствующие расходы? - спросил Дебри.
- Говорят, он недавно разорился, - ответил Шериф и расхохотался, увидев лицо Дебри. Дебри понял шутку и тоже рассмеялся.
Общий хохот прервал комиссар Невруб. Он как раз вышел из своего кабинета и крикнул:
- Хватит без дела болтаться! Живо по машинам! Через полчаса в ресторане стрелка! А, Дебри, рад, что ты здесь. Тебе уже разрешили машину водить?
- Да вроде бы нет, - ответил Дебри.
- Тогда очень кстати тот факт, что с Тупого недавно сняли гипс, - сказал Невруб. - Поэтому вашу тачку поведет Тупой.
- Спасибо, сэр, - сказал Дебри.
- Ну почему мне так не везет? - пробормотал Тупой. - Либо я хожу со сломанной рукой, либо постоянно сижу за рулем!
- Потому что я тоже не могу все время торчать за рулем, - ответил Дебри. - Я выполняю более важные функции.
- Это какие? - спросил Ещетупее.
- Я думаю, - ответил Дебри.
- А-а! - восхищенно протянул Ещетупее.
Короче говоря, как только стемнело, около ресторана, название которого так и осталось неизвестным для Дебри, собралась толпа замаскированных полицейских.
Дебри, Тупой и Ещетупее стояли у черного хода, маскируясь под мусорщиков. Комиссар Невруб, в качестве маскировки напяливший смокинг, сидел в ресторане за столиком, попутно думая, что было бы неплохо заказать смокинг размером побольше. Напротив Невруба за столом сидели два джентльмена, которых в лицо знал только сам Невруб. Преимущество достопочтенного комиссара было в том, что эти двое не знали его в лицо. В углу мирно расположился Панкер, поглощая форель. Помимо этого на улице перед главным входом находилась вся группа лейтенанта Шерифа, замаскированная под прохожих.
Экспозиция закончилась, и началось действие.

Mission Impossible

Панкер медленно ел костлявую форель. Мисс Вракер позвонила в офис, и ей сказали, что Панкер сейчас в ресторане. Дебри, Тупой и Ещетупее тихо ждали появления японской мафии. Невруб в тесном смокинге страдал от газообразования.
Японская мафия прикатила к ресторану на машинах «Хонда» и «Мицубиси». Двое за столиком напротив Невруба разговаривали на каком-то языке, сильно напоминающем русский мат. Невруб решил выпить шампанского, чтобы успокоить бурный процесс в желудке. Один из людей лейтенанта Шерифа слишком рано достал рацию. Один из японцев это заметил и вырубил полицейского с рацией одним незаметным ударом.
Дебри заметил подозрительное движение на крыше и полез вверх по пожарной лестнице, так как Тупой забыл дома пистолет, а Ещетупее возился с рацией, намереваясь предупредить о случившемся комиссара Невруба. Лейтенант Шериф пытался привести в чувство своего коллегу, который неожиданно упал, выпустив из рук рацию. Невруб в отчаянии заказал молочный коктейль, хотя и знал, что этот напиток не сочетается с жареной курицей. Когда Дебри залез на крышу, Ещетупее все еще пытался понять, как включается рация.
Японская мафия направлялась к столику, за которым сидели двое. Невруб нащупал под пиджаком кобуру пистолета. Лейтенант Шериф споткнулся на лестнице, когда пытался забежать в ресторан и предупредить Невруба, что поблизости прячется киллер. Дебри увидел на крыше японца и попытался незаметно к нему подкрасться. Когда японцы подошли к столику, за которым сидели двое, Невруб вскочил, выдергивая пистолет из кобуры. Японцы хотели открыть ответный огонь, но смокинг Невруба в этот момент треснул, и все, кто мог, повалились на пол, решив, что это Невруб открыл огонь.
Панкер подавился костью форели, но этого никто не заметил. Дебри не успел подкрасться к японцу - тот заехал противнику ногой в челюсть не глядя, в результате чего Дебри упал с крыши и полетел вниз. Ещетупее все-таки включил рацию, но почему-то попал на волну местной радиостанции. Тупой, увидев, как Дебри летит с крыши, крикнул что-то Ещетупее. Ещетупее поднял голову и увидел летящего Дебри. Поскольку Ещетупее стоял прямо возле мусорного контейнера, он двинул этот контейнер ногой, и контейнер оказался точно в том месте, куда согласно законам физики должен был приземлиться Дебри. В ресторане поднялся крик, и Невруб решил, что никто не заметит, если он выпустит газы. Лейтенант Шериф с остатками своей группы все же ворвался в ресторан и крикнул:
- Всем лежать!
Невруб, не поняв, кто это кричит, брякнулся на пол, и его смокинг снова треснул, но уже в другом месте. Панкер, окончательно задохнувшись, упал под стол. Никто не обратил на это внимания, так как все уже лежали. Мисс Вракер этим вечером записалась в бассейн, желая научиться плавать. Дебри, выбираясь из мусорного бака, энергично воскликнул:
- Какой кретин подставил под меня мусорницу?!
В ответ на это Ещетупее провозгласил:
- Это я, сэр! Можете не благодарить!
Из рации доносились звуки песни «Yesterday» группы «The Beatles». Лейтенант Шериф и его люди дружно вязали японцев, когда к ним присоединился комиссар Невруб в разорванном смокинге. Невруб с радостью почувствовал облегчение в области живота. Дебри все же выбрался из мусорного ящика.
- Что здесь происходит, хотел бы я знать! - воскликнул Джон Дебри, выбравшись из мусора. - Ещетупее, как ты поймал в рацию Битлов?
- Сам не знаю, сэр, - ответил Ещетупее. - Как-то по чистой случайности. Переменить частоту?
- Не вздумай! - ответил Дебри, отряхивая плащ. - Вдруг там начнут крутить «Queen». Значит так, пошли в ресторан, предупредим всех, что на крыше японец.
- Есть, сэр! - хором сказали Тупой и Ещетупее, после чего все трое направились ко входу в ресторан.
Когда Дебри вошел в ресторан, его глазам открылась ужасающая картина. Все посетители ресторана лежали на полу, люди лейтенанта Шерифа надевали наручники на японцев и на тех двоих, за которыми следил комиссар Невруб. Сам комиссар Невруб пытался встать. С третьей попытки ему это удалось, однако при этом он полностью порвал смокинг. Посетители ресторана начали подниматься с пола. Не вставал один только Панкер, который уже давно откинул коньки. Один из официантов обнаружил, что Панкер вроде бы не дышит, и попытался его откачать. Дебри же застыл с открытым ртом, забыв, что он хотел сказать. Комиссар Невруб обрел дар речи и начал командовать.
- Значит так, повязать всех! - распорядился он. - И японцев, и тех, за кем мы следили. Дебри! Ты какого рожна здесь делаешь?
- А, я только хотел предупредить, что на крыше японский киллер, - ответил Дебри. - Я хотел его обезвредить, но он сбросил меня с крыши. Вот и все, собственно говоря.
- Значит так, все на крышу, притом немедленно! - заорал Невруб. - Доставить мне японца, живым или мертвым!
- Есть, сэр! - крикнул лейтенант Шериф и помчался к лестнице.
- Господин комиссар, вы не возражаете, если я поеду домой? - спросил Дебри. - А то у меня после падения с крыши разболелись старые раны.
- Симулируешь, небось, - пробормотал Невруб. - Ну ладно, иди. А что это у вас там по рации играет?
- Теперь уже «Yellow submarine», - ответил Тупой. - По-моему, мы на коллекцию Битлов наткнулись.
- Ну, так сделай погромче! - приказал Невруб. - Сейчас произведем допрос задержанных прямо на месте…
- Простите, господа, но у нас тут один труп, - сообщил официант.
- Что с ним? - спросил Невруб.
- Не дышит, не отзывается, пульса нет, на искусственное дыхание не реагирует, - ответил официант.
- Кто-нибудь, разберитесь с трупом, - приказал Невруб. - Посчитайте в нем дырки от пуль, определите калибр.
- Дырок нет, - сообщил официант. - Это я уже сам проверил.
- Все равно перепроверить! - приказал Невруб. - Дебри!
Однако было уже поздно: Дебри поспешил смотаться. Отъезжая от ресторана на машине, он заметил японца, прыгающего по крышам, и лейтенанта Шерифа, который вылезал из мусорного бака.
«Черт с ними, с японцами этими, - подумал Дебри. - Своих проблем хватает».

e-m@il

Предыдущая страница 9 Следующая страница


Приключения Джона Дебри 10

Когда он вернулся домой, то обнаружил на столе записку от мисс Вракер: «Скоро вернусь. Беру уроки плавания, чтобы не утонуть, а то этот Стреляный Воробей меня напугал». Дебри почесал в затылке, вспомнил про 11 сентября 2001 года, после чего заглянул в холодильник. Холодильник был забит под завязку (как мы помним, мисс Вракер недавно прошлась по магазинам), и Дебри начал думать, чем бы именно закусить. Однако зазвонил телефон.
- Дебри слушает! - сказал Дебри, взяв трубку.
- Привет, Дебри, это агент Малдер! - донеслось из телефона. - Слушай-ка, у меня самые свежие новости от Воробья. Он мне сообщение скинул по электронной почте. И лучше бы тебе это видеть.
- Понял, - сказал Дебри. - Уже иду.
- Пушку захвати на всякий случай, - посоветовал агент Малдер. - А то мало ли, как это все обернется.
- Есть, сэр! - сказал Дебри и повесил трубку.
Через полчаса наш герой, удачно избежав стычек с уличными хулиганами, индейскими шаманами и жрецами Бонда, постучал в дверь квартиры агента Малдера.
Агент Малдер открыл сразу же, даже не поинтересовавшись, кто там. Дебри вошел, Малдер запер за ним дверь и достал из кармана распечатку с сообщением от Стреляного Воробья. Дебри развернул сложенный вчетверо листок и прочитал следующее:

Привет, ослы! Что, обломались? Даже не думайте, просто так меня не взять. Агент Малдер, можете больше не нанимать ясновидящих. Дебри, тебе привет! Помнишь, я тебе обещал увлекательную экскурсию по тому свету? Что, не понравилось? Не увлекательная? Ну, уж извини, какая есть. Сейчас у нас урезанная экскурсионная программа. Не сезон, понимаешь ли. Вот, как только пойдут большие толпы туристов с вашей войны за нефть в Ираке, тогда, возможно, и тебе устроим более полную экскурсию. Да, кстати, совсем забыл, зачем пишу. Я так понял, вам всем интересно узнать, что происходит и чем все закончится. Итак, как вы, может быть, заметили, на дворе у нас осень. Через два дня будет полнолуние. Короче, встретимся всей большой компанией в это самое полнолуние. Только не ночью, а в полдень. Тогда облака подходящие будут. И встретимся на том пляже, где ты, Дебри, проснулся голый после пьянки пару лет назад. Надеюсь, место помнишь и дорогу найдешь.
Приходите, будет интересно.
От имени всея иерархии, подписываться не буду.

- Ну и что все это значит? - спросил Дебри. - Он что, хочет выдать мне бесплатную порцию предсказаний?
- Сомневаюсь, - ответил агент Малдер. - Без заказов ЁБР и СРУ у любого шамана недостаток наличности. Но ясно одно - он хочет нас видеть. Причем, хочет видеть всю компанию. Интересно, что именно он имел в виду? Как бы то ни было, мы с вами обязательно должны туда пойти. И… надо прихватить еще кого-нибудь.
- Да хоть все отделение полиции, - ответил Дебри. - Комиссар Невруб с большим удовольствием поговорит с этим шаманом. Особенно по поводу порчи государственного имущества.
- Так ведь Стреляный Воробей ничего не портил, - возразил агент Малдер.
Дебри пожал плечами:
- Комиссар все равно будет рад поговорить о порче государственного имущества.
- Понятно, - сказал агент Малдер и направился к компьютеру. - Погоди-ка, этой бумаги тут не было!
Он взял со стола листок бумаги, на котором было напечатано следующее:

Ах, да, совсем забыл сказать! На пляже вы все получите ответы на все свои вопросы. Или почти на все. Дебри, не бери с собой Невруба, он мне не нужен. Мисс Вракер пусть тоже придет, будет у нас хоть один цветок в пустыне. Наличие агента Малдера, Тупого и Ещетупее обязательно. На этом все. Остальных по выбору. Пока.

- Это опять от Стреляного Воробья, - сказал агент Малдер, прочитав записку.
- Как это он научился бумагу телепортировать? - спросил Дебри. - А! Ну, в принципе, понятно, раз он меня в Бостон послал, значит, и бумагу послать сможет. И что нам теперь делать?
- Я бы на вашем месте отдыхал, набирался сил и готовил оружие, - ответил агент Малдер. - Впрочем, этим я и сам займусь. И вам тоже советую.
- Спасибо большое за совет, - сказал Дебри. - Ладно, пойду домой, завтра прикуплю на черном рынке пару пистолетов, заряжу их казенными патронами и буду думать, чего бы ляпнуть при встрече Стреляному Воробью.
- А про полнолуние он зачем написал, хотел бы я знать, - пробормотал агент Малдер. - Тоже, наверно, не просто так. Какой-то ритуал, что ли. Надо будет посмотреть в базе данных.
- Если найдете что-нибудь, позвоните мне, - сказал Дебри. - Ну ладно, агент Малдер, до встречи!
- До встречи, Дебри, - сказал агент Малдер, закрывая за ним дверь.
Дебри вернулся домой и обнаружил, что там темно, как в гробу. Он хотел включить свет, но услышал: «Сюрприз!» и понял, что свет включать не надо. Оказалось, мисс Вракер успела приготовить ужин при свечах. Дебри прикинул в уме, что это значит, после чего снял плащ и сел за стол. Наш герой был очень голоден и не отказался бы даже от ужина из свечей.

Черный, без лица

На следующий день Джон Дебри и мисс Вракер проснулись довольно-таки поздно. Вот что значит ужинать при свечах со всеми вытекающими отсюда последствиями.
Дебри, проснувшись, включил телек, где как раз показывали тот самый ресторан, в котором комиссар Невруб устроил бойню накануне вечером. Мисс Вракер тоже заинтересовалась информацией о бойне в ресторане, так как ведущий новостей сообщил, что во время перестрелки по чистой случайности погиб редактор газеты «New York Pictures», мистер Панкер.
- Надо же! - воскликнула мисс Вракер. - Это сбылось предсказание Стреляного Воробья! Слушай, а вдруг сбудется и насчет воды?
- Какой воды? - не понял Дебри.
- Ну, что я утону! - ответила мисс Вракер.
- Не волнуйся, - сказал Дебри. - Стреляный Воробей вчера обещал ответить на все вопросы.
- Ты что, ходил к этому шаману? - спросила мисс Вракер.
- Нет, просто он скинул сообщение агенту Малдеру по электронной почте, - ответил Дебри. - Там наш индейский друг сообщил, что через два дня нам всем следует прийти на пляж за городом, чтобы встретиться с ним. И еще он сказал, что ответит на все вопросы.
- Это, конечно, здорово, - сказала мисс Вракер. - Однако мне надо срочно ехать в редакцию газеты. Стреляный Воробей сказал, что на место Панкера назначат того, кто подвернется под руку начальству. Так что я поспешу подвернуться.
- Ладно, - сказал Дебри. - А я пойду куплю парочку пистолетов. Агент Малдер сказал, что оружие может нам пригодиться, когда мы пойдем на стрелку с индейцами.
Короче говоря, через полчаса Джон Дебри и мисс Вракер разбежались в разные стороны. Дебри хотел честно купить пару-тройку пистолетов или автоматов на черном рынке. Однако до черного рынка он не дошел по одной простой причине.
Дебри шел по тротуару, как вдруг совершенно неожиданно увидел чуть впереди того самого черного человека без лица, которого ему так красочно описал Стреляный Воробей. То есть Дебри увидел высокого мужчину в длинном черном плаще, широкополой шляпе, черных очках, закрывающих верхнюю половину лица с бородой. Этот человек переходил через улицу на ту сторону, по которой шел Дебри. Так или иначе, они должны были столкнуться, однако черный незнакомец свернул в переулок чуть впереди от того места, где Дебри стоял с открытым ртом.
- Ё-мое! - прошептал Дебри. - Это же он!
Джон Дебри знал, что, несмотря на наличие пистолета за пазухой, сам он является пугливым человеком. Однако сейчас Дебри узнал о себе нечто новое. Оказалось, что он не только пугливый, но еще и любопытный. Более того, любопытство на этот раз взяло верх над пугливостью, и Дебри решил проследить за тем, кого он считал «черным богом без лица». Завернув за угол, Дебри увидел над толпой черную шляпу. Следить за незнакомцем в черном было довольно-таки легко, потому что ростом тот человек был никак не ниже 190 сантиметров.
Дебри тяжело вздохнул, вспомнив, как в школе он хотел быть высоким. Однако делать было нечего, приходилось мириться со своим ростом 176. Между тем, Дебри продолжал идти за человеком в черной шляпе. Шел он довольно долго, пока этот человек не зашел в один из очень дорогих ресторанов. Дебри мысленно перебрал запас наличности в бумажнике и понял, что в ресторан его вряд ли пустят. Поэтому он перешел через улицу и стал наблюдать за рестораном. Как ни странно, Дебри довольно скоро обнаружил человека в черном на веранде, уставленной столиками. Правда, за столиком сидело сразу два разных человека в похожих нарядах, Дебри даже не сразу понял, за которым из них он следил. И как раз в этот момент те двое, на которых он пялился, обернулись и взглянули прямо на Дебри сквозь черные очки. Тут уже пугливость взяла верх над любопытством, и Дебри задал стрекача. Он так сильно испугался, что даже не помнил, куда и от кого он бежит. А очнулся наш герой в тупике, долбанувшись носом о кирпичную стену.
- Где это я? - спросил Дебри.
Ответ пришел почти мгновенно - сзади раздался возглас:
- Гони бабки, придурок!
Дебри обернулся и увидел двух негров, которые медленно приближались к нему, причем по их виду можно было заключить, что приближаются они вовсе не с благими намерениями. Один из негров был вооружен цепью, у второго было нечто, напоминающее меч, украденный из антикварного магазина.
- Слушай, по-моему, я этого чувака где-то видел! - сказал один из негров, имея в виду Дебри.
- В натуре! - согласился второй негр.
Дебри понял, что сейчас он их слегка припугнет. Поэтому он расстегнул плащ, достал пистолет и крикнул:
- Ну что, быстро побросали побрякушки и руки вверх! Полиция Нью-Йорка!
- Oh, shit! - выругался один из негров. - Это ж тот, который в банке орудовал! Бежим отсюда!
Оба негра побросали амуницию и смылись.
- Ну вот, так-то лучше, - пробормотал Дебри, пряча пистолет и оглядываясь по сторонам. - Сейчас посмотрим, что они мне тут оставили…
Дебри осмотрел меч, валяющийся на земле. Да, было похоже на то, что этот меч еще недавно висел на витрине дорогого антикварного магазина или даже музея. Дебри подобрал клинок и повертел его в руке. «Похоже на арабскую саблю, - подумал он. - И наверняка, это намного лучше подойдет для сражения с шаманом, чем пистолеты. Ведь чем черт не шутит, вдруг эта хреновина магическая!»
Последнее восклицание относилось к арабской сабле. Еще раз оглядевшись по сторонам, Дебри спрятал саблю в плаще, застегнулся на все пуговицы и удалился из тупика той же дорогой, какой и пришел.
В принципе, последняя сцена сильно напоминала сериал «Горец». И если бы Дебри знал, как над ним ржали те двое из ресторана, ему бы наверняка стало бы не по себе. Как и любому человеку на его месте.

Повышение

Тем временем мисс Джулианна Вракер времени не теряла. Узнав, что в офисе газеты «New York Pictures» объявили траур по случаю смерти Панкера, она надела соответствующий моменту наряд. Правда, траурным его нельзя было бы назвать даже на бразильском карнавале. Короче говоря, мисс Вракер напялила самое откровенное черное платье из своего гардероба, оседлала «Порше» и рванула в офис.
Самый главный редактор газеты как раз созвал совещание в своем кабинете, чтобы решить, кого назначить на должность так неожиданно выбывшего Панкера. И само собой, увидев мисс Вракер в «траурном» платье, самый главный редактор немедленно отдал ей эту должность.
Когда мисс Вракер в приступе эйфории ворвалась в свой новый кабинет, там уже сидели те самые двое, которых Дебри видел в ресторане. Мисс Вракер была слегка удивлена, увидев сразу двоих в черном в своем кабинете.
- Прошу прощения, - сказала она. - Вы пришли к мистеру Панкеру?
- Вовсе нет, - ответил тот, что носил широкополую шляпу. - Мы именно к вам, мисс Вракер. Позвольте поздравить вас с получением новой должности.
- Спасибо, - сказала мисс Вракер. - Но как вы узнали?
- Скажем так, знать все о некоторых людях входит в число моих обязанностей, - ответил тот же человек. - И кстати, вы рано радуетесь, что получили желаемое. Этот ваш самый главный редактор еще полгода будет к вам приставать, требуя поблагодарить его за ваше повышение.
- Переживу как-нибудь, - сказала мисс Вракер. - Не впервой. И все-таки я не пойму, кто вы и зачем вы здесь.
- Ах, да, передайте это мистеру Дебри, - сказал человек в шляпе, положив на стол видеокассету. - Ему наверняка будет интересно. И еще скажите ему, что продолжение следует даже после полнолуния.
- Вы это о чем? - спросила мисс Вракер.
- Вы сегодня прекрасно выглядите! - сказал второй человек в черном, до поры до времени молчавший. - Однако есть кое-что… обернитесь!
Мисс Вракер послушно обернулась и даже взвизгнула. Сзади ничего не было. Но когда она повернулась обратно, два человека, сидевшие в креслах за столом, словно бы испарились. В кабинете было пусто, однако на столе лежала видеокассета. Мисс Вракер вставила ее в видеомагнитофон и нажала на кнопку воспроизведения. Оказалось, что на кассете видеоклипы - самые обычные видеоклипы. Moonlion, I.B. Riba, Hrenia, Stars и другие исполнители, более или менее известные. Общим было одно - все клипы были изготовлены на студии «XPEH Productions» и в каждом клипе обязательно появлялось лицо в черных очках и широкополой шляпе.

Прозрение 2

Короче говоря, когда вечером мисс Вракер и Джон Дебри встретились в квартире Дебри, им было, что обсудить. Дебри, в отличие от мисс Вракер, сразу узнал клипы, записанные на кассете. Один из этих клипов он недавно видел в магазине, где торговали телевизорами, другой клип он когда-то видел по телеку, некоторых клипов Дебри вообще никогда не видел, но он узнал не одну, а сразу три физиономии, периодически появляющиеся в этих клипах. Помимо физиономии в черных очках и шляпе была еще рыжая волосатая физиономия, а также лицо человека, которого Дебри видел в ресторане. Как бы то ни было, а нашим героям становилось все интереснее и интереснее… Какие же ответы даст Стреляный Воробей на все вопросы?

«Индейский шаман назначил мне стрелку»

На следующий день Джон Дебри заехал в полицейский участок и испытал огромное облегчение по поводу того, что комиссара Невруба в участке не было. В этот день комиссар взял выходной, чтобы как следует насладиться своим недавним триумфом над японской мафией в ресторане.
Между прочим, японская мафия в свою очередь взяла на заметку комиссара Невруба и собиралась накормить его неправильно приготовленной китайской рыбиной. Ну, а пока до этого было еще далеко…
Дебри приехал в полицейский участок, где его уже в который раз поприветствовали как героя. Лейтенант Шериф даже честно признался Тупому, что немного завидует Дебри, потому что Дебри получил не пятнадцать минут славы, как было обещано статистикой, а гораздо больше. Тупой подумал над этим и запутался в числах. А Дебри тем временем потребовал к себе внимания, взгромоздившись на стол и постучав пистолетом по люстре.
- Минуту внимания, друзья мои! - сказал он. - Пожалуйста, одну минуту внимания!
- Мы тебя слушаем, Дебри! - сказал лейтенант Шериф.
- Да, мистер Дебри, давайте речь! - крикнул Ещетупее.
- Итак, я хочу напомнить вам тот случай, когда мы пытались арестовать индейского шамана, - начал Дебри. - Как вы помните, последствия были не самыми приятными для нас: все мы очнулись в Бостоне с большим провалом в памяти.
- Да, это я помню! - сказал Тупой. - Мы еще тогда на помойке проснулись все вместе!
- Вот именно, - согласился Дебри. - И завтра этот индейский шаман назначил мне стрелку. Сказал, что ответит на все вопросы. Я так полагаю, ребята, что у вас к нему тоже есть вопросы. А раз так, то давайте все вместе нагрянем к шаману и заставим его «ответить за козла».
- А что, хорошо придумано! - поддержал лейтенант Шериф. - Во сколько у тебя там эта встреча, Дебри?
- Шаман сказал, что завтра в полдень, - ответил Дебри. - На одном пляже за городом. И еще он сказал, что будет полнолуние. Сейчас позвоню агенту Малдеру, вдруг он что-нибудь новое узнал про эти дела.
- Так там еще и ЁБР будет? - спросил лейтенант Шериф.
- Не только ЁБР, - ответил Дебри. - Еще мы и независимая пресса.
- Это будет событие века! - воскликнул Ещетупее.
- Вот именно, - согласился Дебри. - Короче, кто захочет, присоединяйтесь. Я сейчас позвоню Малдеру.
Дебри сел за стол, пододвинул к себе телефон и набрал номер. Агент Малдер отозвался довольно быстро.
- Добрый день, агент Малдер, это Дебри! - сказал Дебри. - Как у вас подготовка к завтрашней встрече?
- Готовлюсь потихоньку, - ответил агент Малдер. - А вы, Дебри? Уже закупили оружие?
- Да, я тут кое-что подобрал, - ответил Дебри. - Из антиквариата.
- Сгодится, - сказал агент Малдер. - Если, конечно, оно стреляет.
- Нет, это арабская сабля, - сказал Дебри.
- Не из дамасской стали, случайно? - спросил агент Малдер.
- Не знаю, - ответил Дебри. - А что, это имеет значение?
- Может, и нет, - ответил агент Малдер. - А может быть, такая сабля спасет нам жизнь.
- Хм-м, - пробормотал Дебри. - Это становится все интереснее и интереснее. Ладно. Сколько человек вы намерены привести с собой?
- Пожалуй, прихвачу пару агентов, тех, кто верит в паранормальные явления, - ответил агент Малдер.
- А я беру с собой половину полицейского участка, - сказал Дебри. - Должно хватить.
- Хотел бы я знать, во что это мы все ввязались, - пробормотал агент Малдер. - Между прочим, я немного изучил наши секретные материалы насчет полнолуний.
- И чего там? - спросил Дебри.
- Скажу одно: хорошо, что завтра не Хэллоуин, - ответил агент Малдер.
- А почему? - удивился Дебри. - Я люблю Хэллоуин. В прошлом году я даже нарядился тыквой с клыками вампира.
- Да не в том дело, - сказал агент Малдер. - Если бы мы все во главе со Стреляным Воробьем собрались ночью в полнолуние на Хэллоуин, нас вообще могло бы засосать в другое измерение.
- А завтра нас может туда засосать? - с надеждой спросил Дебри, давно мечтавший увидеть соседнее измерение.
- Маловероятно, - ответил агент Малдер. - Однако исключать этот вариант нельзя. На вашем месте я бы написал завещание.
- А, все равно все с собой не заберу, - отмахнулся Дебри. - Но золотые часы надо будет взять.
- Ладно, Дебри, увидимся завтра, - сказал агент Малдер. - Вы будете показывать нам дорогу на пляж.
- Обязательно, - сказал Дебри. - Надеюсь, Стреляный Воробей тоже найдет эту дорогу.

Наступил следующий день, который по чистой случайности оказался полнолунием. Утром к дому Джона Дебри подъехали две машины агентов ЁБР. В одной машине находились агенты Малдер и Скалка, а в другой - агенты Кретинус и Патологоанатом. Дебри и мисс Вракер уже поджидали их на лавочке. Мисс Вракер вооружилась газовым баллончиком, а у Дебри был пистолет и арабская сабля, которую он спрятал в плаще.
- Доброе утро, мистер Дебри! - сказал агент Малдер. - Садитесь и показывайте нам дорогу!
- Сначала заедем в мой полицейский участок, - сказал Дебри, залезая на заднее сиденье следом за мисс Вракер. - А то мои ребята тоже дорогу не знают, так что они поедут следом за нами.
Через пять минут агент Малдер подъехал к полицейскому участку. Около участка стояли наготове три машины, которые должны были присоединиться к кортежу Дебри. Дебри высунулся из окна машины Малдера и крикнул:
- Эй, ребята! Я здесь! Езжайте за нами!
Полицейские дружно расселись по машинам и стартовали.
- Ну, а теперь куда? - спросил агент Малдер.

Предыдущая страница 10 Следующая страница


11 Александр Клыгин

- А теперь вон по той дороге в сторону пригорода, - ответил Дебри, сопроводив это указание жестикуляцией.
Таким образом, по шоссе мчался кортеж из пяти машин. Лейтенант Шериф включил мигалки и сирену, его примеру последовали остальные полицейские машины.
- Придется и нам сирену включать, - пробормотал агент Малдер, после чего достал сирену, поставил ее на крышу и включил.
- Едем с музыкой! - заметил Дебри. - Пусть только этот шаман теперь попробует воспротивиться органам правопорядка!

Эта сцена не из «Мастера и Маргариты»

А тем временем в офисе Стреляного Воробья происходили не менее странные вещи. На двери, под табличкой с надписью «Индейская магия, гадания и предсказания судьбы» висела другая табличка с надписью: «Закрыто на учет».
В самом офисе в это время происходило следующее: Стреляный Воробей глядел в магический кристалл, недавно подключенный к плазменному телевизору, его помощник Летучий Дым зажигал палочки благовоний, а сэр Эльдорадо и Дункан Маклауд расположились в мягких креслах, которых у Стреляного Воробья раньше и в помине не было. Оба иерарха курили розовые сигары, скрученные из листьев растений, которые одни называли «драйверами», а другие - «лопухами». Кроме того, Эльдорадо и Маклауд с интересом смотрели на экран плазменного телевизора, на котором высвечивалось все, что Стреляный Воробей видел в кристалле посредством своего ясновидения. А видел он как раз тот самый кортеж из пяти машин с мигалками, который с визгом несся к пляжу под руководством Джона Дебри. Эльдорадо и Маклауд посмеивались.
- Да, у этого Дебри, оказывается, есть чувство юмора, - пробормотал Эльдорадо. - Они бы еще медные трубы прихватили. Чувствуется, не зря я его взвалил на свою шею.
- Да нет у него никакого чувства юмора, - сказал Стреляный Воробей. - Это он со страху.
- Тебя я тоже взвалил на свою шею, - заметил Эльдорадо. - И будем надеяться, не зря. Посмотрим, как вы все проявите себя в полнолуние. Между прочим, как там Луна?
- Почти что на месте, - ответил Маклауд, взглянув в потолок. - Слушай, Эльдорадо, события становятся все забавнее и забавнее. Полгода назад ты шоу устраивал, а теперь мы все зачем-то участвуем в битве полнолуния.
- Надо было Мунлайона прихватить, - пробормотал Эльдорадо. - Он по этим делам большой специалист.
- Не выйдет, он сейчас в Голливуде, - сказал Дункан. - Сдается мне, они там не скоро этот альбом запишут.
- Да, а пока я тут в Америке торчу, мои ребята всякой ерундой занимаются, - недовольно произнес Эльдорадо. - Эй, писака наказанный! Срочно разъясни мне ситуацию, а то я начинаю терять терпение!
Из стены вышел человек в черном костюме «Adidas» и черной кепке-бейсболке.
- Я бы не советовал вам терять терпение, сэр Эльдорадо, оно вам еще пригодится, - сказал писатель. - Между прочим, сегодняшняя махачка обещает быть очень веселой. А с вашими ребятами все в порядке. Ежики каким-то образом нашли общий язык с Ингмаром и написали новую песню для «Stars».
- Это та самая, к которой я отнесся с таким ужасом? - спросил Эльдорадо.
- Угу, - ответил писатель. - Однако, эта песня по-прежнему торчит на верхушках хит-парадов. Ее удостоили почетного звания «super-hit».
- А что с Джеком Покером? - спросил Эльдорадо.
- Его песни пока что идут просто как «hit», - ответил писатель. - Однако не исключено, что ситуация изменится в лучшую сторону, особенно после презентации ваших клипов.
- Это хорошо, - сказал сэр Эльдорадо. - И все-таки, почему песни, которые нравятся мне, не нравятся больше никому?
- Я так думаю, это из-за вашего хорошего вкуса, сэр, - ответил писатель.
Маклауд рассмеялся, а Эльдорадо хохотнул, после чего сказал:
- Молодец, польстить умеешь!
- Ладно, короче говоря, давайте займемся Дебрями! - сказал Эльдорадо, отсмеявшись. - Шаман, что там у них?
- Они почти приехали, - ответил Стреляный Воробей.
- Ну и хорошо, - сказал Эльдорадо. - Все берем оружие и готовимся мочить.
- А мне что брать? - спросил писатель.
- Ну, возьми хоть водяной пистолет, так, для отвода глаз, - ответил Эльдорадо. - Короче говоря, всем выстроиться за мной…
- Я могу доставить вас на место куда быстрее, - сказал писатель. - И не придется тратить силы на возню со временем.
- Ты и вправду это можешь? - спросил Маклауд.
- Ну, так ведь я же и создал все это! - ответил писатель. - Идите за мной.
Он прошел сквозь стену. За ним последовали сэр Эльдорадо, Стреляный Воробей и Летучий Дым. Замыкал шествие Дункан Маклауд.

Полдень в одиноком Октябре

Полицейские машины остановились там, где асфальтовая дорога переходила в пляжный песок. Джон Дебри, Тупой, Ещетупее, лейтенант Шериф, мисс Вракер, агенты Малдер, Скалка, Кретинус и Патологоанатом, а также все остальные дружно высыпали из автомобилей на свежий воздух.
Перед ними была узкая полоса песчаного пляжа, о которую разбивались волны Атлантического океана. Естественно, Джону Дебри было невдомек, что океан назвали Атлантическим потому, что на его дне лежали обломки древней Атлантиды. В общем-то, это было невдомек даже сэру Эльдорадо с Дунканом Маклаудом, которые имели лишь общие представления о затонувшем континенте. То есть чисто теоретически эти двое знали, что бывшая Атлантида находится где-то на дне Атлантического океана, но не знали, где именно и как теперь она выглядит, хотя сэру Эльдорадо совсем недавно довелось услышать описание удивительных дворцов Атлантиды, сотканных из воздуха и света.
Ну да ладно, оставим в покое Атлантиду, захваченную марсианами через канал Бермудского треугольника, и вернемся к Debry & Co.
- Ну и где этот шаман? - спросил лейтенант Шериф, прогуливаясь по пляжу.
- Пока не видать, - ответил Дебри. - Впрочем, до полудня еще две минуты, если мои часы не врут.
- А погодка-то не самая подходящая, - пробормотал агент Малдер, взглянув на серые тучи, которые медленно ползли по небу.
- Нет, Дебри, часы у тебя отстают на тридцать секунд, - раздался чей-то голос.
Все дружно обернулись в ту сторону, откуда раздался этот голос, и увидели другую компанию, состоящую из писателя, сэра Эльдорадо, Дункана Маклауда, Стреляного Воробья и Летучего Дыма.
- А это еще кто такие? - спросил лейтенант Шериф.
- Привет тебе, Дебри! - сказал писатель. - Как настроение? Я, знаешь ли, давненько хотел с тобой познакомиться. Правда, я и так все о тебе знаю, поскольку именно я тебя выдумал. Между прочим, ты замечательно ловил кота.
- Спасибо, - сказал Дебри. - А что вы еще обо мне знаете?
- Хочешь купить дом у моря, - ответил писатель.
Мисс Вракер удивленно покосилась на Дебри, так как она и сама была бы рада поселиться у моря.
- Да, об этом мало кто знает, - пробормотал Дебри. - Фактически один я и знаю.
- Господа, я должен потребовать у вас полного отчета, - сказал агент Малдер. - Что касается ваших взаимоотношений с господином Дебри - это ваше личное дело. Однако господин Стреляный Воробей до недавнего времени работал на правительство. И я как представитель властей должен выяснить, что случилось.
- Я разорвал с вами контракт, - ответил Стреляный Воробей. - Я теперь, так сказать, в свободном полете.
Сэр Эльдорадо многозначительно откашлялся.
- Ну, не совсем в свободном полете, - поправился Стреляный Воробей. - Однако теперь у меня крыша помощнее вашей будет.
- Понятно, - сказал агент Малдер. - Базара больше нет.
- Хорошо, - сказал Дебри. - А как быть с тем, что вы, господин Стреляный Воробей, обещали дать ответы на все вопросы?
- На самом деле это была приманка, - ответил сэр Эльдорадо. - Мы заманили вас сюда для того, чтобы вы немножко помогли нам в битве полнолуния с так называемыми темными силами.
- Это вроде Хэллоуина? - спросил Дебри.
- Фактически, это почти одно и то же, - ответил Маклауд, хорошенько отсмеявшись.
- Да, только я намерен победить сегодня, - заметил Эльдорадо.
- Ни в чем я вам помогать не буду! - воскликнул Дебри.
- Уже поздно, - сказал Эльдорадо. - Шаман, начинай!
Стреляный Воробей встал на колени, запрокинул голову вверх, чтобы видеть небо, и начал читать какое-то индейское заклинание. Поднялся сильный ветер. На пляже, чуть в стороне от обеих банд, возник прямоугольник света, напоминающий врата. Стреляный Воробей закончил заклинание словами: «Spesial thanks to Roger Zelazny!» Откуда-то из врат донесся смешок.
- Надо бы подкрепление вызывать, - пробормотал Эльдорадо и проорал. - Членса сюда!
Откуда-то сверху свалился один из киногероев (подробно о нем будет рассказано позже) - суперагент Дик Членс.
- В чем дело? - спросил Членс, вставая.
- Надеюсь, вы будете любезны помочь нам? - спросил Эльдорадо.
- Смотря в чем, - ответил Членс.
- Дело как раз по вашей части, - сказал Эльдорадо. - Нужно всего лишь спасти мир.
- Значит, это будет уже пятьдесят пятый раз, когда я это делаю, - пробормотал Членс.
- Приятно знать, что вы готовы оказать нам помощь, - сказал Эльдорадо.
- Слушай, все равно народу маловато, - заметил Маклауд. - Может, еще Бонда пригласить?
- А давай! - сказал Эльдорадо, после чего Маклауд проорал:
- Бонда сюда!
И на пляж выкатился Бонд. Дебри уставился на него с некоторым страхом. Он даже попятился, но напоролся спиной на мисс Вракер.
- Слушай, жаль, что у нас нет видеокамеры, - шепнул ей Дебри.
- А как ты думаешь, что у меня в сумочке? - спросила мисс Вракер.
Дебри посмотрел на сумочку мисс Вракер. В сумочке было небольшое отверстие, из которого выглядывал объектив. Дебри улыбнулся до ушей и многозначительно подмигнул. Маклауд тем временем взялся объяснять Бонду, что от того требуется.
- Значит так! - выкрикнул сэр Эльдорадо, выходя в центр и становясь лицом к вратам. - Попрошу всех осознать, что сейчас мы делаем общее дело. Я благодарен американской полиции и ЁБР за их невольную помощь в нашем деле. Что касается меня, то я никогда не подумал бы призывать вас на помощь, если бы не наш писатель…
- Сэр Эльдорадо, а покороче можно? - шепнул ему писатель.
- Так вот, - продолжал Эльдорадо. - Вы все принесли сюда оружие, и сейчас у вас будет прекрасная возможность его применить. Ё-мое, я два года уже так не развлекался. Дебри, доставай свою саблю, остальные пусть возьмут пистолеты, мисс Вракер поможет нам криком - темные силы не любят ультразвук. С нашей стороны оружие уже подготовлено. Пули в ваших пистолетах часом не серебряные?
- Да вроде нет, - ответил Дебри.
- Хорошо, - сказал Эльдорадо. - Читаю заклинание: да будет серебро в наших пистолетах, ибо убивает оно тьму!
Произошла вспышка, и время дня каким-то образом сменилось на сумерки. Вверху на небе сгустились темные тучи, но свет, похожий на солнечный, все же исходил, хоть и неясно, откуда. Было такое ощущение, что вот-вот начнется гроза.
Дебри помнил, как однажды ему довелось наблюдать приближение грозы: тучи заволокли почти все небо, но последние лучи солнца давали золотой свет, земля казалась светлее неба, и возникало ощущение чего-то запредельно-мистического. Так было и на этот раз. Однако было и еще кое-что. Дебри показалось, будто за вратами что-то шевелится. Он достал саблю из плаща и приготовился к атаке. Маклауд достал самурайский меч. Эльдорадо выудил из плаща аж целых два меча. Стреляный Воробей и Летучий Дым вооружились индейскими луками и стрелами с серебряными наконечниками.
- Пусть взойдет Луна! - прогремел голос Эльдорадо.
В облаках появился небольшой просвет, сквозь который проглянул желтый диск Луны. Дебри показалось, что облака в непосредственной близости от Луны меняют форму, становясь то людьми, то животными, то пейзажем. Луна осветила пляж, на котором стояли наши герои.
- Вы-то хоть соображаете, что происходит? - спросил Дебри у агента Малдера.
- Стреляйте во все, что только выйдет из врат, - ответил Малдер. - Основной удар примут на себя маги, а мы тут только так, для прикрытия.
- И для того, чтобы моя книга стала бестселлером! - добавил писатель, оказавшийся рядом с ними.
- Хорошо, - сказал Дебри.
- А нам что делать? - хором спросили Тупой и Ещетупее.
- Мочить всех, кто оттуда вылезет, - ответил Дебри.
- А-а, ясно! - сказал Тупой.
Между тем, «что-то» действительно пыталось пролезть сквозь врата в этот мир.
«Что бы это могло быть?» - подумал Дебри.
Чудовище не имело ничего общего с видом homo sapiens, да и с другими биологическими видами тоже. Дебри достал револьвер и выстрелил в чудовище. В том месте, куда попала пуля, на шкуре чудовища загорелся огонь, а само чудовище злобно покосилось на Дебри. Дебри выстрелил еще раз, затем начали палить Тупой, Ещетупее, лейтенант Шериф и его люди.
- Нужно в голову целиться! - крикнул агент Малдер и сделал несколько выстрелов в голову чудовища.
- По-моему, это бесполезно, - заметил писатель. - Насколько я знаю, этих можно уничтожить только целиком.
- А из какого оружия их можно так уничтожить? - спросил агент Малдер.
- Я думаю, мое сработает, - ответил писатель и закрыл глаза.
Казалось, что он ничего не делает, однако чудовище начало дергаться на месте, затем оно брякнулось на песок пляжа и забилось в конвульсиях. Дебри продолжал стрелять, но вдруг чудовище вспыхнуло все целиком. Оно горело около минуты, а потом вдруг исчезло совсем. Огонь погас, а от монстра не осталось даже пепла. Эльдорадо, смотревший на врата, закричал:
- Расступитесь! Сейчас я буду подпаливать!
Писатель тем временем открыл глаза и несколько раз тяжело вздохнул. Дебри взглянул на врата и увидел, как оттуда летят ржавые гвозди, топоры, колючая проволока, копья и прочий железный лом. Эльдорадо делал нечто странное. Пока все это летело к нему, он набирал воздуха в грудь. Когда стало казаться, что Эльдорадо вот-вот лопнет, а железный лом все же долетит до него, Эльдорадо резко выдохнул. Вот только выдохнул он не воздух, а огонь. Огромное облако жидкого огня, в котором сгорел весь железный лом. Не осталось даже пепла.
- Что это было? - спросил Дебри.
- Ой, лучше и не спрашивай! - ответил писатель.
- А теперь стреляйте! - крикнул Эльдорадо, который тяжело дышал после огненной атаки. - Членс, Бонд, вы тоже включайтесь! На кой хрен вас сюда вызывали?!
Из врат начали выходить зомби. На вид это были обычные люди, Дебри даже разглядел парочку знакомых лиц. Они ничего не делали, просто шли вперед и выли.
- Стреляйте в них! - крикнул Маклауд, временно взявший на себя командование операцией. - Дебри, руби их саблей!
Сам Маклауд подскочил к передовому отряду зомбиков и начал рубить им головы. Каждый зарубленный им зомбик превращался в столб огня, который медленно угасал, не оставляя после себя даже пепла. Теперь и Дебри понял, что нужно делать и, размахивая саблей, побежал навстречу зомбикам. Прямо перед ним оказались два существа, чем-то напоминавшие автопортреты Пикассо. Дебри, недолго думая, рубанул одного, а потом и второго. Оба обратились в столбы огня. Дебри усвоил урок и начал рубить зомбиков направо и налево. Он еще услышал, как Эльдорадо где-то сзади кричит:
- Молодец, Дебри! Не отвлекайся!
Над самым ухом Дебри прозвучал выстрел, и Дебри даже заметил краем глаза, как пролетела пуля, попавшая в песок. Он обернулся и увидел у себя за спиной дракона. Дебри так испугался, что заорал и упал спиной на песок пляжа. А еще он увидел в отдалении мисс Вракер, которая держала в руках револьвер Дебри и пыталась снова выстрелить в дракона.
- Ё-мое! - закричал Дебри.
Дракон, видимо, хотел полыхнуть в него огнем, но вместо этого завыл, скорчился и завалился на бок. Ошеломленный Дебри встал и увидел Эльдорадо, который вытаскивал два меча из спины дракона.
- Молодец, Дебри, хорошо держишься, - подмигнул ему Эльдорадо. - Только саблю подбери.
Дебри поискал глазами саблю и увидел ее на песке, в двух шагах от себя. Он бросился к сабле, подобрал ее и огляделся в поисках зомбиков. Рядом с ним не было ни одного, а чуть в стороне Членс и Бонд активно лупили зомбиков руками и ногами. При этом от зомбиков отваливались разные части тел, некоторые даже начинали гореть. Дебри понял, что там его сабля очень пригодится, и поспешил на помощь. Видеокамера мисс Вракер зафиксировала очень интересную сцену, которую можно было бы назвать «Джон Дебри спешит на помощь» и крутить по телеку вместо Чипа и Дейла. Когда Дебри добежал, наконец, до врагов и зарубил парочку зомбиков, Членс остановил его и сказал:
- Слушай, одолжи мне саблю на пару минут. Увидишь, тут ни одного гада не останется.
Дебри секунду подумал и одолжил Членсу саблю. Членс ринулся в бой и закрутился как волчок, срубая по две головы в секунду.
- А хорошо рубит! - сказал Эльдорадо, подходя к Дебри и Бонду. - Так, пожалуй, с этим у нас проблем больше не возникнет. Надо готовиться к следующей атаке.
- А что, будет еще атака? - спросил Дебри.
- Угу, - ответил Эльдорадо. - Как минимум еще парочка атак точно будет.
- Черт побери! - выругался Дебри.
- Лучше не надо, - заметил Эльдорадо.
Членс между тем закончил добивать последних зомбиков и торжественно вернул Дебри арабскую саблю.
- А теперь что? - спросил Дебри.
- Нечто особенное, - ответил Эльдорадо.
Из врат на пляж ломилось второе чудовище, вдвое страшнее первого.
- А с ним нам чего делать? - спросил Дебри.

Предыдущая страница 11 Следующая страница


Приключения Джона Дебри 12

- Попробуем один фокус, - ответил Эльдорадо. - Огня оно не боится, вон как полыхает. Значит, призовем на помощь океан. Расступитесь все!
Все дружно расступились, а Эльдорадо начал читать заклинание и махать руками. Воды Атлантического океана словно бы взбесились и пошли в наступление. Огромная волна, сильно смахивающая на цунами, хлынула во врата, не задев стоящих на берегу. За одним исключением… По ту сторону врат раздался вопль, из врат повалил пар, на некоторое время сильно ограничивший видимость. Когда волна схлынула, а пар рассеялся, чудовища и в помине не было. А из океана донесся крик мисс Вракер:
- Дебри! Спаси меня!
- Полагаю, лучше бы тебе спасти мисс Вракер, - заметил писатель, и Дебри ринулся к воде, а затем плюхнулся в волны.
- Ну и о чем он только думал! - покачал головой писатель, швыряя вслед Дебри спасательный круг.
Между тем, из врат снова что-то полезло. Это что-то было очень плотное, черное и скользкое.
- Нет, с этим мы не справимся даже в таком составе, - пробормотал Эльдорадо. - Господа полицейские и агенты ЁБР, я попрошу вас остаться в стороне. Если увидите зомби или чудовищ, стреляйте по ним. Дункан, шаманы, писатель, все ко мне! Членс, Бонд, вы тоже пригодитесь - обстреливайте эту хренотень, так она замедлит движение. А вы, ребята, помогите мне вызвать силы света.
Эльдорадо, Дункан Маклауд, писатель, Стреляный Воробей и Летучий Дым опустились на колени перед вратами и подняли головы к небу. Эльдорадо начал что-то говорить, затем к нему присоединились и остальные. Судя по всему, они взывали к Силам Света.
Дебри тем временем вытащил мисс Вракер из океана и начал делать ей искусственное дыхание, хотя никакой необходимости в этом не было. Все ждали, чем кончится битва. Членс и Бонд не жалели патронов, расстреливая темную массу. Эльдорадо и остальные, видимо, закончили читать заклинание, потому что в облаках образовался просвет.
Луна скрылась, а через просвет с неба ударил луч ослепительно белого света. Он накрыл магов, читавших заклинание, а потом стремительно ударил во врата, направленный силой намерения вызвавших его. Ударив во врата, луч раскидал в разные стороны Членса и Бонда, а затем загнал темную массу далеко-далеко, в самые дальние пределы того мира, из которого эта масса явилась.
Пока луч нещадно хлестал по вратам, Дебри почудилось, будто мимо них стремительно проносятся разные миры и играет индейская музыка. В какой-то момент все кончилось, Дебри ослепила яркая вспышка, и он упал на песок.

Вместо эпилога

Когда Джон Дебри открыл глаза, не было ни Луны, ни врат, ни сэра Эльдорадо с его бандой. Стоял пасмурный полдень. В небе висела летающая тарелка.
Агент Малдер, не желая упускать такой возможности, достал из кармана цифровой фотоаппарат и начал ее фотографировать. Летающая тарелка мирно улетела, оставив простых смертных валяться на песочке. Несмотря на то, что всем казалось, будто прошло не менее двух часов от начала битвы полнолуния, часы у всех собравшихся показывали полдень. Когда Дебри вернулся домой и включил новости, он узнал, что в этот день в Нью-Йорке и на всем восточном побережье произошло рекордное количество несчастных случаев.
- Зато восточное побережье почистили, - услышал он голос Эльдорадо.
Агент Малдер целый день писал отчет о происшедших событиях. К этому отчету он присовокупил фотографии летающей тарелки. Подвал, в котором находился офис шамана Стреляного Воробья, превратился в магазин индейских сувениров. Самого Стреляного Воробья в США больше не видели, но, по слухам, кто-то из гостей сэра Эльдорадо видел Стреляного Воробья в одной из пирамид, принадлежащих вышеуказанному сэру, где достопочтенный индейский шаман занимал должность «ответственного консультанта по связям с американскими спецслужбами». По другой версии, Стреляный Воробей окопался в одной из резиденций Дункана Маклауда, иногда, во время отпуска, он бесплатно предсказывал судьбу туристам в центральном парке Нью-Йорка. Однако ни одну из этих версий Джон Дебри так и не смог проверить.
В понедельник Джон Дебри снова вышел на работу и возобновил гонки за котами по Нью-Йорку. Как-то раз ему посчастливилось разыскивать сенбернара. Через пару месяцев Дебри переехал к мисс Вракер, квартира которой была намного больше того «свинарника», где он жил прежде. При этом Дебри значительно сэкономил на квартплате. Ходит слух, что они с мисс Вракер собираются пожениться по индейским обычаям и жить у моря.
А агент Малдер получил новое задание и отправился в Мексику искать деревню, в которой жили Дон Хуан и Карлос Кастанеда.
Все персонажи и действующие лица, заимствованные Автором из других произведений, - это просто единицы информации, зависающие где-то в необъятных глубинах информационного пространства, созданного коллективным человеческим сознанием. Так их и следует воспринимать, а вовсе не в качестве продукта наглого плагиата со стороны Автора. Спасибо за внимание!

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Особо тупые дела (Страница 1)
  • Облава в Нью-Йорке (Страница 1)
  • Так мы отдыхаем (Страница 2)
  • Кое-что об американской экономической системе (Страница 2)
  • Индейская магия, гадания и предсказания судьбы (Страница 3)
  • Пьяные бредни Джона Дебри (Страница 3)
  • Склад говядины и перестрелка в порту (Страница 4)
  • Прозрение 1 (Страница 4)
  • Сенсация как снег на голову (Страница 4)
  • Бостонское чаепитие (Страница 5)
  • Краткие выводы (Страница 5)
  • Рассекреченные материалы (Страница 5)
  • Welcome to our heaven of justise! (Страница 6)
  • Досье на шамана (Страница 6)
  • Экскурсия на тот свет по льготному тарифу (Страница 7)
  • Узник больничной палаты (Страница 7)
  • Сновидец (Страница 8)
  • Бонд всепрощающий (Страница 8)
  • Даже план придумали (Страница 8)
  • Снова на приеме у шамана (Страница 8)
  • Новое задание (Страница 9)
  • Mission Impossible (Страница 9)
  • e-m@il (Страница 9)
  • Черный, без лица (Страница 10)
  • Повышение (Страница 10)
  • Прозрение 2 (Страница 10)
  • «Индейский шаман назначил мне стрелку» (Страница 10)
  • Эта сцена не из «Мастера и Маргариты» (Страница 11)
  • Полдень в одиноком Октябре (Страница 11)
  • Вместо эпилога (Страница 12)


Александр Клыгин

Приключения Джона Дебри

Цикл: "Приключения Джона Дебри" - 1

 Читать книгу

Аннотация

Вниманию читателей предлагается эзотерическо приключенческая повесть, написанная современным продвинутым автором, журналистом и аналитиком Александром Клыгиным в сотрудничестве с эзотерическим обществом «Эдем» и при личном содействии, помощи и поддержке сэра Эльдорадо, практикующего эзотерика и просто хорошего человека, одного из многочисленных учеников Ошо Раджниша.Здесь в легкой и занимательной форме рассказывается о секретах высшей магии, которые в XXI веке станут доступны каждому человеку. Приготовьтесь смеяться.

Содержание

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel