Александр Клыгин - Приключения Джона Дебри-2

1 Александр Клыгин

Просветленный

Итак, дорогие читатели, возможно, вы помните, что американский полицейский Джон Дебри, занимающий почетную должность следователя по особо тупым делам, вступил в контакт с высшими силами в лице индейского шамана Стреляного Воробья и его крыши сэра Эльдорадо. События, которые за этим последовали, просто не поддаются описанию, хотя они весьма подробно изложены в книге «Приключения Джона Дебри», авторские права на которую целиком и полностью принадлежат сэру Эльдорадо.
Мы остановились на том, как Джон Дебри переехал к мисс Вракер и вернулся на работу в полицию, чтобы снова гоняться за котами и другими домашними животными по всему Нью-Йорку, отбивая клиентов у Эйса Вентуры, который с горя ушел в буддийский монастырь. Правда, ходят слухи, что Эйс Вентура скоро вернется в Нью-Йорк, если сможет сбежать от африканских каннибалов, и тогда Джону Дебри придется ловить кого-нибудь другого или, по крайней мере, в другом месте. А пока посмотрим, что же было дальше.

Очередная mission impossible

Комиссар Невруб, который, как мы помним, не отличался широким диапазоном смены настроений, пребывал в плохом настроении. Дело было в том, что у него в кабинете сидели два генерала действующей армии - генерал Эксплоудер (от англ. «explode») и генерал Дестройер (от англ. «destroy»).
- Э-э-э, я-а не совсем понимаю, господа генералы, чего вы хотите от меня, - сказал Невруб. - Я вообще не врубаюсь, какое отношение полиция Нью-Йорка может иметь к военным действиям в Ираке.
- В том-то и дело, господин комиссар, что военные действия у нас идут как-то не слишком хорошо, - сказал генерал Эксплоудер. - Понимаете ли, мы действуем так - сначала бомбим очередной город с воздуха, потом туда заходят наши элитные воинские части, обрабатывают то, что осталось от домов, из ракетометов, огнеметов и пулеметов, короче говоря, делают так, чтобы ничего живого не осталось. Потом входят туда простые воинские части, которые иногда даже бронежилетов не надевают, считая, что все чисто, и тут же попадают на засаду местных партизан, которые то мину под дорогой заложат, то танк наш из ракетомета подобьют. Вот вроде бы и неоткуда взяться этой партизанской сволочи, а все же берутся откуда-то. Так вот я думаю, может, мы чего-то неправильно делаем?
- Ну, а от меня вы что хотите? - спросил комиссар Невруб. - Я ведь тоже не специалист по тактике ведения войны с арабскими камикадзами. Мы тут, правда, недавно якудзов мочили, так это ж не одно и то же! Это ж надо понимать, какая разница между якудзами и камикадзами!
Произнося последние слова, Невруб почему-то поднимал глаза к потолку и как-то непонятно жестикулировал руками.
- Дело в том, комиссар Невруб, - продолжал генерал Дестройер, - что ваш участок один из первых по раскрываемости преступлений, особенно это касается нестандартных ситуаций. И мы подумали, что у вас тут наверняка есть какой-нибудь профессионал, которого мы могли бы доставить в Ирак, показать ему все, так сказать, на месте, а уж он бы объяснил нам, что же мы там делаем не так.
- И кого же я к вам пошлю? - спросил Невруб. - Мои ребята мне тут нужны. У нас действительно все офицеры очень умные и способны на многое, но вы должны понимать, что они мне нужны здесь.
- Мы обещаем вам большое вознаграждение в случае успеха операции, - сказал генерал Эксплоудер. - В крайнем случае наградим вашего офицера посмертно.
Невруб задумался.
- Давайте так, - сказал он. - Я отдаю вам первого, кто войдет в эту дверь.
- По рукам, - сказал генерал Дестройер и с улыбкой посмотрел на дверь.
Дверь открылась, и в кабинет вошел Ещетупее с пластиковым стаканчиком в руке.
- Кофе хотите, комиссар? - спросил он.
Невруб рассмеялся. Дестройер с улыбкой повернулся к Неврубу и спросил:
- Ну что, комиссар, даете вы нам этого сотрудника?
- Я бы и дал, - ответил Невруб. - Но, боюсь, что если мы отправим его в Ирак, война будет проиграна меньше чем за сутки.
- Вы недооцениваете мощь нашей армии, - сказал генерал Эксплоудер.
- А вы недооцениваете Ещетупее, - сказал Невруб. - Ещетупее, скажи-ка нам, где находится Ирак?
- А что это такое? - переспросил Ещетупее.
- Скажи, ты что-нибудь смыслишь в тактике боя с камикадзами? - спросил Невруб.
- А кто это такие? - спросил Ещетупее.
- Вот что, Ещетупее, - сказал Невруб. - Позови-ка ко мне Дебри!
- Как скажете! - сказал Ещетупее и вышел из кабинета.
- Знаете что, господа генералы, - сказал Невруб. - Я дам вам специалиста. И даже не одного. Даю вам самого лучшего специалиста, нашего следователя по особо тупым делам Джона Дебри, а вдобавок и двух его помощников. Потому что он без них там не сможет, а они здесь без него - тем более. Сейчас Дебри придет, и вы сами все увидите.
Дверь снова открылась, и вошел Джон Дебри собственной персоной.
- Вызывали, господин комиссар? - спросил он.
- Привет, Дебри, - сказал Невруб. - Что скажешь, если я сообщу тебе, что от тебя зависит судьба всей нашей страны?
- Что, опять банк ограбили? - спросил Дебри. - Ну, я люблю Америку, да здравствует Джордж Вашингтон, ура Биллу Клинтону, слава Римскому Папе, меа кульпа, аминь и так далее.
Генералы важно закивали головами.
- Да, вы правы, господин Невруб, такой человек нам и нужен, - сказал генерал Дестройер. - Мистер Дебри, где находится Ирак?
- Там нефти много, - ответил Дебри.
Генералы переглянулись.
- А вы что-нибудь смыслите в тактике боя с партизанами? - спросил генерал Эксплоудер.
- Да нет, я как-то больше за котами бегаю, - ответил Дебри. - Ну, еще довелось работать с агентом Малдером.
Генералы снова переглянулись.
- Берем! - сказали они хором.
- Что берете? - не понял Дебри.
- Значит так, Дебри, как ты насчет того, чтобы смотаться ненадолго в тропики, вроде как на курорт? - спросил Невруб.
- А пляж там есть? - спросил Дебри.
Невруб подумал немного и вопросительно посмотрел на генералов. Генералы тоже вопросительно переглянулись.
- А что, вроде бы есть, - ответил Дестройер. - Мне один из наших фотку показывал, сказал, что оттуда, из Ирака, в смысле.
- А Ирак тут причем? - спросил Дебри.
- А при том, что господа генералы пришли сюда в поисках независимого эксперта, который помог бы им разрешить трудную ситуацию в Ираке, - ответил Невруб. - Короче, нечто вроде расследования на выезде. И мы путем долгих раздумий решили, что в Ирак поедешь ты и твоя группа.
- Ну, я вроде как бы и не возражаю, - сказал Дебри. - Только скажите сначала, что мне за это будет.
- Если расследование завершится успешно, вас наградят Орденом национального героя Америки! - важно сказал Эксплоудер.
- А если меня замочат? - спросил Дебри.
- Тогда вас похоронят на кладбище национальных героев, - ответил Дестройер.
Дебри, всю жизнь мечтавший оказаться на этом кладбище, проглотил комок в горле и сказал:
- Когда отправляемся?
- Собирайте вещи, - приказал Эксплоудер.
- Мне домой надо заехать, - сказал Дебри.
- Мы будем ждать вас здесь, - сказал Дестройер.
- И не забудь сообщить Тупому и Ещетупее, что они тоже едут, - приказал Невруб.
- Есть, сэр! - сказал Дебри. - Разрешите идти?
- Валяй, - ответил Невруб, и Дебри вышел из кабинета.
Тупой и Ещетупее в этот момент подслушивали под дверью, так что, когда Дебри открыл дверь, чтобы выйти, оба они дружно упали на пол.
- Вы чего тут торчите? - спросил Дебри, помогая им встать.
Ещетупее в ответ пожал плечами, а Тупой спросил:
- Мы куда-то едем, мистер Дебри?
- Нас с вами отправляют в Ирак, - ответил Дебри. - Так что собирайте вещи.
- Ура! - закричал Тупой. - Мы едем в Ирак!
- Что?! - воскликнул лейтенант Шериф. - Как это - вы едете в Ирак? Я всю жизнь мечтал побывать в Багдаде, увидеть Вавилонскую эту… башню, сравнить ее с нашими небоскребами, а то мне один умник говорил, что Вавилонская эта, как ее… башня выше всех наших небоскребов вместе взятых. Ну, это я так. И тут вы мне говорите, что вы все едете в Ирак, а меня не возьмете?!
Дебри пожал плечами и сказал:
- Ну, зайди к Неврубу, попросись с нами. Только я не уверен, что он разрешит. Там у него два генерала сидят.
- А я все равно попрошусь! - сказал лейтенант Шериф и направился к двери, ведущей в кабинет Невруба.
К несчастью, в этот момент Невруб решил выйти из кабинета, чтобы налить кофе, так что ребро двери очень точно ударило лейтенанта Шерифа в лоб, и наш достопочтенный лейтенант брякнулся на пол, а Невруб споткнулся об него и выронил пластиковый стаканчик. А Дебри поехал домой собирать вещи.
Тем временем в редакции газеты «New York Pictures» шло очередное совещание, на котором присутствовали все редакторы, в их числе была и мисс Джулианна Вракер, которую как раз недавно повысили. Самый главный редактор был в плохом настроении, так как на него только что свалилось очередное задание от самого главного учредителя.
Этого главного учредителя сотрудники газеты никогда не видели. Ходили слухи, что главный учредитель владеет сетью газет как в Америке, так и во всех других странах мира, в том числе даже и в России. Еще ходили слухи, что сам главный учредитель живет на вилле, подключенный к десятку аппаратов искусственного дыхания, искусственного кровообращения и так далее, а его дети, внуки и правнуки уже давно передрались из-за наследства. Ну что ж, оставим в покое этого учредителя со всеми его родственниками и посмотрим, что же творилось в редакции «New York Pictures».
- Значит так, сегодня нам поручили такое задание, которое может поднять нам рейтинги до небес, - сказал самый главный редактор. - Однако это задание сопряжено с определенным риском. Впрочем, у нас вроде бы по-другому и не бывает.
- И что же нам поручили? - спросил один из редакторов.
- Нам поручили сделать статью о военных действиях нашей доблестной армии в Ираке, - ответил самый главный редактор. - Один из наших журналистов должен будет сегодня отправиться в Ирак на военном самолете вместе с особой группой профессиональных следователей из полиции. Возвращение этой группы вместе с нашим журналистом планируется через две недели, так что у вас будет время на то, чтобы сочинить сенсационную статью. Однако это задание я не могу поручить рядовым журналистам, поэтому поедет один из редакторов, то есть один из вас. Понятно?
- А почему нельзя поручить это журналистам? - спросила мисс Вракер. - Среди них есть проныры, которые даже во вражеские окопы за сенсацией залезут.
- Дело в том, что все репортажи из Ирака корректирует отдел цензуры при нашем правительстве, - ответил самый главный редактор. - Например, нельзя писать о том, что там на самом деле делают наши армейцы. Это я про нефть, - добавил он шепотом.
Все понимающе закивали головами.
- Одним словом, статья должна быть выдумана от начала и до конца, но так, чтобы это не слишком далеко отходило от реальных событий, - продолжал самый главный редактор. - И фотографии требуются, само собой. А это я могу поручить только вам, моим лучшим редакторам. Ну, так что? Кто поедет в Ирак?
В этот момент у мисс Вракер запищал сотовый телефон, и все собравшиеся облегченно вздохнули, поняв, что у них, по крайней мере, будет пауза, чтобы придумать отмазку. Мисс Вракер достала сотовый телефон и прижала его к уху.
- Привет, Джули, это я, твой Дебри, - донеслось из трубки. - Как у тебя дела?
- Говори быстрее, я на совещании, - сказала мисс Вракер.
- Короче говоря, меня тут в Ирак посылают на недельку-другую, - сообщил Дебри. - Я как раз домой еду, вещи собирать. Мы уже сегодня вылетаем, вот я и решил тебя предупредить.
- Слушай, как домой приедешь, никуда не уезжай! - сказала мисс Вракер. - Нас тут тоже в Ирак посылают, так что, чувствуется, поедем вместе. Жди меня.
- Ясно, - сказал Дебри. - Ну, я вообще в отпаде. Надо фотоаппарат захватить, сфотографируемся на фоне пирамид.
- Все, пока! - сказала мисс Вракер и отключилась, одновременно подумав, что пирамиды вроде бы не в Ираке, а в Греции.
- Значит так, - сказала она, спрятав телефон с сумочку. - В Ирак еду я, если никто не возражает. А охранять меня будет мой бойфренд Дебри, который тоже летит сегодня в Ирак в составе полицейской группы.
Редакторы облегченно вздохнули. Самый главный редактор даже улыбнулся до ушей, сообразив, что в Ирак лететь не ему. А, улыбнувшись, он сказал:
- Сбор будет сегодня в участке комиссара Невруба. Надеюсь, вы знаете, где это.
- Еще бы не знать! - усмехнулась мисс Вракер и отправилась домой собирать вещи.

Любовная лодка не разбилась о быт

Как помнит читатель, Джон Дебри и мисс Вракер с недавних пор жили вместе в четырехкомнатной квартире мисс Вракер. Дебри, привыкший жить в тесноте и без обид, поначалу долго не мог привыкнуть к такому количеству свободного пространства, а также к трехспальной кровати и холодильнику со встроенным компьютером и видеокамерой, который каждый день говорил Джону Дебри «Доброе утро», а в особых случаях даже спрашивал:
- Не желаете ли опохмелиться?
Но оставим на время в покое Дебри с его холодильником и не будем упоминать про говорящий тостер, с которым Дебри как-то спорил целый день о политических вопросах, и вернемся к тому, что Дебри и мисс Вракер примчались домой как угорелые, чтобы собрать вещи.
В принципе, у Дебри вещей было немного. Он запихал в чемодан всю свою каждодневную одежду. В шкафу остался висеть лишь черный смокинг, который купила ему мисс Вракер, чтобы сходить на какой-то государственный прием. С тех пор Дебри вообще не надевал этот смокинг, так как на государственном приеме в этом смокинге он чувствовал себя не только полным идиотом, но и ходячим манекеном, который забраковали еще на заводе по производству манекенов. Впрочем, после приема Дебри оценил иначе свои мученья, так как оказалось, что мисс Вракер возбуждают мужчины в хороших костюмах.
Итак, когда Дебри уложил в чемодан все необходимое, чемодан оказался полупустым. Тогда Дебри сложил туда весь свой запас оружия, и чемодан быстро наполнился. Мисс Вракер тем временем упаковала в свой чемодан одежду, подходящую для жизни в пустыне. Чемодан оказался переполнен, поэтому цифровой фотоаппарат и карманный компьютер пришлось подложить в чемодан Дебри. Запас косметики на все две недели мисс Вракер сложила в свою походную сумочку, которая была даже больше, чем портфель, который Дебри иногда таскал с собой на работу, чтобы делать вид, что он и вправду работает.
Собрав вещи, они поехали на такси к участку комиссара Невруба. Мисс Вракер предусмотрительно загнала свой «Порше» в самый дальний угол подземного гаража.

Военный самолет - это вам не «Порше»

Такого не ожидал увидеть даже Дебри, хотя его было трудно удивить чем-либо, что не относилось к магии и романтике. Перед участком Невруба стоял бронетранспортер. Около него стояли генералы Эксплоудер и Дестройер, комиссар Невруб, а также Тупой и Ещетупее. У Ещетупее был самый громоздкий чемодан, потому что в этом чемодане сидел лейтенант Шериф, который решил пробраться в Ирак инкогнито, прикинувшись багажом.
- Привет, Дебри, - сказал генерал Эксплоудер. - А кто это с вами?
- Джулианна Вракер, редактор газеты «New York Pictures», - ответила мисс Вракер. - Мне поручили сделать репортаж о военных действиях в Ираке.
- Надеюсь, вас предупредили о комитете по цензуре? - спросил Дестройер.
- Уверяю вас, если бы я не знала про комитет по цензуре, я не была бы редактором, - сказала мисс Вракер.
- А что это за комитет по цензуре? - спросил Дебри.
Никто ему не ответил, потому что в этот момент Дестройер обратил внимание на огромный чемодан Ещетупее и спросил:
- Ещетупее, что у тебя там?
- Минутку, - сказал Ещетупее и вытащил из кармана носовой платок, в который была вложена записка, написанная лейтенантом Шерифом. Развернув платок, Ещетупее прочитал: - Крем от загара У меня очень нежная кожа, сэр.
- Ну ладно, но тогда сам его и затаскивай! - сказал Дестройер и залез в бронетранспортер.
Как раз в тот момент, когда Ещетупее затаскивал свой чемодан в машину, к Неврубу подбежал один из сотрудников участка и спросил:
- Комиссар, вы не видели лейтенанта Шерифа?
Невруб собрался было пожать плечами, но в этот момент он посмотрел на Ещетупее, который затаскивал в бронетранспортер чемодан, - чемодан сильно брыкался и махал руками. Увидев это и вспомнив, как Шериф просился в Ирак, Невруб расхохотался и сказал:
- Ну, пойдем, поищем его вместе. Вдруг он где-то в участке.
Ещетупее, наконец, затащил чемодан в машину не без помощи Дебри, дверь за ним закрыли, и бронетранспортер стартовал по направлению к ближайшему военному аэродрому. Путешествие начиналось.
На военном аэродроме происходила переброска багажа из бронетранспортера в военный самолет, который уже стоял там наготове - армия работала, как командирские часы. Во время переброски багажа лейтенант Шериф отпустил массу проклятий в адрес авиакомпании, чемодана, Ещетупее, американской армии и арабских террористов, которые были тут совершенно не при чем.
Лететь предстояло долго, что-то около десяти часов, и Дебри решил, что за это время он успеет как следует выспаться. Однако выспаться ему не удалось. После того, как самолет поднялся в воздух, Дебри неожиданно обнаружил, что при регулярном попадании в воздушные ямы у него начинается нечто вроде морской болезни. Мисс Вракер регулярно снабжала его бумажными пакетами, которые по непонятной причине оказались в ее чемодане в огромном количестве. Тупой еще на аэродроме стащил из чемодана Дебри цифровой фотоаппарат и теперь активно снимал самого Дебри, утонувшего в очередном бумажном пакете, мисс Вракер, которая пересчитывала оставшиеся бумажные пакеты, Ещетупее, глупо ухмыляющегося, а таукже генералов, которые сначала долго изучали какую-то карту, что-то оживленно обсуждая, а потом нечаянно выяснили, что это карта не Ирака, а Ирана. В ответ на справедливое замечание Дестройера Эксплоудер воскликнул:
- Ну откуда мне знать, как это правильно пишется - Иран или Ирак!
Короче говоря, путешествие проходило весело. Запас бумажных пакетов у мисс Вракер кончился как раз в тот момент, когда желудок Дебри опустел окончательно. Лейтенант Шериф в багажном отделении начал изучать йогу, поскольку его там так скрючило, что ничего другого ему не оставалось.
Комиссар Невруб все это время ржал как конь, вспоминая, как Ещетупее затаскивал в машину чемодан с лейтенантом Шерифом. Проржавшись, Невруб оформил для Шерифа внеочередной отпуск.

Лекция о том, как устроен мир

1 Следующая страница


Приключения Джона Дебри-2 2

В Ираке было жарко. Американцы захватили пока что только один аэродром, и на нем была запарка. Второй аэродром все еще удерживали партизаны.
Когда Дебри с трудом вылез из самолета, его тут же посадили в вездеход, где уже сидели все остальные. Дестройер что-то сказал о том, что чемоданы доставят прямо в военный лагерь на следующий день (лейтенант Шериф с голоду начал есть внутреннюю обивку чемодана, - она оказалась не слишком питательной). Началась увлекательная экскурсия по Ираку.
- Слушайте, а куда нас вообще везут? - спросил Дебри, не очень рассчитывая на вразумительный ответ.
- Вы будете жить в военном лагере, - ответил Дестройер. - Там для вас еще вчера поставили две новых палатки. А пока что мы проведем небольшую экскурсию.
- А можно окно открыть? - спросил Дебри.
- Да открывай, открывай! - сказал Эксплоудер.
Дебри открыл окно и благодаря этому обстоятельству смог узнать об Ираке чуть больше, чем было предусмотрено экскурсией. Сразу за аэродромом начиналась пустыня. Первой достопримечательностью оказалась нефтяная труба. Дебри даже не сразу понял, что это такое, когда увидел из окна следующую сцену: через всю пустыню тянулся трубопровод, который в одном месте продырявили и присобачили тут же другую трубу, - от нее тянулся шланг, которым заправляли гигантский грузовик-цистерну. Второй грузовик ждал своей очереди, а третий виднелся на дальних подступах. Дебри вспомнил, что на аэродроме как раз стояло целых два грузовых самолета, предназначенных для перевозки жидкостей.
- Извините, а что это они там делают? - спросил Дебри у Дестройера, сидевшего рядом.
- Спасают национальную экономику, - вздохнул Дестройер. - Вы ведь слышали, как поднялись цены на нефть на мировом рынке? А у нас ее как не было, так и нет. Если так пойдет и дальше, то придется либо спирт в двигатели вместо бензина заливать, либо идти войной на Южную Америку, или, подумать страшно, на Сибирь! Потому что без нефти мы в Америке долго не протянем. У нас, правда, есть резервный план - менять наши компьютеры на их нефть, но экономисты говорят, что это пока что не окупится. Вот и приходится так работать…
- Так у нас что, вся война из-за нефти? - спросил Дебри.
- Ну, в общем, да, - ответил Дестройер. - А если честно, то не совсем. В принципе, еще лет тридцать назад наши гениальные стратеги разработали план медленного завоевания всех стран третьего мира. Сначала мы запускаем к ним какую-нибудь секту воинствующих боевиков, потом поднимаем вой в ООН о том, что демократия в опасности, посылаем туда наши ракеты без ядерных боеголовок и долбаем по всем деревням, пока одни развалины не останутся. А когда от деревень остаются одни развалины, мы находим остатки выжившего населения и вступаем с ними в переговоры. Им надо развалины восстанавливать, а для этого деньги нужны. А поскольку денег ни у кого, кроме нас, нету, мы им даем кредиты с одним условием - чтобы после восстановления у них все было как у нас. Ну, «Макдоналдсы» там, доллары, портреты Билла Клинтона с Моникой на каждом перекрестке. И наши люди за этим следят, само собой.
- И что, работает? - спросил Дебри.
- А то! - ответил Дестройер. - В Югославии уже сработало, в Афганистане мы только недавно развернулись. Там условия другие, денег больше надо и времени, но схема-то, в принципе, работает и там. Вот теперь и до Ирака добрались.
- А следующим кто будет? - спросил Дебри. - Если не секрет, конечно?
- Да нет, секретов у нас от своих, в общем-то, нету, - ответил Дестройер. - Мы очень надеемся на палестинско-израильский конфликт. Чувствуется, не обойдется там без славной американской демократии на танках. И это даже хорошо, а то я от начальства слышал, что нас тамплиеры эти достали…
- Это кто такие? - не понял Дебри.
- Ну, как бы тебе объяснить, - вздохнул Дестройер. - Где-то тысячу лет назад ихние предки пришли в этот Израиль и понастроили там себе домов загородных, ну, с пляжами, с садами тропическими, одним словом, все как у людей. Но через некоторое время кто-то из этих предков тамплиеровских домой в Европу уехал, срочные дела, видимо, были. А остальных, кто там остался, потом турки оттуда вышибли. Турок-то мы оттуда тоже потом вышибли, давненько, правда. А тамплиеры-то эти хитрые оказались и официально заверили все свое имущество в Израиле у адвокатов, теперь вот назад его требуют. Израильское правительство, которое, кстати, уже давно под нами ходит, согласилось тамплиерам дома загородные отдать. А палестинцы, которые в этих домах все это время жили на правах уборщиков, вцепились в чужую собственность и не отдают, мол, турки все давно национализировали и им по наследству оставили. Ну, одним словом, без армии законников не разберешься. А чтобы туда армию законников запустить, надо сначала танки ввести. Мы этому у русских научились.
- А что у русских? - спросил Дебри.
- А у русских, дорогой ты мой Дебри, все на танке, - ответил Дестройер. - У них за последние сто лет целых две революции было, и обе начались с того, что какой-то старикан на танк залез сам, без посторонней помощи. И население за них было горой. У них даже поговорка какая-то есть, кажется «старикам на танке открыты все у нас дороги, а молодежи за танком везде у нас почет»… или еще как-то. Точно не помню, но смысл примерно такой.
- Ясно, - пробормотал Дебри. - Спасибо, генерал, за интересный рассказ. Вот как ни пообщаюсь с интересным человеком, так много узнаю, чего в мире творится.
Асфальтовая дорога, проложенная в чрезвычайной спешке от аэродрома до нефтепровода, тем временем кончилась, и вездеход начал подпрыгивать на песчаных дюнах. Дебри порадовался, что не успел перекусить на аэродроме, так как нового поступления бумажных пакетов не предвиделось. За открытым окном мелькал однообразный пейзаж. Дебри начал активно потеть и попробовал вытирать пот со лба носовым платком. Вскоре все три носовых платка, которые Дебри нашел в карманах, промокли насквозь, а потеть Дебри не переставал. Чтобы отвлечься, наш герой снова взглянул в окно.
- А это что такое? - спросил он у Дестройера, указывая на непонятное геологическое образование, напоминавшее не то цепь небольших холмов, не то груду развалин.
- Да это развалины Вавилона, - ответил Дестройер. - Кстати, закрой лучше окно, а то в развалинах все время партизаны прячутся, могут обстрел начать. А стекла у нас все-таки бронированные.
Дебри поспешил закрыть окно, но все равно продолжал смотреть на развалины, которые все приближались и приближались.
- Там когда-то река была, - продолжал Дестройер, желая блеснуть своими познаниями. - Но русло реки постепенно смещается, и сейчас она совсем не там, где была пять тысяч лет назад, когда город строили. Ах, черт, какая досада, что развалины опять партизанам достались! А то раньше сюда так много туристов подваливало, мы такой бизнес делали! Кто-то из рок-музыкантов даже собирался тут клип снимать. Ну, теперь пришлось все заморозить, ясное дело. Смотри-ка, сейчас опять стрелять начнут.
Дестройер не ошибся - со стороны развалин донеслись пулеметные очереди, а в воздухе замерцали огоньки. Одна пуля задела бронированное стекло прямо рядом с головой Дебри, и тот не пожалел, что закрыл окно.
- И самое-то противное, что мы им ответить ничем не можем! - воскликнул Дестройер. - Если мы эти развалины разбомбим, потом туристам будет нечего показывать! То есть, конечно, можно сначала разбомбить, а потом подправить, да начальство не велит - мол, слишком дорого и хлопотно. А по мне, ну их, этих туристов! У нас сейчас главная задача - партизан оттуда выбить. Кстати, Дебри, именно тебе и придется подумать над тем, как их оттуда выкурить. А то мы за три месяца так ничего и не придумали.
- А чего, можно подумать, - сказал Дебри. - Как вы сказали - «выкурить»? А вы пробовали забросить туда с воздуха пару шашек со слезоточивым газом? И рядом чтоб отряд нашего спецназа в противогазах был. Партизан от слезоточивого газа начнет плющить, а спецназ тут как тут, с лазерными пулеметами. И развалины портить не придется.
- Слушай-ка, а это идея! - сказал Дестройер. - Молодец, Дебри, чувствуется, орден ты получишь точно! Только сбрасывать на них будем не слезоточивый газ, а нервно-паралитический. А то мало ли что… Вдруг они под воздействием слезоточивого газа из автоматов начнут палить по всем направлениям? Такое у нас уже как-то раз было.
- Ну, как хотите, - сказал Дебри. - Мое дело - предложить.
- Это ты верно сказал, - усмехнулся Дестройер. - Нет, если честно, насчет газа и спецназа ты классно придумал. Надо будет на военном совете мыслишку подкинуть. Если выгорит - тебе медаль.
- Спасибо, - сказал Дебри. - А место для меня на кладбище военных героев вы бы не могли забить? Ну, так, на всякий случай.
- С одной стороны, кладбище-то переполнено, - пробормотал Дестройер. - А с другой стороны, у нас теперь кремация в моде. Все у китайцев передирают. Ладно, Дебри, посмотрим, чего там можно сделать. В лучшем случае что-нибудь да придумаем.
- Спасибо, - сказал Дебри. - Кстати, а вы не знаете, где тут Вавилонская башня? А то мне один знакомый человек говорил, что она выше наших небоскребов в Нью-Йорке. Он еще все время хотел ее сфотографировать. Она, что, правда, выше небоскребов?
Дестройер рассмеялся.
- В некотором роде, дорогой мой Дебри, башня эта действительно выше всего, что мы умудрились построить, - ответил он. - А с другой стороны, ее как бы и вообще не существует. Так что сфотографироваться возле нее вряд ли получится. Ну, а насчет того, чтобы увидеть… Кто знает, может, побегаешь тут по пустыне, да и увидишь чего-нибудь. Говорят, тут много всяких чудес творится.
- Понятно, - сказал Дебри. - Хотя, если честно, что-то я про эту башню ничего не понял.
- Не мудрено! - вздохнул Дестройер.
Экскурсия между тем продолжалась.

Новая американская колония

Основательно пропотевшему Дебри, наконец, разрешили открыть окно. По дороге к военному лагерю вездеход миновал еще два месторождения, где нефть била фонтаном прямо из земли. Точнее, била бы фонтаном, если бы не очереди грузовиков-цистерн со своими шлангами. Наконец-то вдалеке показался палаточный городок, окруженный электрошоковой изгородью и системой противовоздушной обороны. Это и был американский военный лагерь, одиноко стоящий посреди бескрайней пустыни под вечерним небом и сверкающий в лучах заходящего солнца.
Примерно в километре от ворот лагеря начиналась очередная асфальтовая дорога. То есть, если судить строго, здесь она кончалась, так как прокладывали ее от ворот. С воздуха дорога эта выглядела как узкий черный язык или локатор, выброшенный огромным животным-лагерем в бесконечность пустыни. Однако Дебри не мог оценить вид лагеря с воздуха, зато он оценил качество дороги, когда вездеход перестал подпрыгивать на всяческих неровностях.
- Ну что ж, можно считать, что мы добрались успешно, - сказал Эксплоудер. - Если мы ни разу за всю поездку не напоролись на противотанковую мину, значит, удача сегодня была на нашей стороне.
- А что было бы, если бы мы на нее напоролись? - шепотом спросил Дебри у Дестройера.
- Ну, тогда нас вряд ли похоронили бы на кладбище военных героев, - ответил Дестройер.
- А почему? - спросил Дебри. - Закон не позволяет, что ли?
- Да нет, просто замучились бы собирать тела по кусочкам в радиусе километра, - ответил Дестройер, и Дебри надолго замолчал, с трудом проглотив комок в горле.
И вот вездеход наконец-то остановился на небольшой площадке между палаток. Отовсюду сбежались любопытные американские солдаты в одеждах цвета «хаки», желающие поглазеть на вездеход и на тех счастливчиков, которые умудрились не нарваться ни на одну из противотанковых мин, коими пустыня была нашпигована, словно минное поле. Взмокший Дебри вылез из раскаленного салона в раскаленный вечер пустыни. Следом за ним из вездехода выбралась мисс Вракер, и собравшиеся американские солдаты начали свистеть и кричать что-то восторженное.
- Тихо всем! - гаркнул Дебри. - Это моя жена!
Мисс Вракер была польщена, что Дебри таким оригинальным образом сделал ей предложение. Далее вылезли Тупой, Ещетупее и генералы. Дестройер проводил новоприбывших в отведенные для них палатки, пока Эксплоудер орал на собравшихся солдат:
- Ну и чего вы тут встали? Вездеходов, что ли, не видели? А ну живо всем работать!
Солдаты с унылым видом разошлись.
- Вот здесь у нас «Макдоналдс», - говорил Дестройер, показывая на большую палатку, около которой стоял деревянный столбик с прибитой табличкой, на которой был нацарапан прейскурант. - Это мы решили доставить солдатам удовольствие, а то парни совсем стосковались по «Кока-коле».
И правда, перед «Макдоналдсом» стояла очередь, а рядом с палаткой бегал человек, наряженный в костюм Рональда Макдональда и орал в спутниковый телефон:
- Да, да, вези еще два самолета - один с «Кока-колой», другой - с гамбургерами! Да ты чего, у нас уже все расходы окупились, ты не представляешь, какой это здесь ходовой товар! Не зря производители так сделали, что «Кока-кола» вызывает привыкание, ох, не зря! Именно здесь это по-настоящему ощущаешь, как нигде! Да будут деньги, будут! Тут целая армия от ломки страдает, а ты еще из-за денег переживаешь! Вези, вези! И «Биг-Маки» тоже вези! И чизбургеры, и чикенбургеры! Все вези!
Дестройер все же довел Дебри и всю компанию до палаток, в которых им предстояло жить.
- Значит так, - сказал Дестройер. - Выбирайте сами, кто лезет в большую, а кто - в маленькую. Туалеты и душевая вон там, - он махнул рукой в сторону каких-то более устойчивых строений, чем армейские палатки. - Расписание завтраков, обедов и ужинов висит в каждой палатке. Ну, где находится «Макдоналдс», вы уже видели. Все, ребята, пока, до завтра, увидимся утром, мне пора бежать!
И Дестройер убежал.
- Сэр, а кто из нас в какой палатке будет жить? - спросил Тупой.
- Значит так, - сказал Дебри. - Тупой, Ещетупее, залезайте оба в маленькую палатку!
- А почему в маленькую? - жалобно спросил Ещетупее.
- А потому, что я так сказал! - ответил Дебри. - Живо!
- Есть, сэр! - сказал Тупой и потащил за собой Ещетупее.
- Ну, а мы с тобой, дорогая моя Джули, получили прямо-таки пятизвездочный отель! - сказал Дебри, пропуская мисс Вракер в большую палатку.
- Ты - настоящий герой, дорогой мой Дебри! - сказала мисс Вракер.
Чуть позже вся эта новоприбывшая компания пожелала принять душ после долгой дороги. Пока душ принимала мисс Вракер, Дебри стоял у дверей душевой с автоматом в руках и короткими очередями отгонял желающих припасть глазом к дверной щелке или замочной скважине. Незаметно наступала ночь.

Лирическое отступление 1
Кое-что о чемоданах или ухабы судьбы

Наступил новый день. Дебри проснулся от сигнала воздушной тревоги, который в лагере использовали вместо будильника. Однако речь сейчас пойдет не о Дебри, а о лейтенанте Шерифе, которого мы на некоторое время упустили из виду. Лейтенант всю ночь пролежал на складе, все в том же чемодане, но уже в новой позе йоги. Утром его вместе с другими чемоданами погрузили на маленький открытый грузовичок и повезли в военный лагерь. Однако случилось непредвиденное: поскольку чемодан с лейтенантом Шерифом положили с самого края, чемодан этот благополучно свалился с грузовичка, когда тот поднимался на невысокий холм. Свалившись, чемодан некоторое время катился, подпрыгивая, вниз по склону холма, а потом остановился, закатившись в первую попавшуюся на пути яму, оказавшуюся недорытым окопом партизан.

Утренняя прогулка с чаепитием

Дебри тем временем высказал мисс Вракер все, что он думает по поводу сигнала воздушной тревоги, который его разбудил. Мисс Вракер стала потихоньку разбирать вещи, а Дебри вышел из палатки с целью прогуляться. В лагере смотреть было особо не на что, поэтому Дебри дошел до электрического забора и начал смотреть на пустыню. Через пару минут он решил, что было бы неплохо забраться повыше, и начал искать какое-либо возвышение.
Возвышение обнаружилось довольно скоро: неподалеку прямо перед забором стояла смотровая вышка, на которой вроде бы должен был быть часовой. Однако часового не было ни на самой вышке, ни в ближайшем радиусе. Дебри пожал плечами, почесал в затылке и полез вверх по лестнице.
Со смотровой вышки вид был куда лучше, чем из-за электрического забора. Отсюда лагерь казался совсем маленьким по сравнению с царством песка и камней, которое простиралось до самого горизонта во все стороны. Дебри, к своему удивлению, обнаружил на площадке полевой бинокль и начал разглядывать в него пустыню. Вдалеке виднелась поблескивающая синяя ленточка (река, - догадался Дебри). Вдоль реки было заметно какое-то движение, но Дебри даже с биноклем в руках не мог бы сказать точно, что это, партизанский отряд или американская военная колонна. На самом деле, это был караван, который сбился с Великого Шелкового Пути еще пару-тройку тысяч лет назад. Дебри посмотрел в другую сторону и увидел вдалеке холмы, которые когда-то были Вавилоном и, вполне возможно, центром древнего мира (с историей Дебри не дружил, точно так же, как и с географией).
Дебри собирался продолжить осмотр пустыни, но тут снизу раздался крик:
- Эй, часовой!
- Что такое? - спросил Дебри, перегнувшись через перила, чтобы посмотреть, кто кричит.
Как раз в тот момент, когда он нагнулся, мимо просвистела пуля и пробила перекладину за спиной Дебри. Дебри в ту же секунду понял, что если бы он не пригнулся, пуля, скорее всего, прошила бы его насквозь. Испугавшись, Дебри перевалился через перила и, пролетев метров пять, брякнулся спиной на песок, прямо под ноги того солдата, который его окрикнул.
- Живой? - услышал Дебри обращенный к нему вопрос.
Он попытался утвердительно кивнуть, после чего открыл глаза и попытался сесть.
- Ты чего там торчал? - спросил его солдат. - Не знаешь, что ли, что партизанские снайперы эту вышку уже две недели обстреливают?
- Не знаю, - ответил Дебри, вставая и потирая ушибленные места. - А на кой… тогда эту вышку вообще ставили?
- А бог его знает, - ответил солдат. - Что-то я тебя тут раньше не видел. Ты кто такой?
- Дебри, полиция Нью-Йорка, - ответил Дебри. - Мы вчера приехали. На вездеходе.
- А я - Хэдэншолдерс, - ответил солдат. - Мы с парнями тут уже полгода паримся. Кстати, тебе часовой не попадался? Он тут должен был внизу спать и отгонять любопытных.
- Не-а, - ответил Дебри. - Слушай, а что, если он того…
- Чего? - спросил Хэдэншолдерс.
- Ну, если он тоже с утра решил… видом полюбоваться? - спросил Дебри.
- Тогда плохи наши дела, - сказал Хэдэншолдерс. - Ты там наверху крови не видел?
- Да нет, вроде бы не видел, - ответил Дебри. - Хотя я там недолго простоял. Давай поищем, может, здесь он где-то.
Часовой обнаружился за углом. Он лежал на песке, в тенечке, а на его майке цвета «хаки» расплывалось красное пятно. Рядом валялся стаканчик из-под «Кока-колы».
- Эй, Ментос, ты живой? - закричал Хэдэншолдерс. - Тебя что, ранили?
Дебри и Хэдэншолдерс начали расталкивать Ментоса, и тот в конце концов открыл глаза.
- Чего случилось? - спросил Ментос, увидев перед собой две перепуганные морды.
- Ты что, на вышку залез? - спросил Дебри.
- И тебя подстрелили? - спросил Хэдэншолдерс.
- Да нет, это кетчуп, - ответил Ментос, вставая. - Я в «Макдоналдсе» заказал гамбургер и кофе вместо «Кока-колы». По-моему, они там чего-то не того налили, меня и сморило. Слушайте, а никто не заметил, что я тут дрыхну?
- Да нет, кроме нас двоих, тут никого нету, - сказал Хэдэншолдерс. - Знакомься, Ментос, это Дебри. Он из полиции, его сюда прислали. Я его на твоей вышке нашел пять минут назад. Естественно, после выстрелов мы перепугались и пошли тебя искать.
- Понятно, - сказал Ментос. - Спасибо, что разбудили. Очень приятно, мистер Дебри. А зачем вы на вышку-то полезли? Там же ясно написано на табличке… - Ментос осекся на полуслове.
- На какой табличке? - спросил Дебри.
- Опять этот Липтенс табличку упер в свою палатку! - воскликнул Ментос, вскакивая на ноги. - Понравилась ему, видите ли, надпись «Fire line»! Он ее уже пятый раз в свою палатку таскает. Пошли разбираться!
Ментос, Дебри и Хэдэншолдерс побежали искать Липтенса, который питал страсть ко всякого рода табличкам. Палатку Липтенса было нетрудно узнать - перед входом висела табличка «Посторонним вход воспрещен», которую Липтенс привез с собой еще из Америки.
Ментос, не обращая внимания на табличку, вбежал в палатку, чуть не разрушив эту хлипкую конструкцию, и выволок оттуда Липтенса вместе с табличкой «Fire line».
- Ты опять мою табличку стащил, придурок?! - орал Ментос на Липтенса. - А ты знаешь, что из-за тебя чуть человек не погиб?!
- Но не погиб же? - спросил Липтенс.
- Да, как видите, живой, - ответил Дебри.
- А вы кто будете, собственно говоря? - спросил Липтенс, разглядывая Дебри.
- Джон Дебри, полиция Нью-Йорка, - ответил Дебри. - Прибыл для оказания посильной помощи. А вы кто?
- Липтенс, штурман авиации! - ответил Липтенс. - Нахожусь здесь в ожидании того момента, когда починят мой вертолет.
- А что с ним? - спросил Дебри.
- Да, меня тут сбили недавно, - ответил Липтенс. - Как раз над лагерем.
- Да, вертолет у нас до сих пор стоит там, где упал, - сказал Хэдэншолдерс. - Можете потом на него посмотреть.
- Господа, не хотите ли выпить чаю? - спросил Липтенс. - Милости просим в мою палатку. У нас там как раз проходила чайная церемония, которую вы столь бесцеремонно прервали.
- Ну, уж, простите нас, - ответил Ментос, возвращая Липтенсу табличку и заходя в палатку. - У меня просто еще со вчерашнего дня нервы ни к черту.
- Тем более вам надо выпить чаю, - сказал Липтенс.
Дебри тоже зашел в палатку и увидел сразу много странных вещей. Во-первых, палатка была забита табличками, что называется, «на все случаи жизни». На полу валялось несколько дорожных знаков, у самой двери свисал с потолка знак «кирпич», об который Дебри ударился головой. Еще перед входом, который одновременно был и выходом, висела табличка «Exit», которая умудрялась светиться даже без электричества и батареек. Другой странностью было то, что на полу сидели в позе лотоса (по другому было просто невозможно разместиться) трое и пили чай из чашек без ручек.
Дебри тоже уселся в позе лотоса на пол и поразился, насколько жесткий здесь пол. Приглядевшись, он понял, что это не пол, а рекламный щит, застеленный тканью цвета «хаки». Через прорезь в ткани виднелось лицо Нильса Лэссена, и Дебри вспомнил, что такие щиты с рекламой освежающих мятных конфет «Mentos» довольно часто встречались в Нью-Йорке. В центре рекламы был помещен Нильс Лэссен, намеревающийся выпрыгнуть из окна, для чего он подставил под окно унитаз, чтобы легче было взобраться на подоконник. Нильс держал в руках пачку конфет «Mentos» и, улыбаясь, глядел в объектив видеокамеры, которой это снимали. Внизу был слоган: «Mentos. Fresh idea!» Дебри эта надпись всегда напоминала надписи «Fresh fish» на рыбных магазинах, из-за чего конфеты «Mentos» наш герой иногда подсознательно воспринимал в качестве закуски к пиву, хотя свежей рыбой пиво не закусывают.
Липтенс разлил чай по чашкам и раздал их новоприбывшим.
- Это зеленый чай, - сказал Липтенс. - Лично срезал его лопастями вертолета с высокогорных склонов Цейлона.
- Спасибо, - сказал Дебри и сделал глоток.
Дебри не ожидал, что у чая может оказаться такой вкус, так что от неожиданности он выплюнул чай прямо на Ментоса. Дебри уже хотел начать извиняться, но не успел, так как в сей момент со стороны вышки донесся звук выстрела и чей-то крик.
- Ё-мое, со мной же еще трое вчера приехали! - воскликнул Дебри.
Секунду спустя вся компания уже бежала к вышке. Чай из опрокинутых чашек растекался по полотну цвета «хаки», покрывающему рекламный щит с Нильсом Лэссеном. А Нильс по-прежнему смотрел в камеру с улыбкой на губах и хитринкой в глазах.
Прямо под вышкой валялись Тупой и Ещетупее, которым с утра пришла блажь полюбоваться видом по примеру Дебри. Мисс Вракер стояла неподалеку с цифровым фотоаппаратом в руке.
- Придурки! - заорал Дебри. - Немедленно отойдите все от вышки! Тут же снайперы пасутся! Да и я сам хорош - не успел вас предупредить.
- А вы как об этом узнали, мистер Дебри? - спросил Тупой, пытаясь встать.

Предыдущая страница 2 Следующая страница


3 Александр Клыгин

- Да я с утра наверх поднялся - видом полюбоваться, - ответил Дебри. - А вот этот парень, Хэдэншолдерс, спас мне жизнь.
- Приятно познакомиться, - сказал Тупой Хэдэншолдерсу. - Меня зовут Тупой, я заместитель мистера Дебри. А это Ещетупее, наш ассистент.
- Кто я? - переспросил Ещетупее.
- Да не волнуйся ты так, ты у нас по-прежнему никто, - успокоил его Тупой, и Ещетупее немедленно достиг дзэнского просветления.
- А ты что тут делала? - спросил Дебри у мисс Вракер.
- Я их сфотографировать хотела, - ответила мисс Вракер. - Кадр, кстати говоря, получился очень эффектный. Хочешь полюбоваться?
Дебри взглянул на дисплей цифрового фотоаппарата и увидел, как Тупой и Ещетупее застыли в воздухе в живописных позах во время падения с вышки.
- Хороший кадр, - кивнул Дебри.
- Это пойдет на первую полосу! - воскликнула мисс Вракер. - И название статьи - «Вышка смерти»! Представляешь, какая будет сенсация?
Дебри подумал о сенсации и застыл в позе памятника первому космонавту, мечтательно глядящему в небо.
- Надо только спросить у генерала Дестройера, можно ли об этом писать и в каком ключе, - сказала мисс Вракер.
- А зачем? - не понял Дебри.
- Цензура, - ответила мисс Вракер.
- А-а! - сказал Дебри, внезапно поняв, что расплывчатое понятие «цензура» наконец-то материализовалось в лице генерала Дестройера.
- Слушай-ка, а откуда у тебя фотоаппарат? - спросил Дебри у мисс Вракер. - Чемоданы привезли, что ли?
- Совсем недавно, - ответила мисс Вракер. - Пока ты чай пил.
- А откуда ты знаешь, что я чай пил? - спросил Дебри.
- У тебя рубашка мокрая, - ответила мисс Вракер.
- Гениально! - сказал Дебри. - Как ты научилась так обо всем догадываться?
- Лучшим журналистам Нью-Йорка однажды читал лекцию Александр Клыгин, и я каким-то образом попала в число этих лучших журналистов, - ответила мисс Вракер.
- А кто этот Александр Клыгин? - спросил Дебри.
- Он по одному внешнему виду любого человека может назвать его род занятий, прошлое и будущее, - ответила мисс Вракер. - Ну, вроде как Шерлок Холмс.
- А-а! - повторил Дебри, услышав знакомое имя. - И что, этот Клыгин дает консультации лучше Стреляного Воробья? А тебе он что-нибудь рассказывал про будущее?
- Ну, он сказал почти всю правду, - покраснев, сказала мисс Вракер.
- Надо сказать Эльдораде, что у него конкурент появился, - пробормотал Дебри.

Дебри, Тупой и Ещетупее отправились разбирать свои чемоданы, а мисс Вракер отправилась писать статью. Ещетупее заметил, что чемодан с лейтенантом Шерифом отсутствует и стал его искать, заглядывая за все углы. Таким образом, он наткнулся на Дебри, который беседовал о чем-то с Липтенсом.
- Мистер Дебри, вы не видели моего большого чемодана? - спросил Ещетупее.
- А что, в куче его не было? - спросил Дебри.
- Нет, - пожал плечами Ещетупее.
- Значит, по дороге потеряли, - усмехнулся Липтенс. - У нас тут такое часто бывает. В чемодане было что-нибудь ценное?
- Да вроде ничего особенного, - ответил Ещетупее.
- Тогда сходите к Дестройеру, пусть он компенсирует стоимость чемодана, - сказал Липтенс с видом заговорщика. - Между прочим, это отличный предлог выбить из него немного денег.
- Ладно, пойдем искать этот чемодан, - сказал Дебри.
- До встречи, - сказал Липтенс. - Если что, я буду в «Макдоналдсе».
- Все там будем, - сказал Дебри.
Липтенс пошел к «Макдоналдсу», а Дебри и Ещетупее побрели в направлении штаба.
- Мистер Дебри, наверное, это важно, поэтому я должен вам сказать, что было в чемодане, - сказал Ещетупее.
- Ну, и что там было? - спросил Дебри. - Порножурналы?
- Нет, сэр, - сказал Ещетупее. - Понимаете ли, там был…
- Ну? - спросил Дебри.
- Там был лейтенант Шериф, - ответил Ещетупее.
Дебри с шумом грохнулся в обморок.

Лирическое отступление 2
Трудности перевода

Лейтенант Шериф уже думал, что его чемодан никогда не откроют. Но когда его, наконец, открыли, он безмерно удивился, увидев перед собой не Ещетупее, Тупого и Дебри, а бородатые морды в тюрбанах и с лопатами в руках.
«Oh, shit! - подумал лейтенант Шериф. - Главное, чтобы за американца не приняли!» И он лихорадочно начал вспоминать все иностранные слова, какие только знал. Один человек с бородой и лопатой спросил о чем-то лейтенанта Шерифа. Тот ответил следующей фразой:
- Акуна матата, шерше ля фамм, коза ностра, Гитлер капут, доннерветтер, коммунизм, Джеки Чан!
Бородатые люди посовещались, несколько раз повторив слово «коммунизм».
- Вавилон! - вспомнил лейтенант Шериф. - Иштар, Мардук…
Видя, что это не помогает, он вспомнил передачу об арабских террористах, которую показывали по телеку, и крикнул:
- Аллах Акбар!
Это подействовало. Местные заулыбались, вытащили лейтенанта Шерифа из чемодана и вручили ему лопату и тюрбан. Как вы догадались, лейтенант Шериф был таким образом мобилизован во внеочередной безномерной отряд иракских партизан, специализирующийся по рытью окопов.

Нашествие идиотов на Багдад

Вечером все собрались в палатке Липтенса, чтобы принять участие в чайной церемонии. Специально для того, чтобы Дебри не вел себя за столом как верблюд, Липтенс заварил особый фруктовый чай, доставленный с островов Океании. Судя по надписям на упаковке, изготовлением такого чая занималась компания «Eldorado Tea Limited», а доставкой чая в USA занималась компания «Macleod Tea Distribution». Дебри, увидев сразу два этих названия на одной упаковке, успокоился и с удовольствием выпил несколько чашек чая, после чего отправился спать, но всю ночь бегал из палатки на улицу. При этом он проявил гениальную для рядового американца сообразительность, когда догадался помочиться на пустыню, увидев, что туалет опечатан на ночь.
Лейтенант Шериф всю ночь рыл окоп.
Наутро Дестройер пригласил к себе Дебри, Тупого и Ещетупее. Свою речь он начал без предисловий:
- Хватит вам уже тут без дела валандаться, вы не на курорте! Поедете сегодня в Багдад, будете партизан из окопов выковыривать.
- Ясно, сэр, - сказал Дебри. - Только я сначала хотел бы сообщить вам последние данные разведки.
- Ну, сообщай, - пробормотал удивленный Дестройер.
- Докладываю, сэр, что был утерян один из наших чемоданов, вполне вероятно, упал с грузовика по дороге через пустыню, - сказал Дебри. - В чемодане находился офицер полиции, принявший добровольное участие в нашей командировке на свой страх и риск, о чем лично я узнал только вчера вечером. Надо бы его найти.
- Да где ж мы теперь его найдем, - усмехнулся Дестройер. - Теперь мы ему разве что участок на кладбище выделим. Ну да ладно, сообщите приметы разведке, вдруг да найдется ваш офицер. У нас еще и не такие удачные совпадения бывали.
- Есть, сэр! - сказал Дебри.
- А теперь поехали в Багдад! - сказал Дестройер.
Естественно, мисс Вракер присоединилась к данной экспедиции, надеясь запечатлеть виды Багдада на своем цифровом фотоаппарате. Еще она надеялась встретить там Аладдина или кого-нибудь еще из персидских сказок. Аладдина они так и не встретили, зато встретили других старых знакомых. Ну, да об этом позже.
Начиналось все как обычный полицейский рейд, только вместо полицейской машины был броневик, вместо прикрытия были военные истребители, а вместо полицейской формы, то есть своего фирменного старого плаща, Дебри надел бронежилет.
В городе было на редкость пусто. Иногда навстречу броневику попадались местные жители, чаще всего уже остановленные каким-нибудь патрулем. Патрули стояли на каждом перекрестке и останавливали всех местных жителей, какие только попадались. Каждого местного жителя проверяли по целой картотеке фотографий, на которых было изображено бывшее иракское правительство. Для того, чтобы солдаты запомнили лица разыскиваемых и научились хоть как-то отличать одного иракца от другого, американское командование выпустило колоду карт с этими самыми фотографиями, надеясь, что солдаты, все ночи напролет игравшие в карты, начнут запоминать лица путем простейшего корпоративного неделания. Однако даже такая эффективная система давала сбои. Был один случай, когда американский патруль на окраине города остановил пару иракцев, похожих на генералов из колоды. Американцы достали карты, внимательно осмотрели фотопортреты, осмотрели иракцев, после чего пропустили их в пустыню со словами:
- Похожи, конечно, но на этих тюрбаны другие и черных очков нет!
Командование потом долго не могло понять, каким образом исчезли два генерала из осажденного города.
Ну, а Джону Дебри предстояло выяснить один любопытный факт - где же именно в городе, который полностью контролируют американские войска, могут еще прятаться иракские партизаны. Вся компания во главе с генералом Дестройером обошла несколько домов, но ни одного партизана не нашлось. Затем Дестройер сказал, что они зашли в безопасный район, и предложил всем разделиться. Дебри забрел в какие-то дворы, которые он осматривал без всякой цели - район был безопасен, ибо здесь не было ни души (или no body - кому как угодно). Однако совершенно неожиданно для себя Дебри услышал неподалеку голоса. Решив, что это могут быть свои, он пошел на голос, но на всякий случай все же достал пистолет.
Дебри с пистолетом в руках крался вдоль белой стены небольшого домика, в которой не было ни окон, ни дверей, и уже приближался к углу, за которым, предположительно, и находились люди. Дебри понял только одно - за углом сидит не его банда. Понял он это потому, что неизвестные ему люди говорили на неизвестном ему языке. Дебри уже приготовился стрелять, но вдруг узнал один из голосов, даже не голос, а хохот. Он хорошо помнил это гортанный звук. Так мог смеяться только сэр Эльдорадо, белый маг, носящий черный одежды и обитающий не то в Австралии, не то в Астрале, и занимающийся не то музыкой, не то кинематографом, не то чаем элитных сортов. Так что, узнав голос, Дебри спрятал оружие и зашел за угол.
На него взглянули сразу три разнокалиберных дула.

Магические секреты невидимых партизан
или
сэр Эльдорадо отдыхает

Завернув за угол, Дебри увидел немыслимую картину. У него было ощущение, что он попал-таки в персидскую сказку про Аладдина, только самого Аладдина было не видать.
Дело в том, что дворик по своей роскоши напоминал Древнюю Персию. Посредине дворика стоял небольшой, но золотой фонтанчик, под навесом из прозрачной ткани на диванах и подушках сидели люди, напоминавшие арабских шейхов, а в широком гамаке, натянутом между стеной и фонтаном, под тенью какого-то фруктового дерева, валялся сам сэр Эльдорадо, любуясь своими сапогами, начищенными до блеска. Однако было и еще кое-что, что сразу же вернуло Джона Дебри из персидской сказки Шахерезады в пятьдесят первый американский штат Ирак. Это были три охранника партизанского вида, которые целились в Дебри дулами своих двух пистолетов и одного автомата.
- Здрасьте, - сказал Дебри. - Извините, если помешал, сэр Эльдорадо. Я тут район осматриваю.
Сэр Эльдорадо несколько секунд непонимающе глядел на Дебри, потом, видимо, вспомнил, где и когда они уже виделись, и воскликнул недовольным тоном:
- Дебри! Ну, и какого черта ты здесь делаешь?
- Э-э, я это, как его… партизанов ищу, - ответил Дебри.
- Поздравляю! - сказал Эльдорадо. - Нашел на свою голову. - Затем Эльдорадо поглядел в небо и спросил у кого-то. - Скажи мне, пожалуйста, ты зачем его сюда приволок? Что? Общественность продолжения требует? Рейтинги высокие? А я-то уж понадеялся, что больше мы этого придурка не увидим. Ладно, а мне что с ним делать? Понятно. Сделаем. На кой тебе Вавилонская башня? Ага! А мне еще с владельцами переговоры вести… Ну ладно, будет тебе башня, только переговоры сам устраивай! Как это - уже устроил? Ладно, как всегда, шоу буду делать я. Иди сюда, Дебри! - добавил Эльдорадо, оторвавшись от диалога с небом и посмотрев не Дебри.
- А чего это у вас тут происходит? - спросил Дебри.
- Да так, вот собрали партизанское совещание, - ответил Эльдорадо. - Я тут немного партизанам помогаю. Знаешь ли, Дебри, у такого существа, как я, чрезвычайно много функций. Мало того, что на мне висит кусок глобального шоу-бизнеса и компания по производству чая, мне еще, видите ли, пришлось из этого города все бывшее правительство вытаскивать и искать им приличную работу в странах тридесятого мира, никому неизвестных!
- Это вы про страны третьего мира? - спросил Дебри.
- Да не третьего, а тридесятого, - ответил Эльдорадо. - Пойми ты, наконец, своей тупой репой, что миров вообще-то в этой Вселенной до фига, а Вселенных в этом Космосе тоже до фига. До этого, между прочим, даже ваша наука додумалась вслед за Роджером Желязны! Ну ладно, это к тебе не относится. Это я так просто. Нервы ни к черту.
- Между прочим, от нервов ваш чай хорошо помогает, - заметил Дебри.
- Ты прав, - сказал сэр Эльдорадо и щелкнул пальцами.
Перед Дебри появился столик, на котором стояли две красивых фарфоровых чашки с фруктовым чаем.
- Угощайся, Дебри, - сказал Эльдорадо, пересаживаясь с гамака за столик. - Уважаемые господа арабы, наше совещание продолжится после перерыва на чай.
- А разве сейчас five o'clock? - спросил один из арабов.
- А вы давно на часы смотрели? - переспросил Эльдорадо и снова щелкнул пальцами, не дожидаясь, пока арабы посмотрят на часы.
Арабы исчезли, а дворик принял вид обычного багдадского дворика после американской зачистки, то есть дворик превратился в откровенную помойку.
- Ну, так что, Джон Дебри, - начал Эльдорадо. - Значит, командование ваше ищет партизан, и ты у них в роли ищейки.
- Ну, вроде того, - ответил Дебри, пробуя чай.
Чай оказался на удивление вкусным и ароматным.
- Есть у вас хоть что-нибудь, что должно меня беспокоить? - спросил Эльдорадо.
- Да вроде нет, - ответил Дебри. - Только я вас, наверно, все же побеспокою. Мы лейтенанта Шерифа потеряли.
- Хочешь, чтобы я его с того света выковырял? - спросил Эльдорадо.
- Да нет, он в чемодан был запакован, а чемодан с грузовика упал в пустыне, - ответил Дебри, повергнув сэра Эльдорадо в невероятный хохот.
- Ну, ты полный придурок! - сказал Эльдорадо, обращаясь не то к Дебри, не то к кому-то еще.
- А вы не могли бы его поискать? - спросил Дебри.
- Как будто мне больше заняться нечем! - ответил Эльдорадо. - Найдешь ты своего лейтенанта, не волнуйся. Ты лучше скажи мне вот что - ты тут один шастаешь по центру Багдада со своим пистолетиком?
- Нет, вся наша банда, - ответил Дебри.
Эльдорадо снова усмехнулся.
- И мисс Вракер с вами? - спросил он.
- Откуда вы… - хотел было спросить Дебри, но осекся. - Ах, да, вы ведь бог.
- Типа того, да не совсем, - ответил Эльдорадо. - Хотя… это зависит от того, с какой стороны посмотреть. Ладно. Говоришь, мисс Вракер тоже с вами?
- Угу, - кивнул Дебри.
- Тогда беги и спасай ее от магической ловушки, - сказал Эльдорадо. - По ходу событий ты и сам поймешь, что надо делать. А мне еще на Вавилонскую башню надо сгонять. Ну, кровать вам подготовить и все такое. Пока, Дебри!
И сэр Эльдорадо исчез вместе со столиком, чашками, чаем и даже стульями, так что Дебри благополучно упал на землю мягким местом, поперхнувшись глотком чая.
Из всего разговора Дебри понял только то, что ему сейчас придется спасать мисс Вракер от какой-то магической ловушки. В принципе, Дебри хорошо понимал, что от магической ловушки человека может спасти только сэр Эльдорадо, да и то не всегда. А пытаться спасти человека из ловушки без помощи сэра Эльдорадо - полное безумие. И наверное, именно поэтому Дебри побежал со всех ног искать мисс Вракер.
Сначала он увидел Тупого и Ещетупее, которые пытались обследовать канализационный люк. Ещетупее застрял в нем (в Багдаде люки были более узкими, чем в Нью-Йорке). «Партизаны специально постарались», - подумал Дебри. Тупой, оказавшийся неподалеку, обнаружил Ещетупее в позе Винни-Пуха и постарался его вытащить.
- Вы мисс Вракер не видели? - спросил Дебри, пробегая мимо них с пистолетом в руке.
- Она на соседней улице, трупы фотографирует, - ответил Тупой. - А что с вами, мистер Дебри?
- Я тут сэра Эльдорадо встретил! - ответил Дебри, не снижая скорости и заворачивая за угол.
- Понятно, - пробормотал Тупой. - Опять начнется конец света.
- Ты лучше меня вытаскивай! - сказал Ещетупее. - Иначе придет конец багдадской канализации!
Между тем Дебри, попетляв по улицам, увидел-таки вдалеке мисс Вракер, которая стояла перед стеной какого-то дома и фотографировала отверстия от пуль в стене.
- Джули! - заорал Дебри. - Не шевелись!
- А? - переспросила мисс Вракер, поворачиваясь к нему лицом.
В тот момент, когда она повернулась лицом к бегущему Дебри, в воздухе открылся портал, и Дебри показалось, что мисс Вракер провалилась сквозь землю. Дебри заорал американским матом, состоящим из трех слов, и нечаянно для себя изобрел четвертое слово, но тут же забыл его, сообразив, что магическая ловушка уже сработала. Дебри подумал, что можно сделать, и ему в голову даже пришла мысль.
- Джули! - заорал он. - Я иду к тебе!
И Дебри прыгнул в то место, где только что стояла мисс Вракер, надеясь, что портал возьмет да и откроется. Шмякнувшись носом об асфальт, Дебри понял, насколько он далек от понимания высшей магии.

Предыдущая страница 3 Следующая страница


Приключения Джона Дебри-2 4

Захват Вавилона и Чем Он Окончился

Генерал Дестройер был жутко недоволен. От группы Джона Дебри до сих пор не было никакой пользы, а только одни неприятности. Мало того, что за все время действия группы не было найдено ни одного партизана, сама группа неуклонно уменьшалась в численности. Сначала пропал лейтенант Шериф, которого никто не видел, так как лейтенант был запакован в чемодан. Потом пропала журналистка мисс Вракер. А теперь сошел с ума Дебри. Дело в том, что Дебри попросил генерала Дестройера проводить его группу до Вавилонской башни, потому что «там сейчас находится один человек, который может всех разом найти». Генерал Дестройер не очень поверил в рассказы Дебри про сэра Эльдорадо, однако генерал не мог не оценить такого служебного рвения, поэтому решил включить Дебри и его болванов в состав группы, которая должна была забросать развалины Вавилона шашками с нервно-паралитическим газом. Дебри, подумав, согласился.

Вернемся все же к лейтенанту Шерифу. За прошедшее время он научился профессионально рыть окопы и даже получил за это орден от какого-то бородача в тюрбане. Незнание арабского языка не мешало лейтенанту Шерифу весьма точно выполнять приказы часто жестикулирующего командира. В принципе, Шериф натренировался выполнять приказы еще в участке комиссара Невруба, поскольку Невруб в минуты праведного гнева тоже забывал все слова и начинал жестикулировать. Ну, и однажды вечером лейтенанта Шерифа вместе со всем отрядом, в котором он теперь состоял, пригнали на развалины Вавилона чинить крепостную стену.
Двое или трое арабов с автоматами в руках ходили по периметру территории и высматривали в пустыне американские патрули. А Джон Дебри, Тупой, Ещетупее, Ментос и Хэдэншолдерс, а также еще несколько американцев в это время подбирались к развалинам Вавилона под покровом ночи, под покровом противогазов и под покровом защитных костюмов цвета хаки. Партизаны, как ни странно, не заметили приближения отряда Дебри, несмотря на то, что Дебри, проползая по песку, шуршал, как ежик в тумане. Когда американский отряд подобрался к развалинам достаточно близко, Дебри подполз к Ментосу и Хэдэншолдерсу и сказал:
- Слушайте, может, пора кинуть в них гранаты? Вроде бы расстояние небольшое, должны долететь.
- Долетят, - согласился Ментос. - Особенно из гранатомета.
- Тогда запускай! - сказал Дебри.
Ментос достал гранатомет и пальнул в сторону развалин. Над бывшим городом Вавилоном поднялось нервно-паралитическое облако.
Лейтенант Шериф даже не успел закашляться, а Дебри даже не успел добежать до центра Вавилона, где якобы должна была находиться башня, как вдруг все услышали оглушительный возглас: «А-а-а-ап-чхи-и-и-и!!!». И облако нервно-паралитического газа вместе со значительной частью партизанского отряда понесло в сторону американского лагеря под воздействием сильнейшего порыва ветра.
- Чего это тут творится? - спросил Ментос.
- Знаете, что, - сказал Дебри. - Дуйте-ка вы в лагерь и скажите, что на них сейчас нервно-паралитическим газом подует. А я тут с человеком поговорю. Вернее, с богом.
- Пошли, Ментос, - сказал Хэдэншолдерс. - А то Дебри, нанюхавшись газа, уже спятил. Давай ноги делать, пока мы с ума не повсходили.
- Точно! - сказал Ментос. - Спасаем наши задницы!
И все американцы за исключением Дебри, Тупого и Ещетупее начали активно спасать самое дорогое, что у них было. Ну, а Дебри со своей бандой начал искать Вавилонскую башню или хотя бы сэра Эльдорадо.

… И мумии встают из могил …

Лейтенанта Шерифа сбило с ног и засыпало землей. Последнее, что он помнил, был чей-то громкий чих, за которым последовал порыв ветра. Лейтенант Шериф попытался выбраться из завала. Ему это почти удалось, когда он услышал рядом топот сапог и чьи-то приглушенные голоса, который говорили на английском.
- Ура! - заорал лейтенант Шериф. - Свои! Спасен! People! Help me!
Топот сапог вроде бы приблизился.
Дебри, Тупой и Ещетупее бежали по Вавилону, не снимая противогазов, как вдруг услышали чей-то голос, будто бы из-под земли, который орал:
- Help me!
Они повернули на голос, и вдруг Дебри увидел, как из-под земли встает мертвец. Дебри почему-то подумал, что это царь Хаммурапи, которого потревожили нервно-паралитическим газом. Не успел Дебри как следует испугаться, а Хаммурапи уже заорал. Дебри тоже заорал. Со страху. Он когда-то смотрел фильм про мумию.
Лейтенант Шериф выбирался из кучи песка, под которой он был временно и частично погребен. Выбравшись и встав на ноги, он увидел перед собой трех чудовищ в противогазах и снова заорал. Одно из чудовищ в противогазе тоже заорало и даже начало доставать автомат. Лейтенант Шериф пожалел, что при падении выпустил из рук лопату. К счастью, в этот момент Ещетупее сообразил снять противогаз, так как в противогазе ему было жарко.
Дебри уже собрался стрелять в мумию, когда вдруг вспомнил, что в фильме это не помогало. Мумия перестала орать и начала таращить глаза на Ещетупее.
- Ещетупее, спасайся! - заорал Дебри. - Беги, найди сэра Эльдорадо и приведи его сюда. Скажи, что у нас мумия взбунтовалась!
Но мумия в этот момент перевела взгляд на Дебри и спросила знакомым голосом:
- Ребята, вы что ли?
- А ты кто? - спросил Дебри мумию.
Правда, он теперь был не очень уверен, что это мумия. Если бы он еще знал, что мумии не говорят по-английски, он бы точно понял, что перед ним вовсе не мумия. Но ни Дебри, ни любому рядовому американцу невдомек, что на Земле существуют какие-то другие языки, кроме английского.
- Дебри, это ты? - спросила мумия. - Это ж я, Шериф!
Лейтенант Шериф снял тюрбан и начал стряхивать песок с лица и с одежды. Дебри от удивления даже снял противогаз.
- Ё-мое! - сказал он. - Шериф, да кто ж тебя так вырядил?
- Партизаны, - сокрушенно вздохнул лейтенант Шериф.
Тут Дебри услышал сзади хохот. Этот хохот он уже научился узнавать сразу - так ржал только сэр Эльдорадо.
- Не, чуваки, ну, вы и отмочили! - сказал сэр Эльдорадо, прохохотавшись. - Теперь я понимаю, отчего у вас рейтинг такой высокий. Так и быть, придется вас дальше раскручивать. Только я не пойму, на кой это мне надо.
- Ой, сэр Эльдорадо, как хорошо, что я вас нашел! - воскликнул Дебри. - Вы случайно не знаете, куда Джули подевалась? А лейтенанта Шерифа мы уже нашли. Большое вам спасибо!
- Сейчас разберемся по ходу событий, - сказал Эльдорадо, забираясь на какую-то груду развалин. - Сейчас я… а-а-а-ап-чхи-и-и! Черт побери, Дебри, от вашего нервно-паралитического газа у меня чих разыгрался! Правда, нам теперь никто не помешает, поскольку и американцы, и партизаны заняты сейчас этим вашим ядовитым облаком. Короче говоря, чуваки, добро пожаловать в древний Вавилон! Да будет свет!

Дебри на Вавилонской башне

И стал свет. В смысле, декорация полностью поменялась. Ночное небо стало дневным, развалины сами собой начали складываться в здания, а за спиной у сэра Эльдорадо выросла Вавилонская башня.
- А-хренеть! - воскликнул лейтенант Шериф. - Она и вправду выше небоскребов! Или это только так кажется? Эй, Ещетупее, сфотографируй меня!
Лейтенант Шериф снял с цепочки на шее цифровой фотоаппарат, с которым он не расставался ни в чемодане, ни в арабском плену, всучил его Ещетупее, показал, на какую кнопку нажимать, а сам встал рядом с башней. Ещетупее сфотографировал Шерифа. Потом рядом с башней встали Дебри, Тупой и Ещетупее, а Шериф их фотографировал. Потом с башней сфотографировался сэр Эльдорадо. Потом ко всей этой компании подошел царь Хаммурапи, и все по очереди сфотографировались на память с Хаммурапи. Потом - с гаремом Хаммурапи. Потом лейтенант Шериф сфотографировал Вавилонскую башню издалека, чтобы потом сравнить с небоскребами. И потом, в конце концов, у цифрового фотоаппарата кончилась память.
- Ладно, кончаем базар! - сказал сэр Эльдорадо. - Дебри, у меня тут к тебе еще одно дело осталось. Ты тут сейчас кое с кем познакомишься.
- С кем? - спросил Дебри.
- А залезай сюда, на башню! - ответил сэр Эльдорадо. - Между прочим, в башне сейчас и находится твоя мисс Вракер, или она уже миссис Дебри? Короче говоря, сейчас ты получишь от одного человека все подробные инструкции, как ее спасать.
- Уже бегу! - сказал Дебри и забрался на башню.
А лейтенант Шериф тем временем показывал царю Хаммурапи готовые фотографии на экране цифрового фотоаппарата.
Итак, Джон Дебри начал подниматься по спиральной дороге, опоясывающей Вавилонскую башню. Это не было похоже на зиккурат из романа «Generation "П"», потому что башня не была круглой, и спиральный подъем не опоясывал ее всю целиком, а лишь соединял между собой террасы, находящиеся на разных уровнях. Дебри бежал вверх, а сэр Эльдорадо следовал за ним, вовсе не пытаясь догнать Джона Дебри, так как догнать влюбленного идиота невозможно. Сэр Эльдорадо успел только крикнуть:
- Ищи три предмета-подсказки, придурок!
Дебри запомнил, что надо что-то искать и побежал еще быстрее. На первой террасе он неожиданно для себя обнаружил американскую монету достоинством в 25 центов. Дебри бы вообще не заметил монеты, если бы она не выглядела столь странно посреди древнего Вавилона. На всякий случай он подобрал монету и засунул ее в карман, после чего прибавил скорость. На второй террасе Дебри увидел нераспечатанную пачку сигарет «Dallas», на которой вместо двух небоскребов была нарисована Вавилонская башня. Несмотря на то, что Дебри пару месяцев назад бросил курить (это была довольно мучительная процедура), он подобрал пачку и сунул ее в карман, решив подарить комиссару Неврубу. На третьей террасе Дебри уже сбавил скорость, так как подустал на первых виражах. А как раз на третьей террасе стоял сам Вавилон Татарский в черных очках «Ray-ban», майке с портретом Че Гевары, джинсах «Ishtar» и белых кедах марки «No name». Дебри остановился, открыв рот от удивления. Удивился он не столько тому, что увидел Татарского, сколько тому, что у ног Татарского на поводке сидел сирруф, мифическое животное, по должности - страж Вавилонской башни.
Пока Дебри стоял с открытым ртом, откуда-то сверху спустился сэр Эльдорадо.
- Ну, чего стоишь, Дебри? - спросил он. - Знакомьтесь. Дебри, это бог Мардук, в миру - Вавилон Татарский. Товарищ Мардук, это Джон Дебри, он идиот, но от этого его рейтинг в соседних мирах все повышается и повышается. Ну, вы и сами должны понимать - кто разрабатывал концепцию персонажа Николы Спрайтова?
- Я разрабатывал, - ответил Татарский-Мардук. - Эльдорадо, а как ты наверху оказался, когда ты только что внизу был?
- А я окольным путем, - ответил сэр Эльдорадо.
- Насколько мне известно, путь, которым прошел господин Дебри, является единственным путем на Вавилонской башне, - вставил сирруф. - И никаких других путей здесь не существует.
- Ну, исключения подтверждают правила, - усмехнулся Эльдорадо. - Помните, еще во «Властелине колец» был один персонаж, который ухитрился не стать невидимкой, надев кольцо?
- А в фильме этого не было, - подал голос Дебри.
- А из фильма это вырезали, хотя я и протестовал, - ответил сэр Эльдорадо. - Как выяснилось, даже генеральный продюсер не всегда обладает последним словом.
- Эльдорадо, ближе к делу, - сказал Татарский. - Говори скорей, зачем твои парни меня в Вавилон вызвали?
- Короче, дело такое, - начал Эльдорадо. - Дебри тут вроде бы должен взойти на Вавилонскую башню. Можешь не волноваться, твой пост он не займет, мы это только для хохмы затеяли. Я, правда, не знаю, может, по вашим правилам его следует включить в состав ордена Халдеев?
- Да нет, у нас и своих идиотов хватает, куда нам еще один, - усмехнулся Татарский. - Ладно, Дебри, я сейчас начну инструктаж. Эльдорадо, можешь свалить.
- Спасибо, - сказал Эльдорадо и исчез.
- Итак, начнем, - сказал Татарский, доставая из воздуха папку с надписью «Тихамат-2» на обложке.
Дебри показалось, что это название похоже на словосочетание «Тихий мат», смешанное со второй частью голливудского блокбастера «Терминатор-2», и Дебри приготовился выслушать историю о том, как губернатор Калифорнии Арнольд Шварценеггер предотвратил конец света, покрыв русским матом силы Хаоса. (Это только кажется, что смешно, а сэр Эльдорадо таким манером уже пару концов света остановил.) Однако Татарский начал зачитывать из папки нечто, имеющее отношение к древней истории.
- Каждый вавилонянин, ну, или почти каждый, проходил в своей жизни через Великую Лотерею, которую правильнее было бы называть «Игрой без названия», - читал Татарский. - Суть игры заключалась в том, что кандидат в мужья богини Иштар должен был подняться на Вавилонскую башню и правильно ответить на три вопроса. Если он ошибался хоть раз, его сбрасывали с башни вниз головой. Если он отвечал на все вопросы правильно, его пускали в священную комнату, где кандидат в мужья богини Иштар должен был заняться любовью со статуей богини… Одним словом, Дебри, не бери ты это в голову - наверняка, надувных женщин ты видел.
Дебри кивнул, и Татарский продолжил:
- В этой Игре без названия существовали только выигрыш или смерть, так что, в определенном смысле, она была беспроигрышной, так как мы с вами помним, дорогие друзья, что ниточки исчезают, а шарик остается… эй, сирруф, сгоняй-ка за мухоморами… Итак, пребывание в должности мужа богини Иштар, по мнению вавилонян, могло привести человека к богатству и совершенной мудрости, - для вавилонян это было одно и то же. Тебе могу сказать, Дебри, что тебя данный ритуал не приведет ни к тому, ни к другому.
Дебри хотел было спросить, почему не приведет, но тут вернулся сирруф с мухоморами, и Дебри с Татарским честно разделили данное кушанье напополам.
- А теперь, - сказал Татарский, с трудом ворочая языком. - Отвечай, Дебри, на три вопроса.
- А как на них отвечать? - спросил Дебри, заметив, что его голос тоже изменился.
- Даю подсказку, - сказал сэр Эльдорадо, появляясь не то в голове Дебри, не то рядом, на террасе. - Отвечай первое, что придет в голову. Не думай, и не гоняйся за смыслом.
- Ну, это легко, - пробормотал Дебри.
- Итак, вопрос первый, - сказал Татарский. - Какого хрена на Вавилонской башне валялась американская монета?
Дебри достал из кармана монету и посмотрел на нее. Потом вспомнил совет сэра Эльдорадо и сказал:
- Американец какой-то обронил, когда его с башни вниз головой сбрасывали.
Татарский хмыкнул.
- Правильно! - сказал он. - Вопрос номер раз, то есть, это, номер два. Зачем на пачке сигарет «Dallas» нарисовали Вавилонскую башню?
Дебри достал из кармана пачку сигарет и посмотрел на нее.
- Ну, царь Хаммурапи решил закупить в Америке крупную партию сигарет и, наверно, сказал производителям, мол, фиг ли вы на сигаретах небоскребы рисуете? Нарисовали бы мою башню, а то кину вас, как последних лохов, и обращусь к вашим конкурентам! - ответил Дебри. - Вот так производители и решили упаковку поменять, то есть, эту, картинку.
- Надо же, правильно! - воскликнул Татарский. - А последний вопрос в конверте, от сэра Эльдорадо, - сказал Татарский, доставая из джинсов конверт. - Значит так, енто, какая разница между пуганой вороной и письменным столом? Минута на размышление!
Поскольку мухоморы уже действовали, Дебри не понадобилось даже минуты, а размышления ему вообще никогда не могли понадобиться.
- А никакой разницы! - ответил Дебри после того, как его посетил глюк на тему «что есть внутренняя сущность вещей и почему у всех вещей она одинаковая».
Татарский снова взглянул на бумажку с вопросом, потом на Дебри и сказал:
- Правильно! А о чем я вообще спрашивал?
Дебри пожал плечами.
- Ну и хрен с ним! - сказал Татарский. - Короче говоря, Дебри, поздравляю, ты ответил на все вопросы. Давай лапу.
Дебри пожал руку Татарского, после чего Татарский исчез вместе с сирруфом, мухоморами и конвертом, а вместо него появился сэр Эльдорадо.
- Так, Дебри, я вижу, мухоморы на тебя хорошо подействовали, но чтобы ты мог хоть как-то действовать дальше, вот тебе стакан водки, - сказал он. - Можешь смело выпить, а потом читай мантру «Ом, граммофон, хрен продакшнс, домофон!» Все понял?
- Да вроде понял, - ответил Дебри.
- И не забудь в конце мантры «хум» поставить, а потом залезай на самый верх башни, и если умудришься не упасть, ищи там мисс Вракер, - сказал сэр Эльдорадо.
- Есть, сэр! - сказал Дебри, после чего выпил водку.
А пока он пил, сэр Эльдорадо опять куда-то исчез. Делать было нечего, и Дебри, читая мантру, начал подниматься на самый верх Вавилонской башни.
Наверху действительно обнаружилось нечто вроде комнаты с приоткрытой дверью. Дебри открыл дверь и увидел, что комната представляет собой идеальный дом свиданий (или ему так показалось после водки и мухоморов?), так как в комнате стояла большая кровать, светильники создавали полумрак, а в воздухе чувствовался аромат китайских ароматических палочек, которые Дебри однажды покупал в Нью-Йорке. Китаец, продававший палочки, говорил Дебри, что аромат этих палочек действует не хуже виагры, в чем Дебри смог потом неоднократно убедиться. Итак, оказавшись в комнате, Дебри начал искать взглядом богиню Иштар, однако на постели он обнаружил мисс Вракер, которую не сразу заметил. Дело в том, что кровать была застелена золотыми простынями, а мисс Вракер, лежавшая на кровати, была одета в золотое платье, которое было настолько откровенным, что Дебри подумал о том, что такое платье, пожалуй, ни один модельер не решится представить на Парижской неделе моды. Потом Дебри подумал, откуда он знает про Парижскую неделю моды.
«А может, неделя моды вовсе не в Париже?» - подумал Дебри, наконец.
И тут же получил ответ:
- Нет никакой разницы, где неделя моды. А такое платье лет через двадцать будет хитом сезона в стиле «супер-открытый». Понял?
- Ага! - кивнул Дебри. - А мне чего делать?
В дыму, испускаемом палочками, материализовалось лицо сэра Эльдорадо, которое сказало:
- Дебри, ну только такой идиот, как ты, может спрашивать у меня, что надо делать в подобной ситуации! Помнишь, как в сказках - если рыцарь хочет разбудить красавицу, он должен ее поцеловать! А продолжение ищи в «Хрониках Амбера»!
- Так я ж не рыцарь! - сказал Дебри.
- Ну, вот тебе латы! - крикнул сэр Эльдорадо, и Дебри неожиданно брякнулся на кровать под тяжестью лат, которые оказались на нем неизвестно как.
Упал он прямо на мисс Вракер, и его организм неожиданно сам понял, что надо делать. Латы куда-то испарились, и Дебри приступил к делу. Мисс Вракер постепенно просыпалась. Позже она даже поблагодарила Дебри за то, что он устроил такой замечательный романтический вечер, о котором она мечтала всю жизнь.

Кое-что об исторических загогулинах

Когда Дебри и мисс Вракер спустились с башни, в Вавилоне уже стоял вечер. Народ разгуливал по улицам взад-вперед, сэр Эльдорадо и Вавилон Татарский дрыхли прямо на песке, использовав сирруфа вместо подушки. Все трое, включая сирруфа, громко храпели.
Неподалеку лейтенант Шериф, Тупой и Ещетупее сидели на скамейке и оживленно болтали с царем Хаммурапи - рассказывали ему по памяти отрывки из Конституции США, которые царь Хаммурапи позже приказал записать на столбе. А поскольку и лейтенант Шериф, и Тупой, и Ещетупее рассказывали, в основном, о том, как в США принято обращаться с задержанными и арестованными, а царь Хаммурапи перевел слово «арестованные» как «несвободные», все археологи почему-то решили, что в древнем Вавилоне было законодательно закреплено рабство. Дебри тоже внес свою лепту в разработку древних законов Вавилонской державы, а напоследок посоветовал Хаммурапи не изобретать такую профессию как адвокат, а если вдруг они сами появятся, казнить без пощады.
Тут проснулся сэр Эльдорадо и поспешил прервать эту процедуру. Попутно он еще заметил:
- Вот вечно так - если бы я не вздумал поспать перед дорогой, на Земле бы не появились законы, суды и адвокаты! Царила бы анархия - мать порядка, твою мать!
- Сэр Эльдорадо, а мы что, опять куда-то едем? - спросил Дебри.
- Ну, в Ираке я тебя оставлять не собираюсь, - сказал Эльдорадо. - А то ты мне тут всех партизан распугаешь. Сейчас доставим вас в Штаты самым коротким рейсом. Эй, Хаммурапи, где у вас тут аэропорт?
- За городскими стенами целая пустыня, - ответил Хаммурапи. - Ладно, пойду я, чуваки. Да, Ещетупее, спасибо тебе за пистолет. Собираюсь войну объявлять соседнему государству. На поле боя достаточно будет один раз пальнуть в воздух, и враги сами сдадутся.
- Конечно, сдадутся, - сказал Эльдорадо. - Пока, Хаммурапи!
- Пока! - сказал Хаммурапи. - Да, если еще сюда заедете, привезите мне фотоаппарат, а? Серебром заплачу!
- Ну, если будем еще в этих местах, тогда обязательно! - сказал Дебри.
Они попрощались с удачливым царем древнего мира и вышли за пределы города.
Царь Хаммурапи создал мощную державу, завоевав несколько соседних государств. При его наследниках держава эта распалась, так как в пистолете, который царю Хаммурапи подарил Ещетупее, кончились патроны.

Вечно падающий самолет

Над древней пустыней вырисовывался силуэт «Боинга-747», - совсем как в фильме «Jesus Christ superstar». Сэр Эльдорадо устроил такое шоу специально назло профессиональным историкам, так как во время учебы сэра Эльдорадо в институте его чуть не завалил на экзамене по истории один тупой доцент. Доцент потом долго удивлялся, когда за ним пришли триста спартанских снайперов, и про доцента больше никто ничего не слышал.
Ну, мы тут отвлеклись на секунду, а теперь давайте вернемся к Дебри. В пустыне рядом с Вавилоном совершил посадку пассажирский самолет, на котором виднелась надпись «Broiler-747». Если бы Дебри смотрел сериал «Крутое пике», он бы забеспокоился, но Дебри никогда не смотрел этот сериал. Из самолета на землю спустился трап, по которому начал подниматься сэр Эльдорадо, а за ним и все остальные. На борту их встречал Командор, капитан самолета, Дринкенс, второй пилот, стюардесса, чье имя осталось неизвестным для истории, и даже радист Морзе с телефонной трубкой в руке.
- Предъявите билеты и документы! - распорядился Командор.
- Билеты на всех у меня, - сказал Эльдорадо. - Дебри, вот держи, это все ваши, разбирайте между собой. И паспорта доставайте.
С этими словами Эльдорадо протянул Командору свой билет и показал нечто вроде паспорта. В паспорте была фотография Зорро, на самом деле это был сэр Эльдорадо с бородкой. Кроме того, в паспорте сэра Эльдорадо было записано:

Предыдущая страница 4 Следующая страница


5 Александр Клыгин

Фамилия: ЭLDORADO
Имя: SIR
Духовный статус: бодхисаттва-будда
Национальность: звезданутый

- Хорошо, - сказал Командор. - Совпадает с информацией в билете. Проходите, сэр Эльдорадо!
Следующим паспорт предъявил Дебри.
- Так, посмотрим, - сказал Командор и прочитал вслух. - Джонатан Себастьян Дебри… Почему такое странное имя?
- Мой папаша был фанатом Баха, - краснея, объяснил Дебри.
- Правда? - спросила мисс Вракер. - А мои предки тащились от Моцарта.
- А мои - от Пушкина, - пробормотал сэр Эльдорадо.
- А мои читали Экзюпери, - пробормотал Командор.
Ещетупее толкнул Тупого под локоть и спросил:
- А кто это такие, про кого они все говорят?
Тупой пожал плечами и ответил:
- Ну, Моцарта я, кажется, знаю. В Лос-Анджелесе был негр-рэпер с таким псевдонимом.
- Ладно, Джон-Себастьян Бах-Дебри, можете проходить, - сказал Командор. - Следующий! Мисс Джулианна Меркури-Вракер… Вы что, родственница Фредди Меркури?
- Он - мой двоюродный дядя, - ответила мисс Вракер.
- Это как? - спросил Командор, который не всегда въезжал в родственные связи, хотя уже почти десять лет проверял документы.
Однако Командора никто не расслышал, потому что Дринкенс заорал:
- Дайте автограф! Я обожаю Фредди Меркури!
А сэр Эльдорадо начал насвистывать «You don't full me». Мисс Вракер расписалась в записной книжке Дринкенса, затем проверку документов прошли Тупой и Ещетупее. Командор сказал обоим:
- Ну что такое? Фотографии у вас у всех какие-то стремные, без головных уборов и черных очков! Что это такое? Такое ощущение, что один сэр Эльдорадо знает, как правильно фотографироваться!
- Спасибо, - сказал Эльдорадо.
Лейтенант Шериф тоже довольно долго проходил проверку документов. Командора сильно интересовало, почему у лейтенанта Шерифа такая странная фамилия, и не от нее ли произошло название должности «Sheriff». Узнав у лейтенанта Шерифа все, что тот знал о своей фамилии, командор попросил у него автограф. Когда с автографами было покончено, все зашли в самолет, и через некоторое время он взлетел. Сэр Эльдорадо сместил параллельные миры на взлете, так что, пролетая над современным Багдадом, «Broiler-747» задел крылом американский вертолет. Вертолет разбился, и это свалили на партизан. Одиссея Джона Дебри продолжалась.
Так уж получилось, что Джону Дебри досталось место рядом с сэром Эльдорадо. Сэр Эльдорадо достал из воздуха CD-плеер, вставил в него диск, на обложке которого было крупными буквами написано «БАНДА», надел наушники и отъехал в нирвану. Сквозь наушники Дебри расслышал рэп на незнакомом ему языке. Сэр Эльдорадо, казалось, был на вершине блаженства - судя по улыбке на его лице. Дебри же от нечего делать стал смотреть бортовой телевизор. Когда самолет пролетал над Тихим океаном, направляясь к США, по телевизору кончилась реклама, и какой-то веселый голосок объявил:
- А теперь «Крутое Пике»!
Дебри заинтересовало, что последует за этим… Он ужаснулся, потому что по телеку объявили следующее:
- Пассажирский самолет «Broiler-747» терпит крушение над водами теперь уже Тихого океана в течение трехсот двадцати шести серий. Экипаж лайнера отчаянно борется за спасение жизни пассажиров. Действующие лица: неунывающий и мужественный Командор, изобретательный и находчивый второй пилот Дринкенс, симпатичная и невозмутимая стюардесса, хладнокровный и обаятельный радист Морзе, а также несравненный Гордон-Альф Шамвэй в роли мисс Буркул! В сегодняшней серии присутствуют специальные гости - американский национальный герой, супер-неробо-коп, Джонатан Себастьян Бах, то есть, извините, Джонатан Себастьян Дебри. С мистером Дебри всегда и везде его неунывающая команда в составе младших рядовых Тупого и Ещетупее, а также журналистки газеты «New York Pictures» мисс Джулианны Вракер. Сегодня с ними летит и лейтенант Шериф, который просит передать привет комиссару Неврубу в Нью-Йорк и арабским террористам в Вавилон. И все это только на канале «Эль-ТиВи» в сериале «Крутое Пике»! Исполнительный продюсер сериала - сэр Эльдорадо!
Дебри хотел заорать, но его опередила мисс Буркул, закричавшая:
- При чем тут Гордон-Альф Шамвэй! Я женщина среднего веса! И среднего роста, между прочим! А мистер Шамвэй, извините меня, ниже ростом только Губин! И никакой Шамвэй не смог бы сыграть мою роль даже при всем желании!
На экране телека между тем показали кабину пилотов.
- А ведь мисс Буркул права, сэр! - сказал Дринкенс. - Мистер Шамвэй при его габаритах вряд ли смог бы сыграть такую женщину!
- Вы недооцениваете современных технологий, Дринкенс! - сказал Командор. - С такими технологиями, как на нашей студии, можно все сделать!
- Правда, сэр? - спросил Дринкенс с надеждой. - Может, тогда нас спасут, сэр?
- Сомневаюсь, Дринкенс, сомневаюсь! - сказал Командор.
- Но вы сами говорили, что у нас такие современные технологии… - начал было Дринкенс. - А кстати, какие технологии использует мистер Шамвэй?
- Каблуки, Дринкенс! - ответил Командор. - Каблуки!
Естественно, после этой шутки Командор заржал, а Дринкенс заплакал. Дебри решил, что пора будить сэра Эльдорадо. Сэр Эльдорадо открыл глаза, выключил плеер и спросил:
- Дебри, ну какого черта ты меня разбудил во время моей самой любимой песни?
- Сэр Эльдорадо, вам лучше это увидеть! - сказал Дебри. - Вон там, по телеку, сказали, что наш самолет падает!
- Дебри, а ты что, не знал? - удивился сэр Эльдорадо. - Этот самолет всегда падает! На моей памяти он падал уже раз десять.
Дебри закричал со страху не хуже Дринкенса после очередной шуточки Командора. А сэр Эльдорадо заржал не хуже, чем Командор после очередной истерики Дринкенса. Чтобы успокоиться, Дебри взглянул в иллюминатор. За стеклом он увидел алую зарю.
- Смотрите, сэр! - закричал Дебри. - Это рассвет!
- Нет, это не рассвет, Дебри! - сказал Эльдорадо. - Это горит наша правая турбина! И эта шутка уже была!
И снова Командор с сэром Эльдорадо заржали, а Дебри с Дринкенсом разрыдались. Мисс Вракер начала утешать Дебри. В этот момент в салон вошла стюардесса и объявила:
- Дамы и господа, благодарим вас за то, что пользуетесь услугами нашей авиакомпании. Как вы помните, наши самолеты всегда благополучно падают, и сейчас настал кульминационный момент нашего полета - мы наконец-то начали падать. Просим вас пристегнуть ремни и приготовиться к приводнению. Не желаете ли заказать напитки?
- Мне, пожалуйста, бокал французского вина, забыл название, а у вас есть хоть какое-то французское вино, желательно послаще? - спросил сэр Эльдорадо.
- Для вас, сэр Эльдорадо, все, что угодно! - ответила стюардесса. - А вы, мистер Дебри? Не желаете заказать что-нибудь?
- Спасибо, что-то не хочется, - ответил Дебри.
- Да ладно, Дебри, заказывай больше! - сказал Эльдорадо. - Все равно мы разобьемся раньше, чем ты успеешь почувствовать похмелье!
И сэр Эльдорадо заржал, а у Дебри снова случился приступ паники. Пока стюардесса разносила напитки, мисс Буркул взбунтовалась.
- Я требую, чтобы на борту этого самолета наконец-то навели порядок! - кричала она. - Я на вас в суд подам! Есть на борту хоть один адвокат?
- Нет, мисс Буркул, нет ни одного адвоката, они этим рейсом обычно не летают, - сказал сэр Эльдорадо. - Зато у нас полно полицейских.
- Тогда давайте сюда полицейского, пусть он немедленно составит протокол! - крикнула мисс Буркул.
К несчастью, ей под руку попался Ещетупее. Мисс Буркул схватила Ещетупее, встряхнула его и уже собиралась начать кричать, но тут их взгляды встретились, и это была любовь с первого взгляда. Сэр Эльдорадо согнулся от хохота.
- Сэр Эльдорадо, а вы уже летали на этом самолете? - спросил Дебри.
- Конечно, - ответил Эльдорадо.
- И как все закончилось? - спросил Дебри. - Вы ведь еще живы, значит, у нас есть шанс спастись?
- Дебри, даже тебе уже пора бы понять, что «жив» или «мертв» - это все относительно! - сказал Эльдорадо, допив французское вино. - И любой настоящий дзэн-буддист это знает! Поэтому не так уж важно, разобьется этот самолет или не разобьется. Ведь в масштабе Вселенной и ты, и я, и этот самолет - всего лишь пылинки, опускающиеся на асфальт в жаркий летний вечер. Но на самом деле нет ни пылинок, ни асфальта, ни даже летнего вечера. А есть только чувство удивительной красоты, которое испытала одна-единственная душа, любуясь закатным солнцем, отражающимся в сотнях окон большого города. И для этого всеохватного чувства удивительной красоты и реальности не существует ни пылинок, ни асфальта, ни даже заходящего солнца. А если в это вдуматься, то не существует даже той души, которая испытала это чувство… Что это я несу? Ты же спрашивал, летал ли я на этом самолете? Конечно, летал! Одиннадцатого сентября две тысячи первого года.
Дебри снова заорал от ужаса, а сэр Эльдорадо расхохотался. А какой-то пассажир, сидевший сзади сэра Эльдорадо и слышавший всю эту белиберду про асфальт, пылинки и закат солнца, достиг просветления и исчез из этого мира, а заодно и из этого самолета.
В кабину пилотов вошла стюардесса и спросила:
- Можно войти, сэр?
Командор удивленно посмотрел на стюардессу и спросил у Дринкенса:
- А кто это, Дринкенс?
- Да это же наша стюардесса, склеротик несчастный! - очень громко ответил Дринкенс.
- Правда? - спросил Командор, обращаясь к стюардессе. - Вы склеротик?
- Сэр, у нас очень большие проблемы в пассажирском салоне! - сказала стюардесса.
- Вы забыли имена пассажиров? - спросил Командор. - Сколько раз говорил, чтобы на них вешали таблички - в морге будет проще различать!
- Нет, сэр, мисс Буркул заперлась в мужском туалете с кем-то из пассажиров, а когда они попытались выйти, дверь заклинило, - ответила стюардесса. - Пассажиры волнуются, и перед туалетом стоит целая очередь.
- Ну, передайте пассажирам, что скоро они смогут спокойно справить нужду! - сказал Командор.
- Где? - спросил Дринкенс.
- В океане, Дринкенс, в океане! - ответил Командор и заржал.

Короче говоря, все подробности данного путешествия можно не пересказывать, конец и так очевиден. Именно поэтому мы расскажем про конец.
Командор и Дринкенс уже видели сквозь лобовое стекло волны Карибского моря, сэр Эльдорадо обратил половину пассажиров в дзэн-буддизм, мисс Буркул и Ещетупее снова закрылись в туалете, Дебри плакался в жилетку мисс Вракер, а лейтенант Шериф обучал Тупого йоге по системе чемодана. Снова вошла стюардесса и сказала:
- А сейчас мы ударимся о воду. Прошу всех занять свои места и пристегнуть ремни.
Дебри неожиданно перестал рыдать, вспомнив, что он уже однажды побывал на том свете, и нет там ничего страшного, пока Альф не покажется в поле зрения. Все дружно пристегнули ремни.
Сэр Эльдорадо снова надел наушники и включил плеер.
- Ну, сэр Эльдорадо, на том свете увидимся! - шепнул ему Дебри.
- Дебри, запомни одну вещь, - сказал сэр Эльдорадо. - Если у тебя хватит мужества войти в смерть без страха, упрека и без этих рыцарских латов, если ты сможешь принять смерть в полном блаженстве и в состоянии кайфа, тогда ты поймешь, что никакой смерти нет. А мы сейчас как раз практикуем коллективное осознание несуществования этой самой смерти. То есть, нельзя сказать, что ее вообще не существует. А с другой стороны, в этом мире нет ничего, что могло бы реально существовать, даже смерть. Так что перестань трястись и представь, что ты вселяешься в собственный домик у моря. Понял?
Дебри ничего не ответил, что свидетельствовало о том, что он что-то да понял. Итак, самолет приближался к водам Карибского моря. Сэр Эльдорадо, пристегнутый ремнем к креслу, подтанцовывал под звуки песни «Рим-Париж-Нью-Йорк-Сидней». Дебри подбредал к нирване, которая в его случае обрела форму чего-то, похожего на австралийскую виллу сэра Эльдорадо. Мисс Вракер вспомнила своего дядюшку Фредди Меркури, который оплакивал мир людей, напевая: «This could be heaven for everyone». Тупой и лейтенант Шериф разучили новую позу йоги. Мисс Буркул и Ещетупее неожиданно поняли, что такое любовь. Командор, Дринкенс, стюардесса и радист Морзе собрались в кабине пилотов и запели «Аве, Мария!»
Самолет «Broiler-747» приближался к воде. Но совершенно неожиданно для всех, кто мог видеть это событие (а его никто не мог видеть), в нескольких метрах от воды самолет засветился и просто исчез, так и не коснувшись поверхности океана.

The Last American Hero
или
«Последний герой» - это не песня В. Цоя

Открыв глаза, Дебри заметил, что он все еще сидит в кресле и даже пристегнут ремнем. Только кресло почему-то больше не стояло в самолете, а дрейфовало в волнах Карибского моря. Дебри попробовал закричать и заметил, что это пока получается. Поэтому он и заголосил изо всех сил.
- Дебри, ну что ты орешь? - донесся голос сэра Эльдорадо. - Спокойно. Мы приводнились.
Дебри попробовал оглядеться по сторонам и увидел следующую картину: рядом с ним, тоже в кресле, дрейфовала мисс Вракер; Тупой и лейтенант Шериф, оба в позах йоги, дрейфовали верхом на чемоданах; Ещетупее сидел на том, что осталось от бортового туалета, и оплакивал потерю мисс Буркул. Сэр Эльдорадо возлежал на диване с трубкой в зубах. Казалось, что диван представляет собой самое устойчивое сооружение по сравнению с креслами, чемоданами и сортиром.
- Привет всем! - сказал сэр Эльдорадо, пыхнув трубкой. - Добро пожаловать на игру «Последний герой». Ваша задача - догрести до ближайшего острова и наладить там хоть какое-то производство хоть чего-нибудь.
- А где самолет? - спросил Ещетупее.
- Да, меня это тоже очень интересует! - добавил Дебри.
- Где-где, - пробормотал сэр Эльдорадо. - Наверно, уже в нирване. Где ж ему еще быть-то? Или опять в каком-то аэропорту, пассажиров набирает. Бизнес-то не стоит на месте.
- А могу я снова увидеть мисс Буркул? - спросил Ещетупее.
- Обязательно увидишь! - заверил его сэр Эльдорадо.
- А где? - спросил Ещетупее.
- На том свете, Дринкенс, на том свете! - донесся из-под воды голос Командора.
- Сэр Эльдорадо, а почему вы на диване? - спросил Дебри.
- А почему бы и нет? - переспросил Эльдорадо. - Знаешь, Дебри, я уже однажды с похмелья проснулся под этим диваном, так что я теперь имею полное право быть на диване.
- Ясно! - сказал Дебри.
- А мне не ясно, - пробормотала мисс Вракер.
- Полагаю, я выражу общее мнение, если спрошу, - сказал лейтенант Шериф. - Что нам делать дальше???!!!
- Значит так, - сказал Эльдорадо. - Видите то направление, откуда восходит солнце?
- Вижу! - ответил Дебри, посмотрев на восток.
- А я не вижу! - сказал Ещетупее, посмотрев на запад.
- Значит так, гребете в том направлении, вот тебе компас, Дебри, чтоб вы не потерялись, - сказал сэр Эльдорадо, бросая Дебри компас. - Если не собьетесь с пути, к вечеру догребете до ближайших островов. Ну, а там действуйте по ситуации.
- А вы с нами, сэр Эльдорадо? - спросил Тупой.
- Нет! У меня тут встреча с одним индейским шаманом, немного южнее отсюда, - сказал сэр Эльдорадо. - Так что я поплыл. Пока, чуваки!
Сэр Эльдорадо скомандовал что-то дивану, и диван рванул с места не хуже моторного катера. Когда сэр Эльдорадо скрылся из виду, Дебри и компания поняли, что ничего другого не остается как грести в сторону, обозначенную на компасе «Восток». Руководил путешествием Джонатан Себастьян Дебри.
К вечеру Дебри умудрился потерять компас, но Ещетупее вскоре увидел вдалеке остров и закричал: «Земля! Земля!» Так что через пару-тройку часов вся компания приплыла на остров, где в это время снимали телеигру «Последний герой». Увидев обжитые человеком места, Дебри и его команда решили высадиться и стырить все, что возможно.
Пока участники игры голосовали за «пошел на хер» одного из участников, Дебри, Тупой, Ещетупее, мисс Вракер и лейтенант Шериф съели все их запасы. Это были кокосы, макароны быстрого приготовления и зажаренная акула, которую слопал Ещетупее на пару с лейтенантом Шерифом (мисс Вракер была вегетарианкой, Тупой любил макароны, а Дебри боялся акул, даже жареных). После обеда даже Дебри сообразил, что скоро могут вернуться хозяева данного поселения. Поэтому наши герои поспешили оседлать свои кресла и чемоданы и отчалить на другой конец острова, прихватив с собой несколько одеял, чтобы было, чем укрываться ночью. Также они присвоили те продукты питания, которые не успели съесть.
Утром «последние герои» обнаружили пропажу одеял и продуктов и почему-то свалили это на Мишу Гребенщикова, который накануне вечером покинул остров, чтобы отъедаться на воле. Одиссея Джона Дебри продолжалась.

Три долгих дня провел Джон Дебри вместе со всей своей компанией на необитаемом острове. Это было даже круче, чем телеигра «Последний герой», так как ни Дебри, ни кто-либо другой из этой компании не умел добывать пропитание в экстремальных условиях. Кажется, что никакой разницы между участниками этой игры из России и Америки нет, однако абсолютно все граждане России так или иначе учились добывать пропитание в экстремальных условиях. Это было в начале 90-х годов двадцатого века. Граждане Америки в отличие от граждан России никогда не попадали в столь экстремальные условия, если не считать Великой Депрессии, Второго Пришествия Годзиллы и отключения электричества во всем Нью-Йорке и его пригородах. Между прочим, к отключению электричества в Нью-Йорке, если верить слухам, не сумел подготовиться даже Дункан Маклауд, а от участия в массовом помешательстве Маклауда спас только незаменимый опыт, полученный им во время жизни в шотландской деревушке около четырехсот лет назад.
Ну, мы немного отвлеклись от Джона Дебри и его приключений. Хотя об отключении электричества в Нью-Йорке мы наверняка еще когда-нибудь поговорим. Так вот, Джон Дебри во время обитания на необитаемом острове умудрился съесть свой полицейский жетон. Ещетупее сварил свою фуражку в котелке, сделанном из тщательно отмытых морской водой остатков самолетного сортира. Мисс Вракер попыталась вспомнить все опыты лечебного голодания, которым она в свое время подвергалась. На третий день она поняла, что ни один американский метод лечебного голодания не может сравниться с жизнью на необитаемом острове. Лейтенант Шериф, вспомнив свое пребывание в чемодане, снова начал практиковать йогу. А Тупой пошел собирать бананы и кокосы, и тут… наткнулся на съемочную группу «Последнего героя», которая несла торт участникам игры. Оставшиеся в здравом уме члены съемочной группы потом рассказывали, как на них из джунглей набросился дикарь с пистолетом и дубиной. Угрожая дубиной, дикарь в фуражке американского полицейского потребовал съемочную группу отдать торт под угрозой порчи видеокамеры. Съемочная группа без колебаний отдала дикарю торт, а участникам игры «Последний герой» пришлось довольствоваться шоколадками, которые полагались съемочной группе.
Когда от торта не осталось и следа, Дебри заметил, что с моря к ним приближается диван, на котором, судя по всему, лежал сэр Эльдорадо. Дебри и вся компания с радостью выскочили на берег. От их криков и визгов сэр Эльдорадо проснулся и направил диван к берегу.
- Привет, чуваки! - сказал он. - Как вы тут?
- Сэр Эльдорадо, а почему вы такой костлявый? - спросил Дебри. - Мы тут уже друг друга готовы съесть!
- И зачем только я оставил мисс Буркул в самолете! - воскликнул Ещетупее, вспомнив, что мисс Буркул была очень даже не костлявой.
- Ну ладно, ладно, вот вам «Макдоналдс»! - сказал Эльдорадо и щелкнул пальцами.
На берегу появился «Макдоналдс», и Дебри со всей компанией отдали последние деньги за «Биг-Маки» и «Кока-колу». Сэр Эльдорадо тем временем медитировал на пустынном пляже. Когда Дебри и его банда закончили трапезу, само собой, они потребовали от сэра Эльдорадо вернуть их в Америку.
Сэр Эльдорадо, ясное дело, ничего не пообещал, однако телепортировал всех в Мексику, не объясняя ни причин, ни поводов для такого обращения. Мисс Вракер срочно начала вспоминать испанский язык, а Дебри и лейтенант Шериф начали объяснять Тупому и Ещетупее, что существует испанский язык, хотя ни Дебри, ни Шериф не знали ни слова по-испански.

Дар Орла?

Целый день ушел у наших героев на обследование территории, на которой они оказались. Мисс Вракер точно установила, что город, по которому они так долго бродили - это не Мехико. Почти никто из жителей маленького мексиканского городка не знал ни слова по-английски. Усталые и недовольные американцы расположились отдохнуть на лавочках в центре города. Солнце клонилось к закату. Откуда же Джону Дебри было знать, что они с мисс Вракер присели как раз на любимую лавочку дона Хуана и Карлоса Кастанеды.
Итак, мисс Вракер задремала, положив голову на плечо Дебри, да и сам Дебри уже начал подремывать. Неожиданно он услышал какой-то внутренний голос, который говорил, что нечто важное всегда происходит с человеком в последний час дня. Дебри заметил, что сейчас как раз время заката. И тут он обнаружил весьма странную вещь: он умудрился задремать с открытыми глазами. И не только с открытыми глазами, но и с открытым ртом.
Дебри отметил про себя, что индейцы, проходившие мимо, пялятся на него. Дебри уже хотел было призвать их к порядку, но вспомнил, что недавно съел свой полицейский жетон вместо ланча, поэтому никакой реальной власти он не имел, а тем более, в Мексике. Совершенно неожиданно весь этот бред вытеснился из головы Джона Дебри, и все люди вокруг него превратились в светящиеся яйца. И не смейтесь над этой терминологией, а лучше почитайте «Дар Орла» Карлоса Кастанеды! Мир вокруг Джона Дебри тоже изменился. Теперь он видел, что материя-то на самом деле состоит из энергетических волокон. До сих пор Дебри вообще не задумывался над тем, из чего состоит материя, предпочитая получать зарплату и завтракать в «Макдоналдсе». Да он вообще ни разу не задумывался над тем, что означает слово «материя». Тут в ушах у Дебри зазвучал голос видения, который сильно смахивал на голос сэра Эльдорадо с сильного похмелья.

Предыдущая страница 5 Следующая страница


Приключения Джона Дебри-2 6

- Пустой ум намного лучше ученого ума, - сказал голос. - Дело в том, что ученый ум, да и любой ум вообще, столкнувшись с чем-то непонятным, начинает это интерпретировать с помощью знакомых ему слов и образов. А некоторые вещи нужно просто принимать такими, какие они есть. Ладно, если ты не понял, объясняю проще. Представь, что ум - это стакан. Пустой ум - это пустой стакан, ну, вроде твоих мозгов. А ученый ум - это стакан, скажем, с пивом. И стакан приучен думать, что все, что в него наливают - это пиво. Представь теперь, что стакан с пивом заполнен только до половины, в смысле, до половины заполнен пивом. И в него доливают водку. Стакан приучен думать, что в него наливают только пиво, поэтому, когда в него наливают водку, у него начинается полный SYSTEM TEMPORARILY DOWN. Я и сам не знаю, что эти слова означают, из одного анекдота выписал. Кажется, это значит, что система накрылась. Но стакан, чтобы полностью не накрыться, идет на хитрость. Он придумывает, что водка - это особый, специфический сорт пива. При этом он сам не понимает, чего он городит, но это помогает ему удержаться от полного разрушения системы. Короче говоря, так действует ум. Ну, тот самый ученый ум. А если взять пустой ум… Можно сказать, что его вообще нет. Потому что как может существовать нечто, что является пустым, то есть, не имеет содержания, а само по себе не имеет и формы. Остается только чистое понятие ума, а по понятиям живут исключительно уголовные авторитеты. Ну, а поскольку мы с тобой, Дебри, не уголовные авторитеты, то мы с тобой и чисто без понятия. Одним словом, я лишь хотел сказать, что некоторые вещи нужно просто принимать такими, какие они есть, и даже не пытаться их осмыслить. Только не говори это ученым, иначе они с цепи сорвутся.
Голос видения, смахивающий на голос сэра Эльдорадо, икнул и замолчал. Дебри продолжал созерцать светящиеся яйца и энергетические волокна. Из одного яйца вылупился Нильс Лэссен и, улыбаясь, ушел в нирвану. Мимо Джона Дебри прошла стройная шеренга индейцев. В одном из индейцев Дебри узнал сэра Эльдорадо без шляпы, маски и черных очков, зато с новой прической, копьем и боевой раскраской. Индейцы встали в ряд и превратились в огненные столбы. Дебри вспомнил, что уже где-то это видел.
- Каждое существо в итоге своего существования превращается именно в то, чем оно является по своей природе, - сообщил голос видения. - А поскольку большинство энергетических существ в физическом мире могут выглядеть исключительно как огненные столбы, они и превращаются в огненные столбы. Понятно? Нет, мне-то понятно, что тебе непонятно. Ладно, едем дальше.
Но дальше они не поехали, потому что Дебри, слишком расслабившись, свалился с лавочки и перестал видеть светящиеся яйца. Валяться на земле было не слишком приятно, поэтому Дебри встал. Мисс Вракер спала на лавочке, на соседней лавочке похрапывали Тупой, Ещетупее и лейтенант Шериф. Растолкав мисс Вракер, Дебри начал рассказывать ей, что произошло, но у него не очень-то получилось.
- Что ты там видел? - переспросила его мисс Вракер. - Какие яйца?
- Куриные? - оживился лейтенант Шериф.
- Чьи яйца? - спросил Тупой.
- А большие? - спросил Ещетупее.
Дебри не успел ответить, потому что на площади в это время с визгом затормозил старый джип, из которого вылез агент Малдер.

Агент Малдер был весьма удивлен, увидев на магических лавочках Джона Дебри со всей его бандой. Выскочив из машины, агент Малдер услышал, как Дебри говорит что-то вроде:
- Да обычные яйца, только с людей величиной. Или люди величиной с яйца? И вокруг - свет, а еще эти… поля энергетические. И весь мир, типа, из них состоит.
Дебри собрался что-то еще сказать, но лейтенант Шериф шепнул на ухо Тупому и мисс Вракер:
- Перегрелся!
Мисс Вракер начала успокаивать Дебри:
- Спокойно, Джон, тебе приснился страшный сон. Ничего, это бывает, особенно после встречи с сэром Эльдорадо, крушения самолета и трехдневной голодовки.
- Да нет, это не сон был, - вступился за Дебри агент Малдер. - Это видение. Ну, типа глюков, только без травки.
- А-а! - понимающе протянули Тупой и Ещетупее, после чего закивали.
Дебри уже вообще ничего не понимал. Заметив агента Малдера, Дебри некоторое время непонимающе смотрел на него, а потом спросил:
- Агент Малдер, а вы-то здесь откуда?
- Да, действительно, откуда вы здесь? - спросил лейтенант Шериф.
- Да меня ЁБР в Мексику послало, - ответил агент Малдер. - Спецзадание - разыскать деревушку, в которой жили Дон Хуан и Карлос Кастанеда. После нахождения деревушки я должен провести там самое тщательное расследование и выяснить, что к чему. Ну, вот я как раз и возвращаюсь из этой деревушки. Надо еще в этом городке немножко поосмотреться. Дон Хуан и Кастанеда ведь и тут жили. А это, судя по всему, их любимые лавочки.
И агент Малдер показал на лавочку, на которой сидел Дебри. Дебри начал въезжать, почему его глючит, и спросил:
- А кто такие Дон Хуан и Кастанеда?
- Да как бы тебе попонятнее объяснить… - пробормотал агент Малдер. - Ну, вот у нас в Штатах в свое время хиппи были, а у них в Мексике - Кастанеда.
Все понимающе закивали, так как агент Малдер сумел объяснить все так, что поняли даже Тупой и Ещетупее.
- А вы как вообще тут оказались? - спросил агент Малдер.
- Ой, у нас куча приключений! - воскликнул Дебри. - Нас послали в командировку в этот… Ирак или Иран. Там мы познакомились с царем Хаммурапи, он выразил желание установить у себя в стране демократию. Мы ему зачитали отрывки из уголовного кодекса. Потом мы встретили сэра Эльдорадо, он нам устроил романтический уик-энд на Вавилонской башне и путешествие на падающем самолете.
- Слышал про такой, - пробормотал агент Малдер. - Или я это с падающей башней перепутал?
- Одним словом, мы потом оказались на необитаемом острове, где провели три дня в лечебном голодании, - продолжал Дебри. - Затем появился сэр Эльдорадо, накормил нас гамбургерами и отправил сюда.
- Да, этот ваш сэр Эльдорадо - весьма примечательная фигура, - пробормотал агент Малдер. - Наш отдел никак не может ничего на него накопать. Данные поступают самые противоречивые. То он якобы получил пятнадцать миллионов долларов за сценарий к последней бразильской мыльной опере, то ли не пятнадцать миллионов, а пять миллионов, и не за мыльную оперу, а за французскую комедию, и не долларов, а евро. То он занимается тем, что устраивает реалити-шоу в России или в Австралии. То, говорят, что сэр Эльдорадо организовал благотворительный концерт памяти Фредди Меркури, на котором пел сам Фредди Меркури…
Все покосились на мисс Вракер.
- Да, мой дядя Федя жив и будет жить! - заявила мисс Вракер.
- А кто ваш дядя? - спросил агент Малдер.
- Да Фредди Меркури, - ответил Дебри.
- Правда, он мой двоюродный дядя, - добавила мисс Вракер.
- Это ничего, - пробормотал агент Малдер. - Я и сам троюродный брат Стинга.
Проходившие мимо Командор и Дринкенс попросили у агента Малдера автограф.
Агент Малдер еще не полностью пропил свой аванс, поэтому он и поселил Дебри со всей его компанией в ближайшей гостинице. Дебри никогда не жил ни в России, ни в Мексике, поэтому был весьма удивлен тем, что по полу иногда пробегали тараканы, а вместо кровати в номере стоял гамак (агент Малдер все-таки хоть немного, да сэкономил).
На следующий день агент Малдер отправился осматривать город, а Дебри со своей компанией от нечего делать решили составить Малдеру компанию. Все шло просто прекрасно. Наши герои дружно фотографировались на фоне местных пейзажей. Но потом Дебри повернул на улочку, ведущую к окраине города. В самом конце улочки был мост, под которым протекала небольшая горная речка. Повинуясь неясному импульсу, все дружно направились к мосту. Подойдя к мосту поближе, Дебри застыл как вкопанный.
- Мистер Дебри, а почему вы остановились? - спросил Ещетупее.
- Ты разве не чувствуешь? - спросил Дебри.
- Нет, - ответил Ещетупее.
- А вы? - обратился Дебри к остальным.
- Мне страшно! - пробормотал лейтенант Шериф.
- Жуткое место, - вздрогнула мисс Вракер.
- Вообще-то, мост красивый, - сказал Тупой. - Но жутковатый.
- Ну, давайте пройдем по нему! - предложил Ещетупее и пошел по мосту.
Агент Малдер заметил, что на соседних улицах нет ни одного человека, но решил не пугать и без того перепуганного насмерть Дебри. Ещетупее шел по мосту, но, дойдя до середины, неожиданно застыл на месте.
- Ещетупее, что с тобой? - спросил Дебри.
- Кажется, я в чем-то застрял! - ответил Ещетупее.
- Ну ладно, пойду его вытаскивать, - сказал Тупой и пошел по мосту.
- Я с тобой, - сказал Дебри.
За ними побежали лейтенант Шериф и агент Малдер. Мисс Вракер не имела ни малейшего желания забираться на мост, и Дебри пришлось тащить ее силой. Короче говоря, все они дружно дошли до того места, где стоял Ещетупее.
- И дальше чего? - спросил Дебри.
- Тебе еще и дальше надо? - спросил не то голос видения, не то сэр Эльдорадо. - Ну, тогда получи!
Неожиданно прямо перед носом неподвижно стоящего Ещетупее раскрылись врата.
- Да ё-мое! - воскликнул агент Малдер. - Это ж место Силы! Я его три года ищу!
- Мистер Дебри, мне страшно! - сказал Ещетупее.
- Нет уж, пусть идет Ещетупее, - ухмыльнулся голос видения. - У него, в отличие от всех вас, есть шанс это выдержать, так как у него самый пустой ум, даже пустее, чем у тебя, Дебри!
- Угу, - кивнул Дебри. - Ещетупее, иди первым.
- Почему? - спросил Ещетупее.
- Я - твое прямое начальство и могу тебе приказывать, - ответил Дебри.
- Ясно, - сказал Ещетупее и вошел во врата.
- Створки держите! - воскликнул агент Малдер, лихорадочно вспоминавший книги Кастанеды. - И толкайте туда мисс Вракер. Дебри, ты тоже пойдешь, и Тупой пусть идет. Лейтенант Шериф, держите створку справа, а я слева!
Все начали выполнять указания агента Малдера, так как он был единственным помимо голоса видения, кто знал, что надо делать. Следом за Ещетупее во врата вошел Тупой. Дебри пытался затащить во врата мисс Вракер, но у него это плоховато получалось. В конце концов, Дебри не без помощи агента Малдера и лейтенанта Шерифа удалось затащить во врата мисс Вракер. Дебри понимал, что следующим во врата должен зайти он сам, но ему было жутковато. Джону Дебри помог агент Малдер, давший ему пинок под зад.
Дебри пролетел сквозь врата и увидел Орла. Рядом стояли Тупой, Ещетупее и мисс Вракер. Все они дружно пялились на Орла, который поедал нечто, похожее на светящиеся яйца. Древние видящие, как и Дебри, подумали, что Орел пожирает души умерших людей, однако совершенно неожиданно рядом с Дебри появились сэр Эльдорадо, Альф, Вавилон Татарский и сирруф, которые поспешили прояснить положение вещей.
- Слушай, Дебри, мы тут уже многим людям показывали эту картину, да только все интерпретировали ее как-то очень по-разному, - сказал Альф. - И так уж вышло, что именно тебе придется объяснить всем остальным людям, что это такое на самом деле.
- Да, - кивнул сэр Эльдорадо. - А чтобы ты понял правильно, тебе мы решили русским языком объяснить.
- Да я ж русского-то не знаю! - воскликнул Дебри.
- Ну, ё-мое, только соберусь что-нибудь человеку объяснить, так он, оказывается, языками не владеет! - воскликнул сэр Эльдорадо. - Не, ну как с такой ботвой бизнес вести, не понимаю!
- Не боись, Дебри, я те щас объясню на английском, - сказал Альф. - Только я не владею терминологией, ее Вавилон придумывал. Так что, Вавилон, давай начинай!
- Начинаю, - сказал Вавилон Татарский. - Мне, правда, сирруф объяснял, так что даже не знаю, правильно ли я понял. Одним словом, Орел питается не душами людей, как вы все думаете. Все эти ваши Орлы или что другое - всего лишь разновидность тофета. Или, наоборот, тофет - это разновидность Орла…
- А что такое тофет? - спросил Дебри. - Вроде конфет?
- Нет, это вроде костра, в котором сжигают всякий мусор, наподобие того, как желтые листья осенью сжигают, - ответил сэр Эльдорадо.
- Одним словом, цитирую, - сказал Вавилон Татарский и начал цитировать. - Человек по своей природе прекрасен и велик. Только он этого не знает. А мусор, который горит в костре и которым питается Орел, это и есть его незнание. Так называемая identity.
- А что такое identity? - спросил Дебри.
- Так это ж вроде бы на английском? - спросил Эльдорадо у Альфа.
Альф кивнул.
- Identity - это ложная личность, - сказал Вавилон Татарский. - Эльдорадо, объясняй, ты по этой части лучше рубишь.
- Да, так вот, про ложную личность, - сказал Эльдорадо. - Дебри, с чего ты взял, что ты Джон-Себастьян или как-тебя-там Дебри?
- Ну, как то есть, с чего? - спросил Дебри. - Мне с детства все говорили, что я… Ну, в смысле, назвали меня так.
- Кто? - спросил Эльдорадо.
- Родители, наверно, - ответил Дебри.
- А зачем? - спросил Эльдорадо.
Дебри пожал плечами.
- Ну, подумай, подумай! - сказал Альф.
- Ну, чтобы меня с другими не путать, - ответил Дебри первое, что пришло на ум.
- Так значит, имя твое - чистая условность? - спросил сэр Эльдорадо.
Дебри снова пожал плечами.
- Объясняю так, чтобы даже до тебя дошло, - сказал Эльдорадо. - Если ты назовешь елку тополем или дубом, елке-то это будет по барабану. А человек, видите ли, более чувствительное существо, чем елка. Так что, назови человека хоть Дебри, хоть Тупой, хоть Ещетупее, хоть агентом Малдером, он-то ведь поверит в то, что он и есть то, чем его назвали!
- Не фига себе! - присвистнул Дебри. - Так кто же я тогда?
- А ты подумай, - подсказал сэр Эльдорадо. - Что в тебе еще есть помимо всего того, что внушали тебе окружающие люди, а также радио и телевидение.
- И DVD-плеер? - спросил Дебри.
- И DVD-плеер, - кивнул Эльдорадо.
- Тогда я… - начал было Дебри и осекся. - Пустота?
- Наконец-то сообразил!!! - восторженно заорали Эльдорадо, Альф и Вавилон Татарский.
От радости они даже пустились в пляс, а Дебри попытался понять, чего он такого ляпнул.
- Это верно, Дебри, изначально ты есть кусок пустоты, в которой формируются желания и которая приходит в мир, чтобы удовлетворить эти желания, - сказал Альф. - А дальше судьба этого куска пустоты зависит от того, что ему внушат. А кусок-то ведь очень доверчивый. А знаешь, какое у куска пустоты самое большое желание?
- Не-а! - ответил Дебри.
- Кусок пустоты больше всего хочет забыть о том, что он - кусок пустоты! И ощутить всю полноту приятных ощущений, забыв о том, что они ложны, - продолжил сэр Эльдорадо. - А забыть это можно только в физическом мире. Но к несчастью, в физическом мире существуют и неприятные ощущения. Это темные силы слегка постарались, их на этой планете несколько больше, чем надо, - такая уж это планета. И когда кусок пустоты забывает о том, что он кусок пустоты и начинает испытывать неприятные ощущения, забывая, что они ложны, ему становится еще хреновее, чем было в пустоте, и мечтает он только о том, чтобы вернуться обратно. Вот вам и знаменитая цитата Экзюпери «Нет в мире совершенства»! В этом мире, по крайней мере, нет. Ну, иди Дебри, другие миры посмотри.
- А Орел-то чего ест? - спросил Дебри.
- Ну как это - чего он ест? - переспросил Альф. - Представляешь, сколько всего к куску пустоты в этой жизни прилипает? А после смерти физического тела кусок пустоты снова должен стать куском пустоты, иначе нельзя. Только вот все то, что к нему прилипло за жизнь, должно же куда-то деться. Ну, и куда же ему деться? Вот Орел и кушает.
- А ведь Орел не только кушает, но и это… выкладывает, наверно? - спросил Дебри.
Эльдорадо, Альф и Вавилон Татарский заржали.
- Слушай-ка, этот вопрос просветленные редко задают! - сказал Эльдорадо, на секунду перестав хохотать. - Но зато попал ты в самое яблочко. Дело в том, что если кусок пустоты в своей жизни полностью осознает, что он - пустота, он просто превращает в пустоту все, что к нему прилипло. Ну, вроде Глиняного Пулемета. Знаешь? А если не осознает, ну, скажем, неопытный кусок пустоты попался, то Орел съедает лишнее - все впечатления этого человека, все его желания и все программы, внушенные ему. И потом, само собой, Орел возвращает все это обратно в мир. А в мире уже места нет для такого количества информации, так как кусков пустоты много, а впечатлений и прочего становится все больше и больше. Отсюда появились кинематограф, видеоигры, Интернет, шоу-бизнес и все такое прочее. И люди продолжают это потреблять, даже сами не понимая, что именно они потребляют. Ну, вот поэтому одна из моих задач в качестве воротилы шоу-бизнеса - хоть немного разбавить этот поток сам понимаешь чего. Потому что, если не добавить в этот поток хоть часть чего-то настоящего, люди рано или поздно просто захлебнутся. Впечатлений-то ведь у них становится все больше, и, таким образом, у Орла скоро заворот кишок случится, образно говоря. И выкладывает он все больше и больше, больше и больше. Ну, должен же хоть кто-то положить этому конец! И ты Дебри, хочешь - не хочешь, а в этом деле нам поможешь.
Дебри собрался открыть рот и что-то спросить, но Альф крикнул:
- Ну, все, хватит! Иди другой мир смотреть!
И Джон Дебри исчез.

Полет над гнездом просветленных

Через некоторое время оказалось, что исчез Джон Дебри не совсем и не полностью. Потому что Дебри подумал, что не может исчезнуть человек, который еще что-то видит. А видел Дебри нечто вроде бесконечного коридора, от которого отходило бесчисленное число ответвлений, только сам коридор был огромный, а ответвления казались совсем маленькими. «Впрочем, не такие уж они и маленькие», - подумал Дебри, подлетая к одному из ответвлений.
По мере его приближения к круглому отверстию в стене абсолютно нематериального коридора, в этом самом отверстии начали появляться какие-то яркие краски. А через некоторое время Дебри понял, что его вынесло прямо в летний вечер с красивым закатом на высоту птичьего полета.
Прикидывая, сколько времени он будет падать, Дебри пролетел над буддийским храмом. Храм был закрыт за ненадобностью, во дворе пылилась золотая статуя Будды, а на центральной площади города человек в белых одеждах читал лекцию толпе. Кажется, он говорил что-то о том, что вовсе не обязательно поклоняться какому-то конкретному идолу, даже если это сам Будда, который стал просветленным.
- Да, Будда стал просветленным, - говорил человек в белых одеждах. - Но это вовсе не значит, что мы должны поставить ему памятник и молиться на этот памятник. Будда уже просветлен, теперь настала ваша очередь просветлиться. Вы можете медитировать, вы можете не медитировать, но рано или поздно вы все равно достигнете - не в этой жизни, так в следующей. Вот только какой смысл впустую прожигать свои жизни? Ведь в следующей жизни не будет ничего нового, будет все то же самое, что и в этой. Будет то же самое чувство неудовлетворенности собой, своей жизнью, будет желание что-то изменить, чего-то добиться и то же чувство неудовлетворенности достигнутым. Единственный способ получить все, чего ты хочешь, или изменить свою жизнь к лучшему - это стать просветленным. Потому что, став просветленным, ты увидишь, что было вовсе не обязательно стремиться к тому, что никогда не сможет дать тебе удовлетворения…
Дальше Дебри ничего не услышал, потому что неожиданно попал под дождь. Картинки вокруг Джона Дебри постоянно менялись, и он догадался, что каким-то невероятным образом оказался внутри видеоклипа. Дебри даже различил слова песни «Шум дождя мой дом наполнит, шум дождя опять напомнит…» Дальше Дебри снова отключился, потому что нашего героя ударил по голове огромный рекламный щит, на котором золотыми буквами на синем фоне было написано: «XPEH Productions».
Когда сознание вернулось к Джону Дебри, его омывали волны прибоя.

Лос-Анджелес - мать фильмов голливудских!
(А кто их папа?)

Дебри попытался встать и обнаружил, что валяется на пляже по пояс в воде. Судя по внушительному строению с надписью «McDonald's» неподалеку, он находился в Америке. Дебри сначала облегченно вздохнул, а потом подумал: «А не факт. Сейчас по всему миру «Макдоналдсов» понастроили».
Дебри выбрался из воды и направился к «Макдоналдсу». По дороге он понял, что все-таки находится в Америке, так как встречные прохожие говорили по-английски. Правда, Дебри выглядел странно на пляже в своем плаще и джинсах, однако с недавних пор такие факты перестали его смущать, чему сам Дебри был несказанно удивлен.
Позавтракав (или пообедав?) в «Макдоналдсе», Дебри пошел гулять по городу. Он догадался, что находится в Лос-Анджелесе, когда мимо него проехала полицейская машина с надписью «LAPD». Кто-то из полицейских даже потребовал у Дебри документы, однако Дебри уже давно работал в полиции, поэтому знал, что надо ответить. И Дебри сообщил задержавшему его полицейскому:
- Тихо, я под прикрытием. Нас не должны видеть вместе. Приказ № 238964.
Полицейский, попытавшийся задержать Дебри, оказался стажером, поэтому купился на эту простенькую уловку, даже не потрудившись поинтересоваться, что написано в приказе за вышеупомянутым номером. Впрочем, номер приказа быстро забыл не только стажер, но и сам Дебри, назвавший данную последовательность цифр «от балды».
От следующего полицейского Дебри ушел с помощью телепортации, хотя и сам толком не понял, как это у него вышло. Проснулся он уже в обществе рэперов и какой-то местной банды. Рэперы читали себе тихонько свой рэп, а один из «бандитов» рассказывал страшную историю, указывая на рекламный щит. Дебри взглянул на щит и увидел там изображение известного актера Джона Рэйбека.
Джон Рэйбек, будучи американцем испанско-индейско-китайского происхождения, рекламировал свой новый фильм, в котором он изобрел новое боевое искусство - смесь шаманского танца, каратэ и фламенко. Дебри решил послушать, что же рассказывают про Джона Рэйбека члены одной из Лос-Анджелесских банд.
- Слушайте, вы никогда не поверите, что этот Джон Рэйбек устраивал лет пятнадцать назад! - с интонацией удивления вещал весьма потрепанный «бандит». - Отрывались как-то мы с бандой в трущобах. И тут вдруг подходят к нам двое - этот самый Рэйбек в костюме индейца, а с ним еще какой-то хмырь, хлипкий такой, в черных очках и плаще. Ну, кожа да кости, одним словом. И эти двое нам говорят, мол, чуваки, мы - чистильщики, и сейчас мы вас почистим. Ну, мы сначала на них вообще не смотрели - мало ли, какие глюки на приходе посещают. А потом оказалось, что они - не глюки. Потому что не может глюк с такой силой дать человеку в челюсть. Ну, тогда мы начали их мочить. Их-то ведь всего двое, а нас - тридцать пять было. Да только Рэйбек что-то крикнул тому, что в черном плаще был. А тот стоит и… ё-мое, я смотрю, а он в размерах увеличивается! Не, я сначала подумал, что этот-то и в натуре глюк! Потому что через секунду в нем росту уже три метра, мускулы как железные, а вместо кожи - ну, не вру, чтоб в канализацию провалиться! - так вместо кожи у него - чешуя черная! Глаза желтые, язык раздвоенный, а сам он шипит. Ну, прошипел он что-то вроде «как хорошо!», потянулся и давай наших раскидывать! Да если бы он руками раскидывал, еще ладно. Ведь у Майка-мочильщика тогда пистолет в руках был, а этот черный глянул на него, рыкнул чего-то, и с тех пор у Майка ни пистолета, ни руки!

Предыдущая страница 6 Следующая страница


7 Александр Клыгин

- А сам-то ты как уцелел? - спросил рассказчика кто-то из слушателей.
- Я-то, конечно, пошел на гада с бейсбольной битой, - продолжал рассказчик. - Но он один только коготь в мою сторону вытянул, а сам даже не повернулся. И, хотите верьте, хотите нет, а я прямо почувствовал, как он из меня силы вытягивает. Дальше ничего не помню, только проснулся я через три дня в больнице с диагнозом «истощение». И, действительно, был я тогда худой, как вешалка. Потом долго вес набирал, пока до нормального уровня добрался.
- Да вранье это все! - воскликнул кто-то.
- Вранье! - кивнул Дебри, попивая пиво из неведомо откуда взявшейся бутылки.
- Да говорю же вам… - хотел продолжить рассказчик, но осекся и с криком вскочил на ноги. - Нет! Это он! Это он!
Рассказчик некоторое время показывал рукой в конец того переулка, в котором они сидели, а потом сорвался с места, и больше Дебри его не видел. Зато Дебри посмотрел в конец переулка. Под рекламным щитом Джона Рэйбека стоял сэр Эльдорадо.
- Ну что, придурки, - ласково сказал сэр Эльдорадо, приближаясь к банде. - Чистить вас будем. Мне на эти выходные город нужен чистым.
- Мы тебя сейчас сами почистим! - воскликнул кто-то из «бандитов», и все они начали потихоньку вставать.
- Не советую, ребята, - пробормотал Дебри. - Он крутой.
- А мы еще круче! - ответил другой «бандит».
- Ну, дело ваше, - Дебри пожал плечами, допивая пиво.

Сэр Эльдорадо стоял посреди переулка, раскинув руки в стороны. Спецэффектов с увеличением в размерах не последовало, хотя именно этого ожидал и Дебри, и некоторые «бандиты». Зато вокруг сэра Эльдорадо начали бродить молнии. В молниях не было бы ничего странного, если бы они не были фиолетового цвета. Банда притормозила. Рэперы сбежали. Дебри глотнул еще пива. В облике сэра Эльдорадо на секунду просквозило нечто, смахивающее на описание страшного трехметрового существа с черной чешуей.
- Дебри, смотри сюда! - крикнул сэр Эльдорадо. - Вот так, очень легко и просто можно добиться контроля над своей темной стороной. Делай, как я, и сам поймешь. Ну, а эти вот… - сэр Эльдорадо махнул рукой в сторону перепуганной банды, - будут наглядным пособием.
- Угу, - кивнул Дебри и встал, вышвырнув бутылку из-под пива.
Банда собиралась броситься врассыпную, но Эльдорадо продемонстрировал один простейший фокус с огнем, который напоминал огненную клетку.
- Дебри, твоя очередь, - сказал сэр Эльдорадо. - Давай, хоть раз в жизни освободи свою темную сторону. Вспомни все унижения в жизни.
И Дебри вспомнил. Вспомнил, как издевались над ним хулиганы в школе. Вспомнил, как его отчитывал учитель английского. Вспомнил, как однажды его бросила фотомодель. Вспомнил, как другая фотомодель столкнула его с моста в воду. Вспомнил, как однажды в полицейский участок Невруба нагрянула проверка, а Дебри как раз вползал на работу после вечеринки… Самое ужасное было то, что они применили дубинки. Дебри вспомнил, как всю жизнь мечтал отомстить своему соседу за дыру в потолке, а своему школьному другу - за кнопку на стуле. И Дебри почувствовал, как внутри него просыпается совершенно другое существо. Оно не было Джоном Дебри. Оно не было похоже на Дебри ни внешне, ни внутренне. Это существо испытывало равнодушие ко всему вокруг. У существа была светлая голова и безграничные возможности. Дебри почувствовал, как в нем пульсирует сила. И было нечто, что доставляло этому существу невероятное удовольствие, даже большее удовольствие, чем Дебри получал от секса. Это существо кайфовало от ненависти и жажды разрушений. Из горла Джона Дебри, который больше не был Джоном Дебри, вырвался довольный рык:
- Как хорошо!
И ему действительно было хорошо. Впервые в жизни у него была возможность рассчитаться за все. И со всеми. И даже взять себе немножко процентов.

Странная вилла

Когда над переулком перестали летать осколки асфальта, пруты пожарных лестниц, острые куски стекла и пара топоров, а остатки банды задраивали за собой канализационный люк, Дебри сел, привалившись к стене и испытывая кайф. Когда Дебри открыл глаза, оказалось, что над ним стоит сэр Эльдорадо.
- Молодец, - усмехнулся сэр Эльдорадо, протягивая руку Дебри. - Правда, я, если честно, чуть со смеху не помер. Уж больно забавно было смотреть, как ты бил того придурка мордой об стену со словами «А это за мою двойку по математике! А это за то, что мне в школе приходилось рано вставать! А это за то, что меня обсчитали в магазине!» Впрочем, Дебри, ты не оригинал. Мне рассказывали, будто я и не такое вытворял.
- А что это было? - спросил Дебри, вставая. - Такое ощущение свободы, власти, силы… Мне так понравилось!
- Да в этом нет ничего особенного, - сказал сэр Эльдорадо. - Это было всего лишь короткое свидание со своей собственной темной стороной. Ничего, это у каждого бывает. Главное - потом угрызений совести не испытывать. Вот, Маклауд, будучи на темной стороне, три деревни сжег, потом двести лет раскаивался. А ты, Дебри, над этим не напрягайся. Мы с тобой только одолжение городским властям сделали.
- Да уж, мне такая сила во время работы в полиции сильно бы пригодилась, - пробормотал Дебри.
- Знаешь, Дебри, темную сторону за всю жизнь можно использовать только раз, - сказал Эльдорадо. - Зато уж если используешь, то потом долго не забудешь. И еще: смотря как ты ее используешь. Сейчас ты только познакомился со своей темной стороной. Не сомневайся, она тебе еще пригодится. Когда-нибудь в будущем. Когда не будет выхода и останется только смести со своего пути все преграды, как взбесившаяся река сносит плотину.
- Ясно, - сказал Дебри. - А чего мы сейчас будем делать?
- Пошли на праздник, - усмехнулся Эльдорадо. - В смысле, на похороны.
- Это что, праздник? - удивился Дебри.
- Еще какой, - ответил Эльдорадо. - В большинстве культур, кроме христианской. Никогда не понимал этих христиан - зачем плакать о человеке, если он ушел в рай? Ты не знаешь, Дебри?
Дебри пожал плечами и сказал:
- Да я как-то никогда не задумывался над такими вещами.
- Ну и молодец! - сказал Эльдорадо.
- Послушайте, сэр Эльдорадо, а друзья-то мои где? - спросил Дебри. - Они же в Мексике… того…
- Да все в порядке с ними, - ответил Эльдорадо. - Ну, погуляют по параллельным мирам, узнают о себе много нового, избавятся от проблем и комплексов.
- Если бы вылечить Ещетупее от тупости, - пробормотал Дебри.
- Ну, это ты и сам можешь сделать, тут я тебе не помощник, - пробормотал Эльдорадо. - Давай, полезай в лимузин.
Дебри только сейчас заметил, что они дошли до перекрестка, на котором стоял лимузин.
- Сэр Эльдорадо, а что сейчас вообще происходит? - спросил Дебри.
- Да так, много интересных вещей, - снова усмехнулся Эльдорадо, запихивая в лимузин растерянного Дебри. - Скажем так, мир, который мы знаем, вот-вот прекратит существовать.
- А-а… Как осенью? - пробормотал Дебри.
- Ну, не совсем, - ответил Эльдорадо, закрывая дверь изнутри. Он постучал по стене, дав водителю сигнал ехать. - На этот раз будет веселее. Микэн, включи музыку!
Водитель, видимо, услышал, и в лимузине заиграл «It's my life». Дебри начал пританцовывать, а сэр Эльдорадо заржал, глядя на Дебри. Дебри смутился.
- Не обращай внимания, продолжай! - приказал Эльдорадо. - Я смеюсь, чтобы помочь тебе избавиться от комплексов и чувства собственной важности.
Одним словом, по дороге до виллы Дебри далеко продвинулся по пути избавления от чувства собственной важности.
Вылезая из лимузина, Дебри огляделся и обнаружил, что находится где-то в Сан-Франциско или поблизости. Машина стояла во дворе какой-то частной виллы. Вилла была огромной, а ведь Дебри еще не видел бассейна, дзенского сада камней и заднего двора. Дебри заметил, что вилла находилась где-то в горах, так как вдалеке и внизу виднелся океан, а еще дальше угадывались очертания моста, по виду которого Дебри догадался, что они находятся именно у Сан-Франциско.
- А быстро мы ехали! - сказал Дебри.
- Да мы по дороге немножко в параллельные миры влезли, - ответил сэр Эльдорадо. - Ты, конечно, хочешь спросить, зачем я вообще тебя сюда притащил. Так вот, мне надо было заскочить на похороны, и я решил, что как-то нехорошо будет тебя без присмотра оставлять. Ты же у нас можешь такого натворить… Оставил тебя один раз наедине с царем Хаммурапи, так ты ему Конституцию США начал цитировать! И решил я, что лучше сюда тебя привезу. Может, просветленным заодно станешь.
- А зачем? - спросил Дебри, повергнув сэра Эльдорадо в неудержимый хохот.
- Молодец! - сказал Эльдорадо, проржавшись. - Таких глупых вопросов мне еще никто не задавал! У тебя в этом плане абсолютный рекорд. Правда, говорят, был еще один такой тупица. Давно, лет этак пару тысяч назад. Зато в историю вошел. Чувствую я, ты, Дебри, тоже в историю войдешь.
- Я? - удивленно воскликнул Дебри. - Ва-ау!!!
- Успокойся, это не значит, что тебе зарплату прибавят, - сказал Эльдорадо, и Дебри сразу скис. - Микэн, отгони эту тачку в подземный гараж, - крикнул Эльдорадо в водительское стекло лимузина, и машина отъехала.
- Какая большая вилла! - сказал Дебри, осматриваясь. - А кто тут живет?
- Ну, можно сказать, что тут вообще никто не живет, - ответил Эльдорадо, направляясь по дорожке к особняку. - Эта вилла, она вроде казенной дачи. Дают ее только во временное пользование и только лицам, достигшим абсолютного просветления. За последние сто лет отсюда несколько человек ушли прямиком в нирвану. Последний раз хозяин на этой вилле поменялся десять лет назад. Чувствую, снова грядут перемены, перестановки, будут аннулированы финальные титры фильма «Матрица» или что-то вроде того.
- Фигня эта «Матрица», - пробормотал Дебри. - Я смотрел.
- Не скажи, - усмехнулся Эльдорадо. - Ты бы с ее создателем познакомился. А то, что сценаристы все переврали - так мы уже их заставили «за козла ответить». Там, кстати, один из моих сценариев примешали. Не сидится им, видите ли, спокойно. Ну и получили по заслугам.
Между тем, Дебри заметил, что им навстречу идут два странных существа, подобных сэру Эльдорадо, в сопровождении свиты, состоящей из откровенно одетых (или раздетых) фотомоделей.
- Добро пожаловать, Эльдорадо! - сказало одно из существ, напоминавшее человека. - Рад видеть тебя здесь. Хотя было бы удивительно, если бы тебя здесь не было.
- Что ты, не могу же я не навестить в такой момент своего учителя, - сказал Эльдорадо.
- И ты опять кого-то с собой притащил, - недовольно покачало головой другое существо, менее похожее на человека. - Что это еще за придурок?
- Это Дебри, он идиот, - ответил Эльдорадо. - Еще он вроде как в полиции подрабатывает.
- А тебе он зачем? - спросило существо.
Неожиданно к ним подошел неведомо откуда взявшийся человек в черном костюме «Adidas» и кепке. Этот человек шепнул что-то на ухо странным существам, и они дружно закивали головами.
- Тогда понятно, - вынесли вердикт существа. - Можете проходить.
- Пошли, Дебри, - сказал Эльдорадо. - А ты, писателишка мелкий, давай за нами!
- Ничего я не мелкий! - ответил человек в костюме «Adidas». - Неважно, что меня не издают, зато я имею редкую возможность пообщаться вживую с моими героями.
- А у меня даже такой возможности нет, - вздохнул Эльдорадо.
- Что-то приходит, что-то уходит, - пробормотал человек в костюме «Adidas», удаляясь сквозь стену.
Дебри не успел удивиться, потому что на пороге их встретил Moonlion - человек, которого Дебри неоднократно видел в клипах. В жизни Moonlion выглядел старше, чем на сцене, Дебри заметил на его лице следы многочисленных пластических операций. Видимо, Moonlion тратил на свое лицо больше денег, чем Майкл Джексон.
- Привет, ребята, - сказал Moonlion. - Дебри, ты неправильно обо мне думаешь. Я трачу на внешность в десять раз меньше, чем Майкл Джексон. Я просто знаю более дешевые места, даже Майклу их показывал. Хочешь, тебе тоже нос укоротим или подтяжку сделаем?
- Да нет, не надо, - сказал Дебри.
- Зря отказался, - усмехнулся сэр Эльдорадо. - Я вот по статусу не могу пластическую операцию делать, иначе давно бы уже согласился.
- Вам и так очки идут, сэр Эльдорадо! - сказал Moonlion, высказав мысль Джона Дебри.
- Ну спасибо, придурки, - сказал Эльдорадо, проходя в дом вслед за Moonlion. - Как тут дела-то идут?
- Неплохо, - ответил Moonlion. - Гости собираются. Я вроде как на благотворительный концерт прилетел. Гордон с орбиты обещал спуститься. Нагваль уже здесь, он мне новый анекдот рассказал, и я сразу же стал просветленным.
- А что за анекдот? - спросил Дебри.
- Сейчас расскажу, - сказал Moonlion. - Так вот, ходит ежик вокруг бочки. Час ходит, другой ходит. А потом говорит: «Все, если сейчас этот проклятый забор не кончится, обратно пойду!»
Moonlion с Эльдорадой заржали, а Дебри поржал-поржал да и задумался.
- А причем тут просветление? - спросил Дебри.
- А я тебе тогда второй анекдот расскажу, - сказал Эльдорадо. - Вечер, бродовый закат над прекрасным морем. По золотому пляжу, не спеша, прогуливается чувак. Вдруг он замечает прекрасную раковину и подносит ее к уху. А ему оттуда - «Пошел на фиг!» Понял, Дебри?
Moonlion и Эльдорадо снова заржали, а до Дебри дошло, что оба этих анекдота фактически воплощают в себе всю человеческую жизнь. Все трое пошли дальше по коридору, пока не столкнулись с Джоном Рэйбеком, который вырядился в костюм индейского шамана и тапочки для занятий каратэ.
- Привет, Джон! - воскликнул Эльдорадо.
- Рад видеть вас, сэр Эльдорадо! - ответил Джон Рэйбек.
Они с Эльдорадой поклонились друг другу на китайский манер, а Дебри спросил, посмотрев на Moonlionа:
- Чего это они?
- Кланяйся просветленному Рэйбеку, идиот! - сказал Moonlion, после чего Дебри тоже начал раскланиваться.
Когда все раскланялись друг с другом, Джон Рэйбек сказал:
- Ну что, пойдемте в гостиную. Народ сейчас там сидит.
Они пошли дальше по коридору. Им навстречу попался английский дворецкий Дживс, сообщивший:
- Лорд Шамвэй прибыл, господа! Я иду его встретить.
- Вот хохма-то будет! - воскликнул Эльдорадо. - Ладно, Дживс, отведешь его в гостиную.
- Хорошо, сэр! - сказал Дживс и направился к дверям.
Дебри смотрел на настоящего английского дворецкого как на восьмое чудо света.
Наконец, вся эта компания вошла в огромную гостиную, где сидел Нильс Лэссен в костюме Санта-Клауса, еще несколько голливудских звезд, при виде которых Дебри распахнул рот, а также толпа русских, даже с гармошкой.
- Хай, Нильс! - сказал Эльдорадо. - Ты чего, аспект принял?
- Да нет, просто сегодня ночью в одном из параллельных миров Рождество, - ответил Нильс Лэссен. - Вот я и решил повеселиться напоследок. Кстати говоря, у них там Рождество 21 декабря.
- Значит, я участвую, - сказал Эльдорадо.
- И я тоже, - сказал Дункан Маклауд, входя через другую дверь.
- Привет, Маклауд, - сказал Эльдорадо. - Нильс, а я тут тебе Дебри привел. Приведи уж его к просветлению, пока ты здесь.
- Хорошо, - сказал Нильс Лэссен. - Дебри, я уделю тебе полчаса через сорок минут.
- Хорошо, - ответил Дебри, задумавшись.
- Ну, иди, Джон, поброди по дому, - сказал Эльдорадо. - Нам тут поболтать немного надо. В бассейн не ныряй, тут фильм про твоего Джеймса Бонда снимали и потеряли одну акулу, с тех пор люди иногда пропадают.
- Да, тут еще Эльдорадо какой-то фильм с крокодилом в бассейне снимал, - добавил Moonlion. - Так что в воду не лезь.
- Фотомоделей можешь лапать, а если что-то вылезет из стены, поздоровайся, - сказал Эльдорадо. - Это может быть Владыка Света, тут другие не ходят.
- Угу, - кивнул Дебри.
- Ну, все, иди! - сказал Эльдорадо, выпроваживая Дебри в коридор и запирая дверь.
Дебри пошел осматриваться.
- Ты что, думаешь, он вправду поверил в байку про акул? - спросил Нильс Лэссен, когда Дебри вышел.
- Он до прошлого года в Бонда верил, - ответил Эльдорадо. - Так что ничего удивительного.

Идиот и в астрале идиот

Пока весь просветленный народ что-то оживленно обсуждал, Дебри решил побродить по вилле. Во время «брожения» Дебри заметил, что может делать целых две вещи одновременно - бродить и думать. И Дебри начал думать, что с ним прежде случалось очень редко и ценой больших усилий.
Итак, с тех пор, как началась командировка в Ирак, Дебри оказался вовлечен в целую цепочку странных событий, причиной и поводом для которых являлось присутствие сэра Эльдорадо в координатах пространства-времени, наиболее близких к координатам самого Дебри. Поняв, что не понимает собственных мыслей, Дебри решил подумать немного по-другому. Он добрел до бассейна и собрался было искупаться, но вспомнил про Джеймса Бонда с акулами и раздумал.
- Залезай, не стесняйся! - крикнула голова Джеймса Бонда, высунувшаяся из-под прозрачной воды. - Нету здесь никакой акулы. Она днем спит. А вот крокодил голодный, но я ему чипсы дал. Три тонны.
Очнулся Дебри уже на пальме, которая росла на противоположном бассейну конце внутреннего дворика. На пальме было удобно, плюс ко всему с нее открывался удивительный вид, и Дебри решил пока не менять позы, тем более что такая попытка могла вызвать массу проблем.
Итак, Джон Дебри начал осматриваться. Вдали и внизу медленно катил свои волны Тихий океан.
«И чего это его назвали Тихим?» - подумал Дебри.
- Потому что я так сказал! - ответили волны голосом Магеллана.
«Нет базара», - подумал в ответ Дебри и продолжил осматриваться.
Чуть дальше суетился муравейник большого города. Дебри снова посмотрел на океан, потом взглянул в небо. А потом задремал. На пальме.
Вернее сказать, Дебри не задремал, а всего-навсего вошел в состояние сновидения. То есть самому Дебри показалось, что он заснул с открытыми глазами - совсем как на той лавочке в Мексике.
«Как давно это было», - подумал Дебри, а через пару секунд сообразил, что было это всего лишь несколько дней назад. Или больше?
«Фиг с ним», - подумал Дебри и продолжил дремать.
Как ни странно, в этом состоянии полудремы Дебри отлично разглядел виллу Фредди Меркури на берегу залива. Здесь он увидел мисс Вракер, которая вспоминала счастливое детство. Однако на этой вилле внимание Дебри не задержалось. Он скользнул взглядом по китайскому дворцу Джона Рэйбека с индейскими тотемными столбами у входа, а потом сознание Дебри по какой-то непонятной причине устремилось на Аляску. И уперлось прямо в дух Джека Лондона, который сидел на вершине горы в позе лотоса, да еще и в новом теле. Дебри от неожиданности вздрогнул и чуть не свалился с пальмы.
- Привет-привет, - сказал Джек Лондон. - Вот как ты думаешь, почему я стал работать на иерархию?
- А? - спросил Дебри.

Предыдущая страница 7 Следующая страница


Приключения Джона Дебри-2 8

- Да однажды пещерой ошибся и залез не туда, - ответил Джек Лондон. - А в Шамбалу меня не пустили, я слишком честный оказался. И добрый к тому же. Так что пришлось как-то выкручиваться. Материальные каналы-то все пообрубали. И что бы я делал, если бы не лорд Шамвэй…
- А мне чего делать? - спросил Дебри.
- Ну, ты чудак! - ответил Джек Лондон. - Хоть бы закатом полюбовался.
Джек Лондон и Джон Дебри сидели на горе в позе лотоса и любовались закатом. Джек рассказывал Джону свой рассказ «Северная Одиссея», от которого тащился не только сам Джек Лондон, но и половина его нынешнего начальства, включая сэра Эльдорадо. К концу рассказа Дебри рыдал от радости, что ему довелось услышать такую красивую историю, основанную на синтезе романтики и смерти. Очистив свое существо сильными эмоциями, Дебри попрощался с Джеком Лондоном, поблагодарил его за рассказ и полетел дальше. И само собой, точно так же вмазался не в ту пещеру.
Пролетая над одним из вулканов, Дебри неожиданно обнаружил, что может видеть внутри горы множество подземных помещений. Там находился огромный комплекс, который явно был создан инопланетянами или богами (а Дебри уже начал склоняться к мысли, что это одно и то же). Дебри пригляделся повнимательней. Комплекс был совершенно пустым, по крайней мере, так казалось самому Дебри.
- Да, он действительно пустой, - пробормотал над ухом голос видения. - Ну, сейчас, во всяком случае. А раньше здесь сидели темные силы, которые веками притворялись светлыми. Они сюда стаскивали награбленное по всему свету золото, драгоценности и много чего еще. Так бы они и грабили, если бы их недавно ребята с нашей звезды не разоблачили.
- С нашей звезды? - спросил Дебри.
- Ну, то есть, с ихней, - пробормотал внутренний голос. - Вон она, на небе, далеко-далеко отсюда. Говорят, эта звезда никогда не восходит над этой горой, поэтому здесь сокровища и спрятали. Еще дедушка Толкиен в своем романе описывал огромную одинокую гору, в которой полным-полно сокровищ, охраняемых драконом. Да, правильно, Дебри, в фильм это не вставили. А сэр Эльдорадо вовремя не догадался фишку просечь.
- Зато я догадался много чего из этой горы унести, - ответил внутреннему голосу сэр Эльдорадо. - Ну, правда, себе взять нам ничего не разрешили, зато гадов мы на славу постреляли.
- Это точно, - сказал Альф.
- Ребята, я здесь! - сказал Дебри.
- Да помню я про тебя, - ответил ему внутренний голос. - Погоди, я еще не закончил. Так вот, когда гадов разоблачили, началась глобальная мочиловка. Долго она длилась. Несколько лет. Пока всё не вернули. Вот совсем недавно дело кончилось. Гору-то эту давно опустошили, слава дедушке Толкиену! А у гадов много других тайников было. Пока все нашли да пока всех на чистую воду вывели…
- Да пока астрал почистили, - вставил сэр Эльдорадо.
- Одним словом, совсем вот недавно все это немного в норму вошло, - закончил внутренний голос.
- Да, и поэтому у нас появилась возможность заняться более мелкими делами, - сказал Эльдорадо. - Вот, тобой, Дебри, занялись, например.
И оба заткнулись.
- Э-э-й, вы где? - спросил Дебри.
Никто не ответил, и Дебри решил слазить внутрь горы. Натерпевшись страху, он с криком проснулся и свалился с пальмы прямо в бассейн, в руки Джеймса Бонда.

И это еще не все странности

Увидев Бондовскую ухмылочку, Дебри завопил во всю глотку и рванул из бассейна на сушу. Однако, на суше он заметил Эльдорадо, Альфа и Маклауда, которые катались со смеху, глядя на Дебри.
Наш герой хотел было им все высказать, но тут в вечернем небе появилась карета Санта-Клауса, запряженная несколько необычными оленями. Обалделый Дебри вынужден был сесть, но промахнулся мимо лавочки и сел прямо в бассейн.
Выбравшись из бассейна, Дебри увидел невероятную для него картину. Эльдорадо, Альф и Маклауд просто ухохатывались, у Бонда появился хвост русалки, но всего этого Дебри даже не заметил. А заметил он, что из сантаклаусовского транспорта вылезло существо, смахивающее на человека с кошачьей головой. Существо было одето в смокинг, сапоги и черные перчатки, а на кошачьей голове красовались черные очки.
Дебри потянуло в обморок, но в последний момент его остановила близость бассейна и наглая бондовская ухмылочка.
- Ваши сани, сэр! - обратилось странное существо к Нильсу Лэссену, который стоял рядом в костюме Санта-Клауса. - Могу я идти, сэр? Или вам нужен водитель?
- Можешь идти, Микэн, - сказал Нильс Лэссен. - Мы все в одних санях не поместимся.
- Как прикажете, сэр, - ответил Микэн и удалился.
Подойдя к сэру Эльдорадо, Микэн сказал:
- Сэр, не могли бы вы представить меня мистеру Дебри, а то у него такой вид, будто он в жизни ни одного кошандийца не видел.
Эльдорадо хохотнул, а Альф важно шепнул Микэну на ухо:
- Он, действительно, ни одного не видел!
Эльдорадо тем временем объявлял торжественным тоном:
- Дебри, познакомься, это Микэн, мой водитель. Он меня возит вот уже больше десяти лет, и сегодня именно он вез нас в лимузине.
Дебри слегка вскрикнул, но все же протянул руку навстречу черной перчатке Микэна и даже пожал ее.
- Супер! - сказал Дебри, разглядывая кошандийца. - Скажите, а у вас натуральный мех?
Тут воздух вздрогнул от хохота: смеялись не только Эльдорадо, Альф и Маклауд, но и Микэн с Нильсом Лэссеном.
- Нет, Дебри, лучше заваливайся в обморок! - сказал Эльдорадо. - А то мы здесь до утра проторчим.
Открыв глаза, Дебри увидел, как Эльдорадо, Альф и Маклауд упаковывают какие-то мешки в бездонный багажник саней Санта-Клауса. Дебри поднялся на ноги, подошел к Нильсу Лэссену и спросил:
- А вы что, действительно, Санта-Клаус?
- Да, знаешь, везде довелось побывать, - ответил Нильс Лэссен. - Да и потом, кто такой Санта-Клаус, ты хоть знаешь?
- Ну, он это… подарки раздает, - ответил Дебри. - Мне однажды в детстве он журнал «Playboy» принес.
- А, вот где мой потерянный журнальчик! - пробормотал Эльдорадо.
- Санта-Клауса мы создали на пару с корпорацией «Кока-кола», - ответил Альф, доставая из воздуха баночку газировки. - Мы соглашение подписали: они мне - бесплатную «Кока-колу», а я им - лицо фирмы. Так с тех пор Санта-Клаус и «Кока-кола» forever! Во всяком случае, для американского континента. Вы же народ доверчивый, верно, Дебри?
- И с тех пор каждый из нас успел поработать на этой халтуре, - продолжил Эльдорадо. - Только мешки-то нам тяжеловато таскать. Для этого мы таких лохов, как ты, на улице подбираем. Лови мешок, Дебри!
В оставшиеся полчаса Дебри перетаскал из дома в сани огромное количество мешков с подарками. Но багажник саней оставался бездонным. В конце концов, Эльдорадо с Альфом торжественно запихали туда последний мешок, и Нильс Лэссен запер багажник маленьким ключиком.
- Ну, все, ребята, по местам! - скомандовал Нильс Лэссен, садясь за руль. - В смысле, за поводья.
Эльдорадо, Альф и Дункан Маклауд расселись по VIP-местам.
- Эй, Дебри, а ты чего ждешь? - спросил Эльдорадо. - Давай тоже полезай сюды!
- Зачем? - спросил Дебри.
- Слушай меня, Джонатан Себастьян Дебри! - сказал Эльдорадо. - Ты знаешь, что каждый человек в своей жизни хоть раз да сталкивается с настоящим чудом?
- Не-а! - ответил Дебри.
- Ну, так вот, сейчас как раз подошла твоя очередь, а я начинаю терять терпение, - сказал Эльдорадо. - Так что или ты сейчас лезешь в сани, или через две секунды проснешься в Мексике, без денег, без «Макдоналдса», без разговорника и без памяти. А ну, живо лезь сюда!
Уже в следующую секунду Дебри сидел в санях между Эльдорадо и Альфом, которые должны были следить, чтобы он не выпал.
- Молодец, Джон! - сказал Нильс Лэссен. - В этом году Санта-Клаус подарит тебе особый подарок, в этом уж не сомневайся!
- Ну, и на том спасибо! - сказал Дебри.
- Поехали! - воскликнул Нильс-Клаус.
Упряжка оленей взмыла в небеса. С гор Аляски ей отсалютовал Джек Лондон. А во всем мире наступила чудесная зимняя пора.

Как подработать живой легендой

Дебри не заметил, как сани сместились в параллельный мир. Вернее, заметил, но не сразу. Во-первых, когда сани взмыли над облаками, Дебри вдруг понял, что созвездия на небе не совсем такие, какие он обычно наблюдал. Например, на небе отчетливо просматривалось созвездие «fuck», а заодно и все сорок с чем-то звезд с американского флага.
- А это что? - спросил Дебри, посмотрев вдаль.
- А, это! Созвездие «Зорро», мое любимое, - ответил сэр Эльдорадо. - Его в честь меня и назвали.
- А вон созвездие «Шнобель», - сказал Альф, потерев нос. - Его в честь меня назвали.
Кроме вышеупомянутых созвездий Дебри разглядел Северную Звезду, которая по размерам не уступала маленькой Луне. Самой Луны, кстати, не было.
- У Луны обеденный перерыв, - пояснил Маклауд. - Дебри, не хочешь стать исполняющим обязанности Луны?
- Это как? - не понял Дебри.
- Ну, приложат твою задницу к стеклу, дадут подсветку и выведут в качестве фона на небо, - ответил Нильс Лэссен. - А чего, мы такое однажды уже проделывали!
- Было дело, - кивнул Альф.
- Так что, хочешь на Луну? - спросил Эльдорадо.
- Не хочу!!! - воскликнул Дебри.
- Ну ладно, тогда спускаемся в Нью-Йорк, - сказал Нильс Лэссен.
Проскочив сквозь облака, сани Санта-Клауса заложили крутой вираж над небоскребами.
- Дебри, доставай первый мешок, - скомандовал Нильс-Клаус.
Дебри полез в багажник.
- А ключ дайте! - крикнул Дебри.
- Сейчас! - крикнул Нильс Лэссен и нажал на кнопку, открывающую багажник.
Багажник вдарил Дебри по подбородку.
- Ну, спасибо, - сказал Дебри, когда Эльдорадо, Альф и Маклауд зашлись от хохота.
Дебри пошарил рукой в багажнике, нащупал мешок и вытащил его наружу, после чего захлопнул багажник.
- Вот, держите, - сказал Дебри, отдавая мешок Нильсу-Клаусу.
- Спасибо, - сказал Нильс Лэссен. - Ну, ребята, разбирайте.
Эльдорадо, Альф и Маклауд начали разбирать коробки.
- Готовы? - спросил Нильс Лэссен.
- Еще бы! - ответили они хором.
- Запускайте! - скомандовал Нильс Лэссен, закладывая очередной вираж.
Эльдорадо со всего размаху запустил свою коробку с подарком к земле, Альф столкнул свою коробку с края саней, предоставив ей самой падать, Маклауд просто швырнул коробку за борт.
- Еще по одной! - скомандовал Нильс Лэссен.
Его помощники повторили процедуру.
- Дебри, подержи поводья, - сказал Нильс Лэссен, переключая оленей на автопилот. - Я тоже популять хочу.
И так получилось, что в этот вечер в этом мире Джон Дебри, простой нью-йорксий коп, управлял санями Санта-Клауса и чувствовал себя причастным к маленькому чуду. Вот так сбывается Великая Американская Мечта.
В конце концов, Санта-Клаус и его помощники остановились посреди Нью-Йорка на перекур-перекус.
- Можешь тут немного погулять, Дебри, - сказал Эльдорадо, вылезая из саней. - Только помни, это не тот самый Нью-Йорк, который ты знаешь.
- Ну ладно, попробую не забыть, - сказал Дебри. - А я думал, Санта-Клаус никогда не останавливается.
- Это неправильная легенда, - ответил Нильс Лэссен, запирая сани и ставя оленей на сигнализацию. - Санта-Клаусам, как и всем рабочим людям, полагается обеденный перерыв.
И все отправились в разные стороны.

К вопросу о столкновениях с самим собой

Джон Дебри шел по знакомой улице и думал: «А ведь в прошлом году я здесь Рождество встречал. Припоминаю, как комиссар Невруб наградил нас особым заданием».
Тотчас же Дебри услышал из-за угла свой собственный голос, говорящий:
- Опять этот Невруб наградил нас самым пакостным заданием на Рождество! Ну, я ему это припомню! Это я ему еще как припомню!
«Черт побери!» - подумал Дебри, вспомнив фильм «Назад в будущее».
Вспомнив фильм, Дебри встал лицом к стене ближайшего дома и прикинулся шлангом. Из-за угла вышли Джон Дебри, Тупой и Ещетупее.
Джон Дебри, стоящий лицом к стене, искреннее надеялся, что его не заметит Джон Дебри, идущий по тротуару. Однако Джон Дебри, идущий по тротуару, был не самым плохим полицейским в Нью-Йорке и сразу обратил внимание на фигуру, стоящую к людям задом, а к стене передом.
- Эй, мистер, здесь запрещено мочиться на стены! - обратился Джон Дебри к Джону Дебри.
- Уже ухожу! - ответил Джон Дебри Джону Дебри.
- Постойте-ка! - сказал Джон Дебри Джону Дебри. - Обернитесь!
«Смотаться, что ли? - подумал Джон Дебри.
Поскольку ничего другого не оставалось, Дебри побежал. Он забыл, что Тупой без гипса на руке тоже иногда хорошо бегает. На следующей улице Джон Дебри и Тупой нагнали Джона Дебри. Джон Дебри положил руку на плечо Джону Дебри и развернул Джона Дебри лицом к себе. Джон Дебри взглянул в глаза Джону Дебри. Тупой вскрикнул, Джон Дебри вскрикнул, Джон Дебри вскрикнул, Ещетупее, только что подбежавший, тоже вскрикнул.
- Помогите! Клоны! - закричал Тупой, улепетывая в ближайший переулок.
Джон Дебри упал в обморок, даже не успев достать наручники, за которыми он уже было полез в карман. Ещетупее смотрел на Джонов Дебри.
- Нет, все-таки, я и вправду полный идиот, - пробормотал Джон Дебри, глядя на Джона Дебри.
- А можно я вас обоих сфотографирую? - спросил Ещетупее, доставая цифровой фотоаппарат.
- Ты где фотоаппарат взял? - спросил его Джон Дебри.
- Лейтенант Шериф его в участке забыл, - ответил Ещетупее. - Теперь ему этот аппарат до Нового Года точно не понадобится.
- Ну, ладно, давай сфотографируемся, - сказал Джон Дебри, поднимая Джона Дебри.
Ещетупее сфотографировал их обоих на фоне витрины магазина «Le Monty».
- Значит так, я сейчас уйду, - сказал Джон Дебри. - Этот скоро проснется, а Тупого ты найдешь в соседнем переулке - там тупик. Да, надо бы еще автограф на память оставить.
Джон Дебри порылся в кармане Джона Дебри и извлек оттуда ежедневник с ручкой. «Что бы такое написать в качестве предсказания на будущее? - подумал Джон Дебри. - Может, написать, например, «не ходи к индейскому шаману»? Нет, не стоит. Или написать «ты встретишь женщину своей мечты»? Не факт, что здесь все так же, как у меня. А, придумал!»
Когда Джон Дебри засовывал ежедневник в карман Джона Дебри, в ежедневнике у того появилась новая запись:

Идиот! Хоть раз приберись в квартире!
А придурки и в санях Санта-Клауса придурки!

Сани Санта-Клауса стояли в тот же час и на том же месте. В санях мирно храпел сэр Эльдорадо. Дебри тоже залез в сани, подумав, что не стоит ему разгуливать по этому Нью-Йорку. Вскоре появился и Маклауд. Последними пришли Альф с Нильсом Лэссеном.
- Ну что, Дебри, как погулял? - спросил сэр Эльдорадо.
- Вы когда-нибудь встречали самого себя? - спросил Дебри.
- Частенько бывало, - усмехнулся сэр Эльдорадо. - Ничего хорошего.

Предыдущая страница 8 Следующая страница


9 Александр Клыгин

- Неужели я и вправду такой идиот? - спросил Джон Дебри, после чего все расхохотались.
- Иногда для того, чтобы человек смог увидеть себя со стороны, нам приходится ставить его в такие вот нестандартные условия, - объяснил Альф.
- Да уж, это было весьма поучительно, - согласился Дебри.
- Хорошо, здесь-то мы все закончили? - спросил Нильс Лэссен.
- Кажется, да, - ответил Эльдорадо.
- Тогда взлетаем! - скомандовал Нильс Лэссен.
Сани Санта-Клауса вновь поднялись в воздух.

Всю ночь компания ненормальных Сантаклаусов развозила подарки по американскому континенту. Дебри очень устал, однако продолжал швырять подарки в темноту за борт саней и время от времени брать на себя управление оленями, которые давно уже летели на автопилоте. Когда ночь кончалась, Альф привстал, перегнулся через перила, посмотрел вниз и сказал:
- Смотрите-ка, уже Лос-Анджелес на подходе! Скоро будем дома. Ой, я вижу…
Что он там видит, Альф не договорил, потому как поскользнулся на банановой кожуре и с криком «А-а-а-а!» свалился в темноту. Все, кроме Нильса Лэссена, вскочили со своих мест.
- Черт побери, как здесь оказалась банановая кожура?! - воскликнул Эльдорадо.
- Ну, это я один из подарков съел, - пролепетал Дебри.
- Что?! - воскликнул Эльдорадо.
Далее последовало следующее: Эльдорадо и Нильс Лэссен выругались, а Маклауд бросился душить Джона Дебри со словами: «Ты что, совсем идиот?»
- Совсем! - попытался выговорить Дебри.
- Спокойно! - крикнул Эльдорадо, закончив ругательство. - Нильс, какая у нас высота?
- Около десяти километров, - ответил Нильс Лэссен, проводив взглядом реактивный самолет, обогнавший сани.
- Значит, Альф еще не на земле, - сказал Эльдорадо, доставая сотовый телефон.
- Алё, Альф! - крикнул он в трубку. - Это Эль. Не ори, Дебри под тебя банановую кожуру подложил. Да не ори ты! Ты скажи лучше, у тебя парашют есть? Нету? Это уже проблема. Ладно, Альф, я за тобой.
Бросив мобилу в карман, Эльдорадо превратил свой черный плащ в некое подобие парашюта и с криком «Не поминайте лихом!» прыгнул вслед за Альфом, напоследок поскользнувшись на той же самой банановой кожуре. Маклауд подобрал кожуру и выкинул ее вслед Эльдораде.
- Пойду-ка я за батутом, - сказал Маклауд. - А то эти придурки своими силами вряд ли приземлятся.
И Маклауд исчез. Дебри посмотрел вниз.
- Не вздумай прыгать, Дебри! - крикнул Нильс Лэссен. - Кто тогда будет подарки раздавать? Мы тебя брали сюда в качестве мальчика на побегушках, но так уж выходит, что быть тебе сегодня Санта-Клаусом. Хватай из багажника подарок и швыряй.
- Понял! - сказал Дебри и полез в багажник.
Так состоялся дебют нашего героя в качестве Санта-Клауса.
Остается добавить только то, что, когда Эльдорадо нагнал в воздухе Альфа, у того на затылке красовалась банановая кожура, сброшенная Маклаудом. И эти два придурка просвистали мимо батута, рухнув в канализационный люк вместе с нераскрывшимся парашютом.

«Ты какого хрена залез на дорогу богов?»

Сколько прошло времени, никто не знает. Сбрендивший Джон Дебри сидел около бассейна на вилле Нильса Лэссена. Стояло солнечное утро. Ни зимы, ни Санта-Клауса не было и в помине.
Мимо Дебри проходили фотомодели, кинозвезды, кошандийцы и еще более странные существа. Проплыло даже облако белого света, с которым Дебри поздоровался, помня совет сэра Эльдорадо. Несколько раз пробегал Джеймс Бонд, подозрительно косясь на Дебри.
Когда Бонд пробегал в очередной раз, Дебри решил поздороваться.
- А ты кто такой? - спросил Бонд.
- Я Джон Дебри, - ответил Дебри. - Я хотел извиниться, что я раньше в вас вроде как верил, ну, в Церковь Святого Бонда ходил и так далее, а потом меня оттуда вышибли, и я хотел за это извиниться.
- А-а, да не бери ты в голову! - сказал Бонд. - Это ты перед другим Бондом извиняться будешь. А я тут ни при чем. Нас, Бондов, на этом свете много. Да, и, кстати говоря, ты правильно сделал, что перестал в этого святого Бонда верить.
- Да я не перестал, - смутился Дебри. - Мне сэр Эльдорадо по шее надавал, вот я и переметнулся.
- Все равно молодец, - сказал Бонд и побежал дальше.
Дебри хотел было спросить, по какому случаю здесь такая беготня, но Бонд уже скрылся из глаз.
Дебри решил подождать, пока пробежит еще кто-нибудь. Через минуту мимо Дебри прошел строй фотомоделей в бикини, и Дебри на время потерял дар речи. Когда дар речи вернулся к Джону Дебри, тот увидел перед собой Альфа.
- Ой, лорд Шамвэй, как я рад, что вы живы! - сказал Дебри.
Альф расхохотался.
- Нашел, с чем поздравить! - усмехнулся Альф. - Мы же с Эльдорадой еще вчера разбились. А сегодня как новенькие.
- Это как? - спросил Дебри.
- Нельзя убить то, чего нет, - ответил Альф. - Что бы мы с собой ни делали, энергия массового сознания тут же воссоздает нас по нашему же образу и подобию. Хотя нет, брехня это все. Просто помни, что нельзя убить живого бога.
Дебри настолько загрузился после этого объяснения, что даже забыл, о чем хотел спросить. Но Альф дождался, пока Дебри перезагрузится и вспомнит, что к чему.
- Ах, да, я хотел спросить, а что здесь такое произойдет? - спросил Дебри минут через пять. - Все так бегают, будто праздник какой-то.
- Еще какой! - воскликнул Альф. - Смерть - счастливый миг! Повод для праздника! Разве Эльдорадо тебе ничего не сказал?
- Нет, - ответил Дебри. - По крайней мере, я ничего не понял. А чья смерть - повод для праздника?
- Все увидишь, - ответил Альф. - Пошли пока со мной. Встречу Эльдорадо, передам тебя ему. Ни о чем не волнуйся, праздник начнется ближе к вечеру.
Через некоторое время Дебри с Альфом очутились на боковом дворе. Как оказалось, у виллы было три двора - передний, задний и боковой. Дебри готов был поспорить, что еще вчера на месте «бокового двора» был обрыв. Однако, Дебри не готов был поспорить, что «вчера» действительно было вчера. По крайней мере, после прогулки в санях Санта-Клауса и встречи с самим собой Дебри уже ничего не мог утверждать точно. Правда, он все еще мог верить своим глазам, а глаза эти ясно показывали, что там, где вроде бы должен быть обрыв, появилось нечто вроде гигантских ступеней-площадок из белого мрамора, которые спускались прямо к морю.
Далеко внизу, у самой нижней ступеньки, выходящей в море, было нечто вроде причала. Осмотрев все это великолепие и припомнив кое-что из слов сэра Эльдорадо, Дебри пришел к определенным выводам. Придя к определенным выводам, Дебри начал искать взглядом сэра Эльдорадо. По всем ступенькам бегало множество народу, а нечто, напоминавшее сэра Эльдорадо в парадных сапогах, мелькало рядом с причалом.
«Ну да ладно, попробую спуститься, - подумал Дебри. - Остается надеяться, что все это не голограмма».
На счастье Джона Дебри ступеньки оказались настоящими. Правда, это были не ступеньки. Это были площадки, соединенные между собой небольшими лестницами, по которым раскатывали красную дорожку. Дебри попытался было пройти по красной дорожке, но его быстро оттуда согнали с помощью парочки подзатыльников и восклицания «Ты какого рожна залез на дорогу богов?»
Подзатыльники оказались более ощутимыми, чем восклицание, поэтому Дебри больше не ступал на красную дорожку. Дойдя до последней, двенадцатой площадки, Дебри страшно устал. Он остановился перевести дух и тут же увидел ларек с газировкой и мороженым. Дебри купил бутылку «Спрайта» и эскимо на последние доллары.
«Хорошо, что я вовремя положил кучу денег в банк, - подумал Дебри. - Только вот как теперь до этого банка добраться. Сэр Эльдорадо и прочие, они-то ведь о еде не думают. Им хорошо - взял да и наколдовал себе гамбургер. А о простых людях и подумать некогда. А я… А почему бы и нет! Попробую-ка и я наколдовать гамбургер».
Дебри зажмурился, напрягся и представил себе гамбургер. Он представлял себе гамбургер во всех подробностях: его цвет, вкус, запах, обертку… Открыв глаза, Джон Дебри увидел эту самую обертку, которую несло ветром прямо ему в лицо. Не успев уклониться от обертки, Дебри застыл на месте со «Спрайтом» в одной руке, мороженым в другой и с оберткой от гамбургера на носу. Следом за оберткой до ушей долетели чьи-то извинения, после чего Дебри смахнул с носа обертку палочкой от эскимо.
Доев мороженое, Дебри снова поискал глазами сэра Эльдорадо. Сначала он заметил, что на воде, у самого берега покачивается деревянный плот, на котором помещалось некое сооружение из бревен с лестницей с одной стороны. Что это такое, Дебри не знал. Еще бы - он же никогда не видел погребального костра. Однако, оторвав взгляд от плота и пошарив этим самым взглядом по окрестностям, Дебри разглядел фигуру сэра Эльдорадо.
Сэр Эльдорадо был в парадных сапогах и в парадной шляпе. Остальные части парадного костюма он еще не напялил, однако уже вошел в роль и повелительным тоном отдавал приказания целой куче народу. Дебри подошел поближе к сэру Эльдорадо, но не решился его прервать, хотя бы потому, что не понимал ни слова из того, что говорил сегодня Эльдорадо. Потому что сэр Эльдорадо перескакивал с одного языка на другой - произнеся пару фраз по-английски, он переключался на французский, затем, как показалось Джону Дебри, на русский, и, наконец, на испанский. Из всего вышесказанного Дебри понял только слово «нирвана», которое на большинстве языков звучало приблизительно одинаково. Запнувшись, сэр Эльдорадо повернулся, уперся взглядом в Дебри и спросил:
- Дебри, ты часом, немецкого не знаешь?
- Не-а! - ответил Дебри, пожимая плечами и тряся головой.
- Понятно, - пробормотал Эльдорадо, после чего приказал одному из своих помощников. - Найди Альфа или Дункана. Пусть переведут приказания гостям из Германии.
Помощник кивнул, после чего Эльдорадо махнул рукой, и помощник растворился в воздухе. Эльдорадо же подошел к Джону Дебри, послав всех остальных работать.
- Дебри, и чего тебя сюда принесло? - спросил Эльдорадо. - За тобой же вроде бы наверху Альф приглядывал.
- Да меня тут мысль одна посетила, сэр Эльдорадо, - ответил Дебри. - Решил вот проверить.
- Да неужели?! - воскликнул Эльдорадо. - Тебя посетила мысль? Ну, молодец! Продолжай в том же духе. Хотя ты намного ближе к просветлению, когда в голове нет никаких мыслей. Ну, давай, говори, чего там тебя посетило?
- Ведь этого всего вчера здесь не было, - сказал Дебри, обводя руками все вокруг.
- И что? - спросил Эльдорадо.
- Параллельные миры? - с хитрой улыбочкой спросил Дебри.
- И из-за этого ты тащился сюда сверху? - спокойно спросил Эльдорадо. - Нет, это материализация.
У Дебри выбило почву из-под ног. Только-только он подумал, что что-то понимает в магии сэра Эльдорадо, как оказалось, что он по-прежнему ничего не понимает. Пришлось возвращаться на позиции полного идиота. А Джону Дебри так понравилось быть умным. Ну, или хотя бы считать себя таковым.
- Не волнуйся, ты не полный идиот, - сказал Эльдорадо. - Сейчас возвращайся наверх. К тому времени, как доберешься, там как раз начнется праздник. И, кстати говоря, не напрягайся так, когда будешь вызывать гамбургер. А то получишь не обертку, а в рог копытом, - добавил сэр Эльдорадо, растворяясь в воздухе.
Несколько секунд Дебри стоял, осознавая, что ему почти удалась материализация гамбургера. Он подумал о чем-то и взглянул наверх. Тяжело вздохнув, Дебри поплелся к лестнице со словами:
- А меня нельзя было наверх телепортировать, а, сэр Эльдорадо?
- Растешь на глазах! - послышался Джону Дебри голос Альфа.

Из грязи в боги

Когда Дебри снова очутился наверху, запыхавшийся и усталый, солнце уже клонилось к закату. Подготовка к торжественной процессии завершалась. Дебри был в окружении разодетых в пух и прах друзей и знакомых сэра Эльдорадо, которых он научился отличать от обычных персон именно по манере одеваться. Вдоль красной дорожки выстраивались зрители и музыканты с живым оркестром.
Появлялся и исчезал, проходя сквозь стены, человек в кепке и костюме «Adidas». Возможно, Дебри разглядел бы еще много интересного, но его, словно магнитом, притянуло к шведскому столу. Голодный Дебри поспешил насытиться. Это оказалось несложно. Колбасы, заливное, разнообразные бутерброды, зелень и фрукты, прохладительные напитки и десертные вина… Дебри набивал рот долго и с удовольствием.
Утолив голод и жажду, наш герой отправился смотреть на торжественное шествие. К его удивлению, он не мог обнаружить ни одного знакомого лица. Дебри начал активно выискивать в толпе тех, с кем он познакомился накануне. Наконец, он увидел.
Сэр Эльдорадо и Нильс Лэссен стояли около бассейна и о чем-то разговаривали, глядя на заходящее солнце. Рядом с ними стоял незнакомец. Дебри устремился вперед.
- Сэр Эльдорадо, извините, что прерываю, - сказал Дебри. - Но я хотел спросить - чего мне теперь делать?
- А, Дебри, это ты? - спросил Эльдорадо. - Подожди пока здесь, я тебе потом покажу, куда надо вставать.
- И не вздумай больше убегать без предупреждения, - произнес голосом Альфа незнакомый Джону Дебри человек в зеленом плаще.
- Лорд Шамвэй! - воскликнул удивленный Дебри.
- Я, - ответил Альф, оборачиваясь. - Что, не узнал?
- Он просто никогда не видел наших парадных костюмов, - усмехнулся Эльдорадо.
Действительно, облик Эльдорадо имел торжественный вид: черные кожаные сапоги, черная шляпа, парадная маска, шелковая черная накидка, бархатные черные джинсы и парадный шелковый камзол. Поверх всего этого великолепия сверкал магический амулет на серебряной цепи, украшенный драгоценными камнями. Приглядевшись, Дебри различил некое подобие индейских рисунков и египетских иероглифов.
Альф, который обычно принимал облик коротышки или мохнатого чудовища, сейчас был настоящим красавцем, высоким и стройным, с темными глазами и золотистыми волосами, сияющими в лучах заходящего солнца. Отличительной деталью его парадного гардероба был зеленый плащ. На шее у него красовался золотой амулет, инкрустированный редкими драгоценными камнями, среди которых сверкала парочка крупных рубинов. Надписи на древнем языке рисунков-иероглифов придавали амулету особенную загадочность.
Пока Дебри пялился на Эльдорадо и Альфа, к ним присоединился Маклауд, одетый в костюм шотландского горца, с огромным мечом на перевязи. Только теперь Дебри заметил, что из-под накидки Эльдорадо выглядывает рукоятка меча, а под плащом Альфа тоже что-то подозрительно топорщится.
- А мечи вам сегодня зачем? - спросил Дебри.
- Твою любопытную голову спилить, - ответил Альф, и все дружно захохотали.
Оправившись от страха и поняв, что ему ничего не угрожает, Дебри завопил:
- Да объяснит мне кто-нибудь, что здесь происходит?!
Окружающие его снова захлебнулись смехом, а Нильс Лэссен, также одетый в светлый парадный костюм, ответил:
- Сегодня вечером мое тело умрет, а сам я отправлюсь в нирвану. Или еще куда-нибудь, куда меня захочет отправить начальство.
Дебри обалдел.
- Это как? - спросил он спустя некоторое время.
- Ну, я же говорил тебе, что смерть - счастливый миг! - ответил Альф. - Это повод для праздника! Вот и празднуем!
Дебри почесал затылок.
- Ну, ладно, мне-то куда вставать? - спросил он еще через некоторое время.
- Ты выглядишь так, будто что-то понял, - сказал Эльдорадо, глядя на Дебри.
- Я понял, что у вас, ребята, ничего не поймешь, - ответил Дебри. - Ну, а раз уж мне все равно надо куда-то встать, скажите, куда, и я встану.
- Молодец! - воскликнул Альф, когда стих очередной взрыв хохота, вызванный репликой Джона Дебри. - Пойдем к процессии. Сейчас Солнце окажется там, где надо.
- Дебри, задержись на минутку, - сказал Эльдорадо. - Пара слов.
Нильс Лэссен, Альф и Маклауд отошли.
- В чем дело, сэр Эльдорадо? - спросил Дебри.
- Сегодня ты увидишь, как уходит из этого мира настоящий просветленный, можно сказать, Будда Лэссен, - сказал Эльдорадо. - Запомни хорошенько эту церемонию, Джонатан Себастьян Дебри. Кто знает, вдруг это знание тебе пригодится. По крайней мере, когда придет моя очередь уходить из этого мира, я тоже хочу уйти именно так. И если случится, что ты в этот момент будешь рядом со мной, обещай, что сделаешь все как надо. Обещаешь? - спросил Эльдорадо, устремив на Джона Дебри пронзительный взгляд.
Дебри нерешительно кивнул.
- Обещаю, - сказал он. - Сделаю все, что в моих силах.
- Ну ладно, пошли к процессии, - сказал Эльдорадо, ведя за собой Дебри. - Встанешь рядом с лордом Moonlionом, в ряду полных идиотов.
- Я с лордом Moonlionом? - удивился Джон Дебри. - Но ведь он такой… - как раз в этот момент в поле зрения Дебри оказался лорд Moonlion. - Ведь, если подумать, где я, а где лорд Moonlion!
- Да ладно тебе! - усмехнулся Эльдорадо. - Знал бы ты, каким идиотом этот лорд Moonlion был лет тридцать назад!
- Что, таким же, как я? - спросил Дебри.
- Он перебивался случайными заработками - подрабатывал грузчиком, строителем, официантом, мотался по свету, пока не встретил моего учителя, - сказал Эльдорадо. - А мой учитель быстро сообразил, что такой пустой ум нам очень даже пригодится.
Дебри снова посмотрел на лорда Moonlionа, который был больше известен всему миру как просто Moonlion. Легендарный Лунный Лев, один из глобальных воротил шоу-бизнеса, постоянно напяливающий на себя несусветные костюмы и одеяния… Дебри, пересмотревший все клипы Moonlionа после визита к индейскому шаману, помнил его в роскошном одеянии арабского шейха. Moonlion смотрелся как настоящий бог, свалившийся с Луны. А сейчас, стоя в процессии, Moonlion был одет в золотой плащ, под которым можно было разглядеть дорогой, расшитый золотом и украшенный драгоценными камнями костюм, похожий на те, что носили когда-то французские короли. Дебри просто не мог поверить, что этот человек был обыкновенным придурком, таскающим на свалку строительный мусор.
- Невероятно! - произнес Джон Дебри.
- Видишь, что с людьми просветление делает? - спросил Эльдорадо. - Может быть, когда-нибудь и ты сумеешь как следует выпендриться. Ведь мы все когда-то были полными придурками. Поэтому мы и здесь.
- И вы тоже, сэр Эльдорадо? - спросил Дебри. - А с чего вы тогда начинали?
- Когда-то я был набором единиц и нулей в бестолковой компьютерной игре с хорошей графикой, - ответил сэр Эльдорадо.
- Да ладно! - воскликнул Дебри.
- Видишь, как много можно достичь за десять тысяч жизней? - рассмеялся Эльдорадо. - Ну, ладно, вставай на свое место. Сейчас начнется.

Смерть - повод для праздника!

Дебри, встав рядом с лордом Moonlionом, видел, как сэр Эльдорадо занял свое место справа от Маклауда и Альфа, рядом с человеком в белой мантии, которого Дебри не знал. Нильс Лэссен стоял впереди.
Все смотрели точно на заходящее солнце. Человек в белой мантии начал говорить что-то на незнакомом языке, судя по всему, очень древнем, так как язык не был похож ни на один из известных Джону Дебри. Кажется, присутствовало какое-то арабское звучание…
Затем заговорил сэр Эльдорадо. Дебри снова ничего не понял, но Эльдорадо сказал следующее:
- Сегодня великий день, когда великий владыка Нильс Лэссен, проживший с нами необычайно долгую жизнь, наставлявший нас на путь истинный и обучавший нас вселенской премудрости через свои веселые комедии и анекдоты, должен покинуть этот мир и уйти в нирвану. По правилам этого мира мы должны бы погрустить, но мы знаем, что там, по ту сторону Великой Преграды, разделяющей два мира и называемой нами Смертью, нет ничего, что было бы ужаснее этого мира, в котором нам всем приходится проводить какое-то время. За Великой Преградой лежит бесконечное царство света и счастья. Некоторые называют его нирваной, некоторые - астралом, некоторые - иным миром, а отдельные заблуждающиеся даже называют это место раем. Однако какие бы ярлыки мы ни навешивали на то, что лежит По Другую Сторону Жизни и Смерти, тот, кто входит туда, неизменно обретает великое счастье, радость, успокоение и забвение всех земных забот и тревог. Мы от всего сердца поздравляем нашего любимого наставника Нильса Лэссена с тем, что наконец-то пришла и его очередь удалиться в край счастья и радости, и желаем ему всего наилучшего, что можно пожелать существу, отправляющемуся туда. Будь счастлив, Нильс!

Предыдущая страница 9 Следующая страница


Приключения Джона Дебри-2 10

Затем слово взял кто-то еще, потом Альф высказался по-английски, практически повторив речь Эльдорадо с незначительными изменениями, зато Дебри, наконец-то, понял, о чем вообще идет речь. Желающих высказаться было очень много, и под конец Дебри уже начал зевать, когда процессия двинулась вниз, к океану, катящему свои волны под золотым светом звезды по имени Солнце.
Теперь Дебри уверенно ступал по красной дорожке, будучи уверен, что так просто его отсюда не выгонят, ибо справа от Дебри шел лорд Moonlion, а слева - один из известных комедийных актеров, чье имя Джон Дебри никак не мог вспомнить. Музыканты, заранее расставленные по сторонам от красной дорожки, начали играть. В составе музыкантов оказался целый хор, который начал подпевать что-то нечленораздельное. В целом создавалось очень интересное впечатление от музыки и слов - вроде бы торжественное, праздничное, и вместе с тем спокойное, мелодичное звучание, может быть, даже немного грустное.
Джон Дебри подумал о том, что смерть - это всегда и грусть, и радость, если понимать ее так, как понимают смерть Эльдорадо и его друзья.
«Мы грустим потому, что наш друг покидает нас, если не навсегда, то надолго, - подумал Дебри. - И вместе с тем, мы радуемся, потому что знаем, что там ему будет лучше, чем здесь. Поразительно, как же эгоистична религия святого Бонда, которой я поклонялся раньше. Там по поводу смерти все плачут. Еще бы - их поддерживает научный атеизм, который учит, что после смерти человек исчезает, просто исчезает - вот был он, и нет его. Или, что еще хуже, как верят служители святого Бонда, после смерти человек может попасть в ад, - ну, в смысле, в царство Саддама Бен-Ладена, где его будут день и ночь заставлять рыть окопы и кормить скудным сухим пайком (никаких гамбургеров и «Кока-колы», которая за жизнь вызывает наркотическую зависимость). Да, замкнутый круг получается…
Дебри еще немного подумал. Следующей его мыслью было:
«Господи, как же я рад, что сбежал от той идиотской религии!»
- А я-то как рад! - прозвучал голос видения. - Ведь, послушать их, меня вообще как бы нет!
Процессия между тем спустилась еще на одну ступень. Все продолжали говорить какие-то речи. Музыка постепенно менялась, звучали как радостные и торжественные мелодии, так и грустные, спокойные, наводящие на раздумья. Джон Дебри украдкой рассматривал процессию и поражался красоте всего этого праздника, устроенного людьми… Или не людьми? Дебри до сих пор не знал точно, кем был сэр Эльдорадо, Альф и остальные существа, умеющие менять облик, а также проделывать более значительные фокусы.
«Может быть, когда-то все люди умели это делать? - подумал Дебри. - А что, может, правда, сначала умели, а потом постепенно все забыли. Ведь вызвал же я обертку от гамбургера».
Процессия спустилась на предпоследнюю ступень, и теперь Нильс Лэссен, Эльдорадо, Альф и прочие стояли точно лицом к солнечному диску, который должен был вот-вот скрыться за горной грядой. Заиграла музыка, и Джон Дебри узнал «Гимн Солнцу», хорошо известную в мире композицию, автором которой был, между прочим, не кто иной как сэр Эльдорадо. Правда, сочинить такую невероятную мелодию ему помогало много других людей, но сама идея принадлежала именно Эльдорадо.
Итак, процессия остановилась на предпоследней ступеньке и смотрела на закат. Кто-то дал команду на неизвестном Джону Дебри языке, и все вытянули руки навстречу Солнцу. Дебри последовал всеобщему примеру. Казалось, что с помощью этого жеста он впитывает энергию, которую дает ему солнечный свет, - единственная вещь, которая в этом мире остается неизменной несмотря ни на что. Солнце всегда остается благосклонным к людям, оно щедро одаривает их, хотя может и наказать, как строгий отец иногда наказывает ребенка. Такие мысли пронеслись в голове Джона Дебри.
Солнце скрылось за горой. Отзвучала очередная речь. Процессия спустилась на последнюю ступеньку-площадку.
Наступили сумерки. Теперь звучала совсем другая музыка. Дебри узнал мелодию - I.B. Riba и группа «Scaiter». Энергичная вещь с электрогитарами, ударными, синтезатором и, кажется, флейтой. Участники процессии начали пританцовывать. Лестница зажглась неоновыми огнями, мигающими в темноте. Огни словно отражали звезды, которые сияли в бескрайней синеве неба над головой Джона Дебри. Казалось, звезды сами подмигивают и пританцовывают в такт мелодии, ибо мелодия эта была древним кельтским гимном в современной обработке.
Вдруг все вокруг вспыхнуло настоящим живым огнем. Дебри решил, что ров, окружающий процессию, был заполнен горючим материалом, и теперь все это внезапно загорелось.
Нильс Лэссен повернулся к процессии лицом и напоследок крикнул:
- Прощайте, друзья!
Лицо его светилось настоящей, неподдельной радостью. Флейты звучали все громче и громче, за ними поспевали и барабаны. В руке Нильса Лэссена появился факел. Нильс подошел к стене огня, зажег факел и направился к морю. Его белая мантия казалась ослепительно ярким солнцем в отблесках огня.
Нильс подошел к деревянному плоту и осторожно начал взбираться по лестнице на сооружение из бревен. Дебри заметил, что сверху на это сооружение накидали хвороста. Музыка сменилась.
Нильс Лэссен стоял на вершине погребального костра с факелом в руке, повернувшись спиной к процессии и лицом к мерцающей звезде, с которой, если верить стихотворению, «нисходит благодать и в полночь возвращается обратно». Нильс Лэссен замер с факелом в вытянутой руке. Звезда у него над головой вспыхнула и на мгновение стала ярче полуденного солнца. Огоньки на лестнице тоже вспыхнули, вспыхнула напоследок и стена огня, взвившись к небу. Несмотря на то, что глаза Джона Дебри почти ничего не видели за этой яркой вспышкой, Дебри показалось, что он увидел другим зрением, как дух Нильса Лэссена прошел в своеобразные светящиеся ворота.
Но вот к Джону Дебри вернулось нормальное зрение, и он увидел, как тело Нильса Лэссена с факелом в руке упало на бревна с хворостом, и погребальный костер загорелся. В песне прозвучало слово «Goodbye!» Напоследок раздался перезвон маленьких колокольчиков. Звезда снова подмигнула с небес, ей ответили перемигиванием и огоньки на лестнице. Улыбка Нильса Лэссена с порывом свежего морского ветерка в последний раз пролетела по этой земле, и в последний раз этот мир услышал его смех. Погребальный костер догорал.
Эльдорадо, Альф и Маклауд, как самые близкие друзья освободившегося духа, подошли к плоту, отвязали его и с помощью шестов столкнули в море. Отлив подхватил плот и понес его по волнам залива в сторону Тихого океана. Все огни на лестнице погасли, только звезды мерцали в бескрайней небесной вышине и горел погребальный костер посреди залива.
- Мы еще встретимся с ним, - сказал на ухо Дебри лорд Moonlion.
- Знаю, - улыбнулся Дебри. - Теперь я это знаю. Теперь я уверен, что смерть - это еще не конец. Наоборот, смерть - это лишь начало настоящей жизни.
Когда Дебри произнес эти слова, сэр Эльдорадо повернулся и пристально посмотрел на него. В своем парадном костюме при свете звезд и в отблесках огня сэр Эльдорадо был прекрасен, ибо он был ночным богом и сейчас находился в своей стихии. Каждая тень и свет звезд - все это было сейчас с ним и на его стороне. Оттого Эльдорадо и казался выше и величественней, чем обычно. Он вперил свой взгляд в Дебри, и Дебри понял, что чувствуешь, когда на тебя смотрит бог. Эльдорадо произнес:
- Ну, раз ты это понял, что ты до сих пор здесь делаешь?

Просветление накрыло

Дебри не нашел, что ответить. Он поднял голову и посмотрел на звезды. Они смотрели на него и слегка подмигивали. Затем звезды немного сдвинулись, появились новые, а Дебри почувствовал, что лежит на асфальте и смотрит в небо.
- Опять помойка, - пробормотал он, пытаясь встать.
Однако это была не помойка. Джон Дебри лежал посреди Нью-Йоркского Центрального парка. Рядом поднимались с земли Тупой, Ещетупее, лейтенант Шериф, агент Малдер и мисс Вракер.
- Друзья! - воскликнул Дебри. - Мы снова вместе!
- Ура! - крикнул Ещетупее.
- Нам повезло, - сказал агент Малдер. - Могло кончиться хуже. И я узнал много нового.
- Я тоже, - сказал Дебри, задыхаясь от нахлынувшей на него радости и эйфории. - Вы знаете, мы теперь всегда будем вместе! Даже смерть никогда не сможет разлучить нас, друзья! Я это только что узнал. Смерть - не конец нашей жизни. Смерть - это только начало!
- Джон, тебе нельзя так напиваться! - сказала мисс Вракер.
- Нет, он прав, - сказал агент Малдер. - Правда, я не знаю, как Дебри узнал о наших последних сверхсекретных исследованиях в области паранормальных явлений.
Таким образом, еще раз подтвердился вывод нагваля Аракрона о том, что просветление можно обрести за секунду, находясь практически в любой произвольной точке времени-пространства. Джон Дебри стал просветленным теплым весенним вечером посреди Центрального парка в Нью-Йорке при свете звезд и дыхании ночного морского ветерка.
Вселенская Игра продолжалась. Нильс Лэссен поднялся на новый уровень, покинул пределы Земли. Соответственно кто-то где-то поднялся еще раз, и в итоге в рядах просветленных жителей данной планеты освободилось одно скромное, но приличное местечко, которое тут же занял Джонатан Себастьян Дебри как одно из самых перспективных творений сэра Эльдорадо.
Джон Дебри больше не был идиотом. Теперь он был полным придурком. Не зря же последний из арканов Таро называется «дурак», или «скоморох» в более цивилизованном переводе. Эльдорадо и его друзья переводят это название как «придурок», поэтому и называют самих себя и друг друга «полными придурками», ибо находятся как раз на данной стадии развития, хотя и не каждый полный придурок достоин нирваны или чего-то вроде нее. У каждого просветленного остаются свои проблемы, свои желания и своя миссия, которую надо выполнить.
Миссия появилась теперь и у Джона Дебри. Не очень сложная. Как раз ему по зубам.

Возвращение

Поскольку Джон Дебри не имел ни малейшего понятия, сколько времени прошло со дня его отъезда из Нью-Йорка, наутро он решил для разнообразия пойти на работу. Такое же решение приняли вместе с ним Тупой, Ещетупее и лейтенант Шериф. Мисс Вракер все утро сочиняла подходящую под рамки цензуры статью, а агент Малдер писал доклад о новых паранормальных явлениях. Доклад заканчивался рекомендацией взять под особый контроль Джона Дебри как особо опасного просветленного.
С утра пораньше Дебри, Тупой, Ещетупее и лейтенант Шериф явились в полицейский участок комиссара Невруба. Джон Дебри изменился внешне: вместо грязного бежевого плаща на нем был легкий черный плащ из приятной гладкой ткани, голову Дебри украшала хоть дешевенькая, но широкополая шляпа. Эти вещи наш герой приобрел в одном магазинчике по дороге в полицейский участок. И это несмотря на то, что в магазинчике том никогда не продавались такие плащи и шляпы.
Итак, вся эта компания завалилась в полицейский участок одновременно, и комиссар Невруб, который в этот момент попивал кофе с пончиками, был вынужден вскочить от удивления, а заодно выронить из рук и пончик, и пластиковый стаканчик кофе.
- Доброе утро, комиссар, - сказал Джон Дебри, и все заметили, что его голос приобрел некоторую мелодичность.
- Мы вернулись! - сказал лейтенант Шериф. - И даже фотки привезли!
- Ничего себе! - воскликнул комиссар Невруб. - Что-й-то я никак не врублюсь. Дебри! Шериф! Тупой! Ещетупее! Вы что, вернулись?! Ё-мое! А нам еще неделю назад сказали, что вы погибли во время нервнопаралитической бомбардировки Вавилона! Якобы облако газа сдуло в сторону военной базы, и там все потом передохли, кто не успел противогазы надеть! А вы тут, живые и здоровые! Дебри! Ура!!!
И комиссар Невруб, быстро сменив гнев на милость, кинулся обнимать Джона Дебри и остальных, чтобы наощупь убедиться, что они настоящие. Следом за Неврубом кинулись обниматься с воскресшими из мертвых и все остальные сотрудники полицейского участка.
Мисс Вракер не замедлила состряпать статью «Воскрешение из мертвых», в которой было опубликовано интервью Джона Дебри, пространно объяснявшего, как им сопутствовала невероятная удача во время командировки в Ирак. Кстати говоря, был найден и тот самый самолет, на котором Дебри и компанию доставили из Ирака в Штаты. В газете можно было видеть фотографии Командора, Дринкенса и мисс Буркул - спасителей американских солдат в Ираке. Здесь же напечатали длинную историю, рассказанную Командором о том, как он отчаянно разгонял нервнопаралитический газ винтами своего самолета.
Джон Дебри в очередной раз был назван национальным героем всей Америки, и о нем решили снять фильм. Режиссером вызвался стать Джон Рэйбек, а в числе исполнительных продюсеров мелькнули имена сэра Эльдорадо и Гордона-Альфа Шамвэя. Вся Америка признала, что во время телеинтервью Дебри в шляпе и плаще смотрелся куда лучше, чем в прошлый раз. А известный певец и композитор Singh решил написать песню о героизме Джона Дебри. Автором слов к этой песне стал, само собой, сэр Эльдорадо. Однако и на этом история нашего новоявленного героя Дебри не закончилась.

Каждый народ имеет такую власть, какую заслуживает

Через пару дней в полицейский участок комиссара Невруба явились два правительственных агента, которые оказались личными охранниками президента США. Дебри был тотчас же посажен в лимузин и отвезен в Вашингтон для сверхсекретного доклада лично Президенту Соединенных Штатов.
Глядя в окно сквозь затемненные стекла лимузина, Джон Дебри вспомнил комедию, в которой президента играл Нильс Лэссен. Играл он, само собой, очень смешно. Дебри усмехнулся.
- Что смеетесь, мистер Дебри? - спросил его один из конвоиров.
Дебри прикинул, чего бы такого соврать.
- Знаете, так приятно видеть мир, солнце и небо после той нервнопаралитической мясорубки, которую нам устроили в Ираке, - сказал Дебри. - Ведь именно ради этого сражаются по всему миру тысячи наших солдат. И ради нефти, разумеется.
- И ради господства над миром, - добавил конвоир.
- Точно! - кивнул Дебри и уставился в окно, вновь рассмеявшись.
Теперь-то он знал наверняка, что грош цена тому господству над миром, которого пытаются добиться американские президенты. Пока существует сэр Эльдорадо и его удивительные миры с их магией, никакое американское правительство не грозит свободному человечеству. И Дебри рассмеялся еще раз - просто так, без причины.
- Смех без причины - признак просветления! - услышал он голос Альфа.
- Это точно! - телепатически ответил Дебри.
Белый Дом был на удивление белым. Дебри прошел вдоль зеленых газонов, поднялся по белым ступенькам на белое крыльцо, после чего его провели в овальный президентский кабинет. У президента в этот момент проходило совещание с генералами армии. На совещании присутствовали Дестройер и Эксплоудер, оба в инвалидных колясках и с кислородными масками на лице. Тем не менее, оба они узнали Джона Дебри. Когда Дебри вошел, президент как раз изучал карту.
- Так значит, мы уже разбомбили весь Ирак? - спросил он одного из генералов.
- Так точно, сэр! - ответил генерал.
- А это что такое рядом, на карте? - спросил президент. - Почему здесь написано Иран? Вообще, как оно правильно пишется - Ирак или Иран?
- Не могу знать, мистер президент! - ответил генерал.
- Тогда сначала разбомбите эту территорию, а уж потом выясним, как она называется! - крикнул президент. - Все вон! Начинайте бомбардировку! Завтра доложите, как прошло!
- Есть, сэр! - воскликнули генералы хором и одновременно покинули кабинет президента, чуть не вышибив дверь от усердия.
- Ну вот, теперь можно наконец-то отдохнуть, «Playboy» полистать, - сказал президент. - Срочно выгоните всех, скажите, что у меня совещание!
- Но господин президент, мы только что привезли мистера Дебри! - сказал один из конвоиров. - Вы же приказали доставить его так быстро, как только сможем.
- Это Дебри? - спросил президент, глядя на Дебри. - Ну ладно, раз здесь сам Дебри, то «Playboy» может и подождать.
Дебри молча оценил двусмысленность этого высказывания.
- Присаживайтесь, мистер Дебри, - сказал президент. - Все остальные - вон! Никого не впускать, никого не выпускать!
- Даже вас, сэр? - спросил один из охранников.
- Да, даже меня! - ответил президент. - Убирайтесь все!
- Так о чем вы хотели со мной поговорить? - спросил Дебри, когда дверь за охраной закрылась.
- Значит, ты и есть Дебри, - сказал президент, поглядев на Дебри и ухмыльнувшись. - И ты полицейский. Коп, одним словом. Ты часом не из Техаса?
- Нет, сэр, я из Нью-Йорка, - ответил Дебри.
- Я сразу понял, что ты чем-то похож на меня, - сказал президент. - Мне нравятся такие люди. Я видел твое выступление по телевизору - и в прошлом году, когда банк грабили, и сейчас. Такие нам нужны. Нам нужны люди, готовые на любую глупость ради своей страны.
- Рад стараться, мистер президент! - сказал Дебри.
- Слушай, а не расскажешь мне пару-тройку забавных историй, а? - попросил президент, доставая из стола две бутылки пива.
- Запросто, - ответил Дебри. - Вот, например, однажды я ловил правонарушителя-кота…
И Дебри рассказал президенту во всех подробностях историю о том, как он гонялся за котом, в ответ на что президент рассказал Джону Дебри, как он в детстве, в Техасе, однажды свалился в коровий навоз, а еще о том, как он упал со спины быка, зацепился за хвост этого самого быка и пару километров проехал лицом по грязи, так как земля была сырая из-за прошедшего дождя. Еще президент рассказал Джону Дебри, как в детстве его уронили головой об бетонный пол, как он мечтал стать космонавтом, но завалился в школе на первом же уроке физики. Дебри в ответ поведал, как получал в школе двойки по математике, а потом они с Майком Центом исправляли их в журнале. А еще Дебри рассказал, как директор школы однажды застукал его за курением. Президент же сознался, что в школе курил отцовские сигары. Беседа закончилась воспоминаниями о самых незапоминающихся пьянках, которые удается вспомнить обычно только со слов свидетелей наутро после похмелья. И Дебри, и президент пережили очень много подобных моментов.
Поздно вечером, когда работа президента в Белом Доме заканчивалась, да и запас пива подходил к концу, Дебри спросил:
- А зачем вы меня вызвали, господин президент?
Президент ответил:
- А когда я еще могу потрепаться с кем-нибудь о пустяках, за пивом и под предлогом допроса героя Иракской войны за нефть?
Выходя из Белого Дома, Дебри понял, что президент в Америке даже больший придурок, чем сам Дебри до просветления. «А чего удивляться? - подумал напоследок Дебри. - Я же сам за него голосовал!»
Остается добавить только то, что когда сам президент попытался выйти из своего кабинета, охрана его задержала, так как охранники хорошо помнили, что президент приказал им «никого не впускать, никого не выпускать». Президенту пришлось вернуться в кабинет, позвонить начальнику охраны и по телефону отменить приказ. А Джон Дебри вернулся домой, в Нью-Йорк.

Так рождаются легенды

Дебри прогуливался по набережной. Морской ветер, перелетевший Атлантический океан, теребил его легкий плащ. Дебри смотрел на статую Свободы, которая показывала свой fuck всем прибывающим в Нью-Йорк, да и отбывающим тоже. В воздухе пахло весной.
Дебри с удовольствием вдыхал ароматы моря и тепла. Пройдясь по набережной, наш герой наконец-то направился к собственному дому. Он с удивлением обнаружил, что у его дома стояли Тупой и Ещетупее вместе с полицейской машиной.
- Что случилось? - спросил Дебри.
- Невруб приказал всем прибыть на стройку в нескольких кварталах отсюда, - ответил Тупой. - Говорят, там вроде бы перестрелка. Мы приехали за вами, мистер Дебри.
- Ладно, я только плащ переодену, - сказал Дебри и забежал домой за старым плащом.
Вернулся он вместе с мисс Вракер, которая собралась отснять перестрелку крупным планом. Вся эта компания погрузилась в полицейскую машину, но поскольку за рулем сидел Тупой, на перестрелку они, само собой, опоздали.
Когда Дебри, мисс Вракер, Тупой и Ещетупее вывалились из полицейской машины, комиссар Невруб, лейтенант Шериф и все остальные, оставшиеся в живых, как раз вылезали из укрытий и поздравляли друг друга с удачным завершением операции. Мисс Вракер от нечего делать сфотографировала трупы и лицо комиссара Невруба, которое с трудом поместилось в кадре (Невруб хорошо кушал).
Дебри совершенно случайно оказался около подъемного крана. Невдомек было Джону Дебри, что один из трупов лежал как раз на панели управления этим краном. Дебри сначала не понял, что произошло, когда кран подцепил его плащ за спиной и начал подниматься кверху. Дебри заметил это только тогда, когда ноги сами оторвались от земли. Поскольку кран очень точно зацепил Дебри, пройдя снизу вверх между шеей и воротником плаща, так уж естественно получилось, что Дебри, оторвавшись от земли, раскинул руки в стороны. В этот момент кто-то (кажется, Ещетупее) совершенно случайно включил какой-то рубильник. Зажглись большие яркие прожектора, по случайности направленные точно на Джона Дебри.
Кран продолжал медленно подниматься вверх. Все, кто находился на стройке, застыли, приковав взгляды к Джону Дебри, который, раскинув руки в стороны, медленно возносился прямо в звездное небо под ярким светом мощных прожекторов. Комиссар Невруб раскрыл рот от удивления. Мисс Вракер сфотографировала эту сцену. Тупой с открытым ртом перекрестился, а Ещетупее вспомнил, что последний раз такая сцена наблюдалась на этой земле более двух тысяч лет назад, когда святой Бонд зацепился крюком за веревку, сброшенную с вертолета, и вознесся в небо на фоне заходящего солнца на глазах у изумленной арабской толпы, не знакомой с таким достижением техники как веревка, крюк, вертолет и бронежилет с бронетрусами. Но то было целых две тысячи лет назад, а сейчас Дебри возносился сам по себе, и это было настоящее чудо!
И кто знает, возможно, в этом мире возникла новая религия. Возможно, фотографии возносящегося Дебри, сделанные мисс Вракер, разошлись потом по всей планете, и слова Джона Дебри записывали за ним до самой смерти его земного тела, а Тупой и Ещетупее стали апостолами, основали новую всемирную церковь, которая еще через тысячу лет упорной работы сильно исказила слова Джона Дебри, чтобы иметь возможность подчинить себе весь мир, загрести себе кучу баксов и человеческих душ… И снова появились сэр Эльдорадо, лорд Шамвэй, Дункан Маклауд, нашли нового идиота и довели его до просветления… Могло быть и так. А что? Однажды такая фигня уже прокатила!

Человек в черном костюме «Adidas» и черной кепке-бейсболке поглядел на заходящее солнце, окинул взглядом парк, посреди которого он сидел на земле с ноутбуком на коленях, снова перевел взгляд на экран ноутбука, усмехнулся, перечитав написанное, и поставил точку.
-Ну, все, - сказал он, сохраняя файл. - Если даже после такого романа сэр Эльдорадо не предоставит мне собственную виллу на море, я ему устрою настоящую головомойку!
И, выключая ноутбук, человек в черной кепке снова взглянул на заходящее солнце.
- Не волнуйся, получишь все, что пожелаешь, - ответило ему солнце, в диске которого на долю секунды проглянули черты сэра Эльдорадо. - Удачи тебе.
- Это уж само собой, - усмехнулся человек в костюме «Adidas», после чего поднялся, засунул ноутбук в чемоданчик и отправился дальше бродить по параллельным мирам в надежде набрести на издательство, которое согласится издать весь этот бред про Джона Дебри и всю его компанию.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Просветленный (Страница 1)
  • Очередная mission impossible (Страница 1)
  • Любовная лодка не разбилась о быт (Страница 1)
  • Военный самолет - это вам не «Порше» (Страница 1)
  • Лекция о том, как устроен мир (Страница 1)
  • Новая американская колония (Страница 2)
  • Утренняя прогулка с чаепитием (Страница 2)
  • Нашествие идиотов на Багдад (Страница 3)
  • Захват Вавилона и Чем Он Окончился (Страница 4)
  • … И мумии встают из могил … (Страница 4)
  • Дебри на Вавилонской башне (Страница 4)
  • Кое-что об исторических загогулинах (Страница 4)
  • Вечно падающий самолет (Страница 4)
  • Дар Орла? (Страница 5)
  • Полет над гнездом просветленных (Страница 6)
  • Странная вилла (Страница 7)
  • Идиот и в астрале идиот (Страница 7)
  • И это еще не все странности (Страница 8)
  • Как подработать живой легендой (Страница 8)
  • К вопросу о столкновениях с самим собой (Страница 8)
  • «Ты какого хрена залез на дорогу богов?» (Страница 9)
  • Из грязи в боги (Страница 9)
  • Смерть - повод для праздника! (Страница 9)
  • Просветление накрыло (Страница 10)
  • Возвращение (Страница 10)
  • Каждый народ имеет такую власть, какую заслуживает (Страница 10)
  • Так рождаются легенды (Страница 10)


Александр Клыгин

Приключения Джона Дебри-2

Цикл: "Приключения Джона Дебри" - 2

 Читать книгу

Аннотация

Вниманию читателей предлагается эзотерическо приключенческая повесть, написанная современным продвинутым автором, журналистом и аналитиком Александром Клыгиным в сотрудничестве с эзотерическим обществом «Эдем» и при личном содействии, помощи и поддержке сэра Эльдорадо, практикующего эзотерика и просто хорошего человека, одного из многочисленных учеников Ошо Раджниша.Здесь в легкой и занимательной форме рассказывается о секретах высшей магии, которые в XXI веке станут доступны каждому человеку. Приготовьтесь смеяться.

Содержание

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel