Александр Клыгин - Индейский Дух

1 Александр Клыгин

Жизнь продолжается

За последние годы внешний облик Нью-Йорка определенным образом изменился. Несмотря на то, что исчезли башни Всемирного Торгового Центра, Дэвид Копперфилд изнасиловал Статую Свободы, а Годзилла ласково погрыз верхушку Эмпайр Стэйт Билдинг, город по-прежнему вытягивал в небо пальцы небоскрёбов подобно тому, как маленький ребёнок тянет растопыренные пальцы к Солнцу или средний американец показывает средний палец руки, истощив свой скудный словарный запас.
В имидже Нью-Йорка появились незаметные, но важные детали. Так, на одной из центральных улиц стало выделяться среди других недавно отреставрированное здание. Его фасад из стекла сверкал на солнце в ясные дни, а в пасмурную погоду отражал проплывающие темные массы облаков. Под мраморным портиком входных дверей всегда можно было видеть охранников, вытянувшихся вдоль колонн из темно-зеленого природного камня. У входа в здание висела золотистая табличка с черной гравировкой:

ДУХОВНАЯ АКАДЕМИЯ
ДЖОНА ДЕБРИ
«LIGHTBRIGHT»

Ступени перед входной дверью были покрыты красной ковровой дорожкой. Охранники прилежно следили, чтобы никто посторонний не забирался на дорожку. В противном случае им было приказано рявкать: «Ты какого хрена залез на дорогу богов?»
Придумал это сам основатель духовной академии Джонатан Себастьян Дебри, бывший нью-йоркский коп и наш старый знакомый. Он считал, что такие слова помогают человеку достичь просветления, ибо сам Джон Дебри достиг просветления не без помощи этих добрых и тёплых слов.
И, наконец, по сторонам от входа красовались два флага. Слева - американский (если бы его не было, могла бы наехать госинспекция), а справа - другой, в центре которого был изображён символ «инь-ян», окружённый восемью триграммами из китайской «Книги перемен» и другими значками.

Академия

Вот так выглядело здание духовной академии «Lightbright».
А сейчас предлагаю обратить ваше внимание на человека в лёгком чёрном плаще, шляпе с небольшими полями и узких чёрных очках на носу: вот он легко и грациозно взбегает вверх по лестнице и останавливается прямо перед охранниками. Те почтительно расступаются и даже открывают перед ним массивные двери со словами:
- Доброе утро, мистер Дебри!
- Привет, Джонсон, привет, Джексон, - отвечает им Дебри. - Джонсон, твоя жена тебе не изменяет, у неё такое лицо из-за язвы желудка. Джексон, среди тех восьми лотерейных билетов, которые ты сегодня купил, нет ни одного выигрышного.
- Как вы узнали, мистер Дебри? - восклицают удивленные охранники.
- Так я ж просветлённый, ребята! - говорит Дебри и стучит пальцем по лбу, намекая не то на недальновидность своих охранников, не то на свой третий глаз.
- А-а! - хором затягивают Джонсон и Джексон.
Дебри, больше не задерживаясь, входит в здание.
Охранники снова принимают свои традиционные позы, при этом каждый из них всерьёз задумывается над жизнью. Джонсон рад, что жена ему не изменяет, однако получается, что придётся раскошелиться на лечение, и это омрачает только что обретенную радость. Джексон же расстроен из-за того, что сегодня он в пролёте с лотереей, но тут же начинает мечтать, как завтра наверняка купит выигрышный билет, а Дебри это сразу же увидит и скажет ему об этом.

Дебри вошёл в вестибюль своей духовной академии… Мы забыли уточнить некоторые важные детали его внешности. На груди у него всегда можно было видеть серебряное украшение на цепочке, напоминающее восьмиконечную звезду. Дебри носил чёрную рубашку, а вместо брюк одевал синие джинсы - полностью чёрный костюм не полагался ему по духовному статусу.
Дебри прошёл мимо двух фресок, висевших на стенах. Они были освещены снизу, что позволяло хорошо рассмотреть изображения. Фреска слева напоминала древнеегипетскую. На ней были начертаны иероглифы, но вот сюжет вряд ли можно было назвать типичным - три человека в белых, золотых и синих одеждах разговаривали о чём-то, стоя под крылатым Солнцем, а неподалёку стоял чайный столик, у которого возился слуга, разливающий чай по чашкам.
Фреска справа больше походила на вавилонскую - на вершине ступенчатой пирамиды стоял человек с сирруфом на поводке и внимательно смотрел на другого, держащего в руках монету и предмет, напоминающий пачку сигарет. На вершине пирамиды были видны ряды грибов, сильно смахивающих на мухоморы.
Дебри пробежал мимо всего этого великолепия. Рядом с древнеегипетской фреской устанавливали статую Анубиса, который, по одной из версий, был богом царства мёртвых (до того, как передал эту должность Осирису). Статуя изображала Анубиса улыбающимся, и даже казалось, что он слегка подмигивает, приветствуя очередную душу, переходящую из мира живых в мир мёртвых.
Дебри подошёл к стойке с надписью «Reception», которую в России назвали бы регистратурой.
- Привет, Фред, - кивнул Дебри человеку за стойкой. - Много сегодня посетителей?
- Пока нет, - ответил Фред. - Всё, как обычно: две группы учеников на утренних курсах йоги и системы дыхания.
- Угу, - кивнул Дебри. - Слушай, Фред, попроси кого-нибудь, чтобы тебя подменили, а сам беги в больницу - ты сегодня за завтраком отравился яичницей. Осталось два часа и восемнадцать минут до появления симптомов отравления.
- Бегу, сэр! - воскликнул Фред. - Спасибо, мистер Дебри! Эй, Майк, постой пока за меня…
А Дебри направился к лифту, собираясь подняться на верхний этаж. Здесь он столкнулся с мисс Вракер, которая недавно бросила журналистскую карьеру в газете «New York Pictures». Теперь она была одним из старших преподавателей духовной академии, а также занимала пост ответственного по связям с общественностью.
Так вот, мисс Вракер уже давно готова была переименоваться в миссис Дебри, однако сам Дебри, от которого зависело сие обстоятельство, медлил со свадьбой, мотивируя это тем, что он ещё не определился с подходящим местом для церемонии и свадебным подарком. Мисс Вракер немного обижалась на него. Но, в общем, они жили хорошо и без всякой свадьбы.
- Привет, дорогой! - сказала она, подходя к Дебри. - Где это ты бегал сегодня утром?
- Да надо было повидаться в парке со Стреляным Воробьём, почитать, что сегодня говорит мир, ну, и так далее, - ответил Дебри.
- А Стреляный Воробей сегодня что говорит? - спросила мисс Вракер.
Двери лифта открылись. Дебри и мисс Вракер зашли внутрь.
- Поднимемся в офис? - спросил Дебри.
- Сейчас проходят занятия на третьем этаже, - ответила мисс Вракер. - Ученики будут рады, если ты их поприветствуешь.
- Это мысль, - сказал Дебри, нажимая на кнопку с цифрой «3».
- Так что же говорит Стреляный Воробей? - спросила мисс Вракер, пока они поднимались в лифте.
- Ну, насчёт нашего будущего у него, как всегда, ни слова не поймёшь, - вздохнул Дебри. - Зато он много рассказал о том, что творится в Южной Америке. Сэр Эльдорадо купил новую стереосистему для перуанской пирамиды, её подключили к другой аппаратуре, говорят, звук стал намного лучше, проще вести наблюдение. Маклауд недавно налетел на агента Малдера и его ребят с фотоаппаратами. Маклауда отсняли и занесли в архив незарегистрированных НЛО.
- Понятно, - сказала мисс Вракер. - А как насчёт сва…
Но в этот момент лифт остановился, двери открылись, и Дебри, поспешно выходя из лифта, сказал:
- Да, ты права, самое время поприветствовать учеников.
Мисс Вракер, слегка надувшись, кивнула:
- Самое время, будда Дебри.
- Я ещё не будда, - рассмеялся Дебри. - Но сэр Эльдорадо говорит, что всё возможно.

Опыт - лучший учитель йоги!

Из спортивного зала, который располагался рядом, доносился протяжный звук «АОМ!» - лейтенант Шериф вёл занятие йогой. Дебри заглянул в зал и понял, что ученики практикуют позу «Багажный отсек военного самолёта», которую лейтенант Шериф для красоты назвал «Взъерошенным лотосом».
Дебри тихо вошёл в зал, прислонился к стене возле двери, снял чёрные очки и с улыбкой поглядел на группу учеников. Двадцать человек практиковали позу «Багажный отсек военного самолёта». Дебри вспомнил, что эту группу Шериф взял на полгода. Плата за обучение достигала несколько сотен долларов в месяц. Если это умножить на шесть месяцев да ещё на двадцать человек, да ещё накинуть тех, кто захочет пройти продлённое обучение…
«Да, неплохо, - подумал Дебри. - Однако если учесть сумму, на которую выставил счет сэр Эльдорадо за обустройство здания, а также, сколько потребовал Маклауд за открытие академии в Нью-Йорке, заодно, если вспомнить еще, что я должен профинансировать съёмки какого-то фильма с участием Рэйбека, к тому же сэр Эльдорадо говорил про новый концерт на большом стадионе в Китае или Тайване… Одним словом, придётся открыть ещё один, дополнительный канал финансирования. Потому что, как объяснял сэр Эльдорадо, один вечер с концертом на стадионе способен сдвинуть массовое сознание в той же степени, что и тренировки по группам в течение десяти лет, а один фильм, сделанный в Америке или хотя бы в Австралии, способен сдвинуть то же массовое сознание примерно как пять-шесть концертов на стадионах… Эх, дела, дела!»
Шериф открыл глаза, увидел Дебри и понял, что пора выбираться из позы «Багажный отсек военного самолёта».
- Молодцы! - сказал он своим ученикам. - На сегодня йоги хватит, завтра мы с вами разучим новую позу. А сейчас, как вы можете заметить, если расплетёте руки и ноги, - к нам зашёл сам мистер Дебри, основатель нашей духовной академии.
Ученики Шерифа с возгласами восхищения начали выпутываться из позы «Взъерошенного лотоса», чтобы иметь удовольствие лицезреть Дебри, стоящего у них за спиной. Дебри между тем снова напялил на нос очки.
- Мне очень приятно видеть здесь людей, практикующих такой сложный предмет, как йога, - улыбнулся Дебри, приветствуя учеников буддийским поклоном. - Знаете, сам я не являюсь мастером йоги, хотя проходил начальный курс под руководством господина Шерифа и в общих чертах представляю, что это такое. Это очень хорошо, что вы решили привести в норму своё тело, ведь как говорится, «в здоровом теле здоровый дух»…
Дебри на секунду запнулся, вспомнив, как сэр Эльдорадо поведал ему, что полностью на латыни эта пословица звучала так: «Далеко не всегда в здоровом теле здоровый дух». Но попутно сэр Эльдорадо говорил, что пословицу так подредактировали специально, чтобы промывать мозги доверчивому народонаселению. А Дебри как раз занимался промыванием мозгов народонаселения в надежде заработать денег, а, возможно, и довести кого-то из членов данного народонаселения до полного просветления. Поэтому Дебри вспомнил другую хорошую пословицу - «цель оправдывает средства» (хотя тоже далеко не всегда) и продолжил свою речь:
- И, приведя тело к гармонии, можно заняться гармонизацией духа. Так что, если вы, пройдя курс йоги, решите продолжить обучение в нашей духовной академии, у вас будут уже другие преподаватели, в том числе и я…
Дебри почувствовал, что теперь его уносит далеко в сторону материального, и решил, что пора ввернуть какую-нибудь ерунду о высших материях:
- Вы знаете, сегодня на редкость благоприятный день! Вот я сейчас с удовольствием прошёлся по Центральному парку, немножко заглянул в будущее и могу вам сказать, что если сегодня мы хорошенько поработаем, то будущее нас ожидает на редкость светлое.

Лекция о жрецах Бонда

- А вы, правда, умеете читать будущее? - спросил у Дебри какой-то негр, всего лишь несколько дней назад снявший с груди массивный серебряный крест с изображением Бонда.
- Понимаешь, друг мой, на самом деле нет ни прошлого, ни будущего, а только непрерывное настоящее, - улыбнулся Дебри, поняв, что податливый материал сам идёт в руки. - Просто люди не видят этого. Но то, что люди этого не видят, ещё не значит, что они в принципе не могут этого видеть, правильно? И человек, который видит, что нет ни прошлого, ни будущего, а есть только настоящее, становится просветлённым. Теперь смотри - ты ведь можешь видеть настоящее?
- Могу, - кивнул негр.
- Вот и я могу, - снова улыбнулся Дебри. - А если в моём настоящем есть и твоё будущее, я тоже могу его видеть, правильно?
Негр кивнул.
- Поэтому я и вижу то, что тебе кажется будущим, а на самом деле это есть настоящее, - заключил Дебри.
- Потрясающе! - раздалось вокруг несколько возгласов.
- Мистер Дебри, - нерешительно начал негр. - Я вас хотел кое о чём спросить.
- Спрашивай, не стесняйся, - сказал Дебри. - Не бойся, если твой вопрос покажется глупым. Ученики должны задавать учителю глупые вопросы. Я и сам задавал много глупых вопросов своим учителям.
- Мистер Дебри, в моей семье все верят в Бонда, - произнёс негр. - И сам я до недавнего времени в него верил, а потом вот пришёл в вашу духовную академию и…
Негр запнулся, и Дебри спросил его:
- Как тебя зовут, друг мой?
- Фрэнк, - ответил негр. - Но друзья всю жизнь звали меня Отстой.
- И тебя это не смущало? - спросил Дебри.
- Нисколько, - ответил Отстой.
- Ты не возражаешь, если я буду называть тебя Отстоем? - спросил Дебри с улыбкой. - Или предпочитаешь, чтобы я называл тебя Фрэнком?
- Да называйте Отстоем, я уж привык, - усмехнулся Отстой.
- Так вот, Отстой, ты ведь не просто так пришёл именно сюда, в духовную академию, - продолжал Дебри. - У тебя наверняка была какая-то особая причина, иначе ты бы пошёл в церковь святого Бонда.
- Да меня скин-хэды побили, - вздохнул Отстой. - И я подумал, что Бонд - это ведь их религия, они белые, а я - чёрный, ну и всё такое. Вот и решил, может, я чего-то не понимаю? Мои предки приехали сюда из Африки, у них была какая-то своя религия, не Бонд. Но, тем не менее, их заставили принять религию Бонда. И я помню, что в детстве считал эту религию прикольной штукой. Бонд ведь учит, что все люди равны - и чёрный, и белый. И что каждый из них может служить или Бонду, или посланцу тьмы Саддаму Бен-Ладену. А потом я заметил, что у жрецов Бонда слова всё время расходятся с делом. Мол, хочешь после смерти попасть в царство Бонда - должен отдать свою жизнь за него, иначе попадёшь в царство Саддама Бен-Ладена. А я, может, не хочу отдавать свою жизнь за то, чего даже не знаю. И к Бен-Ладену не хочу. Я для себя жить хочу, понимаете? Наверное, я плохой человек?
Пока Отстой говорил, Дебри услышал голос сэра Эльдорадо:
- Приглядись к парню, авось выйдет из него толк. А то мне ещё националистов вразумлять.
Дебри и сам видел, что Отстой рассуждает довольно трезво для среднестатистического американца. Дело в том, что среднестатистический американец готов отдать жизнь хоть за Саддама, хоть за Бонда, хоть за любого, кто предложит до конца жизни кучу баксов и безопасный секс три раза в день. И Дебри решил, что надо толкнуть хитовую речь.
- Понимаешь, Отстой, ты задал мне много вопросов, и я начну отвечать по порядку, - начал Дебри. - Во-первых, ты сказал, что друзья зовут тебя Отстоем, а при рождении тебе дали имя Фрэнк. Давай разбираться! Имя Фрэнк зарегистрировали за тобой жрецы Бонда?
- Да, - кивнул Фрэнк-Отстой.
- А Отстоем тебя назвали друзья, - добавил Дебри, и Отстой снова кивнул. - Получается, что оба эти имени не твои. А сам-то ты как себя называешь?
- Я? - удивился Отстой. - Так и называю, то Фрэнком, то Отстоем.
- А тебе не кажется, что ты взрослый человек и имеешь право сам выбрать себе имя, а не пользоваться кличками, полученными от других? - спросил Дебри. Отстой на некоторое время застыл, и Дебри продолжил. - Теперь едем дальше. Говоришь, скин-хэды тебя побили? Значит, по религии Бонда они после смерти должны отправиться к Саддаму Бен-Ладену? Но религия Бонда обещает им царство Бонда, если они извинятся и пообещают, что больше не будут так делать? И извиняться они будут не перед тобой, а перед жрецом Бонда, которому по фигу, кто перед ним и за что извиняется. Жрецу Бонда главное получить деньги в виде пожертвования - и он простит любого, так? Теперь по поводу твоих предков из Африки. Они приняли религию Бонда, потому что их обманули, пообещав им царство Бонда и запугав их царством Саддама Бен-Ладена. Я могу сказать тебе, что обоих этих царств нет, но ты легко можешь мне не поверить. Поэтому я не буду тебе ничего говорить, но я предлагаю тебе самому убедиться, что ничего этого на самом деле нет. Если ты и дальше будешь учиться, ты обо всём этом узнаешь. И хорошо, если бы ты узнал, к какой именно религии относились твои предки. Может, мы тогда её вместе изучим и разберёмся, что к чему и во что лучше верить. А лучше, я тебе скажу, не верить, а самому разбираться, что к чему. И, наконец, по поводу того, что надо за кого-то отдать жизнь. Кому принадлежит жизнь? Тебе. Почему ты должен её кому-то отдавать? Только если в обмен предложат что-то стоящее. А что тебе предлагают? Царство Бонда, которое придётся делить со скин-хэдами. Но тебе не только предлагают кота в мешке, а ещё и запугивают - если не согласишься, отправим тебя в царство Бен-Ладена! Это не беда, что тебе страшно. Многие боятся, почти все. Но я скажу тебе так - нет ничего плохого, что ты не хочешь ни в царство Бонда, ни в царство Бен-Ладена. Это доказывает, что ты - думающий человек, а такие люди нам нужны. Ты всё делаешь правильно. Не верь никому, даже мне. Продолжай учиться в академии - и сам всё поймёшь. Занимайся пока йогой, а потом переведём тебя на курсы повышения квалификации.
- Понимаете, мистер Дебри, я думаю, мне не хватит денег, чтобы продолжать обучение, - вздохнул Отстой.
- Надо помочь парню, - ещё раз прозвучал в голове Дебри голос сэра Эльдорадо. - У него предки шаманами были, и у парня ещё несколько астральных союзников осталось, хоть он об этом и не подозревает.
- Это не проблема, - сказал Дебри, похлопав Отстоя по плечу. - Мы тебе работу найдём. Или здесь, в академии, или ещё где-нибудь. Зайди ко мне как-нибудь на днях, я посмотрю, что подвернётся.
- Спасибо вам огромное, мистер Дебри! - воодушевился Отстой. - Вы первый, кто решил чем-то мне помочь! Вы первый видите во мне человека, а не просто кусок дерьма.
- На самом деле, дерьмо - самое лучшее удобрение, - рассмеялся Дебри. - И если я вижу в тебе потенциал, это вовсе не значит, что ты от этого перестаёшь быть куском дерьма. Я просто предлагаю тебе пересмотреть отношение к дерьму и извлечь из него максимально возможную пользу.
- Пользу? - спросил Отстой.
- Так ведь благодаря хорошему удобрению можно вырастить самый красивый цветок в мире, - ответил Дебри.
- Значит, за мой счёт кто-то станет этим цветком? - спросил Отстой.
- Это ещё раз доказывает, что думать ты умеешь, - снова рассмеялся Дебри. - Нет, Отстой, цветок - это ты. Но чтобы стать цветком, нужно сначала осознать, что ты - дерьмо. Это только кажется неестественным, на самом деле всё обстоит именно так.
Отстой хотел ещё что-то спросить, но тут в спортивный зал вошёл Ещётупее и сказал:
- Ах, вот вы где все! А я вас давно жду на психотренинге!

Даёшь реинкарнацию!

Действительно, беседу Дебри с Отстоем слушала вся группа, собиравшаяся на психотренинг.
- Идите, идите, не буду вас задерживать, - сказал Дебри. - Однако хотелось бы послушать, что у вас сегодня на психотренинге. Не возражаете, если я немножко посижу с вами?
- Что вы, что вы, мы с радостью! - раздались возгласы учеников.
- Буду рад видеть вас, мистер Дебри, - сказал Ещётупее. - Мы как раз сегодня будем испытывать новый метод.
- Что за новый метод? - спросил Дебри, пока они шли из спортзала в кабинет психотренинга.
- Групповые регрессии, - ответил Ещётупее. - Помните, Стреляный Воробей скидывал вам на e-m@il файл с техниками погружения?
- Но это достаточно сложная техника, - покачал головой Дебри.
- Мы сегодня пройдёмся по верхам, - успокоил его Ещётупее. - Я специально рассчитал оптимальный для них уровень нагрузки.
- Рассчитал? - удивился Дебри. - Ты? Молодец, прогресс в твоём развитии налицо!
- Спасибо, сэр, - сказал Ещётупее. - Я под вашим руководством даже стихи писать научился.
- И как? - спросил Дебри.
- Вторую поэму заканчиваю, - ответил Ещётупее.
- Прочтёшь как-нибудь, - усмехнулся Дебри. - А о чём поэмы?
- Одна про вас, - ответил Ещётупее.
- Польщён, - сказал Дебри, и они вошли в класс для психотренинга.
Ученики расселись по креслам, Дебри удобно устроился в уголке, а Ещётупее встал лицом к ученикам и начал говорить:
- Итак, мы с вами довольно далеко продвинулись в изучении того, как события, отпечатавшиеся в нашей психике в глубоком детстве, продолжают влиять на нашу жизнь до сих пор. Однако, возможно, кто-то из вас замечал, что какой-то страх или желание происходит вовсе не из детства. И вообще непонятно, откуда. Были такие случаи? Или, я попробую задать этот вопрос по-другому, почему в детстве ваше внимание было привлечено к какой-то конкретной детали? Например, Сьюзан рассказывала нам, что с детства обожает носить шляпы и связывает это с фильмом, который она посмотрела ещё маленькой девочкой. Или Джейк говорил, что его привлекают танки времён Второй Мировой войны и он связывает это с тем, что дедушка когда-то показывал ему фотографии, помните? Так вот, вам не кажется интересным, почему из всех многочисленных впечатлений детства внимание Сьюзан выделило именно шляпы, а внимание Джейка привлекли танки, хотя, наверняка, дедушка показывал ему и много других фотографий. Как ты думаешь, Джейк?
- Ну, когда я увидел танк на фотографии, у меня появилось такое чувство… будто это что-то близкое мне и родное. Как будто я знаю этот танк, как будто… не знаю, как сказать… как будто я должен на нём ездить, - ответил Джейк.

1 Следующая страница


Индейский Дух 2

Ещётупее улыбнулся. Улыбнулся и Дебри. Эти двое хорошо понимали, что происходит, и Дебри было очень интересно, как именно Ещётупее объяснит своим ученикам, что же именно происходит с ними в действительности.
- Хорошо, - сказал Ещётупее. - А теперь возьмём другой пример. Я думаю, с каждым из вас случалось нечто похожее - представьте, что вы смотрите телевизор, где показывают природу какой-то далёкой страны. Это могут быть горы или пустыня, морские пейзажи или заснеженный лес. Бывало ли так, что вы чувствовали, будто эта местность вам хорошо знакома, даже если вы никогда раньше не видели её ни по телевизору, ни на картинке и даже не слышали о той стране, о которой рассказывают?
- Да, бывало, было дело, случалось, а как же, как-то раз было, - раздался нестройный хор голосов.
- Как вы думаете, почему это происходит? - спросил Ещётупее. - Почему вы мгновенно узнаёте эту местность?
- Потому что видели её раньше? - предположил кто-то из учеников.
- Даже если вы уверены, что никогда её не видели? - спросил Ещётупее.
- Получается, что когда-то видели! - воскликнул Джейк.
- И когда же, если не в этой жизни? - спросил Ещётупее.
- Что, в другой жизни? - удивлённо протянул Отстой.
- А почему бы и нет? - спросил Ещётупее. - Ведь видели же вы когда-то этот пейзаж или шляпу или танк. Случай с Джейком подтверждает эту теорию - Джейк говорит, что когда он увидел танк, ему показалось, будто он должен ездить на этом танке, верно?
- Верно, - кивнул Джейк. - Было такое чувство.
- Несмотря на то, что таких танков больше не выпускают, - продолжил Ещётупее. - Или вы можете узнать какой-то предмет или место, которого больше не существует. Тогда это доказывает, что вы действительно видели его в прошлой жизни.
- А может быть, и не было никаких прошлых жизней, а наши чувства просто нас обманывают? - спросил кто-то.
- Хорошо, продолжим развивать пример с танком, - продолжал Ещётупее. - Джейк, наверняка, в детстве вы видели не только фотографии танков, но и фотографии самолётов, старинных автомобилей, да и ещё много всего. Наверняка видели рисунки с изображением карет, колесниц и многих других предметов. Но почему ваше внимание заострилось именно на танке? А вы, Сьюзан, наверняка видели в фильмах не только такие шляпы, которые вам нравятся, но и множество других головных уборов - шлемы, вязаные шапочки, платки, банданы и много другого. Но ваше внимание выделило именно шляпы. Почему?
- Не знаю, - ответила Сьюзан. - Это показалось настолько знакомым и настолько… моим…
- Правильно, - сказал Ещётупее. - Вот мы и подошли вплотную к изучению наших прошлых жизней. Возможно, у вас вызывают определённые чувства не только предметы, но и какие-то события, сценарии событий. Почему на людей, посмотревших один и тот же исторический фильм, производят впечатление разные сцены? И почему каждый человек, прочитав книгу, делает свои собственные выводы, непохожие ни на то, что хотел сказать автор, ни на то, что говорят другие? Может быть, в прошлой жизни с вами происходили похожие события, и определённый сценарий, скажем, сцена убийства секретного агента или коронация или сражение на мечах производит на вас очень сильное впечатление, а на кого-то из ваших друзей не производит впечатления вовсе?
Ученики серьёзно задумались и начали гадать, что к чему. Дебри тихонечко вышел из кабинета, стараясь не помешать занятию. Впрочем, помешать было трудно - все ученики так увлеклись идеей воспоминаний о прошлых жизнях, что отвлечь их было почти невозможно.
Выходя в коридор, Дебри подумал, что Ещётупее, далеко не самый талантливый из его учеников, сумел безупречно построить занятие по психотренингу и очень осторожно и ненавязчиво подвести учеников к такой важной и сложной теме как прошлые жизни. Воспоминания о прошлых жизнях часто вызывают у человека шок, особенно если вдруг откроется картина, как именно он умирал тогда. Но если человек сможет преодолеть шок воспоминаний о смерти, его ждёт подлинное блаженство, ибо нет ничего приятнее, чем самому убедиться в том, что смерти нет. Ну, или почти нет.
С такими мыслями Джон Дебри вышел из кабинета, где проходили занятия по психотренингу.

Роскошь - не помеха просветлённому

Дебри поднялся в свой кабинет директора академии. Здесь наш герой намеревался проверить, что там насчитали бухгалтеры на своих компьютерах. Дебри было очень любопытно, сойдётся ли баланс доходов и расходов. А ещё он очень интересовался, как же так получалось, что баланс всегда сходился, несмотря на то, что никаких усилий для этого прилагать не приходилось ни самому Дебри, ни кому-то другому.
У Дебри, конечно, была версия, что ему помогают не то Маклауд, не то сэр Эльдорадо, не то ещё кто-нибудь, но доказательств пока что не было. Хотя Дебри, став просветлённым, понял, что доказательств на самом деле вообще никогда не требуется. Более того, доказательства лишь запутывают человека, уводя его всё дальше и дальше от стандартного состояния просветления. А так как Дебри, будучи копом, привык всю жизнь что-то кому-то доказывать, ему нелегко было перестроиться на новую систему мышления. Тем не менее, Дебри кое-как да перестроился. С чем мы его и поздравляем!
Итак, Дебри вошёл в свой просторный кабинет. Стиль интерьера можно было бы определить как эклектичный - этакий хай-тек с восточными мотивами. Затемнённые окна, стены цвета «Нильский голубой», (так этот цвет назвали дизайнеры, и Дебри тогда задумался о нильских гомосексуалистах) роскошный персидский ковер на полу, буддийские и индейские символы на стенах. Как и полагается кабинету, здесь был письменный стол.
Дебри, ещё не до конца избавившийся от рабской психологии, навязанной ему обществом, при входе разулся. Мы забыли сообщить, что над столом висел огромный плакат, представлявший собой копию картины, которую явно прогнали через «Фотошоп». Называлось данное творение «Попытка захвата Вавилона тёмными силами и Обретение Подлинной Вавилонской Башни, сопровождавшееся преодолением препятствий, связанных со смешением языков». За основу сего творения была взята фотография, которую сделал в Вавилоне Ещётупее цифровым фотоаппаратом лейтенанта Шерифа. Особенно хорошо смотрелся Хаммурапи - было видно, что он не совсем гуманоид и ещё не утратил признаки потомков инопланетной расы, высадившейся в Двуречье много-много тысяч лет тому назад.

Явление сэра Эльдорадо

Итак, не будем отвлекаться на лирику, перейдём к действию.
Дебри вошёл в кабинет. И сразу понял, что здесь не так. А не так было то, что в кресле для посетителей валялся сэр Эльдорадо и вертел в руках бронзовую статуэтку Хотея, - она обычно стояла на горе финансовых отчётов (Хотей, по легенде, приносил деньги). А на этой самой горе финансовых отчётов вместо Хотея лежали ноги сэра Эльдорадо в сапогах. К счастью для себя, Дебри в очередной раз отметил тот факт, что сапоги сэра Эльдорадо всегда были чистыми и даже блестели.
- Добрый день, сэр Эльдорадо, - сказал Дебри. - А я вас не ждал, знаете ли. Что-нибудь случилось, у нас проблемы? В Иран надо сгонять? Или что?
- Да нет, дорогой мой Дебри, сгонять пока никуда не надо, - усмехнулся сэр Эльдорадо. - Да ты не дрожи, присаживайся, это ж вроде твой кабинет. Кстати, отличная фотка, - добавил сэр Эльдорадо, поглядев на плакат.
- Спасибо, сэр Эльдорадо, - сказал Дебри, усаживаясь в своё кресло. - А вы не могли бы ноги со стола убрать?
- Так мы же в Америке, - рассмеялся сэр Эльдорадо. - Это в других странах существует поговорка, что ноги на стол задирают только свиньи. А здесь так делают все начальники. И поскольку я - твой начальник, то чисто для того, чтобы ты об этом не забывал, мои ноги полежат немного на твоём столе. Для твоего же блага.
- Странно как-то получается, - пробормотал Дебри, вспомнив комиссара Невруба. Тот не задирал ноги на стол только по той причине, что не мог этого сделать чисто физически - живот не позволял.
- Ничего странного, - ответил Эльдорадо. - По крайней мере, по сравнению с религией Бонда. Я недавно про этих бондовцев новый анекдот слышал - ни одному представителю другой религии не пришло бы в голову сжечь инакомыслящего только для того, чтобы спасти его душу и тем самым сделать ему доброе дело. Вот это действительно странно, ты не находишь, Дебри?
- Нахожу, - расхохотался Дебри. - Да, по сравнению со странностями жрецов Бонда ваши ноги на моём столе - милое дело.
- Хотя, конечно, ты предпочёл бы видеть на своём столе ножки мисс Вракер, - рассмеялся сэр Эльдорадо. - Кстати, когда уже, наконец, у вас будет свадьба, а? Я ещё приглашения не получил, а у меня очень плотный график, и мне надо заранее знать, когда к вам выбираться.
- Да я и сам ещё не знаю, - пробормотал растерянный Дебри.
- Что, привычки старого холостяка? - рассмеялся Эльдорадо. - Ладно, подскажу кое-что. Чтобы избавиться от дрожи в коленках, попробуй вместе со своей Джулианной вспомнить все ваши совместные прошлые жизни. Поможет.
- Правда? - удивился Дебри.
- Ну, мне же помогло, - сказал Эльдорадо. - Именно благодаря воспоминаниям из прошлых жизней я и развёлся с пятой женой.
- С пятой? - удивился Дебри.
- А ты сколько раз был женат? - спросил Эльдорадо.
- Трижды, - ответил Дебри. - Три раза по молодости в Лас-Вегасе напивался.
- Бывает, - кивнул Эльдорадо. - Ну, ладно, хватит о свадьбах, поговорим о том, для чего я сюда припёрся. А припёрся я сюда не просто так, как ты мог бы понадеяться, Дебри. Я тебя хотел кое о чём предупредить.

Ужасы 21 века

- Предупредить? - удивился Дебри. - Вот уж не мог бы подумать, сэр Эльдорадо, что вы явитесь ко мне просто для того, чтобы о чём-то предупредить!
- Ну, не только предупредить, а ещё и дать указания, - ответил сэр Эльдорадо. - Скажи-ка мне для начала, как там поживает твоя бухгалтерия.
- Я как раз хотел это проверить, да только на моей бухгалтерии лежат ваши сапоги, - ответил Дебри. - Но в целом, мы даже имеем кое-какие доходы. Пока что всё уходит на обустройство здания. Вы видели, какие у нас в приёмной фрески и декорации?
- Нет, разумеется, я же не через дверь вошёл, - ответил Эльдорадо. - Но Маклауд мне смету показывал. Да, затраты на обустройство у тебя весьма внушительные. И кой чёрт тебя дёрнул взять в аренду такой громадный офис?
- Так это ж Нью-Йорк, сэр Эльдорадо, - ответил Дебри. - Приходится громко заявлять о себе, чтоб хоть кто-то услышал. Мне так сказали стилисты из отдела Маклауда.
- Ох уж мне эти стилисты! - воскликнул Эльдорадо. - С моей точки зрения - совершенно бесполезный народ. А если вспомнить, сколько я им плачу, так и вообще абсолютно бесполезный. Но без стилистов в шоу-бизнесе нельзя, потому что ботва-то смотрит в первую очередь на то, кто был стилистом данного продукта, а не на сам продукт.
- Что-то я запутался, - сказал Дебри.
- Да ладно, не бери в голову, - вздохнул сэр Эльдорадо. - Я о другом хотел спросить. Скажи мне вот что: деньги к тебе идут?
- Идут, - ответил Дебри. - Я и не подозревал, что в мире столько идиотов, готовых платить за всякую ерунду.
- Ну, ты же помнишь, как сам впервые зашёл к Стреляному Воробью? - спросил Эльдорадо.
- Помню, - рассмеялся Дебри. - Мне захотелось укрыться от дождя.
- Нет, это тебе только так кажется, - усмехнулся Эльдорадо. - На самом деле, твой визит к шаману был тщательно подготовлен и спланирован. Мы тебя ждали.
- Это как? - не понял Дебри.
- А захотелось мне так, - ответил сэр Эльдорадо. - И ты, как назло, под руку подвернулся. А теперь мне приходится последствия расхлёбывать.
- Ясно, - сказал Дебри. - То есть, я имею в виду, что ничего не понял.
- Не мудрено, - кивнул Эльдорадо. - А ещё чем занимаешься?
- Да вот, негра одного на работу взял, по вашей же, кстати, рекомендации, - сказал Дебри. - Будем его обрабатывать. Парень вроде бы толковый, авось, пригодится.
- Это хорошо, что ты про негров заговорил, - сказал Эльдорадо. - Или я должен их афро-американцами называть? Я ничего не имею против, но как-то слишком длинно. Язык сломаешь.
- Да, сэр Эльдорадо, можете называть всё своими именами, нас ЁБР не подслушивает, - сказал Дебри
- Это хорошо, - кивнул Эльдорадо. - А сказать я тебе вот что хотел. Про этих самых негров. Ты, Дебри, новости по телеку хоть иногда смотришь?
- Эту чушь? - переспросил Дебри. - Да нет, никогда.
- Вот и я тоже не смотрю, - кивнул Эльдорадо. - А между тем и до меня кое-какие неприятные слухи доходят о том, что в этих новостях говорят.
- И что же говорят? - спросил Дебри.
- Кончились наши девяностые, дорогой ты мой Дебри, - вздохнул Эльдорадо. - Двадцать первый век на дворе. Люди боятся будущего, всю мрачность которого перед нами поставили писатели-фантасты в полный рост. И в соответствии с этим во всех странах, где господствует белая раса, к которой ты тоже частично принадлежишь, начинается всплеск национал-фашизма. Типа, мы, белые, крутые, а остальные все - козлы опущенные. Нет, я, конечно, понимаю, что эта волна тёмной энергии вызвана определёнными силами, которых мы ещё не добили. И я понимаю, что долго это не продлится - ещё несколько лет максимум. Но дело-то в том, Дебри, что нет у нас такой возможности - тратить на всю эту байду ещё несколько лет. У нас, как ты сам знаешь, конец света на носу. А эта тёмная волна может так изуродовать массовое сознание, что раз - и всей планете полный копец.
- Что, совсем плохо? - спросил Дебри.
- К счастью, пока что ещё не совсем, - ответил Эльдорадо. - Мы, само собой, уже приняли меры. Голливуд запустил соответствующие фильмы, в тексты песен мы вставили нужный зомбирующий элемент. Эх, жаль, что Нильс в нирвану ушёл! Он-то бы в один миг разобрался! Ну, а поскольку Нильса нет, придётся нам с тобой, Дебри, заниматься всей этой чухнёй. А еще точнее говоря, заниматься этим придётся тебе, потому что я, естественно, пачкать руки не собираюсь. Я, думаешь, почему перчатки ношу? Один раз вот так запачкал руки, и прицепился ко мне выводок сволочей из нижнего астрала. Два года мне этот выводок на мозги капал, пока я их не порубил на кусочки. Ну, а тебе, Дебри, страх запачкаться не грозит. Ты ж у нас такой тупой, что к тебе вся эта зараза не пристаёт.
- Спасибо за доверие, сэр Эльдорадо, - сказал Дебри.
- Да не за что, - усмехнулся Эльдорадо. - Короче говоря, предупреждаю тебя, Дебри: наша белая раса опять попала под нижний астрал. У нас, так сказать, массовый сдвиг вниз по фазе. И надо срочно их обратно двигать. А то мало ли что… Без зомбирующего гипноза это человечество уже столько натворило, что я удивляюсь, как их до сих пор каким-нибудь Космическим Лучом в порошок не стёрли. Ну да ладно, Дебри, к тебе это не относится. Приказания тебе в нужное время передаст Стреляный Воробей и один его кореш, с которым у нас тоже проблемы, хотя он и хороший парень. И вот из-за этого-то у него и проблемы. А я тебе, Дебри, принёс книжечку, чтоб ты получше разобрался в истинных причинах всего этого безобразия.
С этими словами сэр Эльдорадо передал Джону Дебри книгу, на обложке которой было крупными буквами выведено: «DPRNN».
- Это что? - спросил Дебри.
- Это - самый лучший вариант издания на английском языке, который я смог для тебя достать, - ответил сэр Эльдорадо. - Перевод делали ребята в одной из моих пирамид. Причём перевод делали не через словарь, а телепатически. То есть смысл точно сохраняется, даже если некоторые слова не соответствуют оригиналу. Ну, мы-то с тобой знаем, что дело не в словах, а в том, зачем это всё надо. Почитай, короче говоря, на досуге. Когда прочтёшь и поймёшь, к тебе и Стреляный Воробей зайдёт. Всё понял, Дебри?
- Угу, - кивнул Дебри. - А книга-то вообще о чём?
- О всемирном влиянии движения денежных потоков на повседневную жизнь и колоссальном количестве мыслительной энергии, закачиваемой в деньги, - ответил Эльдорадо. - Вот, типа, люди накачивают в деньги свои мыслеформы, потом люди меняются, деньги вертятся, а мыслеформы остаются. И где и в каком качестве выплывет коктейль из этих мыслеформ - ещё вопрос. Ну, ещё здесь подробно описано, как, где и что выплывает, и как эти ваши ЁБР и СРУ пытаются это всё контролировать, забывая, что не люди контролируют эти энергетические потоки, а энергетические потоки контролируют людей. Ну, и ты понимаешь, что когда система пытается контролировать то, что контролирует саму систему, получается… Одним словом, ты и сам, Дебри, очень скоро увидишь, что из этого получается. В общем, читай, а я пойду, наверное.
- Спасибо, - сказал Дебри, разглядывая книгу.
В этот момент в дверь постучали.

И снова о родственниках Феди Меркури

- Войдите, - сказал Дебри.
Дверь открылась, и на пороге нарисовались две стильные фигурки, словно сошедшие с подиума. В одной из топ-моделей Дебри узнал свою Джулианну. Она была одета по последнему крику моды, отчего Дебри чуть было не вскрикнул.
Ну, о влиянии криков моды на массовое сознание мы ещё как-нибудь поговорим, а пока не будем уходить далеко от темы, то бишь, от Дебри.
- Привет, Джон, вот, познакомься с моей младшей сестрой… - начала мисс Вракер. - Ой, сэр Эльдорадо, вы тоже здесь?
- Привет, девчонки, - сказал Эльдорадо. - Рад познакомиться.
- Господа, это моя сестра Шарлотта Меркури, - представила мисс Вракер незнакомку. - Шарлотта, это Джон Дебри, мой бой-фрэнд. А это сэр Эльдорадо, наш учредитель и спонсор.
- Рада с вами познакомиться, господа, - сказала Шарлотта, подходя к ним.
- Я невероятно польщён знакомством со столь прекрасной дамой, - сказал сэр Эльдорадо, взяв Шарлотту за руку и собираясь поцеловать её пальчики.
Но, как мы помним, сэр Эльдорадо сидел в кресле, а ноги его лежали на столе, поэтому, сделав неосторожное движение, он перевернулся и грохнулся на пол вместе с креслом. Дебри расхохотался, Джулианна и Шарлотта тихо улыбнулись.
- Пардон! - сказал сэр Эльдорадо, вставая и поднимая кресло. - Так вот, я хотел сказать, что невероятно рад познакомиться с такой привлекательной девушкой, как вы, мисс Меркури. Кстати, позвольте заметить, что вы весьма удачно сменили фамилию - я хорошо знал вашего дядю. Хотя, признаться честно, именно фамилия его и погубила.
- Благодарю вас за комплимент, - улыбнулась Шарлотта, мысленно переводя весь этот бред. - Вы, правда, знали моего дядю Федю?
- Ещё как! - усмехнулся Эльдорадо. - Мы частенько пересекались на вилле нашего общего друга в Сан-Франциско. Кроме того, поскольку я имею непосредственное отношение к шоу-бизнесу, в своё время я помогал организовывать концерты мистера Меркури.
- Надо же, как интересно! - воскликнула Шарлотта. - А Джули мне про вас не рассказывала, в основном, она рассказывала про мистера Дебри.
- Польщён, - сказал Дебри.
- Да и нечего было особенно рассказывать, - пробормотала мисс Вракер.
- Неужели вы родные сёстры? - спросил Эльдорадо. - Глядя на вас, не скажешь.
Действительно, Джулианна Вракер была яркой блондинкой и любила носить светлые блузки и платья, тогда как Шарлотта Меркури была брюнеткой, и даже сэр Эльдорадо, не разбираясь в парикмахерском искусстве и красках для волос, сразу же определил, что иссиня-чёрный цвет волос Шарлотты - естественный. И вообще, Шарлотта больше была похожа на индианку или арабскую девушку - по крайней мере, на первый взгляд. Кроме того, невооружённым глазом было видно, что и в одежде Шарлотта предпочитает холодные цвета с оттенком чёрного.
- Мы сёстры только по отцу, - ответила Шарлотта. - Матери у нас разные.
- Как интересно, - улыбнулся Эльдорадо.
- Да, вы ещё не видели моего братца-рэпера, - вздохнула Джулианна. - Он вообще мулат.
- К счастью, мне он не брат, - сказала Шарлотта. - Только сводный.
- А зато у тебя сестра-рокерша, - отбила выпад Джулианна. - Ударилась по стопам дяди Феди, хоть он ей и не дядя!
- Милые дамы, я бы с удовольствием послушал о ваших родственных связях как-нибудь за ужином, - улыбнулся сэр Эльдорадо. - И с удовольствием пообщался бы с вами, мисс Меркури. Вы - очень приятная собеседница, и потом - я просто тащусь от брюнеток.
- О, спасибо, сэр Эльдорадо, - улыбнулась Шарлотта. - А вам кто-нибудь говорил, что вы похожи на Джонни Дэппа?
- Это он под меня косит, - ответил Эльдорадо. И они с Шарлоттой рассмеялись.
Во время этого обмена любезностями Дебри и мисс Вракер недоумённо переводили взгляды с любезничающей парочки друг на друга. Под пристальным взглядом Джулианны Дебри понял, что пора брать ситуацию в свои руки.
- А-а, прошу прощения, но я должен спуститься и посмотреть, как идут занятия, - сказал Дебри, вставая. - Не хотите ли пойти со мной?
- Да, Шарлотта как раз пришла, чтобы узнать, какие у нас проводятся курсы, - сказала мисс Вракер.
Эльдорадо с удивлением взглянул на Шарлотту.
- Да, решила вот заняться духовным развитием, - вздохнула Шарлотта. - А от религии Бонда меня воротит.
- Вы мне нравитесь всё больше и больше, мисс Меркури, - сказал Эльдорадо. - Меня тоже воротит от религии Бонда.
- Правда? - спросила Шарлотта. - У нас много общего. И зовите меня просто Шарлоттой.
- А вы меня - просто Эльдорадо, - сказал сэр Эльдорадо.
Под взглядом мисс Вракер волосы на голове Дебри встали дыбом. Хорошо ещё, что он носил короткую стрижку.
- Ну что ж, пойдёмте, - сказал он. - У нас как раз идёт занятие по психотренингу.
- К сожалению, не смогу составить вам компанию, - сказал сэр Эльдорадо. - Меня ждут на деловых переговорах. Однако, если вы не против, Шарлотта, я оставлю вам свою визитку.
- В таком случае и вы возьмите мою, - улыбнулась Шарлотта. - Позвоните мне, Эльдорадо. Буду ждать.
- Обязательно позвоню, - сказал Эльдорадо.
Они обменялись визитками.
Дебри дорого бы дал, чтобы увидеть, что написано на визитке сэра Эльдорадо. Действительно, что могло быть там написано? Бог? Шаман? Колдун? Экстрасенс? Просветлённый? Это был хороший вопрос. И у Дебри не было на него ответа. Зато ответ был у Шарлотты.

Романтика выше мужского разума

Предыдущая страница 2 Следующая страница


3 Александр Клыгин

После того, как сэр Эльдорадо исчез в неизвестном направлении, а Шарлотта, ознакомившись с прейскурантом духовной академии Дебри, отправилась в салон красоты, Дебри и мисс Вракер снова уединились в кабинете.
- Джули, что ты на меня так смотрела? - спросил Дебри. - Я от твоего взгляда чуть из штанов не выпрыгнул!
- Да ты не понял ни черта, а ещё просветлённый, блин! - воскликнула мисс Вракер. - Ты видел, как этот… чудище клеился к моей сестре? И что интересно, она тоже к нему клеилась! Я всегда знала, что у неё дурной вкус, но чтобы до такой степени!
- Действительно, странно, - пробормотал Дебри. - Я за сэром Эльдорадо такого раньше не замечал. Он всегда был любезным, но сегодня, по-моему, хватил через край. А насчёт того, что он к ней клеился, - Дебри расхохотался. - Об этом забудь. Это всё ваши женские фантазии. Нет, ну ты сама подумай, как сэр Эльдорадо может к кому-то клеиться! Он же этот, как его там… антиквариат! Его же ещё живьём на египетских иероглифах рисовали! Так что теперь-то у него, наверное, и желаний таких не осталось.
- Как же, не осталось! - воскликнула мисс Вракер. - Джон, я хоть в тебя и влюбилась, но я не дура. Я вижу, что происходит!
- Что-то я не слышал, чтобы сэр Эльдорадо… - начал Дебри и осёкся. - Погоди-ка!
- Что? - спросила мисс Вракер.
- Он только что говорил, что недавно с пятой женой развёлся! - воскликнул Дебри. - А что, если он шестую ищет?
- Я всё поняла! - воскликнула Джулианна. - Бегу спасать эту дуру!
- Погоди, а может, всё к лучшему? - спросил Дебри.
- К лучшему? - переспросила мисс Вракер. - Ты плохо знаешь Шарлотту! А про сэра Эльдорадо и говорить нечего! Ну что из этой пары может получиться хорошего!
И Джулианна выбежала из кабинета. А Дебри, подумав о том, что все женщины просто помешаны на каких-то там отношениях, не имеющих отношения к сексу, начал разбирать свою бухгалтерию, снова водрузив на неё Хотея - просто так, на всякий случай. Вдруг да поможет, если что.
К удивлению Дебри, его бухгалтерия была в порядке. Но это ему так казалось, потому что он не был бухгалтером и путал доход с прибылью. Финансовыми делами в Академии занималась мисс Вракер, которая в данный момент занималась Шарлоттой.
А пока Джулианна занималась своей сестричкой, по глупости запавшей на сэра Эльдорадо, Дебри решил свалить с работы под предлогом прочтения книги, которую ему дал шеф. Дебри поступил весьма оригинально - отправился читать эту книгу в свой бывший полицейский участок.

Комиссар Невруб и ветер перемен

Комиссар Невруб долгое время сидел на диете. Это не помогло. Тогда он начал стоять на диете - по часу в день стоял на солнцепёке и потел. Дебри нашёл его в этом положении перед входом в полицейский участок. У такой диеты комиссара Невруба было и сугубо практическое значение: стоя каждый день перед входом, он узнавал о работе своих коллег намного больше, чем в старые времена, когда сидел в кабинете и тупо жрал пончики.
- Привет, Дебри, - сказал Невруб, увидев своего бывшего подчинённого в шляпе и ветровке. - Тебе не жарко?
Невруб в полицейской форме, да ещё на солнцепёке, выглядел как взмокший кролик.
- Нисколько не жарко, комиссар, - ответил Дебри. - У меня с Солнцем теперь особые отношения. Я от него энергией подпитываюсь. И не чувствую жары, потому что доволен своим положением.
- Это как? - спросил Невруб.
- Ну, это же совсем просто, комиссар. Вы китайскую сказку про каменотёса знаете? - спросил Дебри.
- Ни разу не слышал, - ответил комиссар Невруб.
- Да вы ко мне в академию приходите, посидим, поболтаем, - сказал Дебри. - С удовольствием сделаю вам скидочку. У меня, кажется, первая прибыль наметилась - аж целых двадцать центов!
- Молодец! - похвалил Невруб своего бывшего ученика. - На что потратишь?
- На «Кока-колу», - улыбнулся Дебри.
- Раньше ты таким расточительным не был, - вздохнул Невруб.
- Так ведь надо ж понимать круговорот денег в природе, - усмехнулся Дебри. - Сколько убудет, столько прибудет. Сколько прибудет, столько убудет.
- Правда? - удивился Невруб.
Дебри кивнул.
- Минутку подожди, - сказал Невруб, достал мобилу, набрал номер и крикнул в трубку. - Джек, это Невруб! Покупай акции. Да, на все деньги! Нет, я не сошёл с ума. Да, я потею на улице. Нет, у меня не солнечный удар, со мной Дебри!
Видимо, услышав имя Дебри, брокер на том конце линии успокоился. Сам же Дебри в очередной раз усмехнулся.
- Пора мне с вас комиссионные брать, комиссар, - сказал он. - Сколько вложили-то?
- Много, - ответил Невруб. - Больше пятидесяти тысяч. Если выгорит - тебе… три процента.
- Четыре, - сказал Дебри.
- Три с половиной, - сказал Невруб.
- Четыре, - повторил Дебри.
- Раньше ты всегда соглашался, когда я сбавлял зарплату! - удивился Невруб.
- Это было у меня до просветления, - расхохотался Дебри.
- Так и быть, загляну я когда-нибудь в эту твою академию, - вздохнул Невруб. - А то рядом с тобой чувствую, что совсем жизни не знаю. Вот только похудею сначала, потом можно будет и вашей ерундой заняться.
- Желаю удачи, комиссар, - сказал Дебри. - Кстати, вы заметно похудели.
- Правда? - радостно воскликнул Невруб. - Ты не прикалываешься?
- С тех пор, как я стал просветлённым, всегда говорю правду, - ответил Дебри. - Поэтому мне никто не верит.
- Так я похудел? - спросил Невруб.
- И намного, - кивнул Дебри.
- Ура! - воскликнул Невруб. - Пошли в тень, Дебри, а то я уже полтора часа здесь торчу. Ты знаешь, я и вправду сбросил за последний месяц несколько килограммов. Теперь жену заставляю худеть по этой методике.
- А её-то за что? - спросил Дебри.
- Она мне ночью чуть позвоночник не сломала, - ответил Невруб.
Дебри, вспомнив совет одного восточного колдуна, отключил воображение. Зайдя в участок, Невруб первым делом налил себе полный стакан «Колы» со льдом.
- Как хорошо! - воскликнул комиссар, отпив глоток. - Я прямо-таки заново родился.
- С днём рождения, комиссар, - сказал Дебри.
Невруб расхохотался и пролил часть напитка себе на рубашку. Впрочем, рубашка комиссара и без того была мокрой от пота.
- Приколол ты меня, Дебри! - воскликнул Невруб, проржавшись. - У нас сейчас не осталось людей с чувством юмора - после того как вы с Шерифом уволились. Это были две огромные потери для нью-йоркской полиции! Давно у нас никто так не прикалывался.
- Сочувствую, - сказал Дебри. - Ну, а как у вас тут вообще дела, комиссар?
- Хреново, - ответил Невруб. - Кончились наши золотые денёчки, Дебри, когда мы с тобой гонялись за маньяками, наркоманами, бандитами, якудзами, киллерами, спайдерменами и арабскими террористами! Теперь вообще нечто несусветное творится. Хотя, это вроде бы ещё при тебе началось. Помнишь стычку скин-хэдов с китайцами в порту?
- Что-то припоминаю, - ответил Дебри. - Я тогда водил Джули на свидание в китайский ресторан. Там нас чуть на суши не порубили.
- Так вот, теперь у нас подобная хренотень чуть ли не каждый день, - вздохнул Невруб. - И скинов развелось, как собак нерезаных, а про китайцев я вообще молчу. Я тут, знаешь, как-то под пивом очень умные новости смотрел, так там сказали, что Китай скоро станет супердержавой и обгонит Америку! Это ж кошмар будет! А с другой стороны, мне работы будет меньше - всякие там арабские террористы прекратят бомбить Нью-Йорк.
- Так и будет, - кивнул Дебри. - А вы бы лучше перестали пиво пить, комиссар. С него полнеют.
- Правда? - воскликнул удивлённый Невруб. - То-то я думаю, что не мог я так растолстеть только потому, что ем по десять пончиков в день!
- Вы правы, с пончиков так растолстеть трудно, - кивнул Дебри.
- А что мне тогда вместо пива пить? - спросил Невруб.
- Красное вино, - ответил Дебри. - Очень рекомендую. Шлаки из организма выводит.
- Так это что значит - можно, типа, напиваться и худеть при этом? - спросил Невруб.
- Угу, - кивнул Дебри.
- Понял, - сказал Невруб. - Ты уж извини, Дебри, мне не терпится. Ребята, берите управление на себя, я за вином! - крикнул Невруб сотрудникам.
- Его вечером надо употреблять, - подсказал Дебри.
- Всё равно закуплю заранее, - сказал Невруб и побежал в винный магазин.
Дебри вышел на улицу с чувством, что не всё в мире так просто и что сэр Эльдорадо книжку вручил ему не просто так. Надо было срочно почитать, что там пишут. Дебри прикрыл глаза, сформировал намерение и…
- Мистер Дебри, вас подвезти? - прямо перед ним остановился чёрный «Мерседес» с четырьмя фарами - «глазастый», как называл его Дебри.
«Мерседес» принадлежал академии. На нём Дебри ездил на встречи с богатыми клиентами. В данный момент личный водитель Дебри вместе с «Мерседесом» проезжали мимо. Увидев Дебри, они решили его подвезти.
- Да, отвези меня домой, - сказал Дебри, забираясь на заднее сиденье.
- А не в академию? - спросил водитель.
- Нет, мне сегодня ещё ритуал проводить, - убедительно соврал Дебри.

Просветлённый холодильник

Короче говоря, Дебри приехал домой, то есть в четырёхкомнатную квартиру мисс Вракер.
- Добрый день, мистер Дебри, - сказал ему просветлённый говорящий холодильник. - Что-то вы сегодня рано.
- На меня свалилось очередное задание, - сказал Дебри. - Дай мне какой-нибудь еды, которая укрепляет мозги.
- Мозги? - переспросил холодильник. - Да, сэр, это весьма нестандартно. Сейчас, подумаю, что у нас есть для мозгов… А, конечно. Вот, пожалуйста, стакан сахарного песка.
- Это что, для мозгов? - спросил Дебри, глядя на стакан, наполненный белым сахаром, который протянул ему холодильник.
- Ага, - кивнул холодильник, подмигнув жидкокристаллическим дисплеем.
- А как это употреблять? - спросил Дебри. - Просто проглотить?
- Можете растворить сахар в воде, - подсказал холодильник.
- Ну, и что ты тогда стоишь, налей мне стакан воды, - сказал Дебри холодильнику.
- Извините, сэр, но кран и чайник у нас пока не понимают словесных приказаний, - улыбнулся холодильник. - Вам придётся самому налить воды.
- Ясно, - пробормотал Дебри.
К счастью, в чайнике нашлась прохладная вода, в которой Дебри не без труда растворил целый стакан сахара. Пить это было противно, поэтому, кое-как проглотив смесь для мозгов, Дебри запил её молоком. В ожидании расстройства желудка наш просветлённый герой направился в спальню, так как любил читать книги в постели (чтение нагоняло на него сон).

Emotions are forever, или деньги запахли!

Книга сэра Эльдорадо потянула Дебри в сон быстрее, чем любое другое чтиво. Мало того, что книга была написана скучным языком, так Дебри ещё и ничего не мог понять. Ему пришлось призвать на помощь все свои новообретённые способности, только тогда он начал замечать в тексте невообразимую логику и тонкий изощрённый юмор, которым частенько пользовались сэр Эльдорадо и его друзья. Одним словом, Дебри не заснул, он даже прочитал довольно много (видимо, сахар подействовал), но тут в квартиру вошла мисс Вракер.
- Джон? Что это ты делаешь в спальне, да ещё с книжкой? - спросила она, входя в комнату. - Опять, что ли, купил новое издание Камасутры?
- Не-а, - ответил Дебри. - Это мне сэр Эльдорадо велел прочитать. Тут чего-то о том, как именно деньги правят миром.
- А-а, интересно, - кивнула мисс Вракер. - Как-то раз, ещё работая в газете, я краем уха слышала парочку теорий на этот счёт. И что там пишет сэр Эльдорадо?
- Ну, это не он пишет, - улыбнулся Дебри. - Чувствуется, тут несколько продвинутых колдунов поработали. Вот, послушай, я тебе сейчас зачитаю:
«Все мы помним клип на песню «Diamonds are forever», который довольно часто крутят на MTV. По сюжету клипа из бриллиантовых украшений вылезают призраки искалеченных негров, погибших на добыче алмазов. Конечно, скелеты, обтянутые чёрной кожей, - это преувеличение, но надо сказать, что подобное явление имеет место быть в великой западной цивилизации. Деньги, бриллианты и прочие ценности, находящиеся сейчас в Америке и Европе, чаще всего являются продуктом труда дешёвой рабочей силы из стран Азии, Африки и других, России, например. Люди часто жили в рабских условиях и умирали, переливая свою негативную энергию, страхи и ненависть в созданные ими вещи. Поскольку в современном мире все материальные ценности давно переведены в деньги, а в 21 веке деньги превратились из наличных банкнот в электромагнитные импульсы, перегоняемые по всемирной сети с помощью компьютеров и пластиковых карт, негативная энергия восточных рабов переливается из вещей в деньги, которые в великой западной цивилизации становятся всё менее материальными - имеются в виду безналичные расчёты, система кредитования и т.д. То есть деньги превращаются в чистую энергию, олицетворяющую качество жизни. И к этим «энергетическим деньгам» очень легко примешивается огромная масса негативной энергии, которая раньше мирно дремала в бриллиантах и бумажках. Если воздействие негативной энергии на людей через материальные предметы несколько затруднено (вспомните императора Веспасиана - «монеты не пахнут»), то оставшийся от земных рабов негатив легко воздействует на массовое сознание, сливаясь с огромным энергетическим полем денежной массы, существующей в энерго-информационном эквиваленте. Другими словами, в связи с переводом «денег» из сферы материальных предметов в сферу энерго-информационную мы можем наблюдать катастрофическую вещь - незыблемая истина «деньги не пахнут» больше не имеет права на существование. С тех пор как от денег остался один «запах», т.е. энергия, они, само собой, запахли. И не просто запахли - завоняли не хуже, чем разлагающиеся трупы.
Последствия этого мы видим невооружённым глазом. Агрессия мировых лидеров, бессмысленная война в Ираке, которая всё равно не помогла урегулировать мировые цены на нефть, а также возрастающая агрессивность в молодёжной среде - это всё последствия того, что «деньги запахли». Если раньше неформальная молодёжь была настроена на то, чтобы тихо курить травку, заниматься сексом, слушать рок-музыку и изредка громить первые попавшиеся витрины, то теперь другая картина. Западная молодёжь начинает агрессивно относиться к выходцам с востока - китайцам, азиатам, неграм. В этом есть доля здравого смысла - ведь негативная энергия передаётся западному обществу именно от бывших восточных рабов. Но любой дурак понимает, что отыгрываться на современных выходцах с востока означает лишь усугублять коллективную негативную карму человечества.
Итак, человечество в очередной раз хлебнуло своего же собственного дерьма. В результате резко подскочил общий уровень отрицательных эмоций, что поставило планету Земля на край гибели. Ведь, как известно, если отрицательные эмоции на ней перевесят, это приведёт к уничтожению планеты и всего человечества. В сложившихся условиях возникает необходимость найти какое-то решение - свежую идею, как поднять уровень положительных вибраций человеческих душ, потому что даже такие безотказные средства, как Голливуд и попса, вызывающие у зомбированного человечества мощные выбросы положительных эмоций, рискуют не справиться с этой неожиданно возникшей проблемой».
- Да, автор круто завернул, прямо с ума можно сойти, - кивнула мисс Вракер, которая, слушая Дебри, чуть было не заснула. - И чего сэр Эльдорадо от тебя хочет? Чтобы ты придумал альтернативу Голливуду?
- Ой, вряд ли, - Дебри пожал плечами. - Не знаю, чего он от меня хочет. Пока что он хочет, чтобы я прочитал книгу. А дальнейшие инструкции придут позже от индейцев.
- И причём здесь индейцы? - вздохнула мисс Вракер. - Ладно, забудь, Дебри. Раз уж у нас с тобой выдалось свободное время, давай-ка займёмся генерированием положительных вибраций прямо сейчас.
Через час холодильник подал им кофе в постель.
- Кстати, как там Шарлотта? - спросил Дебри. - Ты же вроде собиралась отговаривать её от безумной идеи бурного романа с сэром Эльдорадо?
- С ней тяжёлый случай, - вздохнула Джулианна. - Хоть она и говорит, что Эльдорадо вовсе не произвёл на неё впечатления, я же по глазам вижу, что она по уши в него втюрилась.
- Правда? - спросил Дебри. - А я что-то не заметил. При случае надо будет спросить сэра Эльдорадо, что он собирается делать.
- А ты бы на его месте что сделал? - спросила мисс Вракер
- Ну, я… - пробормотал Дебри.
- Вот-вот, все вы, мужики, одинаковые, - усмехнулась Джулианна.
- Ну, так сэр Эльдорадо - он же бог, - сказал Дебри.
- А ты думаешь, боги так не балуются? - переспросила Джулианна. - Я когда-то греческие мифы читала, знаю, как у них там всё устроено. А если Шарлотта попадёт под какую-нибудь молнию какого-нибудь Зевса?!
- Ну, сэр Эльдорадо на Зевса вроде бы не похож, - возразил Дебри.
- А молнию в тебя запросто запустить может, - ответила мисс Вракер.
- Это точно, - кивнул Дебри. - Но молнию он в меня не запустит, поскольку это не в его интересах.

Что бывает, если взять визитку сэра Эльдорадо

Шарлотта Меркури была под сильным впечатлением от таинственного сэра Эльдорадо, который имел отношение и к шоу-бизнесу и магии. Когда же её любимая сестра Джули начала расписывать всё негативные стороны сэра Эльдорадо, выражая это фразами типа «Он - чудовище, а вдобавок старик, шизофреник и маразматик», Шарлотта заинтересовалась сэром Эльдорадо ещё больше.
Сидя в своем гостиничном номере и обдумывая планы на вечер, Шарлотта достала из сумочки визитку сэра Эльдорадо, на которой была весьма короткая надпись: «Sir Эldorado, G.O.D. Producer, don't call me, I'll call you». Шарлотта подумала, что это какой-то розыгрыш, но тут на тумбочке зазвенел телефон.
- Слушаю, - сказала Шарлотта, поднося трубку к уху.
- Добрый день, мисс Меркури, - промурлыкал в трубке голос сэра Эльдорадо. - Вы меня узнаёте?
- Конечно, Эльдорадо, - промурлыкала в ответ Шарлотта. - Я только не поняла смысл прикола на вашей визитке.
- А это и не прикол, у меня все визитки такие, - рассмеялся сэр Эльдорадо. - Американцы обычно этого не понимают.
- Что ж, такой оригинальной визитки мне ещё никто не давал, - улыбнулась Шарлотта.
- Шарлотта, позвольте пригласить вас на ужин, - сказал Эльдорадо. - Отказов не принимаю, ровно в восемь вечера спускайтесь к парадному входу отеля - там вас будет ждать мой «Лимузин».
- Вы всегда соблюдаете такую точность? - спросила Шарлотта.
- Случается, что я опаздываю на тысячу лет, - рассмеялся сэр Эльдорадо. - Но даже опаздываю минута в минуту.
- Люблю пунктуальных мужчин, - улыбнулась Шарлотта. - И куда же мы с вами поедем ужинать?
- Какую эпоху вы предпочитаете? - спросил Эльдорадо. - Францию Людовика Четырнадцатого? Ренессанс во Флоренции? Или, возможно, восток? Китай, Египет, Индия?

Предыдущая страница 3 Следующая страница


Индейский Дух 4

- Я всегда мечтала побывать в Венеции, - ответила Шарлотта.
- Тяжёлый случай, - пробормотал Эльдорадо. - Город иллюминатов и всё такое. Ну что ж, Шарлотта, если таково ваше желание, сегодня вечером я покажу вам Венецию. Увидимся.
- До вечера, - сказала Шарлотта и услышала, как сэр Эльдорадо повесил трубку.

Без родственников проблем было бы меньше

Джулианна Вракер расхаживала по комнатам своей четырёхкомнатной квартиры, с недовольным видом крутя в руках телефонную трубку. Дебри не обращал на неё никакого внимания - он сидел на балконе, слушал грохот мегаполиса и пил джин без тоника, чтобы легче переварить всё то, о чём он сегодня прочитал в книге «DPRNN». Часа два Дебри потратил на то, чтобы понять смысл названия, но в конце концов оставил свои бесплодные потуги. Зато джин без тоника помог нашему просветлённому въехать в то, что он сегодня прочитал.
Раздражённая Джули Вракер тоже вышла на балкон. Дебри отсутствующим взглядом таращился на стену.
- Как ты можешь тут сидеть, ведь тут воняет бензином и грохот страшный! - воскликнула Джули.
- Ага, - кивнул Дебри.
- Нет, ну ты только подумай, я пятый раз за вечер звоню этой дуре, а у неё в гостинице автоответчик! - воскликнула Джули.
- Какой дуре? - спросил Дебри, не отводя глаз от стены.
- Да Шарлотте! - воскликнула Джули. - Она, похоже, окончательно голову потеряла.
- Это хорошо, если она голову потеряла, - пробормотал Дебри, по-прежнему пялясь в стену, на месте которой он видел фреску с египетскими иероглифами. - А раз сэр Эльдорадо дал Шарлотте визитку, значит, Шарлотта сейчас с сэром Эльдорадо. И звонить надо не ей, а ему.
- Дебри, ты гений! - воскликнула Джули и вместе с телефоном упорхнула в комнату.
- Кто бы сомневался, - пробормотал Дебри, читая на голой стене иероглифы, повествующие об основании царицей Хатшепсут египетской колонии на побережье Чёрного моря.
Дебри почти что до конца прочел надпись, но его выдернула из кресла мисс Вракер с криком:
- Придурок, откуда я знаю номер телефона сэра Эльдорадо! Сам ему звони!

Никуда без «лимузина»

Выйдя из отеля ровно в восемь часов вечера, Шарлотта Меркури думала, что сэр Эльдорадо с «Лимузином» всё же опоздает из-за типичных для Нью-Йорка пробок. Однако огромный чёрный «Лимузин» уже стоял перед входом в отель, загораживая собой проезд.
Сэр Эльдорадо, весь в чёрном от шляпы до сапог, открыл перед Шарлоттой дверцу «Лимузина». Шарлотта надела чёрное вечернее платье, чтобы сделать приятное сэру Эльдорадо, любившему чёрный цвет.
- Добрый вечер, Шарлотта, вы сегодня выглядите просто ослепительно! - воскликнул Эльдорадо, оценив по достоинству её вечерний наряд.
- А вы, действительно, пунктуальны, Эльдорадо, - сказала Шарлотта, садясь в «Лимузин». - И куда же мы едем?
- В Венецию, - ответил Эльдорадо и крикнул куда-то в сторону кабины: - Микэн, поехали!
«Лимузин» тронулся с места. Эльдорадо нажал какую-то кнопочку, и включилось внутреннее освещение.
- Вау! - воскликнула Шарлотта.
«Да, определённое сходство есть», - подумал Эльдорадо, внимательно наблюдая за Шарлоттой, которая восхищённо разглядывала внутреннее убранство «Лимузина», напоминавшее дворец.
- Поразительно! - воскликнула, наконец, Шарлотта, разглядев всё, что было доступно взгляду.
- У меня есть только один недостаток - люблю жить роскошно, - рассмеялся Эльдорадо. - Отсюда и «Лимузин», и всё остальное.
- Да какой же это недостаток! - воскликнула Шарлотта. - Одни сплошные достоинства!
- Может быть, хотите посмотреть телевизор? - спросил Эльдорадо. - Обратите внимание на шикарный персидский ковёр здесь на полу. По виду и не скажешь, что я купил его десять лет назад.
- Это верно. Ковёр выглядит не на десять лет, а лет на тысячу, - рассмеялась Шарлотта.

- Ну? - не выдержала мисс Вракер.
- Всё по-прежнему, абонент находится за пределами Земли, поэтому недоступен, - ответил Дебри, складывая чёрный сотовый телефон.
- Недоступен? - переспросила мисс Вракер. - Да где же он мотается? Погоди, что значит - за пределами Земли? Это значит, что Шарлотта сейчас с Эльдорадо, а он - за пределами Земли. Что же тогда получается?..
- Получается, что он повёл её на прогулку, - кивнул Дебри, сопоставив факты. - Помнишь, как сэр Эльдорадо нас водил на прогулки по пустыне да по Мексике. Нечего беспокоиться.
- Нечего беспокоиться? - переспросила Джули. - Как это - нечего беспокоиться? Моя сестра с каким-то доисторическим чудовищем бегает неизвестно где, а ты говоришь - нечего беспокоиться?
- Тебе не кажется, что у тебя какой-то комплекс, вроде материнского инстинкта по отношению к младшей сестре? - спросил Дебри.
Прошло две минуты.
- Не бей меня сумкой по голове, я пьяный и просветлённый! - кричал Дебри, свалившийся с кровати на пол, пока Джули хлестала его по голове своей парадной сумочкой.
Ещё через несколько минут все это превратилось в эротическую игру.

Венецианский маскарад

Несколько раз подпрыгнув на неровностях, которые Шарлотта приняла за лежачих полицейских, «Лимузин» остановился.
- Добро пожаловать на венецианский маскарад, - улыбнулся сэр Эльдорадо, снимая чёрные очки и надевая свою любимую маску. - Для тебя я тоже маску приготовил. Вот, пожалуйста!
И он протянул Шарлотте восхитительную чёрную бархатную маску, расшитую золотом.
- Благодарю, - удивлённо произнесла Шарлотта, надевая маску. - Это что, розыгрыш? Я не знала, что в Нью-Йорке проводятся маскарады.
- Правильно, в Нью-Йорке не проводятся, - улыбнулся сэр Эльдорадо.
- А где же мы? - спросила Шарлотта.
- Выходи и увидишь, - ответил Эльдорадо, открывая дверь «Лимузина».
Эльдорадо помог Шарлотте выбраться из машины. Ему пришлось ещё поддерживать мисс Меркури, чтобы она не упала в обморок от удивления. Дело в том, что выйдя из «Лимузина», Шарлотта обнаружила, что они вовсе не в Нью-Йорке.
«Лимузин» стоял на вымощенной камнем мостовой. Рядом золотился в лучах Солнца дворец, равного которому не было в Венеции. Да и вообще во всём в мире!
По улице разъезжали кареты в сопровождении всадников, вооружённых шпагами и лазерными бластерами. В небе кружила парочка светящихся дисков. Один из них опустился перед дворцом, неподалёку от «Лимузина». Свет, исходящий от диска, померк, и Эльдорадо с Шарлоттой увидели человека в ослепительной белой мантии.
- Приветствую вас, нагваль! - Эльдорадо склонился перед человеком в мантии в почтительном поклоне.
Шарлотта тоже поклонилась, когда Эльдорадо дёрнул её за руку.
- Привет, Эльдорадо, - усмехнулся человек в белой мантии. - А кто это с тобой?
- Позвольте представить, мисс Шарлотта Меркури, - сказал Эльдорадо. - Шарлотта, это…
- Граф де Ла Крон, - представился человек в белой мантии. - Друзья называют меня Оушен.
- Очень приятно, - сказала Шарлотта, не заметив, как Эльдорадо тихонько прыснул со смеху.
- Что ж, не будем здесь стоять, пойдёмте на бал, - сказал Оушен и начал подниматься по золотым ступеням, пропустив вперёд Шарлотту.
Эльдорадо задержался на секунду, крикнув в сторону «Лимузина»:
- Микэн, припаркуй «Лимузин» на конюшне, там для него должно быть стойло.
Пока все трое поднимались по лестнице, Эльдорадо шепнул Оушену:
- Граф де Ла Крон? Ты где это имя взял?
- А это и не я, - ответил Оушен. - Это твой придурок в кепке и «Адидасе».
- Ага, теперь понятно, кого надо побить, - усмехнулся Эльдорадо.
- Да ладно тебе, сам-то кого притащил! - шепнул Оушен.
- Она и в самом деле родственница Фредди Меркури, - сказал Эльдорадо. - Видимо, у нас сегодня будут все двенадцать друзей Оушена.
- У меня их больше, - ответил Оушен. - И я не имею ни малейшего отношения к этому дурацкому фильму!
- Ну, значит, поменяем название фильма, - сказал Эльдорадо. - А, между прочим, он не такой уж дурацкий.
- Угу, - кивнул Оушен.
Перед входом во дворец процессию встречал странный человек, одетый в шумерскую соломенную юбку и золотую маску.
- Добро пожаловать на ежегодный бал-маскарад в честь богини Иштар, проводимый обществом Халдеев! - провозгласил этот человек. - Проходите на западную веранду, мы там будем любоваться закатом. Сейчас подойдут последние гости, и я проследую за вами.
- Благодарю, - сказал Эльдорадо. - Рад побывать на вашем маскараде.
Оушен задержался поболтать с человеком в юбке и маске, а Эльдорадо и Шарлотта направились по коридору к западной веранде. На веранде уже собрались гости. Их было не слишком много - по крайней мере, веранды на всех хватило. Подойдя к перилам, Шарлотта взглянула на город, позолоченный светом Солнца.
- Какая красота! - воскликнула она. - Только это ведь не Венеция, верно, Эльдорадо?
- Ну почему же - не Венеция, - рассмеялся Эльдорадо. - Как раз Венеция, самая настоящая. Ты раньше в Венеции бывала?
- Нет, но видела множество фотографий, фильмов, видеороликов, - ответила Шарлотта.
- И ты уверена, что на них была настоящая Венеция? - спросил Эльдорадо. - Всё это как раз было миражом, а вот этот город - настоящий.
- Я всё поняла, - сказала Шарлотта, отвернувшись от Эльдорадо и продолжая смотреть на город.
- И что же ты поняла? - спросил Эльдорадо.
- Сколько колёс ты бросил мне в шампанское? - спросила Шарлотта, и Эльдорадо расхохотался.
- Ох уж эти мне земляне! - воскликнул он. - Только отведёшь любого из вас в параллельный мир, как тут же начинаются разговоры про колёса, кокаин и прочие глюкалоиды. Нет, оно конечно, глюки под колёсами и параллельные миры до определённой степени связаны друг с другом, но нельзя же так всё опошлять!
- Ну, и где же мы тогда сейчас? - спросила Шарлотта.
- На маскараде, - ответил Эльдорадо. - На настоящем венецианском маскараде. Вавилонские халдеи устраивают здесь маскарад каждый год - Венеция находится под их присмотром. Они считают, что человек всю свою жизнь носит маски, а здесь есть возможность носить самую красивую маску. В принципе, мы тоже уважаем теорию масок, просто любим доводить её до абсурда. Здесь, на этом маскараде, собираются представители всех продвинутых культур - сама понимаешь, их не очень много. К счастью, с каждым годом всё больше и больше. А после маскарада все выходят на улицы, и начинается карнавал, который продолжается определённо-неопределённое время. Услышав, что ты хочешь побывать в Венеции, я немножко сдвинул время в своих потоках и привёл тебя сюда.
- Я ничего не поняла, - честно призналась Шарлотта.
- Тогда давай смотреть на закат, - сказал Эльдорадо. - Вот уже все гости собрались. Сейчас начнётся.

Пробуждение

Церемония заката описывалась нами уже много раз. Но закат в Венеции - это впервые, так что опишем её ещё раз. Город блистал золотом в лучах Солнца. Гости собрались на веранде, жрец начал читать какую-то речь.
- Не обращай внимания на слова, - сказал Эльдорадо Шарлотте. - Просто смотри одновременно на город и внутрь себя.
- Это как? - спросила Шарлотта.
- Всё, что мы видим вокруг, является отражением нас самих, - улыбнулся Эльдорадо. - Если ты видишь залитый светом город, это значит, что источник света - в тебе.
Шарлотта посмотрела на золотой город. Неожиданно её мысли понеслись вскачь и исчезли за крутым поворотом. Сознание воспарило ввысь и охватило весь мир до самого горизонта. Всё это выразилось в ещё одном возгласе «Вау!».
- Ну, как, здорово? - спросил Эльдорадо.
- Золотой город, - произнесла Шарлотта, глядя на Венецию. - Послушай, это ж ведь твоё имя!
- Имя? - переспросил Эльдорадо.
- Ну да, - ответила Шарлотта. - «Эльдорадо» - так ведь назывался золотой город, который испанцы искали в Америке?
- Верно, - кивнул Эльдорадо.
- И мы сейчас в этом самом городе? - спросила Шарлотта.
- Тоже верно, - снова кивнул Эльдорадо. - Странная штука - жизнь. Европейцы, не видя у себя под носом золотого города Венеции, рванули в Новый Свет, чтобы найти там то, что всегда было у них перед глазами.
- Может быть, я тоже всю жизнь ищу то, что у меня перед глазами? - спросила Шарлотта. - Ведь я всю жизнь мечтала попасть именно сюда!
- Мечты всегда сбываются, - усмехнулся Эльдорадо. - Особенно, если ты не веришь в то, что они могут сбыться. Скажи мне, о чём ты мечтаешь - и я скажу, кем ты станешь. Ну, вспомни, о чём ты ещё мечтала?
- Обо всём этом, - ответила Шарлотта.
- Тогда пошли наслаждаться праздником, - улыбнулся Эльдорадо. - Сейчас начнутся танцы. Вы не откажете, если я приглашу вас на танец, мисс Меркури? Несмотря на то, что я абсолютно не умею танцевать.
- С удовольствием составлю вам компанию, сэр Эльдорадо, - ответила Шарлотта. - А что у нас сегодня в программе?
- Сейчас посмотрим, - ответил Эльдорадо, когда они входили в танцевальный зал. - Ага, дискотека девяностых, - улыбнулся он, посмотрев на сцену. - Надеюсь, тебе это нравится?
- Шутишь? - переспросила Шарлотта. - Это ж песни моей молодости!
- Значит, я попал в точку, - рассмеялся Эльдорадо. - Потому что это песни моей старости.
На сцене уже играли «It's my life»

Ночью карнавал выплеснулся на улицы города. Казалось, в Венеции собрались существа со всей Вселенной - среди веселящихся попадались явные не-гуманоиды.
- Знаешь, я жалею только о том, что завтра я проснусь - и это всё кончится! - прокричала Шарлотта на ухо Эльдорадо, так как в общем шуме любые слова тонули, как «Титаник» в водах Атлантики.
- Вовсе не обязательно, - прокричал ей на ухо Эльдорадо. - Если ты проснёшься сегодня, то уже никогда не заснёшь!
- Ты о чём? - спросила его Шарлотта.
- О том, что ты всю жизнь ищешь то, что у тебя под носом, - ответил Эльдорадо. - Ну же, подумай об этом! Погляди вокруг!
Неожиданно всё представилось Шарлотте в ином свете. Вместо разрозненной музыки, доносящейся из разных дворцов и домов, Шарлотта слышала ритм Вселенной, который никогда не умолкает. Вместо пляшущего сборища придурков в дурацких масках она увидела прекрасный танец разноцветных, ярко светящихся существ из неведомых миров. Вместо пьяного продюсера по имени Эльдорадо она увидела тёмного воина света, который косил под дурачка, ибо это являлось частью его боевой тактики. А вместо непонятного города, который считался Венецией, Шарлотта увидела перекрёсток миров, в котором пульсирует энергия нервного узла Вселенной, куда слетаются отовсюду разные существа, чтобы слиться в единый ритм. И, наконец, вместо себя, Шарлотты Меркури, наша героиня увидела совсем другую сущность.
- Здравствуйте, сэр Эльдорадо, - сказала эта сущность. - Спасибо, что разбудили.
- Я не мог пройти мимо, - ответил Эльдорадо. - Знаешь, за триста лет ты изменилась.
- И вы тоже, - заметила пробудившаяся сущность.
- Да и все мы меняемся, - на губах Эльдорадо промелькнула горькая усмешка. - Помнишь, как всё началось много тысяч лет назад? Ты тогда прислуживала во дворце, а я на досуге взялся кое-чему тебя научить?
- Вы сказали, что мои навыки пригодятся моей госпоже, - кивнула пробуждённая сущность. - Кстати, как она там?
- В порядке, - улыбнулся Эльдорадо. - Я недавно разбудил и её.
- Все просыпаются? - спросила та, что некогда называлась Шарлоттой.
- Угу, - кивнул Эльдорадо. - Ладья совсем рядом.

Предыдущая страница 4 Следующая страница


5 Александр Клыгин

- И что мне сейчас делать? - спросила пробуждённая.
- Оставайся Шарлоттой Меркури, - приказал Эльдорадо. - Мы вернёмся в твой мир, где ты будешь работать с Дебри.
- Кто это? - спросила сущность.
- Ещё один идиот, созданный твоим другом-писакой, - ответил Эльдорадо. - Так вот, сейчас мне нужны в том мире все силы. Поэтому я и призвал тебя.
- А что случилось? - спросила та, что была Шарлоттой.
- Наш земной дедушка отошёл в нирвану, - ответил Эльдорадо. - Больше некому наставлять нас в земных делах. На наши плечи легла обязанность править миром. Поскольку мне некогда, я переложу часть этой ответственности на моих подчинённых «козлов отпущения».
- Я поняла, - кивнула пробуждённая сущность. - Я сделаю всё, чтобы выполнить вашу волю, учитель Эльдорадо!
- Ты это брось, - рассмеялся Эльдорадо. - Какой из меня Учитель! Я только и могу, что в нужный момент шарахнуть по мозгам какому-нибудь придурку, чтобы он просветлился. Возвращаемся!

И вместо Венеции Шарлотта Меркури снова видела Нью-Йорк. Они с Эльдорадо стояли перед отелем, возле открытой дверцы «Лимузина».
- И помни о том, что ты увидела, - говорил Эльдорадо, закрывая дверцу. - Вся жизнь - это сплошной карнавал-маскарад, будь он в Венеции или в Нью-Йорке. Посмотри вокруг - все носят маски. Если сбросить маску с привратника отеля, за ней окажется воплощённый в человеческое тело сторожевой пёс. Под маской того негра на тротуаре притаился сбрендивший великий философ, желающий познать жизнь бедняка. Под маской вон той блондинки с пышными формами скрывается чёрная ведьма. А за лицом маленькой девочки, приникшей к заднему стеклу такси, прячется ангел. Помни и о той, которая прячется за тобой, Шарлотта. Ну, спокойной ночи! Я сейчас на студию поеду. У меня ещё есть дела.
- Когда же ты спишь, Эльдорадо? - спросила Шарлотта.
- За меня спит Царь Сна, - улыбнулся Эльдорадо, залезая в «Лимузин».

О материнском инстинкте

Рано утром просветлённую Шарлотту Меркури разбудил телефонный звонок.
«Чёрт с ним, кто бы это ни был, - подумала Шарлотта. - Я так сладко сплю!»
Но телефон продолжал звонить, хотя вроде бы был подключён к автоответчику.
«Придётся взять трубку», - подумала Шарлотта, нашарила на тумбочке телефон и затащила его под одеяло.
- Алло! - сонным голосом сказала она.
- Шарлотта, ну где ты болталась всю ночь, я тебе и вчера весь вечер звонила! - закричала на неё Джулианна.
- Джули, не ори ты так, я чудесно провела ночь! - ответила Шарлотта.
- Что? - воскликнула Джулианна. - Ты переспала с этим доисторическим чудовищем в маске?
Дебри, лежавший на кровати, услышал эту реплику и сказал Джулианне:
- Видишь, ничего страшного, я же тебе говорил!
- Да нет, Джули, ничего ты не понимаешь! - ответила Шарлотта. - Сэр Эльдорадо всего лишь привёл меня к просветлению!
- Это ещё хуже! - воскликнула Джулианна.
- Что, неужели он довёл её до просветления? - спросил Дебри с кровати. - Тогда это уже серьёзный и тяжёлый случай.
- Послушай, Джули, мы потом поговорим! - крикнула Шарлотта в телефонную трубку. - Ты не помнишь, что в прошлой жизни была моей матерью, и теперь выплёскиваешь на меня все свои старые чувства!
С этими словами Шарлотта повесила трубку, вышвырнула телефон из кровати и снова заснула.
- Нет, с этими просветлёнными жить невозможно! - воскликнула Джули Вракер, швыряя телефон в Дебри.
Но телефон в Дебри не попал, так как тот успел сформировать намерение , и телефон, на лету изменив траекторию, плавно опустился на тумбочку.
- Что она такого тебе сказала? - спросил Дебри.
- Ты знал, что в прошлой жизни Шарлотта была моей дочерью? - спросила Джули.
Дебри в ответ рассмеялся.
- Знаешь, дорогая, это видно невооружённым глазом, - ответил он. Заметив, что Джулианна шарит взглядом по комнате в поисках тяжёлых предметов, Дебри воскликнул: - У меня же ещё со Стреляным Воробьём встреча в парке! Я побежал!
С этими словами он ринулся на кухню. Вслед ему уже летела увесистая косметичка Джулианны.

Апокалипсическое лирическое отступление

Третья планета в системе Солнца продолжала вращаться. Карательный флот добрых инопланетян подбредал к планете, нарушившей все законы Вселенной. Неподалёку бушевал галактический тайфун, а в Солнечной системе взбунтовалась двенадцатая планета-шатун. И по весне планета-шатун решила броситься на Землю.
Все эти события имели непосредственное отношение к излагаемой нами истории. Вот почему сэр Эльдорадо не спал 24 часа в сутки. Вот почему просветлилась Шарлотта. Вот почему Дебри, вывалившись на улицу в трусах, но с бумажником, направился в ближайший магазин, где и купил полный комплект одежды - с беспрецедентной скидкой.
Выйдя из магазина, он увидел армию раскаявшихся шопоголиков под предводительством священника новой анти-шоппинговой церкви центрального Нью-Йорка. Шопоголики пытались побить Дебри и размагнитить его кредитные карточки, но тот улетел от них с помощью левитации. Поскольку сознание шопоголиков не могло воспринять летящего Дебри, они в ту же секунду забыли, что вообще видели здесь человека, и начали громить витрины магазина. Летящего Дебри заметил лишь предводитель анти-шоппинговой церкви. Он попутно заметил, что у него появился ещё один конкурент на рынке законопачивания мозгов рядовым американцам.
А Дебри полетел дальше. Рабочие тихо и мирно разгребали руины ВТЦ, а дюжина архитекторов уже билась за право построить здесь какую-нибудь новую дурь. Дебри летел дальше. На окраине столицы толпа скин-хэдов, состоявшая преимущественно из чернокожих парней, налакавшись пива, решила избить граффити на бетонном заборе. К счастью, они разбили в кровь только собственные кулаки и головы.
Такой всплеск насилия явно имел необычную природу. Дебри вспомнил, что прочитал по этому поводу в секретной книжке сэра Эльдорадо. О, зажравшиеся двухтысячные! О, голодные девяностые! В девяностые пипл мечтал править миром или уйти в нирвану, или подобрать чемодан с деньгами, купить собственный остров в Тихом океане и бухать там до конца жизни, лапая местных брюнеток. В сытые зажравшиеся двухтысячные всё стало не так. Набив желудок, пипл всегда задумывается, кого бы избить и чего бы ещё такого извращённого выдумать, чтобы себя занять. Отсюда скины, шопоголики, анти-шопоголики и прочие чудики. Но причину следует искать не только в нелепых случайностях, как это привыкли делать психологи и разного рода аналитики. Причина была в другом - в том, что деньги вдруг запахли, чего не случалось ещё ни разу за всю историю человеческой цивилизации. И эту денежную вонь надо было как-то отбить.
Дебри благополучно приземлился в Центральном парке Нью-Йорка, никем не замеченный. Правда, за минуту до того база ВВС приняла его сначала за НЛО, потом за самолёт террористов, и уже приготовилась сбить нашего героя ракетой, но в этот момент Дебри исчез с экранов радаров в районе Центрального парка, а бомбить центр Нью-Йорка не решились даже тупые американские военные.

Спецслужбы не спят

Так вот: как только Дебри приземлился в Центральном парке и стал видимым для первого внимания большинства людей, у него зазвонил сотовый телефон, почему-то оказавшийся у нашего героя в трусах.
Дебри сначала удивился, потом вспомнил, что случайностей не бывает, расстегнул ширинку и достал оттуда мобилу к ужасу пары старушек, отдыхавших на скамейке поблизости. Застегнув ширинку, Дебри поднёс мобилу к уху и нажал на ней кнопку.
- Слушаю, - сказал он.
- Мистер Дебри, это агент Кретинус из ЁБР, - донеслось из телефона.
- Рад слышать вас, агент Кретинус, - улыбнулся Дебри. - Помните, как мы с вами познакомились в банке? Я тогда ещё банду Клинтонов уничтожил?
- Помню, - сухо крякнул агент Кретинус. - А я вам по делу звоню, мистер Дебри. Мы должны направить официального инспектора в вашу духовную академию, чтобы выяснить, чем же вы там занимаетесь. Но поскольку нашего главного специалиста по этим делам, агента Малдера, недавно утащили в параллельный мир гавайские шаманы, предварительно огрев дубиной неизвестного калибра, мы вышлем к вам другого агента. Его зовут Майкл Слип, он будет у вас сегодня около полудня.
- Как пишется его фамилия? - спросил Дебри.
- А вам зачем? - спросил агент Кретинус.
- У меня секретарша туповатая, я должен её детально проинструктировать, кого именно пропускать, - нагло соврал Дебри.
- Угу, - поверил ему Кретинус. - Значит так, Майкл Слип, от слова «sleep» - спать, а не от слова «slip» - вляпаться. То есть спящий Майкл, одним словом. Вы записали?
- Да, спасибо, - кивнул Дебри. - Буду ждать вашего агента с нетерпением.
- Good bye, мистер Дебри, - сказал агент Кретинус.
- И вам того же, - ответил Дебри, отключаясь и оставив Кретинуса в размышлениях относительно лингвистического значения слова «goodbye».
Немного подумав и оглядевшись по сторонам, Дебри снова обратился к мобиле и набрал номер своей приёмной в академии.
- Духовная академия «Lightbright» слушает, - донёсся из трубки голос секретарши.
- Привет, это Дебри, - сказал Дебри.
- Назовите пароль, - ответила секретарша.
- Хватит дурака валять, - ответил Дебри.
- Здравствуйте, мистер Дебри, - секретарша идентифицировала пароль. - Рада вас слышать. Что случилось?
- Я, возможно, немного задержусь, - ответил Дебри. - У меня встреча. А между тем, к нам в офис должен прийти агент ЁБР, Майкл Слип. Напоите его кофе, коньяком или ещё чем-нибудь. Скажите, чтобы он немного меня подождал, и проследите, чтобы он ни в чём не нуждался.
- А как пишется его фамилия? - спросила секретарша.
- От слова «спать», а не от слова «вляпаться», - ответил Дебри.
- Хорошо, я записала, обязательно выполню все ваши указания, - ответила секретарша.
- До встречи, - сказал Дебри, отключаясь.

Система, недоступная хакерам

Он даже не успел засунуть мобилу обратно в трусы, как вдруг услышал сзади голос:
- Не желаете ли узнать ваше будущее, о бледнолицый брат мой?
- Привет, Стреляный Воробей, - Дебри улыбнулся, оборачиваясь. - По поводу моего будущего у меня масса вопросов.
- У меня тоже есть большой вопрос по поводу твоего будущего - когда же у вас с мисс Вракер, наконец, будет свадьба? - спросил Стреляный Воробей. - Все сроки уже прошли, а у меня плотный график, в конце концов…
- Да вы что все, сговорились? - спросил Дебри. - Сначала сэр Эльдорадо, теперь ты!
- Да потому что тебе уже давно пора жениться! - ответил Стреляный Воробей.
- Я ещё не нагулялся, - ответил Дебри.
- Зато у тебя есть возможность навсегда поселиться в квартире с говорящим холодильником, - улыбнулся шаман.
- Да, это аргумент, - кивнул Дебри. - Но я ещё немного подумаю.
- Дело твоё, - ухмыльнулся индеец. - Только, как надумаешь, приглашение мне на e-m@il скинешь, ладно?
- Обязательно, - кивнул Дебри. - А теперь займёмся делами? Сэр Эльдорадо сказал мне, что когда я прочитаю эту бредятину с непонятным названием, ты дашь мне дальнейшие инструкции. Кстати, а что означает эта кодировка - «DPRNN»?
- Не могу тебе сказать, у тебя слишком низкий уровень доступа, - ответил Стреляный Воробей.
- Хочешь сказать, что я ещё недостаточно просветлён, чтобы понять какую-то дурацкую аббревиатуру? - спросил Дебри.
- А чего ты хочешь - у нас же иерархия! - ответил Стреляный Воробей. - Но поскольку верховное начальство любит стебаться надо всеми правилами, у нас абсолютно дурацкие пароли, совершенно нелогичная система допусков и лишённые здравого смысла критерии, по которым мы получаем повышения. Хотя, как сказал сэр Эльдорадо, самой устойчивой системой является такая, в которой ни один из её членов не понимает, как она функционирует. Потому что, если принцип функционирования системы не понимают даже люди, состоящие в ней, то уж точно этот принцип не поймёт ни один чужеродный хакер, согласен?
- Согласен, - кивнул Дебри. - Это сэр Эльдорадо придумал?
- Нет, это древняя традиция, - улыбнулся Стреляный Воробей. - Как только её нарушают и вносят в систему здравый смысл, система через некоторое время рушится.
- Понимаю, - сказал Дебри. - Ну ладно, так какие инструкции ты должен мне дать?
- Сначала тебе надо встретиться кое с кем, чтобы лучше понять, что же в мире творится, - снова улыбнулся Стреляный Воробей. - Уверяю тебя, ты будешь удивлён.
- С тех пор, как я просветлился, меня уже ничто не удивляет, - сказал Дебри.
- Ну, посмотрим, - сказал Стреляный Воробей. - Идём.
Они зашли в кусты. Выйдя из кустов, Дебри увидел вокруг себя горы.
- Здорово сработано! - с видом знатока кивнул он. - Это ведь был портал?
- Нет, мгновенная телепортация, - ответил Стреляный Воробей. - Хотя, в известном смысле, и без портала не обошлось.
- И куда нас занесло? - спросил Дебри, осматривая оранжевые скалы.
- Это гора Седона, - улыбнулся Стреляный Воробей. - Вон там, внизу - детский лагерь, созданный через благотворительный фонд Нильса Лэссена. А чуть правее когда-то было поселение индейских шаманов. Чуть выше - место силы. Догоняешь?
- Угу, - кивнул Дебри. - И что именно нас интересует? Место силы?
- Не совсем, - улыбнулся Стреляный Воробей. - Нас интересует могильный камень древних видящих.

Камень призраков на горе Седона

В принципе, для того, чтобы понять, на кой чёрт Дебри и Стреляному Воробью понадобился могильный камень древних видящих и что такое вообще представляет собой подобный камень, нужно немного прояснить историю вопроса. Но для пущего прикола мы этого делать не будем, просто посоветуем любопытному читателю полистать книги Карлоса Кастанеды.
Так вот, Стреляный Воробей подвёл Дебри к валуну странной формы. Даже Дебри, не обладавший высшим уровнем доступа, сумел кое-что почувствовать. А точнее, почувствовал он безотчётный и всепоглощающий ужас. Но поскольку Дебри был как-никак просветлённым, он не позволил этому ужасу захватить себя с головой. Ужас притаился где-то глубоко в животе и груди Джона Дебри. Это можно сравнить… хотя бы с притуплённым чувством голода, когда вы знаете, что голодны, но не придаёте этому значения по мере возможности. Таким же способом Дебри справлялся с ужасом.
По мере приближения к камню Дебри стал всё яснее различать витающее над камнем энергетическое поле. Подобные энергетические поля витают над всеми древними мегалитами и иногда становятся видимыми на обычных фотографиях в виде лёгких струек тумана, проплывающих на фоне камня в солнечный полдень.
Так вот, Дебри увидел энергетическое поле. Когда они со Стреляным Воробьём подошли ещё ближе, Дебри стал различать в этом довольно-таки большом энергетическом поле очертания фигур нескольких индейских воинов. С виду они походили на индейцев майя, виденных Дебри на картинках. Вот только… то, что на картинках Дебри принимал за высокий головной убор, оказалось… оригинальной формой черепа. Как только эта информация просочилась через глаза в сознание Дебри, в животе нашего героя начал формироваться новый тайфун ужаса. Дебри на секунду остановился, сглотнул и подошёл ближе.
Теперь фигуры воинов выглядели очень даже материально, разве что несколько бледнее, чем Стреляный Воробей. Кроме того, если сильно напрячь зрение, можно было глядеть сквозь тела индейских воинов. Правда, такая попытка стоила Дебри новой волны ужаса, и он решил не вглядываться в фигуры, а сосредоточить зрение на периферии.

О вкладе сэра Эльдорадо в земную мифологию

- Приветствую вас, древние видящие! - Стреляный Воробей начал ритуальную беседу.
- И тебе привет, чувак, - ответил индеец, сидевший ближе к гостям и казавшийся почти человеком, если забыть про гигантскую черепушку. - Вы, оба, зачем сюда притащились? Если ваше внимание достаточно натренировано, чтобы видеть нас, значит, вы по делу. И по какому же делу? И вообще, с кем имею честь беседовать?
- Стреляный Воробей, шаман, - представился спутник Джона Дебри. - Вот лицензия.
И шаман показал древнему призраку амулет, висевший у него на шее. Дебри, который раньше не мог взять в толк, на кой Стреляному Воробью нужен такой амулет, теперь понял, что у шаманов эти штуки вместо документов, по которым они отличают друг друга.
- Ясно, - кивнул древний воин. - А это кто?
- Дебри, - представился Дебри. - Джон Дебри, просветлённый, работаю на сэра Эльдорадо.
- Не знаю такого, - буркнул призрак.
- Сэр Эльдорадо - поздний вариант имени существа, наславшего проклятье золотого города на испанских конкистадоров, - объяснил Стреляный Воробей. - В Северной Америке он более известен как Зорро, иногда отождествляемый с местным духом чёрной лисы, хотя, как вы знаете, у местных духа чёрной лисы никогда не существовало. Кроме того, сэр Эльдорадо - один из представителей Ладьи на Земле. Кажется, он представитель пятого уровня.
- Этот? - спросил древний видящий, доставая камень с рисунком, на котором был изображён человек с птичьей головой и длинным клювом.
Дебри показалось, что длинный клюв изображённого на рисунке сильно напоминает ему длинный козырёк кепки некоего знакомого существа.
- Одно из его проявлений, - кивнул Стреляный Воробей.
- А, так вы из иерархии, - улыбнулся древний видящий. - Сказать по правде, я вас ждал. Только мне нужна энергия. Жаль, ни одного нагваля среди вас нет.
- Зачем вам энергия, если вы и так стабилизированы? - спросил Стреляный Воробей.
- Я хочу обрести физическую оболочку и немного побродить по Нью-Йорку, - ответил древний видящий. - Это моё условие. Только так я отвечу на все ваши вопросы.
- Хорошо, - сказал Стреляный Воробей. - Могу я узнать ваше имя?

Предыдущая страница 5 Следующая страница


Индейский Дух 6

- Уаа-Аау! - ответил призрак.
Дебри сначала не понял, откуда индеец знает слово «wow», а потом догадался, что это такое оригинальное имя.
- Очень приятно, - кивнул Стреляный Воробей и повернулся к Дебри. - Дебри, у тебя мобила с собой? Мне сэру Эльдорадо нужно позвонить.
- Разумеется, - ответил Дебри, доставая мобилу и протягивая её шаману.

Ради общей цели никого не жалко!

Некоторое время Стреляный Воробей вводил в курс дела сэра Эльдорадо. По репликам шамана Дебри понял, что сэр Эльдорадо на том конце линии матерился. Но, в конце концов, сэр Эльдорадо, видимо, что-то придумал, потому что Стреляный Воробей протянул телефон Дебри и сказал:
- Он тебя хочет о чём-то спросить.
- Алло, - сказал Дебри, взяв телефон. - Добрый день, сэр Эльдорадо.
- Где сейчас Шарлотта Меркури? - спросил Эльдорадо, не тратя времени на приветствия.
- А мне-то откуда знать, сэр Эльдорадо! Вы же её вечером к просветлению привели, - ответил Дебри. - С утра она была в отеле. Джули ей звонила, потом чуть не прибила меня сумочкой…
- Хватит болтать, позвони Джулианне и спроси, в каком кафе они обе сейчас сидят, - прервал его сэр Эльдорадо. - У тебя на телефоне должен быть режим конференции, поэтому не отключайся от моей линии, я немного подожду.
- Угу, - кивнул Дебри и начал энергично тыкать пальцами в кнопки. - Алло, Джули? Это Джон. Шарлотта сейчас с тобой? А где вы? Нет, это пока что интересует только меня. Да, я знаю это кафе, спасибо. Скоро увидимся.
Дебри снова забегал пальцами по кнопкам и вскоре вернулся к разговору с сэром Эльдорадо, сообщил ему название кафе, после чего вновь передал телефон Стреляному Воробью. Некоторое время шаман слушал указания сэра Эльдорадо, потом прикрыл телефон ладонью и спросил Уаа-Аау:
- Женщина западного типа сойдёт? В смысле, Пиковая Дама?
- Я ж крезанусь! - воскликнул Уаа-Аау.
- Мне велено передать, что ничего другого не предвидится, - сказал шаман.
- Ну ладно, согласен. Как только стану осязаемым и окажусь в Нью-Йорке, сразу же отвечу на все ваши вопросы, - согласился Уаа-Аау.
- Отлично, - улыбнулся Стреляный Воробей, снова поднёс ко рту телефон и сказал. - Всё в порядке, сэр Эльдорадо, ведите её.
- Мы здесь о чём вообще толкуем? - спросил Дебри.
Шаман не успел ответить - по тропинке с горы уже спускались сэр Эльдорадо, Шарлотта Меркури и Джулианна Вракер.
- Я не позволю ничего делать с моей сестрой! - кричала Джулианна.
- Джули, а ты здесь как оказалась? - спросил Дебри.
- Она за нами увязалась, - объяснил сэр Эльдорадо. - Дебри, отвлеки чем-нибудь свою жену, доведи её до просветления или до белого каления, только сделай так, чтоб она нам не мешала.
- Есть, сэр, - сказал Дебри, за время работы в полиции отучившийся обсуждать приказы. - Джули, расскажи-ка мне, пожалуйста, ещё раз, откуда происходит вся ваша семья, с подробным описанием генеалогического дерева.
- Тебе и правда интересно? - воскликнула Джули. - Или погоди, это ведь только уловка, чтобы я не мешала этому чудовищу проводить эксперименты над Шарлоттой?
- У нас уже две женщины западного типа, - пробормотал сэр Эльдорадо. - Слышь, Воробей, а может, отдадим ему Джулианну?
- Кому? - заверещала Джули. - Никому не дамся, у меня газовый баллончик в сумочке!
- Бесполезно, - усмехнулся Эльдорадо.
- Тихо всем! - вдруг крикнула Шарлотта. - Позвольте мне сказать Джулианне пару слов.
- Окей, только быстро, у меня два конца света на носу, - пробормотал Эльдорадо.
Шарлотта подошла к Джулианне и шепнула ей на ухо:
- Ну, не волнуйся ты так за меня, мне не впервой! Ты помнишь, как тогда, во Франции, ты не хотела, чтобы я пошла служанкой к графине? Тем не менее, это мой долг. Я служу сэру Эльдорадо и моей госпоже уже четыре тысячи лет. И я просто не могу их подвести.
- Ну ладно, сэра Эльдорадо я вижу, - сказала Джули. - А что ещё за госпожа?
- Я тебе потом объясню, - улыбнулась Шарлотта.
- Ну, по крайней мере, объясни, чего этот ископаемый Зорро от тебя сейчас хочет? - попросила Джули.
- Вон тому призраку, который сидит на камне, нужна моя энергия, чтобы материализоваться, - объяснила Шарлотта. - Это не страшно, что-то вроде переливания крови, только без крови.
- Какому призраку? - спросила Джули. - На каком камне?
- А ты его разве не видишь? - удивилась Шарлотта. - Их там целый выводок. Значит, у тебя очень сильное первое внимание.
- Чего? - не поняла Джулианна.
- Значит так, дамы, время идёт, - прервал их Эльдорадо. - Нам пора вытаскивать этого Вау в мир людей, чтобы он рассказал всё, что знает. С Шарлоттой всё будет в порядке - ну, разве что поспит пару дней в летаргическом сне.
- Что?.. - Джулианна попыталась протестовать, но Дебри её удержал.
- Мы и так много времени потеряли, - продолжал Эльдорадо. - Шарлотта, ты всё помнишь?
- Ага, - кивнула Шарлотта. - Всегда готова отдать немного собственной энергии на нашу общую цель.
- Хорошо, - кивнул Эльдорадо. - Вставай к камню. Воробей, будешь прикрывать. Дебри, держи Джулианну. Покажи ей окрестности.
- Кстати, где мы? - спросила Джули.
- Это гора Седона… - начал объяснять Дебри.

Ритуал

Так вот, пока Дебри проводил для мисс Вракер экскурсию по индейским местам силы, сэр Эльдорадо, Шарлотта, Стреляный Воробей и Уаа-Аау начали обряд. Шарлотта подошла к камню, на котором сидели призраки. Уаа-Аау соскочил с камня и теперь стоял перед Шарлоттой. Сэр Эльдорадо и Стреляный Воробей встали слева и справа от них, на всякий случай замкнув магический круг, чтобы можно было отодрать старого духа от Шарлотты, если он вдруг решит высосать из неё больше энергии, чем нужно. К счастью, Дебри увёл Джулианну за скалу, и она не видела, что тут творилось.
А творилось около камня следующее: Уаа-Аау подсоединил свой энергетический канал к третьей чакре Шарлотты и буквально начал высасывать из неё энергию. В принципе, его интересовала даже не сама третья чакра, а находящееся рядом с ней озерцо энергии жизни, противостоящее разлитой в мире энергии смерти.
У самого Уаа-Аау энергия жизни давно закончилась, но он всё же был магом и сумел так распределить энергию из своего озера жизни по всему своему энергетическому телу, что оставался ни-живым-ни-мёртвым уже более трёх тысяч лет. Ну, если говорить точнее, древний маг не просто перераспределил энергию жизни. Он закрутил своё энергетическое тело так, что частично находился в мире, где отсутствовало намерение смерти. Таким образом, он вроде как перестал быть человеком, да если задуматься, никогда им и не был. Однако он не был и инопланетянином. Уаа-Аау был одним из потомков инопланетных существ, прилетавших в Индейскую империю и вступавших в браки с землянами. Поэтому он всю жизнь обладал статусом «ни рыба, ни мясо», «ни туда, ни сюда». И когда к нему подступила смерть, а случилось это более трёх тысяч лет назад, Уаа-Аау решил сбежать от неё в очередное пограничное состояние. И сбежал ведь.
Но сейчас старому колдуну позарез нужно было вломиться в мир людей. Для этой цели он нуждался в энергии живого человека. И сэр Эльдорадо, за неимением других кандидатур, скормил ему Шарлотту.
Между тем, ритуал прошёл, как полагается. По мере того, как Шарлотта слабела и приближалась к обмороку, Уаа-Аау становился всё более видимым на материальном плане. Теперь его могла бы разглядеть даже Джули Вракер, если бы Дебри в этот момент не отвлёк её оригинальными пейзажами. Мисс Вракер, всегда носившая с собой цифровой фотоаппарат, принялась фотографировать скалы и облака. А ритуал всё ещё продолжался.
Сэр Эльдорадо и Стреляный Воробей бормотали какие-то мантры, не столько по необходимости, сколько от скуки. Наконец, Уаа-Аау стал выглядеть как человек - только с нечеловеческим черепом. Он по-честному отключил свой энергетический канал от Шарлотты, и она упала в обморок. Но её подхватил сэр Эльдорадо.

А шаман взял, да и сбежал

Уаа-Аау некоторое время ощупывал себя. Он подёргался, пробежался взад-вперёд, снова ущипнул себя и воскликнул:
- Как же здорово снова стать человеком!
- Надеюсь, ты помнишь, что это временно? - оборвал его сэр Эльдорадо.
- Помню-помню, - кивнул Уаа-Аау. - Чёрт побери, ну почему вы подсунули мне женщину западного типа? Меня теперь сильно тянет принять душ, сделать педикюр и отправиться на шоппинг! Ладно, ребята, увидимся в Нью-Йорке, в конторе Дебри, в шесть вечера.
И Уаа-Аау исчез, используя телепортацию, прежде чем Эльдорадо успел крикнуть:
- Стоять!
- Чёрт побери, он от нас ушёл! - воскликнул Стреляный Воробей. - Не надо было выпускать его из круга!
- Откуда я мог знать, что энергия Шарлотты так на него подействует?! - воскликнул Эльдорадо. - Я знаю, что древние индейцы - тихие, спокойные ребята. Он бы и не подумал бежать в Нью-Йорк и по магазинам, если бы не безумный западный импульс, который мы в него всадили. Ладно, к шести часам объявится, ничего страшного. Главное, Воробей, ты проследи, чтобы он там до шести часов не устроил преждевременный конец света.
- Есть, сэр, - сказал Стреляный Воробей и приготовился исчезнуть.
- Эй, погоди, возьми с собой Шарлотту, - сказал Эльдорадо, передавая её тело шаману. - Отнесёшь её в пирамиду, пусть её там поместят в энергетическую ванну. Всё, отправляйся, с Дебри я сам разберусь.
Едва Воробей с Шарлоттой исчезли, из-за скалы вышли Дебри и Джулианна.
- Что произошло?! - воскликнула Джули. - Где моя сестра?
- И где шаман, если уж на то пошло? - спросил Дебри.
- Некогда объяснять, - отрезал Эльдорадо. - Вас обоих я сейчас отправлю в Нью-Йорк. Дебри, у тебя там посетитель в приёмной, помнишь, надеюсь.
- Ага, - кивнул Дебри. - А вы?
- А у меня дела, - ответил сэр Эльдорадо, махнув рукой.
И по взмаху его руки Дебри и мисс Вракер оказались в Нью-Йорке, в вестибюле духовной академии «Lightbright».

Безотказная отмазка на крайний случай

Фрески никуда не исчезли, статуя Анубиса стояла на месте, из чего Дебри сделал вывод, что конца света не произошло. Однако кое-что странное в его приёмной всё же появилось. На диванчике для посетителей в сидячем положении спал странный человек, одет он был в серую рубашку и джинсы.
- Добрый день, мистер Дебри, мисс Вракер, - секретарша поприветствовала руководство.
- Привет, - сказал Дебри. - Это кто? - спросил он, указывая на спящего. - Сколько раз я говорил, чтобы бомжей не пускали!
- Это к вам агент ЁБР, - ответила секретарша.
- А что с ним? - спросил Дебри.
- Он заснул после первой же чашки кофе, - ответила секретарша. - Я не могла его разбудить.
- Ладно, я с ним поговорю. Джули, поди, займись делами, приведи в порядок бухгалтерию, - распорядился Дебри.
- Так что всё-таки этот урод сотворил с моей сестрой? - не успокаивалась Джулианна.
- Как только сам это выясню, обещаю сразу же сказать тебе, - ответил Дебри.
- Ну, нет, Джонатан Себастьян Дебри, на этот раз ты от меня так просто не отвертишься! - закричала Джулианна.
Несмотря на её крики, спящий агент ЁБР не проснулся.
- Ты объяснишь мне всё прямо сейчас, и я не потерплю никаких отговорок!
Дебри понял, что на этот раз понадобятся экстренные меры, чтобы успокоить Джули. Вспомнив, что у него кончился запас отмазок, Дебри глубоко вздохнул и решил прибегнуть к крайнему средству. Достав из кармана неведомо откуда взявшуюся там коробочку с кольцом, Дебри встал на колени и сказал:
- Джули, выходи за меня замуж!
Услышав от Дебри такие слова, она переменилась в лице и тихо произнесла:
- Дебри, ты серьёзно? - спросила Джули.
- Абсолютно, - кивнул Дебри, чувствуя, что сейчас свалится в пропасть, из которой уже никогда не выберется. - Так ты согласна?
- Конечно! - Джулианна завизжала от восторга, выхватила у него из рук кольцо и надела его себе на палец, потому что сам Дебри понятия не имел, что с этим кольцом надо делать. - Сейчас отправлюсь к ювелиру, чтобы купить и для тебя кольцо, дорогой мой, только сначала разберусь, что у нас с бухгалтерией!
И Джулианна на огромной скорости преодолела расстояние до своего кабинета, где сразу же откопала из-под горы бумаг телефон и принялась названивать всем своим подругам, чтобы те позеленели от зависти. Одна из подруг действительно позеленела, правда, не от зависти, а от крема для улучшения цвета лица.

Первое пришествие Майкла

Между тем Дебри с трудом поднимался с колен и приходил в себя. Отряхнув штаны, он дрожащей рукой взял со столика стакан воды, осушил его и присел на диванчик, на котором уже спал Майкл Слип. Так уж получилось, что сел Дебри прямо на Майкла, отчего тот проснулся - и оба они дружно вскочили.
- Ой, простите, - начал оправдываться Дебри. - Я сегодня немного не в себе.
- Ничего страшного, - сказал Майкл, вставая. - Я тут задремал. Надеюсь, я не пропустил ничего интересного?
- Да нет, почти ничего, - ответил Дебри, всё ещё мелко подрагивая в ужасе от мысли, что он первый раз сделал кому-то предложение, будучи трезвым, а не по пьяни.
- В таком случае позвольте представиться - Michael Sleep, YOBR, - сказал Майкл.
- Очень приятно, John Debry, NYPD, - в свою очередь, представился Дебри. - То есть, в настоящий момент в полиции я уже не работаю, у меня свой бизнес.
- Что-то вроде частного детективного агентства? - спросил Майкл.
- Можно и так сказать, - кивнул Дебри. - Агентство по сыску самого себя.
- Ясно, - кивнул Майкл. - Позвольте взглянуть на вашу лицензию.
- Прошу вас в мой кабинет, - сказал Дебри.
Майкл заценил внутреннее убранство кабинета, особенно Хотея на бухгалтерии и фотографию на стене. Проверив лицензию, с которой у Дебри вроде бы было всё в порядке, Майкл начал проверять бухгалтерию и заснул. Пока он спал, у Дебри запищала мобила.
- Слушаю, - сказал Дебри, прижав телефон к уху.
- Это Невруб, - сказал Невруб. - Слушай, Дебри, у нас тут трагедия, хотя это как сказать.
- Вы это о чём, комиссар? - не понял Дебри.
- Кто-то искрошил в клочья две банды скин-хэдов, - ответил Невруб. - С одной стороны, это висяк, а с другой - теперь в нашем квартале снизится уровень преступности. Поэтому я не знаю, что делать. Кроме того, тут нестандартный способ убийства.
- Какой? - спросил Дебри.
- То есть убили-то их обычным способом, из автоматов, - ответил Невруб. - Но непонятно, почему со всех трупов сняли скальпы. Тем более что там и снимать-то особенно нечего было - они ж все бритые!
- Да, нестандартно, - кивнул Дебри. - Я с таким ещё не сталкивался.
- Дай-ка мне поговорить с комиссаром Неврубом, я пролью свет на историю со скин-хэдами, - сказал неожиданно проснувшийся Майкл.
Дебри был невероятно удивлён и тем не менее сказал в трубку:
- Комиссар, у меня тут сидит эксперт из ЁБР, хочет вам что-то сказать.
Майкл взял у Дебри телефон:
- Комиссар Невруб, это Майкл Слип, ЁБР, сейчас я исполняю обязанности агента Малдера. Значит так, с вашими скинами работала банда индейцев, желающих отомстить за своих предков, которых белые убивали в течение столетий. Индейцев лучше не ищите, всё равно не найдёте, они работают профессионально, я их знаю. Мы с мистером Дебри сейчас приедем.
И Майкл нажал «отбой» на телефоне, после чего вернул телефон Дебри.
- Вы что, телепат? - спросил Дебри.
- Мои способности, Джон, вас удивят, - улыбнулся Майкл. - Сейчас нам важнее найти индейцев. Точнее, насколько я знаю, одного индейца, того, который у них главный. Он недавно отбыл в Нью-Йорк и обещал быть у вас в конторе около шести вечера. А время пока только перевалило за полдень. Представляете, что он может успеть за оставшиеся ему часы?
- Я всё понял, кроме одного - вы-то откуда это всё знаете? - ответил Дебри.
- Поговорим по дороге, - ответил Майкл. - Надеюсь, в вашем «Мерседесе» можно курить? - спросил он, доставая из кармана странную пачку сигарет.

Предыдущая страница 6 Следующая страница


7 Александр Клыгин

- Только с открытым окном, - ответил Дебри, избавившийся от этой вредной привычки несколько лет назад.

Сигареты бывают разные, даже розовые

Джон Дебри и Майкл Слип вышли на улицу, где их уже ждал глазастый «Мерседес». Майкл держал в руках странную пачку сигарет розового цвета - Дебри таких никогда не видел. Кроме того, Майкл достал солидную металлическую зажигалку, на которой был выгравирован профиль египетского бога Анубиса, бога сна и смерти. Вытащив из пачки длинную сигарету, агент закурил и спрятал пачку с зажигалкой в карман, но Дебри успел разглядеть марку сигарет - «Driver».
Майкл сделал пару затяжек, и в воздухе запахло чем-то, похожим на тибетские благовония.
- Ладно, это можете курить и с закрытым окном, - сказал Дебри, залезая в «Мерседес» следом за Майклом.
- Вы обещали рассказать, откуда всё знаете, - начал Дебри, когда «Мерседес» отъехал от Академии и свернул за угол. - Хотя можете даже не начинать. Просто скажите, как давно вы работаете на сэра Эльдорадо.
Майкл посмотрел на Дебри с удивлением:
- Джон, неужели вы догадались? Мне говорили, что вы никогда не сообразите.
- Сэр Эльдорадо меня недооценивает, - улыбнулся Дебри. - Я же всё-таки был копом. И помню, что дрянь с таким запахом курит только сэр Эльдорадо.
- Кстати, не хотите ли сигарету? - спросил Майкл.
- Я не переношу табак с тех пор, как бросил курить, - ответил Дебри.
- А это и не табак, - улыбнулся Майкл.
- С марихуаной я тоже не в лучших отношениях, - возразил Дебри.
- Снова не угадали, - рассмеялся Майкл. - Это особое растение, выращиваемое на наших плантациях исключительно для просветлённых. Попробуйте розовый сорт, он один из самых мягких.
Майкл протянул Дебри сигарету, и Дебри решил не отказываться, раз уж это для просветлённых. Прикурив от майкловской зажигалки с Анубисом, Дебри затянулся и закашлялся.
- Ё-моё, это хуже, чем зелёный чай, которым меня поили в Ираке!
- Ничего, привыкнете, - улыбнулся Майкл. - Да, и позвольте заметить, что я не работаю на сэра Эльдорадо. Моё ведомство сотрудничает с ним, но не более того.
- Что же у вас за ведомство? - спросил Дебри. - ЁБР?
- Нет, моя работа в ЁБР - всего лишь прикрытие, что-то вроде вашей академии, - ответил Майкл. - Ну что ж, вот и участок комиссара Невруба. И Стреляный Воробей уже здесь.

Wanted! The Indian's shaman! (Полиция разыскивает индейского шамана)

Действительно, двое полицейских пытались повязать Стреляного Воробья просто потому, что он индеец. К счастью, на помощь шаману пришли Дебри и Майкл. Выскочив из затормозившего «Мерседеса», Майкл, помахивая удостоверением агента ЁБР, крикнул полицейским:
- Я - агент ЁБР, немедленно отпустите этого человека, он - агент под прикрытием!
Полицейские остановились в нерешительности, но увидели кивающего Дебри и отпустили Стреляного Воробья.
- Благодарю вас, - сказал шаман Майклу. - А вы, собственно, кто?
Майкл тихо шепнул на ухо шаману, так, чтобы Дебри не слышал:
- Майкл Слип, отряд Царя Сна.
Шаман вытаращил глаза, удивлённо посмотрел на Майкла, потом с уважением протянул:
- Рад с вами познакомиться, сэр, позвольте пожать вам руку.
Пока Стреляный Воробей и Спящий Майкл пожимали друг другу руки как старые друзья, Дебри направился к комиссару Неврубу, стоявшему неподалёку.
- Что тут у вас происходит, комиссар? - спросил Дебри.
- Да вот, как только твой парень из ЁБР сообщил мне по телефону, что тут поработали индейцы, мы сразу же взялись вязать краснокожих, - ответил Невруб. - И у ворот полицейского участка мы как раз наткнулись вот на этого твоего шамана. Я даже не успел рот раскрыть, а ребята уже его вязали.
- Понятно, - кивнул Дебри. - Комиссар, вы бы лучше отменили приказ о массовой ловле краснокожих. Нам нужны не все индейцы Нью-Йорка, а только один. И я думаю, мы найдём его в каком-нибудь салоне красоты.
- С чего ты взял? - спросил Невруб, но Дебри не успел ответить, потому что в этот момент к ним подошли Стреляный Воробей и Майкл.
- Значит так, нам надо найти индейского шамана, - начал распоряжаться Майкл. - Рост его около двух метров, у него нестандартный череп, высотой где-то в полметра. Само собой, в толпе такого чувака будет легко узнать. Наверняка он замаскирует череп, надев какую-нибудь высокую шляпу или цилиндр или что-нибудь ещё.
- Понял, - сказал комиссар Невруб, подходя к своему «Форду», чтобы достать оттуда рацию. - Сейчас объявлю его в розыск.

Индейское тайное общество

- Значит так, комиссара и всю полицию я вроде бы загрузил, - негромко пробормотал Майкл. - Теперь с вами, ребята. Воробей, давай с нами в «Мерседес», покажешь дорогу до штаб-квартиры тайного общества индейских заговорщиков.
- Да вы что! Я не имею права проводить туда никого, кроме индейцев и моего прямого начальства вроде сэра Эльдорадо и ему подобных! - воскликнул Стреляный Воробей.
- Проясним кое-что, - сказал Майкл. - Во-первых, кто руководит этим тайным обществом?
- Мы каждый год выбираем из числа шаманов нового председателя, - начал было Стреляный Воробей, но Майкл оборвал его:
- Скажи правду, это всем нам сэкономит время, у нас его мало.
- Ну ладно, обществом руководят древние видящие, - признался Стреляный Воробей. - Но рядовые члены общества этого не знают, только посвящённые третьего уровня, на который я попал после знакомства с сэром Эльдорадо. Поэтому никому не говорите, что на самом деле секретное общество индейцев учреждено древними призраками.
- Не волнуйся, тут все свои, никому не скажем, - перебил его Майкл. - Так вот, если, во-первых, обществом руководят древние видящие, а во-вторых, у нас на свободу вырвался крайне опасный, крайне агрессивный, а к тому же и очень древний видящий, то он наверняка сейчас конопатит мозги всему вашему обществу. Дело началось с того, что они сняли скальпы со скинов, что, в общем-то, по большому счёту никого не колышет. Но это было час назад, а представь, что ещё за сегодняшний день может натворить наш древний призрак вместе со всем вашим тайным обществом. И в-третьих, дорогой мой Воробей, представь, что с тобой сделает сэр Эльдорадо, если вдруг окажется, что из-за тебя у нас проблемы. Поэтому садись-ка в «Мерс» и показывай дорогу.
- Ладно, - сказал шаман. - Дебри, скажи водителю, чтоб ехал к моему офису, там потом в переулок свернуть надо будет.

Дебри, Майкл и Стреляный Воробей забрались в «Мерседес». Ничего не понимающий Дебри спросил у Стреляного Воробья:
- А что, у индейцев есть тайное общество? Чем вы там занимаетесь?
- Так уж и быть, расскажу, - вздохнул Стреляный Воробей. - Дело было так - когда мы поняли, что с белыми бороться бесполезно, мы вроде как сдались и тихо-мирно ушли в свои резервации. Но только в резервациях мы без дела не сидели. Мы долго занимались тем, что проталкивали индейцев во все слои общества. Поскольку индейцам в обществе было трудно, ещё в прошлом веке мы начали выводить полукровок, которые работали на нас. Естественно, мы до сих пор держим их под зомбирующим гипнозом. Поскольку сейчас, на рубеже 20-21 веков никого не волнует национальность человека, мы получили возможность проталкивать не только полукровок. Сейчас очень много представителей нашего народа занимают ответственные посты в крупных компаниях, в бизнесе, в адвокатских конторах. С политикой, конечно, сложнее, но и на политику мы оказываем определённое влияние. Тут, конечно, пришлось выдерживать жёсткую конкуренцию с тамплиерами, борьба продолжается до сих пор. Но я думаю, мы и с ними справимся. По крайней мере, мы создали разветвлённую сеть контор индейских шаманов наподобие моего магазинчика. Так что влияние на массовое сознание мы оказываем довольно высокое. Ну, и само собой, руководит всем этим Общеиндейский Совет Видящих и Нагвалей, которые определяют стратегию развития нашего общества. Я не вхожу в этот совет, так что права голоса по решающим вопросам у меня нет. Можно сказать, что я - руководитель среднего звена.
- Прикольно! - воскликнул Дебри. - А какой-нибудь знак принадлежности у вас есть, типа татуировок или чего-то в этом роде?
- И татуировки есть, - улыбнулся Стреляный Воробей. - Только в таком месте, которое обычно никому не показывают.
- С ума сойти! - воскликнул Дебри.
- Привыкай, Дебри, ты ведь и сам как-никак в тайном обществе состоишь, - усмехнулся Майкл.
- Ага, - кивнул Дебри. - Просто как-то не привык ещё к этой мысли.
- Ну, вот и магазинчик индейских сувениров, - сказал водитель. - Куда теперь ехать?
- Сверни налево в проулок, потом повернёшь опять налево, там будет большой такой небоскрёб с вывеской «Американ Инвест Консалтинг Экспорт», - сказал Стреляный Воробей. - Это наш офис, только вы туда вряд ли сможете войти. Там везде видеокамеры и охрана.
- Придётся сэру Эльдорадо звонить, - пробормотал Майкл.
«Мерседес» остановился перед небоскрёбом.
- Это что, офис индейского тайного общества прямо в центре Нью-Йорка? - удивился Дебри.
- Ага, - кивнул Стреляный Воробей.
- Ни хрена себе! - воскликнул Дебри, вылезая из «Мерседеса».
- Дебри, хватит на небоскрёб пялиться, сэру Эльдорадо звони, иначе внутрь не пройдём! - этим криком Майкл заставил Дебри спуститься на землю из астрала, куда Дебри с непривычки ушёл, поразившись величию проекта, задуманного индейцами, которых он всегда считал недомерками и недотёпами.

Как в считанные секунды эвакуировать целый ебоскрёб

Пока Дебри доставал мобилу и искал в списке тлефонов номер сэра Эльдорадо, ша ман Уаа-Аау, дав указания Высшему Общеиндейскому Совету, направлялся к лифту на шестьдесят восьмом этаже небоскрёба.
Дожидаясь, пока приедет лифт, Уаа-Аау обратил внимание на видеокамеру, висящую под потолком. Ощутив беспокойство, он перехватил сигнал камеры, отследил сигналы центра управления видеонаблюдением, мысленно вошёл в систему и, раздвигая руками пароли и коды, перехватил сигнал, шедший от камеры, висевшей на улице перед входом.
Камера показывала нечто интересное - Дебри пытался куда-то дозвониться по мобиле, Майкл клевал носом, а Стреляный Воробей проводил диагностику местности своим магическим радаром, - этот инструмент люди ещё иногда называют шестым чувством.
- Ага, вот вы что удумали! - усмехнулся Уаа-Аау. - Ни хрена-то у вас не выйдет.
Отключившись от системы видеонаблюдения, материализованный призрак переключился на охранную систему. Даже отряд индейских воинов, занимавшихся охраной небоскрёба, не успел понять, в чём дело, как входные двери уже были заблокированы, вестибюль накрыли решётки, а Стреляного Воробья шарахнуло носом вниз на тротуар сильной волной астральной энергии. Сверху на Стреляного Воробья упал похрапывающий Майкл, а Дебри ничего не понял, пока не почувствовал, как у него в руке плавится мобила. Едва успев уберечь руку от ожога, Дебри швырнул расплавленные остатки телефона на тротуар.
- Только не телефон, я туда полгода крутые рингтоны закачивал! - отчаянно воскликнул Дебри.
- Что произошло? - спросил Майкл, зевая и поднимаясь с асфальта.
- Этот взбесившийся призрак нас заметил, - ответил Стреляный Воробей. - Я только-только почувствовал, что он собирается заблокировать здание и даже собирался быстро-быстро проскочить внутрь, а он как шарахнет! Дебри, ты что, ничего не почувствовал?
- Да ничего я не почувствовал, ты представляешь, сколько бабок ушло на мою коллекцию рингтонов?! - воскликнул Дебри.
- И что там эти индейцы сейчас вытворяют? - спросил Майкл у Стреляного Воробья.
- Секундочку, - сказал шаман, глядя на небоскрёб. - Кажется, он сейчас будет что-то говорить.

Тем временем Уаа-Аау времени не терял. Как мы помним, его мозг превышал по всем параметрам мозг обычного человека и, кроме того, Уаа-Аау обладал тем, что дон Хуан называл «большой энергетической массой». Другими словами, древний видящий подобного типа мог устроить такой шухер в астрале, какой современным колдунам и не снился.
Активировав большую часть возможностей своего мозга и энергетического тела, Уаа-Аау послал телепатические сигналы всем своим братьям-индейцам, находившимся в здании. Стреляный Воробей тоже уловил этот сигнал, потому как сигнал был сильнейший и покрывал широкий диапазон астральных волн.
Трудно сказать, что видели сотни индейцев, находящихся в небоскрёбе, а Стреляный Воробей увидел на месте небоскрёба столб золотого света, на вершине которого возвышалась фигура Уаа-Аау, сильно смахивавшая на каменные фигуры острова Пасхи. Воспарив над Нью-Йорком и подпитавшись энергетикой аборигенов, Уаа-Аау начал вещать:
- Братья индейцы, настал наш час! Все вы только что получили последние инструкции от Совета, поспешите же с их выполнением. Наш небоскрёб атакует неприятель, поэтому вся организация срочно эвакуируется! Вперёд, братья мои, исчезнем отсюда. И не забудьте замести следы. Немедленно приступайте к реализации наших планов. Сейчас или никогда! Если мы поторопимся, мы одержим победу. Если мы промедлим, нас сотрут в порошок. Вперёд!
Громоздкая астральная проекция Уаа-Аау исчезла, а из небоскрёба как будто бы выстрелили сотни лазерных лучей - как если бы заработали одновременно сотни световых пушек на стадионе. Это были индейские маги, телепортировавшиеся из небоскрёба по всем направлениям.
- И что он сказал? - спросил Дебри у Стреляного Воробья.
- Он мог бы орать и потише, - ответил Майкл, потирая уши. - На кой чёрт он так вопил, - у меня чуть барабанные перепонки не лопнули?
- Как ты его услышал? - спросил Стреляный Воробей.
- Слушай, шаман, я, конечно, не силён в телепатии и вряд ли услышу какую-нибудь случайную мысль обычного человека, но такой грохот способны расслышать даже марсиане, - ответил Майкл. - Ладно, так что нам теперь делать?
- Понятия не имею, - ответил Стреляный Воробей.
- Да что он сказал-то? - спросил Дебри.
- А, ничего особенного, - ответил шаман. - Просто эвакуировал здание. Если мы сейчас войдём туда, то, скорее всего, не увидим ни одного индейца - они все дружно телепортировались. Кроме того, он сказал им начать реализацию каких-то планов. Знаешь, Дебри, по-моему, сэр Эльдорадо и в самом деле открутит нам головы.
- Почему? - спросил Дебри.
- Эти индейцы вполне способны вызвать досрочный конец света, - ответил Стреляный Воробей.
- Нам полный копец, - пробормотал Дебри. - А что, если хоть одного из них можно отыскать по астральному следу?
- Бесполезно, - усмехнулся Стреляный Воробей. - Наш Уаа-Аау приказал им замести следы. Это значит, что можно со скоростью мысли носиться по астралу пару месяцев и ничего не найти. У каждого опытного астрального воина имеется целый лабиринт ложных следов, которые он вызывает к жизни в случае погони. Эти ложные следы появляются в результате его воспоминаний и ассоциаций с тем или иным местом. Так что, если шаман в своё время объехал весь мир, он может создать бесчисленное количество ложных сигналов, якобы указывающих на его местонахождение. Пока мы будем разбираться в переплетении астральных узлов, эта банда может натворить всё, что угодно.
- Значит, хочешь - не хочешь, а придётся нам позвать сэра Эльдорадо, - вздохнул Дебри. - Потому что, если кто и справится с этой штукой, то только он.
- Хорошая мысль, - кивнул Майкл. - А я пойду доложу своему начальству. Дебри, моё тело пока похрапит в твоём «Мерседесе»?
- Конечно, - сказал Дебри, - Спи себе на здоровье. Только знаете, ребята, у меня появилась одна мысль насчёт того, как мы можем поймать шамана без помощи сэра Эльдорадо.
- Ну и как? - с надеждой спросил Стреляный Воробей, пока Майкл устраивался поудобнее на заднем сиденье «Мерседеса».
- Поскольку шаман нажрался энергии у Шарлотты, его тянет посетить салон красоты, - ответил Дебри. - Теперь мне только надо как-то узнать, в какой салон красоты обычно ходила Шарлотта.
- Отличный план, - кивнул Стреляный Воробей. - Только вот как это узнать? Шарлотта в отключке в пирамиде, а жене своей ты позвонить не можешь, потому что твоя мобила только что сгорела.
- Остаётся реквизировать мобилу у кого-нибудь из прохожих, - сказал Дебри.

Мобильники вызывают привыкание

Как раз в это время к зданию «Американ Инвест Консалтинг Экспорт» подходил человек в дорогом костюме с прижатой к уху мобилой. Дебри узнал своего школьного товарища Майка Цента, - он работал как раз в этой компании, оказавшейся прикрытием для тайного общества индейских заговорщиков.
- Привет, Майк! - радостно поприветствовал Дебри своего друга, подбегая к нему. - Помнишь меня, это я, Джон! Дебри!
- Дебри? - переспросил Майк. - Что-то я тебя даже не узнал. Выглядишь ты намного лучше, чем в нашу последнюю встречу.
- Спасибо, - сказал Дебри.
- Я тебя, кажется, по телеку видел, - припомнил Майк. - Ты ж в Иране побывал!
- В Ираке, - поправил Дебри.
- Что? - спросил Майк.
- Ничего, забудем, - примирительно сказал Дебри. - Слушай, Майк, я понимаю, что мы с тобой давно не виделись, но мне срочно нужно позвонить - это вопрос жизни и смерти! Можно я воспользуюсь твоей мобилой?
- Э-э, ну, конечно, - кивнул Майк. - А вы что здесь делаете, мистер Воробей?
- Вы знакомы? - удивлённо спросил Дебри.
- Ну конечно, Майк ведь недавно стал начальником отдела экспорта в нашей фирме, - кивнул Стреляный Воробей.
- А магазин индейских сувениров мистера Воробья недавно вступил в нашу систему франчайзинга, - добавил Майк.
- Чего? - спросил Дебри.
- Ну, надо же было как-то официально обозвать моё повышение, - ухмыльнулся Стреляный Воробей.
- А-а! - протянул Дебри.
- Джон, ты же вроде бы звонить кому-то собирался, - сказал Майк, протягивая Дебри мобилу.
- Ах, да, в самом деле, - кивнул Дебри, взяв мобилу. - Если только номер вспомню. А то так привык полагаться на электронную телефонную книгу…
В конце концов, с третьей попытки Дебри вспомнил номер Джулианны и даже дозвонился до неё.
- Привет, Джули, ты сейчас где? - спросил Дебри.
- Свадебное платье покупаю, - ответила Джулианна. - Кстати, ты нашёл Шарлотту?
- Почти, - соврал Дебри. - Понимаешь, чтобы её найти, мне нужно знать, в какой салон красоты она обычно ходит.
- А как это связано… - начала было Джули, но Дебри и тут придумал отмазку:

Предыдущая страница 7 Следующая страница


Индейский Дух 8

- Дело в том, что может быть, она сейчас готовится к очередному свиданию с сэром Эльдорадо.
- А, ну ладно, раз уж я выхожу замуж, пусть Шарлотта встречается с этим доисторическим чудовищем, - спокойно сказала Джули, в очередной раз заставив Дебри задуматься над парадоксами женской логики.
- Так всё-таки, какой салон мне искать сейчас? - спросил Дебри.
- Обычно она ходит в салон «Pretty woman», но я только что оттуда, там Шарлотты нет, - сообщила Джули. - Попробуй проверить салон «Зелёный бегемот».
- Это что, антиреклама в названии? - спросил Дебри.
- Нет, там панков красят, - ответила Джули. - А Шарлотта, как родственница дяди Феди, получает там скидку и пользуется большим авторитетом.
- Ну, хорошо, насчёт «зелёного» я понял, а насчёт «бегемота»… - пробормотал Дебри.
- Поймёшь, когда увидишь владелицу этого салона, - объяснила Джули.
- А-а, - протянул Дебри. - А адрес? Ага, понял, уже едем.
- Это что, полицейский шифр? - спросил Майк Цент, случайно слышавший большинство реплик Дебри.
- Нет, просто мы с женой понимаем друг друга с полуслова, - ответил Дебри.
- Когда ж ты жениться-то успел? - спросил Майк. - И почему меня на свадьбу не пригласил?
- А свадьбы ещё не было, - ответил Дебри. - Кстати, ребята, я вас всех приглашаю.
- Куда? - спросил Майкл Слип, выбравшийся из «Мерседеса» и, судя по виду, отоспавшийся.
- На свадьбу, - ответил Дебри.
- Чью? - не понял Майкл.
- Мою и Джули, - ответил Дебри.
- Ага, значит, я проспорил Хамэрхэду пять долларов, - кивнул Майкл. - Он сновидит лучше, чем я.
- Вы что, там уже ставки заключаете? - разозлился Дебри. - И много ставят?
- Много, - ответил Майкл. - Только никто не заключает пари с нашим писакой, боятся проиграть. Зато все потихоньку дарят ему подарки, потому что исход спора, как-никак, только от него зависит.
- А я думал, что от меня, - сказал Дебри.
- Поменьше думай, - посоветовал ему на будущее Майкл.
- Да, так когда свадьба? - спросил Майк Цент.
- Ой, Майк, я и сам пока не знаю, но я обязательно пришлю тебе приглашение, как только это выясню, - сказал Дебри. - А теперь извини, нам всем надо бежать, ловить индейского шамана, который управляет тайным обществом, на которое работаешь ты и вся ваша финансовая пирамида. Да, кстати, на работу можешь не торопиться, небоскрёб ваш эвакуировался.
- А я что, работаю на тайное общество? - спросил Майк Цент.
- Дебри, ну нельзя же такие новости без подготовки, прямо в лоб! - воскликнул агент Майкл Слип.
- Ой, я так рад, что работаю на масонов! - воскликнул Майк Цент. - Всю жизнь мечтал!
- Нет, ты работаешь на их конкурентов, - объяснил Дебри. - Стреляный Воробей тебе при случае всё объяснит, он тоже в этом обществе состоит, а сейчас нам пора бежать.
Джон Дебри, Майкл Слип и Стреляный Воробей загрузились в «Мерседес», который поспешно стартовал к салону красоты «Зелёный бегемот». Майк Цент был оставлен ими на тротуаре в состоянии полного отупения - ведь он всю жизнь мечтал работать на одну группировку, а выяснил, что всю жизнь работал на группировку прямо противоположную. Это всё равно как если бы человек, всю жизнь мечтавший попасть в рай, узнал, что он уже давно в аду. Или, что будет точнее, это похоже на то, как если бы человек, всю жизнь мечтавший работать на тёмные силы, узнал, что давно работает на светлые. Се ля ви.
Проходивший мимо третий заместитель настоятеля нью-йоркского дзен-буддийского ашрама привёл Майка Цента к просветлению, случайно налетев на него из-за угла.

Салон красоты «Зелёный бегемот»

Тем временем чёрный глазастый «Мерседес» Джона Дебри подрулил к подвальчику с вывеской «Зелёный бегемот». Дебри открыл дверцу, и на улицу из салона вырвалось облако табачного дыма. Все, кроме Майкла, задыхаясь, поспешили выбраться на свежий воздух. С удовольствием сделав последнюю затяжку, Майкл затушил окурок и вышел из «Мерседеса» последним.
- Майкл, ты не думал о том, чтоб поменьше курить? - спросил его Дебри.
Тот в ответ выдал следующее:
- Понимаешь ли, Джон Дебри, если человек курит сигареты, он умирает от рака лёгких. Если человек курит трубку, он умирает от рака губы. Если человек много пьёт, он умирает от рака печени. А если он не курит и не пьёт, то умирает от любого другого вида рака.
Дебри надолго задумался, забыв даже о «Зелёном бегемоте». Ему на помощь пришёл Стреляный Воробей, объяснив, что хотел сказать Майкл:
- Дебри, Майкл имел в виду, что нет смысла слишком волноваться по поводу разных мелочей жизни, ибо перед смертью все люди равны, как русские в бане перед медведем. Осознав это, ты получаешь возможность стать просветлённым и прожить эту жизнь так, как хочется тебе, а не так, как тебя предупреждают Минздрав, реклама или церковь святого Бонда.
После этих слов Дебри второй раз в жизни испытал просветление и даже забыл, зачем и куда они приехали.
- Дебри, хватит на облака пялиться, пошли шамана ловить, - этими словами Стреляный Воробей вывел Дебри из транса.
- Какого шамана? - спросил Дебри. - А-а, помню. Пошли. Только у меня пистолета нет, а жаль. Всё-таки служба в полиции имеет свои преимущества.
- Дебри, будь доволен тем, что посылает тебе жизнь, - усмехнулся Майкл, и Дебри в третий раз испытал просветление.
На этот раз его разбудил астральный подзатыльник от сэра Эльдорадо (по крайней мере, так это назвал Стреляный Воробей), и Дебри, Майкл и Стреляный Воробей ворвались в салон «Зелёный бегемот».
Внутри несколько панков, выкрашенных во все цвета радуги, слушали свой панк-рок. В центре комнаты под эту «музыку» индейский шаман Уаа-Аау отплясывал свой танец силы с криками «Клёвый музон!». Панки тоже ритмично подёргивались под «музыку» и наперебой спрашивали Уаа-Аау:
- Слушай, чувак, а откуда у тебя такой ирокез? И прикид такой клёвый где брал? И вообще, чувак, ты классный!
Уаа-Аау был одет в свой национальный индейский костюм, произведший сильное впечатление на панков.
- Стоять! - крикнул Дебри. - Полиция Нью-Йорка!
- Чего? - возмутились панки. - Мы не рэперы, мы траву не курим!
- Да забейте на них, чуваки! - воскликнул Уаа-Аау. - Слушай, а классный у меня педикюрчик! Ребята, а пошли скинов бить!
- Так это ж они обычно нас бьют, - возразили панки.
- Так может, пора внести какое-то разнообразие? - спросил Уаа-Аау.
- Точно! - воскликнули панки и рванулись к выходу.
Когда Дебри, изрядно потоптанный «ортопедами» панков, наконец-то встал, оказалось, что Уаа-Аау уже удрал через чёрный ход. Майкл, умудрившийся не попасть под ортопеды, похрапывал на диванчике для посетителей, а Стреляный Воробей спрашивал у консультанта, можно ли покрасить волосы в чёрный, чисто индейский цвет.
- Ребята! - крикнул Дебри. - Вы чего творите? Мы зачем сюда пришли? Воробей, зачем тебе красить волосы, они у тебя и так чёрные! Майкл, да проснись же ты, наконец! Воробей, дай ему сигарету, авось поможет.
- А, действительно, мне волосы красить не надо, - спохватился Воробей. - Похоже, этот шаман на меня гипноз нагнал. За Майкла не волнуйся - видишь, он уже закурил, не просыпаясь. Докурит и проснётся, если мы сейчас у него сигареты отберём.
- Ладно, пошли ловить этого шамана, - сказал Дебри. - Он наверняка уже далеко - телепортировался, я думаю. Так и так придётся сэра Эльдорадо подключать.
- Ну, ещё рано, - сказал Майкл, вставая и выбрасывая окурок. - Давайте посмотрим, что ещё можно сделать. Вдруг его потянет по дорогим бутикам?
- Ладно, подумаем, что тут ещё можно придумать, - пробормотал Дебри, выходя на улицу. - О нет, только не это!
- Что там? - спросил Майкл, мгновенно просыпаясь.
- Эти панки разбили мой «Мерседес»! - воскликнул Дебри. - Мало того, что я любил этого глазастого, так он ещё был куплен на деньги иерархии!
- Успокойся, Дебри, вспомни, что я говорил про рак лёгких, - сказал Майкл, похлопав Дебри по плечу.
- Это в каком смысле? - не понял Дебри.
- А в таком, что по сравнению с тем, что с нами сделает сэр Эльдорадо, если мы не исправим всё, что натворили, потеря «Мерседеса» покажется тебе незначительной мелочью, - ответил Майкл. - Ладно, ребята, пошли ловить такси.
- У меня бумажника нет, - сказал Дебри.
- А у меня и не было никогда, - сказал Стреляный Воробей.
- Надеюсь, здесь есть банкомат, - пробормотал Майкл. - У меня на карточке ещё немного оставалось.
- Тогда пошли искать банкомат, - вздохнул Дебри, бросив прощальный взгляд на свой чёрный «Мерседес», который превратился в серо-буро-малиновую груду металла.

Банк тоже может обидеться!

Банкомат действительно нашёлся на соседней улице. Майкл спокойно подошёл к нему, вытащил из заднего кармана джинсов колоду крутых кредитных карточек, порылся в ней, а когда нашёл подходящую карточку, засунул её в банкомат и набрал на клавиатуре запредельную сумму.
В тот же момент Дебри вспомнил о страшной книге сэра Эльдорадо, в которой говорилось о том, что деньги запахли. А вспомнил об этом Дебри потому, что безоблачное небо за считанные секунды вдруг как-то странно потемнело. Банкомат замогильным голосом произнёс:
- Please, wait!
Майкл спокойно подрёмывал.
- Ребята, - дрожащим голосом произнёс Дебри. - А что, если банковская система обидится?
- Ты о чём? - не понял Стреляный Воробей.
- Помнишь, сэр Эльдорадо обещал скорый конец света в связи с тем, что деньги запахли? - спросил Дебри.
- Чёрт, а ведь ты прав! - воскликнул Воробей. - Майкл, ты какую сумму запросил?
- Десять штук баксов, - ответил Майкл. - Мне сегодня ещё в пару магазинов надо заскочить, а там принимают только наличные в коробках из-под ксерокса.
- Это где? - удивился Дебри.
- В России, - ответил Майкл.
- Ребята, не отвлекайтесь, нам копец! - воскликнул Воробей.
И действительно, небо уже накрыла свинцовая туча, подул резкий ледяной ветер.
- Что за чёрт, - пробормотал Майкл в ответ на очередную реплику банкомата «Please, wait!»
Очередной порыв ледяного ветра чуть было не сбил с ног всех троих.
- Кажется, дождь собирается, - Дебри процитировал Пятачка.
- В это время года? - спросил Майкл. - Странно.
- Более чем, - согласился Воробей.
Но с неба упал не просто дождь. Сначала, само собой, забарабанили капли воды, но потом на летний Нью-Йорк начали падать крупные градины. Дебри с Воробьём спрятались под каким-то навесом, и Джон прокричал на ухо шаману:
- Вот так же я к тебе в первый раз на приём попал, когда от дождя прятался!
- Жаль, что на этой улице никаких магазинчиков нет, - вздохнул Стреляный Воробей.
Майкл между тем не двинулся с места. Он продолжал стоять перед банкоматом, а на крик Дебри ответил:
- Не, парни, ни за что не оставлю свою карточку этому железному монстру!
Банкомат между тем что-то проквакал и начал выдавать деньги. Майкл спокойно стоял и рассовывал кучу наличных по карманам, не обращая внимания на крупные куски льда, падавшие с неба на ещё недавно раскалённый асфальт.
Распихав бабло по карманам и отобрав у банкомата карточку, Майкл поглядел по сторонам, проснулся, понял, в чём дело, и мигом сиганул под навес, где торчали Дебри с шаманом.
Практически в тот же миг град начал стихать. Упали последние куски льда, закончив ритуал украшения улицы белоснежно-хрустальным ковром. Ещё минута - и туча исчезла так же внезапно, как и появилась.
- Вот уж и правда, конец света! - вздохнул Дебри. - Майкл, ну о чём ты только думал?!
- Я не думал, я спал, - ответил Майкл.
- Да, у него работа такая, - кивнул Стреляный Воробей.
- Какая? - спросил Дебри, но Майкл не успел ответить.
Все трое услышали, как в соседнем переулке под тяжёлыми сапогами захрустел лёд. Хруст приближался, и вот из-за угла вышел сэр Эльдорадо в безупречном чёрном одеянии и сапогах, оставлявших в снегу следы оригинальной формы.
- Так и знал, что это вы, придурки, тут развлекаетесь, - сэр Эльдорадо покачал головой, внимательно оглядев спрятавшуюся под навесом троицу. - Ну ладно. Выбирайтесь оттуда и докладывайте обстановку.

Сэр Эльдорадо требует отчёта

Дебри, Воробей и Майкл нехотя выбрались из своего укрытия, предвкушая тот разнос, который сейчас устроит им сэр Эльдорадо.
- Ладно, раз вы языки проглотили, начну спрашивать я, - сказал Эльдорадо. - Во-первых, где наш шизанутый древний видящий?
- Кто? - спросил Дебри.
- Шаман, которого мы потеряли, - ответил Стреляный Воробей.
- А, значит, вы его потеряли, - кивнул Эльдорадо. - Ну, рассказывайте, как это случилось.
- Да так и случилось, что с тех пор, как он удрал из магического круга на горе Седона, мы его так и не нашли, - ответил Стреляный Воробей.
- То есть, пару раз мы его всё же находили, - вставил Майкл. - Но он от нас удрал.
- Майкл, объясни-ка ты мне, какого хрена ты вообще тут делаешь? - спросил Эльдорадо. - Ты же на раскопках недавно был.
- Был, - кивнул Майкл. - Но Его Величество решил, что вам здесь понадобится помощь.
- Ясно, - кивнул Эльдорадо. - Слава Хамэрхэду. Ну ладно, так что у вас с шаманом? Дебри, рассказывай, ты тут единственный, кто ничего не понимает.
- Всё началось с того, что я сделал предложение Джули, - начал Дебри.
- Ну, наконец-то! - воскликнул сэр Эльдорадо. Возглас подхватила половина иерархии. - И когда свадьба?
- Пока не знаю, - ответил Дебри. - Но когда узнаю, сразу же сообщу.
- Хорошо, - кивнул Эльдорадо. - Давай всё же вернёмся к нашему индейцу.
- Так вот, как только Джули умчалась в турне по магазинам свадебных нарядов, я обнаружил у себя в приёмной Майкла, - ответил Дебри. - Он представился заместителем агента Малдера, но я его быстро раскрыл.
- Молодец, - кивнул Эльдорадо.
- Спасибо, - сказал Дебри. - Так, что же было потом? А, потом комиссар Невруб сообщил нам, что в городе кто-то снимает скальпы со скин-хэдов. Мы догадались, что это наш индеец. И поскольку он обещал быть у меня в офисе только в шесть вечера, мы представили себе, что он ещё успеет натворить до шести часов, и пошли его ловить. Нам очень кстати подвернулся под руку Стреляный Воробей, он поделился с нами информацией об индейском тайном обществе. Мы попытались взять штурмом их небоскрёб, но шаман нас учуял, поставил на небоскрёб защиту, спалил мою мобилу и исчез вместе со всеми индейцами из тайного общества.
- Ясно, - кивнул Эльдорадо. - Значит, всем полный копец в ближайшее время.
- Угу, - кивнул Дебри. - Так вот, тогда мы решили пойти обходным путём и попытались настичь шамана в любимом салоне красоты Шарлотты.
- Молодцы, - усмехнулся Эльдорадо. - Кто придумал?
- Если честно, то я, - ответил Дебри.
- Ну и умничка, - рассмеялся Эльдорадо. - Только из этого плана у вас, конечно, ничего не вышло.
- Почти ничего, - кивнул Дебри. - Мы ввалились в салон красоты «Зелёный бегемот», где шаман зависал с панками. Потом он что-то такое сделал, что панки разбили мой «Мерседес», слегка помяли меня, Майкл заснул, а Воробей чуть было не перекрасился.
- Тяжёлый случай, - кивнул Эльдорадо.

Предыдущая страница 8 Следующая страница


9 Александр Клыгин

- Ну и вот мы здесь, поскольку «Мерседес» мой разбит, нам нужны деньги на такси, а кредитные карточки есть только у Майкла, - закончил Дебри.
- Ага, значит, это Майкл весь этот шухер устроил, - кивнул Эльдорадо. - Что ж, на него очень похоже. Молодцы, ребята, вы столько делов наворотили, что теперь долго разгребать будете. А разгребать придётся вам же, потому что я ничего делать не собираюсь.
- Хорошо, сэр Эльдорадо, я понял, - сказал Дебри. - Только вы не могли бы мне сказать, как там Шарлотта? А то Джули волноваться будет.
- Шарлотта в порядке. Если весь ваш мир доживёт до утра, завтра её увидишь, - ответил Эльдорадо. - Так вот, что нам делать с Уаа-Аау? Сколько времени, кстати говоря?
- Четыре часа дня, - ответил Майкл, даже не глядя на часы.
- Ага, - кивнул Эльдорадо. - Ладно, Майкл, лови такси и вези этих придурков в академию Дебри. Через два часа индеец туда явится, я приготовлю ему достойную встречу.

«Сегодня денёк покруче, чем 11 сентября 2001 года»

Вся компания даже не успела перевести дыхание - Нью-Йорк содрогнулся от сильного взрыва.
- Ну, вот, - меланхолично пробормотал сэр Эльдорадо, даже не дрогнув при звуке взрыва. - Началась веселуха.
Секунд через десять после первого взрыва прогремел второй. Потом третий. Около десяти минут грохот практически не прекращался, из чего Джон Дебри сделал вывод, что снесло примерно половину Нью-Йорка, а значит, сегодня денёк будет покруче, чем 11 сентября 2001 года.
- Не, Майкл, - пробормотал Дебри. - Поедем-ка лучше в полицейский участок Невруба.
- А зачем? - спросил Майкл.
- Хотя бы получим точный список взорванных зданий, - ответил Дебри.
- А это мысль, - кивнул Майкл. - Может быть, лучше поймём его мотивы и предугадаем следующий шаг.
- Ну, хорошо, ребята, езжайте, выясняйте. Это всё-таки ваш мир, - кивнул Эльдорадо. - А я пойду. Приготовлю шаману достойную встречу.
- А вы его на расстоянии повязать не можете, сэр Эльдорадо? - спросил Дебри.
- Если б мог, давно бы это сделал, - ответил Эльдорадо.
- Значит, он что, сильнее вас? - спросил Дебри.
- И вовсе ничего это не значит, - рассмеялся Эльдорадо. - Просто невозможно повязать колдуна на расстоянии. Выследить его в астрале я ещё мог бы, да бесполезно.
- Почему? - спросил Майкл.
- Да потому что он телепортируется, и ищи его потом, - ответил Эльдорадо. - Нет уж, лучше я его подожду. Помните, как говорится - всё, что ни делается, всё к лучшему.
- Об этом надо подумать, - кивнул Дебри.
- Думать потом будешь. Дуйте к Неврубу, - усмехнулся Эльдорадо, направляясь в соседний переулок и разбрызгивая сапогами воду, в которую превратился лёд.

Победа индейского народа

Конец света наступил в отдельно взятом полицейском участке комиссара Невруба. Ещё бы - половина Нью-Йорка взорвана непонятными террористами, нет никаких следов Годзиллы или Кинг-Конга. Непонятно, откуда начинать расследование, а телефон с номером «911» разрывается, прямо как 11 сентября. Даже президент США ещё не успел успокоить народ традиционной бессмысленной речью.
- Дебри, как же хорошо, что ты пришёл! - воскликнул Невруб, увидев Дебри. - Слушай, нам позарез нужна твоя помощь! Мы понятия не имеем, что делать!
- А что уже сделали? - спросил Дебри.
- На всякий случай полиция оцепила все взорванные здания, внутри работают сапёры и спасатели, - ответил Невруб. - Только спасать, в основном, некого - взрывы были очень сильными. Да и, кроме того, большая часть зданий принадлежала правительству. Там и не было ничего, кроме компьютеров. Ну, ещё немногочисленные чиновники и госслужащие.
- Ясно, - кивнул Дебри. - Комиссар, не могли бы вы показать нам полный список пострадавших от взрыва зданий? Может быть, тогда мы бы смогли сделать какой-то вывод.
- Конечно, где же у меня этот список? - пробормотал Невруб. - Вот он, на полу валяется. Два десятка зданий за десять минут! Нет, ну эти террористы вообще охренели! Так дойдёт до того, что они вообще Статую Свободу взорвут!
- Комиссар, успокойтесь, выпейте чего-нибудь, - Дебри попытался охладить Невруба. - Так, Майкл, вот список. Тебе он о чём-нибудь говорит?
- Вроде бы нет, - ответил Майкл. - А тебе, Воробей?
- Вижу тут парочку тайных офисов масонов, - ответил Стреляный Воробей. - Помнится, мы разрабатывали план влияния на политическую систему, эти адреса всплывали в качестве их политических центров в Нью-Йорке.
- Другими словами, наш шаман решил разгромить масонов одним ударом? - спросил Дебри.
- Похоже на то, - кивнул Воробей.
- Сейчас точно установим, - сказал Майкл, доставая из заднего кармана джинсов маленький карманный компьютер.
- Слушай, у тебя в этом кармане целый склад, что ли? - спросил Дебри.
- Нет, в этих джинсах карманы ещё маленькие, - ответил Майкл. - Видел бы ты мои повседневные шаровары.
- Ближе к делу, - сказал Стреляный Воробей. - Майкл, что ты там собирался установить на своём компьютере?
- Сейчас в Интернет выйду, - ответил Майкл. - Так, сейчас наберу в поиске адреса масонских офисов в Нью-Йорке…
- А что, такая информация есть в Интернете? - спросил Дебри.
- У меня расширенный доступ, - усмехнулся Майкл. - Вот, пожалуйста. Около двух десятков зданий, адреса совпадают со списком зданий, взорванных сегодня.
- И что это значит? - спросил Дебри.
- Всё, - облегчённо вздохнул Майкл, усаживаясь на диванчик. - Индейцы, типа, победили. Ну, или, по крайней мере, масоны проиграли. По крайней мере, временно потеряли всякое преимущество.
- Вау! - воскликнул Стреляный Воробей, который смотрел по телеку новости.
- Что там? - спросил Дебри.
- Взрывы прогремели не только в Нью-Йорке, - ответил Стреляный Воробей. - Практически во всех крупных городах США что-нибудь да взорвали. В основном, правительственные здания.
- Ну вот, - улыбнулся Майкл, доставая сигарету. - Всё, как я говорил. Уверен, что если сопоставить адреса взорванных зданий со списком адресов тайных масонских штаб-квартир, у нас получится стопроцентное совпадение.
- Иди ты! - воскликнул Дебри. - А я всю жизнь думал, что масоны непобедимы!
- Ну что ж, можно сказать, что ты внёс свою лепту в их поражение, упустив сегодня шамана, - рассмеялся Майкл, затянувшись сигаретой.
- Ребята, я не понял, - сказал комиссар Невруб. - Нам-то что делать?
- То же, что и обычно, - улыбнулся Майкл, выпуская дым через уши. - Взрывов сегодня больше не будет. Дебри, вызывай такси, поехали в твою академию, скоро туда и шаман подвалит. Надо будет его поздравить с успешно проведённой операцией.
- То есть? - спросил Дебри. - Ты хочешь сказать, что сэр Эльдорадо не оторвёт нам головы?
- Вряд ли, - рассмеялся Майкл, когда все они вышли на улицу. - Видишь ли, сэр Эльдорадо последнее время вроде бы боролся с нарастающей волной национал-фашизма в странах с господствующей белой расой. А фашизм и скин-хэдов насаждали как раз масоны, чтобы легче было управлять народом, предварительно запугав его. И дело тут вовсе не в пахнущих деньгах, хотя и без них тоже не обошлось. Дело тут в извечной борьбе за власть над миром. Индейцы одержали победу. А поскольку и индейцы, и сэр Эльдорадо, да и мы с вами в определённой степени связаны с какой-то иерархией, можно сказать, что мы победили. А жаль, всё-таки.
- Почему? - спросил Дебри.
- Я фашистом был в прошлой жизни, - улыбнулся Майкл. - Консультантом фюрера по тибетской и египетской магии. В сорок пятом году я нечаянно достиг просветления, разрабатывая для рейха секретное магическое оружие возмездия. Ну, и так получилось, что, достигнув просветления, в создании оружия я кое-что перепутал. Короче говоря, вышло так, как вышло. Германия проиграла войну, я попал на службу в отряд Царя Сна, ну и так далее. Вот сейчас работаю на иерархию в борьбе с неофашизмом - я ведь главный специалист по фашизму классическому.
- С ума сойти! - воскликнул Дебри.
- Это что, - усмехнулся Майкл. - Я вот тебе ещё расскажу, как я до этого в одной из прошлых жизней самураем был! Чего мы там только не вытворяли! Это было покруче, чем фильм «Сёгун».
- Ребята, - пробормотал Стреляный Воробей. - Похоже, такси мы сегодня не поймаем - из-за взрывов одни сплошные пробки. Может, лучше на метро?
- Ну, вот ещё! - воскликнул Дебри. - Сейчас возьмем у комиссара машину с мигалками - и весело встретим Новый Год!
- Какой Новый Год? - спросил Воробей.
- В смысле, весело доберёмся до моей академии, где нас уже ждёт сэр Эльдорадо с его засадой на шамана, - ответил Дебри.
- А-а, ну тогда поехали, - кивнул Стреляный Воробей.
Майкл, с удовольствием затянувшись сигаретой, тут же бросил окурок на асфальт и привычным движением затоптал его. Из ушей просветлённого спящего фашиста потекли струйки дыма.

Пунктуальный призрак

До академии Джона Дебри наш просветлённый отряд добрался довольно-таки быстро, несмотря на многочисленные пробки в развороченном взрывами Нью-Йорке.
Само здание академии от взрывов не пострадало, а вот на соседней улице обвалилась парочка небоскрёбов. Дебри и представить не мог, что масоны окопались так близко. Хотя, где же им ещё быть, как не в центре Нью-Йорка!
В вестибюле никого не было. Персонал, судя по всему, разбежался по домам. Вечерние занятия были отменены в связи с чрезвычайным положением.
Дебри, Майкл и Воробей побродили по пустой приёмной. Дебри включил свет и негромко спросил:
- Сэр Эльдорадо? Вы уже здесь?
- Где ж мне быть, - усмехнулся сэр Эльдорадо, выходя из-за статуи Анубиса. - Привет, ребята. Ну, что новенького?
- Индейцы победили масонов, - ответил Майкл. - По крайней мере, нанесли им сокрушительный удар.
- Это я и сам понял, - кивнул Эльдорадо. - И в связи с этим хотелось бы знать, что делать дальше.
- Сэр Эльдорадо, об этом я у вас хотел спросить, - сказал Дебри.
- А я и отвечу, - усмехнулся Эльдорадо. - Сейчас без двадцати шесть. Значит, в ближайшие двадцать минут мы сидим здесь в ожидании нашего древнего видящего, который утром обещал мне ответить на некоторые вопросы, а вместо этого устроил катастрофу в Нью-Йорке.
- То есть, наши дальнейшие действия будут зависеть от того, что скажет шаман? - спросил Майкл.
- Вроде того, - кивнул Эльдорадо. - Всю эту кашу заварил он, а с последствиями бороться мне! К счастью, теперь не только мне, - последнюю фразу Эльдорадо произнёс, когда увидел Дункана Маклауда, входящего в здание академии.
- Привет, ребята, - сказал Маклауд. - Надеюсь, кто-нибудь объяснит мне, почему несколько моих городов разнесли в пух и прах?
- С индейцами разбирайся, - ответил Эльдорадо.
- А, Эль, я и не сомневался, что раз уж ты приехал, мне остаётся только ждать неприятностей, - кивнул Маклауд. - Что у тебя на этот раз?
- Кажется, мы находимся на верном пути к тому, чтобы победить очередной всплеск фашизма и прочей гадости, - ответил Эльдорадо.
- И вот это всё необходимо для достижения такой цели? - спросил Маклауд. - Да, ты со своими ребятами, как всегда, в ударе.
- Спасибо, - сказал Эльдорадо. - Поэтому последние полгода иерархия меня наверх не пускает. Боятся, что я сыграю значительную роль в надвигающемся разгроме.
- В чём? - спросил Дебри.
- Не твоё дело, - хором ответили Эльдорадо и Маклауд.
- Извините, - сказал Дебри.
- Так вот, мы ещё не выяснили… - начал было Маклауд, но его прервал Майкл, неожиданно проснувшийся и взглянувший на дверь.
- Тихо! Уаа-Аау пришёл! - сказал Майкл.
Все дружно повернулись к двери. За стеклом стояло существо, отдалённо походившее на человека. Национальный костюм Уаа-Аау украшало множество перьев, поэтому Дебри и вспомнил поговорку «чудо в перьях». Видимо, она относилась как раз к индейским колдунам.
- Дебри, чего стоишь, открой дверь! - воскликнул Эльдорадо.
- А он меня не убьёт? - недоверчиво спросил Дебри.
- Ты что, совсем одурел? - спросил Эльдорадо. - Уже без пяти шесть, и он разнес в пух и прах полстраны. На кой чёрт ему тебя убивать?
- Действительно, - кивнул Дебри и пошёл открывать.
Уаа-Аау вошёл, не обратив ни малейшего внимания на Дебри, и устроился на самом лучшем диване, потеснив спящего Майкла.
- Всем привет! - сказал он. - Рад видеть столько незнакомых лиц. Кстати, а где Шарлотта?
- Не дождёшься, - усмехнулся Эльдорадо. - Я вовсе не заинтересован в том, чтобы ты ещё какое-то время оставался материальным.
- Да нет, я просто хотел сказать ей спасибо, - усмехнулся в ответ Уаа-Аау. - Благодаря её энергии у меня появились новые ощущения. Раньше я такого не испытывал.
- Да, ты прав, - улыбнулся Эльдорадо. - Я и сам люблю вампирить энергию с таких девчонок. Это… омолаживает. Ну да ладно, ближе к делу. Итак, мистер Уаа-Аау, вы обещали явиться сюда в шесть часов вечера и всё объяснить. Поскольку вы выполнили обещание, вы пока ещё живы и свободны, несмотря на то, что вы сегодня натворили.
- Положим, лично я ничего не сделал, - улыбнулся Уаа-Аау. - Бомбы закладывали мои братья-индейцы. Я всего лишь дал им толчок.
- Мы вовсе не собираемся осуждать вас за ваши действия, - продолжал Эльдорадо. - Я более чем уверен, что всё это иерархия сможет обратить себе на пользу. Однако я должен выслушать ваши объяснения. Иначе неинтересно будет.
- Хорошо, - сказал Уаа-Аау. - Итак, я начинаю. Попробуйте не заснуть.
- Я за себя не ручаюсь, - в полудрёме пробормотал Майкл.
- Погоди, Майкл, вот, попробуй новый сорт сигарет, ребята только что закончили производство первой партии, - сказал Эльдорадо, протягивая Майклу позолоченную пачку сигарет, на которой было написано «Driver. Ultra gold».
- Интересно, - пробормотал Майкл, доставая зажигалку.
- Что ж, мы готовы слушать, - выразил Эльдорадо общее мнение.

Объяснение магов

- Итак, всё это началось… довольно давно, - начал Уаа-Аау. - Если говорить именно о взрывах, то всё началось это в 2001 году, когда индейское тайное общество стали сильно доставать масоны. И мы решили ударить по их самому слабому месту - уверенности в собственной безопасности. Наши ребята-индейцы, переодевшись в арабов, с помощью телепортации перенесли свои тела в самолёты, подлетавшие к Нью-Йорку. Взяв курс на небоскрёбы, индейские воины покинули самолеты в самый последний момент перед взрывом. К чести своего ордена я хочу сказать, что никого из наших воинов не схватили и никто из них не погиб. Ну, самолёты мы выбрали не случайно - в каждом из них летели представители наших конкурентов. Таким образом, одним ударом мы убили сразу двух зайцев, вернее, - индеец рассмеялся, - гораздо больше двух.
- Так что, одиннадцатое сентября устроили индейцы?! - воскликнул Дебри. - Вау!
- Благодарю за комплимент, - сказал Уаа-Аау.
Майкл, затянувшийся сигаретой сорта «Ultra gold», выпустил дым через уши и закашлялся.
- Да, придётся звонить на фабрику, чтобы прекратили выпуск сигарет этого сорта, - пробормотал Эльдорадо. - Если эта трава не по зубам Майклу, остальные её вообще курить не смогут. Дебри, ну что стоишь, как истукан, дай Майклу воды, что ли.
Дебри взялся отпаивать Майкла водой. Сэр Эльдорадо куда-то позвонил и приказал ещё раз провести исследования нового сорта травы для сигарет «Ultra gold». Майкл, прокашлявшись, напившись воды и затушив сигарету, достал из кармана пачку сорта «pink light», закурил, с удовольствием выпустил дым ушами и с облегчением вздохнул.
Стреляный Воробей и Дункан Маклауд молча переваривали полученную информацию.
- Ладно, - сказал, наконец, Маклауд. - Одиннадцатое сентября - ваша работа. Это вроде бы ясно. То есть, всю эту кашу, с которой началась ненависть к арабам и прочим выходцам с востока, заварили вы. А иерархия, между прочим, всегда снисходительно относилась к индейцам.
- Позвольте объяснить, - улыбнулся Уаа-Аау. - Я задам вам всего один вопрос: что более выгодно для иерархии - массовая ненависть к арабам и всплеск фашизма или контроль масонского ордена над финансовыми и информационными потоками? В конце концов, чего вы от меня хотите? Я простой индеец, который помог вам уничтожить угрозу, нависшую над миром. Неужели вы думали, что сможете нейтрализовать тёмные силы просто так - тихо, без шума и пыли? Да, конечно, ещё несколько лет этот мир будет лихорадить, но наше тайное общество, в свою очередь, приложит все усилия, чтобы помочь иерархии сгладить острые углы и вообще - справиться с последствиями. Мы взяли на себя смелость действовать, не согласовав ничего с начальством, но мы сделали это только потому, что действовать нужно было быстро, так как у нас возник благоприятный момент. Надеюсь, с этим всё понятно?
- Вопросов нет, - кивнул Эльдорадо. - Но я не совсем понимаю, что произошло сегодня. Вижу, что у вас, индейцев, был какой-то конкретный план, и, судя по всему, он сработал. Однако хотелось бы знать в деталях, что и зачем вы натворили.

- Понимаю, - кивнул Уаа-Аау. - Началось всё с того, что мне нужно было материализоваться, чтобы дать инструкции исполнителям сегодняшней операции. Тут как раз подвернулись мистер Дебри и мистер Воробей, которых вы направили ко мне, чтобы я «прояснил ситуацию». Вы думали, что я просто расскажу вам, почему я не люблю белую расу, и почему белая раса презирает всех, кто к ней не относится. Что ж, по крайней мере, про 11 сентября и всплеск ненависти к арабам я вам только что рассказал. Я мог бы рассказать вам всё это ещё утром. Тогда мне пришлось бы просить у иерархии разрешения на уничтожение баз масонского ордена. Иерархия выслала бы магическую помощь, и дело кончилось бы примерно тем же, что и битва в горах Аляски несколько лет назад.
- Погоди, а что ты имеешь против той битвы? - спросил Эльдорадо. - Мы же победили!
- Не хотелось бы вас обидеть, сэр Эльдорадо, но вы ведь не являетесь профессиональным стратегом? - мягко произнёс Уаа-Аау.
- В иерархии есть стратеги лучше меня, но могу с полной ответственностью сказать, что я планировал и более сложные операции, когда ты под стол пешком ходил, - рассмеялся Эльдорадо.
- И чтобы операция закончилась успешно, вам всегда приходилось погибать самому, не так ли? - спросил Уаа-Аау.
- Бывали такие случаи, - кивнул Эльдорадо. - Но ведь это же не смертельно.
- Ну, так вот, а с моих операций все возвращались живыми, - усмехнулся Уаа-Аау. - Даже я.

Предыдущая страница 9 Следующая страница


Индейский Дух 10

- Преклоняюсь перед твоим талантом, - сказал Эльдорадо. - А теперь говори, что было не так на Аляске.
- Если не считать, что десять процентов противников уцелело, всё было идеально, - ответил Уаа-Аау. - Кроме того, иерархия уничтожила главный магический центр тёмных сил. Но с их земными проявлениями необходимо бороться земными средствами. И ещё: у вас, воинов света, есть одна особенность - в битве вы заботитесь не столько о том, чтобы уничтожить противника, сколько о том, чтобы получить максимум удовольствия от сражения.
- А разве просветлённые индейцы поступают иначе? - спросил Эльдорадо.
- Иногда приходится думать о деле, а не об удовольствии, - снова мягко уклонился от ответа Уаа-Аау.
- Ну ладно, ничего страшного в этом нет, - кивнул Эльдорадо. - Договаривай, что хотел сказать.
- Так вот, если бы масонские штаб-квартиры начали громить воины иерархии, которые, как известно, сильно увлекаются процессом, возможно, определенная часть гадов сумела бы сбежать и снова расползтись по щелям, как произошло на Аляске, - продолжал Уаа-Аау. - Поэтому я решил сделать всё сам. Материализовавшись с помощью энергии Шарлотты, которая придала мне определённую долю безумия, я вырвался из вашего магического круга и отправился воплощать в жизнь планы по уничтожению конкурентов. Как я рассчитал, на всё мне понадобилось меньше суток. А теперь я могу смело уходить туда, откуда пришёл.
- Погоди минутку, - сказал Эльдорадо. - Если масонов только что взорвали, это значит, что мировая политика осталась без руководства, и её сейчас может шарахнуть в любую бездонную пропасть, куда подует первый же лёгкий ветерок?
- Не совсем, - ответил Уаа-Аау.
- Проясни ситуацию побыстрей, потому что, если всё обстоит так, как я думаю, нам с Маклаудом надо срочно отдавать приказания агентам всех уровней, - поторопил шамана Эльдорадо.
- Ну, мои ребята-индейцы не только взрывать умеют, - усмехнулся Уаа-Аау. - Члены ордена, работавшие с так называемыми «сильными мира сего», уже взяли ситуацию под контроль.
- Погоди-погоди, - протянул Эльдорадо, пока на его физиономии отражались титанические умственные усилия. - Сейчас я врублюсь. То есть, я так понял, что ты хочешь сказать, что политическая система США, часть мировых финансовых потоков и огромный кусок информационного поля, освободившийся после разгрома масонов, сейчас находятся под контролем индейцев?
- Именно это я и хотел сказать, - улыбнулся Уаа-Аау. - Рад, что вы меня поняли.
- Погоди минутку, надо доложить начальству, - сказал Эльдорадо.
- Я тоже подключусь, - сказал Маклауд, и оба они впали в транс.
Через пару минут сэр Эльдорадо пришёл в себя, повертел головой, сфокусировал глаза, посмотрел на Уаа-Аау и, улыбнувшись, произнёс:
- Значит так, быстро орден этому парню. Он заслужил.
- Какой орден? - спросил Дебри.
- Какой-нибудь, из высших наград иерархии, - ответил Эльдорадо. - Значит так, Воробей, дуй на склад за орденом. Майкл, доложи Хамэрхэду, хотя, он, наверно, и так всё знает. Маклауд… а, он всё ещё инструкции получает… Так, кто остался? Мистер Уаа-Аау, новоявленный герой!
- Я скоро дематериализуюсь, - ответил Уаа-Аау.
- Тогда пойдёмте в пирамиду, мы будем поддерживать в вас энергию, потому как нужно провести официальную церемонию со всеми делами, - сказал Эльдорадо.
- Погодите, сэр Эльдорадо, а как же я? - спросил Дебри.
- Дебри, ты жди инструкций, через пару дней они придут, - ответил Эльдорадо. - А пока разбирайся с Джулианной.
Действительно, как только сэр Эльдорадо, Маклауд, Уаа-Аау, Воробей и Майкл телепортировались, в приёмную вошла мисс Вракер с кучей пакетов.
- Отлично, Джон, я купила свадебное платье! Ну, ещё пару вещичек… Теперь давай планировать свадьбу! - воскликнула она.
Дебри вспомнил, что ему скоро жениться и пришёл в такой ужас, в какой его не могли повергнуть даже индейско-масонские разборки.

«Окна в мир», или «Кто здесь мир и кто здесь окно»?

Последующие два дня Джон Дебри не запомнил. Он пребывал в состоянии безотчетного ужаса - даже отменил занятия в академии. Ученики решили, что руководство академии устроило траур по жертвам взрывов. На самом же деле Дебри никак не мог свыкнуться с мыслью о предстоящей женитьбе. Он пробовал напиться в компании комиссара Невруба, но это не очень помогло - наутро Джулианна откачала его «Антипохмелином» и спросила:
- Дорогой, ты уже выбрал день свадьбы?
От этого вопроса у Дебри началась мелкая трясучка, из которой его не смог вывести даже говорящий холодильник. Поняв, что от Дебри нельзя добиться решительных действий, Джулианна взяла подготовку к свадьбе в свои руки.
Дебри пришёл в себя как раз вовремя. Это был момент, когда он обнаружил, что сидит в своём кресле в кабинете директора академии, а напротив него, в кресле для посетителей, расположился знакомый ему безымянный человек в чёрном костюме «Adidas». Дебри заметил, что костюм у его гостя новый, но сшит по старому образцу.
- Это что, - ухмыльнулся гость. - Я и кепку новую прикупил. Видишь - мой любимый черный цвет! И эмблема на ней непростая.
Действительно, на чёрной бейсболке человека в «Адидасе» была вышита белыми буквами надпись «Ocean».
- Да я смотрю, ты вообще сменил имидж, - кивнул Дебри. - И причёску поменял.
- А, это, - рассмеялся чувак в «Адидасе», погладив рукой перехваченный чёрной резинкой хвостик. - Да, было дело. Меня теперь иногда за рокера принимают, хотя я даже гитару в руках не умею держать. Но мне нравится.
- А что значит надпись «Ocean»? - спросил Дебри.
- Умеешь ты вопросы задавать, - улыбнулся гость. - В древности некоторые так называли одного очень могущественного бога, даже более сильного, чем Эльдорадо. С тех пор это существо часто меняло имя, но его подлинного имени не знает никто из смертных. Впрочем, на эту тему ты ещё сможешь поболтать с Шарлоттой. Она, кстати, скоро придёт.
- А-а, ясно, - кивнул Дебри. - А ты здесь зачем? Погоди! Я догадываюсь, что сэр Эльдорадо прислал мне новые инструкции.
- Нет-нет, успокойся, ещё где-то полдня ты можешь спокойно бездельничать, - улыбнулся гость. - А я пришёл, чтобы поблагодарить тебя, Джон Дебри.
- За что? - опешил Дебри.
- То, что ты сделал, трудно недооценить или переоценить, - рассмеялся гость. - Если бы ты знал, как влияют друг на друга параллельные миры, ты бы понял меня… а так… я просто скажу тебе спасибо.
- Пожалуйста, - кивнул Дебри. - А можно ещё один вопрос?
- Один можно, - кивнул человек в «Адидасе».
- Хотел спросить, почему ты носишь «Адидас», - пробормотал Дебри. - Но всё-таки спрошу о другом. Кто ты такой?
- Лучше бы ты спросил про одежду, - рассмеялся гость. - Но так и быть. Отвечу. Только ты вряд ли поймёшь. Я - окно. Или коридор. Одним словом, я олицетворяю то, через что переходят. Непонятно?
- Не-а! - ответил Дебри.
- Знаешь такие стихи «Он - окно, в котором прекрасен мир. Но кто здесь мир и кто здесь окно?» Это как раз про меня, - объяснил гость. - Ладно, на вопрос твой я ответил, теперь позволь помочь тебе в одном деле.
- В каком? - спросил Дебри.
- Ты ведь боишься, - ответил гость. - Боишься жениться.
- Боюсь, - кивнул Дебри. - А кто бы на моем месте не испугался?
- Ты чертовски прав, - кивнул человек в «Адидасе». - Но я помогу тебе понять источник твоего страха. Сядь поудобней, расслабься, закрой глаза.
- И что я должен увидеть? - спросил Дебри.
- Окно, - ответил гость.
И Дебри увидел окно. За окном горел костёр. На костре жгли ведьм. Дебри чуть не подпрыгнул - он увидел себя в облике стражника, державшего в руке факел. Дебри понял, что именно он разжигал костёр. Одну из ведьм Дебри тоже узнал. Это была Джулианна, которая кричала ему:
- Будь проклят, стражник! Будь проклят на веки веков!
- Нет! - заорал Дебри.
Но вид в окне сменился. Дебри снова видел Джулианну - она сидела в большом роскошном кресле, а Дебри стоял рядом с ней и говорил:
- Я всё сделаю, госпожа. Именно так, как вы приказали.
- Ступай, раб, выполняй! - надменно приказала Джулианна, и Дебри ушёл… ушёл, чтобы убить.
- Так вот почему я сжёг её! - воскликнул Дебри, подскочив в кресле.
Напротив него по-прежнему сидел человек, считавший себя окном или коридором.
- Ну, как? - спросил гость.
- Вспомнил! - воскликнул Дебри. - Я вспомнил! Вот почему я боюсь - боюсь, что всё будет, как в прошлый раз.
У Дебри на лбу выступил холодный пот.
- Но если ты помнишь, то теперь не допустишь этого, - улыбнулся человек в «Адидасе».
- Да, пожалуй, ты прав, - кивнул Дебри. - Только… как же обо всём этом рассказать Джули?
- О, не волнуйся, с ней поговорит Шарлотта, - рассмеялся гость. - И об этом, и о многом другом. Верно, сестрёнка?
- Ты, как всегда, прав, братец, - ответила Шарлотта, стоявшая в дверях.
- Я невероятно рад тебя видеть! - воскликнул человек в «Адидасе», вставая.
- Я по тебе тоже соскучилась, - усмехнулась Шарлотта. - Триста лет - большой срок, чтобы забыть.
И они дружески обнялись.
- Погодите, а вы что, родственники? - не понял Дебри.
- Скажем так, мы - родственные души, - ответил безымянный гость.
- Кстати, Дебри, - сказала Шарлотта. - Сэр Эльдорадо просил передать тебе, что тебя ждут в «Американ Инвест Консалтинг», или как там эта индейская контора называется? В общем, я так поняла, что иерархия решила наградить индейцев, отдать им власть над Америкой, а заодно и над всем западным полушарием. Тебя просили прийти как почётного гостя.
В комнату ворвался запах сигарет, и вошёл Майкл.
- Точно, - кивнул Майкл, не просыпаясь. - И меня тоже пригласили. Я решил, что будет логично, если мы пойдём вместе. Всё-таки, агент ЁБР и бывший коп - это выглядит более внушительно, чем спящий маг и просветлённый второго уровня.
- Привет, Майкл, - поприветствовал давнего друга чувак в «Адидасе».
- Привет-привет, - кивнул Майкл. - Ты к нам надолго?
- Да нет, заглянул вот с Дебри потолковать, - ответил тот. - Кстати, Майкл, познакомься, это Шарлотта, служанка принцессы.
- Очень приятно, - сказал Майкл. - А я - Майкл, воин Царя Сна.
- Очень приятно, - улыбнулась Шарлотта, но Майкл уже задремал, потому как у него потухла сигарета.
- Ну ладно, мы с Майклом пойдём, - сказал Дебри, надевая ветровку. - Нехорошо заставлять ждать сэра Эльдорадо.
- Это точно, он ждать не любит, - кивнул человек в «Адидасе».
- Мне бы тоже надо спросить у сэра Эльдорадо, что делать дальше, - пробормотала Шарлотта. - Но, полагаю, сейчас его лучше не беспокоить.
- Верно, - кивнул Майкл, не просыпаясь. - Сейчас сэр Эльдорадо занят исключительно индейцами.
- Ну что ж, сестрёнка, в таком случае пойдём в парк, прогуляемся, поболтаем, съедим по хот-догу, вспомним молодость, - предложил чувак в «Адидасе».
- Молодость? - рассмеялась Шарлотта. - Братец, даже нашей с тобой памяти не хватит, чтобы вспомнить эти давние времена!
- А может, и хватит, - улыбнулся чувак в «Адидасе». - Как-никак, у меня новые способности, меня недавно повысили.

о ЦарЕ Сна

Поскольку «Мерседес» был разбит панками, Дебри пришлось сесть в старый разбитый джип Майкла.
- Давно у тебя эта развалюха? - спросил Дебри, имея в виду джип.
- Уже не помню, - ответил Майкл. - Но я так к нему привык, что могу вести машину, не просыпаясь. Очень удобно.
- Ясно, - кивнул Дебри. - А что такое «отряд царя сна», про который вы всё время говорите?
- А, это, - рассмеялся Майкл, нечаянно проснувшись. - Эта старая история, началась она ещё в древние времена Ты, наверное, знаешь, о профессиональных сновидящих. Такие люди были всегда - они ясновидели во сне . В отряд попадают только сновидящие высочайшего уровня. А Царь Сна - это существо, которое у разных народов называется по-разному, но мы называем его Хамэрхэдом. Когда-то он был египетским фараоном. Если подробнее, изначально он был телохранителем фараона, но проспал убийство своего господина. Позже Хамэрхэд сам стал фараоном, чтобы исправить ситуацию, но сэр Эльдорадо и компания всё же приговорили его к наказанию - теперь он всё время как бы спит и всё видит, чтобы ненароком не пропустить что-нибудь важное. Такая вот история.
- Прикольно! - воскликнул Дебри. - Сколько же всего я ещё не знаю!
- Привыкай, Дебри, самосовершенствованию нет пределов, - усмехнулся Майкл и снова заснул.

Награждение Уаа-Аау

Компания «Американ Инвест Консалтинг Экспорт» продолжала работать в обычном режиме. Мало кто помнил о недавней эвакуации здания, а если кто и помнил, то связал это с терактами.
При входе Дебри и Майкла остановила охрана. Майкл достал удостоверение агента ЁБР, кивнул в сторону Дебри и сказал:
- Это со мной.
- Мы к мистеру Стреляному Воробью, - добавил Дебри, чтобы не выглядеть бревном.
- Действительно, мистер Воробей сейчас в здании, - кивнул охранник. - Проходите.
Для того чтобы попасть на нужный этаж, Дебри и Майклу пришлось миновать ещё три поста охраны. Наконец их провели в конференц-зал, где расположились члены Общеиндейского Совета - другими словами, руководство тайного общества.
Около двух дюжин индейцев в национальных костюмах сидели в мягких креслах, расположенных полукругом. В воздухе витали запахи благовоний - в зале были расставлены несколько курительниц, из которых валил дым. Букет трав был весьма оригинальным. Дебри почувствовал, как страх и напряжение отпускают его, в голове прояснилось, а тело стало совсем лёгким. Дебри почувствовал себя помолодевшим.
- Да, ребята, трава просто волшебная, - кивнул сэр Эльдорадо, сидевший на диванчике у стены. - Ну что, все собрались? Отлично. Воробей, помоги-ка мне вызвать нашего видящего.
- Сейчас, - кивнул Стреляный Воробей, и они с сэром Эльдорадо начали что-то делать, но Дебри не заметил, что именно, так как сильно увлёкся дегустацией запахов благовоний.
Но при этом даже он заметил, как в воздухе появились врата, сквозь которые прошёл Уаа-Аау, вполне материальный. Собравшиеся индейцы дружно поприветствовали своего лидера. Вместе с Уаа-Аау откуда-то появился и Маклауд, а с ним - человек в зелёном одеянии с золотыми волосами. Приглядевшись, Дебри узнал Альфа, слегка изменившего свой облик.
- Вот мы и собрались, - сказал Эльдорадо. - Ну что, может, проведём церемонию в более традиционной обстановке? Уважаемые члены Совета, прошу вас подключиться к перемещению.
Кто-то из индейцев кивнул, после чего они все вместе, видимо, что-то сделали (или на Дебри так подействовала трава), и вся компания оказалась возле горы Седона.
Плащи Эльдорадо, Альфа и Маклауда развевались на ветру. Свет закатного Солнца позолотил окантовку белых кучевых облаков. Небесная синева, сахарная белизна облаков, красно-золотые скалы - все сливалось в чудесную картину. Такое не снилось даже импрессионистам.
Майкл спал, дымя сигаретой. Индейцы застыли в медитативных позах. Стреляный Воробей и Уаа-Аау встали в центр круга, лицом к индейскому Совету.
- Итак, начнём, - объявил сэр Эльдорадо. - Мы не можем не отметить участие господина Уаа-Аау в операции, которая привела к захвату контроля над США индейским тайным обществом. Поэтому иерархия приняла решение наградить его, но сначала хотелось бы предоставить слово самому виновнику торжества. Мистер Уаа-Аау, прошу вас.
Уаа-Аау некоторое время молча смотрел на небо. Закат озарял его огромную фигуру. Наконец, он заговорил:
- Я - индейский воин. Три тысячи лет война была моим основным занятием - неважно, были то сражения в физическом мире или астральные битвы. Я жил во времена упадка Индейской империи, простиравшейся по всему Американскому континенту. Когда ко мне подступила смерть, я решил обмануть её, чтобы продолжать борьбу. Я помогал сэру Эльдорадо бороться с испанскими конкистадорами, устраивая им ловушки в джунглях, подсовывая ложные карты золотого города - здесь все средства были хороши…
Сэр Эльдорадо улыбнулся при этих словах.
- Я был спутником сэра Эльдорадо, когда он, приняв облик Зорро, щекотал нервы калифорнийским богачам, я был среди его спутников в последней битве на Аляске, - продолжал Уаа-Аау. - Я не всегда понимал, чего добивается иерархия, отдавая распоряжения о повышении уровня положительных эмоций. Но теперь понимаю. Победив своих врагов, я создал огромное поле страха и ненависти, уничтожить которое будет нелегко. Я прошу простить меня за это. И хочу сказать, что больше мне не нужно обманывать смерть. Я готов встретить её и позволить ей унести меня туда… Я уже не помню, куда именно, ибо я слишком долго был призраком. Я готов умереть и возродиться в качестве какого-нибудь индиго, чтобы начать новую жизнь, стать новой личностью. И ещё раз простите меня, сэр Эльдорадо. Вам будет нелегко уничтожить последствия очередного всплеска негативных эмоций.
- Ничего, чувак, - улыбнулся Эльдорадо. - По крайней мере, ты добил остатки тёмных сил, которые принесли бы нам гораздо больше вреда, если бы продолжали действовать. А так - несколько концертов, хороший голливудский фильм, ну, возможно, парочка религиозных сект - и с этим чёрным облаком будет покончено. Ну что ж, Уаа-Аау, мы уважаем твоё решение покинуть земной мир. Но сегодня у нас праздник. Так что будем праздновать, друзья! И для начала тебе полагается орден.
Эльдорадо, Альф и Маклауд подошли к Уаа-Аау, прикрепили к его костюму очередную золотую закорючку, после чего каждый из них произнёс несколько слов о достоинствах и недостатках виновника торжества.

Индейский президент США

Уаа-Аау усадили на почётное место среди членов индейского Совета. Сэр Эльдорадо о чём-то спросил Маклауда, тот пожал плечами. Потом они вместе начали допрашивать Альфа, но и он пожал плечами. Тогда Маклауд встал в центр круга и обратился к Совету:
- Уважаемые господа индейцы, перед нами встала небольшая проблема. Мы понимаем, что в связи с вашим новым положением в мире скоро должны будут произойти изменения в политической системе США. Про изменения в остальных сферах я вообще молчу - тут мы поможем. А вот с политикой иерархия никогда дела не имела, так что заняться этим придётся вам.
- Мы уже контролируем большинство земных органов власти, - ответил один из индейцев. - Довольно скоро представители нашего народа войдут в парламент, в президентскую администрацию, ну и так далее. Мы даже планируем напечатать новые образцы американских долларов. Глазастую пирамиду на них можно оставить, но добавим нашего орла, а кроме того, физиономии их президентов немного подлечим, чтоб напоминали лица наших вождей.
- Это всё, конечно, здорово, - кивнул Маклауд. - Но мы тут с ребятами посовещались и решили, что вам надо бы… выбрать человека, который смог бы представлять весь ваш Совет. Ведь согласитесь, что вы не можете собирать Совет по любому поводу - скажем, возникнут некоторые проблемы на Земле или, наоборот, нужно будет связаться с иерархией. Мы решили, что вы должны выбрать… ну, назовите это «индейским президентом Соединённых Штатов». Конечно, он должен быть из числа ваших людей. Кроме того, его должны хоть немного знать на Земле, чтобы он мог руководить вашими внедрёнными агентами. Более того, ваш «президент» должен иметь связи с иерархией. Поскольку господин Уаа-Аау принял решение покинуть этот мир, вам придётся найти другую кандидатуру, которая всех бы устраивала. Можете посовещаться.

Предыдущая страница 10 Следующая страница


11 Александр Клыгин

Члены Совета начали оживлённо обсуждать это предложение. Вскоре старый индеец - судя по всему, председатель Совета, посмотрел на беседующих в сторонке Дебри и Стреляного Воробья и крикнул:
- Эй, Воробей, поди-ка сюда!
- Слушаю вас, Великий Вождь! - подойдя к Совету, Воробей низко поклонился председателю.
- Значит так, Совет решил, - сообщил председатель. - Отныне индейским президентом США провозглашается потомственный шаман Стреляный Воробей. Его знают в мире как торгового представителя «Американ Инвест Консалтинг Экспорт». Это не слишком высокая должность, зато он не станет привлекать к себе излишнее внимание. Поскольку Воробей является одним из руководителей среднего уровня в нашем ордене, он имеет право войти в состав Совета, но только за какие-либо особые заслуги. А заслуг у этого шамана великое множество! Поэтому мы решили включить его в состав Высшего Совета Ордена. И, наконец, Стреляный Воробей одновременно является агентом сэра Эльдорадо или, другими словами, представителем иерархии на Земле. Таким образом, он подходит по всем параметрам для того, чтобы занять должность индейского президента США. И Совет назначает его на эту должность!
Все дружно зааплодировали - не столько от радости за Стреляного Воробья, сколько от восхищения речью председателя Совета. Индейцы не часто толкают деловые речи, но радо такого случая председатель сильно постарался и призвал на помощь всё своё ораторское искусство.
- Вау! - воскликнул Дебри. - Воробей, ты ж теперь президент!
Остолбеневший от неожиданности Стреляный Воробей стоял в центре круга. Искрящиеся золотые лучи Солнца играли вокруг него. Воробей оглядел горы, окружавшие его, бросил взгляд на пустынную равнину внизу. Это была его земля, земля его предков. Всю жизнь он был никем - бесправным одиночкой на этой земле. Но теперь всё изменилось. Теперь эта земля принадлежала его народу - и духовно, и юридически.
Стреляный Воробей вспомнил, как всё это началось - как два года назад к нему, стареющему индейцу, зашёл на приём Джон Дебри, невольный исполнитель воли сэра Эльдорадо и других иерархов. Затем пришли и другие агенты иерархии. Наконец, он сам попал на приём к сэру Эльдорадо, где значительно помолодел в результате энергетического очищения… Два года работы на иерархию, и… вот он стоит здесь, в месте силы, наделённый властью. Всё это свелось к мысли, что работать на сэра Эльдорадо хоть и трудно, но всё же весьма выгодно…
Шаман сделал глубокий вдох, оглядел присутствующих и сказал:
- Спасибо вам!
- Можешь не благодарить, ты это вполне заслужил, - усмехнулся Эльдорадо. - Ну что, друзья, начнём обряд посвящения!

Трубки мира

Обряд длился долго. Дебри всего не запомнил, хотя даже некоторым образом поучаствовал в действе, облив Стреляного Воробья священным цветочным маслом. Майкл спал, выкуривая одну сигарету за другой - докладывал Царю Сна о происходящем и получал инструкции. Наконец, ближе к рассвету, обряд завершился. Последнюю часть Дебри хорошо запомнил - индейцы достали несколько странных приспособлений, напоминавших гибрид флейты и длинной курительной трубки. Увидев эти штуки, проснулся даже Майкл. Иерархи и индейцы, насыпав в трубки травы, разожгли их и начали дудеть. Сэр Эльдорадо и Альф выводили на своих флейтах-трубках сложную переливчатую мелодию, а из отверстий трубок при этом медленно текли, извиваясь, струйки дыма… В этом было что-то настолько гипнотическое, что Дебри смотрел и смотрел, не отрываясь, на играющих иерархов и индейцев - и на дым, медленно уходящий в небо.
Индейцы, подыгрывая на барабанах, дружно затянули песню, почему-то по-английски:

Long ago, for many years
White men came in the name of God -
They took their land, they took their lives
A new age has just begun.
They lost their Gods,
They lost their smile
They cried for help for the last time.
Liberty was turning into chains
But all the white man said
That's the cross of changes.

In the name of God, in the name of God -
The fight for gold
These where the changes.
Tell me - is it right - in the name of God
These kind of changes?

They tried to fight for liberty
Without a chance in hell, try gave up.
White man won in the name of God
With the cross as alibi.

There's no God who ever tried
To change the world in this way.
But for the ones who abuse his name
There'll be no chance to an escape
On judgement day.

Наконец Дебри очнулся. Рядом с ним стоял Майкл, доигрывая последние аккорды на своей трубке. У него получалось особенно интересно, потому что он был единственным из собравшихся, кто умел выпускать дым через уши - по части курения у Майкла был большой опыт. Когда он закончил, все зааплодировали. Майкл поклонился и заснул. К счастью, его разбудил Дебри, спросивший:
- Майкл, а что это за штуки?
Проснувшись, Майкл ответил:
- Ну, ты даёшь, Дебри! Это ж трубки мира. И на самом деле они выглядят вовсе не так, как думают европейцы и прочие белые. Трубка мира предназначена не только для того, чтобы накуриваться травы и смотреть глюки. Совокупность звука, дыма и глюкалоидов обладает уникальным эффектом - когда сообщество индейцев одновременно дудят на трубках мира, собравшись в месте силы, уничтожается огромный диапазон негативных эмоций. Как ты сам понимаешь, в свете последних событий мы рассчитывали именно на такой эффект.
- Обалдеть! - только и смог сказать обалдевший Дебри.
- Майкл прав, - кивнул сэр Эльдорадо. - Нам осталось сыграть последнюю мелодию. Ребята, вы готовы?
Альф заново набил трубку, разжёг её и начал медленно перебирать высокие ноты. К нему присоединился Эльдорадо, чья трубка загудела низким звуком. Наконец, вступил Маклауд.
Под эту музыку стоявший в центре круга Уаа-Аау начал растворяться в воздухе на глазах у собравшихся. Когда от шамана осталось лишь одно облачко, трубка Альфа взвизгнула. Индейцы тут же начали бить в свои барабаны, и Дебри увидел, как облачко, оставшееся от Уаа-Аау, взмыло в небеса.
«Ещё один великий дух покинул Землю, - подумал Дебри. - Значит, скоро сэр Эльдорадо скажет, что нам опять придётся с чем-то справляться самим. И ведь справимся! По крайней мере, можно на это надеяться».

И снова Дебри во что-то влип

Ритуалы закончились. Настало утро.
Дебри сидел на уступе скалы и наблюдал восход Солнца. К нему подошёл новый президент США - шаман Стреляный Воробей.
- Привет, Воробей, - сказал Дебри. - Присаживайся.
- Я хотел тебя поблагодарить, Джон Дебри, - сказал шаман, садясь рядом с ним.
- Боже мой, и ты туда же! - воскликнул Дебри. - За что же вы все меня благодарите, когда я не делаю ни хрена!
- Это верно, ты ни хрена не делаешь, - рассмеялся Стреляный Воробей. - Именно за это хочу сказать тебе спасибо. Ведь если бы ты не решил когда-то спрятаться от дождя в моём магазине, я бы никогда не стал американским президентом!
- Хоть это и чистая правда, а звучит как абсолютная чушь! - сказал Дебри, и оба они рассмеялись.
- Это одна из обязанностей иерархов - делать так, чтобы история представлялась взгляду непосвящённого набором идиотских случайностей, - усмехнулся Воробей. - На самом деле… Никто не знает, почему всё произошло на самом деле. И почему мы с тобой оказались сейчас здесь, а не где-либо ещё.
- Слушай, а прикольно получается - я знаком уже с двумя американскими президентами! - воскликнул Дебри.
- Это как - с двумя? - спросил Воробей. - То есть, ты знаешь чувака в Белом Доме?
- А то, - ответил Дебри. - Как-то вместе пиво пили.
- Значит, при случае ты можешь запросто пройти в Белый Дом? - спросил Воробей.
- Ну, если выдумаю хороший повод, то могу, - кивнул Дебри.
- Отлично, - улыбнулся Стреляный Воробей. - Значит, через тебя мы и выйдем на действующего президента Штатов. А то без масонов ему там, небось, совсем плохо. Так что приготовься, Дебри, выступить посредником между индейцами и земной властью. Это приказ индейского президента.
- Слушаюсь, сэр! - с улыбкой кивнул Дебри. - И во что я снова ввязался?!

«Приступ уверенности в себе»

Джон Дебри не помнил, как вернулся домой. Очнулся он на кухне своей четырёхкомнатной квартиры.
- Привет, Джон, - сказала Джулианна. Она только что вошла на кухню, чтобы приготовить завтрак. - И где ты всю ночь мотался? Мальчишник устраивал?
- Да нет, я… - Дебри автоматически начал придумывать более-менее подходящую отмазку.
- Можешь ничего не говорить, Шарлотта мне уже звонила и сообщила, что ты с сэром Эльдорадо и индейцами, - улыбнулась Джулианна.
- А Шарлотта тебе рассказывала?.. - начал было Дебри, но осёкся, не зная, как сформулировать вопрос.
- О наших с тобой прошлых жизнях? - закончила за него мысль Джулианна. - Рассказывала… и даже показывала. Прости меня, Дебри, за весь тот идиотизм, который был между нами.
- И ты меня прости, - с облегчением вздохнул Дебри. - Ну, за костёр и всё такое.
- Ничего страшного, - улыбнулась Джулианна. - Теперь-то это всё позади.
Дебри вдруг почувствовал, будто с плеч его свалился тяжеленный груз. Стало легко и свободно дышать. Это был неожиданный приступ радости и уверенности в себе. Настал один из немногих моментов в жизни нашего героя, когда он точно знал, чего хочет.
- Джули, - сказал Дебри. - А давай поженимся!
- Дебри, у тебя что, от индейской травы совсем память отшибло? - спросила Джулианна. - Ты ж мне сделал предложение три дня назад!
- Правда?! - спросил Дебри. - А, ну да, точно. И что ты мне ответила?
- Я уже купила свадебное платье, придурок ты мой! - рассмеялась Джулианна.
Они рассмеялись и обнялись. И вся кармическая напряжённость в их отношениях мигом улетучилась!

Happy end

Прошло ещё некоторое время.
Джулианна с Шарлоттой занимались планированием свадебной церемонии. Дебри обратился с просьбой к сэру Эльдорадо, чтобы тот помог с арендой помещения для свадебного торжества и каким-либо священником.
Бондовских священников в Нью-Йорке было полным-полно, но ни Дебри, ни Джулианна отнюдь не горели желанием нанимать этих «специалистов». Дело в том, что Маклауд подарил Дебри ещё одну книжку с наворотами - она называлась «Чёрная магия свадебных обрядов разных религий мира». Дебри и Джулианна, прочитав сие произведение, несколько дней пребывали в состоянии ужаса, представляя последствия традиционного церковного ритуала. Но сэр Эльдорадо сообщил, что почти всё организовал. Наши герои вздохнули с облегчением и успокоились.
Помня обещание, которое он дал Стреляному Воробью, Дебри решил посетить Белый Дом. Ему повезло: его пропустили к президенту США. Причин на то было несколько: во-первых, правительство в ответ на индейские взрывы приняло решение начать войну в Иране. Во-вторых, в связи с вышеупомянутым решением настроение президента было крайне подавленное, и он рад был услышать, что к нему на личный прием напрашивается Дебри, военный герой, специалист по Ираку (американцы всё ещё путали Ирак и Иран) и вообще - свой парень.
Когда Дебри вежливо объяснил американскому президенту, что является представителем организации, заменившей масонов, тот подскочил от неожиданности. Он предложил Дебри кофе, чай, пирожные, стриптизёрш и прочие удобства. Дебри, не отказавшись от удобств, передал президенту список приказов Стреляного Воробья.
Президент был в шоке. Почесав в затылке, он высказался в том духе, что непременно ознакомит с документом соответствующие службы. За чашкой чая они по-приятельски разговорились о том - о сём, после чего президент обещал выделить денежную дотацию на развитие академии «Lightbright», которая вдобавок получила статус правительственного учреждения.
Вечером довольный собой Дебри доложил обо всём Стреляному Воробью и получил от индейского Совета новые указания. Но об этом - в следующий раз.
Что касается огромного поля негативных эмоций, то иерархия вплотную занялась этим вопросом, и результат не замедлил явиться. В частности, Дебри потратил часть президентских денег, вложенных в академию, на помощь в организации концерта на стадионе в Лос-Анджелесе. Маклауд пригласил всемирно известных звёзд. В список продюсеров концерта попало и имя Джона С. Дебри. Во время концерта за кулисами можно было увидеть и самого сэра Эльдорадо.
Академия мистера Дебри продолжала набор учеников не только в Нью-Йорке, но и в недавно открытых филиалах в Лос-Анджелесе и Сан-Франциско.

Прозрение III

Как-то утром Джон Дебри проснулся в хорошем настроении. Он хотел вспомнить, что же ему снилось, но не мог. Хотя его не покидало ощущение, что сон был весьма интересным. Тогда Дебри решил включить телевизор, потому как сэр Эльдорадо сказал, что это обычно помогает.
Переключая каналы, Дебри наткнулся на видеоклип какой-то девичьей группы. Внизу экрана мелькнула надпись, сообщающая, что клип сделан на студии I.B.Ribы. Клип этот Дебри досмотрел до конца - действие разворачивалось на фоне удивительных астральных картин. Именно созерцание этих картин и помогло Джону Дебри вспомнить, что именно ему снилось.

Дебри летел сквозь потоки человеческих мыслей. Как и в любом океане, в океане мыслей были тёплые и холодные течения, волны, потоки, струи… Сверху исходил тёплый свет, поэтому Дебри и поплыл вверх. Поднявшись довольно высоко, он бросил взгляд вниз. Нью-Йорк предстал взору нашего героя как огромный чёрный спрут, захватывающий светлые пятна и выбрасывающий массы черноты. Местами чёрного спрута всё же пронизывали потоки света, отчего он выглядел продырявленным. Скоро, скоро эти светлые «дыры» в черноте расширятся до такой степени, что чернота превратится в лохмотья и будет сожжена, уничтожена всепобеждающим светом…
А пока Джон Дебри поднимался всё выше. Скоро он оказался в синей пустоте - именно так типичный землянин представляет себе Космос. Обернувшись, просветлённый Дебри увидел планету Земля. Она была похожа на мерцающий белый шар, который вспыхивал и гас с такой частотой, что Дебри отвёл взгляд. Поднявшись ещё выше, он увидел флот инопланетян - множество кораблей всех форм и размеров, окруживших планету. Корабли испускали какое-то излучение, от которого Землю плющило.
Вдруг Дебри почувствовал, что его схватил за шиворот сэр Эльдорадо и куда-то потащил. Перед взором Дебри мелькнул увеличивающийся в размерах корабль, похожий на огромную восьмиконечную звезду, сотканную из света. А потом Дебри оказался в коридоре, по которому всё время кто-то бегал. Чуть впереди сэр Эльдорадо столкнулся с Маклаудом, и оба воскликнули «Я как раз тебя ищу», после чего начали показывать друг другу какие-то бумажки со схемами и графиками. Слева, в комнате с открытой дверью, перед огромной панелью с различными клавиатурами, мониторами и индикаторами сидел Альф. Он следил за мелькающими огоньками и картинками на мониторах, а также время от времени нажимал на кнопки. Дебри приколола одна деталь - среди клавиатур на панели управления было нечто, похожее на синтезатор. Альф довольно часто пробегал по нему пальцами, вводя какие-то данные.
Наконец, Дебри оказался в зале с окном во всю стену. За окном была планета Земля, окружённая флотом инопланетян. Было видно, как корабли совместными усилиями запустили в беззащитную планету огромную волну каких-то вибраций. И вот корабли отключились. Они больше не гнали волну, просто замерли, наблюдая. Планета Земля начала поглощать огромный шар белого света, накрывший её целиком. Началась пульсация, - её Дебри уже видел, поднимаясь.
Планета пульсировала в большой частотой, местами с поверхности поднимался белый дымок, иногда был даже заметен огонь взрыва или пожара. Раздался треск, потом ещё более громкий треск. Дебри и остальные свидетели этой сцены уже решили, что планету вот-вот разорвёт на кусочки. Но… нет. Энергетический шар стабилизировался. Пульсация замедлилась. Над полюсами в Космос вырвались облака пара. Земля медленно поглощала мощный заряд высоких вибраций. При этом уничтожались низкие вибрации, окрашенные в тёмные цвета. Хоть со скрипом и треском, но планета проходила Посвящение.
И когда на контрольные мониторы операторов всех кораблей были выведены данные о том, что процесс идёт стабильно, на кораблях взорвалась чистая радость. Дебри видел вереницу странных полупрозрачных существ, поздравлявших друг друга с победой. Повсюду звучал восторженный крик «Мы сделали это!» И Дебри понял, что Земля будет жить. Это был ещё не конец света, это был лишь подготовительный этап. Тем не менее, всю планету могло запросто разнести в клочья. И всё же Земля выстояла. На этот раз…

Дебри проснулся.

Свадьба

Это был элитный - абсолютно закрытый для простых смертных - ночной клуб в Лос-Анджелесе. Только сегодня в помещении не было обычной темноты, нарушаемой лишь безумными психоделическими вспышками лазерных лучей. Сегодня, благодаря оригинальной подсветке, в клубе царил приятный золотистый полумрак. Из динамиков лился поток оригинальной музыки - Дебри не помнил, чтобы раньше его уши улавливали нечто подобное.
Сам Дебри, в ветровке, джинсах и маленькой чёрной шляпе, стоял перед барной стойкой. Рядом с ним в свадебном платье красовалась Джулианна Вракер. Позади Джона стояли «поддерживающие» - Тупой и Ещётупее. Их функция заключалась в том, чтобы в буквальном смысле поддержать жениха во время свадьбы - и морально, и физически (если тот вдруг со страху хлопнется в обморок). Позади Джулианны стояла Шарлотта и еще две ведьмы из числа подруг невесты.
Сэра Эльдорадо Дебри не видел. Тот сидел за столиком где-то сзади и, наверняка, выпивал на пару с Маклаудом, затевая какую-нибудь пакость для новобрачных.
За барной стойкой стоял Альф. На сей раз он принял человеческий облик. В руках у него можно было видеть книгу «The adventures of John Debry». Дебри было безумно интересно, что же именно там написано, но иерархи книгу ему читать не давали, видимо, из вредности, как думал Дебри.
В обморок Дебри так и не хлопнулся - из-за абсурдности всей ситуации и из-за множества мелких деталей, отвлекающих внимание. В частности, как раз из-за книги, которую держал Альф.
Наконец, всё было готово, и церемония началась.
Альф открыл книгу, заглянул туда, удивился, закрыл книгу и начал толкать речь:
- Итак, мы собрались здесь, чтобы официально зарегистрировать духовную связь кармических родственников - Джона Себастьяна Дебри и Джулианны Меркури-Вракер. Кстати, никто не желает напитков, а то я здесь ещё и барменом подрабатываю?
- Мне ещё двойную водку, пожалуйста! - сказал Эльдорадо.
- Извините, прервусь, - обратился Альф к брачующимся, отложил книгу, налил в стакан водки, поставил его на поднос и отдал официанту.
- Запиши на мой счёт! - крикнул Эльдорадо.
- Не волнуйся, сочтёмся, - рассмеялся Альф. - Больше никто не желает?

Предыдущая страница 11 Следующая страница


Индейский Дух 12

- И мне стакан водки, пожалуйста, - попросил Дебри.
- Двадцать долларов, - сказал Альф, наливая водку в стакан.
- Джон, как ты можешь пить в такой момент! - мисс Вракер хлестнула Дебри по руке свадебным букетом.
- Я волнуюсь, - ответил Дебри, достав двадцать долларов и залпом проглотив водку.
- Если заказов больше нет, мы можем продолжать, - Альф снова взял в руки книгу, предварительно спрятав двадцатку, полученную от Дебри, в карман. - Итак, если кто-нибудь хочет сказать какую-нибудь гадость или заказать у меня напитки, или выйти в сортир, пусть делает это сейчас или молчит и терпит до конца церемонии.
Наступило молчание.
- Ладно, если всё в порядке, я должен спросить - сознаёшь ли ты, Джон Дебри, что уже много жизней подряд являешься кармическим родственником Джулианны Вракер? И хочешь ли ты связать себя с ней юридическим договором и в этой жизни - отныне и во веки веков, пока смерть не сольёт вас воедино, а рождение в новых телах не разлучит вас?
Такой постановки вопроса Дебри никак не ожидал, поэтому ответил:
- Ага!
- Чего «ага»? - переспросил Альф.
- Ну, это, типа того, хочу, в смысле, - ответил растерянный Дебри.
- Отлично, - кивнул Альф. - Джулианна Вракер, поскольку тебе не терпится, тот же вопрос.
- Хочу! - крикнула мисс Вракер.
- Итак, поскольку никто так и не сказал вам гадостей… - начал было Альф, но тут у кого-то из гостей заиграл мобильник.
- Ну я же просил отключить мобильные телефоны на время церемонии! - воскликнул Альф.
- Прости, - пьяным голосом сказал Эльдорадо. - Экстренный вызов. Надо ответить. Эльдорадо слушает, - сказал он мобильнику. - Да, добрый вечер! Понял вас! Спасибо, они будут рады! Царь Хаммурапи поздравляет молодожёнов, - объявил сэр Эльдорадо, выключив телефон.
- Так мы ж ещё не закончили! - воскликнул Альф. - Что-то он опережает события!
- Так ведь между нами и Вавилоном такая разница во времени! - ответил Эльдорадо. - И часы у Хаммурапи всегда спешат.
- Так и быть! Мы продолжаем, - сказал Альф. - Дебри, не хочешь ещё рюмочку?
- Нет, спасибо, - ответил Дебри.
- А я бы не отказалась, - пробормотала мисс Вракер.
- Поздно, - хихикнул Альф. - Я ж сказал, кто хотел заказать напитки, должен был сделать это раньше или молчать до конца церемонии. Не волнуйтесь, уже почти конец. Итак: властью, которой мне никто не давал и которой у меня, следовательно, не должно быть, но она у меня всё равно как бы есть… так вот, этой самой отсутствующей у меня властью я объявляю вас, близнецовые пламена, мужем и женой, хотя и не имею такой власти, чтобы указывать близнецовым пламенам, поскольку они и так соединены навечно, но всё же я объявляю вам, что это так.
- Чего? - хором спросили Дебри и Джулианна.
- Вы - муж и жена, целуйтесь уже! Я выпить хочу, у меня в горле пересохло! - ответил Альф.
В зале раздался дружный крик «Ура!», Альф залпом выпил рюмку коньяка, Дебри с Джулианной поцеловались, после чего бывшая мисс Вракер, а ныне миссис Меркури-Вракер-Дебри швырнула в зал свадебный букет.
Толпа дружно шарахнулась от этой связки даров природы. Маклауд, в которого нацеливался хитрый букет, едва успел отскочить, изогнувшись не хуже, чем герой «Матрицы», а заодно повалив стол и пару стульев. Букет, поняв, что жертва уклоняется, изменил траекторию и направился было на выпившего Эльдорадо, но, поняв, что это всё равно бесперспективно, букет в последнем отчаянном рывке попытался достать Стреляного Воробья. Шаман еле успел взобраться на люстру - букет летел по низкой траектории, и наклоняться не было смысла.
Поскольку рядом никого не оказалось, свадебный букет плавно опустился на пол, пару раз чертыхнувшись.
- Ура!!! - взвыла толпа.
- Отлично, - сказал индейский президент США Стреляный Воробей, поднимая букет. - Он ни в кого не попал, это означает, что никого, слава богам, не ждёт та же участь, что Дебри и Джулианну. Что ж, пойду засушу этот букетик, а на золотую свадьбу мы набьём его листьями и цветами трубку мира - и молодожёны её выкурят.
- Дебри, поздравляю! - крикнул сэр Эльдорадо, достал из широкого кармана пакет с рисом и запустил им в молодожёнов.
Маклауд, поднявшись с пола и подняв поваленный стол, тоже запустил свой пакет риса в Дебри. Дебри и Джулианна заверещали от столь неожиданной атаки, тогда Альф с хохотом достал из-под стойки бара ещё два пакета с рисом. Молодожёны поняли, что пора спасаться бегством. Им вслед неслись альфовы пакеты.
- Погодите-погодите, у меня тут ещё свадебный торт завалялся! - крикнул Альф, доставая тарелку с нарезанным на кусочки тортом.
И все начали дружно кидаться едой.
Джордж Майкл запел «Love is a hurricane». Такой ненормальной свадьбы в этом мире уже давно никто не видел.

Вместо постскриптума

Дебри и Джулианна отплясывали на танцполе свадебный танец. Вместе с Альфом за барной стойкой стоял сэр Эльдорадо, угощавший странным золотистым напитком двух леди, сидевших за стойкой перед ним. Одной из них была Шарлотта Меркури, а второй, судя по всему, её госпожа, в прошлом - египетская принцесса.
Альф спорил со Стреляным Воробьём о новой американской валюте - Воробей, заказав текилу, протянул Альфу сто долларов со своим портретом. За столиком в углу мирно спал Майкл, покуривая сигареты сорта «Gold». Кроме Дебри и Джулианны, на танцполе резвились комиссар Невруб с женой, Тупой и Ещётупее с подружками невесты и Майк Цент с индейцами. Наконец, на сцену вышел известный певец из числа звёздных гостей. Музыканты начали наигрывать на гитарах старую мелодию, написанную в шестидесятые годы неизвестным хиппи. Чувак в «Адидасе» пригласил на танец Шарлотту, сэр Эльдорадо угостил даму, сидящую рядом с ним, ещё одним бокалом «напитка богов» - золотого нектара.
Планета Земля всё ещё вертелась вокруг своей оси. Над американским континентом зарождалась новая волна энергии. Это обретал силу новый эгрегор - индейский. И на гребне этой волны светлой позитивной энергии находились индейский президент Стреляный Воробей и просветлённый Джон Дебри, не говоря уж о сэре Эльдорадо и всей его компании. И в этих волнах света к нашим героям приближался новый, 2007 год.
А за одним из угловых столиков сидел человек в белых одеждах, только что спустившийся с корабля на орбите, откуда он до сих пор наблюдал за событиями. Этот некто, представившийся когда-то в Венеции Шарлотте Меркури как Оушен, спустился просто потому, что захотел посмотреть на своих учеников поближе. И слушая их милую болтовню, глядя на их нелепые танцевальные движения, это существо улыбалось мягкой и доброй улыбкой.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Жизнь продолжается (Страница 1)
  • Академия (Страница 1)
  • Опыт - лучший учитель йоги! (Страница 1)
  • Лекция о жрецах Бонда (Страница 1)
  • Даёшь реинкарнацию! (Страница 1)
  • Роскошь - не помеха просветлённому (Страница 2)
  • Явление сэра Эльдорадо (Страница 2)
  • Ужасы 21 века (Страница 2)
  • И снова о родственниках Феди Меркури (Страница 2)
  • Романтика выше мужского разума (Страница 2)
  • Комиссар Невруб и ветер перемен (Страница 3)
  • Просветлённый холодильник (Страница 3)
  • Emotions are forever, или деньги запахли! (Страница 3)
  • Что бывает, если взять визитку сэра Эльдорадо (Страница 3)
  • Без родственников проблем было бы меньше (Страница 4)
  • Никуда без «лимузина» (Страница 4)
  • Венецианский маскарад (Страница 4)
  • Пробуждение (Страница 4)
  • О материнском инстинкте (Страница 5)
  • Апокалипсическое лирическое отступление (Страница 5)
  • Спецслужбы не спят (Страница 5)
  • Система, недоступная хакерам (Страница 5)
  • Камень призраков на горе Седона (Страница 5)
  • О вкладе сэра Эльдорадо в земную мифологию (Страница 5)
  • Ради общей цели никого не жалко! (Страница 6)
  • Ритуал (Страница 6)
  • А шаман взял, да и сбежал (Страница 6)
  • Безотказная отмазка на крайний случай (Страница 6)
  • Первое пришествие Майкла (Страница 6)
  • Сигареты бывают разные, даже розовые (Страница 7)
  • Wanted! The Indian's shaman! (Полиция разыскивает индейского шамана) (Страница 7)
  • Индейское тайное общество (Страница 7)
  • Как в считанные секунды эвакуировать целый ебоскрёб (Страница 7)
  • Мобильники вызывают привыкание (Страница 7)
  • Салон красоты «Зелёный бегемот» (Страница 8)
  • Банк тоже может обидеться! (Страница 8)
  • Сэр Эльдорадо требует отчёта (Страница 8)
  • «Сегодня денёк покруче, чем 11 сентября 2001 года» (Страница 9)
  • Победа индейского народа (Страница 9)
  • Пунктуальный призрак (Страница 9)
  • Объяснение магов (Страница 9)
  • «Окна в мир», или «Кто здесь мир и кто здесь окно»? (Страница 10)
  • о ЦарЕ Сна (Страница 10)
  • Награждение Уаа-Аау (Страница 10)
  • Индейский президент США (Страница 10)
  • Трубки мира (Страница 11)
  • И снова Дебри во что-то влип (Страница 11)
  • «Приступ уверенности в себе» (Страница 11)
  • Happy end (Страница 11)
  • Прозрение III (Страница 11)
  • Дебри проснулся. (Страница 11)
  • Свадьба (Страница 11)
  • Вместо постскриптума (Страница 12)


Александр Клыгин

Индейский Дух

Цикл: "Приключения Джона Дебри" - 3

 Читать книгу

Аннотация

Перед Вами оригинальное продолжение фантастической саги Александра Клыгина «Приключения Джона Дебри». Просветлённый коп Джон Дебри оказывается вовлечённым в нескончаемую войну между магическими кланами и тайными организациями, устроившими катастрофы самолётов в США 11 сентября 2001 и мировой финансовый кризис.Магия и политика, магия и деньги, магия и мировое господство, магия и любовь, дзен буддизм и учение Кастанеды – гремучая смесь, рождающая невероятную картину мира, в которой живут персонажи Александра Клыгина.

Содержание

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel