Александр Казанцев - Фаэты

1 Александр Казанцев

Нельзя допустить, чтобы люди направляли на свое собственное уничтожение
те силы, природы, которые они сумели открыть и покорить.
Фредерик Жолио-Кюри
Мир - добродетель цивилизации.
Грабительская война - ее преступление.
Виктор Гюго

КНИГА ПЕРВАЯ. ГИБЕЛЬ ФАЭНЫ

ЧАСТЬ ПЕРВАЯ. НАКАЛ

Кто оскверняет меч свой кровью ближних?
Не слушают! Эй, эй, вы, люди! Звери!
Вы гасите огонь преступной злобы
Потоком пурпурным из жил своих.
Под страхом пытки, из кровавых рук
Оружье бросьте наземь и внимайте...
В. Шекспир. Ромео и Джульетта

Глава первая.
ВОЛНА

Перевод записи с чужепланетного спутника Земли "Черный Принц" сделан с языка фаэтов, живших на Фаэне миллион лет назад. Звучание ряда слов намеренно приближено к земным.
Единственная дочь диктатора Властьмании, древнего континента той планеты, носила по матери имя Ясна. Отец ее, Яр Юпи, ждал сына, однако дочь полюбил без памяти. И все чудилось ему, что вырастет она, выйдет замуж и уйдет от него. И когда, по обычаю, понадобилось дать взрослой дочери имя, не придумал он ничего лучшего, как назвать ее Мада, что означало Влюбляющаяся. Фамилии на Фаэне давались по именам планет и звезд. К примеру, Мар или Юпи, Альт или Сирус.
Мада Юпи походила на мать: ее называли прекрасной. Лицо ее озадачивало художников, живое, всегда меняющееся, то веселое, то ясное, то задумчивое. Как ее писать? Воплощала она в себе лучшую породу длиннолицых, но овал ее лица был умерен и мягок, нос прям, а губы строго сжаты.
Эту синеглазую фаэтессу (так звались там подруги фаэтов) и встретил на Великом Берегу гость Властьмании Аве Мар. Девушка выходила из воды, выбрав мгновение, когда вал прибоя разбился о берег и в шипящей пене уползал обратно.
Аве пожалел, что он не скульптор. Все, что. он слышал о Маде от своего горбатого секретаря Куция Мерка, было бледно, тускло по сравнению с тем, что он увидел сам.
Пожилая полная фаэтесса из круглоголовых вбежала в воду и укутала выходящую мягкой пушистой простыней.
Мада не обратила на Аве никакого внимания, хотя со слов спутницы знала о нем немало. Расторопная няня поставила на песок складной стул, и Мада села на него, драпируясь в простыню, как в платье древних.
Куций Мерк заметил впечатление, произведенное Мадой на Аве, и, выпячивая свой горб, нагнулся к нему.
- Не показать ли местным туземцам? - И с многозначительной улыбкой на умном и недобром лице он протянул Аве небольшую гладкую доску.
Сидя на песке и любуясь Мадой, Аве рассеянно отозвался:
- Вот не думал, что мы захватили это с собой!
- Здесь прекрасная гордячка Мада Юпи, - подзадоривал секретарь.
Аве Мар встал. Благодаря его внушительному росту, длинной крепкой шее и прищуру глаз создавалось впечатление, что он смотрит поверх всех голов.
Повинуясь, как ему казалось, собственному побуждению, он взял у Куция доску и смело вошел с ней в воду.
Спутница Мады, не спускавшая с Куция глаз, зашептала ей на ухо:
- Посмотри-ка, Мада! Чужестранец из Даньджаба, о котором я тебе рассказывала, прихватил с собой какую-то дощечку.
Несмотря на волнобои, сооруженные здесь для облегчения купания во время прибоя, валы яростно разбивались о берег. Но за препятствием они были поистине гигантскими, как в открытом океане, вздымались один за другим, вспениваясь на гребнях.
- Куда он плывет? - тревожилась спутница Мады. - Не позвать ли спасателей?
- Он плавает лучше, чем ты думаешь, - рассеянно заметила Мада.
- Зачем же взял доску? Смотреть страшно. Но все же она смотрела не отрываясь.
Аве доплыл до волнобоя и перебрался через него. Теперь он привлек к себе внимание многих купающихся.
- Почему ты решила, что это и есть тот чужестранец? - спросила Мада.
- По его спутнику. Круглоголовый, как и я, к тому же горбатый, а гордится, словно гуляет по пляжу Даньджаба. Обидно за наших. Неужто никто не покажет этому гордецу, как надо плавать!
- Нет, я не хочу, - сказала Мада, наблюдая, как исполинские валы вскидывали на гребни чужеземного гостя.
И вдруг все отдыхающие на пляже зашевелились.
Пловец, выбрав момент, когда особенно большой вал поднял его на гребень, вскочил на ноги и замахал руками, словно хотел взлететь как птица. Но он не взлетал, а просто удерживал равновесие на скользкой дощечке. Так он стоял на пенной верхушке и с пугающей скоростью несся к берегу, одетый пеной и брызгами. Казалось невероятным удержаться на движущейся водяной горе. Но безумец не только устоял, он, задорно смеясь, стал скатываться с крутого водного склона, потом позволил волне снова вскинуть себя на хребет.
Переполненный пляж ахнул, видя дерзкое мастерство заморского пловца.
- Однако я должна посмотреть, как это делается, - решительно сказала Мада, сбрасывая с себя "древнее одеяние" и передавая его на руки встревоженной служанке.
- Что ты, родная! - запротестовала та, забыв свой недавний совет. - Пришибет он тебя своей доской. Да и пристало ли дочери самого Яра Юпи плыть с ним рядом?
Мада побежала в воду, нырнув в нахлынувшую волну. Темная шапочка, сделанная из упругого материала, оберегающего от воды густые волосы, замелькала среди пенных гребней.
Мада доплыла до волнобоя и забралась на него. Отсюда она увидела, что заморский пловец возвращается с доской в океан, чтобы снова начать скачку на пенных гребнях. Девушка помахала ему рукой, хотя он не мог ее видеть.
Вряд ли на Великом Берегу был еще кто-нибудь столь же искусный в плавании, как Мада. Океанские волны поднимали ее на хребты и силились отбросить назад. Но она не привыкла отступать, чего-нибудь пожелав. Она решила непременно встать на эту волшебную доску, и не было силы в мире, которая могла бы ее остановить.
Иноземец уплывал от берега и не оглядывался.
Мада всего лишь миг видела незнакомца, входившего в воду. Но сейчас, плывя за ним в море, она отчетливо представляла себе его атлетическую фигуру в набедренной повязке, крепкие, вздувающиеся под кожей мышцы, мальчишеский затылок и кудрявую голову.
И вдруг Мада увидела его. Он стоял на пенном гребне. Вода словно кипела под ним, а он с безрассудной лихостью заскользил вниз по водному склону прямо на Маду.
В последний миг заметив ее, Аве подпрыгнул, а Мада нырнула, пройдя под доской.
Ей показалось, что волна рухнула на нее, но это доска чуть задела ее.
Мада вынырнула и огляделась. Незнакомец, выпрыгивая из воды, встретился с ней взглядом. Он радостно засмеялся и сразу поплыл к ней, прихватив по пути доску.
- Держись! - еще издали крикнул он.
Мада ничего не расслышала, но улыбнулась в ответ, понимая, что он спешит ей на помощь. А когда он подплыл, сказала:
- Я хочу встать на это, - и указала на доску.
- Аве Мар с радостью поможет...
- Маде Юпи.
- Ты узнаешь, что такое радость, сила, счастье!
Стоявшие на берегу следили за тем, что делается за волнобоями. И вздох пронесся по пляжу, когда все увидели, что на гребне волны появились во весь рост сразу две фигуры, держась друг за друга и, очевидно, стоя на доске каждый одной ногой. Это казалось чудом. Обнявшись на виду у всех и не падая, они неслись на пенном хребте к берегу.
Никогда Мада не получала такого наслаждения.
И все-таки, когда Мада и Аве, миновав волнобой, возвращались с доской к переполненному пляжу, Маде стало не по себе. Если бы вчера кто-нибудь сказал ей, что она способна на такое безрассудство, она рассмеялась бы.
Аве в одной руке держал доску, а другой готов был помочь Маде, если ее собьет с ног волной прибоя. Но Мада опередила его и, с хохотом проскочив через клокочущую пену, первой выбежала на берег.
Она словно показывала, что ей, дочери диктатора, дозволено все!
Встревоженная спутница укутала ее пушистым одеянием.
- Как было хорошо! Как было хорошо, если бы ты только знала. Мать Луа!
- Как не знать, - проворчала та. - Я чуть жива, тебя ожидаючи. Случись что с тобой, я уж непременно была бы казнена по повелению Яра Юпи (да будет он счастлив, великий!).
- Хорошо, что ты жива и сможешь теперь мне кое в чем помочь.
Мать Луа строго посмотрела:
- Боюсь догадаться, родная.
О намерениях своей воспитанницы Мать Луа догадалась верно. Мада всегда мечтала о настоящем фаэте, мужественном, благородном, чистом. Малокультурные фаэты среди "высших", кичившиеся своей с древности застывшей цивилизацией, отталкивали ее грубостью, спесью и презрением к круглоголовым, детей которых когда-то лечила ее мать. Чужестранец, как рассказала про него няня, был чужд всех мрачных предрассудков "высших", он был ученым Даньджаба, не побоявшимся там порвать с "наукой смерти", пойти наперекор всем. Именно о таком фаэте могла бы мечтать Мада, а он ко всему тому оказался еще и ловким, смелым, красивым.
Фаэтам вообще было свойственно взаимное влечение друг к другу "с первого взгляда", в чем они не всегда признавались сами себе.
Дочь Яра Юпи оправдала данное ей отцом имя - сразу влюбилась в одетого пеной гостя и, по мнению Матери Луа, потеряла рассудок.
- Подумай, родная! Будь то любой длиннолицый - куда ни шло. А тут ведь скажут - полукровка. Презрение да ненависть! Одумайся, родная! Я учила тебя правде о всех фаэтах, так ведь не для этого же!..
- Нет, - решительно ответила Мада. - Будет так, как я хочу. Ты пойдешь к его спутнику и скажешь, как мы увидимся с Аве.
- Где ж увидеться - таким заметным! Схватит его охрана Крови. Не желай ему зла.
- Будет так, как я сказала. Другие не смогут на нас смотреть. Мы с ним встретимся в саду дворца.
- В саду за Стеной? - с тревогой повторила Луа.
- Ты проведешь их через "кровную дверь".
Мать Луа поникла. Но Мада не обращала на нее внимания, со вскинутым подбородком идя впереди.
"Кровная дверь"! Это было одно из самых надежных устройств Логова, как называли Дворец диктатора. Яр Юпи давно уже был обуреваем манией преследования. Ему казалось, что всюду плетутся заговоры с целью убить его. Потому уже много циклов он безвыездно жил на территории Логова, никогда не показываясь за его стенами. С подчиненными он общался только с помощью экранной связи. Он не доверял никому. Охрану в важнейших местах вели автоматы, пропуская лишь избранных фаэтов с определенными биотоками головного мозга.
"Кровной дверью" могли пользоваться лишь самые близкие к диктатору фаэты. Другого "ключа" к двери не было, и ни один посторонний фаэт не мог ее открыть.
И вот Матери Луа предстояло провести в сад за Стеной чужеземцев. Она знала, что ее воспитанница решений не меняет. Кроме того, ей и не хотелось препятствовать Маде.
Надо ли говорить, что молодой фаэт Аве также влюбился в прекрасную Маду? По натуре своей склонный к крайностям, он снова и снова переживал мгновения, когда обнимал чудесную фаэтессу, стоя с ней на доске. Его бросало в жар, но он ума не мог приложить, как увидеть вновь свою желанную, которая оказалась дочерью Яра Юпи.
Куций Мерк, кряхтя, словно нес тяжелую ношу, брел за Аве. Он нисколько не удивился, заметив, что няня отстала от своей воспитанницы и занялась шнуровкой обуви.
Пропустив Аве вперед, горбун задержался около круглоголовой, а та, не разгибаясь, чуть слышно сказала:
- Как только взойдет в небе сверкающий Юпи, веди своего патрона к Грозной Стене, к руинам старой часовни.
Куций Мерк кивнул, хитро ухмыльнулся и догнал хозяина.
- Успех - это зависть неудачников. Свидание назначено у старых руин при свете ярчайшей звезды Юпи.
Аве порывисто обернулся:
- Смеешься?
- Смех не помогает в моей профессии. Куций Мерк слишком хороший... помощник.
По капризу диктатора Грозная Стена вокруг его Логова разрезала пополам развалины маленького храма. Руины маскировали и без того неприметную "кровную дверь". Стена в нижней части раздвигалась, подчиняясь биотокам мозга, записанным в программе электронных автоматов.
Волнуясь, Мать Луа дала Двери мысленный приказ, и та открылась.
Стоявшие в полуразрушенном портике Аве и Куций Мерк быстро прошли в образовавшийся проем. Луа последовала за ними, и Стена сомкнулась за ее спиной. Только руины с внутренней стороны Стены указывали, где искать исчезнувшую дверь.
Аве огляделся. Он находился в густом саду. Гибкие лианы свисали, как стерегущие добычу змеи. За мохнатыми стволами деревьев таился мрак, казавшийся густым и вязким. Ночное светило Луа, имя которой носила няня, еще не всходило, а ярчайшая из планет - Юпи лишь серебрила верхушки деревьев.
Под ними было темно, как в беззвездную ночь.
Сердце стучало в груди молодого фаэта.
У Куция Мерка пульс бился ровно. Он проник в Логово, куда и змея не проползет...

Глава вторая.
ДВА БЕРЕГА

Только за полцикла до встречи с Мадой на Великом Берегу Аве Мар впервые увиделся с Куцием Мерком, своим секретарем.
Парокат Аве Мара остановился в тот день на горном перевале континента "культурных" Даньджаба.
У Аве захватило дух. Открывшийся с высоты океан словно поднялся на самое небо. Туманная полоса горизонта казалась грядой высоких облаков.
Внизу лежал Город Дела. Небоскребы стояли концентрическими кругами. Они соединялись кольцевыми и радиальными улицами-аллеями, по обе стороны которых зеленели парки и поблескивали озера. В центре города высился небоскреб, похожий на коническую ось чудовищного "колеса деловой жизни".
Аве нажал ногой на педаль, открывая клапан котла высокого давления. Паровой привод медленно двинул машину с места, разгоняя до нужной скорости.
Парокаты совсем недавно, но быстро заменили устаревшие машины с двигателями сжигания. В свое время они отравляли выхлопными газами воздух городов. Истребленное ими горючее могла бы служить химическим сырьем для одежды и других предметов быта.
Аве Мар, несясь с огромной скоростью по великолепной дороге, пересек внешнюю круговую аллею, на которой располагались башни домов Города Дела.
Издали они казались коническими. На самом деле они были уступчатыми. Их спиралью опоясывала дорога для парокатов, которые, взбираясь по ней, достигали любого этажа. Конический небоскреб был как бы обернут спиральной дорогой по всем этажам с въездами в гаражи у каждой квартиры.
Внутри конических башен, обернутых этой спиралью, размещались магазины с коридорными выходами на спиральную дорогу, рестораны, кафе, а также театры и концертные или просмотровые залы. А в самом центре многослойного строения находились производственные мастерские и деловые конторы. В гаражи под жилыми комнатами вели самоходные лестницы.
Что же касается простых фаэтов, работавших в мастерских, то они, не имея машин, почти никогда не спускались из своих тесных квартирок, не зная иного мира, ограниченного спиральной дорогой небоскреба.
Аве остановил парокат. Двери гаража сами собой открылись и закрылись за ним, когда он въехал.
Машина не требовала никакого ухода, всегда готовая к работе, с нужным давлением пара в котле. Нагревательное устройство из вещества распада являлось как бы частью машины, изнашиваясь вместе с нею.
Аве Мар был в подавленном настроении. Он нагрянул к одному из своих друзей. Но тот созывал у себя тайное собрание и Аве на него не пригласил. Аве понял все и тотчас уехал.
На обратном пути он видел жалкие хижины фаэтов, работавших на полях. Ему стало стыдно перед самим собой, что у него над гаражом несколько жилых комнат, в которых никто, кроме него, не живет.
Он не знал тесноты, но знал одиночество и мог лишь по экранной связи вызвать мать. Ах, мама, мама! Находясь даже на огромном расстоянии, она безошибочно догадывалась, каково на сердце у сына, и всегда первая появлялась на экране.
Аве понуро встал на побежавшие вверх ступеньки.
В чем смысл жизни, если впереди тупик, из которого фаэтам нет выхода? Безумие искать его в истребительных войнах. Это понимают многие фаэты...
Но почему друзья не доверяют ему? Вместе с ними и он мог бы не молчать! Разве он не разделяет учения Справедливости? Но он не нужен им... Никому не нужен...
Аве вошел в первую из своих круглых комнат и замер в изумлении. Ему навстречу поднялся широкоплечий, коренастый горбун с настороженной улыбкой на жестком лице.
- Легкости и счастья! - сказал незнакомец. - Я Куций Мерк! Правитель Добр Мар вручил мне ключ от этой квартиры как секретарю своего сына.
Аве горько усмехнулся:
- Отец беспокоится, что сына загрызла тоска?
- Отец подумал о большем.
- Избавит это от горечи?
- Разве худо побывать на древнем материке Властьмании? Культурная дикость и высокая техника в руках варваров, называющих себя "высшими"? Одно это чего стоит!
- Что толку от таких мечтаний? Я работал с Умом Сатом. Мне, знатоку распада вещества, не позволят уехать за океан. Мы живем во времена пустоты, неверия, накала...
- Как секретарь, я помогу во всем, даже в поездке на континент варваров.
Сказав это, горбун скрылся в другой комнате. Вскоре он вернулся, неся сосуды с напитками и два баллончика со сжатым дурманящим дымом, которым в минуты отдыха любили дышать "культурные". Одежда Куция Мерка натягивалась на горбу, словно сшитая на другую фигуру.
Аве удивился, как быстро освоился здесь его новый знакомый. Запущенная квартира преобразилась. Включенные еще до прихода хозяина механизмы навели чистоту.
Затягиваясь дымом, молодой фаэт разглядывал Куция Мерка.
- Если бы съездить на Властьманию, - говорил он а раздумье, - пока тоска еще не убила желания...
- Желания надо осуществлять. Иначе не стоит желать. Заокеанские фаэтессы очень красивы.
- Какое это может иметь значение? Даже знание бессильно вывести фаэтов из тупика. Бездушное политиканство, бездумное поклонение догмам! Твердолобые не желают слушать ничего, что им незнакомо!.. - Аве, переживая непризнание своих идей, срывал теперь свою обиду.
- Великий закон инерции! Инерция преодолима приложением энергии. Закон стоит толковать шире.
- Куций Мерк подготовлен, несомненно, более, чем надо для обязанностей секретаря.
- Преодолеть инерцию надо и в самом себе.- И Куций Мерк выпустил замысловатый клуб дыма.
Горбун определенно удивлял Аве Мара. Но ему предстояло удивляться все больше и больше.
Куций приходил теперь к Аве Мару ежедневно и без устали рассказывал о легендарном континенте древнейшей цивилизации. Оказывается, он прекрасно знал Властьманию, был знаком с ее историей, искусством, архитектурой, видимо, не раз бывал там, прекрасно говорил на языке варваров, как называл обитателей Властьмании.
- Смотри и удивляйся. Глубина невежества и высота знания, чужая техника и дикие теории "высших", трущобы круглоголовых "уродов" и легендарная красавица Мада Юпи.
- Дочь диктатора? - нехотя поинтересовался Аве.
- Воспитана культурнейшей няней из круглоголовых. Стала Сестрой Здоровья, лечит вопреки отцовскому "учению ненависти". Отец ее так любит, что сносит любые причуды.
- Какова же она из себя? - рассеянно спросил Аве. Куций оживился.
- Длинные ноги бегуна, но женственны. Линии ее тела - для мрамора. Мягкое сердце и спесивая гордость. Трудно снискать ее расположение.
- Похоже, что Куций Мерк добивался этого.
Горбун с горькой усмешкой показал на свой горб:
- У Куция Мерка слишком тяжелая ноша в жизни.
Он теперь совсем избавил Аве Мара от повседневных забот по хозяйству, продолжал много рассказывать о Властьмании, но о Маде больше не вспоминал.
Аве Мар сам завел разговор о возможной поездке за океан.
Куций Мерк словно ждал этого:
- Места на корабле заказаны.

* * *

Аве Мар стоял на палубе морского корабля и смотрел вдаль. Сейчас океан не поднимался в небо, как при взгляде с перевала, но он был так же безграничен и так же поражал воображение.
Ум Сат доверил своему ученику страшную тайну об этом океане. Всякая тайна тяготит, а эта, касающаяся судьбы всех фаэтов, особенно угнетала Аве.
Куций осторожно допытывался о причине плохого настроения Аве, но тот отговаривался обидой на ученых, не признавших его идей о возможности жизни на других планетах.
Горбун хитро ухмылялся и подшучивал над молодым фаэтом, уверяя, что истинная причина в том, что он еще не влюбился.
Континент варваров показался на горизонте. Острые стрелы словно вынырнули из воды. Над морем поднимались причудливые здания древнего материка, где дома строились не круглыми, а прямоугольными (какая нелепость!). Они беспорядочно тянулись к небу в неимоверной тесноте. Постепенно они слились в груду неправильных остроугольных столбов, напоминая нагромождение кристаллов.
К океанскому кораблю, почти выскакивая из воды, летел охранный катер.
Предстояла процедура проверки. Куций Мерк нашел своего хозяина, чтобы быть рядом.

1 Следующая страница


Фаэты 2

На палубу поднимались длиннолицые, с крючковатыми носами. Все они были в единообразном угловатом платье с поднятыми у спины воротниками и короткой темной пелеринкой, переходящей в прямоугольную, тоже темную полосу на груди.
- Эй ты, горбатое отродье пожирателей падали! Посторонись перед Охраной Крови! - гортанно крикнул первый из длиннолицых, поравнявшись с Куцием Мерком. - Тебе придется убираться отсюда на свой вонючий остров.
Аве Мар, специально изучивший язык Властьмании, покраснел от возмущения, но, увидев предостерегающий, искоса брошенный взгляд Куция, промолчал.
А Куций Мерк выпятил горб в поклоне и смиренно склонил голову, заговорив в не присущей ему манере, характерной для местного языка:
- Быть может, офицер Охраны Крови поинтересуется узнать, что ничтожный круглоголовый, которого он видит перед собой, всего лишь секретарь знатного путешественника, ясномыслящего Аве Мара, сына правителя Даньджаба.
Длиннолицый, носивший в подражание диктатору Яру Юпи бороду, презрительно взглянул на Куция.
Аве Мар протянул ему свои жетоны.
- Проворного сына правителя Добра Мара можно узнать и без жетонов, - щегольнул и офицер старинной манерой речи. - Что же касается этого презренного круглоголового калеки, то ему надлежит, как цепью, быть прикованным к своему хозяину, служа ему, как то предначертано самой природой. - И офицер направился к другим пассажирам.
Куций Мерк побежал за ним, униженно прося вернуть жетоны. Офицер бросил их на палубу, и они, зазвенев, покатились, едва не угодив за борт. Куций Мерк нагнулся, чтобы перехватить их, даже встал на колени.
Офицер грубо рассмеялся:
- Вот так и приветствуй страну "высших", в позе ящерицы, от которой недалеко ушел.
- Да продлятся здесь счастливые дни, - смиренно ответил Куций Мерк.
Океанский корабль входил в гавань, со всех сторон окруженную огромными, странно прямоугольными домами, среди которых Аве Мар сразу узнал несколько знаменитых храмов, построенных в древности и возвышавшихся тогда над всеми зданиями. Ныне город поднялся, заслонив их.
Так вот он каков, Город Неги!
Некоторые из исполинских брусков соединялись между собой причудливыми многоэтажными мостами улиц, пересекающихся на разных уровнях.
Аве подумал, что рассматривает лесную кучу, которую у него на родине насыпают маленькие многолапые насекомые.
Это впечатление Аве Мара от приморского города "высших" еще больше усилилось, когда они с Куцием Мерком оказались на берегу. Толпа спешащих фаэтов сдавила, затолкала их. Здесь, кроме парокатов, были также и устаревшие машины сжигания. Смесь разнородных экипажей, шумя и отравляя воздух, мчалась перед полузадохнувшимся Аве, грохотала у него над головой на диковинных мостах между тяжелыми искусственными скалами домов.
В тесном подъемном ящике Аве и Куций, прижатые в угол другими фаэтами, поднялись в отведенную им крохотную комнатку самого дорогого Дворца приезжающих.
Когда Куций Мерк распаковывал вещи, Аве стоял у щелевидного окна и смотрел на чужой мир. Пока что он не видел никакой романтики старины, к которой стремился с детских лет. Все здесь резало глаз, начиная с одеяния грубых "охранников крови" и кончая неудобными углами тесной комнатенки.
- Не стоит терзать зрение варварскими постройками, - сказал Куций Мерк. - Завтра будем на Великом Берегу.
Появился низенький круглоголовый слуга и спросил, что пожелают приезжие на обед: растительную или животную пищу с кровью, и не хотят ли они, как все путешествующие, осмотреть густонаселенные кварталы города, не соблаговолят ли еще что-либо приказать ему?
Куций Мерк счел необходимым проявить традиционную любознательность, и они с Аве, не успев отдохнуть, потащились в знаменитые кварталы круглоголовых.
Аве, даже зная трущобы родного континента, не представлял, что фаэты могут жить в такой грязи и тесноте. На улице можно было дышать, только когда она превращалась в подвесной мост. Там же, где она была зажата домами, проходя между ними туннелями, улица становилась как бы частью квартир. Фаэты держали двери открытыми, не стесняясь прохожих, занимались своими домашними делами, сидели за столом вместе с ребятишками, успевшими родиться до запрета круглоголовым иметь детей, ели какую-то нехитрую, но остро пахучую снедь, укладывались в кровати. Фаэтессы высовывались в открытые двери и, громко крича, переговаривались с обитателями вторых или третьих этажей. Там и тут чуть выше голов прохожих на веревках, перекинутых через улицу, сушилась одежда жителей, большинство из которых не знало, придется ли им потеть на работе и завтра.
Аве очень хотелось зажать нос, когда он, сопутствуемый Куцием, бежал из этих зловонных кварталов, которые прославились выставленной напоказ бедностью. Только сто три дня просуществовала Власть Справедливости и не успела помочь их обитателям...
"Так в чем же выход? - спрашивал сам себя Аве. - Неужели в чудовищном законе диктатора, запретившего этим семьям иметь детей?"
Неужели же лишь для того, чтобы увидеть все это, он с самого детства стремился сюда, за океан?
Но на другой день он увидел Великий Берег и Маду.

Глава третья.
ПОВЕЛИТЕЛИ

Дворец диктатора Яра Юпи был частью Храма Вечности, в котором богослужение после забвения фаэтами религии прекратилось. Ныне Грозная Стена отделяла храм от строений монастыря, переделанных для диктатора. Устремленный ввысь шпиль черного камня походил на торпеду с зарядом распада. Древние зодчие не подозревали, что предвосхищают очертания будущего оружия. Еще меньше могли они вообразить, что в подземельях под Храмом Вечности на случай войны распада будет размещен Центральный пульт управления защитной автоматики. Автоматы могли обрушить на Даньджаб смертоносную стаю торпед распада.
Над этой страшной автоматикой в былом святилище храма с теряющимися в высоте черными колоннами заседала сейчас сессия Мирного космоса. Ее председатель Ум Сат из Даньджаба, открывший в свое время распад вещества, (под распадом вещества фаэты разумели ядерные реакции расщепления и синтеза, в результате которых, как известно, наблюдается дефект массы, то есть вещества становится меньше, оно как бы "распадается", выделяя огромную энергию) жестоко ошибся, обнародовав это открытие сразу на обоих континентах. Великий круглоголовый, как его называли, первый на планете знаток вещества, решил, что он столь же великий знаток жизни. Думая, что одновременное появление сверхмощного оружия на обоих континентах создаст "равновесие страха", он надеялся, что война станет невозможной. Однако накал отношений между континентами усиливался. Ум Сат угадывал в этом лишь одну из причин - перенаселение и вражду из-за тесноты. Но вражда из-за барышей была куда более опасной. Перенаселение еще больше обостряло все виды борьбы. Владельцы на обоих континентах, силой подавляя недовольство тружеников, грозили через океан друг другу тоже силой. Им казалось, что они смогут за счет своих соперников не только увеличить барыши, но и малой подачкой умиротворить недовольных в своей стране.
Ум Сат с ужасом убеждался в неизбежности войны распада и считал себя ответственным за нее. Потому он стремился теперь найти для всех выход в открытии новых космических материков, мечтая о частичном переселении на них фаэтов и всеобщем умиротворении.
Тяжелая ответственность, разочарование, забота и усталость наложили отпечаток на лицо старого фаэта. Его высокий лоб под густой гривой волос был изрезан глубокими морщинами. Огромные печальные глаза смотрели с мудрой добротой и пониманием. И вместе с тем у него был безвольный подбородок, скрытый седеющей бородкой.
Несмотря на трагическую ошибку Ума Сата, его все-таки уважали за огромные достижения в области знания и безусловную честность стремлений. Потому знатоки знания с обоих континентов встретили его в зале с величайшим почтением.
Но другого всем известного на планете фаэта, находившегося сейчас в какой-нибудь сотне шагов от Храма Вечности, за стеной Логова, никто не уважал, но все страшились.
Диктатором Яр Юпи стал в черные дни подавления Власти Справедливости.
Перед рождением дочери он был всего лишь неприметным торгашом, промышлявшим среди круглоголовых. Чтобы угодить клиентам, он и взял в услужение Мать Луа к осиротевшей Маде. Няня заменила ей родную мать в то памятное время, когда гнев угнетенных вырвался наружу. Восстание сотрясло тогда Властьманию, лишило владельцев власти и владений.
Затаясь в жгучей ненависти, они не желали смириться с поражением. У них был звериный опыт борьбы каждого с каждым. Ведь они всегда насмерть схватывались и с тружениками, и между собой. Однако теперь они готовы были забыть о собственных распрях.
Владельцы были по обе стороны океана. Но со времени открытия и заселения нового континента Даньджаба фаэты там жили без древних предрассудков, не оказалось для них благоприятной почвы. Получилось так, что и круглоголовые и длиннолицые стали пользоваться в новых условиях равными правами и возможностями заставлять других работать на себя. Как бы то ни было, но это повело к быстрому росту если не культуры, то техники Даньджаба. Изделия "культурных", как стали величать себя его обитатели, неизменно оказывались лучше и дешевле, чем у варваров Властьмании. И владельцы Даньджаба наводнили своими товарами старый материк. Во Властьмании сохранились грубые, примитивные способы изготовления предметов. И владельцы Властьмании оказались перед угрозой краха. Как бы ни угнетали они своих тружеников, барыши ускользали у них из рук. Тогда они ощетинились ненавистью ко всему идущему из Даньджаба. И лишь поражение в борьбе с Движением Справедливости временно отодвинуло счеты с заокеанскими владельцами на задний план.
Когда Яр Юпи объявил свое "учение ненависти", он лишь слышал о существовании Совета Крови, не подозревая, кто в него входит. Вызванный однажды на его тайное заседание в каком-то подземелье, Яр Юпи был поражен, узнав под балахонами восседавших двух крупных владельцев мастерских и одного владельца обширнейших полей.
- Наш выбор пал на тебя, Яр Юпи, - объявил владелец полей. – Твое "учение ненависти" способно объединить, ибо ничто так не объединяет, как общая ненависть. С ее помощью Движение Крови должно задавить Движение Справедливости. Но не забывай, что чистота крови, - многозначительно добавил он, - хоть и высший идеал, но все же только оружие для подавления власти негодяев.
- Движение Крови оправдает свое название, - заверил Яр Юпи, уже считая себя одним из его вожаков.
Владельцы переглянулись.
- Мы разделаемся с круглоголовыми и здесь и за океаном, - воодушевился будущий диктатор.
- Ты торговал среди круглоголовых, твоя жена лечила их детей, - вкрадчиво начал один из владельцев мастерских, откинув свой капюшон. - Нам это выгодно, потому что, как бы громко ты ни кричал о ненависти, заокеанские владельцы все же смогут довериться скорее всего тебе, умевшему ладить с круглоголовыми. Ты отправишься за океан и убедишь их в том, что случившееся у нас случится завтра и у них. Пусть они помогут нам разделаться с властью "охотников до справедливости", сохранив тем самым собственные владения. Пусть перебросят отрядам твоих головорезов хорошее оружие. Ты сумеешь его применить. И теперь... и после. Ты понял? - И владелец мастерских опустил на лицо балахон с прорезями для глаз.
Яр Юпи все прекрасно понял. Коварный и хитрый, он сделал свое "учение ненависти" главным оружием против Власти Справедливости. Он даже не постеснялся огласить свой бредовый план захвата всей планеты длиннолицыми. Заокеанские владельцы посмотрели на это сквозь пальцы. Им важнее всего было помочь лихому вожаку разделаться с ненавистной властью тружеников, а если он при этом будет говорить пустые фразы о завоеваниях, то пусть тешится, но делает свое дело.
Бывший торгаш сумел не только обмануть заокеанских владельцев, но и сплотить вокруг себя банды головорезов, жаждущих добычи. Неустойчивых же он отвлекал от защиты их же собственных интересов погоней за круглоголовыми. Словом, он сделал все, что от него требовалось.
Власть Справедливости была разгромлена. Ее руководители из числа тружеников, а также немало фаэтов с круглым овалом лица были уничтожены. Континент утопал в крови. А на гребне кровавой пены Яр Юпи был вознесен на высший пост.
Совет Крови сделал ловкого и угодливого лавочника диктатором Властьмании, рассчитывая на его послушание. Никто, кроме него, не знал, кто входит в Совет Крови и чьи интересы он защищает.
Покончив с бунтом тружеников, новый диктатор объявил круглоголовых (в своем большинстве тружеников) неполноценными. Во имя борьбы с перенаселением планеты он запретил им иметь детей. Смертная казнь грозила и новорожденным и родителям. Но трудиться круглоголовые должны были вдвое больше остальных. Употребление заокеанских изделий было объявлено несовместимым с принципами крови. Владельцы Властьмании вздохнули облегченно: их барыши были ограждены.
Заокеанские же владельцы спохватились слишком поздно. Яр Юпи не только лишил их барышей на старом континенте, но и грозил войной распада – полным уничтожением. Не оставалось ничего другого, как самим готовиться к такой войне, защищая прежде всего свою власть и барыши.
Военачальники обеих сторон, страшась войны распада, намеревались нанести удар первыми. Чтобы он был и последним, они требовали наращивания вооружений распада. Владельцы обоих континентов, прикрываясь фразами о миролюбии, заставляли свои мастерские работать все исступленнее.
Наивные расчеты великого знатока знаний Ума Сата на мирное "равновесие страха" потерпели крах, и теперь он стал выступать с требованием полного уничтожения всех запасов оружия распада и запрещения его применения. Многие трезвые умы поддерживали его.
В напряженной предвоенной обстановке Яру Юпи все чаще приходилось слышать имя Ума Сата, открывшего распад вещества, а теперь взывающего к совести фаэтов, чтобы его "закрыть".
Диктатору доносили и об опасных разговорчиках: "Если круглоголовые могли дать планете такого фаэта, как Ум Сат, то как же можно объявить их неполноценными? Почему круглоголовые не только должны работать вдвое больше других, но и на протяжении жизни одного поколения обязаны уступить свое место на Фаэне длиннолицым?"
В этих "наглых" вопросах Яр Юпи ощущал угрозу!
Страшась нового Восстания Справедливости, диктатор потерял покой. Им овладела мания преследования. Он уже не выходил из Логова, где вел показную аскетическую жизнь. Одинаково не верил ни круглоголовым, ни длиннолицым, даже владельцам из Совета Крови, которым он служил и которым мог стать неугодным.
Чтобы как-то утихомирить бурлящий в гневе народ, он усиливал подготовку к войне распада, суля отмену запрета круглоголовым иметь детей после ее успешного завершения и расселения победителей на освобожденном континенте.
Наряду с этим он глушил недовольство тружеников авантюристическими планами переселения круглоголовых на планету Мар, где они будут свободны от всех запретов (словно в одном только перенаселении было дело!).
Поэтому он поощрял завоевание космоса и способствовал созданию около планеты Мар космической базы Деймо. У "культурных" уже существовала там база Фобо. И Яр Юпи даже согласился провозгласить космос "мирным", поскольку интересы владельцев в основном скрещивались на Фаэне.
Великий же знаток знаний Ум Сат, умевший проникать в сокровенные тайны вещества, не постигал глубин беспринципной политики. Для него "проблема перенаселения планеты" действительно заслоняла собой все остальное, хотя, по существу, она лишь обостряла и тяготы тружеников, и борьбу их с владельцами, да и вражду владельцев между собой. Очевидно, для того, чтобы быть подлинным мудрецом, еще недостаточно быть знатоком какой-нибудь одной области знания.
Никто не ожидал увидеть осторожного и расчетливого Яра Юпи на сессии Мирного космоса. Слишком он боялся покушений. Но, видно, недаром Яр Юпи выбрал место для сессии вблизи Логова. Храм Вечности был соединен с бывшим монастырем подземным ходом.
Во время заседания Яр Юпи внезапно появился из стены с двумя внушительными роботами-охранниками.
Это был высокий, статный фаэт с длинным безусым лицом, темной бородкой, крючковатым носом, узким жестким ртом и подозрительным взглядом бегающих глаз, смотревших из-под зигзага ломаных бровей. Его специально подбритый под лысину яйцеобразный череп считался среди "высших" безукоризненной формы. В выражении лица у него было что-то птичье, хищное.
Яр Юпи обратился к присутствующим с напыщенной речью, говоря о врожденном стремлении "высших" к миру, о согласии с проектом расселения фаэтов по другим планетам, чтобы избежать войны на Фаэне.
И он преподнес в дар Мирному космосу готовый к немедленному старту межпланетный корабль "Поиск" вместе с опытным командиром-звездонавтом, предложив Уму Сату возглавить экспедицию на Зему.
Затем он объявил о решении Совета Крови считать Ума Сата "почетным длиннолицым" с правами "высшего из высших". Основанием послужило изыскание "историков" Крови, якобы установивших, что фамилия Сат в честь планеты, отмеченной благородным кольцом, давалась лишь чистейшим длиннолицым.
Ум Сат был ошеломлен. Экспедиция на Зему становилась реальностью (на Даньджабе только спорили, сколько средств выделить для постройки межпланетного корабля на Зему, а он уже мог возглавить такую экспедицию), но... эта фальшивка "историков"! Диктатор не погнушался ею, чтобы отнять у круглоголовых их Ума Сата! Первым побуждением знатока знания было отвергнуть дары диктатора, другой на его месте так и сделал бы, но он сдержался. Ведь он был за умиротворение, за расселение фаэтов в космосе. Как же отказать фаэтам и не разведать для них планету Зему, которая может стать их новой родиной? Имеет ли он право проявлять личное или расовое самолюбие во вред всему обществу фаэтов? Не разумнее ли показать реальность космического переселения и переключить интерес владельцев мастерских - изготовлять не торпеды для войны распада, а космические корабли?
И Ум Сат, превозмогая себя, принес в ответной речи благодарность Яру Юпи и за передаваемый Мирному космосу межпланетный корабль, и за высокое, присвоенное ему, Уму Сату, звание. Он пообещал подумать о возможности личного участия в экспедиции.
Он презирал сам себя, но считал, что приносит великую жертву.
Диктатор усмехнулся и вместе с охранными роботами скрылся в проеме стены. Заокеанская техника действовала безотказно.
Ум Сат объявил в работе сессии Мирного космоса перерыв. Ему нужно было прийти в себя, оправдаться перед самим собой. Конечно, он остался все тем же круглоголовым - правда, внутренне смятенным, опустошенным и еще обретшим совсем ненужные ему права.
Но эти права оказались особенно нужными его бывшему ученику и любимцу Аве Мару.
Отец Аве Мара, Добр Мар, правитель Даньджаба, не находил себе места в круглом кабинете со сводчатым потолком. Он был девятьсот шестьдесят вторым правителем, поселившимся здесь.
Угловатый подбородок и костистая челюсть на его умном лице говорили о вале и энергии; тонкие, опущенные к углам губы - о заботах; мешки под глазами и облысевшая голова с остатками седеющих волос - о нелегкой жизни. Имя Добр (Добрый) он получил к совершеннолетию. До этого он носил имя отца - Страшный Мар, с добавлением "Второй-младший". Правитель думал о сыне, находившемся на континенте варваров, где каждое мгновение мог произойти взрыв...
И невольно во всех подробностях вставала в его памяти картина проклятого дня, когда полцикла назад он решился на поступок, которому сейчас не мог найти ни оправдания, ни прощения.
Робот-секретарь доложил тогда, что в приемной ждет Куций Мерк. Со времени, когда предыдущий правитель был застрелен в этом кабинете собственным секретарем, Великий Круг постановил, чтобы во Дворце правителя работали лишь роботы-секретари. И вот теперь "умный шкаф" показал на экране Куция Мерка; ожидая приема, тот не видел, что за ним наблюдают, но все равно был настороженно собран. Типично круглоголовый, он обладал овалом лица, напоминавшим диск Луа, вечного спутника планеты Фаэны. Узкие глаза его косились на дверь.
Между Добром Маром и Куцием Мерком были сложные отношения. Только Куций знал путь, каким пришел правитель к власти. Добр Мар прежде был "другом правителя" и по закону должен был занять "первое кресло" в случае его смерти.
Никто так не поносил "невменяемого" убийцу, как Добр Мар. Он поклялся вести страну по тому пути, по которому вел ее покойный: вековую вражду с Властьманией следует смягчить и сделать все возможное для умиротворения планеты и избавления фаэтов от ужасов войны.
Куций Мерк незадолго до убийства предшественника Добра Мара передал ему страшные условия, как стать правителем, - первому начать войну распада.
Но, заняв место предшественника. Добр Мар не спешил проводить Безумную политику "невменяемых", требовавших выиграть воину оружием распада.
Добр Мар правил Даньджабом, изыскивая работу и жилища угрожающе растущему населению. Он стремился ослабить накал в отношениях между континентами, провел закон о старых вещах, подлежащих уничтожению (чтобы приобретались новые), и добился того, что Яр Юпи, удовлетворенный сокращением ввоза заокеанских изделий, вынужден был даже пойти на совместные действия в космосе.
Добр Мар догадывался, зачем пришел Куций Мерк и что он скажет ему: ведь правитель все еще не выполнил "особые условия". А накануне предстоящих выборов Добр Мар боялся возможных разоблачений. А что, если первому нанести удар?
Войдя в кабинет, Куций Мерк остановился. Приземистый, но складный, широкоплечий, почти без шеи, он походил на борца перед схваткой.
Схватка состоялась. Добр Мар доверительно подошел к нему.
- Советников Великого Круга тревожат добытые Куцием Мерком сведения, будто варвары сумели освоить и даже усовершенствовать когда-то приобретенную у нас автоматику и она стала опасной.
- Правитель прав. Автоматика опасна. В Логове - мой надежный агент.
- Где гарантия, что автоматика не сработает случайно?
- На Даньджабе почти такая же.
- Этого мало! У варваров не должно ее остаться. Таково решение Великого Круга.
- Преклоняюсь перед волей первых владельцев. Но автоматика варваров - под Логовом. Туда и змея не проскользнет.
- Змея, но не Куций Мерк. К тому же у него там надежный агент.
Куций Мерк понял все: Добру Мару нужно показать владельцам, что он выполняет их условия, а заодно избавиться от Куция Мерка, послав его на невыполнимое задание.
После своего неизбежного провала Куций Мерк уже не сможет помешать Добру Мару снова быть избранным.
Ни одна морщина не дрогнула на лице Куция Мерка. Он почтительно сказал:
- Ясно: проникнуть в Логово и уничтожить его вместе с автоматикой зарядом распада. Нужно надежное прикрытие.
- Прекрасно, - согласился правитель, обойдя подковообразный стол и усаживаясь в удобное кресло, где сидели многие его предшественники и где он собирался еще долго сидеть.
- Прикрытие - Аве Мар.
- Аве Мар, сын? - Добр Мар резко поднялся с кресла.
Чтобы скрыть гнев, он отвернулся. Этот опытный разведчик ведет с ним недостойную игру, рассчитывает, что отец не рискнет жизнью сына.
Добр Мар до того, как он трижды выставлял свою кандидатуру в правители Даньджаба и терпел провал, пока не согласился стать "другом правителя", владел огромными плодородными полями. Его сын Аве родился в полях, близко к природе. Свое имя Аве (Приветствующий) он получил, став юношей. Мальчишкой он бегал с полуголодными детьми круглоголовых, работавших на полях отца.
Он не только удил с ними рыбу, чтобы помочь хоть раз насытиться, лазил по деревьям за питательными почками, но и, как все поколения ребят, играл в войну.
Добр Мар гордился сыном, хотя тот и унаследовал от бабушки, круглоголовой, вьющиеся волосы, а от матери девичьи загнутые ресницы и ясный взор. Отцу не очень нравилось, что сын слишком восторженно смотрит на мир, наивно веря в справедливость и древние законы чести. Жизнь не раз наказывала его за эту старомодность. Но отцу льстило, что сын боготворит его за деловитость и миролюбие. Однако сын совершал необдуманные поступки: покинул своего учителя Ума Сата, "не желая служить науке смерти", открыто высказывался против того, что на обоих континентах решающую роль играли владельцы полей и крупных мастерских, получавшие выгоду от перенаселенных земель и труда тех, кто работал на владельцев. К счастью, ему, как это знал отец из секретных донесений, никак не удавалось примкнуть к "подледному течению" молодежи, грозившему вырваться и здесь, на Даньджабе, новым Восстанием Справедливости. При Аве не раз произносились крамольные речи приверженцев учения Справедливости, но он не считал нужным сообщать о них отцу. Аве знал о тайных собраниях, участники которых в знак приветствия касались левой рукой правой брови.
Но он не попадал на эти сборища. Видимо, труженики все-таки не доверяли ему, как сыну правителя. Отцу не приходило в голову, что друзья Аве Мара могли беречь его как способного знатока знания. После ухода от Ума Сата Аве посвятил себя проблеме возможной жизни фаэтов на других планетах. Добру Мару были известны, но малопонятны его доказательства, будто авторитеты звездоведения не правы, утверждая, что жизнь невозможна нигде, кроме Фаэны, поскольку остальные планеты или слишком удалены от светила, или, подобно Мерку, Вене и Земе, испепелены его лучами. Фаэтам некуда было бежать с их планеты, если не считать малопригодного для жизни сурового Мара, предназначенного диктатором континента варваров для ссылки круглоголовых. И оказывалось, что единственным средством очищения планеты для грядущих поколений может быть только война. Аве же утверждал, что на Земе вовсе не такой высокий уровень тепла, как ожидают из-за близости к светилу Сол. Решает не это, а содержание углекислоты, которая создает парниковый эффект, препятствующий излучению планетой в космос избытка тепла. Этому эффекту якобы и обязана Фаэна тем, что на ней могла развиться жизнь. На ее небосводе светило всходило лишь самой яркой звездой, в то время как на Земе оно должно выглядеть ослепительным диском. И Аве доказывал, что будь на Земе углекислоты соответственно меньше, чем на Фаэне, там не окажется парникового эффекта, излишнее тепло сможет излучаться, и на ее поверхности могут развиваться любые жизненные формы.
Взгляды Аве были отвергнуты авторитетами как нелепица. И он разочаровался в знатоках знания, в учениях, в самом себе, пал духом и затосковал.
Отец лишь пожимал плечами. Он хотел бы иметь более приспособленного к жизни сына, хотя и любил и жалел его.
И вот теперь Куций Мерк требовал жертвы. Ради выполнения задания правитель Добр Мар должен был рискнуть жизнью сына.
Куций Мерк рассчитывал наверняка, считая, что правитель отступит, но ошибся. Тому тоже некуда было деваться.
...Вспоминая все это, Добр Мар, "защитник права и культуры", не находил себе места. Он не знал, как обернется дело на Властьмании, будет ли выполнено безумное задание, будет ли, наконец, уничтожен опасный Куций Мерк,
останется ли жив Аве?

Глава четвертая.
ХРАМ ВЕЧНОСТИ

Каждый вечер, как засверкает яркий Юпи над грозной стеной, Мать Луа приводила к своей воспитаннице чужеземца Аве.
Вместе с горбуном, всегда сопровождавшим хозяина, она оберегала их. Между собой няня и секретарь не ладили. Горбун добивался, чтобы Мать Луа куда-то провела его, но та страшилась.
Однажды Аве пришел в сад грустный.
- Что с тобой? - тревожно спросила Мада.
Аве Мар признался, что завтра должен покинуть Великий Берег. Путешественникам нельзя дольше задерживаться близ Дворца диктатора. Куций заметил слежку.
Молодые фаэты, как и в первый раз, стояли в тени деревьев. Мада положила голову на грудь Аве и заплакала. Он гладил ее волосы, не зная, что сказать. То, что они любят друг друга и не вынесут разлуки, разумелось само собой.
Мада посмотрела на Аве снизу вверх, запрокинув голову. Его кудрявая голова заслоняла звезды.
- Все устроится, - утешал он. - Надо использовать некоторые странности твоего отца, его приверженность к древним обычаям. Он ссылается в своем учении на прежних монархов, даже вспоминает, что брак детей враждующих царей отдалял войны. Я отправлюсь к своему отцу, буду просить его обратиться к Яру Юпи с предложением заключить наш с тобой союз.
Мада отрицательно покачала головой.
- Как? Нам пожениться сейчас? - отгадал ее мысль Аве.
- Да. Раньше, чем ты уедешь.
Мада сказала это твердо, почти властно.
- Значит, нынче ночью? - несколько растерянно спросил Аве. - Но кто в состоянии поженить два полюса вражды?
Мада рассмеялась, хотя ее лицо было еще мокро от слез. Аве своеобразно говорил на чужом языке.
- Ты просто не знаешь обычая "высших". Это круглоголовые женятся с разрешения властей. А мы, длиннолицые, свободны. Любой из "высших", чей возраст превосходит сумму возрастов влюбленных, может провозгласить их мужем и женой.
- Но где найти такого старца? Аве у "высших" только гость.
- Что означает "гость"? - с вызовом спросила Мада. - Что ты бессилен найти выход?
Аве вспыхнул:
- Я был учеником самого Ума Сата, первого знатока знания на планете. Тот достаточно стар и находится здесь.
- Но он круглоголовый, - разочарованно протянула Мада.
- Ум Сат только что провозглашен на Властьмании "почетным длиннолицым". Он равен "высшим среди высших".
Мада оттолкнула Аве, но удержала его руки в своих, любуясь им:
- Беги к нему! Ты истинный фаэт и сможешь убедить его.
Горбатый Куций Мерк, низко кланяясь, ввел в келью к Уму Сату молодого фаэта.
- Аве Мар? Вернулся к учителю? - приветствовал старец вошедших, привстав с кресла им навстречу.
- К учителю - в труднейшее мгновение жизни.
- Ты говоришь так, словно речь идет о смерти или жизни.
- Нет! - энергично замотал головой Аве. - Много больше! О счастье!
Старец пристально посмотрел в лицо любимца.
- Вот как? Но чем помочь?
- Используя права, дарованные Советом Крови, Ум Сат по закону "высших" имеет право соединить навеки Аве Мара и ту, которую тот полюбил сильнее жизни.
- Ясномыслящий Аве Мар избрал не менее чем дочь диктатора Яра Юпи, прекрасную Маду, не считаясь с преградами, - на витиеватом языке Властьмании вставил Куций Мерк.
- Как? Круглоголовому Сату воспользоваться правами угнетателей? - возмутился старец.
- Речь идет не просто о любви, - снова вмешался Куций Мерк. - Брак сына и дочери вождей двух континентов поможет избежать войны... Так говорится в учении Яра Юпи.
Хитрец знал, чем убедить Ума Сата. Старец задумался:
- Он говорит разумно. Сгорая от стыда, я не отверг дара варваров только потому, что думал, как избежать войны.
- Так используй свои права и помоги нам стать счастливыми! - откликнулся Аве.
- Что надо сделать? - спросил старец.
- Церемония совсем проста. Свидетелями будут няня Мады и Куций Мерк.
- И этого достаточно? - удивился ученый.
- Да, ибо возраст Ума Сата превышает сумму возрастов влюбленных, и он имеет право их соединить.
- Создателю учения о веществе, отрицателю религий прошлого, - улыбнулся старец, - придется выполнять чуть ли не роль недостойного жреца...
- Притом в святилище былого храма, - вставил Куций Мерк.
- Тогда пусть этот брак действительно послужит миру и до поры до времени останется в тайне, - решил ученый. - После возвращения Аве в Даньджаб брак будет обнародован. И пусть он поможет отцу договориться с Яром Юпи, если тот действительно следует традициям древних монархов.
- Да будет так! - возвестил горбун.
- Я уговорю отца. Он политик и не упустит такой возможности, - горячо поддержал Аве. - Однако церемония непременно должна состояться нынче ночью.
- Зачем такая спешка? - нахмурился Ум Сат.
- Увы, но путешествующие, даже знатные, все же не могут задерживаться вблизи Дворца диктатора. К тому же... так просила Мада.
- Нет фаэтессы прекрасней и умней! Учитывает все, - заметил Куций Мерк. - Что ж, - пожал плечами Ум Сат. - Святилище свободно. А старикам не так уж много надо спать.
Аве молча обнял учителя. Тот посмотрел на него печальным долгим взглядом.

Предыдущая страница 2 Следующая страница


3 Александр Казанцев

"Кровная дверь" снова открылась. Мать Луа, как обычно, ждала Аве и Куция в том же полуразрушенном портике. Все вместе они прошли в древний монастырский сад, освещенный теперь слабым светом Луа. Свисающие лианы уже не походили на змей, они напоминали шнуры роскошных занавесей, разделивших сад. Деревья выглядели колоннадами галерей. Пахло прелью и еще чем-то странным и нежным - может быть, цветами, которые со страстью разводил Яр Юпи.
Мада ждала любимого и бросилась ему навстречу, едва он показался из проема "кровной двери".
- Он согласился?
- Ум Сат создавал до сих пор реакции распада, теперь (да простится это Куцию Мерку!) ему придется совершить реакцию противоположную, - пошутил горбун, усмехнулся, но тотчас растянул рот в угодливой улыбке.
В саду потемнело. Серебристый свет померк. За внешней стеной заблистали молнии, бросая тяжелые черные тени на заросли кустарника. Одно из деревьев, словно вырываясь из тьмы, как бы вспыхивало, сверкая белой корой.
Издалека донеслось рычание. Казалось, огромная грохочущая машина мчалась под откос и сорвалась наконец в пропасть, оглушив и ослепив всех, словно взрывом распада.
Мада прижалась к Аве.
Стало совсем темно, исчезли и колоннады аллей, и белокожее дерево.
- Какая гроза! - восхищенно прошептала Мада.
- Вымокнем, пока обойдем Грозную Стену до Храма Вечности, - заметил горбун.
- Может быть, отложить до завтра? - осторожно спросил Аве.
- Никогда! - воскликнула Мада. - Разве остановят нас громы небесные? А что до дождя, который может испортить наши платья, то о них позаботится няня.
- О платьях? - осведомился Куций Мерк, протянув ладонь и ощущая на ней первые капли. - Да, позаботиться надо.
- Нужна мне такая забота, - проворчала Мать Луа. - Я лучше проведу посуху.
- Что имеется в виду? - насторожился Куций Мерк.
- Все очень просто, - объяснила Мада. - Отсюда в Храм Вечности ведет старинный подземный ход. Им пользовались прежде жрецы, а сейчас пройдем мы.
Няня все знает и будет открывать встречающиеся двери.
- Ход ведет из сада? - допытывался Куций.
- Да, в него можно пройти где-то совсем близко. Няня покажет.
Дождь начался, и сразу сильный. Все побежали, спотыкаясь о корни деревьев. Впереди Луа, за ней Куций, потом Мада и Аве.
- Вот сюда! Пожалуй, здесь нисколько не темнее, чем снаружи. Невзрачен старый ход. Не обессудьте, - говорила Мать Луа, ведя всех за собой.
- Все лучше, чем под дождем, - отозвался Куций.
Аве ощущал запах сырости. Стена, которой он коснулся рукой, была влажной и липкой. Другой рукой он крепко сжимал пальцы Мады.
- Погоди, - послышался впереди голос Луа. - Надо напрячься.
- Не помочь ли почтенной что-нибудь поднять?
- Мне надо сосредоточиться.
Оказывается, Мать Луа должна была усилием воли открыть какую-то дверь, послушную биотокам ее мозга.
Молодые фаэты увидели впереди светлый прямоугольник. На его фоне четко вырисовывались силуэты Луа и Куция.
Мада и Аве вошли в просторный, отделанный пластиком подземный коридор.
- Ого! - сказал Куций Мерк. - Древние жрецы знали толк в материалах. Чего доброго, догадались изготовить и современные фрески.
- Тогда придется пойти прямиком во Дворец диктатора. Он любитель фресок. А налево - к Храму Вечности.
Куций Мерк наклонился и пощупал рукой толстый кабель в красной оплетке. Мада крепко сжала в своей маленькой ладони пальцы Аве.
Шаги фаэтов гулко отдавались под низким потолком.
Аве подозрительно оглянулся назад, где коридор делал поворот. Свет, сам собой загоравшийся при их появлении, там уже погас.
Два раза прямо перед фаэтами вставала глухая стена, и оба раза под влиянием мысленного приказа Матери Луа преграда исчезала, образуя проход.
- Не хотел бы я тут остаться без нашей спутницы, - заметил Куций Мерк.
- Неужели гостю из Даньджаба больше нечего сказать? - с упреком сказала Луа.
Тайный ход имел ответвления, но Луа уверенно проходила их, ведя спутников хорошо известным ей путем..
Наконец она снова остановилась перед глухой стеной и напряженно посмотрела в центр спирального орнамента. Этого оказалось достаточно, чтобы стена раздвинулась и Луа пропустила вперед молодых фаэтов и Куция Мерка, затем и сама вошла в уже знакомое нам святилище.
Мада держалась ближе к Аве. Ей не было страшно идти подземным ходом, а здесь древний храм с его святилищем и потолком, исчезающим в невидимой выси, действовали на ее воображение.
Что-то шевельнулось в полутьме, и раздался голос:
- Приветствую счастливых! Я догадывался, что из-за непогоды вы воспользуетесь тоннелем, которым приходил на сессию диктатор Властьмании.
Мада Юпи в волнении смотрела на высокую фигуру великого знатока знания, стоявшего на возвышении. Она невольно подумала о Главном жреце храма, который с этого же места произносил свои заклинания. И голос его так же отдавался тогда под темными сводами, как сейчас, когда заговорил Ум Сат, обращаясь к молодым фаэтам.
Старый знаток знания тактично и просто совершил несложную брачную церемонию, закончив ее словами:
- Да будет так!
Голос его многократно отдался в глубине святилища, словно там отозвались древние жрецы.
Потом Ум Сат поочередно обнял молодых фаэтов и пожелал им счастья.
Аве хотел проститься с Мадой, но вмешался Куций, обменявшись многозначительным взглядом с Матерью Луа.
- Разве не стоит пройти подземным ходом, чтобы проводить молодую жену? Она выпустит нас через "кровную дверь".
- Через нашу "кровную дверь"! - подхватила Мада, смотря на Аве.
Мать Луа покорно стояла подле Куция, словно зависела теперь во всем от него.
И снова Аве поступил, казалось, по собственному желанию, выразив готовность пройти подземным коридором.
Мать Луа тяжело вздохнула. Всю жизнь она отдала Маде, чтобы сделать ее похожей не на отца, а на мать. Что-то ждет девочку впереди?
Куций Мерк был доволен и не скрывал этого.

Глава пятая.
КРОВЬ

Яр Альт, сверхофицер Охраны Крови, гордился тем, что ко дню совершеннолетия за проявленный им характер получил имя своего дяди по матери, самого диктатора Яра Юпи.
В отрядах Охраны Крови, куда направил его диктатор, он подтвердил свое прозвище. Грубый, вспыльчивый, готовый ударить, даже убить, он презирал чужие взгляды и не терпел возражений.
Именно поэтому диктатор давал ему наиболее важные поручения. И Яр Альт совсем не случайно встречал на корабле сына правителя Даньджаба, прибывшего со своим секретарем. Прикрывшись тогда обычной для охранников грубостью, он "проверял" приехавших, решив не выпускать их из виду.
Наконец, как и ждал того Яр Альт, в святилище появились молодые фаэты и их спутники.
Во время импровизированной брачной церемонии под сводами Храма, кроме няни и секретаря, был еще один невидимый свидетель, в ярости грызший ногти. Он не смог сдержать стона, словно повторяя, подобно прислуживающим жрецам, возглас старца:
- Да будет так!
Яр Альт не смог добиться у Мады "полного психо-жизненного контакта", а этот чужестранец-полукровка достиг его без всякого усилия. В глубине души Яр Альт считал, что он мог бы стать совсем иным фаэтом, коснись его ответная любовь. В нем бы расцвели нежность, чуткость, доброта... если бы прекрасная длиннолицая, которую он избрал, не ответила ему горделивым пренебрежением. И потому Яр Альт возненавидел мир.
И вот теперь, страшась и стыдясь своего стона, он держал себя в руках, чтобы выполнить долг.
Он выждал, пока Мать Луа увела новобрачных и горбуна в потайной ход, проследил за тем, как Ум Сат ушел к себе в келью, и только после этого рискнул подойти к скрытой двери.
Он напряг всю свою волю, приказывая стене раскрыться. И вздохнул облегченно. Стена раздвинулась, образовав проход. Яр Альт нырнул в него.
Преступники не должны были далеко уйти. Биотоки сверхофицера Крови подействовали. Он настигнет их еще в подземелье, не даст укрыться во дворце.
Он побежал по коридору, но проклятые лампы зажигались и гасли сами собой. Он остановился, поняв, что они выдадут его. Достаточно кому-нибудь из преследуемых оглянуться... Если бы влюбленные могли подозревать, мимо чего проходят! Мимо галерей Центрального пульта! Мимо сердца войны распада!
Почему же не срабатывает сигнализация тревоги? Или всему виной биотоки мозга круглоголовой, которую автоматы признают за свою, как и его, сверхофицера Охраны Крови? Так размышлял Яр Альт, догоняя уходящих. Вдруг он резко остановился.
В сторону, круто спускаясь, отходила галерея, по которой тянулся кабель в красной оплетке. Яру Альту показалось, что в этой галерее, которая вела совсем не во Дворец диктатора, только что погас свет. Не горбун ли свернул к Центральному пульту? Зачем?
Дух захватило у Яра Альта. К пульту подбирались враги! Теперь речь шла уже не только о чистоте крови, а об угрозе всей Властьмании!
Ни о чем больше не думая, Яр Альт тоже свернул в галерею и сломя голову бросился по спуску. Ему преградила дорогу глухая Стена. Сам собой зажегся свет, и на гладкой поверхности проступил символ "высших" - спираль. Яр Альт никогда не бывал здесь и не знал, сумеет ли открыть дверь в Стене. Страх и гнев удесятерили силу его взгляда, устремленного в центр спирали. Мгновение, пока сработали автоматы, показалось ему мучительно долгим. Но Стена раздвинулась. Положение сверхофицера Охраны Крови помогло. Биотоки мозга были знакомы и этим автоматам.
Яр Альт ринулся в образовавшийся проем.
Через короткое время он увидел идущих впереди секретаря и няню.
Он вынул пистолет с отравленными пулями. Даже легкая царапина парализовывала раненого.
Без предупреждения Яр Альт выстрелил в спину горбуну. Тот вздрогнул, но устоял на ногах. Пуля отскочила от его горба и рикошетом ударилась в стену.
Альт выстрелил еще и еще раз. Удары пуль все-таки бросили секретаря на колени.
Яр Альт не спеша подошел, ожидая, когда противник затихнет.
Но тот, повалившись на спину, неожиданным ударом ноги выбил оружие из рук Яра Альта. Оно загремело по каменным плитам.
Альт кинулся на пытавшегося встать противника, силясь прижать его к полу.
У Куция Мерка не было никакого оружия. Он намеренно не взял его, остерегаясь возможных обысков, которые могли бы сорвать весь его замысел. Обладая недюжинной силой, он без труда справился бы с более легковесным противником, не мешай ему тяжкий груз за спиной.
Яр Альт выхватил длинный стилет, служивший ему личной антенной в системе связи Охраны Крови. Обняв горбуна, тяжело дыша ему в лицо, он ударил стилетом в спину. Но острие скользнуло по чему-то твердому, распоров одежду.
Яр Альт подумал только о пулезащитной броне, ни о чем другом. И в этом было несчастье не только для него.
Почти без надежды на успех Яр Альт ударил врага стилетом в грудь. Странно, но спереди у горбуна защитной брони не оказалось. Стилет вошел прямо в сердце Куция, и тот, ослабив объятия, откинулся навзничь. По камням расплылась лужа крови.
Яр Альт вскочил и пнул горбуна ногой. И только после этого обернулся к Матери Луа.
Но ее не было. Подобрав оружие Альта, она скрылась во время короткой схватки, чтобы предупредить, спасти Маду.
Яр Альт побежал и сразу наткнулся на глухую Стену. Он вперил злобный взгляд в центр спирали, он она не дрогнула. Яр Альт понял, что Мать Луа стоит по другую сторону двери и напряжением воли приказывает двери не открываться. Вот почему автоматы не реагируют на его приказ!
Так началась схватка между Яром Альтом и Матерью Луа. Разделенные крепкой преградой, они неистово вглядывались в центры двух спиралей. Запрограммированные автоматы были парализованы противоположными волями.
Яр Альт покрылся каплями пота, пена выступила на его губах.
Убить Куция Мерка было легче, чем сладить с проклятой колдуньей. Он-то знает, что она сочиняла запретные песни. Таких когда-то сжигали на кострах.
Наконец Стена дрогнула, разошлась, образовав щель, но тотчас захлопнулась. Яр Альт успел увидеть няню. Счастье, что она не сообразила выстрелить в него. При одной мысли об этом у Яра Альта мурашки пробежали по спине. Он не заметил, в каком она была изнеможении.
Стена то вздрагивала, то замирала. Яр Альт скрежетал зубами. Ошибка Матери Луа подсказала ему план действий. Теперь он хотел совсем немногого: чтобы щель приоткрылась хоть на мгновение. Но сам он, конечно, не окажется перед щелью.
Пот заливал ему глаза. В диком исступлении продолжал он сверлить взглядом центр спирали, приказывая стене открыться. Он приготовился, занес левую руку назад, чтобы метнуть стилет.
Мать Луа почти теряла сознание. Руки ее беспомощно свисали вдоль тела. Она понимала, что от ее силы воли сейчас зависит и собственная жизнь, и жизнь любимицы.
Няня покачнулась. Стена приоткрылась совсем немного. Яр Альт, ожидавший этого, метнул в образовавшуюся щель свой стилет, и тот пронзил горло круглоголовой. Взгляд ее потух, и стена раздвинулась.
Яр Альт перепрыгнул через упавшую няню. Он вырвал стилет из ее горла и побежал по коридору. Через несколько шагов он спохватился, что не отнял у Матери Луа пистолет, хотел вернуться, но раздумал, торопясь догнать Аве Мара и Маду. Предательнице, которая, свернув в сторону, повела злоумышленника к Центральному пульту, не уйти от возмездия!
Яр Альт бежал по подземному коридору, и свет зажигался при его приближении, потухая за его спиной.
Стена уже перед самым дворцом еще раз преградила ему путь, но открылась, едва он взглянул на спираль.
Он оказался во дворце. Монастырское здание, переделанное для диктатора, носило черты старой архитектуры. Низкие сводчатые потолки, щелевидные окна от пола до потолка.
Залы были пышно убраны для парадных сборищ, которые теперь не устраивались из-за боязни покушений на диктатора.
Яр Альт знал, как пройти на половину Мады. Тонкий вкус и женская рука сумели здесь преобразить суровые кельи и молельни. Ворвавшись в одну из них, отделанную голубой тканью и серебристыми шнурами, Яр Альт налетел на Аве и Маду.
Мада прибирала волосы. Вне себя от гнева она обернулась и топнула ногой.
- Как осмелился ты, низкий робот Охраны, ворваться ко мне!
Яр Альт осыпал Маду угрозами.
- Замолчи, грубиян! - вспылил оскорбленный Аве Мар, поднимаясь во весь рост.
Мада прикрыла его собой:
- Прочь отсюда, гнусный робот! Ты не стоишь и волоса с головы моего мужа!
- Мужа? - нагло расхохотался Яр Альт. - В живых не осталось бесстыжих свидетелей вашей позорной церемонии, прикрываясь которой враги "высших" затеяли уничтожить наш континент.
- Кровь на руках и клевета на языке - вот твоя сущность! Что ты можешь знать о доброте, любви и благородстве?
Яр Альт грубо оттолкнул Маду и бросился со стилетом на безоружного Аве. Тот ударом ноги отбросил его. Падая, Альт ухватился за Маду и повалился вместе с ней, норовя ударить ее стилетом.
Аве Мар успел ухватить его руку и вывернул так, что стилет разорвал камзол на самом Яре Альте.
Яр Альт был опытен в драках, Аве Мар - в спорте. Они сцепились, покатившись по древней молельне. На ковре оставались кровавые пятна.
Мада в оцепенении смотрела и не могла понять, чья это кровь? У Аве все лицо было вымазано ею.
Яр Альт несколько раз уколол Аве стилетом, но никак не мог размахнуться для смертельного удара. Аве Мар вскочил на ноги, схватил тяжелое кресло и бросил в противника. Тот хотел увернуться, но ножка угодила ему в голову, и он осел на пол. Руку со стилетом он все же занес, целясь метнуть его в Маду.
Аве Мар успел ударить Яра Альта в висок. Противник откинулся назад, но выбросив ноги, обвил ими лодыжки Аве. Рывком повернувшись, он опрокинул Аве на пол, потом, привстав на колени, замахнулся стилетом. Однако Аве выбил у него из рук оружие.
Один за другим раздались два выстрела. В дверь вползла Мать Луа. В руке ее прыгал пистолет. Яр Альт снова дотянулся до стилета, чтобы прикончить Аве.
Мада бросилась к Луа, выхватила из ее слабеющей руки оружие и нажала на кнопку выстрела. Тело Яра Альта судорожно дернулось, обмякло, и он затих.
- Он сам зарядил его отравленными пулями, - прохрипела Мать Луа. - Родная моя, как же ты теперь?..
Аве Мар поднялся и, тяжело дыша, с изумлением смотрел на труп противника и на спокойную Маду. Но та вдруг с омерзением отбросила пистолет и в отчаянии произнесла:
- Кровь! Кровь! Теперь только смерть. Тебя, моего мужа, растерзают на части. Никто не поверит, что это сделала я.
Аве Мар и сам не мог в это поверить, недоуменно рассматривая свои испачканные кровью руки.

Глава шестая.
НЕТ СЧАСТЬЯ В ЭТОМ МИРЕ

Мада Юпи была, конечно, избалованна: любое желание исполнялось, ее прославляли, ей поклонялись. Но она все же не стала испорченным, капризным существом, способным лишь повелевать. Мать Луа, хранившая народную мудрость, сумела после смерти родной матери Мады внушить девочке мысль о равноправности всех фаэтов, как бы они ни выглядели. Сдержанная, всегда спокойная, Мать Луа обладала редким талантом рассказчицы и врожденным даром воздействовать на умы. В другой стране, в иное время Мать Луа была бы гордостью народа, но на варварском континенте "высших" Властьмании оказалась только няней - правда, дочери самого диктатора. Она всегда ставила Маде в пример ее собственную мать, убедив, что дочь должна продолжать ее дело.
И Мада росла похожей на мать, но напоминала чем-то и отца. Пожалуй, способностью без памяти любить и ненавидеть. Поэтому встреча с Аве захватила ее всю. Она влюбилась - и мягкая ласковость сочеталась в ней с жесткой твердостью, растерянность с безудержной отвагой. Она пристрелила Яра Альта, как бешеного зверя, но она же пала духом при виде его трупа.
Няня умирала. Мада стояла перед ней на коленях, слушая невнятный шепот.
- Няня говорит о своем сыне и еще о том, что Яр Альт убил Куция.
- Где? Как?
Но Мать Луа ничего больше не могла сказать. Силы покинули ее. Никакие старания Мады не помогли - ни искусственное дыхание, ни массаж сердце. Глаза няни закрылись, тело вытянулось. Рука, которую Мада держала, прощупывая пульс, стала холодеть. Пульса не было.
- Конец, - сказала Мада и зарыдала. Теперь Аве видел свою подругу слабой, беспомощной.
Она по-детски тормошила няню, целовала ее холодные руки и уговаривала очнуться.
Наконец повернула к Аве заплаканное лицо:
- Моя няня умерла. Какая она была добрая, умная! А мы погибли. - И она указала глазами на скрюченное тело Яра Альта. - Подумать только! Он был моим двоюродным братом.
- Может быть, постараться помочь ему?
Мада зябко повела плечами.
- Пули отравлены. Не знаю, как попал его пистолет к бедной няне. – Мада снова разрыдалась.
Аве решил, что должен что-то делать. Он поднял мертвого Альта, который так и застыл, окаменев в последней судороге, и перетащил его в угол комнаты за драпировку.
Мада решительно встала, вскинув голову.
- Все напрасно. Скоро явится стража, потом отец. - Она подняла с ковра пистолет Альта. - Прости, что я руковожу в нашем последнем шаге. Нет нужды стрелять. Достаточно царапины. Смерть наступит мгновенно. Мы возьмемся за руки, зажав пулю в ладонях. И уйдем из мира, где нет нам счастья.
Аве посмотрел в ее лицо: решимость у нее боролась с отчаянием.
Мада вынула из пистолета последний патрон. Пуля была серебристая, а ее острые усики коричневые - очевидно, от ядовитого покрытия.
Аве решительно сжал руку Мады:
- Нет! Фаэты не сдаются так просто. От жизни еще можно отказаться, но от счастья... Нет!
- Нет счастья в этом мире, - отозвалась Мада.
- Веди меня, - властно обратился к ней Аве. - Веди в сад, а потом через "кровную дверь".
- Разве мы можем бежать куда-нибудь? Близится рассвет, последний в нашей жизни. Ты слышишь пение птиц? Я пойду за тобой, потому что ты мой муж. Но мы возьмем с собой колючую пулю. Она будет нам надежной защитой.
- Веди меня, - торопил Аве.
Мада с любопытством посмотрела на него. До сих пор ей казалось, что она сильнее его.
Они перенесли тело Луа на ложе, и Мада прикрыла его голубым покрывалом со своей постели; потом она указала Аве на низенькую дверь в узкий коридор, кончавшийся крутой лесенкой.
Перед рассветом сад стал совсем иным. Серебристое облако заполнило аллеи, скрыв кусты и стволы деревьев. Аве показалось, что они с Мадой входят в какой-то другой, заоблачный мир. Он крепче сжал ее узкую ладонь.
Колеблющаяся дымка у их ног казалась обманчивей, невесомой и в то же время густой. Под нею чудилась то вода, то пропасть.
Мада бесстрашно ступила в клубящуюся дымку и повела Аве за собой. Послушная "кровная дверь" открылась перед ней.
Густой туман окутывал руины старой часовни под грозной стеной. Молодые фаэты, скрытые по грудь лежащим на камнях облаком, словно переходили вброд пенный поток.
Мада хорошо знала дорогу. Неожиданно быстро они вышли к черному зданию Храма Вечности. Аве подумал, что бедный Куций прежде вел его кружным путем. Несчастный! Аве стоило большого труда сдержаться, он даже не позволил себе вздохнуть, но пожалел Куция.
Аве презирал свои обычные смены настроений. Но сейчас он был тверд и знал, что надо делать. И потому он вел Маду к Уму Сату.
Старец очень удивился, снова увидев молодоженов на пороге своей кельи.
Он усадил Маду в кресло напротив стола, за которым провел всю ночь. Аве
стоял подле Мады.
- Что случилось? Чем я смогу помочь?
- Нет счастья в этом мире, - воскликнул Аве. - А в твоей власти – иной мир!
Старец удивленно вскинул брови.
- Иной мир - в космосе, - пояснил Аве и рассказал все, что случилось.

Предыдущая страница 3 Следующая страница


Фаэты 4

Старец задумался:
- Значит, мне надо принять условия Яра Юпи и, в свою очередь, потребовать, чтобы тот послал на Зему свою дочь? Не выглядит ли это невероятным? Спасаться в космосе?
- Но это, - вмешалась Мада, - было бы не только спасением для меня и для Аве. Это было бы исполнением мечты - помочь фаэтам, найти для них новый мир. Об этом думали няня и мама. Не только мы с Аве, но и все могли бы стать там счастливы. Не просто ради себя готова я лететь на Зему. Все это я скажу отцу.
Мада отнюдь не глубже Ума Сата разбиралась в глобальных проблемах.
- Какие же обязанности звездонавта может исполнять Мада? - строго спросил Ум Сат.
- Я - Сестра Здоровья. Она нужна всюду. И не только детям!
- Это верно, - согласился Ум Сат. - Аве Мар, ты останешься здесь, секретаря никто искать не станет. Мада должна отправиться в свои покои и запереться в них. Аве, проводи молодую жену до Грозной Стены. Хорошо, что вы оба видите в полете на Зему не только бегство, но и подвиг.

* * *

После их ухода старец некоторое время сидел в задумчивости. Потом позвал к себе некоторых знатоков знания, приехавших на сессию. Они заполнили его келью. Многие из них были круглоголовыми, но были и длиннолицые. Входя, все они касались левой рукой правой брови. Когда в келье стало тесно. Ум Сат спросил, надлежит ли ему улететь с Фаэны накануне возможных событий, к которым во имя Справедливости труженики и их друзья готовились столько циклов?
Ведь он был приверженцем борьбы против владельцев на обоих континентах, хотя и не понимал всей ее глубины.
Собравшиеся единодушно решили, что Ум Сат, олицетворение и гордость знания на Фаэне, должен отправиться в космос, чтобы найти там нужные фаэтам материки. Многие из них считали, что таким образом лучше всего сохранят жизнь великого знатока вещества, но никто не сказал ему об этом.
Ум Сат развел руками. Он должен был подчиниться общему решению. Теперь он получил право действовать.
Когда Аве вернулся. Ум Сат вызвал по экранной связи Секретаря диктатора. Зажегся экран, на нем засветились щели шкафа-секретаря.
- Диктатор Юпи, светлейший из светлых, согласен принять почетного длиннолицего Ума Сата и присылает за ним провожатых, - объявил шкаф, запрограммированный на древнюю манеру речи. Экран погас.
- Как? - прошептал Аве Мар. - Пойти в Логово? Не хочет ли Яр Юпи взять заложника?
Старец печально улыбнулся:
- Риск не так велик.
Вскоре в келье появился офицер Охраны Крови. Аве похолодел. Перед ним стоял живой Яр Альт.
Вошедший поклонился старцу, покосился на Аве и напыщенно сказал:
- Великий из великих, диктатор Яр Юпи даровал тебе право, почетный длиннолицый, предстать перед ним. Я прислан проводить тебя во дворец.
Аве Мару казалось, что даже голос офицера Охраны Крови был тем же самым, что у Альта. Неужели он воскрес? Возможно, паралич от пули был временным. Но почему ж он не бросился сейчас на него, как сделал это в комнате Мады?
Но офицер Охраны Крови еще раз безразлично посмотрел на Аве Мара и теперь поклонился ему:
- От имени ярчайшего диктатора приношу почетному гостю извинения.
Едва офицер Охраны Крови и Ум Сат вышли, Аве Мар бросился к двери кельи. К его удивлению, она оказалась незапертой. И только теперь Аве Мар сообразил, что лицо офицера было без шрама.
Диктатор Яр Юпи нетерпеливо ждал Ума Сата. Всемогущий по воле Совета Крови, способный в угоду владельцам послать на смерть миллионы фаэтов, в любую минуту готовый развязать войну распада, он был бессилен сохранить всего одну, но самую дорогую для него жизнь.
Яр Юпи был сложной натурой. Он отлично понимал, кому и как он служит. Потеряв в свое время жену, он возненавидел круглоголовых, леча которых она заразилась смертельной болезнью. Эта ненависть вылилась в конце концов в оголтелое учение, в которое невозможно было и поверить, но которое оказалось выгодным владельцам из Совета Крови. Теперь же, на вершине власти, когда он вел показной аскетический образ жизни в добровольном заточении, любовь к дочери стала для Яра Юпи единственным светом. Все остальное было мраком: страх за свою жизнь, страх войны, которую сам же готовил, страх и перед тружениками, и перед собственными хозяевами, готовыми его устранить.
И главным теперь для него была безопасность Мады. Только ее одну хотел бы он спасти из миллионов обреченных. Но как?
И вот во исполнение пришедшего ему в голову сложного плана он и появился внезапно во время сессии Мирного космоса в Храме Вечности. А теперь к нему должен был прийти Ум Сат.
Офицер Охраны Крови, родной брат Яра Альта, передал Ума Сата двум охранным роботам, которые повели знатока знаний по пышно убранным пустынным залам с низкими потолками.
Ум Сат косился на своих громоздких провожатых, телохранителей или конвойных с кубическими головами и крючковатыми чешуйчатыми манипуляторами.
В одной из комнат шкаф со светящимися щелями, совсем такой же, как у правителя "культурных", в безукоризненной древней манере с запрограммированной цветистостью произнес:
- Ум Сат, почетный длиннолицый, может пройти в находящуюся перед ним дверь, за которой его ожидает блаженнейшая встреча с величайшим из великих, ярчайшим из ярких Яром Юпи, диктатором континента "высших".
Дверь сама собой открылась, роботы-охранники отстали, и Ум Сат вступил в суровый пустой каземат с серыми стенами.
Яр Юпи, бородатый, крючконосый, с выбритым черепом к вздернутыми бровями, бросился навстречу вошедшему, вперив в него полубезумный пронзительный взгляд.
- Понимает ли Ум Сат, какой чести и доверия он удостоен? - выкрикнул он.
- Да будет так, - вздохнул старец. - Пусть я и недостоин такой чести, но доверять мне можно.
- Я буду говорить как высший с высшим, тем более что ты прославлен умом, - уже спокойнее заговорил диктатор.
Согласно ритуалу гостю надлежало ответить, что его ум не идет ни в какое сравнение с божественным и просветленным разумом Яра Юпи, но Ум Сат спокойно сказал:
- Я буду говорить с диктатором Яром Юпи как знаток знания с политиком, стремясь понять и быть понятым.
Яр Юпи дернулся, его нос повело в сторону, лицо исказилось нервной гримасой. Он покосился на нишу под окном. В ней стояли чудесные цветы. Их нежные темно-синие венчики с золотистой россыпью мельчайших звезд, по шести лепестков каждый, смотрели вниз, свисая на изогнутых стеблях.
Это было чудо, выведенное садоводами по приказу Яра Юпи, страстного цветолюба. Но не их вечерняя красота привлекала его. Покорным знатокам растений удалось вывести такое растительное диво, а вернее сказать, чудовище, которое источало ядовитый аромат, казавшийся столь нежным. Фаэт, вдохнувший его, заболевал смертельной болезнью. Не раз редкие посетители этого кабинета, слишком самостоятельные соратники, нежданно обласканные диктатором, а порой даже и некоторые из его слишком недовольных хозяев, крупных владельцев, удостаивались чести понюхать величайшее сокровище. Вернувшись домой, они умирали в муках, не подозревая отчего.
Разумеется, надежная вентиляция уносила из кабинета опасный запах.
- И что же? - нервно спросил диктатор.
- Продумав ночь, я решил принять твое предложение и возглавить экспедицию на планету Зема.
Яр Юпи дернулся и облегченно вздохнул:
- Ум Сат, став почетным длиннолицым, ты подтверждаешь свою мудрость. Я прославлю это на обоих континентах. Однако вчера в Храме Вечности я имел в виду одно условие, которое тебе надлежит выполнить.
- Я тоже хотел обусловить свое согласие возглавить экспедицию.
- Я не терплю, когда мне ставят условия, - повысил голос диктатор.
- Это скорее первые деловые шаги к укомплектованию космического экипажа.
- Комплектовать космический экипаж длиннолицыми, достойнейшими из достойных, буду я.
- Возможно, диктатор Яр Юпи вспомнит вчерашнее обещание включить в состав экспедиции любого из длиннолицых?
- Я это подтверждаю, даже если речь пойдет о моей дочери.
- Дочери диктатора Яра Юпи? - искренне удивился Ум Сат, никак не ожидая, что диктатор сам заговорит о ней.
- Осмелишься ли ты счесть в полете балластом мою дочь, если она Сестра Здоровья? - повысил голос Яр Юпи.
И оба замолчали, изучая друг друга. Как ни умен был Ум Сат, ему и в голову не пришло, что диктатор задумал спасти свою дочь от ужасов войны распада, отправив ее в космическую экспедицию; и как бы хитер и коварен ни был Яр Юпи, он не мог предположить, что Ум Сат пришел к нему только ради того, чтобы получить согласие на полет его дочери к Земе.
Яр Юпи угрожающе спросил:
- Так ты не желаешь, чтобы она летела? Заботишься о ней? Ценю. Не хочешь ли подойти к этим цветам? Не правда ли, они прекрасны? Видел ли ты что-либо подобное? Насладись их ароматом!..
- Я не видел никого прекраснее дочери диктатора Яра Юпи. Не сомневаюсь, что она будет на Земе самым прекрасным цветком...
- Тогда оставим цветы в покое, - грубо оборвал Яр Юпи.

Глава седьмая.
ЗАБЫТЫЙ ГОРБ

Тело Куция Мерка лежало в сыром подземном коридоре за глухими стенами со спиральным орнаментом.
Оболочка искусственного горба была пробита, и воздух беспрепятственно проникал в него, медленно разрушая предохранитель запала.
Но никто на Фаэне не подозревал об этой опасности в день торжественных проводов звездонавтов на планету Зема.
Экспедиция состояла из трех "культурных" и трех высших", в числе которых была Мада Юпи.
Для трудившихся на полях и в мастерских Властьмании день проводов сделали свободным, чтобы фаэты могли выйти к дороге на всем протяжении до Мыса Прощания, как переименовал диктатор Яр Юпи часть Великого Берега вблизи космодрома. Отсюда обычно запускались все аппараты, исследующие космос, а также и космические корабли "высших", поддерживающие связь с космической базой Деймо. Владельцы рассчитывали получить от возможной колонизации планет немалые барыши и не скупились на расходы.
Мада и Аве не могли избавиться от ощущения, что сейчас они увидят погоню. Они ехали в одном парокате с руководителем экспедиции Умом Сатом. Старый ученый был задумчив и печален.
Молодые участники экспедиции то оглядывались, то всматривались в мелькавших мимо них фаэтов, стоявших по обе стороны дороги и бросавших под колеса машины цветы. Здесь были и длиннолицые и круглоголовые. Они стояли тесно рядом, словно между ними не было никакого различия. Для многих фаэтов совместная экспедиция двух континентов на планету была символом мира и внушала им надежду, что на Фаэне можно не только сговориться и избежать войны, но и переправить с нее часть населения на другие планеты.
Немало фаэтов вышло к дороге вместе с детьми.
Фаэты с бескрайних полей, выращивавшие питательные растения, отличались темным загаром; те же, кто работал в мастерских, громоздкие здания которых виднелись на холмах, имели землистый цвет лица. Но особенно запомнились фаэты из глубоких шахт. Угольная пыль настолько въелась в поры кожи, что она казалась темной, словно они были особой расы: и не длиннолицые, и не круглоголовые.
Мада вся ушла в себя, подавленная происходящим. Как истинная фаэтесса, она все воспринимала через близкие ей образы. Она почти не помнила родную мать, но няня была для нее символом всего, что оставляла она на Фаэне. И ей было не по себе от того, что впереди ее ждет счастье, в то время как здесь... И она крепко зажмурилась.
Когда открыла глаза, то увидела, что дорога подошла к океану. Она посмотрела на Аве, и тот понял ее без слов.
Аве все время думал о фаэтах, стоявших у дороги. Завтра они вернутся в свои мастерские, наполненные шумом станков и запахом масла. Встанут у бегущих механических дорожек, влекущих постепенно обрастающие деталями остовы изготовляемых машин, и будут стоять так, без надежды на Справедливость, подневольно и безрадостно трудясь до конца дней, беспросветных и одинаковых.
Аве Мар понимал, что он несет перед всеми обездоленными ответственность за результаты космического рейса.
Миллионы этих фаэтов тоже мечтают о счастье и праве иметь детей, какой бы формы голова у них ни была. Нельзя дальше брать у культуры одни только средства уничтожения, не сможет так существовать Фаэна!
О том же думал и печальный Ум Сат. Он размышлял, что он, знаток вещества, так и не смог отойти от законов знания о веществе. Но, очевидно, законы, управляющие жизнью всего сообщества фаэтов, нужно так же постигать, как и законы природы. И главная ошибка, помимо открытия и разглашения способа распада вещества, заключалась в том, что он, дожив до старости, не понимал этого. Почему, например фаэты-труженики создают своими руками не только то, что нужно всем для жизни, но и то, что в состоянии оборвать ее? Почему вот эти толпы, провожая их сейчас, терпят власть маньяка, сделавшего войну целью своего существования? Яру Юпи вздумалось сейчас сделать широкий жест, послать космическую экспедицию, чтобы искать новые "космические материки". А как там будут жить переселившиеся? По прежним законам Фаэны, перенеся в космос несправедливость и угрозу войн? Нет, истинная мудрость в том, чтобы искать не только новые планеты для жизни, к чему готов даже ЯР Юпи, но и новые законы жизни, которые повергнут его в ужас. Однако почему полубезумный диктатор так легко отпустил в космос свою дочь? Это же не прогулка!..
И старый знаток знания, сопоставляя одну деталь с другой, вдруг пришел к пугающему выводу, что диктатор мог стремиться спасти свою дочь от начинающейся на Фаэне войны распада.
И по-особому взглянул старец на толпы провожающих его фаэтов. Встретится ли он еще когда-нибудь с ними?
Мада сжала руку Аве и выразительно оглянулась. Аве Понял ее опасения...
... Ее тревоги были не напрасны... Во Дворце диктатора действительно многое открылось.
На след напал брат погибшего Яра Альта - Гром Альт, тот самый, который провожал Ума Сата к диктатору.
Офицер Охраны Крови заметил на полу темную полосу, тянущуюся от "кровной двери" в покой Мады Юпи, к подземному ходу. Гром Альт был слишком малого ранга, чтобы пользоваться "кровным" ходом. Но проверить, что за полоса, он решил во что бы то ни стало. Он соскоблил часть высохшего вещества и побежал в лабораторию.
Руки тряслись у него, когда он сам, тайно от других, чтобы не поделиться ни с кем своим открытием, определял состав пробы, чему обучался еще в школе офицеров Охраны Крови, где умело пользовались заокеанскими знаниями.
От волнения его волосы стали мокрыми, хотя и топорщились во все стороны. Он обнаружил, что полоса на полу была кровью!..
Доложить диктатору о своем открытии он не решался, тем более что Мада появилась и как ни в чем не бывало виделась с отцом. Правда, няня не сопровождала ее, как обычно. Если бы что-нибудь случилось, она могла сама сообщить об этом диктатору. Но тот после свидания с ней был недоступно торжественным. Он объявил о своем историческом решении, повергшем весь дворец, а затем и весь континент в оцепенение, а потом в неумеренный восторг. Все начальствующие лица захлебывались от излияний, внушая простому народу, что мудрейший из мудрых был также и бесстрашнейшим из отважных, он не остановился перед тем, чтобы для блага фаэтов рискнуть любимой дочерью, думая об их далеком будущем, а также о всеобщем прогрессе и мире между континентами.
Угодливая радость во Дворце диктатора помешала расследованию Грома Альта. Все, с кем бы он ни встретился, считали возможным говорить только о подвиге Яра Юпи и его дочери.
В такой обстановке было просто опасно обращать чье-либо внимание на полоску крови, бросающую тень на провозглашенную героиней дня Маду. То, что Мада не оставляла "кровную дверь" в свои покои открытой, а ее няня все не появлялась, показалось Грому Альту особенно подозрительным.
Он решил посоветоваться с братом, пусть даже поделившись с ним честью возможного открытия. Но Яр Альт исчез.
Возможно, Яр Юпи отослал своего доверенного сверхофицера, как это бывало не раз, с каким-нибудь поручением.
Гром Альт решил действовать на свой страх и риск. Когда Маду с рыданиями и почестями проводили на космодром. Гром Альт, оставшись на дежурство, подошел к покоям дочери диктатора. "Кровная дверь" была заперта, но уже не автоматами. Оказалось достаточно отмычки, пользоваться которой его учили в той же школе Охраны Крови. Гром Альт осторожно вошел в голубую комнату.
Он нашел там не только мертвую няню Мады на ложе, но и труп брата на полу.
Отравленная пуля!
Пистолет Яра Альта валялся рядом. Такое оружие мог носить только сверхофицер Охраны Крови.
Гром Альт осмотрел пистолет. В нем не осталось пуль. Не такой был фаэт его врат, чтобы иметь в заряднике только один патрон, истраченный на самого себя. А на кого были истрачены остальные?
Гром Альт со смешанным чувством сожаления и брезгливости, раздумывая, смотрел на застывшее тело брата. При его жизни они никогда не были дружны. Яр Альт вечно притеснял младшего брата. И вот он лежит у его ног мертвый, тем самым давая ему возможность дотянуться до новой ступеньки в карьере.
Грому Альту так понравилось сравнение трупа со ступенькой, что он не удержался и поставил ногу на тело брата, но тотчас отдернул ее и заторопился вон из тошнотворно душной комнаты в сад, а затем прямо к диктатору.
Попасть к диктатору, несмотря на все поразительные новости, которые нес к нему Гром Альт, было не просто.
Бесстрастный шкаф-секретарь ничего не поймет. Для него не существует никаких чувств, а роботами охраны и дверными автоматами кабинета диктатора управляет только этот безмозглый ящик.
Сказать шкафу правду - значит наверняка получить отказ, потому что дурацкий автомат тотчас запишет в свою машинную память все обстоятельства дела и направит для расследования офицерам Сыска, которые ненавидят офицеров Охраны Крови. Диктатору рискнут доложить происшествие только после заключения офицеров Сыска, которые, конечно, оттеснят Грома Альта.
И потому Гром Альт решил соврать шкафу-секретарю, выдумав версию о том, будто имеет для диктатора важнейшее сообщение, которое ему поручила передать сама Мада Юпи, встретившая его на пути к Мысу Прощания. Ведь она его двоюродная сестра!
- Ты можешь сообщить мне содержание слов прекрасной Мады, - забубнил сундук, набитый электроникой. - Величайший из великих познакомится с этим, проверяя мои дневные записи.
- Мне нечего сообщить тебе, заслуженный страж памяти. Я должен передать величайшему из великих, светлейшему из ярких один предмет. Если бы ты, страж памяти, мог сам отнести величайшему из великих этот предмет, я был бы спокоен.
Проклятый шкаф еще долго упрямился, но потом все-таки уступил.
Шкаф-секретарь бесстрастно доложил диктатору, что офицер Охраны Крови Гром Альт умоляет о приеме без посредства экрана.
Диктатор был очень занят. У него было совещание высших военных чинов, которые, конечно, не были к нему допущены, а лишь присутствовали на экранах, расставленных в его кабинете. Накануне войны распада никто не имел доступа к Яру Юпи. Своих хозяев из Совета Крови он боялся, пожалуй, больше, чем подчиненных. Наконец совещание окончилось.
- Офицер Охраны Крови Гром Альт, - проскрипел шкаф-секретарь, - ты можешь пройти в дверь, чтобы склонить колена перед светлейшим из светлых.
Гром Альт, волнуясь, вошел в невзрачный кабинет диктатора, боясь поднять голову и взглянуть в лицо создателя "учения ненависти". Так же, как и брат, он всячески подражал диктатору в своей внешности.
По ритуалу Гром Альт преклонил колено и, смотря в пол, дрожащим голосом рассказал о кровавой дорожке, ведшей в покои прекрасной Мады, и о трупах, обнаруженных им там.
- Презренный робот Охраны! Что ты тут мелешь?
- Пусть гнев твой обрушится на подлых убийц, замышлявших зло против тебя и твоей несравненной дочери, след которых мне лишь удалось обнаружить. Я скорблю об участи брата и счастлив, что твоя дочь не стала жертвой подлого заговора.
- Заговора? - заорал диктатор и весь передернулся.
Он стоял со сжатыми кулаками и безумными глазами смотрел на перепуганного офицера, который не знал, что теперь последует.
Яр Юпи размышлял лишь мгновение. Открытие неумеренно ретивого офицера Охраны Крови могло спутать ему все расчеты, вынудить к отмене только что данных военным указаний.
И Яр Юпи расхохотался.
- Вот как?! - сквозь смех выкрикивал диктатор. - Ты приносишь мне весть о безмерном горе фаэтов, не смогших перенести разлуки с несравненной моей Мадой?
- Я имел в виду совсем другое.
- Безмозглое насекомое! Отвечай на мои вопросы.
- Я трепещу.
- Отчего умер Яр Альт, мой сверхофицер?
- От отравленной пули.
- Кто имел такие пули, кроме него самого?
- Никто.
- Так не ясно ли тебе, пресмыкающееся, что влюбленный в прекрасную Маду сверхофицер покончил с собой в ее комнате в знак своей безысходной тоски по ней?
- Но труп няньки?..
- А разве та не была привязана к своей госпоже? Разве ее душонка не понимала, что с отлетом госпожи на другую планету она станет обычной круглоголовой, ничтожной и презираемой, как то и должно быть?
- Как? И она сама себя? - поразился Гром Альт, вспоминая рану на горле Луа и весь дрожа от мысли, что не угодил диктатору.
Да, он действительно не угодил Яру Юпи. Тот вовсе не был расположен сейчас, когда в любое мгновение могли погибнуть сотни миллионов фаэтов, выяснять, почему убиты всего лишь двое. Тем более что это могло задержать космическую экспедицию, призванную спасти жизнь Мады.
"Однако этот молодчик из Охраны Крови едва ли смолчит".
И диктатор ласково поднял с коленей трясущегося от страха офицера.
- Мой добрый страж Гром Альт! У тебя есть все основания занять место покончившего с собой брата. Благодари судьбу, что истинные фаэты - рабы своих чувств. Если ты когда-нибудь полюбишь прекрасную фаэтессу и она не ответит тебе взаимностью, поступай так, как сделал твой старший брат. Но позволь мне, гордящемуся своей дочерью, которая способна пробуждать столь сильные чувства, отблагодарить тебя за верную службу и принесенное мне радующее сердце отца известие. Я покажу тебе сокровище своей коллекции цветов, равного которому нет на Фаэне. Эти цветы так же прекрасны, как фаэтессы нашей мечты. Вдохни их аромат.
Гром Альт послушно подошел к нише, где виднелись изумительной красоты цветы, синие, как предночное небо, с золотыми искрами загоревшихся звезд.
- Как тебе нравится этот запах, мой верный страж? - спросил Яр Юпи, отвернувшись в сторону.
- Я никогда не вдыхал ничего более пленительного. Я чувствую необычайную легкость во всем теле. Я хотел бы летать.
- Может быть, и ты когда-нибудь полетишь, как летит сейчас несравненная Мада. Если она откроет годную для жизни планету, то немало длиннолицых полетит туда, чтобы сделать новые материки континентами "высших".
- Эти слова надо высекать на вечном камне. Каждая мысль здесь подобна взрыву распада, она так же сверкает и так же повергает ниц.
- Запах цветов, несомненно, вызывает твое красноречие. Закажи себе камзол сверхофицера Охраны Крови.
Счастливый Гром Альт, никак не ожидавший такого поворота дела, вылетел, как на крыльях, из кабинета диктатора.
Если бы шкаф-секретарь хоть как-нибудь разбирался в чувствах живых фаэтов, он заметил бы необычайное состояние Грома Альта. Но шкаф был лишь машиной и просто отметил, сколько времени пробыл у диктатора посетитель.
Совсем немного...
И совсем немного времени понадобилось Грому Альту, чтобы почувствовать себя плохо. Он свалился в казармах Охраны Крови и умер в страшных мучениях.
Автоматический секретарь тем временем приступил к докладу о состоянии военных сил после объявленной диктатором подготовки к началу войны распада. Но Яр Юпи в бешенстве отключил энергопитание назойливого шкафа: он наблюдал на экране за последними мгновениями старта экспедиции на Зему, мысленно провожая свою дочь. Всем своим существом он переживал расставание с нею и больно сжал ладонями виски.
Он видел, как Мада с каким-то странным выражением лица обвела глазами космодром, задержалась взглядом на океане с белыми полосами пены на гребнях воли и вошла в подъемную клеть. За нею следом вошел и фаэт - очевидно, с того континента.
На мгновение Яру Юпи стало неприятно от того, что кудрявый полукровка находится так близко к его дочери, но потом он вспомнил, что она все-таки останется живой. Он тяжело вздохнул. У него было ощущение, что он встал на крутую, скользкую плоскость. И не может удержаться. А внизу - бездна.
Аве Мар и Мада смотрели в открытую клеть сквозь решетчатую шахту. Океан становился все шире, горизонт его словно приподнимал тучи. Аве обернулся и увидел в противоположной стороне другой океан, живой океан из сплошных голов фаэтов с повернутыми к ракете лицами. Словно в непостижимой тесноте, символизируя перенаселение Фаэны, они были прижаты друг к другу. Нежданная тоска спазмой перехватила Аве горло. Вернется ли он когда-нибудь? Но он взглянул на Маду. Они сами выбрали этот путь, и пусть он будет не только путем их счастья. Аве еще плохо разбирался в истинных силах, толкавших Фаэну на войну. Он только от всей души пожелал, чтобы загадочная планета Зема оказалась пригодной для переселения на нее фаэтов и чтобы навсегда было покончено с опасностью войн распада. И Аве снова вспомнил Куция Мерка, который привел его сюда, свел с Мадой и отдал жизнь, по существу, ради их счастья. Мир ему!..
Пробитый пулями горб Куция Мерка не был донесен до цели, но запал замедленного действия, разрушаясь под влиянием воздуха, как бы отсчитывал последние мгновения мира на планете Фаэна.

ЧАСТЬ ВТОРАЯ. ВЗРЫВ

Бей их! Бей Капулетти! Бей Монтекки!"
В. Шекспир. Ромео и Джульетта

Глава первая.
МАЛЫЙ МИР

На космической базе Деймо был переполох.
Инженер станции Тихо Вег, благообразный, рано поседевший, медлительный и задумчивый, смотрел на начавшуюся суету неодобрительно. Но не в его мягком характере было во что-нибудь вмешиваться: он во всем уступал жене Але Вег, а именно она придумала дать пир в честь прилетающего корабля "Поиск".
Еще не отцветшей красавице Але Вег, названной Алой за изумительный цвет лица, наскучило у себя на Фаэне обучать звездоведению оболтусов из "высших". Она настояла, чтобы они с мужем отправились на космическую базу, куда брали только супружеские пары нужных специальностей. Они смогут вернуться к трем оставшимся на Фаэне детям обеспеченными до конца дней, и Тихо Вег наконец станет владельцем мастерских.
Ала Вег, с породистым лицом "высшей", прямым тонким носом, короткой верхней губой и чувственным ртом, всегда высокомерно щурилась, считая себя с мужем первыми фаэтами базы.
Однако жена начальника базы Нега Лутон, незаконно занявшая место Сестры Здоровья, не будучи врачом, придерживалась иного мнения. С поощрения мужа, Мрака Лутона, обрюзгшего самодура, она корчила из себя первую даму космоса и не упускала случая уколоть Алу Вег намеком на брошенных ею детей. Ала парировала удары, не щадя ни бесплодия Неги, ни ее непривлекательной внешности.
Молодая, но дородная (ладная, как ее прозвали) повариха и садовница Лада, добродушная, с ласковой улыбкой на широком курносом лице, делала все быстро и споро, стараясь угодить всем. Мужа своего она обожала, гордясь тем, что он. Брат Луа, единственный из круглоголовых, благодаря положению матери в семье диктатора смог получить образование на Даньджабе – континенте "культурных". Он был послан на Деймо и как мастер на все руки, и вроде как бы представитель круглоголовых, которым предстояло перебираться на неприютную планету. Лада Луа с готовностью пошла за ним, чтобы обслуживать всех обитателей Деймо.
Сигнал в браслете связи застал Ладу Луа в оранжерее, в прозрачном цилиндрическом коридоре, тянущемся на тысячи шагов. Кроме Лады, никто не ходил по этому коридору, потому что он находился на оси космической станции и в нем не было искусственной тяжести от центробежных сил, как в остальных помещениях базы. Садовница не ощущала своего веса, паря между воздушными корнями растений. Здесь местами роль почвы выполнял питательный туман с капельками нужных корням соков. Урожай в космосе снимался куда больший, чем на Фаэне.
Сигнал застал Ладу Луа собирающей сладкие плоды для предстоящего пира. Цепляясь за воздушные корни. Лада Луа спешила на зов Алы Вег. Ей предстояло проплыть немалое расстояние сквозь переплетение воздушных корней, потом спуститься по шахте внутри спицы гигантского колеса, в кольцевом ободе которого размещались все помещения станции.
Клеть в шахте словно падала в пропасть. Ощущение веса появлялось лишь в конце пути, при торможении. Клеть остановилась, и двери раскрылись сами собой. Лада Луа обрела нормальный вес и вышла в коридор, который, казалось, поднимался в оба конца. Однако никакого подъема преодолевать не приходилось.
Ала Вег металась по своей каюте, возмущаясь неуклюжестью мужа, который, стоя на коленях, никак не мог приколоть к ее платью какую-то оборку.
Лада Луа всплеснула руками от восторга.

Предыдущая страница 4 Следующая страница


5 Александр Казанцев

Ала Вег бесцеремонно выгнала мужа, и он отправился готовить встречу прибывающему кораблю, который предстояло заправить горючим. Он понимал, что Але Вег смертельно наскучили одинаковые дни, нудные обеды за общим столом, надоевшие до тошноты лица, одни и те же, много раз слышанные слова и растущая день ото дня неприязнь друг к другу. Тихо Вег старался понять жену, извинить ее слабости, объяснить их тоской по дому, по детям. Он и сам тосковал по ним. Если бы хоть один был с ними, он принес бы столько радости! Но на космических базах не допускалось присутствие детей. "Высшие", комплектуя персонал Деймо, сумели и здесь притеснить круглоголовых. Нега Лутон была бесплодна, Ала Вег уже имела троих детей и при своем возрасте, который скрывала, не решалась обзавестись четвертым. В результате запрет ложился лишь на молодую чету Луа, которые не могли произвести потомство ни на планете, ни здесь в космосе.
Принарядив Алу Вег, Лада Луа побежала на сверкающую кастрюлями и циферблатами кухню, чтобы варить, жарить, запекать...
Но браслет связи снова вызвал ее, на этот раз к Неге Лутон. Важная дама больше всего на свете любила удобства и роскошь. Ее муж, сверхофицер Охраны Крови, в полной мере предоставлял ей все это на Фаэне. И меньше всего супруги Лутон стремились в космос. Однако воля диктатора забросила их сюда.
Лада Луа включила кухонные автоматы на заданный режим и помчалась к Неге Лутон.
Когда космический корабль "Поиск", выйдя на орбиту Деймо, шел к станции для стыковки, Мада и Аве не отходили от иллюминатора.
Огромный Мар выпуклым краем занимал больше половины окна. Светило Сол выглядело уже не просто самой яркой звездой-кружочком, а превратилось в ослепительный диск с пышной короной. На короткое время громада Мара закрыла собой светило, погрузив корабль в быстротечную ночь.
Держась за руки, Мада и Аве встречали необыкновенную зарю своей новой жизни, ожидая, когда яркий и кудрявый Сол начнет подниматься из-за горба Мара. Черная поверхность пустынь становилась коричневой, и постепенно сменялись по высоте все нежнейшие оттенки исполинской радуги, которая не висела над омытыми лесами и равнинами, как на родной Фаэне, а охватывала полукругом пустынную планету, сливаясь с краями гигантского шара. У Мады захватывало дух. Она только молча пожала пальцы Аве.
Потом радуга в одном месте засверкала, и фаэты увидели свою первую цель - Деймо. Он горел самой яркой звездой небосвода, быстро поднявшейся над радужной кромкой.
Деймо по мере приближения становился гигантской неправильной формы глыбой, а скоро рядом с ней стала заметна небольшая звездочка, которая и была целью фаэтов - космическая база Деймо.
Потом уже можно было различить, что эта звездочка представляет собой кольцо, наклоненное под небольшим углом к громаде Мара. Схожая с планетой Сат, она была спутником спутника планеты Мар. Наконец на это искусственное сооружение из металла, отражавшее лучи светила, стало больно смотреть, как на электрический разряд для сплава металлических частей.
Первый пилот "Поиска", прославленный звездонавт "высших" Смел Вен, делал сложный маневр, чтобы выйти к станции по оси кольца и стыковаться с центральным отсеком. От станции в черноту небосвода яркой линией уходил серебристый хвост оранжереи.
Когда "Поиск" подошел к базе Деймо, инженер Тихо Вег вызвал в центральный отсек Брата Луа, выполнявшего черную работу механика.
Начальник базы Мрак Лутон не счел нужным подниматься в центральный отсек, чтобы "несолидно парить" там в невесомости. Он предпочел остаться в кольцевом коридоре, разгуливал там, важный и напыщенный, с заложенными за спину руками.
Имя Мрак, полученное им в далекой юности, подтверждалось теперь даже его внешностью: одутловатое прямоугольное лицо, редкие седые волосы и маленькие подозрительные глаза под клочьями бровей, слегка вывернутые ноздри и серповидная линия рта с уголками вниз между обвисшими щеками.
Он не задерживался у подъемной клети, а продолжал шествовать все в одном и том же направлении, пока наконец, пройдя все колесо станции, не показывался в коридоре с другой стороны.
Зато все три фаэтессы, не в силах побороть любопытства, сошлись у подъемной клети.
Первым в коридор вышел старец огромного роста: Ум Сат.
Дамы почтительно склонили головы.
Следом вышли два фаэта.
Заросший по глаза волосами великан Гор Зем был бортинженером корабля и одним из его создателей. Он сильно сутулился, благодаря чему руки казались неимоверно длинными. Друзья его шутили, что он ростом, силой и обликом напоминает фаэтообразных предков. Однако его низкий, заросший волосами лоб скрывал недюжинный ум.
Его новый друг Тони Фаэ, образованный, утонченный, пишущий стихи, имел круглый овал лица, тонкий нос, усики и натруженные письменами широко открытые глаза, прикрытые большими очками.
Нега Лутон взяла под опеку фаэтообразного гиганта Гора Зема. Ала Вег - юношу поэта Тони Фаэ.
Ум Сат сам подошел к круглоголовой Ладе Луа.
- Не покажет ли ласковая фаэтесса, где можно отдохнуть?
Лада Луа зарделась и, вне себя от счастья, повела великого старца в отведенную ему каюту.
Ала Вег с задорным смехом побежала по коридору, жестом призывая Тони Фаэ догнать ее. Она ввела Тони Фаэ в уютную каюту и села в легкое кресло.
- Итак, не правда ли, Тони Фаэ, у нас родство душ? Случайно ли, что мы оба звездоведы, что оказались среди звезд и сидим рядом на расстоянии вытянутой руки?
Тони Фаэ снял очки, чтобы лучше видеть вблизи.
- Звезды сделали нас друзьями, не правда ли? - продолжала Ала Вег, отлично видя, какое производит впечатление на молодого гостя.
- Ради всего, что я здесь вижу, стоило лететь к звездам, - пролепетал он, опуская глаза.
- Я уже знаю, что вы поэт. Но вы еще и звездовед. Я хочу, чтобы у нас были общие взгляды.
- Мне так хотелось бы этого!
Они помолчали, глядя друг на друга.
- Скоро будет пир. Мы будем сидеть рядом.
- О да! - кивнул Тони Фаэ. - Только надо взять под свою защиту еще и Гора Зема Он такой же беспомощный, как я.
- Люблю беспомощных, - рассмеялась Ала Вег, ласково дотрагиваясь до руки Тони Фаэ. - Вы прелестное дитя, и я рада, что вы прилетели. Если бы вы знали, как мы все здесь надоели друг другу!
Мрак Лутон, совершавший прогулку по коридору, словно на базу никто не прилетел, на самом деле точно соразмерял свой шаг. Из всех прилетевших главной персоной он считал дочь диктатора. И потому он подошел к подъемной клети в тот миг, когда из нее появились Мада, Аве и первый пилот корабля Смел Вен.
Начальник базы прикидывал в уме: дочь диктатора уже после вылета с Фаэны вышла замуж за Аве Мара, сына правителя "культурных" Что это? Политика?
- Да продлятся благополучные циклы жизни мудрейшего из мудрых, которому посчастливилось иметь такую дочь! - витиевато приветствовал он Маду и сообщил, что им с Аве отведены две превосходные каюты в противоположных отсеках станции.
Мада вспыхнула:
- Разве база Деймо не имела электромагнитной связи с кораблем "Поиск"? - гневно спросила она Мрак Лутон развел руками.
- Если на базе действуют обычаи "высших", - тоном приказа продолжала Мада, - то придется отвести нам с мужем общую каюту и тотчас же прислать туда круглоголовых Луа.
Начальник базы почтительно склонился, насколько позволял живот:
- Они существуют для услуг. Да продлятся циклы жизни и диктатора и правителя, - закончил он, впервые взглянув на Аве.
Мрак Лутон сам отвел молодую чету в лучшую каюту базы, по пути показал помрачневшему Смелу Вену его помещение. Потом он нашел спустившихся из центрального отсека Брата Луа и Тихо Вега. Брату Луа он приказал найти жену и явиться вместе с ней к Маде и Аве. И только теперь заметил, что Смел Вен продолжает стоять у двери своей каюты. Мрак Лутон подошел к нему и услышал сказанные полушепотом слова:
- Едва ли диктатор одобрит такое поспешное гостеприимство. - И Смел Вен исчез, захлопнув за собой дверь.
Мрак Лутон тупо смотрел на отделанную пластиком панель.
Брат Луа не только привел к Аве и Маде жену, но и принес чертежи. Это был невысокий, спокойный фаэт с тугой, лоснящейся кожей лица и сосредоточенными глазами.
Сын Мадиной няни, он рос отдельно от матери, но всегда ощущал ее влияние. Она даже сумела сблизить сына и воспитанницу, даже подружить их. Однако скоро их встречи стали невозможными. Диктатор отгораживался от народа стенами. Мальчик узнал унижение и несправедливость. Впечатлительный и гордый, он все глубже уходил в себя.
Он обладал редким упорством. Мать Луа внушила ему, что только знание заставит считаться с ним даже тех, кто угнетает круглоголовых. И он упорно боролся за крупицы знания.
Так с самой ранней юности его лицо приобрело выражение твердости и сосредоточенности.
Ладу Неп он полюбил еще до своего отъезда на Даньджаб, материк "культурных", для завершения там образования, на что, сдавшись на уговоры няни и Мады, наконец согласился Яр Юпи, правда имея на юношу свои виды.
Несколько циклов Лада самоотверженно ждала своего нареченного, чтобы после его возвращения немедленно отправиться по приказу диктатора на космическую базу Деймо, созданную им для утверждения своего авторитета и будто бы для осуществления плана переселения на Мар круглоголовых.
И вот теперь Брат Луа спешил поделиться с Аве и Мадой плодами своих раздумий, бессонных ночей, проведенных за чертежами.
- Я намечал облегчить здесь жизнь круглоголовых, - торопливо, но твердо говорил он. - Намечал строительство глубинных городов с искусственной атмосферой. На поверхности Мара, среди пустынь, которые вы видите в иллюминатор, я планировал оазисы плодородия. Нужно лишь оросить их талой водой полярных льдов, доставляя ее по глубинным рекам. Их придется прорывать. - И он доверчиво посмотрел на слушателей. - Я так ждал подлинных знатоков знания!
Мада подошла к Брату Луа.
- Мы знаем друг друга с детства, и оба любили Мать Луа.
- Почему любили? - насторожился фаэт, всматриваясь в Маду.
Лада Луа, почувствовав сердцем тревожное, подошла к мужу.
- Я... Я должна сказать вам все... - продолжала Мада.
- Как? Начинается война? - в ужасе спросил Брат Луа.
- Мать Луа пыталась предотвратить войну, - вдруг под влиянием какого-то наития сказала Мада. - И она погибла. Брат...
- Погибла? - побледнел фаэт.
- Ее убил негодяй Яр Альт. Но наша с тобой мать отомщена.
Брат Луа уронил голову на стол с разложенными на нем чертежами и зарыдал. Мада держала Аве за руку, сама едва не плача. Лада Луа бросилась к двери.
- Идет Мрак Лутон сзывать на пир, - прошептала она.
- Он ничего не должен знать, - предостерегла Мада. Малый мир крохотного населенного островка Вселенной был подобен разобщенному, раздираемому враждебными силами большому миру планеты.

Глава вторая.
ЗОЛОТОЕ ЯБЛОКО

Самым сильным у Мады было ощущение света. Он яркой мозаикой падал наземь сквозь листву деревьев, стволы которых походили на сросшиеся корни. Вверху они раскидывались прозрачными шатрами, полными огней. Каждый плод там походил на маленькое светило.
Поток пены, низвергаясь с каменного уступа, играл трепетной радугой. Гладкое озеро, питавшее поток, лежало тихое, пересеченное искрящейся дорожкой.
По берегам росли причудливые деревья с золотыми яблоками. И вода манила Маду из глубины теми же яркими, чуть подернутыми дымкой плодами, до которых так легко дотянуться рукой.
Она подумала, какими нелепыми выглядят в таком месте два громоздких, неуклюжих существа: передвигаются на задних лапах, держат туловище стоймя, но переваливаются при каждом шаге из стороны в сторону. Их крепкий корпус, с обручем на высоте бедер, украшен спиральным орнаментом, верхние и нижние конечности скрыты надувшимися пузырями, а голова спрятана внутри жесткого шара с щелевидными очками.
По озеру плыли две огромные птицы с гордо изогнутыми шеями, они повернули головы с красными клювами и доверчиво направились к берегу.
Из леса появилось несколько легких четвероногих животных. На головах у них росли те же диковинные деревья с корнями-ветками, только без плодов и листьев. Животные стали пить воду.
На светлые пятна в тени древесных шатров мягко спрыгнул могучий зверь с зеленоватыми светящимися глазами. Шкура его сливалась со световой мозаикой. Гибкий, сильный, он неслышно направился к воде, не обратив внимания ни на рогатых обитателей леса, ни на странных пришельцев.
- Я даже не испугалась, - сказала Мада через шлемофон.
- Девственный, непуганый мир, - отозвался Аве.
- А сколько здесь света!
- Авторитеты Фаэны считали, что он может убить.
- Только тьму, невежество, злобу. Мы нашли мир, где нет и не может быть зла и ненависти.
Мада подошла совсем близко к водопою. Олененок с любопытством оглянулся, выскочив из воды, и ткнулся мокрой мордочкой в перчатку Мады.
- Могла ли я о таком думать на Фаэне?! - воскликнула она.
- Увы, не осталось им там места!
- Они дети света. Открой щели очков, посмотри. Не бойся, глаз – самый приспосабливающийся орган. На Фаэне не поверят нашим рассказам.
- Миллионы фаэтов ждут их.
- Так не делаем ли мы здесь полдела? Зачем эта оболочка, отделяющая нас от нового мира? Я совсем открыла очки!
- Мада, родная! - предостерег Аве. - Это опасно.
- Мы нашли мир удивительной красоты, но не доказали, что можем жить в нем.
- Надо помнить запрет Ума Сата.
- Чего бояться? Незримых опасных существ? Но свет - лучшее лекарство против них. Я сама - Сестра Здоровья. Наши предки не задумывались, прививая себе болезнетворные микробы во имя избавления всех фаэтов от смертоносных болезней. Именно врач на Земе должен первым освободиться от скафандра. Это его долг! К тому же я хочу искупаться в озере. Разве мой Аве, покорявший океанские волны на дощечке, отступит сейчас? Проглоти таблетки, которые я тебе дала. Они защитят тебя от неведомого мира Планеты Света. И ее свет поможет нам. Сними скафандр! И помоги мне.
- Зачем ты искушаешь меня, Мада?
- Чтобы сделать первыми то, что все равно надо сделать. Ведь не можем же мы вернуться на Фаэну, так и не попробовав жить здесь по-настоящему свободно. А не в скорлупе.
Говоря это, Мада сорвала золотое яблоко и протянула Аве:
- Очисти мне его, пожалуйста. У него кожура яркая, как Сол, и прочная, как наш скафандр.
Когда корабль "Поиск" стал приближаться к орбите Земы, участникам экспедиции все труднее становилось от яркого света Сола. Особенно жгучим он стал, когда корабль вышел на орбиту вокруг Земы.
Мада установила, что атмосфера планеты поразительно схожа с фаэнской. Лишь углекислоты оказалось мало, и парникового эффекта здесь не было. Планета свободно излучала в пространство избыток солнечного тепла. Потому условия существования на ней оказались сходными с теми, какие были на Фаэне, как это предположил когда-то Аве Мар.
Тони Фаэ, звездовед, с увлечением поэта наблюдал планету. Большая ее часть была залита водой, как бы заштрихованной рядами волн. Поверхность морей и суша поражали разнообразием цветовых оттенков. Но больше всего над Земой было облаков. Одиночные, они бросали на поверхность планеты отчетливые тени, а в туманных океанах там и тут можно было различить спиралеобразные вихри бушевавших внизу ураганов.
Но нигде: ни на суше, ни на морском берегу - не было видно пятен городов с расходящимися от них щупальцами дорог. Это бросалось в глаза при взгляде на Фаэну из космоса.
- Должно быть, мер-ртвая планета, - предположил бортинженер Гор Зем.
- Живая! - воскликнул Тони Фаэ, - Зеленый цвет материков - это растительность. А другие оттенки...
- То-то и дело, в их тайну не проникнешь.
- Нет, почему же, - оживился Тони Фаэ. - Это легко!
- Р-разве? - удивился Гор Зем.
- Жрецы в древности считали, что каждое живое существо окружено ореолом излучения. Цвет его якобы позволял "психическому зрению" узнавать самые сокровенные мысли и чувства.
- Жр-рецы сочли бы планету Зема за живое существо?
- Чтобы составить ее карту, - засмеялся Тони Фаэ.
- Что ж, пр-риступим. Вижу в гор-рном хр-ребте чер-рные пр-роемы!
- Значит, Горы Злобы и Ненависти.
- Вр-роде как на нашей Фаэне. Дальше тянутся гр-рязно-зеленые долины.
- Долины Ревности.
- А чер-рно-зеленые?
- Низкий Обман.
- Стоит ли начинать с таких мр-рачных названий?
- Тогда смотри на большие просторы суши.
- Яр-ркий зеленый цвет.
- Жрецы считали его признаком житейской мудрости и тонкого обмана.
- Будем снисходительны к Земе, назовем сушу Континентом Мудрости без всякого обмана. А вот узкое море, на котором словно свер-ркают кр-расные молнии.
- Море Гнева.
- У него р-розовый залив.
- Залив Любви.
- А вот побер-режье кр-расновато-кор-ричневое.
- Берег Жадности.
- Недур-рно для будущих земян. Может быть, с синим океаном будет лучше?
- Океан Надежды.
- Его голубой залив?
- Залив Справедливости.
- Уже лучше. А эти огнедышащие горы с кр-расным пламенем и черным дымом?
- Вулканы Страстей.
- Убедительно. А какого цвета ор-реол у твоего друга Гора Зема?
- На карте планеты я назвал бы его Горой Силы и Щедрости.
- Спасибо. Каков же ор-реол у нашего Ума Сата?
- Ярко-голубой и золотисто-желтый. Такие места на Земе пришлось бы
назвать высшими понятиями ума и чувств.
Молодые фаэты, продолжая игру, незаметно составили первую карту Земы с забавными названиями, вспоминая при этом и участников экспедиции.
- Что касается ореола Мады, - продолжал Тони Фаэ, - то это цветовая гамма зари в космосе.
- А сам Тони Фаэ? Не пылает ли он со времени посещения Деймо яр-рко-красным ор-реолом?
Тони Фаэ смутился.
- Видишь, - продолжал Гор Зем, - я не хуже др-ревнего жреца распознаю твой ор-реол, - и лукаво рассмеялся.
- Это не так трудно, - пытался защититься Тони Фаэ. - Можно вглядеться и в Аве, даже в Смела Вена.
- Р-разве?.. Даже в Смела Вена?
- Все мы пылаем красным цветом, - вздохнул Тони Фаэ, - только разных оттенков.
- Так не назвать ли мор-ря именами влюбленных? - ухватился за озорную мысль Гор Зем.
- Пусть уж лучше планета Зема носит название Вечных Страстей.
Тони Фаэ верно сказал не только о планете Зема, но и о Смеле Вене. Если бы вокруг него был ореол излучения, то непременно огненно-красный. Любовь к Маде сжигала его, и вызванные ею чувства исполосовали бы его ореол черными и грязно-зелеными полосами.
Баловень судьбы на Фаэне, прославленный звездонавт, любимец фаэтесс, с Мадой Юпи он даже не решался познакомиться, не раз любуясь ею на Великом Берегу. Он надеялся, что скорый отлет в космос излечит его, но... Мада оказалась рядом, чтобы унизить, уничтожить Смела Вена своим браком с ничтожным полукровкой, отец которого мрачными путями добрался до кресла правителя.
Смел Вен, как и многие длиннолицые, не знал половины ни в чем. Потому он и стал прославленным звездонавтом, не страшась опасностей, потому полетел и на Зему. Он не был в юности злым или лукавым, но теперь пренебрежение Мады пробудило в нем скрытые стороны его характера. Видя счастье Мады и Аве, ненавидя их за это и страдая, он вынашивал скрытые планы мести, столь же лукавые, как и жестокие... Но сам он должен был оставаться вне всяких подозрений. Помогать ему будет сама планета Зема!..
Корабль "Поиск" с включенными тормозными двигателями гасил скорость без трения об атмосферу, не разогревая оболочки кабины. Процесс посадки конструктор корабля Гор Зем сделал, как он говорил, "зеркальным графиком подъема". Он не применял парашютных устройств, характерных для первых шагов звездоплавания фаэтов. Корабль мог так же медленно опускаться на поверхность планеты, как поднимался при старте.
"Поиск" сел на три посадочные лапы, оказавшись выше самых больших деревьев, и опасно накренился. Автоматы тотчас выровняли его.
Звездонавты приникли к иллюминаторам.
Густой лес неведомых деревьев рос по обе стороны реки.
Ум Сат объявил:
- Зема, которая станет родиной наших потомков! Но пока следует воздержаться от снятия скафандров. Невидимый мир планеты еще не изучен.
Через открытый люк сначала спустили приборы, а потом по сброшенной лестнице стали неуклюже выбираться странные фигуры, наряженные в жесткие скафандры.
Мада и Смел Вен выходили последними. Смел Вен помогал Маде надеть шлем.
- Неужели такая фаэтесса, как Мада Юпи...
- Мада Мар, - поправила Мада.
- Неужели такая фаэтесса, как Мада, может согласиться с Умом Сатом и обезображивать себя этим одеянием?
- Ты, Смел Вен, подсказываешь отважный поступок, достойный тебя самого.
- Нет ничего на свете, что страшило бы меня. Но я - пилот корабля, для Ума Сата необходимый элемент возвращения.
Мада поморщилась от витиеватости его слов:
- Считаешь себя самым ценным? Смел Вен сдержался, не в его интересах было раздражать Маду:

Предыдущая страница 5 Следующая страница


Фаэты 6

- Ты сама - Сестра Здоровья и почувствуешь потребность сбросить это одеяние, едва войдешь в новый мир.
Мада опустила забрало.
Над рекой разгоралась земная заря.
В космосе звездонавты познакомились с ярким Солом, с его неистовым, жгучим светом. А здесь, в вечерний час их первого дня на Земе, можно было, не защищая глаз, смотреть на красноватый приплюснутый Сол, лишенный космической короны. Около овального диска стали собираться продолговатые тучи. Две из них, подойдя с разных сторон, соединились и разрезали Сол пополам. И тогда произошло чудо. Вместо одного над горизонтом повисло целых два продолговатых светила, одно над другим, оба багровые.
Мада не могла оторвать глаз от этого зрелища, видя, как постепенно оба светила менялись в размере: нижнее погружалось в море леса, а верхнее, становясь все тоньше, превратилось в маленький срез диска и, наконец, исчезло совсем. Скрылась за тучей и нижняя часть светила. Теперь огнем полыхало само небо. И словно в алом, разлившемся выше туч океане висели лиловые волны, а совсем высоко, освещенный ушедшим Солом, сверкал раскаленными краями одинокий белый островок.
Заря постепенно гасла, а облачко продолжало гореть не сгорая. А потом как-то сразу тьма упала на землю. Настала ночь, совсем такая же, как на Фаэне. И даже звезды были те же самые.
Только не было у Земы великолепного ночного светила, подобного спутнику Фаэны Луа, которое так украшало Фаэнские ночи. Зато особенно яркой была здесь планета Вен. Тони Фаэ показал Маде эту вечернюю звезду, засиявшую на горизонте, как искра в пламени зари. Она осталась самой яркой и на ночном небосводе.
Долго еще звездонавты любовались небом Земы. Из леса доносились странные ночные звуки.
Ум Сат предложил провести ночь в ракете.
Мада неохотно вернулась в корабль, хотя там можно было освободиться от тяжелого скафандра.
Она не могла отделаться от неприятного ощущения, вызванного словами Смела Вена.
Наутро фаэты попарно разбрелись по лесу. В назначенное время должны были собраться у ракеты.
Легли длинные тени. Приборы говорили, что посвежело. Скоро во второй раз предстояло увидеть земной закат.
Аве и Мада запаздывали. Ум Сат тревожился. Тони Фаэ тщетно вызывал ушедших. Мада и Аве не отвечали, словно электромагнитная связь отказала.
Гор Зем одну за другой выпустил две сигнальные ракеты. Они взвились в красочное вечернее небо, оставив за собой кудрявые хвосты. Красная и желтая петли долго плыли в небе.
Тони Фаэ пошутил:
- От красного к желтому - от любви к мудрости. Безнадежный зов.
Гор Зем замахал на него вздутым рукавом скафандра. Смел Вен держался в стороне, словно ничего не произошло. Шлем скрывал его поджатые губы и опущенные глаза.
Наконец случилось то, на что он рассчитывал: из леса выбежала Мада в мокром, облегающем костюме, какой надевался под скафандр. Скафандра на ней не было. Смел Вен вздрогнул и расширил щели своих очков. Это была та самая Мада, которую старались увидеть ваятели на Великом Берегу, которой любовался там и Смел Вен. Вскинутая голова на длинной шее, синие восторженные глаза. В каждой руке она держала по золотому яблоку.
- Мы с Аве стали первыми жителями Земы! - возвестила Мада. – Это запишут в ее историю!
Аве шел следом в таком же мокром, обтянутом костюме, как и Мада. Очевидно, они позволили себе искупаться. Он тоже нес два золотистых плода. Встретив укоризненный взгляд Ума Сата, он обратился к нему:
- Пусть мы виновны, но теперь доказано, что фаэты могут жить на Земе. Планета прокормит их. Труд колонистов будет здесь щедро вознагражден. Перенаселению Фаэны конец!
Ум Сат только посмотрел на Аве, и тот смущенно опустил голову.
- Мы лишь провели опыт, который надлежало кому-нибудь провести, иначе незачем было лететь сюда.
Смел Вен напрасно ждал много дней. Аве и Мада, первые жители Земы, пользовались всеми благами открытого ими рая и ничем не заболели.
По истечении достаточного срока Ум Сат разрешил и остальным фаэтам снять скафандры.
Чужая природа сразу приблизилась к ним: воздух, полный странных ароматов, яркий свет, незнакомый на Фаэне, и неведомые звуки из леса. Кто-то там шел, крался, прыгал с ветки на ветку, визжал, рычал. И вдруг все звуки смолкали, и из чащи на незваных пришельцев словно смотрела сама Тишина.

Глава третья.
ОБРЕТЕННЫЙ РАЙ

Ум Сат с какой-то особой печалью смотрел на своих спутников, стараясь не подходить к ним близко. Он сделал знак Смелу Вену и поднялся в ракету. Первый пилот "Поиска" нашел ученого уже лежащим на диване в общей рубке. Щеки его ввалились, мешки под глазами обвисли. Смел Вен встал поодаль, опустив уголки губ и подняв в изломе одну бровь. Его узкое лицо с огромными залысинами казалось еще длиннее из-за жидкой острой бородки.
- Ощущаю общую слабость, - сказал старец. - Головной боли и сыпи нет. Возможно, все обойдется. Пусть Сестра Здоровья немного побудет со мной, остальные могут заниматься своими делами. И все же я считаю долгом передать руководство экспедицией тебе, командиру корабля.
- Да будет так! - торжественно провозгласил Смел Вен, подтягиваясь, как на параде. - Я принимаю на себя всю власть! Отныне я распоряжаюсь всем. Тебе, старик, приказываю лежать. Где продукты, ты знаешь. Никому из подчиненных не позволю приблизиться к ракете.
- Даже Сестре Здоровья? - тихо спросил Ум Сат.
- Даже ей, - отрезал Смел Вен. - Она пригодится остальным, если они тоже заразятся.
Ум Сат слабо усмехнулся и ничего не сказал.
- Я удаляюсь, - заспешил Смел Вен.
- Я смещаю тебя, - вслед ему сказал старик, но люк уже захлопнулся.
Ум Сат устало закрыл глаза. Когда же он перестанет ошибаться? За что только его считают мудрым?
Смел Вен собрал всех звездонавтов:
- Ум Сат приказал мне передать вам, что лагерь переносится от ракеты в глубь леса. Поскольку старцу тяжело будет ночевать там, он поручил руководство лагерем мне, своему заместителю.
- Но ведь ночью в лесу опасно, - заметил Тони Фаэ. Смел Вен презрительно посмотрел на него:
- Я не знаю, кого больше украшает трусость: звездоведа или поэта?
Тони Фаэ вспыхнул. За него вступился Гор Зем:
- Остор-рожность полезна и р-руководителю.
- Какой тут риск, - накинулся на него Смел Вен, - если мы попали в мир любви и согласия? - И он обернулся к Маде и Аве.
- Кто же нам здесь угрожает? - поддержала его Мада.
Аве молча кивнул головой.
Исследователи, забрав все необходимое, вооружившись по настоянию Зема пистолетами, правда, с парализующими пулями, безопасными для жизни животных, направились в лес.
Мада непременно хотела повидаться с Умом Сатом, но Смел Вен не позволил, торопя идти в лес, пока не стемнело.
Лагерь разбили на берегу того самого озера, откуда брал начало поток, срывающийся в пропасть. На воде, подернутой перламутровой рябью, плавали белые птицы с изогнутыми шеями.
- Для чего им такие длинные шеи? - спросил Тони Фаэ.
- Чтобы доставать подводные водоросли, - ответила Мада.
- Вполне мир-рное занятие, - заметил Гор Зем.
В небе уже полыхала вечерняя заря, когда Смел Вен послал Маду и Аве осмотреть другой берег озера. Им пришлось перебираться через поток, перескакивая с одного камня на другой.
Они шли, изредка нагибаясь под низкими ветками, одетые в черные облегающие костюмы, и восторженно смотрели по сторонам. И вдруг оба замерли.
Впереди, закинув назад рогатую голову, промчался олень. За ним огромными мягкими прыжками гнался могучий зверь с пятнистой шкурой. Он настиг оленя и взлетел ему на шею. Тот с перекушенной сонной артерией сделал отчаянный скачок и повалился под дерево. Послышалось рычание. Зверь рвал жертву.
Аве схватился за пистолет, чтобы перезарядить его не парализующими, а отравленными пулями.
- Мы не смеем отнять здесь у кого-нибудь жизнь! - вмешалась Мада. – Не надо переносить сюда нравы Фаэны.
- Боюсь, что они уже существуют здесь.
- Но почему же? Отчего?
- Законы развития жизни на планетах одни и те же.
- А у водопоя? - слабо возразила Мада. - Там никто ни на кого не нападал.
- Хищник не может только убивать животных. Он позволяет им жить, пить, плодиться, расти. Иначе ему потом нечего будет есть. Он как лесной скотовод: настигая на охоте слабейших, улучшает таким отбором стадо.
Мада не возражала. Подавленная, она шла рядом с Аве, чувствуя его руку у себя на плече. Но вдруг он отдернул руки ударил себя по лбу. Мада непроизвольно сделала то же самое. Потом в недоумении посмотрела на свои пальцы, испачканные кровью. В лесу потемнело, и он наполнился жужжанием. Крохотные летающие существа накинулись на фаэтов и стали жалить их. Пришлось отбиваться сорванными ветками.
Они застали в лагере Смела Вена одного. Он яростно бил себя по щекам и шее.
- Гнусные твари! - ругался он. - Хоть прячься в скафандр.
- Я жестоко ошибалась, - сразу начала Мада. - Только что мы с Аве видели в лесу убийство. Здесь убивают, как и на Фаэне! Надо скорее переносить лагерь обратно к ракете, на открытое место, где нет насекомых и хищников.
- К ракете мы не пойдем, - отрезал Смел Вен. - Там нас поджидает более страшная смерть, которая уже подстерегла Ума Сата.
- Как? - возмутилась Мада. - И ты, замещающий Ума Сата, не позволил мне, врачу, быть с ним?
- Такова была его воля. Не только гнусные летающие твари или пятнистые хищники, но и скрытый микромир показал нам свои зубы.
- Я иду к Уму Сату! - объявила Мада.
- Вместе со мной, - добавил Аве.
- Только трусы, найдя предлог, спасаются бегством! - вслед им крикнул Смел Вен, забыв о собственном лживом предостережении.
Мада бежала впереди. Аве едва различал ее силуэт в наступившем сразу мраке. И вдруг сердце его больно сжалось. Ему показалось, что Маду остановило гигантское сутулое существо с длинными свисающими руками. Он выхватил пистолет, который так и не зарядил боевыми пулями, но заметил, что Мада вовсе не испугалась. Аве облегченно вздохнул. До чего же взвинтились нервы из-за лесной драмы! Он не узнал Гора Зема. А вон появился и хрупкий Тони Фаэ.
Аве спрятал пистолет и тут только увидел рядом с Гором Земом по меньшей мере пять похожих на него фигур. Фаэтообразные звери сбили с ног Тони Фаэ и бешено сопротивлявшуюся Маду. Целой гурьбой они навалились на Гора Зема.
Аве бросился к Гору Зему, но не мог отличить его среди похожих на него сутулых, мохнатых зверей. Они сами обнаружили себя и впятером накинулись на Аве.
Фаэт не успел вынуть пистолета. Он лишь стряхнул с себя повисших на нем врагов. Они были крупнее Аве, но совсем не умели драться. Кулаками и ногами Аве разбросал напавших на него зверей. Двое из них корчились под деревом, остальные снова кинулись на Аве. Перебросив через себя одного из них, остро пахнущего потом и грязью, он увидел, как разделывается со своими противниками Гор Зем. Несколько мохнатых туш корчилось у его ног. Но все новые противники сваливались ему на плечи с дерева. Аве хотел крикнуть, чтобы он отбежал на открытое место, но лапа заткнула ему рот жесткой шерстью. Аве скрутил эту лапу так, что хрустнула кость.
Мады не было видно. Тони Фаэ тоже. Только Гор Зем и Аве Мар продолжали неравную борьбу.
- Дер-ржись, Аве! - крикнул Гор Зем. - Это местные р-родственники!
Аве раскидал первых врагов, но не менее десятка новых особей накинулись на него. В его руки и ноги вцепились по четыре когтистые лапы".
Молодой фаэт собрал все силы, рванулся и повалился наземь, подминая под себя врагов. На кучу барахтающихся тел прыгнуло еще несколько мохнатых зверей. Аве чувствовал себя как в обвалившейся шахте: не мог ни шевельнуться, ни вздохнуть.
Гор Зем, видя положение Аве, рвался ему на выручку. Но, пожалуй, легче было свалить плечом раскидистое дерево, под которым произошла свалка, чем прийти Аве на помощь. И тогда Гор Зем в неожиданном прыжке ухватился за нижнюю ветку. Два или три фаэтообразных, не уступавшие ему ростом, висели на его ногах. Ветка гнулась, грозя обломиться. Невероятным напряжением всех сил Гор Зем взобрался на ветку вместе с висящими на нем зверями. Они полетели оттуда вниз головами, дико воя. Еще двое словно ждали вверху Гора Зема, но были сброшены вниз.
Гор Зем с ловкостью, на которую не способны были его мохнатые противники, буквально взлетел на верхние ветки дерева.
Истошный визг и рев неслись снизу.
Гор Зем прыгнул с верхней ветки и, казалось, должен был разбиться и попасть в лапы скакавших в исступлении зверей, но каким-то чудом ухватился за ветку соседнего дерева. Он легко взбежал по ней, хотя ветка и гнулась под его немалой тяжестью.
Путь был освоен - единственное спасение от ревевшего внизу стада.
Гор Зем не понял, почему никто из зубастых врагов ни разу не укусил его. Размышлять было некогда, и он продолжал свой бег по верхним ветвям. Ему могли бы позавидовать далекие предки, когда-то спустившиеся с деревьев Фаэны.
Однако "преследователи бежали внизу не менее быстро.
И тут Гор Зем увидел подобие фаэнской лианы. Она спускалась с очень высокого отдаленного дерева и зацепилась за одну из близких к Зему веток. Гор Зем ухватился за живой канат и полетел вниз. На миг мелькнуло беснующееся стадо. Набрав скорость, как раскачивающийся маятник, он пронесся над головами преследователей, успев ударить ногой наиболее крупного из них. Отчаянный визг прозвучал ему вслед.
Гор Зем увидел под собой водопад. Лиана перенесла его на другой берег. Он ухватился за ветку, спрыгнул вниз и побежал.
Крики погони замолкли вдали. Очевидно, фаэтообразные звери боялись воды и не могли переправиться вслед за Гором Земом на другой берег потока.
Гор Зем замедлил шаг и стал глубоко дышать, высоко поднимая грудь, и только сейчас обнаружил, что по рассеянности не взял с собой из лагеря пистолета, хотя сам же настаивал, чтобы каждый был вооружен.
Ужас объял его. Теперь уже нет никого, кроме него. Надо бы спешить к ракете, но своим известием о гибели всех фаэтов он убьет там Ума Сата.
Однако ничего другого не оставалось. Гор Зем решил дождаться рассвета, считая, что фаэтообразные звери - ночные и боятся дня.
Он залез на дерево и устроился на верхней ветке.
Представляя себе растерзанных друзей, он плакал от горя и беспомощности. Слезы застревали в бороде, всклокоченной после битвы, как у фаэтообразного. Временами ярость затмевала рассудок. И вдруг в слабом отблеске рассвета он увидел одного из ненавистных зверей, медленно шедшего внизу.
Сутулый, почти одного с ним роста, он покачивался из стороны в сторону при каждом шаге. Его спина была покрыта шерстью. Зверь обернулся, и тут Гор Зем понял, что это фаэтообразная. Двигалась она на задних лапах, а передние свисали у нее до коленей. Время от времени она нагибалась, срывая растение или выкапывая корешок.
Гор Зем задрожал от ярости, готовясь спрыгнуть на зверя и разделаться с ним.
В этот момент что-то метнулось внизу, и фаэтообразная упала. Ее подмял под себя пятнистый зверь, о котором рассказывала Мада.
Сам не зная почему. Гор Зем прыгнул вниз на пятнистого хищника. Зверь взревел, стараясь вырваться из-под свалившейся на него тяжести. Но Гор Зем сам вскочил и ухватил его за задние лапы. Гигант рванул на себя зверя, поднял в воздух на вытянутых руках и ударил головой о ствол дерева, потом отбросил недвижное пятнистое тело в сторону.
Фаэтообразная поднялась на ноги и скорее с любопытством, чем со страхом, рассматривала Гора Зема. Он даже обиженно подумал: "Неужели я до такой степени похож на ее сородичей, чту даже не пугаю ее?"
Она доверчиво подошла и сказала:
- Дзинь.
Да, она сказала! Эти звери произносили членораздельные звуки. Если они не были полностью разумны, то через миллион или больше циклов могли бы стать такими, подобно тому как стали разумными фаэты.
- Гор, - сказал фаэт, ткнув себя в обнаженную волосатую грудь. Ворот ему разорвали до пояса.
Фаэтообразная повторила:
- Дзинь, - и показала на себя.
Трудно сказать, какой мыслительный процесс происходил в ее низколобом, скошенном черепе. Однако чувству благодарности, присущее многим животным Фаэны, наверное, было доступно и ей.
Очевидно, какая-то мысль овладела самкой Дзинь. Она схватила Гора Зема за руку и с невнятным урчанием повлекла за собой.
Может быть, она тащила его в свое логово, признав и нем не только спасителя, но и повелителя?
Гор Зем поморщился. Он хотел было прогнать ее и даже замахнулся. Но она так покорно ждала удара, что он раздумал ее бить. Его осенила мысль, что она может вывести его к стоянке своих сородичей. А вдруг его друзья еще живы? Можно ли упустить шанс прийти им на помощь? Тогда он подтолкнул ее, чтобы она шла вперед, и двинулся за ней.
Самка Дзинь обрадовалась и побежала, оглядываясь на Гора Зема. Оба двигались быстро и скоро перебрались через все тот же поток. Она знала, где с берега на берег упало дерево. Воды Дзинь боялась.
Потом они прошли через лагерь фаэтов на берегу озера. Гор Зем увидел следы яростной борьбы. Мешки и научные приборы были раскиданы, но жертв борьбы не было видно. Очевидно, Смел Вен не успел пустить в ход оружие и был захвачен зверями. Самка Дзинь посмотрела на Гора Зема, но тот крепко ткнул ее в спину. Очевидно, такое обращение больше всего было ей понятно. Она обернулась, оскалила зубы в подобии улыбки и радостно побежала вперед.
Скоро она остановилась и сделала предостерегающий знак, если ее жест лапой действительно что-нибудь означал.
Гор Зем осторожно выглянул из-за дерева, которое росло на краю оврага. На противоположном его обрыве виднелись пещеры, а внизу суетилось стадо мохнатых зверей, слышалось ворчание, рык, взвизгивание.
Гор Зем увидел среди фаэтообразных хищников Смела Вена. Он гордо стоял среди них, облепленный множеством вцепившихся в него зверей. Почему-то они еще не убили его.
И тут Гор Зем понял, что эти звери не умели связывать, они могли только держать пленника передними лапами, стоя на задних. А что, если они не убивают свою жертву, перед тем как сожрать, что, если они не любят падали?
Внизу заорали фаэтообразные. Смела Вена свалили наземь, мохнатые туши сгрудились над ним, терзая его тело.
Гор Зем не выдержал, ему стало плохо.
А Смел Вен не издал ни стона, ни крика. Никогда не ожидал Гор Зем, что можно обладать такой сверхъестественной выдержкой. Ему стало стыдно собственной слабости. И он уже готов был спрыгнуть вниз, но увидел в пещере на противоположном обрыве Маду, Аве и Тони Фаэ. Очевидно, их не убили, чтобы тоже съесть живыми. Все они, как и Смел Вен, не были связаны. По четыре зверя держали каждого из них за руки и за ноги. Фаэты не могли и пошевельнуться.
Гор Зем обернулся к самке Дзинь. Она отпрыгнула и легла наземь, делая вид, что уснула. Потом вскочила, показала лапой на пожиравших свою жертву зверей и опять бросилась наземь.
Инженер понял. Самка Дзинь пыталась объяснить ему, что звери, насытившись, уснут. Самка Дзинь была права. Она хорошо знала своих сородичей.
Скоро они улеглись вповалку и захрапели.
Только стражи остались на месте, делая вид, что бодрствуют, но никли волосатыми головами.
Гор Зем не очень надеялся на успех. Все же он отполз в сторону и неслышно перебрался через овраг. Подкравшись к пещере, где лежали пленники, он спрыгнул у ее входа.
Ближе всех к нему оказался лежащий Аве Мар с бесполезным пистолетом на боку.
Не успели осовевшие от еды стражи шевельнуться, как Гор Зем испробовал на них смертельные приемы, преподававшиеся по приказу диктатора Яра Юпи в школах для "высших". При утреннем свете он бил точно. Чувствительные места фаэтообразных были почти теми же, что и у фаэтов. Мохнатые звери валились без звука. Гор Зем выхватил у Аве Мара пистолет и в упор выстрелил в четвертого фаэтообразного, еще державшего Аве за руку. Пуля была парализующая, зверь скорчился в судороге и замер.
Гром выстрела перепугал остальных стражей. Они отпустили Маду и Тони Фаэ. Мада воспользовалась этим и так ловко ударила одного из них, что он покатился по камням.
Тони Фаэ не успел вздохнуть, как Аве и Гор Зем набросились на его ошеломленных стражей.
Зем выстрелил еще несколько раз. Аве сбрасывал почти не сопротивлявшихся зверей на дно оврага. А там началась невообразимая паника.
Звери не имели ни малейшего понятия о способах ведения войн. Они захватили пришельцев с единственной целью съесть их. Сожрав первую жертву, они мирно спали, не поставив никакой охраны. И теперь вдруг оглушительные удары грома, которых они всегда страшились. И к тому же еще и трупы сородичей падали, словно с неба.
Стадо с криками рассыпалось, бросив убитых и искалеченных на дне оврага.
Мада кинулась на грудь Аве Мара и разрыдалась.
Тони Фаэ протянул руку своему другу и спасителю.
Аве краем глаза увидел у входа в пещеру еще одного фаэтообразного, очевидно хотевшего напасть на Гора Зема сзади.
Он тотчас прыгнул на выручку, но огромная рука Гора Зема удержала его:
- Это самка Дзинь. Она помогла выр-ручить вас.
Мада с изумлением рассматривала мохнатое животное, которое не скрывало своего восхищения силой и бесстрашием Гора Зема.

Глава четвертая.
НА ВЕРШИНЕ ЦИВИЛИЗАЦИИ

Когда корабль "Поиск" стартовал в космос, тело Куция Мерка недвижно лежало в подземном коридоре. Но лужа крови под ним не высыхала, словно пронзенное стилетом сердце продолжало кровоточить. Вдруг рука Куция Мерка дернулась и, упав на рану, зажала ее: кровь свернулась, перестала течь.
Прошло очень долгое время, когда Куций Мерк снова шевельнулся. Ни один из многих миллиардов фаэтов не смог бы выжить в его состоянии, ни один... кроме Куция Мерка.
Куций Мерк происходил из семьи круглоголовых, бежавших с континента "высших" после разгрома Восстания Справедливости. Яр Юпи только начинал там Разгул Крови. Куций был еще маленьким мальчиком без собственного имени. Отец Куция Хром Мерк, подозреваемый в сочувствии учению Справедливости, был намечен Охраной Крови к уничтожению. У бедняков Мерков не было никаких средств, чтобы уплыть на корабле. Они совершили беспримерное путешествие втроем на плоту, сколоченном Хромом Мерком. Пробыв томительные дни в океане, претерпев и бури, унесшие их скудные запасы, и штиль с нестерпимой жаждой, избежав погони (никому из Охраны Крови не пришло в голову искать в океане плот!), вконец измученные, истощенные, они достигли берега Даньджаба. Но никто не готовил здесь теплой встречи беглецам. Им даже не нашлось работы на полях и в мастерских владельцев, равнодушных ко всему, что не сулило выгоды.
Доведенные нищетой до отчаяния, Хром Мерк отважился на то, что прежде отверг бы с негодованием. - решил зарабатывать на врожденном уродстве сынишки.
У Куция было два сердца. Такое "уродство" встречается исключительно редко. На континенте "высших" родители скрывали ненормальность сына, боясь, что его объявят неполноценным и уничтожат.
Но здесь, на континенте "культурных", все, что могло вызвать даже нездоровое любопытство, способно было принести доход.
Мальчика стали показывать в балаганах. Любопытная толпа валила в них. И каждый считал себя вправе ощупывать раздетого догола, перепуганного "урода". Его бесцеремонно поворачивали, к нему прикладывали холодные трубки то к груди, то к спине или противно прижимались к его коже мягкими ушами. Его заставляли приседать, плясать под общий хохот и гогот, потом снова рассматривали, выслушивали. Зеваки недоуменно качали головами, удивлялись и шли рассказывать, отчаянно привирая, о диковинном чуде, которое сами видели.
Предприимчивый Хром Мерк сумел столько заработать, что стал владельцем сначала небольшой мастерской, а потом крупных мастерских, где тысячи фаэтов стали трудиться на него.
Куций рос, со стыдом и отвращением вспоминая те дни, когда выставлялось напоказ его "уродство". Впрочем, оно принесло не только доход его отцу. Скоро выяснилось, что мальчик становится не по возрасту сильным и выносливым. По молчаливому согласию между сыном и родителями теперь его два сердца стали семейной тайной, чтобы не привлекать в школе к мальчику тягостного любопытства. И когда юноше в день его совершеннолетия давали новое имя (он назывался Хром Мерк-младший), его назвали Куцием за нескладную фигуру, кстати сказать, ставшую такой из-за того же второго сердца.
Вскоре Куций понял, что может превратить свой недостаток в достоинство. Во время унизительной карьеры "балаганного чудища" Куций Мерк обрел черты характера, определившие его профессию.
Необщительный, хитрый, язвительный, ненавидящий "высших" за океаном, он обладал редкой силой и выносливостью. И он обратил на себя внимание Особой Службы. Его нашли пригодным для разведывательной деятельности. Безупречное знание нравов и языка варваров позволяло ему не раз выполнять опасные поручения, пересекая (уже не на плоту) океан.
Продвигаясь по тайной лестнице, умный и скрытный, расчетливый и решительный, сын владельца, отнюдь не разделявший учения Справедливости, он стал доверенным лицом крупных владельцев, подбиравших для себя удобных правителей.
Предшественник Добра Мара так страшился войны распада, что готов был уступить диктатору Яру Юпи и потому стал неугоден владельцам. Куцию Мерку привелось предупредить в ту пору "друга правителя" Добра Мара, на каких условиях тот может стать правителем, - первым начать войну распада. Только так мыслили владельцы, входившие в Великий Круг, рассчитаться с владельцами из Совета Крови.
Добр Мар, став правителем, искусно лавировал на грани войны. Когда же подошел срок его переизбрания и предстояло сделать предписанный ему шаг, он отослал Куция на авантюрную диверсию, рискуя ради собственных интересов даже жизнью сына. Куций Мерк был настолько видным разведчиком, что мог уклониться от такого задания. Но у него еще с детства были свои счеты с "высшими". Он не прощал им ни Разгула Крови, ни бедствий своей семьи, ни угнетения круглоголовых. Вот почему Куций Мерк стал "горбатым", таская на спине заряд распада для уничтожения Логова диктатора вместе со всей его техникой, доставшейся ему от недальновидных владельцев из Даньджаба.
Куций Мерк делал рискованную ставку и проиграл, пав от стилета Яра Альта.
Но Яру Альту не могло прийти в голову, когда он выдернул из его сердца стилет, что у горбуна есть еще одно сердце.
Долго, очень долго приходил в себя Куций Мерк. Второе сердце продолжало биться. Только такой необыкновенный организм мог победить. Однако из-за огромной потери крови Куций был слишком слаб.
Придя в себя и поняв, что произошло, он прежде всего снял и осмотрел свой "горб". Он был пробит в нескольких местах. Взрыватель замедленного действия выведен из строя. Куций Мерк понял, что ему не спастись, и он отбросил "горб" в сторону.
Жгучий голод погнал его вперед. Надо было хоть как-нибудь выбираться, хотя это и казалось немыслимым. Однако Куций был не таков, чтобы отступить даже в безнадежном положении.
Превозмогая и боль, и спазмы желудка, он пополз по каменному полу, уверенный, что Стена преградит ему путь, и не поверил себе, когда увидел в ней щель. После борьбы биотоков мозга, когда Альт пытался мысленно открыть, а Луа закрыть дверь, никто не дал автоматам приказа задвинуть Стену. Так же были открыты и две следующие преграды, через которые пробегал спешивший Альт, а потом проползала умирающая Мать Луа.
На знакомом повороте в дворцовый сад, куда так рассчитывал добраться Куций, путь ему преградила глухая стена. И он пополз по кровавому следу Луа. Полз, замирал в изнеможении и снова принимался ползти. И все-таки Куций был жив!
За протекшие несколько часов космический корабль "Поиск" уже улетел с Мыса Прощания. Сам же Яр Юпи перешел в глубинный бункер, чтобы начать войну распада, на которую наконец решился.

Предыдущая страница 6 Следующая страница


7 Александр Казанцев

Дворец опустел. Охранные роботы понесли в глубинное помещение тяжелый шкаф с щелевидными прорезями, выключив при этом энергию, питающую автоматику дворца.
И теперь стена перед Куцием чуть дрогнула. Он смог просунуть в щель пальцы и, к величайшему своему удивлению, убедился, что стена подается, уступает ему, раздвинулась настолько, что он смог проползти...
Потом, когда он, сам не зная как, поднялся на ноги и прислонился спиной к стене, она снова дрогнула, двинулась, и Куций упал. (Вновь включилось энергопитание!)
Куций лежал, стиснув зубы, и пытался понять, что произошло. И вдруг подумал, что начинается война распада, которую он так и не предотвратил.
Он заставил себя подняться на ноги. В глазах потемнело, он зажмурился, некоторое время стоял покачиваясь, потом двинулся, держась за отделанные бесценным деревом стены. Они вывели его наконец в сад, благоухавший знаменитыми цветниками диктатора. Куцию очень хотелось лечь здесь и умереть. Он даже перестал думать о еде.
Он решил, что война распада, видимо, все-таки еще не началась. Ведь не было слышно взрывов, а значит, надо было жить! И он не позволил себе отлежаться на песке аллеи, снова пополз, пока не поднялся с коленей на ноги. Он хотел добраться до "кровной двери", надеясь, что и она теперь открыта. Он не ошибся и смог выползти в руины часовни. Здесь в знакомой нише можно было дождаться темноты, а ночью добраться до стариков Нептов, друживших еще с родителями Куция. Жили они в бывшем шахтерском поселке близ Города Неги. Младшая их дочь Лада была замужем за круглоголовым, получившим образование в Даньджабе. Вдвоем они улетели на космическую базу Деймо.
Только Куций Мерк с его неистребимой жаждой жизни мог добраться этой ночью до Нептов.
Войдя к ним, он замертво упал у порога. Суетливые старики, оба полные, рыхлые, седые, похожие друг на друга, что бывает у долго живущих вместе супругов, с трудом перенесли его тяжелое, кровоточащее тело и уложили в угол на подстилку.
Куций Мерк упустил из виду, что оболочка его "горба" была пробита пулями, и воздух подземелья проникал к запалу. Хотя взрывательное устройство и не было приведено в действие, все равно под влиянием воздуха оно через какое-то время должно было взорваться.
Этого взрыва со страхом ждал правитель Добр Мар, уставший прикидывать, когда же он может произойти. Взрыв, разрушив противоторпедную защиту, был бы сигналом к безвозмездному удару ракет с зарядами распада по Властьмании, как того хотели владельцы, давшие Добру Мару власть.
Добр Мар на всякий случай укрылся в глубинном бункере, все же надеясь, что Куций Мерк будет убит, не успев взорвать свой "горб", и желанная Великому Кругу владельцев война отодвинется еще на какой-то срок. Правитель Даньджаба готовился к войне, но страшился ее.
И больше всего он хотел, чтобы оружие распада осталось на месте и все бы как-нибудь обошлось... хотя бы до новых выборов.
В подземелье во всех мелочах был воспроизведен роскошный правительственный кабинет, круглый, со сводчатым потолком и высоко расположенными овальными окнами, которые здесь никуда не выходили. В нишах под ними помещались экраны связи.
Добр Мар изменился. В лице его не было былой твердости, в глазах - проницательности. Он стал говорлив и все время словно оправдывался перед кем-то. И даже сказал одному из военачальников с намерением, чтобы это стало известно многим:

- История не забудет правителя, начавшего войну распада. Не так ли? – и посмотрел мимо собеседника.
Добра Мара тревожил нежданный отлет Аве в космос, но не из-за судьбы сына, а из-за Куция Мерка. Почему тот допустил этот полет? И что с ним самим? Неужели погиб наконец?
Но все произошло не так, как ожидал правитель Добр Мар, и не так, как планировал его враг диктатор Яр Юпи. И не так, как рассчитывали владельцы из Великого Круга или из Совета Крови.
Настал миг, когда запал в искусственном горбу Куция Мерка сам собой сработал. Произошел глубинный взрыв распада.
Куций Мерк, сидя на кровати Нептов, почувствовал, как его подбросило. Заколебался пол хибарки, зазвенела посуда на жидких полках, упал со стены портрет диктатора Яра Юпи. Прозрачная пленка в окне разорвалась, и в убогую комнату ворвался шквальный ветер, опрокинул стол. Закружились листки с письменами, над которыми корпел старый Непт, вздумавший на склоне жизни учиться грамоте.
Куций Мерк съежился, ожидая удара. Но потолок не рухнул. Куций заковылял к окну.
Казалось, ничего не случилось. Но не стало видно привычного Куцию черного шпиля Храма Вечности.
Одна бровь Куция Мерка поползла вверх. Он улыбнулся левой половиной лица, правая оставалась настороженной. Но вдруг лицо Куция Мерка вытянулось и глаза округлились, он побледнел.
Прямо перед окном огромная цветочная клумба в центре площади приподнялась, и из-под нее стало выползать гладкое цилиндрическое тело с заостренным носом. Оно словно росло на глазах и превратилось в высокую башню. Через мгновение из скрытой под ней шахты повалил черный дым, и башня начала подниматься на огненном столбе. Потом она оторвалась от площади, набирая высоту и ложась на курс в сторону океана. Скоро кормовая часть ракеты превратилась в огненный крест, который становился все меньше, пока не обернулся сверкающей звездочкой. Затем и она исчезла.
Волосы шевельнулись на голове Куция Мерка. Он уже знал, что не только здесь, а и в тысяче других мест континента вот так же, из глубинных шахт, из-под воды, где-нибудь, может быть, даже из зданий, вырываются страшные ракеты, чтобы смертоносной стаей нестись к Даньджабу.
Куций Мерк был прав. Ракеты действительно, получив приказ автоматов, вырывались из своих укрытий и, заранее нацеленные в жизненные центры Даньджаба, мчались через океан. Одна из таких ракет поднялась из многоэтажного дома, где останавливались Аве с Куцием, а другая должна была взлететь прямо из святилища Храма Вечности, где была замаскирована под одну из колонн. Но Храм рухнул от глубинного взрыва "горба" Куция. Однако расположенный на большой глубине Центральный пульт автоматики защиты не пострадал. А его чуткие приборы, едва уловив излучение, вызванное взрывом распада, тотчас дали сигналы тысячам ракетных установок.
Диктатор Яр Юпи был перепуган сотрясением бункера. О происшедшем взрыве и ответной реакции автоматов он узнал по приборам и понял, что война распада началась раньше, чем он сам решился на это.
Яр Юпи метался по тесному убежищу. Он жаждал действий. Но все уже было сделано без него.
Он был один. Никто не мог его видеть, кроме бездумного шкафа-секретаря, неспособного понять радости и торжества диктатора. Яр Юпи, забыв собственные страхи, потирал руки, хихикал и приплясывал. Сознание того, что через короткое время города и промышленные центры Даньджаба будут уничтожены и десятки, а может быть, сотни миллионов враждебных фаэтов перестанут существовать, наполняло его сладостным волнением. Никогда не испытывал он подобного наслаждения. Раз война началась, пусть развертывается! Он достиг своей цели: повелевать жизнью и смертью (вернее, смертью!) на всей планете Фаэна! И он, перекашиваясь от нервного тика, отдернул занавес перед включившимися экранами.
С них на него смотрели вопрошающие и растерянные военачальники. Яр Юпи впился безумным взглядом в подобострастные лица и, осененный вдохновением, крикнул с пеной на губах:
- Что? Не ожидали? Все топтались на месте? Так знайте! Это сделал я! Я! Взорвал и Храм Вечности, и дворец, чтобы сработала автоматика! Что? Трусите?
Он бегал по бункеру и орал, несмотря на то, что экраны один за другим гасли. По-видимому, военачальники не слишком были согласны с владыкой и предпочитали поскорее укрыться в бункерах, подобных диктаторскому. Когда включились тайные экраны членов Совета Крови, то на них виднелись перепуганные лица сбросивших капюшоны первых владельцев древнего континента.
Ракеты варваров, пролетая над океаном, вышли за пределы атмосферы. Их приближение сразу же было замечено неусыпными автоматическими наблюдателями вдали от целей, к которым летели ракеты. И без помощи военных или правителя Добра Мара сработала сама собой система ракетной защиты. Стая защитных ракет взвилась с Даньджаба и понеслась навстречу армаде распада. Они сами были начинены зарядами распада, предназначенными для взрывов вблизи летящих им навстречу снарядов.
И в верхних слоях атмосферы, над океаном, один за другим происходили взрывы распада. Взрывные волны сбивали снаряды с курса или просто разрушали их. Изуродованные обломки, а порой и целые торпеды падали в океан, к великому ужасу моряков обоих континентов. Словно дождь метеоритов врезался в океан, поднимая к облачному небу столбы воды, походившие на лес диковинных деревьев, внезапно выросших в море.
Более восьмисот снарядов было уничтожено автоматическими стражами Даньджаба. Но более двухсот продолжало свой полет.
В эти первые мгновения войны распада в ней не принимал участия ни один фаэт, если не считать раненого Куция Мерка. Ни один из фаэтов не погиб в этом сражении машин.
Но только в первые мгновения...
Скоро Даньджаб стал содрогаться от взрывов распада в сотнях мест.
Взрыв распада!
Можно ли сравнить его с чем-нибудь?! Разве что со взрывом новых или сверхновых звезд или с загадочными процессами, которые наблюдали звездоведы на светиле Сол, когда огромные языки раскаленного вещества выбрасывались на расстояния, во многом раз превышающие диаметр светила.
Распадалось само вещество, часть его переставала быть веществом, уменьшалась его масса. Энергия внутренней связи освобождалась и, переходя по законам природы в тепловую энергию, поднимала тепловой уровень в месте распада в миллионы раз. Все окружающее вещество, оставшись само по себе веществом, тотчас превращалось в рвущийся во все стороны раскаленный газ, сметающий все на своем пути. Но еще быстрее действовало излучение, сопутствующее распаду вещества. Пронизывая живые ткани, оно смертельно поражало их. И даже спустя долгое время после взрыва эти разящие излучения должны были губить всех, кто уцелел от огненного шквала или сокрушающего урагана.
На месте каждого взрыва распада в первый миг возникал огненный шар, неизмеримо более яркий, чем светило Сол. Подобная сила света не была известна на сумеречной планете Фаэна. Этот яркий шар превращался в огненный столб, который становился белым стволом волшебно растущего, взвивающегося к небу исполинского дерева, где оно распускалось клубящимся шатром.
Добр Мар, содрогаясь, видел на экранах связи, как росли эти зловещие грибы на месте цветущих городов.
Ужас объял его. Обходя кабинет по кругу, он почувствовал, что его клонит в сторону, колени подогнулись, и он рухнул в кресло, едва успев схватиться за него.
Что же случилось? Как враг опередил его? А Куций? Что же теперь с фаэтами, которые должны были избирать его на новый срок? Ведь они мертвы, мертвы! Нет тысяч, быть может, миллионов... сотен миллионов?
Вбежавшие в его кабинет военачальники бросились помогать беспомощному старому фаэту с трясущейся головой... Он мычал и дергал левой ногой, правая нога, как и рука, стали мертвыми.
Военачальники метались по круглому кабинету, вызывая Сестру Здоровья. Пытались наливать воду и разбивали стаканы. Никто еще не мог осознать во всей глубине создавшееся положение.
Война распада, когда о ней говорили, казалась чем-то ужасным, но невозможным, вроде давней детской сказки.
И даже теперь, когда зловещие грибы виднелись почти на всех экранах бункера, а многие экраны были черны, не работали, суетящимся фаэтам все же не хотелось верить, что там, наверху, все кончено. Это было где-то там, далеко, а здесь близким и зримым были слабость правителя, хлопотавшая около него Сестра Здоровья, неприятный запах лекарств.
Подавленные военачальники не приняли никаких решений, не дали никаких команд.
Команды были даны опять-таки автоматами.
Диктатор Яр Юпи, у которого не было такой тайной связи с вражеским континентом, какая была через круглоголовых у Куция Мерка, не подозревал, что на Даньджабе действует не менее надежная автоматическая "система возмездия", чем у "высших".
Приборы, отметив в воздухе излучение распада, сотрясение почвы Даньджаба от взрывов и тепловые удары, дали стартовые команды несчетным ракетным установкам, тоже замаскированным на дне моря, в глубинных шахтах, в горных ущельях. И теперь уже к Властьмании полетела через океан армада возмездия.
Только Куций Мерк предвидел это. Он успел, едва поднялась на его глазах цветочная клумба, нырнуть в заброшенную шахту, в которой всю жизнь проработал Непт и над которой, когда она истощилась, построил свою хибарку. Куций Мерк укрылся в узком каменном колодце, спустившись по металлическим влажным скобам.
Слабость словно исчезла. Нервное напряжение вернуло Куцию силы.
Теперь он уже ничего не мог видеть, но он слышал и, казалось, ощущал всеми клетками тела страшный взрыв, потрясший местность. Сверху на Куция посыпались камни, один из них больно ударил в плечо. Но Куций судорожно держался за скобы. Даже сейчас он не сдавался.

Глава пятая.
КРАТЕРЫ В ПУСТЫНЕ

Ликующее торжественное известие о начале войны распада получила на космической базе Деймо Ала Вег.
Перепуганная, не веря глазам, она перечитывала записанную автоматом электромагнитную реляцию, где сообщалось об ударе распада, обрушенном на Даньджаб - континент "культурных", об уничтожении всех его главных центров и десятков миллионов, если не больше, врагов.
С одним лишь чувством, что, к счастью, взрывы распада произошли на чужом континенте и ее дети живы, Ала Вег побежала доложить о страшном событии начальнику базы Мраку Лутону.
Он не сразу принял ее, напыщенный, важный, словно в его кабинет ломились десятки фаэтов, ждущих приема, заставил Алу Вег долго простоять за дверью, прежде чем впустил.
Пробежав глазами протянутые ему письмена, он встал и закричал хриплым голосом:
- Радость! Счастье нам! Да будут неисчислимы циклы счастливой жизни диктатора Яра Юпи! Наконец-то свершилось! Континент Даньджаба очищается от заселившей его скверны.
Вбежала Нега Лутон и, взглянув на письмена, бросилась на шею Але Вег:
- Какое счастье, дорогая! Наконец-то наша миссия здесь заканчивается, круглоголовым можно не переселяться на этот проклятый Мар, их расселят на освобожденных просторах Фаэны. Я так соскучилась по удобствам, слугам, изысканному обществу. Ведь и вы, дорогая?
Ала Вег словно окаменела.
- Разве война распада уже закончена? - еле выговорила она.
- Разумеется, еще нет! - важно изрек Мрак Лутон. - Но в этой войне выигрывает тот, кто сделает более сокрушительный залп. И мы сейчас это тоже сделаем.
- Кто мы? - не поняла Ала Вег.
Мрак Лутон дал сигнал общей тревоги и перешел из своего кабинета в смежную большую каюту, где еще так недавно останавливались Мада и Аве.
Скоро весь состав экипажа космической базы собрался вместе. Пришли робкий Тихо Вег и взволнованные, запыхавшиеся Брат и Лада Луа.
Мрак Лутон зачитал полученную реляцию об уничтожении основных городов Даньджаба.
Нега Лутон внимательно следила за выражением лиц собравшихся. От нее не ускользнул ужас Брата Луа. Его побледневшее лицо напоминало отполированную кость. Лада Луа зарыдала.
Мрак Лутон прикрикнул на нее:
- Я не потерплю измены, если она даже выразится жалостью к врагу. Приказываю немедленно направить автоматический корабль на базу Фобо.
- Как? К врагам? - удивилась Нега Лутон.
- С зарядом распада, - пояснил Мрак Лутон.
- Это другое дело - облегченно вздохнула Нега Лутон.
- Стыдно ласковой госпоже так говорить! Ведь она же Сестра Здоровья! - не выдержала Лада Луа.
- Молчать! - заревел Мрак Лутон. - Инженер Тихо Вег и подсобный служитель Брат Луа! Именем диктатора приказываю снарядить зарядом распада космический корабль базы и направить его для автоматического полета к базе Фобо.
- Заряд распада? - переспросил Тихо Вег. - Но ведь его нет на базе.
Мрак Лутон расхохотался, его дряблые щеки затряслись.
- Не будь наивным, инженер Тихо Вег! Заряд распада ты найдешь в космосе в конце оранжереи, куда он доставлен под видом запасной кабины корабля.
- Я протестую, глубокомыслящий Мрак Лутон! - воскликнул Брат Луа. - Благословенный диктатор Властьмании заключил с правителем Даньджаба соглашение. В космосе не может быть никакого оружия распада.
- Измена! - заорал Мрак Лутон. - Ты арестован, круглоголовой изменник! Инженер Тихо Вег, скрути руки смутьяну.
Тихо Вег нерешительно поглядывал на жену.
- Если война распада началась, значит... Очевидно, все договоры недействительны, - робко произнесла она.
Тихо Вег неохотно повиновался. Вместе с Мраком Лутоном они втолкнули Брата Луа в кабинет начальника. Мрак Лутон запер дверь.
- Теперь быстро в оранжерею! - скомандовал он Тихо Вегу. - Я предусмотрел, чтобы заряд распада был под рукой!..
Тихо Вег взглянул на жену и понуро поплелся к подъемной клети.
- Базу объявляю на чрезвычайном положении. За каждое ослушание теперь уже не арест, а отравленная пуля! - И Мрак Лутон потряс пистолетом.
- Ласковый господин, умоляю пощадить моего мужа! Он не знал, что договор теперь не действует, - бросилась к начальнику базы Лада Луа.
- Все марш по местам! - заорал Мрак Лутон. - Звездовед Ала Вег докладывает мне о всех наблюдениях в космосе и держит электромагнитную связь. А тебе, круглоголовая, место сейчас на кухне.
Мрак Лутон в изнеможении упал в кресло. Его прямоугольное лицо с обвисшими щеками побагровело, шея вспухла. Он рвал воротник, ему не хватало воздуха.
На другой марианской орбите, на станции близ спутника Фобо, известие о начале войны распада принес инженер Выдум Поляр. Его умное, всегда словно застывшее в настороженном внимании лицо теперь выражало ужас и растерянность. Свое имя он получил за раннюю склонность к изобретательству. Когда-то он строил шагающий парокат, изготовил магнитную застежку для одежды, пружинные сапоги для бега и получил тонкую ленту из высушенной древесины, которую в другое время и на другой планете называли бы бумагой. Его друг и талантливый рукодел Аль Ур всегда помогал ему, неунывающий, маленький, подвижный, считавший Выдума непризнанным гением. Он и сейчас сопровождал его, вбежав следом за ним к начальнику базы, чтобы поддержать требования друга.
Нашелся и еще один фаэт, приметивший неудачливого изобретателя, - Доволь Сирус, крупный владелец. Он не прочь был заработать на способностях Выдума Поляра и по совету супруги женил его на дочери от своего первого брака Свете, мягкой и тихой девушке, во всем покорной властной мачехе, которая жестко руководила семьей, добиваясь ее могущества.
Доволь Сирус, холеный фаэт, с тяжеловатой облысевшей головой, крупными чертами лица и тонкими губами, испуганно встретил Выдума Поляра.
Обычно равнодушный, всегда готовый согласиться с собеседником, он словно олицетворял собой процветание, довольство и покой. А сейчас покой нарушился. Глазки его растерянно бегали. Услышав сообщение Выдума Поляра, он тотчас дал вызов в оранжерею садовнице, своей супруге Власте Сирус.
Выдум Поляр горячо убеждал начальника базы:
- Я готов сам повести корабль к Деймо, готов взять жену и Милу Ур. Ее муж останется с вами, чтобы следить за механизмами. Космос объявлен мирным. Начавшаяся война распада - общее наше несчастье, мы должны разделить его с персоналом Деймо.
Доволь Сирус согласно кивал, поглядывая на дверь.
Света была его любимицей.
По настоянию своей громогласной жены Власты Доволь Сирус использовал на Фаэне предвоенный психоз, чтобы добиться влияния в Даньджабе у Добра Мара. Он даже получил от него генеральский чин. Правда, когда война распада стала близкой, Власта Сирус заставила генерала Сируса бежать подальше от планеты Фаэна, стать начальником космической станции, забрав с собой и падчерицу, и ее неудачливого мужа.
- Вы полетите, а как же мы? - неуверенно спросил Доволь Сирус.
- Мы вернемся, едва обсудим с нашими несчастными братьями с Фаэны, что делать дальше...
- Что тут за прогулки обсуждаются? - послышался зычный голос вошедшей Власты Сирус. - Я никуда не пущу Свету. Я ей за мать.
- Но, дорогая, - возразил начальник станции. Власта, высокая, костистая, упершись в бока руками, закричала:
- К варварам нашу Свету? Ну, Милу Ур куда ни шло! Она с детства склонна к приключениям, танцовщицей была. А что, если на Деймо наш корабль примут за торпеду? У них ведь есть, как и у нас, защитные ракеты...
- Но, дорогая?..
- "Дорогая, дорогая"! - передразнила Власта. - Дорогая дочь у нас. Ее и надо спасать!
И Власта Сирус метнула на мужа уничтожающий взгляд из-под сросшихся бровей и поджала тонкие губы.
Но, дорогая... Обещаю тебе. Корабль наш непременно полетит к базе Деймо. И мы вместе с тобой, только с тобой, решим состав его экипажа.
Власта Сирус хлопнула ладонью по столу:
- Вот именно мы с тобой. И это будет самый надежный состав! Надо беречь наши жизни! Беречь! В этой войне главное - выжить!.. - И она ненавидящим взглядом обвела всех трех фаэтов. - Выжить!..

* * *

Брат Луа метался по кабинету, превращенному в тюрьму, беспомощно ломая руки.
Тихо Вег безропотно выполнял задание, даже не задумываясь, что заряд распада в запасной кабине корабля может быть плохо экранирован и опасен для фаэта, приблизившегося к нему.
Чтобы добраться до запасной кабины, ему пришлось пролететь всю оранжерею сквозь воздушные корни, словно старавшиеся задержать его. Но он, цепляясь за них, разгонял свое невесомое тело, чтобы возможно скорее выполнить приказ начальника, подтвержденный кивком головы самой Алы Вег. О судьбе своих детей он старался не думать, как и вообще ни о чем: ни о фаэтах базы Фобо, ни о самом себе. Но о том, что космических кораблей на базе только два, он невольно подумал. Сумеют ли шестеро улететь на родную планету в одном корабле? Конечно, нет! Он лишь трехместный. Видимо, придется ожидать еще одного корабля с Фаэны.
Запасная кабина, похожая на конический колпак, плавала неподалеку от длинной сигары корабля, привязанная к нему тросом.
Тихо Вег, надев скафандр и закрепив себя тросиком, оттолкнулся ногами от шлюза оранжереи и полетел в серебристую чернь космоса.
Он промахнулся и не сразу попал в цель. Пришлось, перебирая руками по фалу, возвращаться назад и прыгать снова.
На этот раз он оттолкнулся лишь одной ногой, чтобы сделать прыжок более направленным.
Запасная кабина показалась ему шероховатой, как метеорит. Тихо Вег прилип к ней и пополз к основанию конуса, где был закреплен трос, идущий к космическому кораблю.
Тихо Вег зацепился за металлическую скобу снаружи запасной кабины и, выбирая трос, тянущийся к кораблю, стал подтягиваться к нему вместе с кабиной. Через некоторое время кабина соприкоснулась с кораблем. Тихо Вег приготовился к нелегкой работе. Но, к величайшему своему изумлению, заметил, что соединение частей корабля сделано с расчетом мгновенной замены. Оказалось, что достаточно одного прикосновения к месту скрепления, чтобы внутри сработали автоматы и старая кабина легко отделилась от корабля и поплыла к звездам. Так же легко новая кабина встала на ее место.
Тихо Вег забрался внутрь, чтобы настроить автоматику полета.
Сюрприз и здесь ждал инженера: ему ничего не требовалось менять в уже сделанной настройке.
Бесчувственный голос автомата предупредил его об этом, едва он коснулся пульта. Тихо Вегу понадобилось лишь включить автоматику полета и вернуться в оранжерею.
Уже из оранжереи он увидел, как засверкали дюзы ракеты и она, сделав строго рассчитанный поворот, взяла безукоризненно выверенный машинами курс к Фобо.
Тихо Вег вздохнул. Он только выполнял свой долг. О том, хорошо ли был экранирован заряд распада, он так и не подумал.
Когда Тихо Вег вышел из подъемной клети в коридор станции, его встретила бледная, трясущаяся Ала Вег.
- Что случилось, несравненная? - спросил Тихо.
- Наши дети!.. Дети!.. - только и могла выговорить Ала Вег и разрыдалась.
В руках она держала табличку с письменами нового сообщения электромагнитной связи. Тихо Вег прочитал и покачнулся, оперся рукой о дверь подъемной клети.
Письмена сообщали, что стаи торпед распада Даньджаба ответно обрушились на континент "высших". Имеются разрушения и жертвы... Но Яр Юпи предвещает победу и требует ликования.
В коридор выбежал Мрак Лутон, размахивая руками:
- Диктатор жив! Диктатор жив! Совет Крови продолжает борьбу! По местам! Здесь космический форпост!
- Разве может наш наблюдатель быть на месте? - ехидно заметила появившаяся следом за ним Нега Лутон. - Ей надо беспокоиться о судьбах родственников, а не о выигрыше войны.
Ала Вег сверкнула глазами и скрылась в обсерватории. Тихо Вег остался стоять в коридоре. Он никак не мог осознать, что происходит, не мог поверить, что родной Город Неги, быть может, лежит в развалинах, а его дети...
Он побрел следом за женой в обсерваторию.
- Слезы мешают мне наблюдать, - обернулась к нему Ала Вег, - замени меня у прибора. Странная звездочка появилась вот в этом квадрате.
- Может быть, это наш запущенный корабль с зарядом?
- Нет, он в другом месте.
Тихо Вег стал помогать жене, и они скоро установили, что неизвестная звездочка не подчиняется обычной небесной механике и словно сама избирает себе траекторию полета.
Вызванный тревожным сигналом, Мрак Лутон ввалился в обсерваторию, подозрительно вглядываясь в супругов Вег:
- Известия с Фаэны? Приказ диктатора? Указание Совета Крови?
- Нет, - ответила Ала Вег. - Связь потеряна. Нет связи и с базой Фобо.
- С Фобо? - заорал Мрак Лутон. - Измена? Кто смел связываться с Фобо, с вражеской крепостью в космосе? - И он выхватил пистолет, угрожающе размахивая им.
- Я только докладываю, что связи нет. Прежний канал замолк, словно там что-то случилось.
- Пока еще не случилось? Но скоро случится! Ты смотришь за полетом нашей торпеды?
- Она летит точным курсом. Но...
- Что еще?
- Навстречу летит неизвестный корабль. Видимо, с Фобо. Направляется как будто к нам. Может быть, персонал их станции, обуреваемый ужасом, летит сюда?
Мрак Лутон расхохотался:
- Чтобы сдаться? Сесть нам на шею? Жрать наши продукты? Дышать нашим кислородом? Или они хотят спастись от карающей торпеды?
- Но они могли не знать, что мы выпустили ее.
- Зато я знаю, что к нам летит их корабль. Инженер Тихо Вег, приказываю запустить ракету защиты. Летящий к нам корабль уничтожить.
- Как уничтожить? - запротестовала Ала Вег. - Но там же могут быть живые фаэты?
- "Живые фаэты"! - передразнил Мрак Лутон. - Можно подумать, что в нашем корабле, летящем с зарядом распада, сидят живые фаэты! Я приказал. Послать защитные ракеты, сбить, уничтожить! - Мрак Лутон в исступлении топал ногами и размахивал пистолетом.
Тихо Вег скрылся из обсерватории. Где находятся ракеты защиты, он знал. На них не распространялось соглашение о Мирном космосе. Они были ближнего действия и не могли достать другой базы. Но идущую к базе Деймо цель они способны были сами найти в космосе и поразить.
Чтобы привести в действие это оружие защиты. Тихо Вегу не понадобилось спускаться в оранжерею. Достаточно было пройти на Центральный пульт станции Деймо.
И он запустил ракеты защиты, когда летящий с базы Фобо корабль стал хорошо различим, походя на сверкающую в лучах Сола точку.
Инженер вернулся к жене в обсерваторию поникший, обессиленный. Ему казалось, что он совершил нечто ужасное.
Ала Вег не могла побороть своих слез.

Предыдущая страница 7 Следующая страница


Фаэты 8

- Там фаэты, там могут быть живые фаэты, - без конца твердила она. – И никаких сведений с Фаэны.
- Не может быть, чтобы наши дети погибли, - сказал Тихо Вег, не имея ни малейшего довода в пользу сказанных слов.
Он прильнул глазом к окуляру и увидел, как в космосе сверкнула словно вновь рожденная звезда. Это взорвалась одна из ракет защиты, посланная навстречу кораблю с Фобо.
На большом экране, куда проектировалось изображение, было видно, как после этого взрыва корабль-звездочка круто пошел к поверхности Мара. Он был сбит с орбиты силой взрыва, но не разрушен.
В обсерватории собрались все фаэты базы, за исключением запертого Брата Луа. Мрак Лутон сам сходил за ним.
- Пусть, пусть! - сказал он, вталкивая Луа в обсерваторию и показывая в иллюминатор на громаду Мара. - Пусть своими глазами посмотрит.
- Ты так уверен, что это его образумит? - тихо спросила Нега Лутон.
Ее муж самодовольно усмехнулся:
- Я слишком хорошо знаю внутренний мир фаэтов, чтобы ошибиться. Иначе не был бы сверхофицером Охраны Крови.
Шестеро фаэтов с Деймо видели, как в космосе сверкнула и вскоре потухла еще одна звездочка.
- Они сбили нашу торпеду! - затопал ногами Мрак Лутон.
И потом на поверхности Мара один за другим произошли два взрыва распада. В красноватых пустынях взвились в небо хорошо различимые из космоса стволы сказочных деревьев, распустившихся клубящимися шатрами. На песчаные просторы легла отчетливая тень сначала от одного, а потом и от другого исполинского гриба.
- Что я вам говорил! - заорал сверхофицер Охраны Крови Мрак Лутон. - Они первыми хотели уничтожить нас. Их корабль с зарядом распада взорвался первым. А вы тут распустили нюни, болтали о живых фаэтах.
- Начальник базы прав, - вздохнул Тихо Вег. - Он видит души фаэтов.
- Инженер Тихо Вег! Прекрати болтовню. Я сам знаю, чего стою. Спеши снова в оранжерею и снаряди последней торпедой еще один корабль.
- Но ведь у нас не останется больше кораблей, - попробовал возразить Тихо Вег.
- Победа! Любой ценой победа! Корабль пришлют за нами, как за героями войны распада, с победившего континента "высших".
- Повинуюсь, - сказал Тихо Вег, украдкой взглянув на Алу Вег.
Но та сидела с опущенной головой, уронив в отчаянии руки.
И Тихо Вег отправился снаряжать еще один корабль-торпеду.
Однако этот второй корабль-торпеда тоже был сбит ракетами "культурных", защищавших Фобо.
А с Деймо выла выпущена вторая партия защитных ракет, чтобы отбить еще один сверкавший в лучах Сола корабль, который мог быть тоже начинен зарядом распада.
И оба эти корабля - и с Фобо, и с Деймо - взорвались почти рядом в пустынях Мара. На месте их взрыва сначала поднялись уродливые грибы на дымчатых ножках, а потом, когда дым рассеялся, сверху можно было увидеть кратеры в пустынях Мара, которых не было прежде.
- Как удивились бы звездоведы, - упавшим голосом сказала Ала Вег, - если бы обнаружили на Маре подобные кратеры.
Тихо Вег никак не реагировал на эти слова. Он едва добрался из Центрального пульта, откуда запускал ракеты защиты. Теперь же он почувствовал себя совсем плохо. Ему казалось, что в кораблях погибли летевшие к ним дети.

Глава шестая.
СУД

Куций Мерк, скрывшись в глубокой заброшенной шахте, уцелел во время взрыва распада. Грохот вверху давно утих.
Под ногами было сыро. Сверху, словно отсчитывая мгновения, падали капли. Куцию казалось, что они отмеряют бесконечное время. Он сидел без сил и мыслей, в дремоте или обмороке. И только голод заставил его подняться на ноги. Но он боялся увидеть то, что ждало его наверху, боялся даже представить себе это.
Звонко падали капли - единственные звуки, говорившие, что мир еще существует. Мир? Какой мир? Мертвых луж и мертвых капель?
Жгучий голод погнал Куция по скользким металлическим скобам. Некоторые из них качались. Куций мог сорваться на дно колодца. И все было бы кончено...
Но металлические скобы выдержали.
Далеко вверху - синий кружок. Странно! Лачуга Нептов построена прямо над стволом шахты.
Небо! На нем звезды! Неужели ночь?
Куций продолжал подъем. Кружок вверху становился больше и светлее, звезды постепенно исчезали. Но вовсе не потому, что наступал день. Просто сказывался эффект затененной трубы, когда из колодца днем видны звезды. Круг над головой рос - и они исчезали. Куций выбрался на поверхность.
Светило Сол было в зените. Никакой хибарки Нептов не существовало. Очевидно, ее смело, когда на плечи Куция сыпались камни.
Фаэт огляделся - и замер. Не только хибарки Нептов не было – не осталось ни одной, лачуги круглоголовых. Все вокруг превратилось в грандиозную свалку мусора, жалкого скарба, поломанной мебели и битого щебня. Вдали косо торчала зубчатая стена. Куций побрел к ней. И сразу же наткнулся на первые трупы. Фаэты были убиты ураганом, пронесшимся после взрыва распада. Многие были погребены под развалинами лачуг, многих пронесло по воздуху и расшибло о препятствия.
Так случилось со стариками Нептами. Куций узнал их изуродованные тела по одежде.
Озноб пробежал у Куция Мерка по спине. Он достаточно много слышал об оружии распада, но никак не мог представить себе, что после взрыва все так выглядит.
Стена, до которой он дошел, оказалась частью огромных мастерских в пригороде Города Неги. Здание рухнуло, похоронив и машины и фаэтов, работавших здесь. На его месте уродливой грудой высился холм битого камня.
Неужели никто не уцелел?
Тяжелыми ударами бились в груди Куция Мерка два сердца, отдаваясь в висках. Для чего только зажило раненое?
Сам не зная зачем, может быть, чтобы встретить хоть кого-нибудь живого, Куций побрел по Городу Неги.
Голод, заглушенный первым ужасом, снова дал о себе знать. Ум Куция был потрясен, а инстинкт заставлял разыскивать в груде щебня съестное.
Два гороподобных вала серыми барханами вздымались по обе стороны бывшей улицы. В одном месте под оплавленными камнями ему почудились банки, он стал разрывать кучу и наткнулся на торчащую руку. Он не мог заставить себя продолжать раскопки и пошел дальше между дюнами посыпанного пеплом щебня.
У него было ощущение, что он бредет по грандиозному отвалу строительного мусора.
Куций никогда не думал, что разрушения могут быть столь полными. Нельзя было даже различить контуры былых строений. О том, чтобы найти в свалке камней что-нибудь съестное, нечего было и думать.
Голод терзал Куция. И это сочетание ужаса с муками голода было противоестественным. Он был сам себе противен.
Однако чувство еще более сильное, чем голод и ужас, начало овладевать Куцием.
Кто виноват в содеянном? Кто сделал войну распада целью своего учения, кто превратил Даньджаб в такую посыпанную пеплом пустыню?
Лютая ненависть к диктатору Яру Юпи овладела Куцием, переполнила все его существо, затмила все, что он знал, даже условия Великого Круга владельцев о развязывании войны распада, переданные им когда-то Добру Мару. Куций Мерк не справился со своим заданием! Пульт автоматики остался цел. Яр Юпи первым начал войну распада!
Взобравшись на конус щебня, Куций увидел океан. Берег его был изуродован гигантским кратером, залитым теперь морской водой. Очевидно, торпеда распада взорвалась в порту. Огромную воронку окружал кольцевой вал, засыпавший часть руин. Должно быть, тучи песка и ила взмыли во время взрыва со дна в воздух, а потом выпали высушенным пеплом на развалины.
Ненависть, ужас и безысходность гнали Куция все дальше. Капризы взрывной волны причудливы. В одном месте он наткнулся на срез каменного холма с дырами окон и бесформенными пятнами. Подойдя ближе, Куций различил груду железного лома, вдавленного в стену.
Он видел перед собой остатки пароката, проезжавшего здесь во время взрыва.
Рядом на оплавленном камне светились пятна, отдаленно напоминавшие фигуры фаэтов.
Куций передернул плечами: "Белые тени прохожих!" Сами прохожие испарились от немыслимого жара, а их тени от вспыхнувшей на месте взрыва звезды отпечатались на стене менее оплавленными, чем вся ее поверхность, силуэтами, уродливыми изображениями тех, кто еще недавно жил...
Куций не выдержал. Он побежал обратно. Под ноги ему попался камень и покатился по хрустящему шлаку мостовой. Разбитая банка с чем-то съедобным! Он поднял ее. Внутри оказался уголь. Небывалый жар обуглил все ее содержимое, превратив в черную слитную массу.
Куцию хотелось добраться до центральных кварталов.
Но он уже знал, что увидит там: тени на стенах, если камни не свалены в бесформенные кучи, и валы, валы щебня...
И Тогда Куций принял решение. Пережитое помутило его сознание. Ни один фаэт в здравом рассудке не решился бы выполнить сумасбродный, зародившийся в его воспаленном мозгу план.
Куций знал, что обречен, - смертоносные лучи давно уже пронизали его тело. Скоро это скажется. Времени оставалось совсем немного. Надежды выжить - никакой! Да и не было желания жить среди мертвецов.
Однако он считал себя обязанным выполнить последний долг.
С присущим ему упорством он пошел назад через груды щебня, чтобы выйти к Великому Берегу, где океанская волна еще так недавно свела Аве и Маду.
Чем дальше от места взрыва, тем больше было надежды найти что-нибудь съестное. Домашняя ящерица с обугленной кожей лежала под стеной совсем так, как трупы Нептов. Ласковая, быстрая, ловкая ящерица была, конечно, общей любимицей в погибшей семье.
Куций горько усмехнулся. Сверхофицер Охраны Крови встретил его на корабле, обозвав пожирателем падали. Думал ли он, что окажется прав?
Только ночью добрался Куций до Храма Вечности, вернее, до горы камней, лежавших на его месте. Если причиной взрыва был его "горб", то в воронке можно отыскать вход в подземелье.
Куций был уверен, что энергосистема выведена из строя и автоматы дверей не действуют.
Он оказался прав в одном и ошибался в другом.
Только утром удалось ему отыскать вход в глубинный коридор, где произошел взрыв. Галерея была менее завалена камнями, чем все вокруг, поскольку газы вырвались из нее, как из ствола орудия.
Исступленная воля Куция помогла ему откопать этот вход в подземелье, где он был "убит" Яром Альтом.
Став прежним Куцием, разведчик крался вдоль стен, освещая путь карманным фонариком. Но вдруг яркий свет зажегся сам собой. Это и обрадовало Куция Мерка и испугало. Если энергопитание глубинных помещений действует, ему не пройти сквозь закрытые стены. Но диктатор Яр Юпи жив! Он продолжает слать на Даньджаб торпеды распада. Куций Мерк не имел права отступать.
Глухая стена встала перед ним. Когда Куций выползал отсюда наружу, стены были раздвинуты, значит, это другой путь, очевидно ведущий в глубинное Логово диктатора.
Тщетно пытался Куций Мерк раздвинуть стены, протискивая в щель подобранный им наверху кусок металла.
Холодный пот выступил у него на лбу. Он не мог отступить, не мог! И он вперил полный ненависти взор в спиральный орнамент проклятой стены.
И стена раздвинулась.
Куций был искушен в технике автоматов, запоминающих биотоки мозга. Он сразу понял, что они программировались на особенно яркую черту характера избранных фаэтов. Для самого Яра Юпи, которому, конечно, должны были повиноваться все автоматы, такой подавляющей все остальные чертой была ненависть. Ей подчинялись и "кровные двери", настроенные и на доброту Мады и ее няни. Но у Куция сейчас ненависть, видимо, не уступала диктаторской. Вот автоматы Логова и сработали.
Куций побежал по освещенному коридору. Всякий раз, когда стена преграждала ему путь, ненавидящий взгляд Куция раздвигал ее.
После крутого спуска коридор делал поворот, выходя в просторное помещение, напоминавшее дворцовый зал ее сводчатым потолком. В нем не было никакой мебели, кроме высокого шкафа со светящимися вертикальными прорезями.
Навстречу ринулись два огромных робота с кубическими головами и многосуставными щупальцами.
Куций догадался, что он у цели. Бункер диктатора!
Ненависть делала Куция Мерка непобедимым. Он сам бросился навстречу роботам, приказывая им следовать за собой. И роботы повиновались, запрограммированные на подчинение главному чувству диктатора.
Куций Мерк остановился перед шкафом-секретарем, не допуская мысли, что тот может ослушаться.
- Открыть дверь в кабинет! - приказал он, вперив взгляд в светящиеся щели машины.
Техника фаэтов была столь совершенна, что улавливала их настроения. Эта высота развития оказалась и ее уязвимой стороной.
Шкаф-секретарь, сделанный в Даньджабе, был всего лишь машиной, всегда послушной воле своего владельца диктатора Властьмании. Эту волю он узнал теперь в Куции и подчинился ей.
Дверь в кабинет Яра Юпи открылась. Яр Юпи вскочил из-за стола и перепугано уставился на коренастого незнакомца с шеей борца и усмехающимся лицом.
- Кто ты? - крикнул диктатор и весь передернулся.
- Судья, - холодно ответил Куций, наступая на диктатора.
Если бы Яр Юпи не боялся так панически живых фаэтов, удалив их от себя, план Куция был бы невыполним. Но сейчас все получилось так, что Куций оказался с диктатором лицом к лицу.
Осипшим от страха голосом Яр Юпи закричал:
- Роботы! Роботы Охраны!
Роботы вбежали, готовые к действиям.
- Скрутите ему руки! - с ненавистью приказал им не диктатор, а Куций Мерк.
Яр Юпи негодовал, лягался, визжал, приказывая роботам подчиниться ему, но в излучении его мозга преобладал страх, а не знакомая роботам ненависть.
Роботы бездумно скрутили диктатору руки.
- Ты величайший преступник всех времен! - возвестил Куций Мерк, встав перед связанным диктатором. Он считал себя единственным уцелевшим, действующим от имени всех погибших. - Во мне - ненависть всех жертв твоего преступного учения, целью которого ты сделал уничтожение, а смыслом - ненависть. Но есть ненависть еще большая, чем твоя. Эту ненависть я обрушиваю на тебя от имени истории разума!
- Молю о пощаде, - заныл диктатор Яр Юпи. - На Фаэне мало осталось в живых. Я буду скромно трудиться, как последний круглоголовый, признаю учение Справедливости, стану разводить цветы. Ты взгляни только, какая у меня выведена красота! Пойдем к нише, познаем вместе аромат этих цветов.
- Замолчи. Я не дам тебе издохнуть от запаха собственных цветов. Готовься к самой позорной казни. Я включу все экраны и на глазах твоих сообщников повешу тебя.
Куций Мерк сорвал занавеси, скрывавшие экраны. Экраны включились.
Перепуганные военачальники и члены Совета Крови беспомощно взирали с них.
Куций деловито оторвал от занавеси шнур, ловко сделал на нем петлю и, вскочив на стол, приладил веревку к крюку, на котором висел освещающий стол светильник. Петля оказалась как раз под самой лампой. Пришлось сдвинуть в сторону стол.
Потом Куций, как безвольную куклу, поставил приговоренного, трясущегося от страха Яра Юпи на диктаторское кресло.
Роботы отошли в сторону, безучастно взирая на происходящее. Куций заметил, что на некоторых экранах военачальники прикрыли глаза рукой, а с некоторых фаэты, откинув балахоны, со злорадством наблюдали за казнью.
- От имени Истории, - объявил Куций Мерк и выбил из-под диктатора его кресло.

* * *

Добр Мар лишь временами приходил в себя, полулежа в столь неудобном для такой позы правительском кресле.
Все экраны в бункере были черны, не работали. Тускло горели светильники запасного освещения.
Около правителя продолжали суетиться военачальники и замученная Сестра Здоровья. Ее звали Вера Фаэ. У нее наверху погибли все родные: отец, мать, муж, трое девочек, все, кроме сына, улетевшего с космической экспедицией на Зему. Вера Фаэ была в отчаянии. Она черпала силы лишь в уходе за больным правителем.
Добр Мар потерял дар речи. Ни язык, ни правая рука, ни нога у него не действовали. Он мог общаться только взглядом. Его понимала одна Вера Фаэ.
Иссохшая, поседевшая за последние часы, с заплаканными глазами, она не потеряла ласковости прикосновения и задушевного голоса врача, на которые только и реагировал правитель.
Его некому было заменить. "Друг правителя", который по закону должен был сделать это, погиб наверху, как и миллионы фаэтов.
Военачальники через Веру Фаэ доложили правителю, что запасы торпед израсходованы. А на континент продолжают сыпаться торпеды варваров, не оставляя на нем ни одного живого места.
Правитель Добр Мар сделал усилие двинуться. Сестра Здоровья заглянула ему в глаза, силясь прочесть его мысль.
Подошел начальник оружия распада. Ему доверили страшное средство нападения потому, что он был известен своей трусостью и нежеланием принимать собственные решения. Вот и сейчас он во что бы то ни стало хотел получить письменное согласие правителя на взрыв последней, но сверхмощной подводной установки распада, которая была когда-то доставлена под руководством Куция Мерка к Великому Берегу, почти в самое то место, где катались на волнах Аве и Мада.
Добр Мар не понимал пышно разодетого генерала, а тот, срываясь на фальцет, убеждал Сестру Здоровья:
- Уничтожение глубинного Логова диктатора - единственное спасение. Такова была воля Великого Круга.
Добр Мар устало закрыл глаза.
- Он согласен! Согласен, - обрадовался генерал-горбун.
Но Добр Мар снова открыл глаза и, силясь что-то сказать, смотрел на свой стол.
Вера Фаэ взяла с него какие-то пластинки с письменами и поднесла их к его глазам.
При виде одной из них добр Мар опустил веки.
Вера Фаэ показала пластинку генералу.
- Это мне известно! - петушиным голосом закричал тот. - Почтенный старец Ум Сат, изобретя оружие распада, хотел ограничить его применение и запугивал фаэтов якобы возможным взрывом всех океанов планеты.
Добр Мар закрыл глаза.
- Правитель Добр Мар согласен? - допытывался генерал. - Сестра Здоровья может подписать от его имени документ, разрешающий взрыв подводной установки распада?
- Как же я могу сделать это, если правитель сам напомнил о предостережении великого старца?
- Наивная выдумка! Будто бы вся вода океанов под влиянием сверхсильного взрыва разом взорвется, выделив энергию, как при взрыве сверхновой. И будто в некую крохотную сверхновую звезду превратится вся наша планета.
- Разве не страшно? - спросила Сестра Здоровья.
- А что может быть страшнее того, что уже произошло? Надо остановить диктатора Властьмании любой ценой. Подводный взрыв у Великого Берега вызовет землетрясение, разрушит там глубинный бункер. В океане вал достигнет неба и обрушится на место Логова, затопив его. Если Сестра Здоровья убедит правителя, он согласится. Для взрыва нужен его письменный приказ. Только он ответствен за все.
Сестра Здоровья вгляделась в мутные глаза больного.
Тот закрыл их.
- Он согласен, наконец-то согласен! - завопил генерал, схватив безжизненную руку правителя, приложил ее к пластинке. - Взрывать! – тонким голосом закричал генерал и, волоча ногу, выбежал из кабинета с пластинкой в руках.
Его провожал испуганным взглядом Добр Мар. Он что-то хотел сказать и не мог.
Сестра Здоровья спохватилась, пыталась остановить генерала, но правителю стало худо, и ей пришлось помогать больному, вытирая перекошенное гримасой, покрытое каплями пота лицо.
Генерал вернулся. Приказ был передан. Взрыв произойдет...
- Я ни за что не отвечаю! - фальцетом выкрикнул он.

Глава седьмая.
ЗВЕЗДА НЕНАВИСТИ

Всякая Сестра Здоровья несет в себе черты матери. Стремление помочь больному, материнское отношение к страдающему существу, по-детски беспомощному, а потому близкому, даже родному, боролись теперь в Маде с острой, неоправданной, как она считала, тоской по дому.
Не понимая этой тоски, отвергая ее, она самоотверженно ухаживала за Умом Сатом, жизнь которого едва теплилась.
Обросший седой бородой, с проникновенными, тоскующими (конечно, по Фаэне!) глазами, он недвижно покоился на ложе. Его болезнь задерживала возвращение "Поиска", разжигая в Маде и ее товарищах тоску по Фаэне.
Но, как Сестра Здоровья, она должна была стать выше собственных переживаний, и она ухаживала за старцем, стараясь победить его неведомую болезнь, спасение от которой, быть может, было в скорейшем возвращении. Однако возвращаться с тяжелобольным Умом Сатом нечего было и думать. И Мада усердно лечила его, она была при нем не только Сестрой Здоровья, но и душеприказчиком. Открывшись ему в своей тоске по Фаэне, она услышала в ответ страшное признание старца о возможном взрыве всех океанов Фаэны в результате войны распада. Мада содрогнулась, зажмурилась и протестующе замотала головой.
Приняв на себя часть тревог старца, она облегчила его состояние, уверяя, что до такой катастрофы дело дойти не может и они еще вернутся на свою Фаэну, где их так ждут.
По поручению Мады Аве и Гор Зем уходили в лес на охоту. Она не позволяла трогать запасы, предназначенные на обратный путь.
Обратный путь! Это было целью, мечтой, страстным желанием не только одной Мады.
Тони Фаэ по ее указанию бессменно находился около аппаратов электромагнитной связи, которая по странной причине прекратилась. Оборвалась нить, связывающая "Поиск" с родной планетой. Мада утешала Тони Фаэ, что виной всему атмосфера Земы, не пропускающая электромагнитных волн с Фаэны и Мара.
Тони Фаэ бредил возвращением. Он не знал сна.
Иной раз, задремав у аппарата, он просыпался в холодном поту, то слыша голос матери, Веры Фаэ, зовущей его, то голос Алы Вег, смеющейся над ним. Однако аппараты молчали. Бывало, что Тони Фаэ не выдерживал. Тогда ласковая рука Мады ложилась ему на вздрагивающее плечо, и ее спокойный, мягкий голос убеждал, что состояние атмосферы Земы изменится, надо ждать, и он услышит желанный сигнал.
Но Ума Сата нельзя было так утешить. Мада знала его мысли о войне распада, терзавшие его еще до отлета с Фаэны.
По той же причине был мрачен и Аве.
Теперь это был уже не тот впечатлительный юноша, который так поразил Маду, взлетая на океанские волны. Он изменился и внешне и внутренне. Отпустив на Земе усы и бороду, он выглядел много старше, спокойнее, увереннее, сильнее.
Мада знала, что, посылая мужа на охоту, она толкает его навстречу опасностям. Но, думая обо всех, она не могла поступать иначе, верила в его силу, ловкость, отвагу.
Поэтому, когда Аве принес однажды, помимо отбитого у хищника оленя, еще и пятнистую шкуру с замершей в оскале пастью, Мада не удивилась, сочла это естественным.
Аве был мрачен. Он ничего не говорил Маде, но она все знала! И она боялась не столько того страшного, что где-то там, далеко, может произойти, сколько за своих "детей", которых здесь опекала, хотя этими детьми были Аве, сам Ум Сат, Тони Фаэ, Гор Зем.
Огромный длиннорукий и сутулый фаэт не менее тяжело, чем другие, переживал разлуку с родной планетой. Первобытный образ жизни, который они с Аве, как основные добытчики, вынуждены были вести, был неприятен и даже оскорбителен для талантливого инженера.
Бродя среди сросшихся стволов в чужепланетном лесу, Гор Зем не переставал строить грандиозные планы технических свершений, которые некому было здесь исполнять: не было ни мастерских, ни помощников, а потому не могло быть прогресса, цивилизации.
Вокруг простирался чужой, первозданный лес. Иной раз мелькнут в нем рога или пятнистая шкура хищника. Кто кого?
Гор Зем упрямо мотал головой. Нет! Такая жизнь не для него. Не хочет он уподобиться своим предкам с дубинами и каменными топорами, как бы ни походил на них внешне. Он не уподобится дикарям эпохи камня. Пусть другие фаэты колонизуют иные планеты, а он вернется к мастерским, парокатам, ракетам и небоскребам!..
Ясной звездной ночью, отчаявшись услышать сигнал электромагнитной связи, Тони Фаэ стал искать среди звезд тусклую Фаэну, словно надеялся увидеть световой сигнал.
И он увидел его!
Молодой звездовед не поверил глазам, кинулся к звездной карте: туда ли он смотрит. Нет, ошибки не было. Фаэна должна была проходить именно это созвездие. Между Альтом и звездой Вег.
Очевидно, маленькую звездочку затмила яркая вспышка сверхновой. Где-то неимоверно далеко за пределами Галактики, произошла очередная космическая катастрофа, и свет взорвавшейся когда-то звезды наконец дошел и до Сола и его планет. И лишь случайно сверхновая затмила Фаэну. Теперь нужно ждать, когда планета, совершающая по небосводу несходный со звездами замысловатый путь, выйдет из сияния сверхновой и загорится в стороне своим, обычным слабым, но таким родным, зовущим светом.

Предыдущая страница 8 Следующая страница


9 Александр Казанцев

Однако сверхновая, сияя ярче всех остальных светил, если не считать дневного Сола, словно не желала отпускать Фаэну. Она перемещалась по небосводу не как звезда, а как... планета.
Дух перехватило у Тони Фаэ. Он принялся будить Гора Зема, но тот никак не просыпался, только рычал во сне.
Проснулся Аве Мар и прильнул к окуляру прибора. Да, в ночном небе горела необыкновенно яркая звезда. Ее было отчетливо видно и простым глазом, она была украшением ночи. Но что-то было в ее сиянии, что заставляло тревожно биться сердце Тони Фаэ.
Аве все понял сразу. Он давно носил в себе доверенную ему Умом Сатом тайну о таящейся в океанах опасности. И вот теперь...
Из большой каюты, где спал Ум Сат, появилась Мада. На ней не было лица. Она пока лишь подозревала, но, взглянув на мужа, поняла все.
- Милый Тони Фаэ, - сказала Мада. - Приготовься к самому худшему. Скажи, твоя новая звезда движется по небосводу, как должна двигаться Фаэна?
- Непонятно, но это так.
- Фаэны больше нет, - мрачно сказал Аве Мар и обнял за плечи Маду.
- Вернее, нет прежней населенной Фаэны, - поправила Мада. - На ее месте ненадолго зажглась звезда.
Тони Фаэ смотрел на Маду и Аве испуганными глазами, он снял очки и стал тщательно протирать их.
- Как так нет Фаэны? А как же мама? - Молодой звездовед совсем по-детски смотрел на Маду, словно она должна была рассеять страшный сон. - Почему ненадолго зажглась? Да нет! Просто они нашли способ дать нам сигнал?
- Милый Тони Фаэ! Это действительно сигнал нам...
- Я же говорил! - обрадованно воскликнул молодой фаэт.
Аве стоял с опущенной головой.
- Сигнал, что нам некуда возвращаться, - через силу выговорил он.
- Что тут пр-роисходит? - послышался раскатистый бас Гора Зема.
Аве Мар вобрал в легкие воздух.
- Воина распада, которой мы все так страшились, очевидно, произошла на нашей несчастной Фаэне. И ее цивилизация покончила самоубийством.
- Что за р-редкостная чепуха! - закричал Гор Зем. - Оставьте в покое нашу цивилизацию. Она подарила нам все, что мы здесь имеем.
- Этого слишком мало, чтобы продолжать здесь жизнь.
- Вот уж чего не собир-раюсь! Тони Фаэ бросился к своему другу, как тогда, в пещере...
- Они говорят, что... - всхлипывая, как ребенок, говорил он, - что на Фаэне погибла жизнь, что планета временно вспыхнула как звезда.
- Это невозможно, - спокойно возразил инженер. - Тут какая-нибудь ошибка наблюдения. Война р-распада может погубить все население планеты, не спор-рю. Но не в состоянии уничтожить планету как космическое тело. Масса есть масса, она не исчезнет. И что такое - вр-ре-менно вспыхнула?
Мада вопросительно посмотрела на Аве.
- Надо спуститься к Уму Сату, - сказал тот. - Еще тогда, на Фаэне, он доверил мне тайну одной из реакций распада вещества. Если в морской глубине произойдет взрыв необычайной силы и уровень тепла повысится до критического предела, то вся вода, собранная в океанах, разом распадется на кислород и водород, а тот превратится в гелий, освободив при этом столь большую энергию, что планета на время этой реакции вспыхнет как звезда.
- Пр-роклятье! - прошептал инженер.
- Ум Сат предупредил об этом и правителя Добра Мара, и диктатора Яра Юпи. Очевидно, его не послушали.
- Если взор-рвались ср-разу все океаны, то планета должна не только вспыхнуть, - сказал инженер. - Под влиянием удар-ра со всех сторон она должна р-раско-лоться на части...
- Чтобы потом развалиться, - подтвердил Аве Мар. - И через несчетные циклы ее осколки, сталкиваясь и дробясь, разойдутся по кругу на былой орбите Фаэны.
- Как вы можете все это говорить! - сжав кулаки, закричал Тони Фаэ. - Ведь там же была моя мама, мои сестренки...
- Там была и моя мать, - грустно ответил Аве Мар.
Тони Фаэ зарыдал. Гор Зем притянул его к себе, похлопывая по плечу.
Аве и Мада обменялись взглядами и этим сказали друг другу больше, чем могли передать словами. Потом взялись за руки.
- Так вот почему не было электромагнитной связи, - сквозь рыдания говорил Тони Фаэ. - Там началась война.
- И на базах Мар-ра! - громыхнул Гор Зем.
- Может быть, и там тоже, - печально подтвердил Аве Мар.
- Нет, нет! - запротестовал Тони Фаэ, испуганно смотря на Аве мокрыми от слез глазами. - Там этого не может быть!
Аве пожал плечами.
- Там тоже фаэты.
- Там Ала Вег! - крикнул Тони Фаэ. - Она не такая.
- Успокойся, Тони Фаэ, -ласково сказала Мада. - Я думаю, нам все-таки нужно сказать Уму Сату о гибели Фаэны.
- Жалкие пожир-ратели падали! Как могли они не сбер-речь того, что имели? Они погубили миллиар-рды жизней! Насколько выше, гуманнее местные фаэтообразные!
Крича это. Гор Зем в ярости метался по кабине наблюдения.
- Успокойся, друг Гор Зем, - сказал Аве. - Трудно перенести ужас, обрушившийся на всех, кто потерял не только близких, но и...
- Гор-рода, поля, р-реки, леса, мор-ря, океаны! - взревел Гор Зем.
- Да. И океаны, - печально подтвердил Аве Мар. Гор Зем чуть ли не с ненавистью уставился на него. Потом вздохнул и уже тише сказал:
- Да, вам легче... Вас двое.
- Нас пятеро, - сказала Мада.
- Если стар-рец перенесет удар.
- Он слишком давно готовился к нему, - ответила Мада. - Он все предвидел.
- Это я не пр-редвидел ничего. Мечтал о новых космических кор-раблях, о необычайных гор-родах на новых планетах, о небывалых машинах, которые зар-рождались в моем мозгу.
- Придется все это делать на Земе, - тихо сказала Мада.
Гор Зем загремел неестественным смехом:
- Забудьте р-р-раз и навсегда о цивилизации, забудь о всякой технике. Готовьте себе дубины и каменные топор-ры. Если у тебя будут дети, ты не сможешь их научить ничему, что знали несчастные фаэты. Цивилизация - это мастер-р-ские, фаэты, котор-рые р-работают в них. Цивилизация - это письмена, хр-ранящие сокровища мысли. Всего этого больше нет, нет, нет! И быть здесь уже не может!
Инженер кричал в исступлении.
Его молодой друг был испуган этим приступом ярости, но внимание его отвлеклось сигналом электромагнитной связи. Лампочка вызова мигала. Звездовед бросился к аппарату:
- Наконец-то! Сейчас кошмар рассеется. Видите, они заботятся о нас, хотят сообщить, что вспыхнула сверхновая, и совсем не на Фаэне. Как только мы могли предположить!..
Фаэты следили за Тони Фаэ, и каждый старался сохранить хоть капельку надежды.
Наконец в кабине зазвучал грудной голос фаэтессы. Тони Фаэ сразу узнал его, это был голос Алы Вег:
- "Поиск"! "Поиск"! "Поиск"! Слышите ли вы меня? Нет большего несчастья, чем то, что свершилось. У нас всех отныне нет родины. Планета Фаэна взорвалась по непонятной причине, хотя еще недавно была цела, несмотря на бушевавшую на ней войну распада. "Поиск"! "Поиск"! "Поиск"! Военные действия между Деймо и Фобо прекращены. Если вы тоже воевали между собой, то прекращайте борьбу. Нет больше "культурных", нет больше "высших", есть лишь три горсточки несчастных фаэтов, лишенных родины. Живы ли вы? Хоть бы вы были живы! Можно ли жить на Земе?
Аве Мар погасил в кабине наблюдения свет. Теперь яснее было видно звездное небо и горящую в нем новую звезду, зловещую звезду Ненависти.

ЧАСТЬ ТРЕТЬЯ. ОСКОЛКИ

Вас бич небес за ненависть карает...
В. Шекспир. Ромео и Джульетта

Глава первая.
СУМЕРКИ

В иллюминатор "Поиска" зловеще светила новая звезда.
Потрясенные фаэты молчали.
Вдруг Гор Зем вскочил:
- Техника! Пр-роклятая техника! Во всем виновата она. Я, Гор-р Зем, последний из инженер-ров Фаэны, пер-рвый отр-рекаюсь от ее цивилизации! В лес! В лес! В пещер-ры! Дикие фаэты на дикой Земе! - гремел он, и пена появилась в уголках его губ. - Если кто-нибудь откажется покинуть р-ракету, я свер-рну ему шею. Пусть ни одна металлическая деталь не напоминает несчастным, что они были когда-то культур-рными! Насколько выше, благор-роднее звер-ри!
Друзья старались успокоить инженера, еще не допуская мысли, что у него помутился рассудок.
- Гор Зем, пойми, - убеждал Аве. - У пяти оставшихся на Земе фаэтов может быть только одна цель - не просто выжить, а сохранить цивилизацию, передать наследие разума грядущим поколениям...
- Р-разве? - зарычал Гор Зем, вперив тяжелый взгляд в Маду.
Мада смущенно отвернулась.
- После нас на Земе должны жить культурные фаэты, - подтвердил Аве Мар. - И наш долг - сохранить им знания, которыми сами обладаем.
- Высокопар-рная чепуха! - взревел Гор Зем. - Я ненавижу эти слова и ненавижу все эти пр-риборы, меня бесит даже пр-рикосновение к пр-роклятому металлу.
- Гору Зему придется пересилить себя, - повысил голос Аве Мар. - Он инженер и останется инженером на Земе до конца дней.
Гор Зем захохотал:
- Чтобы твои сыновья научились у меня делать ор-ружие из стенок р-ракеты? Чтобы они убивали сначала звер-рей, а потом себе подобных?
- Никогда фаэты Земы не будут убивать фаэтов! - возмутился Аве Мар. - Самое страшное, если мы сейчас согнемся от горя. Нет! Только энергия, вера в себя и выдумка смогут спасти осколок расы фаэтов.
- Р-ради чего? - мрачно спросил Гор Зем.
- Ради торжества разума!
- Опять высокопар-рные слова! Чего ты хочешь?
- Чтобы ты продумал, в каком строении будут жить фаэты в лесу, какие аппараты и детали надо перенести отсюда в новый дом и как постепенно разбирать ракету - единственный источник металла на Земе.
- Разбирать? - испуганно переспросил Тони Фаэ.
- Да, - подтвердил Аве Мар, - космический корабль уже не понадобится. Фаэты станут делать из его стенок топоры, ножи, наконечники копий и стрел. Металла для этой цели хватит на много поколений. К тому времени ученики Гора Зема и их потомки научатся отыскивать здесь руду и выплавлять металл. Цивилизация должна сохраниться!
Мада с восхищением посмотрела на мужа. Сколько раз он вставал перед нею совсем иным, все более сильным и твердым, знающим, каким путем идти!
- Грязный себялюбец! - взревел Гор Зем. - Он хочет заставить нас служить своим еще не р-родившимся отпр-рыскам! Хватит с меня безумного служения диктатор-ру, котор-рый стр-ремился к войне р-распада и р-развязал ее. Нет! Я не потер-рплю здесь никакой власти над собой! Я не желаю выполнять ничьих указаний, тем более повелений отпр-рыска пр-равителя Даньджаба.
- Гор Зем, дорогой,- мягко вмешалась Мада, кладя руку на его огромную волосатую кисть. - Подумай, что ты говоришь. У нас здесь нет ни диктаторов, ни правителей, ни их детей. Есть лишь фаэты, объединенные общим горем и судьбой. Не ты ли мечтал о мастерских на Земе? У тебя будут здесь мастерские, в которых будем работать мы, твои товарищи, а потом... – Она посмотрела ему в глаза и добавила: - Я выращу тебе помощников.
Гор Зем насупился, недобро смотря из-под вздыбленных бровей. Материнский тон Мады немного успокоил его. Но ненадолго. Скоро он снова впал в бешенство и, уже не слушая никого, стал ломать рычаги управления кораблем, согнул их, силясь вырвать из гнезд.
Чтобы спасти фаэтов, а также и самого безумца и сохранить в целости оборудование корабля, Мада распорядилась запереть Гора Зема в переходном шлюзе, которым пользовались для выхода из корабля в космос.
Шумная борьба с силачом Гором Земом отвлекла фаэтов от общего несчастья. Близкое заслонило далекое. И только после того, как люк задраили за Гором Земом, Аве Мар и Тони Фаэ, обессиленные и опустошенные, упали в кресло у пульта. Тяжело дыша, они уныло смотрели перед собой.
Мада хлопотала около аптечки. Она решила сделать Гору Зему укол и вызвать шок, который привел бы его в чувство.
Однако все попытки войти в шлюз к больному лишь вызывали у того новые приступы буйства. Даже пищу ему не удавалось передать.
Так горестно начались первые дни вечного изгнания фаэтов. Внизу, в общей каюте, умирал виднейший ученый Фаэны, вверху, в шлюзе, бесновался последний оставшийся инженер.
Тони Фаэ совсем пал духом.
Во время очередного сеанса электромагнитной связи с Деймо он снова услышал голос Алы Вег. Он был далеким и печальным. Ала Вег говорила о бесцельности существования, о тяжелой болезни мужа, о том, что ничто не изменилось и начальник базы по-прежнему ненавидит чету круглоголовых. Она сказала, что презирает жизнь. Ей страшно подумать, какое расстояние разделяет их с Тони Фаэ. Стоит ли жить? И она предложила Тони Фаэ одновременно с нею покончить с собой во время следующего сеанса связи.
И Тони Фаэ не выдержал, согласился. Он похитил из аптечки Мады баллончик с дурманящим газом, большая доза которого была смертельна. Подышав немного, он впал в блаженное состояние, не мог стоять на ногах, качался, пел глупую песенку про ящерицу, которая сама съедает собственный хвост, потом свалился и уснул. Мада догадалась, в чем дело, нашла у него спрятанный баллончик и отняла его. Когда он проспался, ему пришлось убедиться, что Мада умеет разговаривать отнюдь не ласково.
Тони Фаэ впал в апатию. Все вокруг казалось ему тоскливым и унылым. Даже сама природа изменилась. Красочных закатов на Земе не стало. Ночь сменялась тусклым днем. Не переставая моросил дождь, и клочковатая серая пелена цеплялась за верхушки деревьев на уровне иллюминатора кабины управления. Золотых яблок в лесу не осталось.
Сумерки спустились на Зему, напоминая фаэтам их родную сумеречную планету.
Уныние и тоска, казалось, могли бы убить во всех фаэтах желание жить, как это случилось с Тони Фаэ.
Однако Мада, в которой природа пробудила ответственность за всех, и больных и здоровых, не могла предаваться отчаянию. Надо было выхаживать Ума Сата, всех накормить, приглядеть за Тони Фаэ, ласковым взглядом ободрить Аве.
Аве Мар держался достойно. У него были обязанности, которые некому, кроме него, было выполнять: надо было охотиться в лесу. Гор Зем не мог теперь помогать ему. Аве уходил из корабля, оставляя Маду в вечной тревоге, но всегда возвращался засветло и с добычей. Волею обстоятельств ему, страстному стороннику сохранения цивилизаций погибшей Фаэны, приходилось вести самый первобытный образ жизни. Огнестрельным оружием он перестал пользоваться, сохраняя боеприпасы для более ответственных случаев. Он смастерил себе лук и тренировался, выпуская стрелы. Используя свою природную силу, он так натягивал тетиву лука, что стрела с самодельным металлическим наконечником насквозь пробивала толстую ветку дерева.
Однажды Аве Мар принес пронзенную стрелой большую жирную птицу. Оберегая покой Ума Сата, звездонавты собрались в кабине управления, тихо переговариваясь. Мада принялась неумело ощипывать охотничий трофей, радуясь, что из него можно приготовить хороший бульон больному.
Тони Фаэ налаживал аппаратуру электромагнитной связи, рассчитывая на сеанс, о котором договорился с Алой Вег. Мада предупредила его, что, если и дальше он будет себя глупо вести, она запретит поддерживать связь с Деймо. Тони смущенно опустил голову.
Аве Мар, расслабив мышцы, отдыхал от нелегкого дня, проведенного под дождем в лесу.
Мада оглянулась на иллюминатор и вскрикнула. Снаружи смотрела оскаленная морда фаэтообразного. Плечи и грудь его были покрыты вьющейся шерстью, из-под которой просвечивала кожа. Безумные глаза не выражали никакой мысли.
Только Аве Мар сразу понял, что перед ним спускающийся по веревке Гор Зем, а вовсе не забравшийся сюда зверь. Очевидно, безумец изодрал на полосы свою одежду и свил из них веревку. Открыв люк для выхода в космос, он выбрался наружу и теперь спускался по оболочке корабля.
Аве Мар, стремясь обогнать его, бросился к переходному люку, пронесся через общую каюту и исчез в нижнем шлюзе. Он скатился по вертикальной лестнице, едва задевая руками за перекладины.
Но как ни проворен был Аве Мар, у Гора Зема было преимущество во времени.
Аве Мар еще только выбирался из нижнего люка, а беглец уже повис на конце самодельной веревки. Ни один здравомыслящий фаэт не рискнул бы спрыгнуть с такой высоты. Но безумец не рассуждал. Он свалился наземь, промелькнув перед Аве Маром, подскочил внизу, как на пружинах, и побежал к лесу.
Гор Зем, ни в чем не отдавая себе отчета, вбежал в лес прямо на тропинку, протоптанную зверями к водопою. После дождей она раскисла, и ноги его скользили и разъезжались. Но он чувствовал только одно: за ним гонятся. И он прыгнул в сторону, на полянку, неузнаваемую после дождей, покрытую мутными металлическими лужами, исчезавшими в тумане. Гор Зем не подозревал, что под мокрой зеленью здесь таилось вспухшее от влаги болото. Беглец нырнул в стелющееся по траве облако и исчез.
Аве Мар, преследовавший его по пятам, остановился. Но тотчас ринулся назад. Его ноги захлюпали по жиже. Он сделал несколько осторожных чавкающих шагов и вдруг увидел в туманной дымке Гора Зема. Тот словно сел в зеленую траву. Над нею виднелся только его торс и голова. Аве Мар не сразу понял, что Гор Зем провалился по пояс в трясину.
Еще недавно Аве Мар, житель благоустроенных городов Фаэны, ездивший на парокате по великолепным дорогам, не подозревал, что можно вот так сразу провалиться по пояс в почву. В это болото Аве забрел еще несколько дней назад, когда полили дожди. Но присущая ему брезгливость, вызванная чавкающей под ногами, дурно пахнущей грязью, спасла его, заставив обойти коварную полянку с тусклыми лужами. Теперь же он не мог отступить и бросился на помощь Гору Зему. Однако ноги его сразу ушли по колено в топь. Он сделал движение, чтобы выбраться, и понял, что сам проваливается в трясину. К счастью, он был не так тяжел, как Гор Зем, кроме того, находился ближе к краю болота. Избегая резких движений, он сразу лег и ползком стал выбираться, как бы плывя по топкой поверхности, покрытой мокрой травой.
Почувствовав под собой более плотную почву, Аве Мар поднялся, обернулся и увидел Гора Зема. Над травой приподнимались только его плечи и расставленные руки, которыми он цеплялся за какие-то корни. Инженер сумел повернуться к Аве Мару лицом. Из тумана смотрели его выпученные, остекленевшие глаза. Каждое движение фаэта затягивало его все глубже.
Аве Мар физически ощутил его ужас и невольно остановился, но прочел в глазах погибающего такой упрек, что содрогнулся. Аве резко повернулся назад, отполз немного и, едва почувствовал под собой твердую почву, вскочил на ноги, добежал до ближнего дерева и сорвал свисавшую лиану.
Когда он вернулся в распластавшееся над травой облако, то с трудом различил в нем косматую голову и простертые руки. При виде Аве Мара округлившиеся глаза Гора Зема ожили, в них мелькнули мольба, надежда, даже радость.
Аве Мар бросил тонущему конец лианы. В глазах того отразилось понимание, и он ухватился за лиану.
Теперь предстояло невероятное - вытащить такого великана, как Гор Зем, из трясины. Никакой силы Аве Мара не хватило бы для этого. Но Аве Мар вместе с лианой принес еще и отломанную от дерева корявую ветку. Он воткнул ее в твердую кочку и стал наворачивать на нее лиану, как на ворот.
Поворот за поворотом он постепенно вытягивал Гора Зема. Тому удалось наконец лечь и поползти, как перед тем делал Аве.
Наконец, выпачканный грязью. Гор Зем поднялся во весь рост.
- Ты неплохой инженер-р, Аве Мар-р, - сказал Гор Зем. - Благодар-рю тебя.
И эти слова были для Аве Мара важнее любого диагноза. Он уже понял, что смертельная опасность, которой подвергся в болоте Гор Зем, была необходимым нервным шоком, избавившим его от безумия. Гор Зем словно проснулся.
- Что случилось? Как я попал сюда? Р-разве мы не охотились с тобой вместе? Кто р-раздел меня? Твоя жена пр-римет меня за фаэтообр-разного.
- Она будет счастлива! Ты был тяжело болен.
- Р-разве? - удивился Гор Зем. - Впр-рочем... мне снились кошмар-ры. Будто диктатор-р засадил меня в тюр-рьму...
- Все позади. Не думай больше об этом. Есть задачи поважнее. Жить в ракете дальше нельзя. Приходится доставлять наверх воду и пищу. Старец не может выйти на воздух.
- Так надо выстр-роить в лесу дом.
- Признаться, я не знаю, как это делать. Я только теоретик.
- Однако теор-ретик быстро сообр-разил, как соорудить вор-рот. С таким помощником легко сколотить в лесу дом. Я уже вижу, как нам его делать.
Мада не поверила глазам, видя, как мирно беседуют возвращающиеся Аве Мар и недавний безумец Гор Зем.
- Ничего не понимаю, - прошептал Тони Фаэ. - Может быть, помочь Аве Мару скрутить его?
- Нет же, нет! - воскликнула Мада.
Чутьем Сестры Здоровья она поняла, что даже годы лечения и ухода могли бы не дать такого результата, как что-то происшедшее в лесу.
... В лесу слышался непривычный стук топоров.
Огромная сутулая самка Дзинь, отжимая длинными руками свою мокрую рыжую шерсть, подкрадывалась к месту, где могучий чужак, расправившийся с Пятнистым Ужасом и многими сородичами самки Дзинь, убивал теперь деревья, но не ел их.
Притаившись в чаще, присев и держась передними лапами за пятки, она наблюдала, как он и другой, с шерстью только на голове, стучали по дереву странными палками с будто мокрыми блестящими концами. Сила их была так велика, что дерево валилось, как убитый зверь. Потом чужаки сдирали своими дубинками с дерева шкуру, отламывая все ветки, и дерево становилось прямым и гладким. Визжавшей палкой они укорачивали дерево, потом подтаскивали его к другим, убитым прежде, и заставляли срастаться с ними.
Так они помогали подниматься с земли огромному дереву, пустому внутри. Оно походило на пещеру.
Едва чужаки кончали стучать палками, самка Дзинь скрывалась в чаще, чтобы снова прийти сюда завтра на призывный стук.
Гор Зем и Аве Мар не подозревали, что за их работой следят. Они сбивали сруб, задуманный Гором Земом без всяких металлических креплений. Работа близилась к концу.
В дом, куда скоро должны были перебраться звездонавты, предстояло перенести многие приборы и аппараты с корабля "Поиск".
И вот Аве Мар и Гор Зем пришли за всем этим на корабль. Чтобы не мешать Уму Сату и не стучать в общей кабине, они сразу поднялись в рубку управления. Гор Зем с помощь Аве Мара взялся выламывать рычаги и стержни, на которых крепились аппараты электромагнитной связи.
И тут вдруг всегда тихий, деликатный Тони Фаэ взъярился.
- Пусть Гор Зем и Аве Мар сначала убьют меня! - истерически выкрикнул он. - Но я не дам испортить что-либо в космическом корабле.
Гор Зем захохотал, как во время недавнего припадка безумия.
- Ты хочешь, малыш, чтобы я отплатил тебе и, скр-ру-тив р-руки, засадил бы в пустующий шлюз? Мне жаль тебя. Пойми, что никому больше не нужен мой "Поиск", я пер-рвый начну ломать его. Отойди, милый Тони Фаэ.
- Сначала убей своего былого друга!
Аве Мар удивленно обернулся к Маде.
Лицо ее было тревожно, глаза печальны.
- Пр-рочь с дор-роги! - взревел Гор Зем.
- Остановитесь, - послышался слабый голос из люка. В кабину управления, преодолевая слабость, поднялся Ум Сат. (Гор Зем невольно застыл перед Тони Фаэ, так и не отодвинув его в сторону.) - Остановитесь, - повторил Ум Сат. - Космический корабль "Поиск" неприкосновенен. Все меняется в жизни фаэтов. Им нужно избрать себе новый путь.
И снова Аве Мар посмотрел на тревожно печальную Маду.
Гор Зем застыл в недоумении.
Тони Фаэ бросился к аппаратам электромагнитной связи.

Глава вторая.
БУНТ В КОСМОСЕ

Ала Вег понимала, что ее муж умрет. Подговорив Тони Фаэ вместе с нею покончить с жизнью, она приготовилась к предстоящему сеансу электромагнитной связи - похитила у Мрака Лутона пистолетный патрон с отравленной пулей.
Тихо Вег медленно умирал. Совсем облысевший, даже без бровей и бородки, он тихо лежал на койке в общей каюте Вегов и пристально смотрел на жену, словно откуда-то издалека. Ала Вег не могла выдержать этого взгляда глазниц на голом черепе и убегала в обсерваторию.
Она подходила к аппаратам электромагнитной связи и долго смотрела на пулю с коричневыми усиками, которую спрятала на пульте между приборами.
Она боялась, что не сможет сжать ее в кулаке, хотя где-то там, на далекой Земе, влюбленный в нее юноша Тони Фаэ должен был одновременно с ней уйти из жизни. Она боялась нанести умирающему мужу этот последний удар. Противоречивые чувства терзали Алу Вег. Она не могла оправиться от сознания, что дети ее погибли. Однако звездное расстояние, которое давно отделяло ее от них, приглушала в ней теперь отчаяние. И в то же время звездное расстояние до Земы, с большим запозданием доносившее до нее голос несчастного юноши, не мешало ей кружить ему голову и даже уговаривать его покончить с жизнью вместе с нею. Но Тихо Вег был тут, рядом, страдал и смотрел на нее из небытия огромными печальными глазами. Ала Вег много плакала и совсем забросила наблюдение звезд. Да и кому это теперь было нужно!..
Инженер Тихо Вег скончался в обеденное время так же тихо, как и существовал. Жена находилась подле него, бессильная чем-нибудь помочь. Его голая голова с тенями запавших глаз, обтянутая кожа лица и оскал отвалившейся нижней челюсти действительно напоминали череп.

Предыдущая страница 9 Следующая страница


Фаэты 10

Когда Ала Вег поняла, что мужа больше нет, припадок ярости овладел ею.
Распахивая перед собой двери, она шумно ворвалась в общую каюту " где обедали супруги Лутоны и Брат Луа. Лада Луа подносила им кушанья.
Мрак Лутон, рыхлый, обрюзгший, но напыщенный, важно восседал во главе стола.
- Я обвиняю тебя, Мрак Лутон! - с порога закричала Ала Вег. - Ты убил моего мужа Тихо Вега, заставив его снаряжать торпеду распада, даже не защищенную снаружи от смертоносных лучей заряда.
Мрак Лутон побагровел. Его обвисшие щеки надулись, маленькие глазки забегали.
- Бунт? - захрипел он. - Я не потерплю! Молчать! Кто подговорил тебя, длиннолицую, к неповиновению?
- Мой муж Тихо Вег умер. Встаньте. Почтите его память и прокляните его убийцу, который сидит во главе этого стола.
Брат Луа и Лада поднялись. Нега Лутон замешкалась, сделала вид, что ей неудобно встать с кресла, но все-таки встала. Мрак Лутон остался сидеть, бешено вращая глазами и ощупывая пистолет, который держал в руке под столом.
- Здесь нет неповиновения, глубокомыслящий Мрак Лутон, - примирительно сказал Брат Луа. - Есть только горе и отчаяние фаэтессы, этого нельзя не уважать. Мы все разделяем твое горе, Ала Вег. Инженер Тихо Вег был хорошим фаэтом и сам никогда бы не стал посылать торпеды распада к станции Фобо.
- Что? Измена? Вы забыли, что вся власть в космосе принадлежит мне, преемнику диктатора Яра Юпи. Не забудьте, что мне подчинен и корабль "Поиск". Только я могу от имени Совета Крови приказать ему вернуться, чтобы доставить всех на Зему, где мы можем всласть пожить.
- Ты ошибаешься, глубокомыслящий Мрак Лутон, - возразил Брат Луа. – На корабле нет горючего, чтобы перебросить на Зему всех нас. Не хватит его и на базе. На Фобо горючего еще меньше.
- Куда делось все горючее? Вы с инженером Тихо Вегом головой отвечали за него!
- Глубокомыслящий Мрак Лутон забыл, что инженер Тихо Вег по его приказу заправил горючим два корабля-торпеды, посланных к Фобо. Такое же безумство совершили и на базе Фобо.
- Безумство? Молчать! Как ты смеешь, круглоголовый, осуждать наместника диктатора? Я, сверхофицер Охраны Крови, остаюсь им в космосе! Ты арестован! Я пристрелю тебя, как взбесившуюся ящерицу!
- Мудрый мой супруг, умоляю, - вмешалась Нега Лутон. - Зачем пускать в ход пистолет? После смерти нашего дорогого инженера круглоголовый остался единственным фаэтом, разбирающимся в оборудовании станции. Его долг - обслуживать нас.
- Ты права, Нега. Благодари ласковую госпожу, круглоголовый! Ты отделаешься лишь заключением в моем кабинете. Марш!
Брат Луа покорно пошел впереди начальника станции, который подталкивал его в спину дулом пистолета.
Когда оба фаэта вышли из общей каюты, Ала Вег обратилась к оставшимся фаэтессам:
- Разве мало гибели Фаэны? Почему ее осколок должен идти тем же пагубным путем? Власть, диктат, убийства?
- Чего же ты хочешь, несчастная? Восстать против моего мужа? – вспылила Нега Лутон.
- Ты сама остановила его. Если он убьет Брата Луа, то среди нас не будет никого, кто смог бы разобраться в механизмах станции, а Лада Луа может отказаться кормить нас. И все мы погибнем из-за твоего старого безумца.
- Не подговариваешь ли ты меня к бунту? - ядовито осведомилась Нега Лутон.
- Пусть к бунту! - истерически подтвердила Ала Вег. - Если бунт спасет нас, мы пойдем на него.
- О каком спасении может идти речь, если космических кораблей на базах нет? - упорствовала Нега.
- Есть "Поиск". Он может прилететь сюда.
- Зачем? Чтобы прибавить нам голодных ртов? Или потому, что среди звездонавтов есть юнец, приглянувшийся наконец-то овдовевшей Але Вег?
- Замолчи, ядовитая змея! Додумайся своим мозгом ящерицы до того, что Брат Луа запроектировал глубинное поселение на поверхности Мара. В таком убежище там, на поверхности Мара, остатки фаэтов могли бы продолжать жизнь.
- Это не жизнь, а прозябание.
- Я давно хотела сказать, - вступила Лада Луа, - что плодов в оранжерее мало. А на поверхности Мара мой муж хотел выращивать множество питательных растений. Их хватило бы не только на нас, но и на наших детей.
- О каких детях идет речь? - затопала ногами Нега Лутон. - Ты забыла, курносая толстуха, о законе, запрещающем иметь в космосе детей.
- Мой муж сказал, что теперь прежние законы недействительны. У нас будет ребенок.
- Преступники, - сразу осипшим голосом зашипела Нега Лутон. - Они хотят обездолить нас. Еды, кислорода здесь лишь на шестерых, не больше!
- Тихо Вег умер, - грустно сказала Ала Вег. - Даже если вместо него родится маленький Луа, база будет существовать. Но нужно думать о будущем. Придется спускаться на поверхность Мара.
- Ну конечно, тебе подадут корабль, как парокат крупному владельцу, - съехидничала Нега Лутон.
- Это я беру на себя, - заявила Ала Вег. - Но прежде всего надо лишить Мрака Лутона власти.
- Что? - захлебнулась от негодования Нега Лутон.
- Ты сама понимаешь, бывшая знатная дама, что без четы Луа тебе не прожить, хотя бы твой муж и стал стрелять отравленными пулями во все стороны. Вы с ним оба ничего не смыслите ни в технике, ни в звездоплавании.
Сейчас все должны решить мы, фаэтессы.
- Что решить?
- Кто будет править базой.
- Я не предам своего мужа.
- Тогда предашь себя.
- Но он ни за что не согласится расстаться с властью. У него оружие.
- Фаэтессы все смогут, если будут действовать сообща.
- Я во всем поддержу ласковую Алу Вег, - заверила Лада.
- Решайся, Нега Лутон. Тебя станут кормить и обслуживать по-прежнему только в одном случае, если ты выступишь вместе с нами.
- Но я... - все еще колебалась Нега Лутон, с ненавистью смотря на неумолимую Алу Вег.
Широко распахнув дверь, с видом победителя ввалился Мрак Лутон. Он выпячивал огромный живот и надувал щеки, чтобы они не выглядели дряблыми.
- Мрак Лутон! - объявила Ала Вег. - Ты низложен нами с поста начальника базы!
Мрак Лутон рухнул в кресло, тараща на Алу Вег заплывшие глазки.
- Что ты сказала, безумная?
- Я говорю от имени всех фаэтесс базы. Ты должен покориться нам и пойти в свой кабинет, ожидая своей участи. Брат Луа будет заниматься механизмами базы, поскольку нам нужно дышать и пользоваться энергией. Если ты: сейчас убьешь кого-нибудь из нас, то тем самым обречешь на гибель и самого себя.
Нега Лутон согласно кивнула головой.
- Как? И ты.. Нега? - только и мог выговорить Мрак Лутон, вперив, взгляд в свою горбоносую супругу.
- Мрак, я только забочусь о нас же с тобой. Я добилась, чтобы они обслуживали нас и обеспечивали всем необходимым. Мы будем на положении владельцев.
- Я не согласен! - заорал Мрак Лутон, выхватив пистолет.
Однако выстрелить он не решался.
Ала Вег и Лада Луа наступали на него, Нега держалась позади.
Мрак Лутон нехотя поднялся и, размахивая, пистолетом, стал отступать.
Так все они вышли в коридор.
Мрак Лутон, злобный, растерянный, пятился к двери своего кабинета, а две фаэтессы теснили его. Нега Лутон робко замыкала шествие.
- Я еще рассчитаюсь с вами! Я уступаю из милосердия. Паршивого круглоголового выпущу вам только затем, чтобы он занялся грязной работой. Но я не слагаю с себя данной мне власти. Этого вы не заставите меня сделать!
- Мы поговорим с тобой. Мрак Лутон, завтра. А сегодня ты все хорошо обдумаешь в своем кабинете.
- Но я не успел пообедать. Пусть мне принесут оставшиеся блюда сюда.
- Мы отложим твой обед до завтра. На голодный желудок думается лучше. Возможно, мы еще немного убавим кислорода, поступающего в твой кабинет. Но не сразу, потому что ПОКА мозговые клетки должны у тебя работать нормально, чтобы ты мог смириться.
- Ты не фаэтесса, Ала Вег, а чудовище.
- Мой муж, которого ты убил, не согласился бы с тобой, Мрак Лутон.
- Я никого не убивал. Я верой и правдой служил диктатору и выполнял его указания. У меня был его тайный приказ на случай начала войны распада. Я ни в чем не виноват. Я могу показать табличку с письменами.
- Это когда мы будем тебя судить. А пока ты просто низложен.
Ала Вег открыла кабинет начальника и выпустила оттуда недоумевающего Брата Луа. Мрак Лутон с деловым видом как ни в чем не бывало вошел к себе и с достоинством уселся за стол, делая вид, что принимается за неотложные дела.
Ала Вег заперла снаружи дверь и пригласила Брата Луа в общую каюту.
- Мы должны выбрать нового начальника базы, - объявила Ала Вег.
- Зачем? - запротестовала Нега Лутон. - Я помогла вам освободить Брата Луа. Надеюсь, он поддержит меня.
Я рисковала своим семейным счастьем. Вы, фаэтессы, должны оценить это.
- Твой муж - преступник, убивший моего мужа ради того, чтобы в нарушении соглашения о "Мирном космосе" затеять войну распада между космическими базами Мара.
- С Фобо тоже послали к нам торпеды распада, - оправдывалась за Мрака Лутона его жена.
- Мы могли защищаться, но не нападать. И тогда Тихо Вег остался бы жив.
- Ты ослеплена своим горем, Ала Вег. Я понимаю тебя сердцем фаэтессы. Но можно ли ныне говорить об одной смерти, когда погибли миллиарды фаэтов? Пойми, Мрак Лутон необходим нам как начальник базы. Нам нужно выжить. Командир корабля Смел Вен подчинится только его приказу, чтобы прилететь за нами.
- Разве ты забыла, что Тони Фаэ сообщил нам о гибели Смела Вена? Кроме того, начальник экспедиции был не он, а Ум Сат.
- Гибель Фаэны лишила меня памяти и рассудка. На что же ты надеешься, Ала Вег?
- На фаэтов Земы: они не оставят нас. Но для этого Мрак Лутон должен быть низложен.
Брат Луа смущенно слушал фаэтесс.
- Тогда пусть начальницей базы будет ласковая Ала Вег, - предложила Лада Луа.
- Ни за что! - выкрикнула Нега Лутон.
- Успокойся, бывшая знатная дама. Я не претендую на это. Начальником базы должен быть тот, кто покажет путь фаэтам к дальнейшему существованию.
- Кто может сделать это, кроме моего мужа Мрака Лутона?
- Ничтожный Мрак Лутон способен лишь на угрозы. Он даже убивать теперь не решается, боясь за свой толстый живот. Он только мразь, а не вождь будущих мариан.
- Мариан?
- Да, мариан, то есть тех фаэтов, которые будут жить на Маре в глубинных городах, запроектированных Братом Луа.
- Не хочешь ли ты сказать, что начальником базы должен стать круглоголовый? - возмутилась Нега Лутон.
- Какое счастье, что супруги Лутон не смогут оставить на Маре потомков, - с нескрываемым презрением сказала Ала Вег.
- Уж не думаешь ли ты, Ала Вег, оставить потомство? С чьей помощью?
- Замолчи, злобная ящерица! Я потеряла трех детей и мужа, а ты потеряла только свою совесть.
- Я не согласна, чтобы Мрака Лутона кто-либо заменил на его посту.
- Тогда ты отправишься к своему супругу, чтобы обдумать положение вместе с ним.
- Я не кончила обедать.
- Ты окончишь свою трапезу вместе с супругом... завтра. Если вы оба одумаетесь.
- Это насилие!..
- Брат Луа, - обратилась к освобожденному фаэту Ала Вег. - Мы избираем тебя начальником базы. Мы сейчас же установим связь с обитателями Фобо, узнаем, как поступили они. Все вместе мы будем умолять "Поиск" прилететь за нами.
- "Поиск" сможет только спустить нас всех на поверхность Мара, - сказал Брат Луа. - Я возьму на себя всю заботу и ответственность. Раса фаэтов и их цивилизация должны быть сохранены. У меня давно готовы проекты сооружений, которые общими усилиями всех оставшихся в живых фаэтов можно будет осуществить.
Маленький фаэт торжественно стоял перед фаэтессами, принимая на себя новую миссию.
Подумав, он добавил:
- Однако все будет зависеть от того, согласятся ли фаэты "Поиска" оставить щедрую и цветущую Зему, чтобы лететь для новых тяжелых испытаний нам на выручку.
- Я буду умолять их! - воскликнула Ала Вег.
- Никто не поступится своим счастьем, - сказала Нега Лутон. - Брату Луа бессмысленно быть начальником. Никто не прилетит на базу, никто не переправит нас на поверхность Мара.
- Не у всех там такие же мягкие сердца, как у ласковой Сестры Здоровья, - сказала Лада Луа.
Нега Лутон поперхнулась от изумления: как осмеливается так говорить о ней эта ничтожная круглоголовая, но тут же спохватилась - Лада ведь теперь жена нового начальника базы. И Нега Лутон сдержалась.
- Я лишь тревожусь о всех нас, - наконец, как бы оправдываясь, сквозь зубы процедила она.
- Наступает время сеанса электромагнитной связи, - объявила Ала Вег.
И она вышла из общей каюты, направляясь в обсерваторию.
Усевшись, за пульт, она увидела перед собой серебристую пулю с коричневыми острыми усиками. Фаэтесса гадливо взяла ее пальцами за тупую часть и выбросила в люк отходов, откуда она попадет в космос.
Зажглась сигнальная лампочка вызова.
- Бедный Тони Фаэ! Он думает, что в последний раз в жизни вызывает Деймо, - вслух сказала Ала Вег, хотя около нее не было никого.
В обсерваторию вошел Брат Луа и объявил:
- Мрак Лутон сейчас сообщил по каналу внутренней связи, что он согласен обменять свой пост начальника базы на обед, который не успел доесть.
- Даже его собственный ненасытный живот против него, - отозвалась Ала Вег.
- Как новому начальнику мне придется принять участие в сеансе электромагнитной связи с Земой, с фаэтами "Поиска".
- Но позвольте мне, Брат Луа, начать сеанс связи. Я постараюсь найти слова убеждения.
- Первое слово твое, - согласился новый начальник.
Сигнальная лампочка на пульте замигала.
Ала Вег включила аппаратуру связи.

Глава третья.
ВО ИМЯ РАЗУМА

Ум Сат, тяжело дыша и горбясь, опустился в кресло перед пультом. Его морщинистое лицо, обросшее густой белой бородой, заметно осунулось, глаза глубоко запали, но смотрели с прежним пристальным и печальным вниманием. Он попросил Тони Фаэ включить для пришедших из леса запись последнего сеанса электромагнитной связи. И снова в кабине зазвучал глубокий грудной голос Алы Вег:
- "Поиск"! "Поиск"! "Поиск"! Фаэты Земы! Вас умоляют о помощи ваши братья, заброшенные на искусственную пылинку среди звезд. Вокруг холодная и беспредельная пустота космоса. Нет под нами твердой почвы, мы питаемся плодами оранжереи, которая разрушается неистощимыми потоками летящих после взрыва Фаэны частиц. Нам не прожить здесь, если вы не придете на помощь. "Поиск"! "Поиск"! "Поиск"! Фаэты "Поиска", вспомните, что вы кровь от крови, плоть от плоти тех, кто дал жизнь и вам и нам! Прилетайте на вашем корабле, который мы считаем также и нашим. Прилетайте во имя любви, которая навсегда останется началом будущей и вечной жизни. Фаэты не должны погибнуть. Помогите нам во имя Разума, наследие которого мы должны сохранять. "Поиск"! "Поиск"! "Поиск"!..
Голос Алы Вег затих.
Фаэты переглянулись. Ум Сат вопрошающе смотрел на Аве Мара и Гора Зема.
Гор Зем подошел к Тони Фаэ и положил ему на плечо свою огромную руку.
- Др-руг мой Тони Фаэ! - сказал он, словно дело было только в нем одном. - Мольба наших бр-ратьев с Деймо останется гор-рькой и безответной, р-разрывая нам сер-рдце. Я думаю, что не следует больше поддер-рживать электр-ромагнитную связь с космосом.
- Как? - воскликнула возмущенная Мада. - Отвернуться от наших несчастных братьев?
- Мы не можем помочь им, - возможно мягче постарался сказать Гор Зем. - Пр-рилетев на базу, мы стали бы там лишь нахлебниками, уничтожая пр-родукты и воздух для дыхания.
- Но они рассчитывают, что корабль "Поиск" спустит их на поверхность Мара, - запротестовал Тони Фаэ.
- Увы, - мрачно продолжал Гор Зем. - Это так же неосуществимо, как и наше пер-реселение на Деймо. Мы смогли бы долететь до космической базы, но у корабля не хватит гор-рючего, чтобы опустить на повер-рхность Мар-ра и затор-рмозить р-ракету.
Колонкой цифр, написанных на пластиковой пластинке, Гор Зем убедительно доказал полную невозможность лететь к фаэтам Деймо. Аве Мар, Тони Фаэ и Мада отлично все поняли. Один лишь Ум Сат, по-видимому, не смог дослушать его до конца. Ему стало плохо, и старца пришлось уложить на этот раз в рубке управления. Мада принялась хлопотать около него, чтобы привести в чувство.
Понадобилась вода. Ее не оказалось, запасы были израсходованы. Пришлось поднимать ее снизу.
Доставив воду. Гор Зем стал настаивать на том, чтобы немедленно перебираться всем в готовый дом в лесу.
- Лесной воздух скор-рее вылечит стар-рца, - убеждал он.
Было решено, что только Тони Фаэ останется около аппарата, чтобы в следующий сеанс электромагнитной связи сообщить фаэтам Деймо о невозможности прилететь к ним на "Поиске".
Тони Фаэ был сосредоточенно молчалив. Мада боялась за него. Она тщательно заперла аптечку, чтобы баллончик с дурманящим газом снова не попал к нему в руки, и заставила Аве Мара забрать все патроны с отравленными пулями.
Печально спускались звездонавты по вертикальной лесенке из нижнего шлюза, словно навеки прощаясь с кораблем.
Ум Сат, которого хотели понести на руках, отказался от помощи и даже сам пошел к лесу, опираясь на Маду.
Тропинка, по которой шли фаэты, неся захваченные с корабля вещи, стала скользкой. Гор Зем едва не упал.
- Не свор-рачивайте в стор-рону, - заботливо предупредил он.
Среди деревьев показался сруб с односкатной крышей.
В свое время Аве Мару, привыкшему к круглым строениям Даньджаба, этот дом показался бы нелепым, но теперь смена круглой ракеты на прямоугольный сруб казалась ему правильной. Он даже облегченно вздохнул - у них есть убежище на долгие циклы их предстоящей жизни.
Внезапно в проеме окна метнулась рыжая тень.
Аве Мар схватил за руку Гора Зема. Тот и сам заметил неладное и решительно направился к дому. Дверь в нем еще не была сделана.
На пороге Гор Зем столкнулся с огромным фаэтообразным зверем с оскаленными клыками. Фаэт бросился вперед, не разобрав, что это самка Дзинь скалит зубы в подобии улыбки. Он схватил незваную гостью за лапу и ловким приемом перебросил ее через себя так, что она полетела на ближние пни.
Вскочив, она с воем помчалась в лес.
Так было отбито "покушение" фаэтообразных на сооруженный фаэтами дом.
Фаэты вошли в дверь. Гор Зем брезгливо поморщился - смрадно пахло нечистоплотным зверем.
Мада открыла окна, чтобы проветрить помещение.
- Наконец-то, мы дома, - с облегчением сказала она.
- Опасаюсь, - заметил Ум Сат, - что фаэтам еще долго придется доказывать, что они здесь дома.
- Пусть эти гнусные твар-ри еще раз попр-робуют сюда сунуться! - зарычал Гор Зем.
- Я испугался, что ты убьешь непрошеного гостя, - признался Аве Мар.
- Я сделал бы так, если бы мне не показалось, что это самка Дзинь, котор-рой мы так обязаны.
- Дзинь? - насторожилась Мада. - Вот как?
- Располагайтесь, - предложил Гор Зем. - Я пойду встр-речу Тони Фаэ, а то как бы его не встр-ретил кто-нибудь другой.
Мада улыбнулась ему вслед. Такая дружба фаэтов радовала ее.
Аве принялся мастерить дверь, ловко орудуя самодельным топором. Ночью фаэтообразные могли бы напасть на спящих фаэтов. Загораживая окна и дверь, он раздумывал над дальнейшей судьбой поселенцев: худо, если им придется жить здесь в постоянной осаде.
На Маду обстановка в доме, когда в окнах вместо решетки появились колья, произвела угнетающее впечатление. Но, глядя на спокойного Аве, она сама прониклась его уверенностью.

Предыдущая страница 10 Следующая страница


11 Александр Казанцев

Сумерки сгущались. Мада не находила себе места, думая о Тони Фаэ и Горе Земе. Судьба далеких фаэтов Деймо тоже. не давала ей покоя. Как бы ей хотелось, чтобы оставшиеся в живых фаэты были все вместе!
Мада выглядывала между кольев в окно. В лесу совсем стемнело. Уставший от перехода Ум Сат крепко спал. Мада дала ему немного подышать дурманящим газом из желтого баллончика.
Аве любовался только что сделанной дверью, неказистой, но прочной, и впервые запер ее.
Мада с сожалением посмотрела на это сооружение.
- Аве, не ты ли говорил, что фаэты должны сберечь цивилизацию своих предков?
- Конечно, я всегда буду говорить это.
- Как же тогда мы, носители цивилизации, могли во имя собственного блага бросить в космосе близких нам фаэтов? Неужели нет способа переправить их сюда? Хоть бы найти здесь горючее!..
Аве Мар печально вздохнул:
- Даже найденное здесь горючее не помогло бы. Мы не смогли бы переработать его, как это делали в топливных мастерских Фаэны. Где взять множество труб и перегонных шаров?
- Неужели инженер Гор Зем ничего не сможет придумать?
- Едва ли...
- Разве нельзя прилететь на Деймо и общими усилиями расширить оранжерею, усовершенствовать механизмы и все-таки жить всем вместе? Я боюсь оставаться здесь, на враждебной Земе. Она совсем не такая, какой показалась в первый день. Помнишь водопой, олененка рядом с мирным хищником? А теперь? Дверь со скрипом открылась. Мада вздрогнула и схватила Аве за руку. В проеме двери стоял Гор Зем. Он пропустил в дом растерянного, подавленного Тони Фаэ.
Мада бросилась к нему и, прижав его к себе, разрыдалась.
- Был сеанс связи? - спросил Аве Мар.
Немного успокоившись. Тони Фаэ ответил:
- Лучше умереть, чем слышать слова Алы Вег, которые вырвались у нее в ответ на наш отказ прилететь к ним.
- Р-разве это отказ? Это невозможность, - вставил Гор Зем.
- Она рыдала. Еще никогда не передавали по электромагнитной связи рыдания. Не было сил слушать! Зачем только Мада отняла у меня желтый баллончик!..
- Успокойся, родной Тони Фаэ. Я сейчас дам тебе немного подышать из этого баллончика. Видишь, как хорошо спит Ум Сат.
- Как я могу спокойно спать, если там, на Деймо, Ала Вег, потеряв всякую надежду, утратила веру в силу любви. Я, не задумываясь, полетел бы к ней.
Аве и Мада переглянулись.
Мада ласково успокаивала Тони Фаэ. Гор Зем впал в мрачность, сидя у кольев окна. Из леса несло сыростью. Снова начался дождь. Фаэты никогда не могли представить себе, что с неба может литься столько воды. На Фаэне не бывало ничего подобного.
Тони Фаэ уснул, но беспокойно метался и стонал во сне.
Аве Мар присел к грубо сколоченному столу и, взяв расщепленную ветку дерева, стал наносить на ней какие-то знаки.
Гор Зем, ссутулившись, огромной глыбой сидел у окна. Он спал.
Мада, обессиленная всем перенесенным за день, примостилась на ложе неподалеку от спавших рядом Ума Сата и Тони Фаэ.
Аве Мар старался как можно меньше расходовать энергию переносного фонарика. Он погасил его и засветил лучину, смастерив ее из смолистой ветки, подобной той, которую расщепил, чтобы писать.
Утром дождь наконец прекратился. Ветер разогнал тучи, и в новый дом фаэтов заглянуло светило Сол. Сквозь листву деревьев просвечивала, переливаясь на воде, перламутровая дорожка.
Мада, едва проснувшись и начав хлопотать по хозяйству, сразу заметила в Аве перемену.
Гор Зем был в дурном настроении.
Мада предложила всем немудреную еду, экономя принесенные с корабля запасы.
- Если бы вы слышали ее голос, - сказал, ни к кому не обращаясь. Тони Фаэ.
Гор Зем взорвался:
- Себялюбцы! Они думают только о себе! Кто дал им пр-раво тр-ребовать от нас такой жер-ртвы, как отказ от жизни на щедр-рой планете? И это делают те, которые пытались взор-рвать др-ругую такую же, как и у них, космическую базу! Если бы я р-решал вопрос, лететь ли к ним, я не р-разрешил бы!
Мада со страхом уловила в раскатах его баса знакомые интонации.
Тонн Фаэ горестно взглянул на друга.
- Они не все виноваты. Надо делать разницу между начальником базы, сверхофицером Охраны Крови, и ни в чем не повинными Алой Вег и круглоголовыми супругами Луа.
- И есть еще ни в чем не повинные фаэты на Фобо, - вставила Мада.
- Сколько бы их ни было, р-разве можно им помочь? - буркнул Гор Зем.
- Это не совсем так, - внезапно вставил Аве Мар.
Все обернулись к нему. Даже лежавший на лавке возле стола Ум Сат попытался приподняться на локте.
- Ночью я сделал некоторые вычисления, которые мог бы проверить Гор Зем, инженер.
- Специалист по пер-рвочастицам пр-рове-рял инженер-ра, создателя кор-рабля "Поиск"? - мрачно осведомился Гор Зем.
- Прости меня. Гор Зем, но я проверил твои расчеты и согласился с ними.
- Ну вот!.. Я р-рад, - вздохнул облегченно Гор Зем.
- Как жаль! - отозвался Тони Фаэ.
- И все же расчеты Гора Зема можно продолжить.
- Р-разве? - резко обернулся к Аве Мару Гор Зем.
- Его расчеты строились на том, что к Деймо должны полететь все фаэты "Поиска".
- Ну конечно! Можем ли мы разделяться? - воскликнула Мада.
- Однако только такое разделение спасло бы цивилизацию Фаэны.
- Пусть Аве Мар пояснит свою мысль, - попросил Ум Сат.
- Чтобы сберечь горючее корабля "Поиск", нужно подняться в нем не пятерым, а только двоим. Тогда остаток топлива вместе с запасом горючего на Деймо и Фобо позволит доставить на Мар фаэтов космических баз. Конечно, вернуться на Зему "Поиск" уже не сможет.
- Значит, - воскликнул Тони Фаэ, - кроме пилота Гора Зема, с ним может полететь еще один фаэт!
- Кор-рабль может вести и Аве Мар-р, - заметил Гор Зем. - Ведь он так р-ратовал за сохр-ранение культур-ры погибшей Фаэны.
Мада тревожно смотрела на мужа.
- Я не успел посоветоваться с Мадой, но она может сейчас сказать свое мнение. Во имя Разума я готов остаться на Земе, если Мада останется со мной. Правда, после отлета "Поиска" жить здесь придется на положении дикарей, которые в дальнейшем вынуждены будут топоры и наконечники стрел делать из камня.
- Я готова остаться со своим Аве, - сказала Мада, - как готова была бы лететь с ним на Деймо.
- Значит, я могу полететь с Гором Земом! - с нескрываемой радостью прошептал молодой звездовед.
- Нет, - решительно возразил Аве. - Если уж идти на великую жертву во имя Разума, то продолженную цивилизацию фаэтов на Маре возглавить сможет, только великий старец Фаэны, первый ее знаток знания Ум Сат.
Тони Фаэ уронил голову на руки.
Ум Сат с участием посмотрел на него и сказал:
- Я стар и болен. Стоит ли рассчитывать на меня, говоря о новой цивилизации на Маре?
- Не жить же великому старцу дикарем в первобытном лесу? - возразил Аве. - Это удел более молодых.
- Я на все согласен, - убитым голосом выговорил Тони Фаэ.
- Р-ручаюсь, не будет так! - неожиданно ударил кулаком по столу Гор Зем. - Ум Сат, конечно, полетит на кор-рабле "Поиск", чтобы возглавить цивилизацию мар-риан. Им пр-ридется пр-рименять технику космических баз. Без техники мар-риане не выживут. Но с великим ученым на Мар-р полетит не инженер-р Гор-р Зем, а Тони Фаэ, его др-руг.
- Но ведь я не умею водить космические корабли! - не удержался от возгласа взволнованный Тони Фаэ.
Мада с восхищением посмотрела на Гора Зема.
- Р-разве я не пр-рав? - продолжал Гор Зем. - Остающимся на Земе будет не легче, чем улетающим на Мар-р. В этом пр-роклятом лесу пр-ридется бор-роться за каждый шаг. Тони Фаэ тр-рудно будет защищать здесь семью Аве и Мады.
- Но ведь я не умею водить космические корабли, - печально повторил Тони Фаэ.
- Научишься! Пусть в этом пер-рвом срубе, сколоченном на Земе, начнет свою р-работу и первый ее универ-рситет. В нем будет один только студент, но тр-ри пр-рофессора: великий ученый Ум Сат, его пр-рославленный ученик Аве Мар-р и скр-ромный инженер-р Гор-р Зем.
- Два профессора потом станут дикарями, - с улыбкой сказал Аве Мар, - Гор Зем показал нам сейчас, что такое настоящая дружба. Я берусь во всем помочь Тони Фаэ, чтобы тот смог улететь на Деймо вместе с Умом Сатом.
Ум Сат поднялся со своего ложа.
- Как бы ни тяжела была история грядущих поколений земян и мариан, хорошо, что она начинается с таких светлых чувств!
По морщинистому лицу старца текли слезы.

* * *

Не было страшнее дня, чем тот, когда корабль "Поиск" должен был стартовать с Земы в космос.
Остающиеся на Земе Аве Мар, Мада и Гор Зем старались не показать виду, чего им стоят проводы улетающих.
Гигантская ракета остроконечной башней возвышалась над лесом. Наступало последнее мгновение прощания.
Старец поочередно обнял двух крепких и сильных фаэтов, остающихся на чужой планете. Смогут ли они выжить?
Потом к нему подошла Мада. Припав к его седой бороде, она подняла голову и что-то сказала. Старец привлек ее к себе и поцеловал в волосы.
- Аве Мар уже знает об этом?
- Нет еще, - отозвалась Мада.
- Пусть Разум останется жить в ваших потомках! Подошедший Аве Мар понял все без слов. Он благодарно обнял жену.
Когда Ум Сат следом за Тони Фаэ с трудом поднимался по вертикальной лестнице, он обернулся и крикнул:
- Обучайте их хотя бы письменам!
Гор Зем тоже понял все и горько усмехнулся:
- Пр-риемам охоты учить пр-ридется, а не письменам. И каменные топор-ры делать.
Старец скрылся в люке.
Трое фаэтов, отойдя от стартующего корабля, подняли в знак последнего приветствия руки. Они навечно провожали тех, кто во имя Разума увозил от них наследие цивилизации Фаэны.
Из-под ракеты рванулись клубы черного дыма.
В густом лесу деревья были усыпаны мохнатыми зверями. Со злобным любопытством наблюдали они за своей двуногой добычей, которую предстояло съесть в овраге.
Самые сильные из фаэтообразных схватят безволосых и не дадут им вернуться в их "пещеру без камней".
И вдруг под гладким каменным деревом, в котором скрылись один и другой безволосые, загромыхал такой страшный гром, что даже самые свирепые фаэтообразные свалились с веток. А потом из-под гладкого дерева повалили черные тучи, как перед водой, падающей сверху, и засверкал бьющий огонь.
Звери кинулись врассыпную.
Путь к дому осиротевших фаэтов на Земе был очищен.
На этот раз они смогли вернуться в свое убежище, не подозревая, что, разогнав врагов, их улетевшие друзья оказали им последнюю услугу.

Глава четвертая.
ПАУКИ В БАНКЕ

Корабль "Поиск", забрав всех фаэтов со станции Деймо, приближался к Фобо. Через иллюминатор уже виднелась заметно разгорающаяся звездочка.
Выдум Поляр, инженер Фобо, стал новым начальником базы.
Когда на Фаэне началась воина распада, а с Фобо и с Деймо были посланы по две торпеды распада, молодые фаэты Фобо, настаивавшие на мирном рейсе космического корабля на Деймо, возмущенные поступком начальника базы, еще до гибели планеты Фаэны и до сообщения с Деймо о происшедших у них переменах сместили Доволя Сируса.
Доволь Сирус не сопротивлялся. Он даже охотно сдал полномочия Выдуму Поляру, считая, что вот теперь-то он обретет покой, а все заботы лягут на плечи изобретателя. Но он жестоко ошибся.
На Фобо прилетел "Поиск" со всеми фаэтами Деймо и Умом Сатом с Тони Фаэ с Земы.
Выдуму Поляру вместе с Алой Вег привелось сесть рядом с Умом Сатом, чтобы вынести приговор военным преступникам. Ум Сат объявил ими супругов Лутон и Сирус.
На вогнутых стенах каюты висели пейзажи Фаэны, леса, лужайки, реки, города, моря... которых уже не было.
Перепуганные и возмущенные, никак не ожидавшие такого поворота событий, обвиняемые сидели перед судьями на черной скамье, а позади них у серебристых стен стояли все остальные фаэты космоса.
Космическая станция всегда вращалась вокруг своей оси. В иллюминаторах с неумолимой последовательностью то появлялся, то уплывал гигантский шар планеты Мар. И зловещие красновато-коричневые тона планеты странной быстротечной ночью сменяли в каюте дневные блики светила Сол.
Ум Сат оказался фаэтом железной воли. На Земе он тяжко болел и окончательно поправился лишь в пути. Теперь он, огромного роста, седовласый и седобородый, энергично встал во главе колонии фаэтов. И первое, что он сделал, - это отдал под суд преступников войны в космосе. Теперь он спокойно сидел за столом, мерно постукивая по нему пальцем.
Начался допрос. Власта Сирус, недобро усмехаясь, сопротивлялась изворотливо и яростно:
- У самозваного суда нет никаких прав судить нас. В космосе нет законов, и нельзя выносить приговоры.
- Закон - воля фаэтов, находящихся здесь, - твердо ответил Ум Сат. Его насупленные брови не предвещали подсудимым ничего хорошего. Он многозначительно взглянул на пейзажи в рамках, кем-то замененных на черные.
Старый ученый внушал Выдуму Поляру огромное уважение. Он не походил на других знатоков знаний, не признававших Выдума Поляра. Напротив, он интересовался его изобретениями и сразу предложил ему совершенствовать проект Брата Луа.
Власту Сирус, несмотря на напускной гонор, знобило. Она выглядела жалкой, хоть тон ее и был вызывающим:
- Тогда ищите преступников войны среди руководителей космических баз, а не среди служанок.
Эти слова Власты Сирус вызвали общий смех фаэтов, знавших истинную роль огородницы Фобо.
Генерал Доволь Сирус, задыхаясь от обиды на жену, вынужден был подтвердить, что решение послать к Деймо торпеды было подсказано ему Властой Сирус.
Когда его спрашивали, он хоть и с трудом, но поспешно вскакивал. Сейчас он был очень огорчен, всячески подчеркивая это:
- Меня можно судить только за слабость характера в семейной жизни, а не за военные действия. Я только деловой фаэт. Генеральский чин мне дали для фирменной марки военных мастерских. Как деловой фаэт, я собирался приобрести часть территории Мара, чтобы потом выгодно продавать участки переселенцам. - И он доверительно улыбнулся.
- Кого заставил ты снарядить торпеды распада? - в упор спросила его Ала Вег.
- Я снарядил их сам.
- Это было безопасно? - продолжала допрос Ала Вег.
- Вполне. Заряды торпед были хорошо защищены от излучения.
- Значит, ты, ничем не рискуя, шел на уничтожение Деймо? - неумолимо загоняла подсудимого в тупик Ала Вег.
- Приходилось считаться со страхом. Я имею в виду прежде всего страх жены, Власты Сирус, - ответил Доволь Сирус, вытирая пот с лысины.
- Я была права, не доверяя фаэтам Деймо, - вставила Власта Сирус. – Они первыми хотели уничтожить наш Фобо.
- А сама Власта Сирус не замышляла ли того же против Деймо? – спросил Выдум Поляр.
Власта Сирус из-под сросшихся черных бровей с презрением посмотрела на неудачника зятя, осмелившегося судить ее.
- На войне - не на пиру! - с вызовом бросила она.
- Разве подсудимая не знала о соглашении "Мирный космос"? - напомнил Ум Сат, спокойно наливая себе воды в чашу и жестом позволяя Доволю Сирусу сесть.
- Откуда об этом знать простой огороднице, которая для блага фаэтов несет службу в космосе? - опустила глаза Власта.
Тут даже ее покорный супруг снова вскочил и крикнул:
- Об этом здесь знали все!
- Зачем же тогда ты захватил на базу торпеды распада? - ехидно осведомилась Ала Вег, смотря в глаза бывшему начальнику базы Фобо.
- Фаэтам Деймо нельзя было доверять, - обезоруживающе улыбнулся ей Доволь Сирус.
- А что может сказать о своем проступке бывший начальник базы Деймо, сверхофицер Охраны Крови Мрак Лутон? - спросил Ум Сат.
Мрак Лутон тяжело поднялся.
- Я не прозябаю под чьей-либо подошвой. Я - солдат. И выполнял данные мне предписания. Вот приказ диктатора Яра Юпи. Я обязан был его выполнить в случае начала войны распада. Меня нельзя судить за честность солдата. Виновен диктатор Яр Юпи, нарушивший этим приказом подписанное им же самим соглашение, но никак не его офицер. - Мрак Лутон положил на стол пластинки с письменами.
- Ты, Мрак Лутон, знал, что заряд распада не защищен и находиться около него смертельно опасно, и все же толкнул на верную гибель моего мужа Тихо Вега?
Мрак Лутон усмехнулся и пожал полными плечами.
- В бою офицер послал солдата вперед. Шла война.
- Ссылка на войну неосновательна, - заметил Ум Сат. - Ее не должно быть ни на планете, ни тем более в космосе, ибо война - неоправданное преступление.
- Даже если она ведется во имя защиты? - с вызовом спросил Мрак Лутон.
- Оружие распада - это оружие нападения. Оно никогда не может быть оборонительным.
- Создателю оружия распада, конечно, виднее, как теперь его называть, - ехидно заметила Власта Сирус. - Может быть, правильнее было бы судить того, кто придумал это оружие, а не тех, кто вынужден был его применить. Но судит он! - И она с напускной горечью тяжело вздохнула.
- Что ж! Судите меня, Ума Сата, знатока вещества, за то, что я обнародовал свое открытие сразу на двух континентах, надеясь, что страх перед гибелью всего живого остановит безумие войн, судите меня за то, что я не запретил опасные знания, как сделал бы сейчас. Но те, кто, уцелев в космосе, во вред другим использовал эти знания, должны ответить за свои преступления.
Старец остался самим собой. Он по-прежнему не был знатоком глубин жизни, ему все еще казалось, что достаточно наказать виновных и запретить на вечные времена опасные знания - и зло будет устранено. Но он был старейшим из уцелевших, в честности его никто не мог усомниться, и потому он судил виновников войны распада в космосе. В голосе его звучала непривычная жесткость, глаза мрачно горели.
Власта Сирус вся сжалась от его слов, словно от ударов.
По лицам судей трудно было угадать, что ждет подсудимых.
В отличие от Власты Сирус Нега Лутон была совершенно подавлена тем, что ее судит... Ала Вег!..
К столу судей вышла Лада Луа. Она смущалась и не знала, куда деть свои красные руки.
- Ласковая госпожа Нега Лутон ни в чем не повинна. Когда понадобилось свергнуть начальника базы, она была с нами, фаэтессами Деймо.
- Подтвердит ли это Ала Вег? - спросил Выдум Поляр.
- Я подтверждаю это, - к величайшему изумлению своей соперницы сказала Ала Вег. - Мрак Лутон был в бешенстве из-за непокорности жены. Ее вина только в том, что ей хотелось стать первой дамой базы.
Нега Лутон вспыхнула. Лучше бы ее осудили, чем заставляли слушать такие слова. Она готова была испепелить судей взглядом.
Ала Вег сидела с опущенными глазами, Тони Фаэ, стоя позади всех фаэтов, любовался ею. Как она прекрасна и как справедлива!
Великий старец Ум Сат зачитал приговор суда. Доволь Сирус, Власта Сирус и Мрак Лутон, виновные в запуске торпед распада с целью уничтожения космических баз, приговаривались к заключению на станции Фобо. На Мар их не возьмут. До конца своих дней они будут сами себя обслуживать - им оставят необходимые механизмы и оранжерею.
Нега Лутон оправдана и будет взята на планету Мар.
Мрак Лутон, выслушав приговор стоя, затопал ногами:
- Это насилие! Это беззаконие! Преступление! - В уголках его растянутого рта появилась пена. Он схватился за сердце и повалился в кресло.
Доволь Сирус испуганно смотрел на него, потом заныл:
- Умоляю, не оставляйте с нами безумца, верните его на Деймо... Ведь это сверхофицер Охраны Крови. У него руки по локоть в крови.

Предыдущая страница 11 Следующая страница


Фаэты 12

- Нас безжалостно хотят погубить фаэты, корчащие из себя справедливых, - выкрикивала Власта Сирус. - Так пусть же они улетают! Это мы изгоняем их с базы! Ссылаем в мертвые пустыни! Ссылаем! Ссылаем! Ссылаем!
Фаэты понемногу расходились, стараясь не смотреть на осужденных.
К судьям подошла Нега Лутон.
- Я благодарю за то, что вы оправдали меня. Но я прошу оставить меня вместе с осужденными.
Выдум Поляр внимательно и неприязненно посмотрел на Негу Лутон. Он не верил, что ей хочется остаться с этим обрюзгшим, толстым фаэтом, задыхающимся от злобы. Скорее здесь простой расчет: на базе придется меньше работать, чем на неприютном Маре, где заставят сооружать глубинные убежища для фаэтов и их потомков.
Выдум Поляр был прав, однако не учел еще той ненависти к Але Вег, которая руководила сейчас Негой Лутон.
Понадобилось много времени, чтобы проект Брата Луа, обогащенный многими техническими выдумками Выдума Поляра, был закончен.
Глубинное поселение с искусственной атмосферой, постоянно очищаемой и обогащаемой кислородом, можно было построить.
Корабль "Поиск" готовился в свой последний рейс.
База Фобо навсегда останется искусственным спутником планеты Мар.
То, что на планету опускалось не тринадцать, а лишь девять фаэтов, позволяло им захватить с собой значительно больше груза, технических приспособлений, инструментов и таблиц с письменами, которые будут изучать будущие мариане.
Выдум Поляр, предвидя голод в металле, необходимом для постройки глубинных убежищ с искусственным воздухом, предложил сбросить на поверхность планеты часть станции Фобо. Предстояло разобрать треть ее конструкций и присоединить к ним одну из оставшихся защитных ракет.
Станция Фобо была много больше станции Деймо. Уменьшение ее помещений ничем не могло отразиться на дальнейшей жизни осужденных.
Кстати сказать, все они наотрез отказались принимать участие в этих работах, предоставляя будущим марианам справляться самим. Часть металлических труб, составлявших коридоры и помещения пустующих лабораторий, отделилась от станции. Заторможенные реактивной силой защитной ракеты, они должны были сойти с орбиты станции и, уменьшив скорость по сравнению с первой космической для Мара, начать падение на планету. Ее атмосфера еще больше должна была затормозить падающий металл, не вызвав, однако, его сгорания из-за разреженности и малого содержания кислорода.
Вся намеченная Выдумом Поляром операция заняла довольно значительное время, в течение которого фаэты жили все вместе. Однако осужденные сторонились остальных и относились к ним враждебно.
Поэтому прощание мариан и осужденных не было печальным. Скорее и та и другая группы фаэтов испытывали облегчение.
Ум Сат и Тони Фаэ первыми перешли на корабль "Поиск". Оба они думали об Аве, Маде и Горе Земе, самоотверженно уступивших свое место в корабле фаэтам баз. Каково-то им на Земе? Выдержат ли они борьбу с фаэтообразными?
Затем через шлюз центрального отсека базы на корабль перебрались и все остальные улетающие.
Ала Вег подошла к Тони Фаэ.
- Мы вступаем в новый мир вместе, - сказала она, опуская ему руку на плечо.
Молодой фаэт чуть не задохнулся. Небывалые испытания ждали их впереди, а он был счастлив.
Тони Фаэ предстояло определить точно, куда упали запасы металла, которым будут пользоваться будущие поколения мариан.
Ум Сат приказал посадить корабль "Поиск" возможно ближе к упавшему на Мар металлу. На первое время глубинное убежище придется вырыть самим. В дальнейшем, быть может, удастся найти естественные пещеры, в которые переберутся уже будущие поколения.
Тони Фаэ, вспоминая уроки, полученные от друзей на Земе, начал постепенную расстыковку корабля и центрального отсека станции Фобо.
Он подумал: "Приблизится ли когда-нибудь еще к этой станции какой-либо космический корабль и когда это будет?"
В центральном отсеке не было никого из остающихся на Фобо.
Нега Лутон и Власта Сирус заперлись в своих каютах.
Мрак Лутон, заложив руки за спину, разгуливал по кольцевому коридору, куда выходили двери подъемных клетей. Он обдумывал, как захватить власть на станции Фобо. Опасным противником он считал не пресыщенного Доволя Сируса, а Власту.
Он мысленно закрепил всех за участками, оставляя за собой общее руководство. Придется жить много, очень много циклов.
... Возможно, фаэтам ничего не было известно о поведении пауков в банке, пожирающих друг друга. Поэтому суд в космосе, оставляя виновных на станции Фобо, может быть, и не руководствовался этим примером, однако...
Доволь Сирус стал летописцем Фобо. Он торжественно писал мемуары, которые, на его взгляд, правдиво расскажут о трагедии Фаэны и ее космических колоний.
Очень много времени спустя они действительно кое в чем помогли установить судьбу осужденных.

Глава пятая.
ГОЛЫЙ ВОЖАК

Когда ночью в доме фаэтов раздался писк ребенка, Дзинь была рядом в лесу. Она подкралась к окну и, присев и ухватившись передними лапами за свои пятки, стала слушать. Почуяв возвращавшихся охотников, она прыжком скрылась в зарослях и уже оттуда оглянулась на окно с кольями.
Так в доме фаэтов появился первый коренной земянин. По традиции фаэтов, его нужно было назвать усеченным именем отца - Ав или просто Авлик.
Мада души не чаяла в своем первенце. Часто, обняв жену за плечи, Аве подолгу смотрел на маленькое беспомощное существо.
- Пер-рвый пар-рень на Земе! - радостно громыхал Гор Зем. - Это хор-рошо, что пер-рвым родился пар-рень! Скор-рее бы рос, чтобы я научил его многим пр-ремудростям, которые должен знать настоящий фаэт.
Гор Зем был замечательным товарищем. Скромный, деликатный, тихий, несмотря на свой раскатистый бас, он трогательно оберегал Аве и Маду.
- В вас - будущее гр-рядущей цивилизации, - говорил он.
Фаэтообразные после громового старта "Поиска" некоторое время, видимо, боялись фаэтов и не приближались к ним. Но постепенно страх забывался. Звери осмелели и не раз попадались Аве и Гору Зему во время охоты в лесу, даже похищали порой их охотничьи трофеи.
Из предосторожности фаэты решили ходить только вместе.
Этим и воспользовались фаэтообразные.
В сумерки, когда Мада, оставшись одна дома, вышла к озеру за водой, три или четыре мохнатых зверя бросились к загороженным окнам и стали выламывать колья.
Услышав крик ребенка, Мада встревожилась и побежала, расплескивая воду из самодельного сосуда, потом вовсе бросила его.
Дверь дома была заперта, но крика Авлика за ней не было слышно. Мада распахнула дверь и похолодела от ужаса.
Выломанные из окна колья валялись на полу. Ребенка не было. Смрадно пахло нечистоплотным зверем. Мада сразу узнала этот гнусный запах.
Схватив что-то с полки и даже не закрыв за собой дверь, Маде выскочила в чащу, где метнулось что-то рыжее.
Мада не отдавала себе отчета в своих действиях. Ее вело лишь материнское чувство, заменившее и отвагу, и силу, и даже холодный расчет.
Чутье ей подсказало, что похитивший ее Авлика фаэтообразный зверь несет его к пещерам, чтобы там растерзать...
Непостижимо, как она догадалась, каким путем побежит зверь, даже учла, что тот боится водных переправ. Сама она дважды перебралась через делавший петлю поток, прибежала к оврагу раньше похитителей.
Самка Дзинь, прижимая к волосатой груди орущего ребенка, спрыгнула с дерева.
Еще издали услышав крик своего сына, Мада бросилась ей навстречу. Могучий зверь непроизвольно повернул назад, но Мада одним прыжком настигла его. Тогда самка Дзинь обернулась и оскалила клыки.
Мада смело пошла на мохнатого зверя, хотя ему, казалось, ничего не стоило переломить хрупкую противницу пополам. Но фаэтесса была сильна разумом. Мада не зря на мгновение задержалась в доме, схватив что-то с полки. У нее не было огнестрельного оружия, но она сжимала в кулаке патрон с серебристой пулей, стараясь не уколоться о ее коричневые усики.
Самка Дзинь все еще не отпускала похищенное дитя. Она угрожающе протянула к Маде свободную лапу. Мада увернулась и, подскочив к Дзинь, ударила ее в грудь.
Одного удара хрупкой фаэтессы оказалось достаточным, чтобы огромный зверь грохнулся на спину, лапы его свело судорогой, глаза закатились.
Мада вырвала ребенка, не сразу заметив, что он тоже скрючился и затих. Она побежала, но дорогу ей преградили еще две фаэтообразные, которые сопровождали самку Дзинь в набеге.
Мада бесстрашно бросилась вперед, одной рукой прижимая к себе окаменевшее тельце.
Обе фаэтообразные одна за другой были повержены ее точными ударами. Они упали. Лапы их скрючились, морды перекосились.
Мада бежала прежним путем, не переводя дыхания. Водяные брызги потока немного привели ее в себя. Потом в первый раз взглянула на Авлика и закричала.
Она осторожно положила на камни застывшее тельце и, сотрясаясь от рыданий, стала рвать на себе волосы.
Кто-то тронул ее за плечо. Мада обернулась и увидела склонившегося к ней Аве. Он услышал в лесу ее крик и примчался сюда. Поодаль стоял готовый отразить нападение Гор Зем.
Аве без слов понял все.
- Как это случилось? - сдавленным голосом спросил он.
Мада сквозь слезы рассказала о нападении фаэтообразных.
Она шла рядом с Аве, прижимая к груди окаменевшего Авлика. До самого дома они не сказали ни слова.
- Неужели нет противоядия? - заломив руки, воскликнула Мада, уложив ребенка на его маленькое ложе.
Аве стоял у полки и пересчитывал боеприпасы. Потом обернулся к Маде:
- Пусть Мада согреет скорее сына. К счастью, здесь не хватает не отравленной, а парализующей пули. От тепла Авлик быстрее придет в себя.
Гор Зем старательно восстанавливал заграждение в окне.
Первый крик очнувшегося Авлика был не меньшей радостью для Мады, чем его первый писк, не так давно раздавшийся в этом доме.
- Значит, и фаэтообразные тоже очнутся, - заметила Мада.
- Это плохо, - отозвался Гор Зем. - Пр-роведали сюда дор-рогу!
Гор Зем оказался прав. Фаэтообразные совсем обнаглели и начали вести настоящую войну против пришельцев.
Несколько раз звери открыто нападали на охотников, которым удавалось отбиваться лишь с помощью огнестрельного оружия. А запасы боеприпасов были невелики. Их едва ли могло хватить на несколько местных циклов.
Гор Зем придумал приделывать пули к наконечнику копья, чтобы поражать зверей, не теряя пуль. Эту мысль зародил в нем отчаянный поступок Мады в схватке с самкой Дзинь.
Аве настоял, чтобы пули были только парализующими, а не отравленными. Он не хотел истреблять фаэтообразных, коренных жителей Земы.
Гор Зем недовольно ворчал, но в конце концов согласился.
Однако эта мягкость фаэтов привела, пожалуй, к еще большей ожесточенности и настойчивости фаэтообразных. Сознание, что после схваток с пришельцами, лишь внезапно заснув, они остаются живы, развило в зверях чувство безнаказанности.
Дело дошло до того, что стадо повело планомерную осаду дома. Охотники не могли выйти на промысел и вынуждены были каждый раз разгонять свирепых фаэтообразных, ожидавших за порогом.
Гор Зем стал решительно настаивать на уничтожении врагов.
- Аве прав, - возражала ему Мада. - Разве мы можем перенести на Зему страшные принципы несчастной Фаэны? Не фаэтообразные пришли к нам, а мы, незваные, - к ним. Может быть, можно найти с ними общий язык?
- Р-разве? - удивился Гор Зем и задумался.
Положение совсем ухудшилось. Фаэтообразные не походили уже на тех тупых, беспомощных зверей, которые впервые схватили пришельцев в лесу, чтобы сожрать живьем. Теперь ими словно руководила воля и мысль, внушенная кем-то более разумным. Они вели борьбу на уничтожение или изгнание фаэтов.
Мада уже не могла выйти одна из дома за водой или золотыми яблоками. На нее всегда могли свалиться с дерева мохнатые туши, готовые задушить или растерзать.
Пораженные парализующим оружием, они приходили в себя, чтобы назавтра напасть снова. Их наглое упорство было поразительно и, может быть, в самом деле рождалось чувством безнаказанности. Очевидно, звери могли понять только грубую силу и смертельную опасность.
- Надо пер-ребить их всех, - решил Гор Зем.
Но Мада и Аве не соглашались.
- Лучше уйдем отсюда, - предложила Мада. - Это их место. Они вправе изгнать отсюда незваных гостей.
- Р-разве уйдешь от них? - мрачно усомнился Гор Зем.
- Помните, через верхний иллюминатор "Поиска" виднелись снежные горы? Мы уйдем туда, где фаэтообразным слишком холодно. Они не пойдут за нами.
- Ты не имеешь пр-рава р-рисковать р-ребенком, - загромыхал Гор Зем. - Но в одном ты пр-рава. Кто-то должен уйти отсюда. Или фаэты, или фаэтообразные.
С этих пор Гор Зем стал часто исчезать из дома и возвращаться без обычных охотничьих трофеев.
Аве и Мада не спрашивали его, куда он ходит, считая, что ему самому надлежит об этом сказать.
А он тайком пробирался к оврагу с пещерами. Выбрав надежное убежище, он подолгу наблюдал жизнь фаэтообразных.
Он приметил огромного мохнатого фаэтообразного, который, очевидно, был вожаком стада. Не он ли руководил войной с пришельцами?
На редкость крупный и свирепый, он безжалостно расправлялся с каждым, кто не угождал ему. Однажды он страшно избил самку Дзинь, которую Гор Зем безошибочно узнавал среди других зверей. Однако не только сила возвышала его над всеми остальными фаэтообразными. Должно быть, мозг его был более развит, чем у остальных особей.
У фаэтообразных еще не появилось разумной речи, но они все же общались между собой с помощью односложных звуков, отличающихся главным образом интонацией. Побитая самка Дзинь убежала из пещеры и наткнулась на притаившегося в чаще Гора Зема.
В первый миг она испугалась, но потом молча присела неподалеку от него, ухватившись передними лапами за свои пятки, и стала издавать тихие, жалобные звуки. Видя, что самка Дзинь при виде его не поднимает шума, Гор Зем не ударил ее копьем с парализующим наконечником. У него зарождался безумный по своей дерзости план, и Дзинь могла пригодиться ему.
И теперь каждый день, когда Гор Зем являлся в свое убежище, которое он выбрал между двумя сросшимися стволами деревьев, самка Дзинь уже ждала его там.
Она стала как бы его сообщницей. Гор Зем ничего не мог объяснить ей. Но она поступала именно так, как он того хотел. Своим звериным чутьем она угадывала его желания. Несколько раз, когда кто-либо из фаэтообразных приближался к убежищу Гора Зема, самка Дзинь вскакивала, угрожающе кричала и жестикулировала, отгоняя непрошеного зверя.
Скоро опасный план Гора Зема окончательно созрел. Он решил открыть его друзьям.
Выслушав его, Мада решила, что у него новый припадок безумия, и предложила сделать ему укол и вызвать шок, который привел бы его в чувство.
Но Гор Зем был непреклонен.
- Р-решение одно, - твердил он. - Нужно пр-рогнать отсюда стадо, увести пр-рочь. Они пр-римут меня за своего. Я достаточно на них похож и знаю их привычки. С непокор-рными быстро справлюсь. Стану у них тир-раном, пр-равителем, диктатором. И с пользой для них. Научу их уму-р-разуму.
Переубедить Гора Зема оказалось невозможным. Он считал задуманное им своим долгом друга.
- Так пр-росто нам войны не выигр-рать, - говорил он. - Я уведу их в гор-ры. Когда они там обоснуются, я вер-рнусь к вам. У вас уже будет куча детей. Буду ваших р-ребят делать настоящими фаэтами.
И Гор Зем стал собираться на свой подвиг, словно на прогулку. Собственно, ему нечего было брать с собой.
Аве не мог отпустить его одного и решил поддержать его огнестрельным оружием из укрытия, если события повернутся не так, как рассчитывал Гор Зем.
Аве Мар шел, как того потребовал Гор Зем, на некотором расстоянии от него, чтобы не спугнуть самку Дзинь. Они крепко обнялись, выйдя из дому, и молча простились. А Мада плакала на пороге, провожая Гора Зема.
Дзинь сидела в своей обычной позе. Она ждала.
Аве издали наблюдал за странной сценой.
Гор Зем, подойдя к фаэтообразному зверю, дружелюбно, даже радостно встретившему его, сбросил с себя костюм фаэта.
Он был покрыт густыми волосами, но рядом с мохнатым зверем все-таки выглядел почти голым, хотя общими контурами тела, ростом, широкими плечами и сутулостью отдаленно напоминал фаэтообразных. В темноте его можно было бы спутать с ними, но, конечно, не днем и не в сумерки. Так, по крайней мере, казалось Аве Мару, страшившемуся за своего друга. Но тот, безоружный, бесстрашно пошел вместе с самкой Дзинь в овраг.
Аве сжимал в руке пистолет, чтобы прийти на помощь Гору Зему, уже подходившему к той самой пещере, откуда он выручал своих друзей из плена.
Аве видел, как встречавшиеся самке Дзинь фаэтообразные сначала не обращали на ее спутника никакого внимания. Потом заметили в нем что-то необычное и стали собираться по двое, по трое, чтобы разглядеть чужака с редкой шерстью, которого привела с собой самка Дзинь. Наконец вернулись с охоты остальные.
Гор Зем в сопровождении самки Дзинь храбро подошел к ним.
Самка Дзинь стала выкрикивать какие-то звуки, приседать, падать на камни и вскакивать. Должно быть, она объясняла, что создает новую семью, и представляла остальным своего избранника.
Избранник не слишком понравился фаэтообразным. Крайний из них встал, бесцеремонно отодвинул самку Дзинь и ударил передней лапой чужака. Вернее, он только хотел ударить. Не успел он и дотянуться до него, как взлетел в воздух и грохнулся оземь в нескольких шагах. С рычанием он вскочил на четыре лапы и прыгнул на обидчика, как пятнистый хищник. Но чужак встретил его таким ударом, что тот с воем завертелся на камнях. Остальные отнеслись к происшедшему, казалось бы, с полнейшим равнодушием. Однако никто больше не посмел потягаться силой с новичком.
Любопытно, что Гору Зему достаточным оказалось снять свою одежду, чтобы звери не узнали в нем былого врага и даже не отличили от себе подобных.
Всходило солнце. Начинался великолепный рассвет, который так поразил фаэтов в первые дни пребывания на Земе.
Но фаэтообразные не любовались им, они укладывались спать в своих пещерах.
Только один особенно крупный зверь, с отталкивающей мордой, с вывернутыми ноздрями и торчащими изо рта коричневыми клыками, бродил от пещеры к пещере, словно проверяя что-то.
Едва ли его разум был настолько развит, чтобы он на самом деле был способен что-нибудь проверять. Может быть, он просто бесцельно бродил от пещеры к пещере.
Однако любой зверь, которого он заставал снаружи, спешил укрыться в темноте под сводами.
Аве не покидал своего наблюдательного поста, боясь за судьбу Гора Зема. Он просидел так целый день, отлично понимая, как тревожится за него Мада. Он ждал и боялся встречи Гора Зема с вожаком.
Вожак появился раньше других и гортанным криком стал сзывать других зверей.
Фаэтообразные нехотя выбирались из своих убежищ, потягиваясь и зевая. Вышел и Гор Зем, который теперь по сравнению со всеми остальными выглядел чуть ли не щуплым. Вполне понятно, что звери косились на пришельца. Но он не стал ждать, пока кто-нибудь нападет на него, а сам проявил свой неуживчивый нрав.
Ни с того ни с сего он напал на довольно безобидного фаэтообразного, ловко сбив его с задних лап и сбросив на дно оврага. Другой возмутился таким поведением новичка, но здорово поплатился за это. Гор Зем бурей налетел на него и, прижав к каменной стене, стал так бить его головой о камни, что тот взвыл.
Тут рассерженный вожак решил призвать буяна к порядку. Он гневно зарычал, но на новичка это не произвело никакого впечатления, он сбил с лап и сбросил вниз еще одного зверя.
Терпение вожака лопнуло. Он схватил увесистый камень и бросил его в бунтаря. Этого ни Гор Зем, ни Аве Мар никак не ожидали. Аве едва не выстрелил, целясь в вожака, но сдержался, увидев, что Гор Зем ловко уклонился от камня.
Этому фаэтообразному известно применение орудий! Значит, по уровню развития он стоит выше обычного зверя!
Аве не знал, как поступит Гор Зем, но тот не раздумывал. Он тоже схватил камень и куда удачнее послал его в противника.
Вожак подпрыгнул и зарычал от бешенства, кинувшись к Гору Зему. Но тот и сам бросился навстречу врагу.
Фаэтообразные сгрудились у каменной стены, наблюдая ожесточенную схватку. Огромный вожак, по сравнению с которым новичок был просто мелким зверем, подмял его под себя.
И тут Аве осенило, как он должен поступить.
Фаэтообразные взвыли от восторга при виде такого поединка и урока, который преподает вожак пришельцу. Из-за общего крика хлопок выстрела не был слышен. Аве не промахнулся, целясь в косматую спину вожака пониже могучей шеи.
Гор Зем, придавленный тяжелой тушей, понял, что произошло. Словно продолжая схватку, он поднял на вытянутых руках тяжелого, сведенного судорогой врага и сбросил его с каменного уступа на дно оврага.
Фаэтообразные загалдели, стараясь заглянуть вниз. Если сброшенные перед тем Гором Земом противники оправились от ушибов и благополучно поднялись на уступ, теснясь теперь в задних рядах стада, то вожак остался лежать недвижным.
Аве сделал на Земе первый выстрел боевым патроном. Вожак был мертв.
Самка Дзинь ловко спрыгнула на дно оврага и стала бешено выплясывать около поверженного тела.
Гор Зем, раздавая тумаки и затрещины, а то и сбивая с задних лап, загнал всех фаэтообразных обратно в пещеры. Он отменил военный поход, очевидно объявленный его предшественником.
Непостижимая сила чужака убедила зверей, что сопротивляться ему бесполезно.
Аве подумал: "Тиран захватил власть. Теперь он станет обучать фаэтообразных пользоваться дубиной, сделает их охоту более удачной, стадо перестанет голодать и будет довольно своим новым вожаком".
Так в стаде фаэтообразных появился голый вожак.
Больше Аве и Мада ничего не могли узнать о Горе Земе.
Но их самоотверженный друг сдержал свое слово - он увел куда-то стадо фаэтообразных. Больше мохнатые звери не досаждали одиноким фаэтам.

Глава шестая.
ЗАВЕЩАНИЕ ВЕЛИКОГО СТАРЦА

Томе Поляр, прапраправнук первого изобретателя мариан Выдума Поляра, которого на Маре чтили наряду с Братом Луа, создателем первого пещерного убежища, унаследовал от своего далекого предка дерзкий и проницательный ум, чуждый всяческих запретов.
Это был молодой марианин с красивым, спокойным и уверенным лицом, прямым подбородком и кудрявой головой на характерной для мариан длинной и крепкой шее.
Он не признавал в жизни препятствий, готовый сокрушать их. Учился он легко и жадно, ставя учителей в тупик своими вопросами. Ему казалось, что перечитанные им письмена что-то утаивают, когда речь идет о происхождении мариан.
Томе Поляр, надев скафандр, без которого мариане не могли дышать в атмосфере Мара, часто бродил по пескам пустыни. Он искал в горных отрогах подходящую пещеру для лаборатории. Мысленно он уже ставил в ней дерзкие опыты с веществом.
Однако пока что у него ни приборов, ни пещеры для исследований не было. Когда-то первобытным марианам повезло. Они нашли в горах разветвленную сеть пещер с протекавшей по ним подземной Рекой Жизни.
Вероятнее всего, его предки пришли из отдаленной области Мара, где прежде существовали другие условия: можно было дышать прямо в атмосфере и по поверхности планеты там текли реки (как сейчас в пещерах). Потому в легендах и говорилось о неправдоподобно больших водных просторах. Ведь в глубинном городе каждая капля Реки Жизни была драгоценностью. Воду даже получали искусственно, добывая нужные материалы из шахт, пробитых в дальних пещерах. Вода, наряду с найденным в недрах металлом, была основой Марианской цивилизации. Из-за малого содержания кислорода в атмосфере металл был самородным. Это несколько смущало Томе Поляра. Ведь его далекие предки дышали прямо в воздухе.
Однажды Томе Поляр наконец обнаружил удобную маленькую пещеру с узким входом, который легко было превратить в шлюз.
Возбужденный и радостный, он спустился на песчаную равнину, чтобы оттуда прямым путем добраться до оазиса культурных растений, а дальше – в глубинный город.
Томе Поляр в своей короткой жизни не знал иных пейзажей, кроме мертвых марсианских песков. Они были его родными и казались прекрасными. Порой он пытался вообразить, идя по ним, что шагает по дну сказочного водяного моря древних мариан. Но его скептический разум брал верх над фантазией. Он не мог вообразить безусловно невозможного.
Томе Поляр рассчитывал вернуться в город не один, а с Эной Фаэ, самой чудесной марианкой из всех существующих на планете. По крайней мере, такой она казалась Томе Поляру.
Он знал, где найти ее, и направился к зарослям питательных растений, орошаемых водой глубинной реки. Из древних сказаний Томе Поляр знал, что у полюсов планеты вода будто бы есть даже на поверхности и при низком тепловом уровне скапливается там в виде твердого покрова. Временами же этот покров тает под лучами светила. Красивая сказка! Если бы она подтвердилась, мариане смогли бы когда-нибудь доставлять талую воду полюсов к своим оазисам. Но пока сказочные скопления твердой воды Мара если и существовали, то неимоверно далеко от глубинного города мариан.
Местные растения показались бы жителям сказочной страны Фаэны чахлым кустарником. Но Томе Поляру они представлялись непроходимой чащей, в которой с трудом можно было различить несколько фигур в скафандрах.
Все они могли показаться одинаковыми, но только не Томе Поляру. Он без труда узнал Эну, собиравшую плоды.

Предыдущая страница 12 Следующая страница


13 Александр Казанцев

Она была единственным существом на Маре, которому Томе Поляр мог доверить свои сокровенные мысли. И он решился на это именно сегодня. Вдвоем с Эной они смогут начать исследования в новой пещере и перевернут Марианскую цивилизацию.
Гибкая, несмотря на тяжелое одеяние, марианка собирала плоды. Томе Поляр подошел к кустам.
Эна Фаэ узнала Томе Поляра и, сделав ему знак рукой, пошла за ним.
Они не включали электромагнитной связи в шлемах скафандров, чтобы их голоса не стали слышны всем. Они понимали друг друга без слов.

История любви Томе и Эны была трогательно проста. Их свел Великий Случай, словно выполнявший закономерную необходимость. Они встретились во время празднования конца учения. Молодежь танцевала и пела в одной из дальних пещер.
Сталактиты каменными сосульками свисали со свода навстречу тянущимся к ним с пода иглам сталагмитов. Местами уже сросшись, они образовывали причудливые колонны, как бы подпиравшие свод.
Освещенные так, что они казались почти прозрачными, эти пещерные колоннады, уничтоженные в других пещерах при возведении построек, делали место праздника молодежи волшебным.
Молодые мариане веселились здесь от всей души, для забавы надевая на себя герметические шлемы скафандров, чтобы их нельзя было узнать.
Томе Поляр умудрился увлечься своей партнершей по танцу, даже еще не увидев ее лица. Ему казалось, что оно должно быть прекрасным, настолько звучен и нежен был ее даже приглушенный маской голос.
И когда Эна сняла свой шлем, она оказалась именно такой, как он ждал.
Прямой, слегка скошенный назад лоб, продолжавший линию носа, удлиненные, чуть приподнятые к вискам глаза, рыжеватые волосы с тяжелым пучком на затылке, с трудом вмещавшимся в шлеме скафандра... Такова была его новая знакомая Эна Фаэ. Что-то было в ней от ее прабабки Алы Вег, о которой ни Томе, ни Эна не имели никакого представления.
Любовь вспыхнула одновременно в молодых марианах, словно два факела были поднесены к огню.
Молодые мариане прошли через приемный шлюз, который всегда вызывал недоумение у Томе Поляра. Зачем было делать его целиком металлическим (это при вечном голоде на металл!), округлым и вытянутым вверх, подобно древним небоскребам легендарной страны Фаэны. Может быть, первые мариане хотели поставить памятник красивой сказке? Конечно, Томе Поляр не разделял суеверий, утверждавших, что башня когда-то летала между звезд, ни от чего не отталкиваясь; легенда была рождена непривычной формой сооружения, служившего входным шлюзом в город.
Настоящий памятник в городе был только один - Великому Старцу. Изваянный из сталагмита древний Старец стоял во весь свой огромный рост, с ниспадающей на грудь каменной бородой и загадочно-проницательными темными впадинами глаз.
С годами на каменной скульптуре образовались новые натеки, которые как бы сглаживали (как в памяти) черты великого марианина прошлого, называвшего себя фаэтом.
Памятник Великому Старцу стоял в Пещере Юных.
Сюда и направлялись, освободившись от скафандров, Томе Поляр и Эна Фаэ.
Казалось, ничто не могло встать между ними, помешать их светлой любви и счастливой совместной жизни. Однако Томе и Эне пришлось пройти через тяжелое испытание.
У памятника Великому Старцу, по традиции мариан, давались клятвы любви и верности, а также выбирался труд, который отныне будущие супруги принимают на себя. На Маре молодые мариане сочетали сами себя узами брака, который, по их представлениям, никого другого не касался. Здесь влюбленные должны были объявить друг другу, какой жизненный путь они избирают.
- Эна! - сказал Томе. - Нет большего счастья для меня, чем быть с тобой всегда не только в семье, но и на работе. Я хочу, чтобы ты была мне верной помощницей в научных исследованиях, которые я задумал.
- Готова ли я для этого? - усомнилась Эна, восторженно смотря на избранника.
- Мне будет достаточно, чтобы ты была рядом в нашей пещере-лаборатории.
- В какой пещере? - оживилась Эна. - Нам дадут какой-нибудь малый зал?
- Нет. Я нашел себе пещеру в горах. Мы сами оборудуем ее. Сделаем шлюзы и возьмем туда механизмы восстановления воздуха от запасных скафандров.
- Но зачем это? - удивилась Эна. - Разве нельзя найти пещеру в глубинном городе?
- Опыты, которые мы будем проводить, опасны. Мне никто не верит, но я подозреваю, что вещество склонно к распаду на еще более мелкие частицы, чем "неделимые", из которых состоит вещество.
- Вещество склонно к распаду? - в ужасе переспросила Эна.
- Да, я пришел к этой мысли. Конечно, это только научное предчувствие, не больше. Мы с тобой дадим здесь клятву обогатить мариан энергией распада.
- Нет, - твердо сказала Эна Фаэ. - Ты безумен в своих стремлениях.
- Но почему? Неужели ты встанешь в ряды тех, кто не понимает меня?
- Слушай, что я скажу тебе как марианка. Нам, марианкам, вынашивающим в себе новые поколения мариан, завещан приказ Великого Старца, у памятника которому мы стоим.
- Великий Старец завещал великую силу знания! Что же еще?
- Иди за мной, - скомандовала Эна.
Томе послушно пошел следом за ней.
Эна повела его извилистым ходом. Круто спускаясь, он вывел их в сталактитовый зал, который, очевидно, находился как раз под залом Юности.
Эна показала на свод:
- Вот отсюда, как бы пройдя сквозь каменную толщу указующей рукой Старца, спускается сталактит. Он указывает на письмена.
Под сталактитом действительно лежала каменная плита, сделанная из основания удаленного сталагмита. Наплывы на ней тщательно счищались.
- Прочти! - приказала Эна.
Некоторые места в надписи показались Томе Поляру особенно странными.
- "Никогда мариане, потомки фаэтов, не должны касаться тех областей знания, которые привели к гибели прекрасной Фаэны. Никогда они не должны стремиться узнать, из чего состоит вещество, никогда не должны пытаться осуществить движение без отталкивания. В этих запретах - залог жизни грядущих поколений, которые надо избавить от горя из-за знания".
Томе повернулся к Эне:
- Какое нелепое суеверие! За что только этого старца могли назвать великим? Что общего между строением вещества и движением без отталкивания? Кроме того, решающим надо считать, в чьих руках находится знание.
- Я слишком мало знаю, чтобы спорить с тобой, - сказала Эна, - но то, что известно сегодня благоразумным, завтра может стать достоянием совсем других. Потому соблюдение Запретов Великого Старца возложено на марианок. Этот наш долг превыше всего. Запретного никто не должен знать.
- Как это так - превыше всего? - возмутился Томе. - Выше любви?
Эна потупила глаза:
- Да, мой Томе, даже выше любви.
- Я не узнаю тебя!
Томе Поляр не терпел возражений, в особенности если они не подкреплялись доводами рассудка. Все, что казалось ему необоснованным, он презирал и отвергал. Эти черты характера воспитали в нем с раннего детства его родители, которых он смутно помнил (он был младшим из девяти детей). Впоследствии эти черты развились благодаря выдающимся способностям Томе Поляра, позволявшим ему с насмешкой отклонять непонимание. Но не встретить отклика у своей избранницы было для Томе Поляра слишком тяжело. Он, избалованный судьбой, не хотел верить ушам. Помрачнев, он заносчиво сказал:
- Я не ожидал, что любовь твоя так тускла, что меркнет при первой вспышке суеверия.
- Ты должен дать клятву, - звонко потребовала Эна, и голос ее отдался под сводом пещеры. - Ты должен дать клятву, что никогда больше не будешь стремиться узнать тайну вещества, которое якобы склонно к распаду.
- Как я могу дать такую клятву, если только к этому и стремлюсь!
- Я думала, что ты стремишься ко мне...
Томе Поляр опешил. Он готов был ждать в брачной церемонии с Эной Фаэ чего угодно, но только не этого безрассудного упрямства. Он не знал, что в его избраннице говорят поколения фаэтесс, заложивших в нее заботу о потомстве. Возможно, что страшная катастрофа Фаэны пробудила в изгнанницах, спустившихся на Мар, какую-то новую черту, которая должна была обеспечить жизнь мариан. Это выразилось в соблюдении Запретов Великого Старца, распространявшихся абсолютно на всех.
Трагедия Фаэны не должна была повториться.
Эна поняла, что Томе Поляра можно только убедить. Она села с ним рядом на камень близ сталактита с письменами и тихим, грустным голосом рассказала все, что знала от матери о гибели Фаэны.
Но раздосадованный Томе Поляр не хотел слушать. Трагический рассказ марианки казался ему невежественной сказкой, полной бессмысленных предрассудков. Чего стоит только одно утверждение, что спасшиеся от гибели фаэты якобы прилетели со своей планеты в каком-то снаряде, который будто бы двигался, ни от чего не отталкиваясь. Кстати, возможный распад вещества совершенно правильно не связывался с подобным движением.
Томе Поляр, убедившись, что Эна ставит выдуманный долг марианки, якобы спасающий население Мара от грядущих катастроф, выше своей любви к нему, решил, что она его не любит,
Будучи вспыльчивым и самолюбивым, к тому же не признающим полумер, он порвал со своей возлюбленной и один ушел из сталактитовых пещер.
Однако поступить так сгоряча оказалось куда легче, чем жить потом без Эны.
Томе Поляр затосковал. Население глубинного Города Жизни (он назывался так по имени пещерной Реки Жизни) было не столь велико, чтобы Томе и Эна могли избегать друг друга. Напротив, они постоянно встречались, и Эна казалась Томе Поляру еще прекраснее. Он стал искать с ней встречи, но Эна была далекой и холодной. Во всяком случае, ей удалось создать у Томе Поляра такое впечатление.
Томе Поляр страдал. "Она просто угнетена невежественными поверьями", - старался он оправдать перед собой Эну.
Вскоре он убедился, что жить без Эны не может. К этому времени развеялись и мечты создать себе лабораторию в далекой пещере. У него не было сил одному оборудовать ее, а мариане, к которым он обращался за помощью, отказывались, ссылаясь на противодействие своих жен. По-видимому, те были в плену тех же нелепых заблуждений, что и юная Эна.
Томе Поляр был в отчаянии. Древние предания сжимали его кольцом, словно перехватывая дыхательные трубки скафандра.
Цивилизация на Маре развивалась своеобразно. Получив наследие более древней культуры, мариане в основном все силы отдавали не борьбе с представителями животного мира, поскольку атмосфера планеты была неблагодатной для развития иных видов, а борьбе с суровой природой. Жить можно было только в убежищах с искусственным воздухом, выходить на поверхность планеты в скафандрах. Растения хорошо прививались в оазисах, но их приходилось искусственно орошать, ухаживая за ними опять-таки в скафандрах. Борьба разумных существ между собой осталась только в памяти давних поколений, воплотившись в долге марианок.
Эна, быть может, как никакая другая марианка, почувствовала всю тяжесть этого долга. Она страдала больше Томе Поляра, потому что могла отказаться от своего долга во имя любви. Но она не делала этого, ни на мгновение не усомнившись, что защищает от гибели все население Мара.
И все-таки она первая позвала Томе Поляра в Пещеру Юных.
Томе Поляр обрадовался. Он уже не рассчитывал на их общую клятву у памятника Великому Старцу. Он просто хотел видеть ее.
Эна явилась к любимому во всеоружии хитрости всех своих прабабок, живших не только на Маре. Она прекрасно знала о его неудачных попытках оборудовать пещеру и изготовить задуманные им приборы. Она принесла с собой выращенный в оазисе цветок.
- Разве не важнее сейчас все силы мариан отдать борьбе за воду? - говорила она, перебирая пальцами лепестки. - Я бы хотела, чтобы мой Томе (она сказала МОЙ ТОМЕ, и у него сладко сжалось сердце) смог заложить основу огромной работы будущего - создать глубинную искусственную реку, которая принесет талые воды полюсов к новым оазисам. Разве это не важнее, чем поиски условий распада вещества, запрещенные Великим Старцем? Листья, цветы, плоды!..
У Томе Поляра был живой ум. Ему было достаточно намека, чтобы представить себе грандиозные сооружения будущей ирригационной системы, столь же сказочной, как сказочны ледяные покровы полюсов. Кроме того, Томе Поляр готов был на все, лишь бы вернуть Эну.
- Я сдаюсь, моя несравненная Эна, - сказал он, беря у нее цветок. - Пусть уж я лучше отправлюсь к полюсам в поисках талой воды, чем потеряю тебя.
Так соединились Томе и Эна, преодолев легшую между ними преграду, и так похоронена была внезапно возникшая среди мариан идея о распаде вещества. Завет Великого Старца был выполнен.
... На Фобо борьба за власть шла между Властой Сирус и Мраком Лутоном. Она закончилась в пользу непримиримой фаэтессы, когда Мрак Лутон, умело доведенный ею до сердечного припадка, скоропостижно умер.
Вслед за тем неосторожно отравилась плодом, заботливо выращенным Властой в оранжерее, и Нега Лутон, не желавшая уступить первенства.
Оставшиеся на Фобо его коренные жители Сирусы еще много циклов жили, опостылев друг другу.
Когда Доволь Сирус в преклонном возрасте заболел, Власта, "желая облегчить его страдания", убавила поступление кислорода в его каюту, а потом "сердобольно" перекрыла кран совсем.
Власта Сирус продолжала мемуары мужа и, доведенная до отчаяния, не имея подле себя никого, кем можно было бы повелевать, покончила с собой, выбросившись без скафандра в космос. Ее окоченевший труп, сохраненный абсолютным холодом межпланетного пространства, стал вечным спутником станции Фобо и был обнаружен миллион или более земных лет спустя.

ЭПИЛОГ. ГОВОРЯЩИЙ ЗВЕРЬ

Тони Фаэ, первый поэт мариан
(ранний период творчества)
Ав не достиг зрелости и все еще носил усеченное имя отца, а его младший брат - детское имя Авик.
Ав был стройным и сильным мальчиком, походил на отца, унаследовав его длинную и крепкую, как ствол дерева, шею, кудрявую голову и решительный, раздвоенный ямкой подбородок. Чуть приподнятые брови и ясный взгляд делали его лицо спокойным и пытливым. Он любил носить шкуру пятнистого хищника,
перекидывая его зубастую голову через плечо себе на грудь.
Ав стал первым помощником отца, которому все труднее было прокормить охотой большую семью.
Ав ловко владел луком, без промаха пробивал любую ветку на дереве, сам сделал себе острый каменный нож, который был ничем не хуже отцовского, металлического. Владел он и копьем с острым, им самим обработанным каменным наконечником. У него был еще и сменный металлический наконечник с серебристым острием и коричневыми усиками. Он не знал, откуда отец взял такой диковинный наконечник, и берег его для особо трудных поединков, когда требовалось метким ударом сразить опасного врага. Мать предостерегала его от этих схваток и никак не могла приучить себя к тому, что сын постоянно подвергался опасностям в лесу на охоте.
Но мальчик только посмеивался, восхищая сестру Ма.
Однажды с дерева на него свалилось огромное пресмыкающееся с длинным могучим телом без лап. Оно несколько раз обвило юношу, сдавив в смертельном объятии. Ав охотился один, вдали от отца, кричать было бесполезно, да и невозможно, он не мог даже вздохнуть. Тогда он поступил, как учил его отец: напряг все мышцы, не давая змее, обвившей его, раздавить ребра.
Борьба была молчаливой. Мальчик понял, что погибает. Не раз наблюдал он из зарослей, как змея душила свои жертвы. Мальчик не знал, долго ли он выдержит. Раздался хруст: переломилось копье, прижатое вместе с рукой к его боку. Зубастая мертвая голова пятнистого хищника, перекинутая через его плечо, служила Аву своеобразным карманом или сумкой. Там между челюстями хранился запасной наконечник копья. Если бы дотянуться до него!
Змея, обвившись вокруг его тела, перекатывалась вместе с ним по земле.
Мальчик все еще был жив, через силу напрягая готовые сдать мышцы. При этом он старался улучить миг, когда пасть хищника на шкуре окажется обращенной к земле.
К счастью, змея сама переворачивала жертву, чтобы измотать ее. Надежда Ава оправдалась - запасной наконечник копья выпал.
Он видел его совсем близко, но не мог дотянуться сдавленной рукой.
Временами змея ослабляла свои кольца, чтобы обмануть противника, дать ему расслабиться и потом сдавить с новой силой. Ав улучил мгновение, когда смог шевельнуть кистью руки, и ухватил в траве наконечник с острыми усиками на конце.
Тут змея, видимо, решила разом покончить с сопротивляющейся добычей и сжала кольца так, что Ав потерял сознание.
Когда он пришел в себя, то почувствовал, что по-прежнему сдавлен длинным мускулистым телом, но оно не пульсировало, как во время борьбы. В мертвой его хватке было действительно что-то мертвое. Оказывается, даже без сознания Ав продолжал напрягать свое тело, сопротивляясь сжатию. Теперь он расслабился, стараясь стать возможно тоньше, и стал постепенно выползать из застывших колец мертвой змеи.
Так, уцелев и победив в единоборстве страшную змею, Ав мог к своему совершеннолетию получить имя, связанное с этой победой.
Но пока что он был мальчишкой, смелым, ловким и пытливым, но мальчишкой, которому лишь предстояло стать мужчиной. Он мечтал об этом времени, развивая в себе отвагу и силу.
Хотя он и стал охотником, он все же рос добрым и никогда не убивал зверей без крайней нужды.
Ему доставляло наслаждение любоваться с дерева, как резвятся маленькие зверята около своего логова.
Это были четырехлапые зубастые звери, не умевшие лазить по деревьям. У них были длинные морды, стоячие уши и пушистые хвосты. Нападали они только на мелких зверей. Однако в случае надобности стаей вступали в бой и с крупными обитателями леса.
Это навело Ава на мысль, что хорошо бы приручить таких зверенышей. Ведь отец рассказывал о домашних ящерицах на Фаэне, которая представлялась Аву далекой, сказочной страной, откуда, как птицы, прилетели его родители.
Маленькие зверята резвились на лужайке, хорошо видимой Аву с верхушки дерева.
Серенькие комочки катались по траве, кувыркались, рычали и без конца боролись между собой. Или гоняли без устали по поляне друг за другом.
Ав присмотрел себе щенка. Спрыгнул вниз не хуже змеи и ухватил перепуганного звереныша. Тот царапался и кусался, но Ав прижал его к груди и побежал, уткнув его зубастую мордочку в шкуру пятнистого хищника, которой прикрывался.
Он принес притихшую от тепла его тела добычу домой, накормил и стал приручать зверька.
Мать очень удивилась его поступку. Младшие братья и сестры были в восторге.
Маленький звереныш играл с ними. Он быстро подрастал и привязался к Аву. Видимо, он был нисколько не хуже домашних ящериц Фаэны.
Ав решил научить подросшего щенка охотиться вместе с ним. Отец смотрел на его затею с усмешкой, но не препятствовал опытам сына.
Ав назвал своего будущего четырехпалого помощника Динг.
Несчастье случилось после того, как Аву присвоили на домашнем торжестве имя в честь его победы над змеей - Змей.
Змей настоял, чтобы мать отпустила вместе с ним на охоту Авика. Ему уже пора становиться помощником-добытчиком.
Младший брат был вне себя от радости, готовый всюду следовать за старшим. Разумеется, Дингу предстояло сопровождать их. Обладая изумительным нюхом, он чуял добычу даже раньше, чем Змей замечал ее.
... Вернулся с охоты Змей один.
Мать рвала на себе волосы и в исступлении крикнула ему:
- Ты убил его, убил моего Авика!
Змей побледнел при этих словах. Они были несправедливы. Змея нельзя было обвинить в таком преступлении, хотя какая-то часть вины и лежала на нем.
Братья шли по лесу. Динг бежал впереди. Вдруг он остановился и зарычал. Шерсть на нем поднялась дыбом.
И в то же мгновение на него сверху свалилась огромная мохнатая туша. Змей только слышал от отца о фаэтообразных, которые в раннем детстве похищали его.
И вот теперь зверь, похожий на тех, кого описывал отец, схватил Динга. Тот завизжал, потом захрипел и замолк.
Мохнатый зверь помчался, унося свою добычу.
Змей, не подумав о брате (в этом была его страшная вина!), кинулся преследовать похитителя.
Все же зверь был проворнее. Однако Змей обладал характером настойчивым. Он не хотел и не умел отступать, как в свое время юная Мада Юпи, его мать.
Острым охотничьим чутьем он отмечал, где пробежал зверь. Пусть медленнее, чем беглец, но он безошибочно шел по его следам.
Змей обнаружил мохнатого зверя под раскидистым деревом, где тот вообразил себя в безопасности и пожирал бедного Динга.
Бешеный гнев овладел Змеем. Он даже не выпустил стрелу. Ослепленный яростью, не в силах сдержать себя, он бросился на него и застиг врасплох.
Зверь оказался не таким большим, как почудилось Змею вначале. Змей был много сильнее, а главное, опытнее своего противника. Кроме того, он знал отцовские приемы борьбы.
Наглый зверь был повержен и беспомощно лежал рядом с изуродованным трупом Динга, которого не успел сожрать. Змей готов был прикончить врага, как вдруг тот сказал:
- Р-разве р-разумные убивают лежачих?
Змей отскочил и в ужасе спросил:
- Кто ты, говорящий зверь?
- Я - р-разумный ср-реди земян.
Зверь говорил на родном для Змея языке фаэтов, но с непривычным раскатыванием звука "р". Но все же он говорил.
Ошеломленный Змей отпустил говорящего зверя. Ему хотелось расспросить его, откуда он, кто научил его языку фаэтов?
Но зверь, назвавший себя разумным и умевший говорить, был к тому же еще и хитер.
Едва Змей отпустил его, готовый продолжать беседу, как его мохнатый противник вскочил на задние лапы, подпрыгнул и оказался на нижней ветке дерева. Через мгновение он исчез в листве.
Обескураженный Змей сначала бросился в погоню за своим собеседником, но потом остановился в глубоком раздумье.
И только теперь он испугался за брата Авика: что с ним? Должно быть, мальчик отстал, пока он гнался за говорящим зверем.
Глуша тревогу, Змей побежал обратно по едва заметным следам, которые привели его сюда.
Змей мог пробегать огромные расстояния, не задыхаясь. Но сейчас он чувствовал, что ему не хватает воздуха, легкие готовы были разорваться, а сердце выскочить из груди. И все-таки он не сбавил бега, пока не добрался до злополучного места, где был похищен бедный Динг.
Опытному глазу молодого охотника сразу стала ясна разыгравшаяся здесь драма.
Авик показал себя настоящим фаэтом, хотя и был еще мальчиком. Судя по следам схватки, он отчаянно сопротивлялся.
Но напавших было много, и они справились с мальчуганом. Змей нашел путь, каким они унесли его. Долгое время он преследовал похитителей, пока не убедился, что время упущено и догнать их невозможно.
На лес спустились сумерки, и, спотыкаясь о корни, Змей в полном отчаянии побрел домой. Руки его бессильно свисали вдоль тела, голова упала на грудь.
Так он вернулся в этот трагический день домой один и обо всем рассказал матери.
... Мада обезумела от горя и крикнула, будто он убил Авика. Она имела в виду, что он ответствен за гибель брата, но гордый Змей вспылил. Может быть, в нем взыграла кровь не только матери, но и деда. Он был уязвлен брошенным ему обвинением. Если мать способна была на такой упрек, то он уйдет в пещеры и будет отныне жить отдельно.
Мада была слишком убита горем, чтобы опомниться и удержать сына.
Она лежала на пороге дома с распущенными волосами и через пелену слез и вечернего тумана, напоминавшего утраченную Фаэну, видела, как скрылся за деревьями ее любимый первенец.
Но ей грозила еще одна утрата.
Мимо нее проскользнула гибкая фигурка старшей дочери Ма. Девушка, не раздумывая, пошла следом за Змеем.
Вернувшись с охоты ночью, Аве был поражен унынием, с которым встретили его домашние.
Узнав о двойном несчастье - гибели Авика и уходе из дома старших детей, Аве помрачнел, запустив руку в густую седеющую бороду.
- Пусть я не права, и, конечно же, я не права, - говорила Мада мужу. - Как Змей и Ма сумеют прожить одни? Ты должен вернуть их.
- Это необходимо сделать, - ответил Аве. - Им одним не отбить нападения фаэтообразных, возобновивших войну с нами. И первая добыча, наш бедный Авик, только усилит их ярость и упорство.
- Я не хочу этому верить! - запротестовала Мада. - Если Гор Зем так долго жил с ними и кое-чему научил их, они могли похитить нашего Авика, чтобы он тоже учил их. Но Змея и Ма ты должен вернуть.
- Я найду их, - пообещал Аве и задумчиво добавил: - Хорошо, если ты права в отношении Авика.
Как истинно мужественный фаэт, он старался не показать жене виду, как убит всем случившимся.
- Заботит меня этот говорящий зверь.
- У меня на него вся надежда! - подхватила Мада. - По словам Змея, он говорит так, как говорил наш незабвенный друг Гор Зем.
- Это меня и беспокоит.
- А меня радует. Ведь чувство благодарности было не чуждо даже самке Дзинь. Говорящий зверь, кто бы он ни был, может спасти Авика.
- Это, наверное, ученик Гора Зема. Ты сама говорила, что Гор Зем, став вожаком, стремился многому обучить зверей.

Предыдущая страница 13 Следующая страница


Фаэты 14

- Но почему они вернулись? Может быть, Гора Зема уже нет в живых... Он или не допустил бы их сюда, или пришел бы к нам.
- Кто знает, что случилось за эти долгие годы с нашим другом... - вздохнул Аве Мар.
- Может быть, им нужен новый вожак и они пришли за фаэтом? – сказала Мада.
- Я найду Змея, и с ним вместе мы отыщем новое стойбище фаэтообразных. Может быть, встретимся с Гором Земом или даже с нашим уцелевшим Авиком. В крайнем случае поймаем кого-нибудь из говорящих зверей и расспросим.
Однако Аве не удалось осуществить свой план. Змей и Ма ушли куда-то очень далеко. В ближних пещерах их не оказалось. Хорошо, если они не стали добычей фаэтообразных.
Может быть, где-то в другом лесу они положили начало новой стоянке потомков фаэтов на Земе. Оскорбленный охотник не простил матери ее упрека, хотя в какой-то степени и заслужил его.
Ничего не известно было и об Авике.
Жизнь семьи Аве и Мады продолжалась. Словно на смену погибшему Авику и ушедшим детям у Мады родились близнецы, мальчик и девочка, и мать ушла по горло в заботы о них. Да и других забот у нее было более чем достаточно.
Она готовила пищу на всю семью, вместе с младшими дочерьми выделывала шкуры, чтобы сшить с помощью сухожилий примитивную одежду и обувь для подрастающих детей и для себя с Аве. Нужно было собрать лекарственные травы, в которых Мада уже знала толк не только потому, что была когда-то Сестрой Здоровья. Она выхаживала всех членов своей большой семьи. Не оставалось времени помогать Аве в охоте.
После трудового дня в спустившейся темноте, поддерживая огонь в очаге и растирая каменным пестиком в каменной ступке собранные за день зерна, Мада рассказывала детям сказки.
Она ничего не выдумывала, она просто вспоминала свою жизнь на Фаэне. Но для маленьких земян, живших в дремучем лесу, рассказы о домах, достающих облака, или о самодвижущихся комнатах, поднимавшихся даже в воздух как птицы, и даже об управляемой звезде, на которой родители спустились на Зему, звучали удивительной, несбыточной и невозможной сказкой.
Эти сказки о невозвратном прошлом слушал сквозь дремоту свалившийся от усталости на ложе и Аве Мар.
Он слушал и не мог понять, снятся ли ему фантастические сны или он вспоминает под влиянием слов уже седой, но все еще прекрасной Мады давно забытые картины.
И под мерный рокот бесконечно любимого голоса первый фаэт на Земе задумывался о том, что ждет его детей и внуков.
Вернутся ли сюда фаэтообразные? Неужели отпущенный на свободу Змеем говорящий зверь в благодарность за это не только спасет Авика, но и уведет отсюда фаэтообразных, как это сделал когда-то Гор Зем? Или нет уже в живых ни Гора Зема, ни Авика, и война с фаэтообразными возобновится? И кто выживет в этой схватке? Кто заселит планету разумной расой: потомки фаэтов или потомки фаэтообразных? В процессе развития они станут походить на теперешних фаэтов. Или закон развития всего живого надо рассматривать шире, чем думали на Фаэне. Распространить его с одной планеты на все населенные миры! Всюду могут появиться разумные существа и могут переселяться на те планеты, где разумные еще не успели появиться. Они вступят там в борьбу с менее развитыми. Не в этом ли смысл всеобъемлющего закона борьбы за существование, в котором Разум должен иметь преимущество?
И Аве решил историю своей семьи выбить письменами на скале в горах, куда ходил охотиться.
Когда-нибудь его разумные потомки прочтут запись.
Но на кого они будут походить?

КНИГА ВТОРАЯ. СЫНЫ СОЛНЦА

Нет ничего выше и прекраснее, чем
давать счастье многим людям!
Людвиг ван Бетховен

ЧАСТЬ ПЕРВАЯ. МИССИЯ РАЗУМА

Древа Жизни ствол.
Но корни!..
Без них засохнет ветвь, падут цветы.
Мечтай о счастье, о любви и ты,
но помни:
корень Жизни - ДОЛГ !
Тони Фаэ, первый поэт мариан
(ранний период творчества)

Глава первая.
СЕРДЦЕ НЕБА

Звезды были так ярки, что казались совсем близкими. Особенно самая блистательная из них. Вечерняя Звезда (Тлау-ицколь-пентакаухтли). Она единственная из всех ночных светил даже ночью отбрасывает тени. Если долго глядеть на нее, можно рассмотреть не просто сверкающую искру драгоценного камня в головном уборе бога Ночи, но и крохотный горящий диск, его глаз. Порой он суживается, становясь изогнутым как лезвие ножа для резки сладких стеблей. Однако видеть это дано лишь зорким жрецам-звездочетам.
Главный из них Толтекоатль (Змея Людей) в известные только ему ночи поднимался на вершину ступенчатой пирамиды, возвышавшейся над городом Толлой. И оставался наедине со звездами, в расположении которых умел читать будущее, исходы войн, славу или позор вождей.
Великий Жрец носил искусно сделанную прическу, внушавшую ужас: его волосы, склеенные кровью жертв, были уложены в виде змеи, имя которой он носил. Его огромный крючковатый нос нависал над выпяченной верхней губой и непропорционально маленькой челюстью. Глаза с недобрым блеском были приподняты к вискам, а брови повторяли линию скошенного назад лба – след заботы о будущей красоте новорожденного, череп которого зажимался специальными дощечками.
Самый младший сын Гремучего Змея - Верховного Вождя Толлы - не удостоился подобных забот. Будучи седьмым (да еще от побочной жены, бывшей рабыни) ребенком, он не мог претендовать на наследование власти, и его череп оставили без изменений. К тому же его волосы не были черными, как подобает вождю, а светлыми. И потому, уже став юношей, Топельцин, сын Верховного Вождя, многим казался безобразным: длинное лицо, высокий лоб, прямой нос и волосы цвета выгоревшей ткани.
Однако девушка Шочикетсаль (Мотылек) была иного мнения.
Гремучий Змей (Мишкоатль) совсем не казался ей привлекательнее своего сына, хотя нос его и был горбат, волосы, роскошно украшенные яркими перьями, благородно черны, лоб великолепно скошен чуть ли не под прямым углом к линии носа, а нижняя челюсть безукоризненно мала.
Шочикетсаль, тайная дочь Верховного Жреца, с удлиненными темными огненными глазами, иссиня-черными блестящими волосами и в меру скошенным лбом, была красой своего племени.
В ту звездную ночь, когда ее отец на безлунном еще тогда небе открывал будущее, глядя на звезды, Мотылек и Топельцин под этими же звездами нашли свое счастье.
Для Топельцина не было в Толле девушки желаннее, чем Шочикетсаль. Молодые люди поклялись друг другу в нежной любви и не знали препятствий, мешающих их браку и вечному счастью.
Топельцин видел в Мотыльке воплощение женственности, восхищался ее царственной красотой, но в то же время угадывал под этой мягкостью свирепость ягуара, в любой момент способного на смертельный для жертвы прыжок. Но Мотыльку не нужны были жертвы. Они были нужны ее отцу. И в эту ночь...
Змея Людей считался знатоком звезд и особенно одной - Провозвестницы людских бед, которую жрецы называли Сердцем Неба.
Эта звезда раз в семь лет из тусклой звездочки превращалась в ослепительное светило, не уступающее самой Вечерней Звезде - Тлау-ицколь-пентакаухтли. Ее светящийся диск, зловещий блеск которого предвещал скорый Удар Сердца Неба, удар, содрогающий Землю и приносящий неисчислимое горе людям.
Верховный Жрец, глядя на Сердце Неба, уже не раз предсказывал землетрясения, наводнения и голод. И всякий раз, когда его прорицания сбывались, еще больше укреплялась его власть над людьми.
И вот Сердце Неба снова грозно разгоралось. Приближались дни Великих жертв, призванных смягчить яростный гнев бога Небес.
Змея Людей, не ожидая рассвета, стал спускаться по высоким, достававшим ему до бедра ступеням, направляясь во дворец Верховного Вождя.
Гремучий Змей не обрадовался ночному визиту жреца, но был вынужден во всем блеске выйти в освещенный факелами зал, устланный коврами из птичьих перьев. Он сел в желтое кресло, металл которого в отличие от камня не тускнел, как и слава Гремучего Змея.
Об этом чудесном свойстве металла и сказал Змея Людей, льстиво приветствуя владыку.
- Однако не для того, чтобы сказать об этом, ты пришел сюда, жрец, забыв об отдыхе, необходимом твоему хилому телу.
- О владыка смертных, перед которым трепещут все варварские племена, грозящие Толле с севера, и юга. Настал день Большого Пророчества. Ничтожный жрец прочитал по звездам будущее. Оно ужасно!
- Великие охотники не боятся шипения змей, - усмехнулся Верховный Вождь.
- Угроза исходит не от Змеи Людей, а от Сердца Неба. Близится его страшный удар, от которого содрогнется весь мир. Надо умилостивить богов.
- Чего же хочет ненасытный жрец, волосы которого окаменели от пропитавшей их крови? - вспылил владыка. - Опять войны?
- Только дальновидный вождь мог сразу угадать истину! Нужна война, и пусть загрохочут боевые барабаны. Гремучий Змей вернется с вереницей рабов, связанных одной веревкой.
- Старость и страх лишили жреца рассудка. Гремучий Змей не желает верить пустым гаданиям. Живя в мире, владыка смертных построил здесь город дворцов и храмов с улицами прямыми, как лучи солнца. И он не поведет на смерть своих воинов, чтобы разгневать умиротворенные племена и вызвать их ответный удар, от которого когда-нибудь падет великолепная Толла.
- Пусть не гневит богов мудрый, но безумный вождь! Скоро он сам будет молить жалкого жреца о заступничестве, когда несчастья страшнее всех набегов обрушатся на Толлу и подвластные ему земли. Не так ли было семь лет назад? Смиренный жрец оказался прав. Но тогда Гремучий Змей еще не был так заносчив и послушно приводил к священной пирамиде пленных, захваченных в боях.
- Вождь проливал кровь вооруженных людей в бою, а жрец взрезает грудь беззащитных рабов, которые могли бы трудиться для его же богов, воздвигать пирамиды или строить дороги для народа Толлы, очищать леса для новых посевов.
- Пусть опомнится вождь!
- Гремучий Змей не пойдет войной на соседей. И не позволит никому, даже Великому Жрецу, подрывать основы государства, созданные трудом всей жизни владыки смертных.
- Гремучий Змей пожалеет об этом, хотя он и равен богам на Земле, - процедил сквозь редко посаженные зубы Великий Жрец и, пятясь, вышел из зала.
... Следующий день был ясным и солнечным, хотя утром внезапно разразилась гроза.
Люди собирались на главной площади города Толлы у подножия пирамиды храма бога Неба. Глашатаи возвестили, что Великий Жрец провозгласит Скорбные Пророчества.
Топельцина, жившего в одной из задних комнат дворца, разбудили крики на площади. Он быстро оделся и даже без обычного убора из черных перьев, прикрывавших его светлую голову, вышел на площадь.
Толпа бурно приветствовала своего любимца. Он был кумиром всех, кто увлекался священной игрой в мяч. Топельцин не стал прославленным воином, поскольку его отец давно не вел войн, но в ритуальных игрищах своей необыкновенной выносливостью, силой и меткостью заслужил славу первого игрока. Он давно бы стал вождем игрового отряда, если бы не был сыном Гремучего Змея. Столь знатному юноше не подобало рисковать своим сердцем, которым расплачивались вожди проигравших.
Топельцин рассеянно смотрел поверх голов, отыскивая единственное лицо, которое ему больше всего хотелось бы увидеть.
Мотылек тоже проспала в это утро, и ее разбудил шум на площади. Она подбежала к дворцу, увидела Топельцина и стала протискиваться к нему.
Вскоре она добралась до любимого. Незаметно держась за руки, они стали пробираться к пирамиде, чтобы яснее услышать слова прорицания. Оно могло быть только самым счастливым. Так сказали им звезды.
На вершине пирамиды появился Великий Жрец. Снизу казалось, что голос Змеи Людей вещает прямо с неба:
- Горе людям Толлы, горе! Великие несчастья надвигаются на них. Пусть бегут былые любимцы богов от огненных рек, которые вырвутся из жерл дымящих гор, спасаются от бурлящих рек, что выйдут из берегов, пусть плачут обездоленные над возделанными полями, которые нечем будет напоить. Пусть готовятся все изнывать от зноя и жажды, умирать от голода. Нет больше благодатных войн, которые обогащали людей Толлы и приводили к жертвенным камням пленных, чьи горячие сердца были угодны богам. Ныне все не так! И боги не прощают их забвения. Горе людям Толлы, горе!
Стон прошел по толпе. Множество горестно воздетых рук заколебались в воздухе, как тростник на ветру.
Великий Жрец продолжал:
- Ничтожный заступник тех, кто чтит богов, умолял бога Неба смилостивиться над людьми Толлы, он обещал ему богатую жертву в десять тунов горячих сердец. Но как слабому жрецу, бескорыстно любящему людей Толлы, выполнить это обещание? Доблестные воины Толлы ныне сладко отдыхают на коврах из птичьих перьев и пьют дурманящую пульке, погружаясь в "калан". Недостойный жрец решил призвать десять раз по двадцать юношей, чтобы они добровольно отдали свои сердца богу Неба, спасая тем свой народ от великих несчастий. Пусть прекрасные юноши сейчас же взберутся на первую ступень пирамиды, и завтра в полдень, когда солнце заглянет сквозь священное отверстие в крыше храма, чтобы полюбоваться подвигом героев, они один за другим взойдут на жертвенный камень, переходя с него на небесную твердь.
Снова стон прошел по толпе.
Топельцин и Мотылек взглянули друг на друга. Потом они перевели взгляд на первую ступень пирамиды, куда должны были взобраться двести самых сильных и прекрасных юношей. Мотылек, словно боясь чего-то, крепко сжала мизинцем палец Топельцина, а тот прошептал:
- До каких пор будет существовать этот позор людей, недостойный даже ягуаров?
Девушка испуганно посмотрела на его каменное лицо.
Великий Жрец терпеливо ждал, с презрением смотря вниз, потом воскликнул:
- Слабый заступник смертных знал это! Люди отдают свои сердца не сами, а по выбору богов. Змея Людей запросил богов и получил ответ. Возрадуйтесь! Десять тунов молодых сердец может заменить на не тускнеющем от крови блюдце одно только сердце, если оно принадлежит самому красивому, самому сильному, самому знатному юноше города Толлы.
Топельцин чувствовал, как дрожит рука Мотылька. Он с улыбкой повернулся к ней:
- Он сказал "самому красивому", значит, с черными волосами и скошенным лбом.
Шочикетсаль кивнула.
- Преданный людям Толлы их заступник запросил богов, кто угоден им, - продолжал Великий Жрец. - И они ответили: тот, кто любим в городе больше всех, кто сумел показать свою силу и ловкость, даже когда нет войн, кто по родству ближе всех к самому могущественному человеку Толлы.
И третий раз застонала толпа.
- Топельцин признан счастливейшим из смертных! - гремел голос жреца. - Его избрали боги. Только его сердце может заменить целых десять тунов сердец его сверстников.
Топельцин и Мотылек почувствовали, как отхлынула от них толпа. Теперь они стояли вдвоем перед грозной каменной громадой. Одетые во все черное жрецы уже спешили к Топельцину.
До завтрашнего полдня он будет первым человеком Толлы. Великий Жрец и Верховный Вождь станут униженно прислуживать ему на вечернем пиршестве, которое устроят в его честь. Его оденут в лучшие одежды, перед ним будут танцевать искуснейшие танцоры, прекраснейшие девушки Толлы станут его наложницами.
Мотылек в ужасе смотрела на Топельцина. Он стоял как гипсовое изваяние, недвижный и бледный.
Жрецы в черных хламидах оттеснили Мотылька от Топельцина и водрузили ему на голову великолепный убор из драгоценных перьев. Заботливо и цепко взяли жрецы избранника богов под локти и повели через живой коридор из павших ниц людей Толлы.
Только Мотылек осталась стоять. Она крикнула:
- Шочикетсаль разожжет сейчас гнев владыки Толлы, если ему дорог сын. И он будет умолять своего отца пощадить ее любимого.
Топельцин обернулся и в последний раз улыбнулся ей.
Мотылек кинулась во дворец к Гремучему Змею. Он уже знал все, но на его мрачном лице ничего нельзя было прочесть. Жизнь одного человека (даже его собственного сына) слишком мало значила в борьбе с жрецами. Старый вождь сказал:
- Пусть не горюет девушка. Владыка смертных обещает, что она станет женой его сына.
Мотылек просияла, как Вечерняя Звезда.
- Шестого, - добавил Гремучий Змей. - Горе Великому Жрецу, если не исполнятся его предсказания.
Не помня себя девушка бросилась к пирамиде, чтобы добраться до своего отца. Но женщинам не разрешалось подниматься по священным ступеням, и жрецы не пустили ее. Тогда она стала требовать, чтобы и ее принесли завтра в жертву богам! Ведь Великий Жрец призывал желающих отдать свои сердца. Жрецы молчали.
Всю ночь простояла Мотылек у нижней ступени пирамиды. Она слышала шум пира, доносившийся из дворца. Она с ужасом думала, что во главе пирующих сидит ее Топельцин и что его ласкают красивейшие девушки Толлы. Горе и ревность одновременно терзали несчастную Шочикетсаль. Гордость не позволяла ей стать наложницей избранника богов. Но никто не помешает ей взойти с ним на жертвенный камень. Таков закон богов.
Жрецы молчали, но она добилась того, что оказалась у самого основания пирамиды. Люди многозначительно переглядывались, указывая на нее. Она не знала, что ее прекрасные волосы, прямые и иссиня-черные, стали совсем белыми. Но лицо Мотылька было по-прежнему молодо и прекрасно. Седые волосы лишь оттеняли ее красоту. Сам Великий Жрец, увидев, что произошло с его дочерью, возвестил, что бог Неба одарил ее серебром своих звезд и этим отверг ее желание принести себя в жертву вместе с Топельцином. Закон богов был нарушен - Змея Людей, несмотря на свою жестокость, все-таки любил свою дочь.
Солнце неуклонно приближалось к роковой для Топельцина точке на небосводе. Жрецы в черных одеждах торопили юношу, ведя его к пирамиде. На нем уже не было роскошных одежд, а его обнаженное тело покрывала лазоревая краска.
Он шел с высоко поднятой головой среди толпы, лишь вчера преклонявшейся перед своим кумиром, а теперь безропотно отдавшей его жрецам.
При виде Мотылька с волосами еще более светлыми, чем у него, он удивленно раскрыл глаза и замедлил шаг. Но жрецы стали грубо толкать его к священным ступеням. К счастью, бедная Мотылек не видела, как подвели Топельцина к жертвенному камню, как повалили его. Четыре жреца вцепились в его руки и ноги, оттягивая их вниз. Светловолосая голова юноши откинулась назад, его широкая грудь выпятилась.
Для Великого Жреца Змеи Людей не было большего наслаждения, чем распластать острым ножом натянутую кожу, запустить руку в рану, вырвать бьющееся сердце и поднять высоко над головой.
Змея Людей с хриплым счастливым криком бросил на золотое блюдо окровавленное, но все еще пульсирующее сердце.
Жрецы торопливо столкнули лазоревое тело с крутого склона пирамиды, и оно полетело вниз, ударившись о мощеную площадь. Толпа шарахнулась в стороны, а неизвестно откуда выскочившие жрецы в черных балахонах схватили тело и утащили его в глубину пирамиды.

Глава вторая.
НЕБЕСНАЯ СТРАННИЦА

Я, Инко Тихий, носивший впоследствии имена Кетсалькоатля и Кон-Тики, предпослал рассказ о Топельцине своему повествованию о Миссии Разума потому, что судьба и даже имя несчастного юноши странно переплелись с моей жизнью с того самого времени, когда к Мару стало приближаться космическое тело, которое жрецы Толлы называли Сердцем Неба, а марианские звездоведы - Луа.
Вместе с нашим учителем, великим звездоведом Вокаром Несущим, мудрым, но сварливым марианином, не терпящим чужих мнения, и моим другом Нотаром Криком, красивейшим и умнейшим юношей Мара, которого все попросту звали Нотом Кри, мы готовились к проверке тревожных предположений Вокара Несущего о возможном столкновении планеты Луа с Маром. Все население глубинных городов с волнением ожидало результатов наших наблюдений.
Одна из звездных труб была вынесена из обсерватории прямо под открытое небо, где видимость в разреженной атмосфере Мара была много лучше, чем через прозрачный колпак. Но, конечно, дышать таким воздухом никто не мог. Недаром на Маре, если не считать остродышащих ящериц, не встречалось других представителей животного мира, кроме неведомо как попавших сюда мариан.
Редкая атмосфера Мара была слабой защитой от падающих метеоритов. Мы, звездоведы, вычислили, что за сутки на всю планету выпадает столько больших и малых космических тел, что, собранные вместе, они составили бы куб со стороной в пятьдесят шагов. К счастью, большинство метеоритов сгорало в атмосфере, и опасными были лишь наиболее крупные из них. Конечно, звездовед, работающий в скафандре, рисковал, но не больше, чем любой марианин, трудившийся в оазисах, орошаемых искусственными глубинными реками, прорытыми многими поколениями мариан.
Я усердно наблюдал в трубу все ярче разгоравшуюся звездочку Луа, отмечая ее причудливое движение среди других звезд. Она летела по удлиненной неустойчивой орбите, испытывая на себе влияние встречных планет, с одной из которых когда-нибудь могло произойти столкновение.
Такая опасность повторялась каждые три с половиной цикла (через семь земных лет).
Купол обсерватории примыкал к обрывистым скалам потухшего вулкана, изобиловавшим пещерами, где расположился наш глубинный город. От кольцевых гор тянулась каменистая пустыня, изъеденная кратерами когда-то упавших метеоритов. Вдали синели заросли оазиса.
Вдруг темная ночь озарилась. Ощущение слепоты, острая боль в груди и удушье закрыли от меня мир.
Довольно крупный метеорит, как установили впоследствии, врезался в каменистую почву недалеко от той звездной трубы, в которую я смотрел. Он взорвался, подобно сказочной бомбе фаэтов. Выброшенный из нового кратера камень сорвал с меня заплечные баллоны, а острый осколок метеорита, порвав скафандр, резанул мне грудь под ребрами (глубокий шрам так и остался на долгие годы).
Поверженный, ослепленный, я упал, раскинув руки, заставив себя затаить дыхание, как при нырянии.
Мой друг Нот Кри, как и я увлекавшийся своеобразным спортом – нырянием без скафандров на поверхность планеты, выскочил из обсерватории без шлема и под градом сыпавшихся осколков побежал ко мне.
Нужно было обладать его тренировкой, чтобы поднять меня и без единого глотка воздуха донести до обсерватории.
Мы оба упали без сознания к ногам Вокара Несущего, который убедился, что рана моя не смертельна. Вместе с пришедшим в себя Нотом Кри он зашил ее с искусством жрецов здоровья древности.
Подземным переходом меня перенесли в глубинный город, где я потом и очнулся.
Мы были друзьями с Нотом Кри, хотя отличались друг от друга во всем, если не считать того, что оба были честолюбивы.
Правда, было еще одно, в чем мы сходились с Нотом Кри: мы оба были влюблены в Кару Яркую (Кару Яр, как ее все звали).
Нот Кри и я постоянно соревновались. Надо сказать, что наш учитель в большинстве случаев предпочтение отдавал не мне. Я был слишком неуравновешенным, слишком вольно для изучающего обращался со знаниями, допуская домыслы и фантазию.
Признаюсь, фантазия, пожалуй, была моей и самой сильной, и самой слабой стороной. Она привела меня к звездам, она же заставила увлечься предысторией мариан, загадка появления которых на нашей малопригодной для жизни планете давала богатую пищу воображению. Серьезные звездоведы не прощали мне того, что все метеориты, падающие на Мар, а также малые космические тела, расположенные по круговой орбите между Маром и Юпи, я представил себе осколками когда-то существовавшей планеты Фаэна. По их же мнению, Фаэне еще предстояло образоваться, поскольку все планеты якобы когда-то возникали из сталкивающихся метеоритов. Жизневеды, в свою очередь, отлучили меня от Знания за то, что я допускал, будто мариане могли попасть на Мар с другой планеты, где богатство жизненных форм позволило появиться и высшему разумному существу. Знание Мара утверждало: мариане - продукт развития глубинных существ, на высшей своей ступени вышедших (в скафандрах) на поверхность планеты.
Я страдал, но продолжал увлекаться древними сказками о фаэтах, будто бы живших на планете Фаэна, погубленной ими во время чудовищной войны с применением неведомой энергии.
Нот Кри, всегда согласный с Вокаром Несущим в спорах, безжалостно высмеивал меня даже в присутствии Кары Яр. А спорили мы с ним по любому поводу. Например, о происхождении планеты Луа. Ее признавали "гостьей", залетевшей в нашу планетную систему, я же считал ее бывшим спутником Фаэны. Когда Фаэна взорвалась, а потом развалилась на части (породив от их столкновения в дальнейшем потоки метеоритов), она уже не могла удержать былого спутника, и Луа оторвалась от нее, обретя собственную удлиненную и неустойчивую орбиту.
Хотя, с точки зрения звездоведения, в моей гипотезе все было достаточно обосновано, она отвергалась учеными, так как, по мнению авторитетов, планеты взрываться сами по себе не могли. Этот довод и привел Нот Кри.
Кара Яр всегда слушала нас с нескрываемым интересом, переводя взгляд своих синих глаз с одного на другого.
Кара Яр была очаровательнейшим существом. Небольшой выпуклый лоб, четко очерченный профиль, выразительные, всегда готовые улыбнуться губы и вопрошающие глаза под приподнятыми дугами бровей.
- Неужели, Инко Тихий, ты веришь в фаэтов? - как-то спросила она. – И что разумные существа отнимали у кого-то жизнь? - Кара Яр передернула плечами.
Нот Кри торжествующе посмотрел на меня.
- Кошмары извращенной фантазии, - едко заметил он. - Нашим предкам пришлось бы переделывать своих потомков хирургическим путем, дабы лишить их наследственной дикости.
- Не думаю, чтобы мариан переделывали таким образом.
- Так отчего же мы с тобой склонны победить друг друга, но не уничтожить?
- У меня есть гипотеза, но я боюсь, что ты ее высмеешь.
- Прошу, расскажи о ней, - вмешалась Кара Яр. Я принялся отстаивать довольно странную для мариан теорию:
- Характер фаэтов, наших пращуров, зависел от условий их жизни. Возможно, не умея, как мы, изготовлять пищевые продукты, они пользовались питательными веществами, накопленными самой природой в живых организмах, и для получения их употребляли в пищу трупы животных, умерщвляя их ради этого. Видимо, убийство было для них обыденностью и даже незаменимым средством к существованию.
- Как? - ужаснулась Кара Яр. - Они пожирали друг друга?
Нот Кри расхохотался:
- Поистине дикая гипотеза о диких нравах. Надобно тебе сказать, Инко Тихий, что Знание установило существование двух миров: растительного и животного. И, помимо искусственного получения питательных веществ, только растительность может служить пищей животным. Это общеизвестно. На Маре нет иных примеров.
- Но на Фаэне могло быть, - парировал я.
- Так что же произошло с потомками фаэтов на Маре? Почему они перестали питаться друг другом? - ехидно спросил Нот Кри.
- Потому что, переселившись на Мар, они могли выжить в новых условиях, только все вместе борясь с суровой природой. Существовать в искусственно созданных условиях здесь, на Маре, можно было лишь тоже искусственно, заменив былую щедрость природы Фаэны. Понадобилось опять же искусственно воспроизвести в местных пещерах процессы получения питательных веществ, которые создавались в естественных условиях на освещенной светилом поверхности планеты.
- Ах, вот как! - продолжал насмехаться Нот Кри.
- Ты любишь факты. Пожалуйста; состав необходимого для дыхания воздуха в наших глубинных поселениях поддерживается искусственно. Так же пришлось воспроизводить процессы выращивания питательных веществ уже не в живых организмах, как было прежде на Фаэне, а в котлах и трубах. Общественное устройство мариан прежде всего служило именно этим целям. Иначе мариане не выжили бы. И теперь каждый марианин воспитывается для служения всем, получая взамен необходимое для жизни в пределах разумного самоограничения. Никто не вдохнет воздуха больше, чем вместят его легкие, никто не съест больше, чем нужно организму, не потребует больше костюмов или скафандров, чем сможет надеть, или келий больше, чем может заселить вместе с семьей. И конечно, ни о каком убийстве здесь никогда не могло и не может быть и речи. Вот почему новые условия и воспитание сделали мариан во всем равными друг другу и совсем иными, чем их предки, фаэты. Ныне нам известно, что именно из-за разных условий жизни животные стали непохожими на растения.
- Какая нелепость! - снова расхохотался Нот Кри. - Поистине прав наш учитель, предостерегая изучающих от фантазии, ведущей в тупик безответственности.
Так обычно кончались наши споры с Нотом Кри. На меня надевался "позорный скафандр скудости знания", и Каре Яр предоставлялось признать меня побежденным.
Но она все-таки была загадкой для нас с Нотом Кри. Я замечал, как загорались внутренним светом ее глаза, едва разговор заходил о сказочных фаэтах. Она не присуждала никому из нас победы и не предпочитала никого из нас.
Когда я стал поправляться после ранения осколком метеорита, Нот Кри привел Кару Яр навестить меня.
Желая подбодрить страдающего, он сказал, что наши с ним наблюдения Луа принесли Мару успокоение. На их основе математические устройства вычислили, что Луа не столкнется с Маром. Более того, угрожавшей нам Небесной Странницы отныне больше не будет.
- Как так не будет? - удивился я.
- Обретя неустойчивую орбиту между Земой и Веной, она столкнется с планетой Зема на одном из расширяющихся витков, - ответил Нот Кри.
Я не знаю, чем объяснить все, что потом произошло. Вероятно, моим болезненным состоянием. После слов Нота Кри я впал в беспамятство и стал бредить, твердил что-то о кровных братьях по разуму, о нашем долге спасти их.
Когда я пришел в себя. Кара Яр держала мою руку, и мне было от этого так радостно и хорошо, что не хотелось открывать глаза.
Эти мгновения повернули всю мою судьбу, совместили ее с оборванной на Земе жизнью юноши Топельцина, о котором я говорил ранее.
Однако, прежде чем поведать о себе, я должен рассказать о марианах, вырастивших меня и сделавших таким, какой я есть, со всеми стремлениями и недостатками.
Глубинные города мариан издревле управлялись Советами Матерей. Матери всегда почитались в семье, городе, на всей планете. Матери производили нас на свет, матери воспитывали в духе общества мариан. Спустя много лет мне привелось узнать на Земе, что некоторые из маленьких земян (людей) по воле случая воспитывались животными, которые усыновляли их. Дети развивались, взрослели, но оставались зверями, даже если и попадали потом к людям. То, что делает человека человеком, закладывается матерью (или воспитателями, заменявшими ее) до шестилетнего возраста. Если в эту пору ребенок не подвержен человеческому влиянию, если его не стараются с помощью воспитания сделать человеком, то он уже никогда не станет им, несмотря ни на какую наследственность.
Этим я объясняю, почему мы, мариане, воспитанные матерями, а потом учителями в духе выполнения Долга перед всеми, ставим этот Долг выше всего. Древнейшие стихи Тони Фаэ, одного из наших сказочных героев, воспринимались нами с раннего возраста как основной закон жизни:
И ветвью счастья

Предыдущая страница 14 Следующая страница


15 Александр Казанцев

и цветком любви
украшен
Древа Жизни ствол.
Но корни!..
Без них засохнет ветвь, падут цветы.
Мечтай о счастье, о любви и ты,
но помни:
корень Жизни - Долг!
Для меня с моей чрезмерной фантазией чувство Долга, пожалуй, переросло все пределы. Помню, наша семья во главе с нашей мамой, которая входила в Совет Матерей Города Долга (даже город наш носил такое название!), жила в нескольких давным-давно выбитых в стене сталактитовой пещеры кельях, обставленных изящной плетеной мебелью из синеватых кустарников, выведенных в оазисах наверху. Перед входом к нам росло подземное дерево, выращенное здесь нашим дедом. Живое дерево среди каменных сталактитовых колонн. Я всегда мечтал о чудо-дереве...
Мать наша любила скульптуру и сама была ваятельницей. По прекрасному каменному изваянию ее работы я знал своего отца, погибшего на поверхности Мара от взрыва метеорита. Отец был инженером и ведал водоснабжением оазисов, он погиб в районе талых вод, окружавших полярные льды. Для нас с младшей сестренкой Ивой он был воплощением Долга.
Наша мама с ее характером, суровым и непреклонным, никогда не забывала горечи утраты, но не старалась уберечь нас, впечатлительных детей, от суровой правды. Потому одна из стен нашей общей кельи была искусно расписана: цветная картина изображала взрыв метеорита и гибель отца - выброшенные из кратера камни повредили его скафандр, сорвали дыхательные баллоны. К несчастью, подле отца не оказалось такого друга, как Нот Кри, чтобы спасти его. Мы, дети, привыкли рассматривать правдоподобную картину, выполненную светящимися в энергопотоке красками. Когда мама выключала этот поток, краски исчезали, и вместо знакомой картины выступал старинный барельеф, украшавший когда-то жилище наших далеких предков. Он был. Посвящен сказочной теме фаэтов. И всякий раз меня возбуждало, взбудораживало изображение старинного цилиндрического снаряда-башни, якобы служившего фаэтам для движения без отталкивания, для полета в пустоте (отвергавшегося на Маре как невозможного).
С детства я мечтал быть похожим на отца. Но своим безудержным воображением я раздвинул границы Долга. Потрясенный известием о предстоящем столкновении Луа с Земой, я представил себе ужасные картины полной гибели всего живого на Земе. (Возможность жизни на ней не решались отрицать даже такие твердомыслящие авторитеты, как Вокар Несущий, а с ним и Нот Кри.)
Когда Нот Кри вместе с Карой Яр сидели у моего ложа, я сказал им, что теперь просто необходимо вернуться к древним легендам. Ведь сказочные фаэты, погубив свою планету, погибли не все! По преданию, уцелели две группы, улетевшие в космос на своих чудо-кораблях, двигавшихся без отталкивания. Первая группа спустилась на Мар, дав начало расе мариан, а вторая... вторая осталась на Земе. Там теперь должны жить их потомки, наши братья по крови и разуму.
- Но как можно помочь им? Как? - спросила тогда Кара Яр.
- Если верны сказки о наших общих с земянами предках, фаэтах, то верны они и в том, что фаэты владели чудовищной силой, связанной с распадом вещества.
- Распадом вещества? - отшатнулась Кара Яр.
- Мы обязаны вновь овладеть этой силой, чтобы вмешаться в небесную механику, сбить с опасной орбиты Луа, спасти Зему.
- У тебя жар, - сказал Нот Кри. - Ты забыл, что нет никаких указаний на то, что Зема населена разумными. Ведь за тысячу циклов никто у них не отозвался на наши призывы электромагнитной связи.
- Распад вещества? - с ужасом повторила Кара Яр.
- Бесполезно мечтать о нем, - авторитетно заверил Нот Кри. – Ежели фаэты и владели неведомой энергией, то у нас нет никаких шансов снова овладеть ею прежде, чем столкнутся Луа и Зема. Недаром в течение несчетных поколений Знание на Маре умалчивало об этих проблемах. Тебе, Инко Тихий, лучше всего сейчас отдохнуть:
- Отдыхай, Инко. Я приду к тебе, - сказала Кара Яр.

Глава 3.
ОТСТУПНИЦА

Но Кара Яр больше не пришла. Вскоре я окончательно поправился, и не было уже повода навещать меня.
Однако я все время мыслями был с нею, потому что моя младшая сестренка Ива Тихая лишь о ней и говорила, и только этим я отвлекался от преследовавших меня мыслей о неотвратимой гибели Земы.
Ива была в том возрасте, когда влюбляются во всех. И она была влюблена: ,в мать, в меня, в Нота Кри, но особенно в Кару Яр. Та казалась ей совершенством. Иве хотелось во всем походить на Кару Яр: в изящной одежде, в смелой прическе, в стремлении все узнать, в обаятельной простоте общения.
Но, на беду свою, некрасивая и бледная Ива Тихая была совсем иной, чем Кара Яр. Мона Тихая, наша мать, статная, все еще привлекательная, всегда знала, чего хочет. Ива же ничего не знала ни о себе, ни о своих желаниях. Она страдала оттого, что у нее нет заметных способностей, которые сделали бы ее достойной прочих мариан, и ей казалось, что она им в тягость. Иве было рано так строго судить себя, но она хотела походить на Кару даже в ее неудовлетворенности собой. Ведь Кара Яр страдала оттого, что не может отдать Городу Долга особо ценных способностей, к сожалению и не проявившихся у нее. Кара Яр была лишь рядовым инженером энергетической установки Дня и Ночи, использующей разность тепловых уровней поверхности Мара в дневное и ночное время. А ей хотелось сделать что-нибудь значительное. Хотелось этого и Иве.
Вместе с другими марианами мы (Нот Кри, Ива Тихая, Кара Яр и, конечно, я) увлекались бегом без дыхания. Сначала мы долго тренировались в заброшенных галереях, пробитых в горах давними поколениями. Мы пробегали по покинутым улицам немалые расстояния, приучая себя почти не дышать. Особая, выработанная нами система дыхания позволяла использовать запас воздуха в легких, делая лишь один вдох на старте и следующий уже после финиша. Сначала пробегались десятки шагов, потом расстояния все увеличивались.
Мы с Нотом Кри соперничали и здесь, попеременно добиваясь успеха.
Потом тренировки перенесли на поверхность Мара, где дышать было невозможно. Такие игры были опасны, но они развивали в марианах многие качества: отвагу, выдержку, выносливость, наконец, способность какое-то время действовать в атмосфере Мара без скафандров, а это имело немалое практическое значение.
Собственно, этому увлечению я и обязан был своей жизнью.
Однако марианки (первая из них Кара Яр, а вместе с нею и Ива) задумали овладеть большим, чем способность находиться в чуждой среде. Имея перед собой пример живущих на поверхности остродышащих ящериц, они хотели постепенно приучить и свой организм к такому же острому дыханию, чтобы наши потомки смогли выйти из глубинных убежищ на поверхность, победив неуклонное вырождение расы. Марианки не просто бегали в непригодной для дыхания атмосфере Мара, они пытались в ней дышать. Конечно, это не давало ощутимых результатов. Мариане не смогли бы уподобиться остродышащим ящерицам, как не смогли бы уподобиться рыбам ловцы жемчуга, впоследствии увиденные мною на Земе...
Несчастная Зема своей грядущей трагической судьбой занимала тогда все мои помыслы. Я не знал покоя.
В своем воображении я видел яркую, цветущую Зему с непроходимыми зарослями диковинных растений, с широкими реками, текущими по поверхности, более того - с колоссальными водоемами, уходящими за горизонт!..
На берегу таких водоемов я представлял себе прекрасные города с прямыми, как лучи солнца, улицами, с великолепными зданиями, где наши братья по разуму жили в сооруженных, а не выдолбленных в грунте кельях.
Самые величественные здания, как мне казалось, располагались там на искусственных холмах с уходящими вверх уступами. С их крыш наблюдали звезды и среди них ту, которая, постепенно разгораясь, грозила неминуемой гибелью всему живому на планете.
А это живое кипело бурной и шумной жизнью. У подножия исполинских холмов с полированными скатами толпа земян собиралась, чтобы передать горожанам чудесные плоды, выращенные на обширных полях. Прекрасные земянки, принимая дары Земы, выбирали также и красивые украшения из сверкающих камней, собранных для них в горах. И все они дышат там воздухом лесов и полей на поверхности планеты не потому, что они обладают острым дыханием, как наши ящерицы, а потому, что этот воздух подобен былому воздуху погибшей Фаэны.
Земяне не устают любоваться скульптурами и картинами на стенах зданий, поклоняясь истинной красоте.
И вот наступит грозный миг, когда одна из слабо светившихся звездочек превратится сначала в небольшой, а потом во все более заметный диск, который сравнится с дневным светилом. И тогда скажется тяготение приближающегося небесного тела. В безмерных водоемах может подняться такая волна жидкости, которую просто нет возможности представить себе на Маре, она обрушится на прибрежные города, сметая здания, людей, животных. Одновременно содрогнется сама планета Зема, словно поеживаясь от предчувствия беды, рухнут возведенные на ее поверхности здания, остатки их провалятся в глубокие дымящиеся трещины. Оживут огнедышащие горы, известные нам и на Маре, но куда более страшные на Земе. Из них будут выброшены, как от сказочного взрыва распада, клубы дыма и раскаленные камни. А из жерл, извергающих пламя гор, польется расплавленная магма, подобная первичному состоянию породы на только что образовавшейся планете. Огненные реки потекут по склонам, сжигая все на своем пути. Они дойдут даже до городов, расположенных у подножия гор, и ворвутся на улицы, уже раньше засыпанные выброшенным из недр планеты пеплом. В этих горячих осадках погребенные земяне испарятся, оставив в застывающей массе пустоты по форме их тел.
Однако эти жертвы земян будут ничтожны по сравнению с тем, что их ждет дальше. Зловещий диск в небе, светясь не только ночью, но и днем, станет пугающе расти. Еще сильнее содрогнется планета, будто передернув плечами. При этом огромные пространства суши уйдут под воду - так много этой бесценной для нас жидкости разлито по ее поверхности.
Из океанов появятся другие, бесплодные участки суши и выпучатся горными хребтами. Огромные массы испарившейся воды поднимутся в виде паров и капелек в воздух и пронесутся над поверхностью планеты неистовыми струями, подобно нашим пылевым бурям. Но вместо каждой песчинки, как у нас, там будет капелька воды. Я не знал еще тогда, как назвать подобные водоизлияния с неба. Впоследствии я слишком хорошо познакомился с ними.
Небесная Странница, следуя путем, вычисленным нашими математическими устройствами, летела прямо на Зему, попав в зону ее притяжения. Обе планеты падали друг на друга. И еще один мир обречен был погибнуть в катастрофе, вызванной преступлением, совершенным миллион лет назад фаэтами.
Когда столкновение произойдет, то два тела составят одно. Вся энергия движения Луа по закону неизменности суммарной энергии перейдет в тепло, оно разогреет столкнувшиеся планеты и превратит их в общую расплавленную массу, по сравнению с которой огненные реки магмы даже не ручейки, даже не брызги...
Вся масса океанов, которые на Фаэне якобы когда-то взорвались, здесь превратится в пар. Спустя какое-то время вся эта парообразная оболочка охладится и выпадет на поверхность планеты чудовищными ливнями, заполнив водой впадины новой уродливой несферической планеты, слипшейся из двух тел. На этой безобразной массе мертвых пород не останется никаких признаков жизни, и наш теряющий атмосферу Мар с его бедными кустарниками, жалкими остродышащими ящерицами и укрывшимися в недрах марианами покажется цветущей планетой Жизни, несмотря на свое увядание.
Этот длительный кошмар, отражая мои дневные мысли, как бы иллюстрировал их ночью. Он повторялся каждую ночь.
Ива видела, что со мною происходит, хотя я и не рассказывал ей о своих видениях, и стала настойчиво уговаривать снова заняться бегом без дыхания.
Я отмахнулся было от сестры, но она близко к сердцу приняла мой отказ:
- Если для тебя, Инко Тихий, существует Великий Долг, то ты должен сделать это... не только для меня.
Я почувствовал в ее словах какой-то скрытый смысл и согласился.
Стараясь пересилить гнетущее меня отчаяние, я стал по ночам бегать по заброшенным галереям вымершей части нашего города, чтобы восстановить былую спортивную форму.
Сначала я пробегал по триста шагов. По поверхности Мара, куда Ива неотступно тянула меня, надо было пробежать тысячу шагов до спортивного убежища среди марианской пустыни. Там спортсмен мог передохнуть и набрать в легкие воздух для обратного пути к шлюзу города.
После первых трехсот шагов в голове у меня помутилось, перед глазами поплыли темные круги, я готов был упасть и вынужден был вздохнуть. Я понял, что еще не готов для тренировки, которую требовала от меня Ива.
Но я был настойчив и упорен. Скоро я пробегал четыреста шагов без второго вдоха, потом пятьсот и, наконец, тысячу и даже тысячу двести. Это удалось, конечно, не в первую, даже не во вторую или третью ночь, но удалось.
Дежурившие в городском шлюзе пожилые мариане отнеслись к нашему с Ивой желанию бежать в пустыне без дыхания неодобрительно. Однако не в правилах мариан было чем-нибудь ограничивать молодежь. Нас беспрепятственно выпустили, но я заметил, что один из шлюзовых мариан стал поспешно надевать скафандр, чтобы вовремя прийти на помощь.
Я бежал навстречу яркому диску в нашем фиолетовом небе, думая, что моя Ива бежит следом за мной. Она могла дольше моего пробыть без дыхания, но я бегал быстрее. На полпути я обернулся и, к своему изумлению, увидел, что Ива возвращается к городскому шлюзу. Обернувшись, она сделала знак рукой, чтобы я продолжал бег.
Я добежал до цилиндрического спортивного убежища, пролетел через вращающийся тамбур, жадно вдохнул в себя наполнявший убежище годный для дыхания воздух и услышал знакомый голос:
- Это я хотела, чтобы ты прибежал сюда ко мне, Инко Тихий, Кара Яр!
Одетая в серебристый облегающий спортивный костюм, она была, как мне показалось, особенно прекрасна.
Кара Яр взяла меня за руку:
- Бедный Инко Тихий, я заставила тебя не дышать целых тысячу шагов.
Я хотел ответить ей, что готов совсем не дышать, лишь бы смотреть на нее, но, к счастью, удержался от этой глупости, продолжая жадно глотать воздух...
- Ты еще не можешь прийти в себя?
- Не могу, - признался я.
- Ива ничего не сказала тебе о Великом Долге?
- Сказала.
- И ты не понял, что это имеет прямое отношение ко мне?
- Нет.
-Ты поймешь, когда узнаешь, что довериться при нашем разговоре я не могла даже заброшенным галереям города.
Я никогда не понимал Кару Яр до конца. Не понимал ее и сейчас. На миг я вдруг почувствовал себя счастливым. Но она улыбнулась мне... Улыбки бывают разные. Эта улыбка сразу привела меня в себя.
- Скажи, Инко, ты все еще бредишь гибелью Земы, как тогда на ложе после ранения?
Я кивнул.
- Расскажи, - потребовала Кара Яр.
Я пересказал Каре Яр некоторые из своих ночных видений.
Она слушала содрогаясь.
- Это ужасно, - наконец сказала она, поведя плечами. - Я тоже думала об этом, но не так зримо.
- И ты тоже? - удивился я.
- Потому я и попросила Иву прислать тебя сюда.
- Я здесь.
- Тогда слушай. Есть Великая Тайна, которую хранят марианки в течение полумиллиона циклов Мара.
Кара Яр вдруг прислушалась, подошла к вращающемуся тамбуру, словно в нем кто-то мог спрятаться.
- Что это за тайна марианок? - спросил я.
- Да, что это за Великая Тайна марианок? - раздался голос Нота Кри, вышедшего из тамбура.
Кара Яр с вызовом посмотрела на него. А он перешел на глубокое дыхание и спокойно сказал:
- Я встревожился за Инко Тихого, ибо он побежал без дыхания впервые после ранения. И не сразу вернулся. Потому я почел своим долгом последовать за ним.
- Спасибо тебе, Нот Кри. Ты готов был спасти меня.
- Но, оказывается, тебя приобщают здесь к Великой Тайне, каковую не знал еще ни один марианин.
- Если не считать Великого Старца, завещавшего марианкам хранить его Запреты, и если не считать тебя, - высокомерно сказала Кара Яр.
- Как? - удивился Нот Кри. - Ты намереваешься и меня приобщить к этой тайне?
- Да, теперь и тебя... и всех мариан! - с вызовом бросила Кара Яр. - Великий Старец был фаэтом, впервые вступившим на Мар. Он хотел оградить мариан от несчастий, выпавших на долю обитателей Фаэны.
- Эти сказки мы слышали, - усмехнулся Нот Кри.
- Тайна заключается в том, что это не сказки, а подлинная история наших предков. От ее повторения и оберегали марианки своих детей.
Нот Кри пожал плечами.
- Подлинная история? - вмешался я. - Значит, энергия распада действительно существовала? И можно двигаться в пустоте без отталкивания, лететь на другие космические тела?
Кара Яр опустила голову и кивнула.
- Престранно, - заметил Нот Кри, - отчего же именно марианкам дано было знание этих тайн? И в чем смысл их сохранения?
- Марианки давали жизнь новым поколениям, и для них было естественным оберегать будущие жизни даже ценой собственной. На Маре никого не убивают, но марианка сама не сможет жить, если нарушит завет о том, что мариане никогда не должны возвращаться мыслью к проблеме распада вещества, чтобы не использовать ее друг против друга, как сделали это их предки - фаэты. И никогда мариане не должны знать принципа движения без отталкивания, рождающего снаряды смерти, пусть для них это навсегда останется только сказкой и не вспыхнет мечтой.
Кара Яр кончила. Я бросился к Ноту Кри и обнял его:
- Ты мой друг! То, что открыла нам Кара Яр, показывает марианам путь к спасению земян, наших братьев по крови и разуму!
Нот Кри осторожно и ласково освободился от моих объятий:
- Ежели бы я верил старым сказкам, я согласился бы с тобой. Но все равно усомнился бы в возможности повторить долгий путь предков.
- Да, марианки полмиллиона циклов скрывали даже само существование Великих Тайн, - снова заговорила Кара Яр. - Они охраняли опасные знания даже ценой собственного счастья. Правда, не всегда это бывало так. И я расскажу вам историю, которую в назидание передавали из поколения в поколение матери дочерям.
- Поистине сегодня день необычных сюрпризов, - заметил Нот Кри. - Попробуем почувствовать себя марианками.
- Это история горестной любви и горькой гордости. В обычном пересказе она известна как трагедия молодых людей, погибших из-за любви друг к другу, в чем из-за гордости не признавались.
- Эта история знакома нам с детства, - заметил Нот Кри.
- Да, с детства, - согласилась Кара Яр. - Но матери передают дочерям уже не сказку, а предупреждение. Мео с Этой на самом деле любили друг друга, и гордость завела их в пустыню. Но не потому, что они не признавались в своих чувствах. Они хотели и могли быть счастливыми. И для этого пришли к статуе Великого Старца дать обет общего жизненного пути. Но Эта, глядя на каменное изваяние с ниспадающей на грудь бородой, вспомнила о Запрете Великого Старца на опасные знания. Из-за них ведь погибла прекрасная планета Фаэна, разорванная чудовищным взрывом на куски. В неоглядной своей гордости, забыв о Долге, Эта решила помочь своему возлюбленному оставить в знании Мара незабываемый след. И она открыла ему суть Великой Тайны, сказала о том, что "неделимые", составляющие вещество, способны к распаду, освобождая скрытую в них энергию, с которой не сравниться даже внутреннему теплу Мара.
- Но если распад вещества не сказка! - не удержался я от возгласа.
Кара Яр холодно посмотрела на меня, на Нота Кри и продолжала:
- Честолюбивый гордец все понял, но назвал Запреты Великого Старца невежественным суеверием. Уединившись в далекой пещере, он осуществил опыты, которые знакомы были лишь далеким предкам мариан, обитавшим на погибшей Фаэне. Узнавая об успехах любимого. Эта все больше терзалась сознанием того, что нарушила обет охранения Великих Запретов, который дает каждая марианка своей матери. И скоро жизнь стала невмоготу нарушительнице. Она покаялась Совету Матерей, который предоставил ей самой судить себя, и однажды дверь шлюза, пробитая в отвесной скале, открылась, и девушка, стройная, как тонкий сталагмит, ринулась в пустыню. Полосы ее развевались, не прикрытые шлемом, голова опрокинулась, рот открылся в исступленном дыхании. Через прозрачные створки за нею в ужасе наблюдали шлюзовые. Они не хотели выпускать ее, когда она без скафандра рвалась наружу. Но появились две одетые во все черное марианки из Совета Матерей и остановили шлюзовых. Из шлюза так же без скафандра выбежал молодой марианин. Глотая удушливый воздух, он едва добежал до тела подруги и замертво рухнул рядом. Печально смотрели на погибших влюбленных шлюзовые и марианки из Совета Матерей. Потом они облачились в скафандры и вышли в пустыню за уже окоченевшими телами. Обитателям глубинных городов было объявлено, что Мео и Эта умерли от любви, не подозревая о взаимности. Такое предание, как вы знаете, и передавалось из поколения в поколение на протяжении почти полумиллиона циклов. Но на самом деле причина гибели влюбленных была совсем иной.
Кара Яр умолкла.
- Это самая прекрасная сказка, которую я когда-либо слышал, - усмехнулся Нот Кри.

Глава четвертая.
ТАЙНИК ДОБРА И ЗЛА

С детства я любил наивную сказку о заброшенном глубинном городе, статуе Великого Старца и Тайнике Добра и Зла. Мне казалось, что там в каменном мешке растет чудо-дерево с черно-золотистыми плодами. Повернешь плод одной стороной - и познаешь добро, другой - зло. Надо только очень сильно пожелать добра ближним - и камни пропустят к волшебному дереву. Но, к сожалению, это была только поэтическая сказка!
Наш шагающий вездеход напоминал двух исполинских мариан в уродливых скафандрах, несущих носилки с пассажирской кабиной. Он бежал по пустыне, оставляя цепочку следов. Уходили назад скалы, камни и бесчисленные кратеры. Прилети к нам сейчас кто-нибудь из космоса, подобно древним фаэтам, нелегко было бы нас отыскать в редких глубинных городах.
Вдали виднелся лежащий на песке черный камень - память давней трагедии, о которой рассказала Кара Яр. Я невольно вспомнил недавний Суд Матерей.

* * *

Мона Тихая, величественная в своей седине, строго оглядела Матерей Совета и подсудимую Кару Яр.
- Всем ведома эта повесть, полмиллиона циклов плакала молодежь над судьбой влюбленных, погибших от любви. Но все было не так! Нарушили оба Великий Долг, основу жизни мариан. Марианка открыла своему любимому Великую Запретную Тайну древних фаэтов и дала ему возможность пойти верным путем для повторения былого открытия предков, а потому опасным и запретным. И снова энергия распада могла погубить планету, на этот раз Мар. Совет Матерей горевал тогда, осуждая преступление марианки. Но сама она решила, что не имеет права жить. Ее друг тоже произнес себе смертный приговор, и они погибли. Так была спасена цивилизация мариан.
Матери Совета молчали.
- И вот ныне, - продолжала Мона Тихая, - пещеры Города Долга вопиют о нарушении Великой Тайны марианкой Карой Яр, о чем сообщил марианин Нот Кри, против воли своей узнавший запретное. Обвиняемые: Кара Яр, Нот Кри и Инко Тихий! Вас судит Совет Матерей. Встаньте!
В большой пещере собрались члены Совета Матерей, не похожие друг на друга марианки, одни уже увядшие, другие в зрелой красоте, спокойные или встревоженные, хмурые или с ободряющей улыбкой, спрятавшейся в уголках сжатых губ.
Кара Яр, Нот Кри и я, Инко Тихий, перешли к каменной стене с волнистыми натеками.
Мона Тихая, первая из Матерей Совета, грозно смотрела на нас:
- Кара Яр! Горюет ли совесть твоя, что ты нарушила Великий Запрет, поставив под угрозу цивилизацию мариан?
- Нет, не горюет, - звонко ответила Кара Яр.
Мона Тихая нахмурилась:
- Тогда пусть ответствует Нот Кри. Слышал ли он о Великих Запретах, о которых, кроме марианок, знают лишь высшие знатоки Знания, избегающие запретных путей?
- Совместно с Инко Тихим я услышал о Запретах от Кары Яркой в спортивном убежище, каковое расположено в тысяче шагов от шлюза, - подтвердил Нот Кри.
- Я не поставила этим под удар марианскую цивилизацию! - перебила его Кара Яр.
- Вот ты как рассуждаешь. - Прямые черные брови Моны Тихой сошлись под седыми волосами. - Значит, тебе безразлично, случится здесь война распада или нет?

* * *

Песчаные столбы - предвестники близкой бури за окном вездехода - отвлекли меня от воспоминаний.
Песок взметнулся узкими языками, потом они слились в песчаную реку, по которой шагающая машина словно переправлялась вброд. Серое вспененное море сливалось с побуревшим небом. Потом к низким пыльным тучам стали подниматься закрученные темные колонны, мчась нам наперерез. Нот Кри заставлял вездеход то бежать, то кидаться в сторону, обходя колонны. Немало крутящихся столбов едва не задели нас. Однако один из них вдруг рванулся вбок и рухнул на вездеход. Роботы были сбиты с ног, кабина опрокинулась. Мы беспомощно сидели на окнах, а оказавшиеся над нами такие же окна были темны, засыпанные песком.
Кара Яр улыбнулась:
- Как замечательно, Инко Тихий!
Моя мать, Мона Тихая, сильно ушиблась, но не подала виду. Другая Мать Совета, Лада Луа, носившая имя сказочной героини, переходила от одного к другому, стараясь всем помочь.
Электромагнитная связь оборвалась. Внешние детали вездехода были поломаны.
- Надо идти в Город Жизни пешком, - решила Кара Яр.
- Не дело говоришь, - отозвалась Мона Тихая. - Сама природа против нами задуманного. Не смеем мы идти. Здесь нас отыщут. Сюда помощь придет.
Нот Кри почтительно присоединился к Моне Тихой. Я, конечно, поддержал Кару Яр. Решающее слово было за Ладой Луа.
- Попросту сказать - лучше идти, чем лежать, - с виноватой улыбкой предложила она.
Выбираться было нелегко, приходилось рыть все время осыпавшийся ход, заполняя песком кабину.
Глядя на Кару Яр, выгребавшую песок из крутого хода, я вспомнил ее гордый ответ Суду Матерей.

* * *

- Война распада у мариан? Нет! Полмиллиона циклов назад фаэты были правы, запретив потомкам изучать опасные проблемы. Но похожи ли сейчас мариане на предков, погубивших Фаэну? Пожирают ли у нас куски трупов? Могут ли убить, чтобы насытиться?
Гул возмущения пронесся по пещере.
- Но дело не в том, поедают ли у нас части трупов или нет, - продолжала Кара Яр. - Диктатор Яр Юпи не ел ничего живого. Однако это не помешало ему уничтожить миллиарды жизней. У фаэтов основой существования была борьба между собой. У нас - взаимопомощь. И преступление говорить здесь о войне?..
Мона Тихая прервала Кару Яр:
- Преступление? Кого ж винишь ты?
- Вас, Матери Совета! Вас, кто бездумно принуждает марианок тормозить развитие цивилизации!
- Умолкни, Кара Яркая!
Моя мать повернулась ко мне:
- Ты ведал, Инко Тихий, что склонил неопытное сердце к преступлению?
- Кара Яр не способна к преступлению! - горячо ответил я. - Я лишь рассказал ей о том, что грозит Земе при столкновении с Луа, и повторю это Совету Матерей. - Я видел, как ошеломлены были Матери Совета, слушая о наводнениях и землетрясениях, гибели городов и наконец всей планеты. - Спасти Зему и ее обитателей может только взрыв распада на Луа, который отклонит ее с опасного пути.
Поднялась Лада Луа.
- Слова Кары Яр и Инко Тихого ранят любое сердце. Вам и во сне не привидится убийство. Как же нам примириться с гибелью миллионов сердец?
Мона Тихая осталась суровой:
- Пусть звездовед Нотар Крик поведает, отвечают ли нам на призывы разумные с Земы?
- Попытки установления электромагнитной связи с Земой делались в течение более чем тысячи циклов. Весьма прискорбно, но, по-видимому, на Земе некому ответить нам.
- Там могут не знать электромагнитной связи, - возразил я.
- Безответственно допустить, что фаэты на Земе одичали, забыв достижения предков, - настаивал Нот Кри.
Лада Луа почти просительно посмотрела на меня.

Предыдущая страница 15 Следующая страница


Фаэты 16

- На щедрой планете, где в изобилии воздух и пища, - начал я, - собирать плоды и убивать животных для еды куда проще, чем поддерживать цивилизацию с помощью технических средств. Да их и не осталось на Земе после отлета на Мар корабля "Поиск". А вот наши предки на Маре могли выжить только с помощью технических устройств, необходимых для того, чтобы дышать и есть. Вот почему былая цивилизация фаэтов вместе с электромагнитной связью сохранилась на Маре, а не на Земе.
- Так можем ли мы осудить Кару Яр и двух мариан? - обратилась Лада Луа к Моне Тихой.
- Что предлагаешь ты, добрейшая? Или ты признала обвиняемой себя, а отступницу Кару Яркую - судьей и обвинителем?
- Настаивать я не решусь, - развела руками Лада Луа.
- А я настаиваю! - воскликнула Кара Яр. - Знания предков надо открыть и для спасения земян, и для счастья мариан.
- Ради своего счастья мариане не будут знать проклятой тайны распада вещества, - произнесла Мона Тихая.
- А по-моему, лучше решить так, - сказала Лада Луа. - Разделим две тайны. Откроем одну - Тайник Добра и Зла. Пусть смельчаки летят на Зему проверять, есть ли там братья по крови и разуму. А тот страшный распад останется запретным, пока не понадобится для спасения живых.
- Готов лететь, - предложил я.
- И я, - подхватила Кара Яр.
- Я полагаю, что риск полета на Зему все же лучше, чем гибель без скафандра в пустыне Мара, - заметил Нот Кри.
Так Совет Любви и Заботы вместо вынесения приговора обвиняемым решил открыть нам тайник фаэтов...
И вот на пути к тайнику почти у цели пылевая буря засыпала наш вездеход.
Прорыв за ночь ход в песке от выходного люка, мы все-таки к утру выбрались на поверхность бархана.
В лучах светила Сол пустыня походила на мгновенно застывший бурный океан. Нам приходилось перебираться через валы-барханы, таща за собой запасные баллоны с кислородом.
Наконец вдали над скалами показалась круглая башня с заостренным торцом. Мне вспомнился звездный корабль, высеченный древними сказочниками в нашей детской келье.
Это был входной шлюз Города Жизни!
В древние пещеры мы вошли в скафандрах. Тягостное чувство оставлял покинутый город с мостами через высохшее русло древней реки.
Огромное впечатление произвели на нас мастерские с исполинскими машинами, которые нужно было только запустить, чтобы они начали работать, как десятки тысяч циклов назад. Именно здесь я ощутил высоту нашей технической цивилизации, которая в состоянии была поддерживать искусственную (именно искусственную) жизнь глубинной расы мариан.
Я переглянулся с Карой Яр. Мы не сказали ни слова, но поняли друг друга: на этих и подобных машинах, если понадобится, можно будет изготовить даже то, что хотим мы найти в Тайнике Добра и Зла, когда это понадобится.
Далее мы видели древние лаборатории, не уступавшие своим оборудованием современным. Да, Мар был готов к великому заданию, смысл которого мы мечтали найти в тайнике.
Мона Тихая уверенно вела нас по галерее. Мы освещали путь холодными факелами из светящихся камней, заряженных Карой Яр в энергетическом поле установки Дня и Ночи.
Мона Тихая свернула в сторону, и мы вошли в большую пещеру, где прежде танцевала молодежь, вступая в жизнь.
За сотни тысяч циклов пещера преобразилась. Сталактиты, свисавшие со свода, срослись с каменными натеками сталагмитов, образовав столбы. Напрасно протискивались мы среди колонн отыскивая статую Старца.
- Увы, - вздохнула Мона Тихая. - Сердцем скорблю. Сделали что могли. Нет ни статуи, ни тайника...
- Не служит ли это доказательством того, что сказки фаэтов только сказки? - заметил Нот Кри.
Кара Яр рассматривала одну из колонн:
- Из чего была сделана статуя Великого Старца?
- Из сталагмита, - мрачно ответила Мона Тихая.
- Значит, над статуей свисал сталактит. И капли, стекая с него, оставляли на статуе высохший след. Когда мариане ушли и перестали очищать статую, камень постепенно поглотил ее всю.
Мона Тихая пожала плечами. Кара Яр не сдавалась:
- Свет холодных факелов просветит колонны. Надо уловить тень исчезнувшей скульптуры.
Только в третий раз, просвечивая весь лес колонн, мы уловили (скорее воображением, чем зрением) фигуру Старца.
Под нею в нижней пещере когда-то лежала плита с письменами. Сейчас она тоже была поглощена каменным столбом. Нам нужен был не этот столб, а стена перед ним.
Фаэты умели создавать механизмы, реагирующие на определенное чувство. Вот почему камни могли открыться перед тем, кто способен был на подвиг во имя добра.
Кара Яр радостно вскрикнула. Она нашла на стене спиральный барельеф. По преданию, именно на подобную спираль нужно было смотреть, чтобы воздействовать на эти механизмы. В наше время на Маре существовали подобные устройства, в особенности когда машина должна была прийти на помощь марианину. Достаточно ему было встревожиться, автоматы тотчас принимали меры.
Мона Тихая встала перед спиралью и устремила на нее взгляд. Лоб ее прорезала поперечная морщина.
Камни не дрогнули.
Никто не мог сомневаться в том, что Мона Тихая желала добра близким. И все же...
К ней на помощь подошла добрейшая Лада Луа. Они обе напряженно смотрели на спираль - все безрезультатно.
- Увы! - вздохнул Нот Кри. - Сказка остается сказкой.
- Нет! - возмутилась Кара Яр. - Надо соскоблить верхний слой камня, чтобы облегчить механизмам работу.
Кара Яр бросилась к стене, схватив острый инструмент. Я стал помогать ей.
Снова Мона Тихая и Лада Луа пробовали дать мысленный приказ стене открыться. Камни оставались недвижными.
Я не смел думать, что у меня стремление к добру больше, нежели у других, но я решил попробовать. Я подошел к своей матери. Она нахмурилась. Я подумал, что шлем ведь может не пропускать или ослаблять излучение мозга, и сбросил с себя шлем. Я был тренирован в беге с нырянием и теперь вложил всю силу желания спасти обитателей Земы в свой взгляд. Моя мать поспешила тоже снять шлем, чтобы помочь мне.
Я яростно смотрел перед собой. Спираль помутнела, даже будто закрутилась. Но я, не дыша, все же смотрел. Если механизмы древних настроены на излучение, подобное моему, то они должны сработать, должны!..
Я покосился на свою мать. Мог ли я подозревать в чем-нибудь такого светлого поборника добра, как она? И все же я должен признаться, что у меня зародилось смутное подозрение. Конечно, из лучших побуждений, но Мона Тихая могла препятствовать открытию тайника, давая механизмам мысленный приказ не открываться! Но когда мы оба сняли шлемы, наши воли стали противоборствовать. Однако она, менее тренированная к способности не дышать, не выдержала и опустилась на пол пещеры. Лада Луа бросилась ей на помощь. А я сам, почти теряя сознание, вперил взгляд в спираль, мысленно заклиная древние механизмы открыться.
- Трещина! Я вижу трещину! - вдруг закричала Кара Яр.
Нот Кри недоверчиво подошел к стене и без особой радости подтвердил произошедшие в ней изменения.
Мона Тихая была уже в шлеме. Об этом позаботилась Лада Луа. А я только теперь надел шлем, чтобы вздохнуть.
Устройство тайника было простым. Стена открывалась тяжестью противовеса, который удерживался от падения автоматическим устройством. После сигнала жидкость вытекала и, разъедая подпорку, позволяла силе тяжести открыть стену. Расчет был точен. Ни тяжесть, ни химические способности элементов не изменятся и за миллионы циклов!
Другое дело сама дверь. Каменные натеки мешали ей открыться, несмотря на тяжелый противовес.
И все же скала словно треснула от моего неистового взгляда! Вместе с Нотом Кри мы вставили в трещину рычаги. И часть стены наконец опрокинулась внутрь, прикрыв собой еще один тайник, о котором мы тогда не подумали.
Холодные факелы осветили внутренность скрытого в скале помещения. Пещера была выложена изнутри серебристыми металлическими листами, прочно соединенными между собой.
Посередине тайника росло чудо-дерево моих детских грез! Конечно, это было не дерево, а подставка для хранения пластин с письменами и чертежами, которые не лежали друг на друге, чтобы за миллион циклов не повредиться, а висели как сказочные плоды легендарного дерева.
Нот Кри и Кара Яр жадно набросились на эти пластинки.
Я оглянулся и увидел, с каким разным чувством смотрят на нас Матери Совета. Если взгляд Лады Луа был радостным, то у Моны Тихой потухшим, тревожным...
- Прискорбно, - вздохнул Нот Кри, - но открытие тайника ничего не даст.
- Как так - ничего не даст? - возмутилась Кара Яр.
- Я основательно изучил чертежи, - продолжал Нот Кри. - И не вижу, как в нужный срок построить в глубинных мастерских хотя бы один корабль типа "Поиск".
Мона Тихая оживилась и с надеждой посмотрела на меня. Заметив мое состояние, она словно взглядом пыталась остановить меня. Но я не мог отступать, хотя понимал, какую боль ей причиню.
- Так и не надо его строить! - воскликнул я.
- Как же так - не надо? - изумилась Кара Яр.
Мона Тихая просияла, только в уголках глаз у нее осталась настороженность. Она словно не верила своему счастью.
- Корабль "Поиск" существует! - продолжал я. - Мы только что прошли через него. Древние фаэты использовали корабль как шлюз. А мы полетим на нем!
- Как ты догадался, Инко Тихий? - обрадовалась Кара Яр.
- С гребня бархана шлюз выглядел космическим кораблем со старой детской картинки. Из вездехода я бы этого не заметил.
Кара Яр бросилась мне на шею, а Мона Тихая заплакала. Это так не вязалось с ее суровым обликом, что все мы растерялись, в особенности Кара Яр.
Я подошел к матери, а она, грустно глядя на меня, сказала:
- Я боюсь. Боюсь я, мой Инко, что навсегда улетишь ты от меня.

Глава пятая.
МИССИЯ РАЗУМА

Еще в детстве мне доставляло радость выйти в скафандре ночью из шлюза и любоваться небосводом. Потому я и стал звездоведом.
Но ничего не шло в сравнение с видом через иллюминатор: ни марианское ночное небо, ни волшебно близкие в зеркале звездной трубы космические тела!
До чего же, оказывается, непрозрачна марианская атмосфера! Пылевой слой, остающийся после песчаных бурь, не позволял видеть звезды такими, как они есть!
И только в космосе я ощутил их во всей первозданной красе. И они были разноцветны!
Ни на Маре, ни потом на Земе не видел я подобной красоты.
Мы летели среди звезд на древнем, восстановленном нами космическом корабле "Поиск", используя отрицавшееся прежде на Маре движение без отталкивания. Высокая техника мариан позволила в короткий срок изготовить нужное топливо по записям на пластинах.
Мы заняли место шестерых фаэтов, полмиллиона циклов назад искавших на этом же корабле новую планету взамен родной, погибшей...
Нас тоже было шестеро: три марианина и три марианки, одна из которых носила древнейшую фамилию первой фаэтессы Мара (по прямой линии происходя от нее!), словно знаменуя своим именем причину, побудившую нас на этот рейс. Это была Эра Луа, дочь добрейшей Лады Луа. До сих пор я не могу понять, как случилось, что она полетела с нами. Эра была тихой и робкой девушкой. На ее лице с правильными мягкими чертами всегда лежал налет легкой грусти.
В юности нам, ее сверстникам, не удалось увлечь ее любимым спортом - бегом без дыхания. Она откровенно боялась опасностей и уступала место более сильным и смелым. И вдруг она сумела настоять на своем участии в полете, проявив неожиданное упорство. Эра была врачом.
Конечно, она не могла спорить с Карой Яр в яркости, не говоря уже об энергии и отваге, но взгляд ее огромных матово-черных глаз напоминал о поговорке, которую я услышал уже на Земе: "Чем темнее ночь, тем ярче день".
Она была необычайно впечатлительной, и первое же испытание, которое выпало ей на долю наряду со всеми нами, далось ей труднее всех.
Огромный, наполовину освещенный шар Мара занимал большую часть окна. Хорошо просматривались горные цепи, пустыни, нагромождение кратерных образований вулканического и метеоритного происхождения. В известной степени Мар действительно напоминал блуждающую планету Луа.
Светило Сол, обретшее здесь, в космосе, огненную корону, было по другую сторону корабля, и мы без помех могли наблюдать, как быстро вместе с высотой над горизонтом набирает яркость двойная звезда. То, что она двойная, стало заметно не сразу. Это был так хорошо известный нам, марианским звездоведам, спутник Мара Фобо, но, оказывается, вместе с ним по орбите, всегда скрытой от наблюдателей Мара, двигался еще один спутник. В отличие от глыбы осколка, неведомо почему не упавшего на Мар, чтобы образовать там еще один из обычных кратеров, спутник спутника оказался искусственной звездой! Он скоро превратился в ослепительное кольцо, наклоненное к радужной оболочке громады Мара.
Невольно припоминалась планета Сат с ее удивительными природными кольцами.
В свое время я прилежно изучал спутники Мара Фобо и Деймо, но мог ли я предположить, что вблизи них есть еще космические тела, да еще и искусственного происхождения! Высказать это при учителе Вокаре Несущем - значило нанести ему незаслуженное оскорбление.
Мы назвали искусственный спутник близ Фобо базой Фобо.
Он представлял собой исполинское колесо с толстым закругленным ободом и массивными спицами, внутри которых, очевидно, двигались подъемные клети, доставляющие обитателей в служебные помещения. В ободе благодаря вращению космического колеса должно было создаваться ощущение привычной тяжести.
Определив размеры обода и скорость его вращения, я тотчас вычислил, какова была погибшая планета Фаэна, обладавшая такой гравитацией. Оказалась она размером почти вдвое больше Мара, приближаясь по объему к Земе.
Колесо станции как бы сидело на длинной оси, уходившей серебристой нитью к звездам. Это была древняя оранжерея, где фаэты выращивали съедобные плоды. По другую сторону от нее к колесу станции примыкал громоздкий барабан из соединенных в обойму цистерн для горючего.
Со смешанным чувством восхищения и грусти смотрели мы на древнейшее сооружение, откуда фаэты покинули космос, чтобы переселиться на Мар и дать жизнь потомкам.
Скоро мы должны были увидеть внутренность сооружения, где полмиллиона циклов назад жили наши предки фаэты.
Мог ли кто-нибудь из нас подумать, что мы увидим их самих!
Эра Луа первая заметила ничтожную песчинку, которая почти сливалась с серебристым массивом станции.
Пилот нашего корабля инженер Гиго Гант, в короткий срок овладевший управлением "Поиска", отыскивал место стыковки с базой Фобо. Письмена фаэтов указывали, что корабли причаливали в центре барабана с баками, напротив оранжереи.
По мере того как Гиго Гант подкрадывался к космическому сооружению, на наших глазах серебристая песчинка превратилась в свободно летящую рядом со станцией, одетую в серебристую одежду (но не в скафандр!), сохраненную холодом и пустотой межзвездного пространства фаэтессу. Она по своей воле, как мы потом узнали, стала вечным спутником станции. Нас поразило ее надменное, застывшее во властном высокомерии лицо, сросшиеся в гневную прямую брови, серебристые неприбранные волосы. Прочтя потом воспоминания ее мужа, дополненные ею самой, мы узнали, что видели Власту Сирус, осужденную пожизненно оставаться на станции вместе с другими виновниками войны распада между космическими базами. После смерти (не без ее участия) остальных осужденных Власта Сирус не выдержала полного одиночества и выбросилась в космос без скафандра.
Эра Луа, еще ничего не зная о преступлениях фаэтессы, ставшей космической мумией, рыдала. Она даже отказывалась войти с нами в космическую станцию после того, как Гиго Ганту удалось причалить к ней.
- Я не могу, Инко Тихий. Я боюсь увидеть еще кого-нибудь из них. Почему не все спустились на Мар? Как это жестоко!
- Из каких же соображений ты, Эра Луа, настояла на своем участии в Миссии Разума, если не находишь в себе сил встретиться с первой же загадкой? - язвительно осведомился Нот Кри.
Моя сестра Ива Тихая стала утешать Эру Луа.
- Я готова на все во имя Миссии Разума, - сказала Эра сквозь слезы. – Я готова пожертвовать собой ради живых братьев, если мы найдем их. Но не заставляйте меня встречаться с мертвыми, пусть им даже миллион циклов. Я не вынесу этого.
Оставлять Эру Луа на корабле одну мы не решились. С ней вызвалась побыть Ива.
Нот Кри, Гиго Гант, Кара Яр и я перешли через носовой шлюз корабля в центральный отсек станции. Магнитные подошвы наших башмаков звонко щелкали по металлу, удерживая нас от парения в невесомости.
Воспользоваться спицей, в которой когда-то двигалась клеть подъемного устройства, доставлявшего фаэтов в обод колеса, мы не могли. Энергетические источники здесь давно иссякли. Пришлось подниматься, вернее, спускаться по другой спице, где были обыкновенные лестницы.
Первым, как руководитель Миссии Разума, двигался я, за мной Кара Яр, потом Нот Кри. Шествие замыкал великан Гиго Гант.
Инженер Гиго Гант был из того глубинного города, где мы в последний раз пополняли запасы кислорода на пути к заброшенному Городу Жизни.
Я помню, как он подошел ко мне и моей матери, смущенно глядя сквозь очки с высоты своего огромного роста, и, теребя рыжую бороду, сказал:
- Если вам нужен будет инженер, который может быть и грузчиком и сиделкой, возьмите меня с собой!
Мы вспомнили о нем, когда был открыт Тайник Добра и Зла и надо было решать вопрос, как восстанавливать "Поиск".
Гиго Гант примчался в заброшенный город на вездеходе, не посчитавшись с песчаной бурей.
Это он нашел все оборудование с корабля "Поиск".
Внимательно осмотрев и изучив остов "Поиска", служивший с незапамятных времен городским шлюзом, сравнив его с найденными в тайнике чертежами, Гиго Гант уверенно заявил:
- Фаэты не могли уничтожить оборудование корабля. Если они сохранили даже его корпус со всеми креплениями неизвестных нам приборов и аппаратов, несмотря на голод в металле, который должны были ощущать, то логично с их стороны было бы надежно спрятать и само оборудование корабля.
С той же логичной последовательностью обследуя помещение тайника, дверь в который опускалась на пол, как я уже говорил, он догадался, что, открываясь внутрь, она одновременно закрывает вторую часть тайника.
Совместными усилиями мы приподняли опрокинувшуюся на пол стену и действительно обнаружили под ней скрытую пещеру.
Пещера была наполнена приборами и аппаратами, в назначении которых стали с увлечением разбираться Гиго Гант и Нот Кри.
Но чем светлее становилась улыбка на широком и добродушном лице Гиго Ганта, тем сдержаннее, холоднее был Нот Кри.
- Почему ты помрачнел? - допытывался у него Гиго Гант. - Ведь нет сокровища большего, чем то, что в наших руках! Мы без промедления установим все это на сохранившемся корпусе корабля и полетим.
Нот Кри озабоченно покосился на Мону Тихую.
- Истинный разум, друг мой, призван заглядывать дальше, глубже, и я озабочен тем, что здесь десятки тысяч деталей. Их нужно будет изготовить в наших мастерских для второго корабля типа "Поиск", которому надо будет вылететь на Луа, ежели разведка "Поиска" подтвердит существование наших разумных братьев на Земе.
- Что ты хочешь этим сказать? - простодушно спросил Гиго Гант.
- Полагаю, что соорудить на Маре второй корабль неизмеримо труднее, нежели собрать из готовых деталей первый.
- Ты прав, - живо отозвался Гиго Гант. - Но, логически продолжая твою мысль, приходишь к выводу, что трудность сооружения корабля значительнее, чем полет на нем.
- Потому я и намерен выбрать для себя наитяжелейший путь.
- Вот как! - иронически воскликнул Гиго Гант. - Путь от пещеры к пещере!..
- Я готов принять на себя руководство строительством нового корабля. Более того. Путь мой поведет не только от пещеры к пещере, но и на Луа, куда я полечу на новом корабле, дабы опасными взрывами распада изменить ее орбиту.
Гиго Гант, извиняющимся жестом прижав руки к груди, церемонно раскланялся.
Кара Яр не выдержала:
- Тебя, Нот Кри, можно понять и так, что ты уклоняешься от полета с нами потому, что второй полет может и не состояться.
- Как можешь ты так говорить! - возмутился Нот Кри. - Кто смеет так подумать обо мне, никогда не дававшем повода к подобным подозрениям.
- Это не подозрение.
- Я рад, что ты не подозреваешь... - облегченно вздохнул Нот Кри.
- Это уверенность, - отрезала Кара Яр.
Обе Матери Совета слышали этот разговор.
- Пусть не терзает Нота Кри беспокойство о сооружении второго корабля, призванного лететь на Луа, - сказала Мона Тихая. - Чтобы успокоить всех, я объявляю, что сама буду наблюдать за постройкой нового "Поиска" и сама полечу на нем.
- Ты? - изумилась Лада Луа. - Пристало ли это первой из Матерей? Имеет ли она на это право?
- Она не имеет права только доверить тайну взрыва распада никому, кроме себя, - решительно сказала Мона Тихая.
Так и случилось, что Нот Кри все-таки остался в составе нашей экспедиции.
Но как попала в нее Ива?
Помню, как я удивился, увидев ее среди немногих допущенных на Совет Матерей, в той самой сталактитовой пещере, где когда-то судили меня, Нота Кри и Кару Яр.
Ива робко попросила, чтобы ей позволили сказать. Она очень волновалась:
- Я только вступаю в жизнь, но я... всегда мечтала принести окружающим пользу. У нас на Маре все очень хорошо устроено. Так хорошо, что заметную пользу очень трудно принести. Надо иметь выдающийся ум. А я - самая незначительная из марианок. У меня нет никаких способностей. Позвольте мне, помогите мне оказаться в таких условиях, чтобы даже я могла сделать большое. Я хорошо бегаю без дыхания. Я обещаю быть старательной помощницей любому участнику полета. Позвольте мне... помогите отдать нашим братьям по крови и разуму свою ничего не значащую жизнь. Я буду очень счастлива...
Мона Тихая с суровым лицом поддержала дочь, хотя ей сделать это было труднее всех. Это произвело решающее воздействие на остальных Матерей, и Ива Тихая была включена в состав Миссии Разума.
Впоследствии, претерпев с участниками этой Миссии немало невзгод, я задумывался над тем, исходя из каких принципов комплектовался ее состав. Очевидно, если это поручено было бы марианам, подобным мне или Ноту Кри, они комплектовали бы экипаж "Поиска", сообразуясь с холодным расчетом - пользой, какую может оказать каждый участник экспедиции. Другое дело Матери. Для них чувства участников Миссии. Разума были главным, а все остальное побочным. Если Ива, моя сестра, любила брата, не говоря уже о ее готовности отдать себя делу Миссии, то это было решающим аргументом в ее пользу. То же самое и в отношении Эры Луа. Матери угадывали то, что мне предстояло узнать много времени спустя в самых тяжелых условиях в пору бедствий на Земе. Вот почему две такие марианки, как Эра и Ива, оказались среди нас. Я не говорю о Каре Яр, которая вошла в состав Миссии Разума как одна из ее организаторов.
Совет Матерей стал тщательно обсуждать задачи нашей экспедиции.
- Мне кажется, - сказал Нот Кри, - что основным нашим заданием надлежит считать выяснение вопроса, есть ли на Земе разумные обитатели, сколь они похожи на нас, и незамедлительное сообщение об этом на Мар. Задерживаться на планете ради тех похвальных, но едва ли выполнимых целей, о которых здесь говорила Ива Тихая, на мой взгляд, нецелесообразно. Я рассчитал и хочу познакомить со своими расчетами Совет Матерей, Совет Любви и Заботы: есть полная возможность обойтись без строительства нового корабля, поскольку вылет "Поиска" и достижение им Земы чрезвычайно приближены находками нашего замечательного инженера и философа Гиго Ганта. Ежели мы обнаружим на Земе разумных ее обитателей и без промедления вернемся на Мар, то сможем успеть на этом же корабле вылететь на Луа, дабы произвести там взрывы распада.
Мне пришлось возразить на его длинную речь:
- То, что предлагает Нот Кри, не будет Миссией Разума. Это будет лишь трусливой вылазкой и поспешным бегством с Земы от наших братьев, которым грозит смертельная опасность. Я думаю, что мы, мариане, не можем так поступить. Уж коль скоро мы достигнем обитаемой планеты, уровень цивилизации на которой может быть ниже нашего, то должны помочь им подняться на более высокую ступень культуры.
- Не хочешь ли ты, Инко Тихий, сказать, что нам долженствует непременно погибнуть вместе с обреченными земянами на их незадачливой планете? – не сдержавшись, выкрикнул Нот Кри.
- Нет, я не хочу этого сказать. Но когда Мона Тихая произведет взрывы распада на Луа, мы должны быть с нашими братьями по крови и разуму, чтобы поддержать их и убедить, что мариане помогут им, спасут их!
- Может быть, ты, Инко Тихий, намереваешься построить там глубинные города, похожие на наши марианские, и укрыться в них вместе с наиболее ценной частью населения Земы?
- Нет, Нот Кри. Миссия Разума совсем в ином, как я ее понимаю. Матери поправят меня, если я не прав. Наша Миссия - нести Знание, Счастье и Веру в будущее нашим братьям по крови и разуму, а не спасать избранных.
Спор продолжался. Нот Кри становился все язвительней. Кара Яр, уверенная и холодная, стояла на моей стороне.
Совет Любви и Заботы, Совет Матерей принял решение: наша Миссия Разума должна не только разведать Зему, но и помочь ее разумным обитателям (если они там есть), помочь им поднять их цивилизацию (если она уступает нашей), способствовать устройству их общества на справедливых началах, давно восторжествовавших на Маре (если оно еще не существует на Земе).
Последней к нашей экспедиции примкнула Эра Луа, о которой я уже говорил. Только много позже, чем члены Совета Любви и Заботы, уже на Земе я понял, что руководило этой изумительной девушкой, которой нужно было преодолеть не только все трудности, выпавшие на общую нашу долю, но и победить саму себя.
Она, оставшись на корабле, не ощутила, как мы, перебравшиеся на Фобо, двойной, пригибающей к полутяжести, не видела внутренних помещений станции. Меня они ошеломили своей продуманностью, свободой исполнения, не связанной с выдалбливанием келий и использованием пещер. Я поражался высоте культуры фаэтов и пожалел, что Ива с Эрой не видят их творений. Я лишь не мог понять, как сочеталось все это с самоубийственной войной распада, которую фаэты развязали.

Глава шестая.
ПЛАНЕТА ЖИЗНИ

Корабль "Поиск" проходил через плотные слои атмосферы. Гиго Гант был прирожденным пилотом. Не только с помощью автоматов, но и благодаря безошибочному чутью он тормозил корабль трением об атмосферу ровно настолько, чтобы не перегреть его оболочку.
В иллюминаторах проносилось бушующее пламя, словно мы спускались чуть не на само светило Сол.
В кормовых иллюминаторах виднелось другое пламя. Оно с неиссякающей силой било из направленных сейчас вперед жерл двигателя. Мы словно отталкивались от выброшенных вперед раскаленных газов и тем тормозились. В этом и заключался принцип движения без отталкивания (от неподвижной среды). Мы как бы создавали ее струей газов впереди себя.
Поверхность планеты скрывал плотный слой облаков. Кое-где виднелись голубые, зеленые, коричневые и желтые пятна.

Предыдущая страница 16 Следующая страница


17 Александр Казанцев

Сверху слой облаков казался белой пустыней, сверкавшей в лучах здешнего неистового светила Сол, которое на Земе зовут Солнцем. В дальнейшем я тоже буду так называть его.
Облака были парами воды! На Маре это даже трудно представить, и ничто тогда не могло так поразить наше воображение, как это открытие!
Не найти знакомого марианам образа, чтобы передать, как выглядели эти земные облака. Вначале я увидел их сверху, потом долгие годы не уставал любоваться ими снизу. Разглядывая в первый раз облачный покров, я подумал, что, может быть, это море. Однако мне вспомнились наши пустыни и полярные шапки, впервые увиденные нами во время полета. Ведь на Маре до нас не летали! Облачный покров напомнил наши пустыни полюсов.
Местами здешняя белая пустыня становилась гористой (как и на Маре). Ослепительные холмы поднимались причудливыми клубами, отбрасывая резкие тени. Вдаль тянулись ровные ряды белых барханов.
Потом корабль вошел в облачный слой и вырвался из него уже почти над самой поверхностью планеты. Долго в иллюминаторы ничего не было видно, кроме туманных полос.
И внезапно внизу открылось зеленое море с расплывчатой дымкой по всему исполинскому кругу горизонта.
Вода! Мы были готовы к этому, понимая, что придется выбрать для посадки сушу. Ведь Зема должна так отличаться от Мара, где, кроме суши, ничего нет!..
Однако вода ли внизу?
Эра Луа вскрикнула от радости. Она работала с прицельным анализатором и только теперь поняла, что это растения! Нот Кри сейчас же усомнился в этом. А Кара Яр, ухватившись за металлическую раму иллюминатора, восхищенно смотрела вниз, вся подавшись вперед.
Гиго Гант заметил в зеленом море желтый островок. Это оказалась поляна, покрытая цветами.
На нее-то, в облако серого дыма от двигателей, потом и сел мягко, как на подушку, наш корабль "Поиск".
Жадно прильнули мы к окнам, не веря глазам. Можно ли было представить себе такое щедрое, расточительное богатство жизни! Заросли растительности превосходили всякое воображение. Деревья и сросшиеся с ними кустарники переплетались внизу непреодолимой зеленой сетью, через которую можно было лишь прорубаться острым оружием.
Какими жалкими по сравнению со всем этим выглядели наши Марианские заросли в оазисах!
И сразу же мы заметили живые существа. Они были синие, красные, оранжевые и суетились на ветках, срывались с них, распуская в стороны конечности, покрытые любопытными образованиями, позволявшими использовать плотность воздуха для летания.
Они были разной величины и самых ярких раскрасок. Некоторые из них, совсем крохотные, быстро двигая летательными конечностями, которые на Земе зовут крыльями, почти стояли в воздухе, будто на них не распространялось местное, столь тягостное для нас тяготение. Когда сквозь поредевшие облака пробилось солнце, они засверкали всеми переливами радуги.
Нам не терпелось выйти из корабля. Гиго Гант, посоветовавшись со мной, выбрал для посадки эту поляну цветов. Сверху мы с ним заметили вдалеке не то скалы, не то сооружения, быть может, даже город земян. Не следовало сразу появляться там. И мы опустились в зарослях.
Смолк рев двигателей, но непосильная тяжесть продолжала придавливать нас к полу кабины, словно перегрузка торможения еще не кончилась. Каждому казалось, что он взял на плечи одного из спутников. Особенно тяжко было нетренированной Эре Луа. Она держалась мужественно, а я утешал ее, что в скафандре с манипуляторами ей будет легче.
- А я уже боялась, что мне здесь и шага не сделать, - улыбнулась она в ответ.
Конечно, выходить можно было только в скафандрах. У нас в них был нелепо устрашающий вид. Достаточно было посмотреть на моих спутников, чтобы убедиться и этом. Это не были привычные нам марианские легкие скафандры, это были тяжелые скафандры фаэтов, в которых они побывали на Земе. Их было шесть. Один из них был рассчитан на гиганта Гора Зема и, к счастью, так же хорошо подошел Гиго Ганту, как мне впору был костюм Аве Мара. Состав воздуха Земы был вполне пригоден для дыхания. Большое содержание кислорода должно было помочь нам в преодолении местной двойной тяжести.
Мы знали, что нам придется защищаться от неведомого мира болезнетворных существ. Правда, фаэты передали нам в письменах, как они приспособились к чуждым условиям, и дали рецепты пилюль, которые нам изготовили врачи на Маре.
Я смотрел на Эру Луа и не узнавал ее ловкой, изящной фигурки.
Жесткий костюм с ободом на уровне бедер, надутые штанины, вмещающие в себя манипуляторы для ног, пузыри рукавов, где помещались манипуляторы, умножающие силу рук. На плечах - заглушенные заслонками люки для осмотра плечевых механизмов. Герметический шлем со щелевидными очками, защищавшими фаэтов, непривычных к столь яркому свету, от неистового сияния земного солнца; широкий воротник, свободно пропускающий голову в шлем, внизу которого - дыхательный фильтр с множеством дырочек; цепные застежки, скрепляющие воротник шлема со скафандром и соединяющие его части; наконец, сам скафандр: жесткий, непроницаемый, украшенный излюбленными фигурами фаэтов - спиралями. Кстати, если вдуматься, то фигура эта совсем не случайна. Ведь любое разумное существо, где бы оно ни обитало в звездном мире, узнает в ней образ галактики.
На груди скафандра были две выпуклости, скрывавшие приборы электромагнитного поиска и усилители звуков.
Мир звуков, непостижимых для марианина, обрушился на нас, ошеломил, опьянил...
Заросли жили. Лес был наполнен живыми существами!
Перед нами было самое пышное изобилие жизненных форм, не идущее в сравнение с бедной и скудной планетой Мар, миром безводных пустынь, выбитых в скалах пещер и единственного зверька - остродышащей ящерицы. В лесу было темно, хотя в верхних ветвях деревьев царил свет. Ниже, куда проникали лишь солнечные пятна, был вечный сумрак, а у земли - настоящая ночь. Там светились огоньками глаза неведомых зверей.
По совету древних фаэтов мы были вооружены. Но только парализующим, а не убивающим оружием, готовые применить его для защиты в случае крайней необходимости.
Первое животное, которое мы рассмотрели, заставило гулко забиться мое сердце. Я первым увидел его, а вслед за мной Эра Луа. Из чащи, с одной из нижних веток, на нас смотрело лицо... марианина! Да, марианина или фаэта, но словно изуродованное насмешливой природой. Лицо, а вернее, морда, заросшая короткой темной шерстью и обрамленная белой кромкой волос по всему овалу; круглые обводы глаз и сами глаза, тоже круглые, опушенные словно сединой. Это мохнатое существо висело на гигантской мускулистой руке с пятью могучими пальцами. Задние, болтавшиеся в воздухе конечности были короче, но тоже имели развитые, как на руках, кисти с пятью пальцами.
Неужели это и есть наши братья по крови и разуму? Ради них мы и прилетели сюда? Какими же чудищами должны были выглядеть мы в их глазах!
Я сделал шаг по направлению к местному жителю, дружелюбно протянул ему вместо руки манипулятор. Но существо, громко защелкав, с непостижимой ловкостью перепрыгнуло с ветки на ветку и скрылось в сплетениях листвы.
Мы с Эрой Луа, которая не отходила от меня, обменялись мыслями по поводу странного существа, отдаленно напоминавшего фаэтов или мариан. Неужели на Земе неуклонное развитие и приспособление организма к местным условиям могло настолько изменить облик фаэтов? Ведь мы, мариане, внешне не отличаемся от фаэтов, что стало ясно после встречи с космической мумией, сохранившей в неприкосновенности все древние черты...
- Мы создавали в пещерах Мара условия Фаэны, - заметила Эра.
Я понял все, что она хотела этим сказать, и содрогнулся от мысли, что наши братья по крови и разуму именно таковы, как висящее на руке мохнатое существо. Местные условия сделали их такими!
- Как же нам убедить взобравшихся ныне на ветки потомков фаэтов, что мы их братья и пришли помочь им? - скорее самого себя, чем Эру, спросил я.
- Никакой одежды, - чисто по-женски, но не без логичности заметила Эра. - Если это действительно потомки разумных, то бедняги совсем одичали.
Эра подметила верно. Конечно, одежда характеризует уровень цивилизации. Впрочем, это зависит от условий существования, от климата. В теплом поясе, куда мы опустились, разумным могли и не требоваться одежды или скафандры, предохраняющие от холода или атмосферы. О дожде мы тогда и понятия не имели.
- Инко, Инко! - услышал я в шлемофоне переданный электромагнитной связью голос Кары Яр. - Здесь лежит настоящий фаэтообразный, почти голый. Он, кажется, парализован. Нужна Эра, ее врачебная помощь.
Мы с Эрой быстро, насколько нам позволяли неуклюжие скафандры с манипуляторами, переваливаясь с боку на бок, заковыляли к другой стороне поляны, обогнув посадочные лапы космического корабля. Наперерез нам спешили Гиго Гант с Ивой. Я убедил всех ходить только пирами во избежание неожиданностей.
Я готов был увидеть уже знакомое, заросшее шерстью существо с длинными передними конечностями и кистями рук на задних, однако увидел почти голого, лишь в набедренной повязке самого настоящего марианина (или фаэта!), распростершегося перед громоздким скафандром Кары Яр.
Неужели Нот Кри, несмотря на мое дружеское предостережение, применил парализующее оружие против местных жителей?
Но я оказался не прав, подумав так о Ноте Кри. Какие бы, у меня ни были к нему претензии на Маре, как бы мы ни расходились там с ним во взглядах, во время путешествия он был примером отваги, находчивости, выдержки.
Да, именно выдержки!
Они натолкнулись на земянина, и Нот Кри сдержался от первоначального намерения заполучить экземпляр разумного с помощью парализующего оружия. Да это и не понадобилось! Земянин страшно испугался чудовищ, какими мы должны были ему представиться. Оказывается, он видел из зарослей, как мы спустились на огненном хвосте в своей чаше с неба и вышли потом из огня и дыма. Вид наш превосходил даже изощренное воображение жрецов, рисовавших для устрашения народа своих богов. Фантазия все-таки отталкивается от знакомого, известного, видоизменяя, преувеличивая, соединяя знакомые черты. А мы...
Я представляю, как испуган был примитивный и суеверный земянин, скрывавшийся в чаще от себе подобных (как потом узнали), чтобы не быть убитым на жертвенном камне. Появление "богов" с неба он воспринял как возмездие "беглецу священного алтаря". Он вообразил, что мы прилетели специально за ним.
И он упал без чувств к ногам "богов". Кара Яр подумала, что он парализован. Но Эра Луа скоро установила, что у бедняги просто нервный шок. Мы с интересом рассматривали его мускулистое, тренированное тело спортсмена, покрытое безобразными рисунками, и рассуждали.
- Это, несомненно, потомок фаэтов! Он такой же, как мы, только более красивый, - решила Кара Яр.
- Не спеши так думать, Кара Яр, - возразил Нот Кри. - Строго говоря, в пользу этого мало доказательств. Внешнее сходство еще ни о чем не говорит. Разумные существа могли развиться здесь, на Земе, из более примитивных, достигнув наиболее благоприятной для зарождения разума формы. Естественно, что эта форма может совпадать с той, которую достигли фаэты на Фаэне.
Кара Яр не стала спорить с Нотом Кри. Забегая вперед, должен сказать, что он так и остался до конца при этом своем мнении.
- Чтобы решить этот спор, надо познакомиться с внутренним миром земянина, - предложил я.
Мы решили перенести его в корабль и там привести в чувство. Ведь через нашего нового знакомого можно было установить связь с теми, ради которых мы прилетели сюда. Гиго Гант взвалил себе на плечи нашего гостя (не хочу сказать - пленника) и понес его к кораблю, даже не включив, как он признался, ножные манипуляторы. Ему хотелось скорее приспособиться к земным условиям, и, надо (отдать ему должное, он преуспел в этом.
Бесчувственного земянина внесли в общую каюту и положили на ложе. Эра и Ива первые освободились от скафандров, мы помогли им в этом, чтобы они, накинув халаты, скорее оказали помощь земянину.
Потом стал снимать скафандр и я.
Хочу остановиться на этом, потому что мое разоблачение произвело на земянина необычайное впечатление. Мои спутники уже привыкли к тому, что мне приходилось обнажать свое тело. Для нас, спортсменов Мара, это было естественным.
Я не успел надеть на себя обычный костюм, когда земянин пришел в себя. Он обвел каюту глазами, увидел склонившихся над ним женщин Эру и Иву, увидел исполинское чудовище со снятой головой, каким показался ему Гиго Гант, освободившийся лишь от шлема. Из скафандра выглядывало его рыжебородое лицо в очках. Рядом с ним вылезал из скафандра (снимая с себя кожу!) Нот Кри, недоверчиво смотревший на нашего гостя. А я, сбросив скафандр, полуобнаженный, подошел к нему. Кара Яр наблюдала за всем происходящим, стоя у люка с парализующим оружием в руках, недоверчивая и решительная. Кто знал, что могло произойти.
Но того, что произошло, никто не мог предположить.
Сначала земянин в ужасе смотрел на превращение "богов", похитивших его, потом перевел взгляд на меня. Лицо его, искаженное сначала ужасом, преобразилось. Страх, надежда, радость попеременно отразились на нем.
Он упал на колени и протянул ко мне руки.
- Топельцин! О Топельцин! - возглашал он.
Мы не понимали, что хотел он сказать этим словом. Но хорошо, что он умел говорить!
Он ударял себя в грудь и, словно пытаясь что-то пробудить в моей памяти, кричал:
- Чичкалан! Чичкалан!
Оказывается, как мы потом узнали, это было его имя, что означало "Пьяная Блоха". Блоха - это местное насекомое, обладающее необыкновенной способностью очень высоко прыгать (и кусаться). Понятие же "пьяная" добавлялось в знак приверженности умеющего высоко прыгать земянина к одурманивающему средству, приближающему его на время к уровню примитивных существ.
Чичкалан подполз ко мне на коленях и протянул руку.
Я удержался, чтобы не отступить, не понимая, чего он хочет. А он дотянулся до моего шрама на груди, следа ранения осколком метеорита. Ощупав его и убедившись, что шрам приходится как раз под моим сердцем, он закрыл ладонями лицо и зарыдал, непонятно приговаривая:
- Топельцин! Пусть Топельцин узнает Чичкалана, своего друга. Без Топельцина игровой отряд проиграл. И Чичкалан бежал от жрецов.
Мы недоуменно переглядывались. Земянин что-то хотел передать нам своими несомненно членораздельными звуками. Но что?

Глава седьмая.
ТАЙНАЯ ВСТРЕЧА

Чичкалан оказал нам неоценимую услугу в изучении языка земян. Впоследствии мы узнали, что жители Земы, или Земли, как они называют свою планету, говорят на множестве языков, живя разобщенно и враждебно. Мы не подозревали, что наша Миссия Разума встретится с такой серьезной трудностью. Накануне столкновения планет мы могли влиять своим присутствием лишь на небольшую группу людей, не имея никакой надежды на связь с другими материками.
- Следует признать полную несостоятельность нашей задачи, - настаивал Нот Кри. - Что даст наша деятельность на ничтожной точке огромной планеты? Мы установили ее обитаемость разумными существами (вероятно, местного происхождения) и должны незамедлительно вернуться на Мар с этим сообщением. Наш долг будет выполнен.
Однако все остальные участники Миссии Разума, и прежде всего мы с Карой Яр, не согласились с Нотом Кри.
Было решено доложить о наших открытиях Совету Матерей с помощью электромагнитной связи, а самим войти в непосредственный контакт с жителями города Толлы, откуда бежал наш гость Чичкалан.
Нам на Маре не приходилось изучать чужие формы общения. Все там говорили на одном языке, по-видимому образовавшемся от слияния двух древних языков Фаэны. И все же методика овладения чужепланетной речью была разработана "изучающими" еще на Маре. Это облегчило наше положение на Земе.
К тому же нам повезло с помощником. Чичкалан считал, что выполняет волю "богов", и беспрекословно покорялся им.
Мы усыпляли Чичкалана внушением, и с ним устанавливался непосредственный мысленный контакт.
Мы узнавали его детски наивную психологию, но, главное, каждому его слову соответствовал определенный образ, характеристика или действие. И мы начинали применять чужие слова, понятия, наконец даже обороты речи.
Скоро язык Мара почти перестал для нас существовать, мы заставили себя на какое-то время отказаться от него, общаясь между собой только на языке земян.
Наш простодушный "учитель" даже не понимал, что это он научил нас говорить по-земному. Он воображал, что "боги" владеют людской речью, потому что прежде жили на Земле. Меня же он продолжал считать сыном Верховного Вождя Гремучего Змея, своим другом Топельцином, принесенным в жертву Сердцу Неба для смягчения его гнева. Тем не менее блуждающая звезда Луа, как мы зовем ее на Маре, сотрясла тогда Зему, вызвав тяжелые бедствия.
Когда я уже смог свободно общаться с ним, Чичкалан сказал мне:
- Если любимец народа Толлы воскрес и вернулся на Землю (этим названием планеты на языке земян я отныне и буду пользоваться), прилетел вместе с другими богами, повелевая Летающим Змеем, то он и есть бог Кетсалькоатль!
Кетсалькоатль на его наречии означало Пернатый или Летающий Змей.
Тщетно я пытался объяснить ему, что мы - жители другой планеты. Мои слова лишь еще больше убедили его в том, что я бог Кетсалькоатль, воплотившийся в тело принесенного в жертву богам юноши.
И он убеждал меня:
- Чтобы осчастливить людей Толлы, Топельцину надо милостиво признаться, что он вернулся к ним в образе бога Кетсалькоатля. Ему будут радостно поклоняться, его будут благоговейно слушать. Слушать во всем!
"Слушать во всем!" Было над чем задуматься. Ведь это совпадало с задачей нашей Миссии Разума! Однако смею ли я обманывать наивных невежественных людей?
Я попытался объяснить это Чичкалану, но он не понял меня:
- Какой же это обман? Если юного Топельцина убили на глазах у Чичкалана, а Топельцин теперь снова жив, да еще и со шрамом под сердцем, то это может быть лишь по воле богов. Они вернули Топельцину сердце и взяли его в свою семью. Чичкалан сразу узнал Топельцина. Когда понадобится возвестить народу Толлы о возвращении Топельцина в образе бога, то его узнает не только Пьяная Блоха.
- Кто же еще? - поинтересовался я.
- Как кто? - с хитрецой сказал Чичкалан. - Или Топельцин забыл там на небе свою любовь, девушку Шочикетсаль?
На местном языке это имя означало Летающий Цветок или Мотылек.
- Уж она-то сможет доказать, что бог со шрамом под сердцем - это ее любимый, - продолжал Чичкалан. - Женщины в таком деле не ошибаются.
Я поежился: эта встреча отнюдь не радовала меня.
Неожиданную позицию занял Нот Кри.
- Ты не имеешь права отказаться от подобного предложения, - внушительно заговорил он на нашем родном языке. - Уж ежели мы решились вопреки здравому смыслу выполнять безрассудную задачу Миссии Разума, то не можем считаться с такими несообразностями, как щепетильность. Чтобы учить земян разуму, надлежит пользоваться любой возможностью, дабы заставить их повиноваться.
- В самом деле, Инко Тихий, - вмешалась Кара Яр. - Ты лишь временно позволишь называть себя богом Кетсалькоатлем. Когда люди поверят тебе, изменят свой образ жизни, откажутся от ужасных человеческих жертвоприношений, ты откроешь им, что все мы лишь пришельцы с другой планеты.
- Инко, - тихо сказала Эра Луа. - Я дрожу от одной мысли, что похожий на тебя юноша был зарезан на жертвенном камне. Если ты станешь, пусть временно, "богом", то сможешь запретить убийства. Отчего же тебе не назваться Кетсалькоатлем. Разве не в этом твой Долг?
- Милый Инко, - добавила Ива, - с ними, наверное, надо обращаться как с маленькими детьми. Если им понятнее, что ты какой-то там "бог", которого надо слушаться, то пусть будет так.
- Доказывать людям на их теперешнем низком уровне развития, что их планета была заселена когда-то фаэтами с погибшей Фаэны и что современные люди - их потомки, а мы - прилетевшие к ним братья по крови, едва ли логично, поскольку не сможет никого убедить, - заключил наш философ Гиго Гант.
Так было решено, что я в сопровождении остальных "богов" явлюсь в Толу под видом воскресшего Топельцина, ставшего богом Кетсалькоатлем.
Мне было стыдно обманывать земян, но я не мог не согласиться со своими товарищами, что это был самый простой и надежный путь к невежественным умам жителей Толлы.
Чичкалан, узнав о нашем решении войти в Толлу, без всяких колебаний заявил:
- Воскресшего Топельцина будут ждать как бога. Чичкалан сам объявит о нем жрецам.
- Но Чичкалана зарежут на камне, - на языке земян испуганно сказала Ива.
Чичкалан замотал головой:
- Боги добры, потому что они не люди. Люди все жестоки. Но Чичкалан не боится их. Пусть его даже схватят и потащат на жертвенный камень. Великий бог Кетсалькоатль отменит жертвоприношение.
- А если не успеет? - спросила Эра Луа.
- Если не успеет, - беспечно ответил Чичкалан, - то он на небе вернет Чичкалану сердце и сделает его таким же приближенным к себе богом, как и тех, других, кто побывал на жертвенном камне.
Он был уверен, что все мы прежде жили на Земле!
- Чичкалан знает, как сделать, чтобы люди Толлы узнали божественного Топельцина, - продолжал он. - Первое - это женщина! Пьяная Блоха приведет ее сюда тайно от всех.
- А второе? - поинтересовался Гиго Гант.
- Второе? - Земянин хитро улыбнулся и посмотрел на меня. - В игровом отряде Чичкалана не было игрока быстрее и искуснее Топельцина. Он еще не был богом, а его уже боготворили жители Толлы, любящие великолепное зрелище священной игры в мяч.
Эра Луа с тревогой посмотрела на меня.
- Очень может быть, что тебе придется сыграть для них в мяч, - не без иронии сказал Нот Кри.
- При любимце народа Топельцине игровой отряд Чичкалана никогда не проигрывал. Но не стало Топельцина, и Чичкалану пришлось бежать от жрецов, которые хотели тащить его на жертвенный камень.
Возможно, что я несколько растерянно посмотрел на своих товарищей. И встретился взглядом с Эрой Луа.
- Мне кажется, - смущенно сказала она на нашем родном языке, - Инко должен остаться самим собой. Не надо девушку, которую приведет наш гость, делать еще более несчастной. Разве не лучше открыться ей во всем. Ведь она женщина, поймет все и станет нашей союзницей.
Кара Яр пожала плечами. Ива поддержала Эру Луа.
- Главное, показать себя на игровом поле, - заметил Гиго Гант, - займемся твоей тренировкой.
- Словом, Инко Тихий, тебе предстоят серьезные испытания, - заключил Нот Кри. Мы проводили Чичкалана.
- Пьяная Блоха ходит как ягуар, - заверил он. - Легче увидеть тень звезд, чем Чичкалана в ночной Толле.
И он исчез в сельве.
Мы уже выходили из корабля без скафандров, привыкая дышать воздухом Земли.
Это было непередаваемое ощущение. Свежий, пряный, пьянящий воздух был насыщен ароматами, о которых мы не могли иметь представление на Маре! Изобилие кислорода обжигало, но давало силы для преодоления двойной тяжести Земли.
Нам помогало то, что почти все мы занимались таким тяжелым спортом, как бег без дыхания. Мы были выносливы и упорны.
Легче всех стал на Земле человеком, то есть освоился с ее обстановкой, воздухом, тяжестью, Гиго Гант.
Труднее всех пришлось бедной Эре Луа. Если все мы добивались своей цели волей, физической силой и неустанными упражнениями. Эра Луа добивалась ее бесконечным терпением и готовностью переносить любые тяготы.
Чичкалан неожиданно вынырнул из чащи, когда мы бродили возле корабля.
Я сразу заметил Чичкалана, искренне обрадовался ему и встревожился.
Было хорошо то, что он вернулся, но он вернулся, очевидно, не один. Предстояло мое первое испытание. Как-то я его выдержу?
- Эра Луа будет рядом с Топельцином, - сказала Эра Луа, называя меня земным именем.
- Богиня забыла, что такое земная женщина! - воскликнул Чичкалан. – Она ближе к ягуару, чем мужчина, хотя у нее и нет клыков. Но так только кажется.
Мы не очень поняли Чичкалана.
- Если девушка должна узнать своего любимого, то лишние свидетели не нужны, - заметила Кара Яр.
Как она была холодна! Без всякого сожаления она отправляла меня в объятия земной девушки.
Я вскинул голову, как принято делать, судя по Чичкалану, у полных достоинства людей, и направился в сельву. Там Мотылек ждала Топельцина.
В чаще я увидел девушку. Ее смуглое лицо было как бы выточенное ваятелем, стремившимся выразить затаенное горе и сдерживаемую силу. Но больше всего поражали ниспадающие на ее плечи совершенно седые волосы, заколотые у висков простым, но искусным украшением.
Услышав мои шаги, она резко повернулась, глаза ее расширились и замерцали.
Чичкалан отстал, наблюдая за нашей встречей издали.
- Мотылек! - Я протянул к ней руки.
Она с горестной улыбкой смотрела на меня. Очевидно, она подметила во мне что-то чужое, может быть, мою бородку. Недаром Нот Кри настаивал, чтобы я удалил ее. У местных жителей, как выяснилось, не было растительности на лице.
Но я неверно истолковал взгляд Мотылька. Оказывается, именно эта бородка, которая могла достаться мне лишь от бородатых предков через мою "мать", плененную рабыню, прежде всего убедила Мотылька, что я Топельцин!
- Топельцин! - воскликнула она, бросилась ко мне, прильнула к груди и заплакала. Ее крепкие плечи вздрагивали, а мои ладони ощущали их тепло.
Она плакала, дитя Земли, не подозревая, что плачет на груди своего бесконечно далекого брата, лишь случайно похожего на ее погибшего возлюбленного.
- Мотылек верит, что Топельцин вернулся? - спросил я, готовый все рассказать этой милой и несчастной девушке.
Но я не был готов к проявлению такой буйной радости и нежности, которые земная девушка обрушила на меня.
Она гладила мое лицо, бороду, брови, волосы, заглядывала мне в глаза и тихо смеялась.
- А годы, годы идут даже и на небе, - сказала она, внимательно изучая мое лицо. - Мотылек тоже очень постарела?
И столько неподдельного счастья было в ее словах, в ее улыбке, в ее слезах, катившихся по смуглой коже, что я не в силах был сказать ей, что по совету Эры приготовился открыть. Я не мог, не мог еще раз отнять у нее возлюбленного.
Мы уселись с Мотыльком на горбатом корне, взявшись за руки, и ничего не говорили. В этом молчании было мое спасение. Если бы мне нужно было говорить, я лгал бы. Молчать было легче, хотя это тоже был а ложь. Но эта ложь приносила счастье чудесной земной девушке.
Я почувствовал на себе чей-то взгляд, обернулся и увидел Эру Луа. Она поспешно отвернулась. Я успел заметить, что у нее вздрагивают плечи.
Подошел Чичкалан.
Счастливая Мотылек протянула ему руку, и он упал на колени, чтобы прикоснуться лбом к ее пальцам.
- Чичкалан - подлинный друг, - сказала она. - Он снова сделал Мотылька счастливой. - И она звонко засмеялась.
И этот девичий ее смех так не вязался с ее сединой, что я почувствовал острую жалость к ней.
- Сверкающая Шочикетсаль - избранница бога. Сам бог Кетсалькоатль спустился к ней с неба, - сказал Чичкалан.
- Мотылек пойдет за ним куда угодно? Хоть на жертвенный камень.
- Жертвенных камней - позора людей - больше не будет! - решительно сказал я.
Мотылек восхищенно посмотрела на меня.
- Он бог! - провозгласил Чичкалан. - Только бог Кетсалькоатль может сказать такое, что повергнет в ужас и трепет всех жрецов. Шочикетсаль узнала его?
- Да, Мотылек узнала моего Топельцина. И не потому, что он лицом такой же, каким был перед ударом Сердца Неба, хотя и немного постарел с тех пор.
- Почему же еще? - спросил я.
- Потому что Топельцин тоже говорил о жертвенных камнях, как о позоре Толлы. Больше никто этого не мог бы сказать.

Предыдущая страница 17 Следующая страница


Фаэты 18

Так еще раз несчастный погибший юноша помог мне пойти в его родной город под его именем, чтобы принести народу разумное.
Я почувствовал прилив внутренних сил. Я выполняю великий Долг, ради которого Миссия Разума прилетела на Землю с далекого Мара.
Люди Земли должны приобщиться к древней культуре своих предков, должны... любой ценой.

ЧАСТЬ ВТОРАЯ.
СЫНЫ СОЛНЦА

В человеке, при появлении его на свет, нет ни выраженного зла, ни выраженного добра, а есть только возможность и способность к тому и другому, что развивается в нем средой, где он живет, и воспитанием в семье и
обществе.
Роберт Оуэн

Глава первая.
БЕЛЫЙ БОГ

- То-пель-цин! То-пель-цин!
Рев толпы перекатывался по трибунам, по обе стороны ткалачи – площадки для ритуальной игры в мяч.
Горожане Толлы, вскочив с мест, тряся разноцветными перьями головных уборов и размахивая руками, орали во всю глотку:
- То-пель-цин! То-пель-цин!
Литой мяч из упругой смолы дерева ачанак с такой силой перелетал через лекотль - черту, разделявшую площадки двух игровых отрядов, - словно каждый раз срывался с вершины пирамиды. Попав в одного из игроков, он способен был не только сбить его с ног, но и убить на месте.
Но игроки были опытны, проворны и выносливы. Они отбивали смертоносное упругое ядро, посылая его обратно на половину противника. Прикосновение мяча к каменным плитам площадки каралось штрафным очком, а передача мяча своему игроку воспрещалась под угрозой жертвенного камня. Отбивать мяч можно было только локтями, защищенными стеганой броней, коленями в наколенниках или тяжелыми каменными битами, зажатыми в правой руке. От удара такой биты летящий мяч переламывал нетолстую каменную плиту. А ненароком попав в зрителей, миг искалечить их, не защищенных игровой одеждой. Потому для безопасности скамьи были высоко подняты над игровым полем. Сочувствующие двум сражающимся отрядам обычно рассаживались по обе стороны игрового поля, бурно переживая за своих любимцев, тем более что к случае поражения им
грозил узаконенный грабеж. Победители имели право ворваться на враждебную трибуну и отобрать у тех, кто ратовал за побежденных, все, что приглянется: дорогие украшения, красивые головные уборы и даже части праздничной одежды.
В отряде Чичкалана сегодня играл, как бывало, Топельцин, любимец народа, чудесно воскресший, узнанный красавицей Мотыльком. Вождь игрового отряда, скрывавшийся от жрецов в сельве, сам видел, что он, как бог, спустился с неба на Огненном Змее в сопровождении грома без дождя.
Белокурый бородатый бог, снизошедший до игры с людьми, подобно им, был наряжен в головной убор из черных перьев и упругие панцири из подбитой хлопком кожи ягуара на локтях, коленях и шее. Такая защита предохраняла не только от разящего мяча, но и от ударов боевых деревянных мечей с остриями из вулканического" текла, годясь и для игроков и для воинов.
Боги устами жрецов присуждали победу тому или другому отряду по числу штрафных очков. Но бесспорная победа достигалась броском мяча сквозь одно из поставленных на ребро каменных колец, вделанных в стены под трибунами по краям черты, разделявшей игровое поле.
Попасть в кольца было чрезвычайно трудно (отверстие едва пропускало мяч). К тому же и опасно. Кольцо изображало свернувшегося священного попугая гаукамайя. Прикосновение к нему даже мячом считалось кощунством и грозило крупным штрафом.
Искушенные в математике жрецы подсчитывали очки и не останавливали игры, пока мяч не пройдет сквозь кольцо. Требовалось лишь, чтобы игроки и зрители держались на ногах, а солнце освещало игровое поле.
Поэтому противники разящими ударами мяча старались измотать друг друга, вывести из строя побольше игроков. На риск броска сквозь кольцо решались только в крайнем или особо благоприятном случае, когда игрок оказывался у стены прямо перед кольцом.
Толпа ревела. Белый бог не только доказал, что он вернувшийся на Землю прославленный Топельцин, но и сумел поднять священную игру до уровня божественной и заставил всех затаить дыхание. Таких приемов игры еще никто не видел, так играть мог только бог!
Гремучий Змей восседал на царственной циновке над каменным кольцом гаукамайя и спокойно созерцал зрелище, которое приводило в неистовое волнение, восторг, даже опьянение всех окружающих. Всех, кроме Змеи Людей, который тоже каменным изваянием высился над кольцом противоположной трибуны.
Когда Чичкалан вернулся из сельвы, объявив о сошествии с неба бога Кетсалькоатля, Змея Людей приказал схватить его и распластать на жертвенном камне. Он не хотел слушать его болтовни, потому что не верил ни в каких богов, которым служил, и не допускал мысли, что человек, сердце которого он вырвал собственными руками, будто бы жив и вернулся с зажившим шрамом на груди. Он увидел в этом ловко подстроенную интригу.
Возможность такой интриги почувствовал и ненавидевший жреца владыка Гремучий Змей, едва девушка Мотылек, упав к его ногам, поведала о возвращении возлюбленного.
Гремучий Змей потребовал привести к нему Чичкалана в сопровождении Великого Жреца. Змея Людей, сдерживая бешенство, вынужден был сопровождать Пьяную Блоху к трону владыки.
Войдя в просторный зал, устланный коврами из птичьих перьев, первый жрец сразу же стал грозить владыке гневом богов, если им тотчас не будет принесен в жертву Чичкалан, а также и белокожие обманщики, которых тот якобы повстречал, в сельве.
- Зачем Змея Людей грозит гневом тех, кого никто не видел, если народ сам сможет лицезреть живых богов? Не лучше ли попросить их самих, - сказал Гремучий Змей, - смягчить гнев, которого Змея Людей так страшится?
- Как может доказать белый бродяга, что он бог? - в ярости воскликнул Великий Жрец.
- Пусть владыка смертных прикажет сорвать с Чичкалана путы, которыми скручены его руки, - взмолился Чичкалан, стоявший перед вождем на коленях. - И пусть владыка смертных прикажет игровому отряду Чичкалана сыграть на игровом поле вместе с Топельцином. Народ, наблюдая священную игру, сразу узнает Топельцина и признает в нем бога.
Гремучий Змеи затянулся дымом трубки, которую не выпускал изо рта.
- В священной игре в мяч не раз решались важнейшие споры между жрецами и правителями городов. Пусть и сейчас боги скажут свое слово на игровом поле.
Гремучий Змей, сидя на циновке власти и невозмутимо попыхивая трубкой, в которой разжег крошеные листья табака, чтобы вдыхать в себя их дурманящий дым, слышал всеобщие возгласы "То-пель-цин!". Он ничем не показал, что очень доволен. Теперь Великий Жрец будет сокрушен, его постигнет кара, с которой не сравнится смерть на жертвенном камне или от боевого мяча.
Меж тем белокожий бородатый игрок перешел на площадке к невиданным приемам. Он перестал пользоваться битой, чтобы сильными ударами литого мяча наносить вред партнерам.
Улучив миг, когда мяч летел к нему, он отбросил загремевшую по каменным плитам биту и вовсе не отбил мяч, как полагалось, а схватил его на лету, зажав локтями.
Дальше произошло невероятное. Кетсалькоатль закинул руки за голову, продолжая сжимать локтями мяч (в этом не было нарушения правил, он касался мяча лишь локтями!), потом легким, точно рассчитанным движением, которое Инко Тихий под руководством Гиго Ганта и Чичкалана несчетное число раз отрепетировал в сельве перед тем, как появиться в Толле, бросил мяч в кольцо. Мяч прошел через отверстие и упал к ногам оторопевшего вождя противоположного игрового отряда.
Тот подумал лишь о грозящем ему теперь жертвенном камне, а не о хитроумном новшестве, внесенном богом в поединок на ткалачи
Так закончилась священная игра.
Топельцин был не только всенародно узнан, но и провозглашен тут же на игровом поле богом Кетсалькоатлем. Это поспешил сделать сам Великий Жрец, боявшийся отстать от других. Надо было и при живом боге сохранить свое положение первого жреца.
Толпа неистовствовала. К ногам Кетсалькоатля летели богатые головные уборы и ценные украшения. Люди Толлы ничего не жалели для вернувшегося в образе бога любимца.
Простодушные, как дети, воспитанные в суеверии, они восприняли появление умершего как нечто естественное для богов, а потому готовы были беспрекословно повиноваться явившемуся к ним божеству, как воплощению силы и власти.
Змея Людей встревожился. Как бы этот "живой бог" из сельвы не захотел теперь мстить Змее Людей за будто вырванное когда-то его сердце. Надо было действовать, и Великий Жрец дал знак жрецам. Те вышли вперед и затрубили в морские раковины, требуя тишины.
Змея Людей провозгласил:
- Горе людям Толлы, горе! Пусть внимают они словам великого и страшного пророчества, прочитанного по звездам. Едва ступит на Землю бог Кетсалькоатль, потребует он себе в жертву сердца самых знатных, самых заслуженных и богатых людей Толлы: и мужчин, и женщин, и девушек, и детей. Горе людям Толлы, горе! Пусть владыка пообещает белому богу много тунов сердец пленников и рабов, а пока смиренный жрец Змея Людей поспешит вырвать для Кетсалькоатля сердца двух вождей игровых отрядов, одного проигравшего прежде, а другого поверженного сегодня
Гремучий Змей сделал знак рукой, и три его телохранителя с разрисованными боевой краской лицами, в стеганых боевых куртках протрубили в морские раковины, пронзительными звуками заглушив последние слова жреца.
Заговорил Гремучий Змей:
- Да станет известно людям Толлы, а также смиренным служителям богов, что владыка смертных Гремучий Змей с распростертыми объятиями любви и мира принимает вернувшегося к нему сына в образе бога и на склоне своих лет складывает с себя бремя Верховного Вождя, которое так долго нес. Он передает это бремя власти своему сыну Топельцину, который отныне будет носить имя Кетсалькоатля, живого белого бога и владыки смертных.
Ошеломленные горожане Толлы повскакали со скамей, не зная, чего им ждать дальше. Другое дело Змея Людей. Он рассчитывал на правах Великого Жреца по-прежнему представлять перед народом богов, узнавая желания тех, кого провозгласили сейчас богами на Земле. Но если бог становится одновременно и владыкой, то... Теперь вся надежда была на тайную дочь. Ведь самозванец из сельвы вынужден был признать ее своей возлюбленной.
Усиленный священным камнем голос жреца снова зазвучал над трибунами:
- Пусть примет всесильный бог и вождь Кетсалькоатль смиренный дар смертных, владыкой которых он стал. Проворные жрецы сейчас поднесут ему на золотом блюде два желанных ему трепещущих сердца, бившихся во время славно закончившейся священной игры.
- Пусть замолчит лукавый жрец! - раздался незнакомый ясный и сильный голос, который, оказывается, принадлежал белому богу. Он встал рядом с Гремучим Змеем, не позволив тому подняться с циновки. - Пусть замолчит лукавый жрец, и пусть знают люди Толлы, что никогда больше не прольется человеческая кровь ради жертвы богам, ни одно сердце больше не вырвут из груди живого человека и не бросят на нетускнеюшее блюдо желтого металла. Кетсалькоатлю предложено править Толлой, и он с сознанием долга перед людьми принимает переданную ему власть, чтобы обратить ее на благо всех. Жестокость отныне объявляется вне закона, как неугодная и богам, и людям Земли.
Горожане переглянулись. Почему белый бог сказал о всех людях Земли, а не о людях Толлы? И почему он назвал Великого Жреца лукавым, унизив его перед всеми, хотя тот только что провозгласил Кетсалькоатля богом? Однако люди Толлы не умели рассуждать, они привыкли повиноваться. Больше всего их взволновало и перепугало запрещение привычных человеческих жертв, всегда угодных богам. Что ждет теперь людей, если богов нельзя будет умилостивить?
Жрецы подвели к Кетсалькоатлю, наконец севшему на место владыки, двух вождей игровых отрядов. Их бросили перед ним на колени, связанных веревкам и с закрученными назад руками.
Кетсалькоатль сделал знак, и огромный белый бог, который ростом был даже больше Топельцина, подошел к жертвам и двумя ударами диковинного блестящего ножа, непохожего на обычное изделие из вулканического стекла, хотя и не менее острого, разрубил связывающие их веревки. Две белые богини помогли освобожденным подняться и заговорили с ними на языке Толлы. Их голоса были нежны и ласковы.
Кетсалькоатль отправился во дворец своего отца Гремучего Змея. По одну его сторону шел еще один бог, с малым числом волос на голове, а по другую - тайная дочь великого Жреца красавица Мотылек.
Гремучий Змей шел следом.
Люди Толлы благоговейно провожали их взглядами.
Что-то ждет их при новом владыке смертных, который спустился к ним с неба и не хочет, чтобы жертвами cмягчали его гнев?
Неожиданности последовали одна за другой.
Каждый день глашатаи ревом морских раковин созывали народ к подножию пирамиды Ночи и сверху звучал голос одного из белых богов, который отличался своим ростом, имел рыжую бороду и четыре глаза. Он передавал повеления Кетсалькоатля, которые обязаны были выполнять все. Повеления эти ошеломляли, приводили в трепет одних и в неистовую радость других. Однако пугали они одинаково всех. Невозможно было разобраться в новом порядке, который устанавливал белый бог.
Прежде всего бородатый бог-великан, поднеся к губам волшебную раковину, объявил, что упраздняется рабство.
- Рабство противно самой натуре человека и недостойно его ума, возвысившего людей над всем остальным животным миром, - громоподобно гремел через раковину голос бога-помощника. - Ни в лесах, ни в пустыне, ни в водах не найти живых существ, которые заставили бы других, себе подобных, трудиться, сами ничего не производя. Не будет так отныне и среди людей Земли.
Опять он сказал "людей Земли", а не "людей Толлы". Собирались ли: боги завоевать все окрестные пленена?
- Труд отныне будет обязателен для всех, - продолжал бог-великан. – И прежде всего для владыки смертных, для самого Кетсалькоатля. Он первым подаст всем пример. Ему отводится поле, которое он станет возделывать, чтобы вырастить хлопок и пшеницу. А если трудиться станет сам бог, то что ожидает тех, кто откажется от труда?
- Смерть! - послышалось из толпы, стоящей у подножия пирамиды.
- Кетсалькоатль упраздняет насильственную смерть и как наказание, и как мщение, - снова удивил людей вещающий бог. - Ее заменит изгнание из города Толлы. Не пожелавшие трудиться в городе будут отправлены в сельву, где им все равно придется трудиться, чтобы не погибнуть. Труд станет обязательным для всех.
Люди уходили с площади потрясенные.
Вожди возмущались, хватались за оружие. Но бог был богом, к тому же и владыкой смертных. Приходилось смиряться.
Толпы освобожденных рабов заполняли площадь перед дворцом владыки, чтобы песнями, плясками и ночными кострами воздать ему хвалу.
Начались невиданные прежде работы: прокладывались дороги, выжигалась и вырубалась сельва, чтобы подготовить поля хлопка и пшеницы, сооружался дворец белого бога, венчающий собой самую высокую пирамиду.
Великий Жрец Змея Людей сидел в храме Неба на вершине старой пирамиды. Сюда уже не приводили никаких пленных, он не бросал ни одного горячего сердца на желтое блюдо, не ощущал на губах вкус свежей крови. Он сам жил в страхе за себя и тщетно вызывал свою тайную дочь Мотылька. Она не появлялась.
Однажды с вершины пирамиды он увидел ее, поразившись происшедшей в ней перемене. Волосы ее, ставшие когда-то в час горя серебряными, вновь обрели свой былой черный с отливом цвет.
Змея Людей не знал, что богини, одна из которых была жрицей Здоровья, снабдили ее какими-то снадобьями, которые вернули девушке молодость.
Люди Толлы увидев Мотылька, как прежде, юной, уверовали в чудо, которое совершил. Кетсалькоатль, и прониклись к нему еще большим священным трепетом.
Указы Кетсалькоатля снова и снова оглашались богом-великаном с вершины пирамиды Ночи, с которой жрецы прежде наблюдали звезды. И каждый новый указ все больше повергал в ужас суеверных людей Толлы.
Бог-великан объявил, что Кетсалькоатль отменил всякие войны.
- Никогда больше война не будет способом решения споров между племенами, - вещал рыжебородый бог. - Как равны отныне между собой люди Толлы, так равны между собой и все людские племена. Пусть живут они в мире, никогда не применяя насилие и руководствуясь в своей жизни только, справедливостью.
И еще объявил бог-великан, что Кетсалькоатль освободил от труда престарелых, равных возрастом его отцу. Их будут кормить и уважать все, кто моложе их.
Город Толла кипел: днем работой, вечером весельем, а ночью скрытым недовольством. Каково было знатным горожанам признать былых рабов равными себе, а воинам - потерять все привилегии?
Простой люд, бывшие рабы и ремесленники возводили по указаниям богов великолепные постройки. Бывшие воины и военачальники, которых впервые заставили что-то делать, пока подчинялись, но смотрели исподлобья.
Белый бог с малым числом волос на голове, наблюдавший за жизнью в городе, говорил Кетсалькоатлю на чужепланетном языке:
- Не может быть, чтобы невежественные туземцы могли так сразу отказаться от вековых жестоких привычек и принять общественный строй, требующий высокого самосознания каждого члена общества.
- Надо просвещать их, - решил Кетсалькоатль.
И он собрал у себя молодых людей (из знатных семей, которые уже учились письменам) и жрецов, приобщенных к знаниям, всех, кроме Змеи Людей, не пожелавшего или не решившегося явиться, и стал передавать им удивительные знания о небе и вещах.
Змея Людей по ночам выслушивал донесения своих былых приближенных об этих занятиях и мрачно смотрел на затянутое тучами небо без звезд.
Его тайная дочь все не приходила к нему. Но он ждал ее.

Глава вторая.
КОГТИ ЯГУАРА

И Мотылек все-таки пришла к отцу.
С перекошенным смуглым лицом, с ниспадающими на плечи прямыми черными волосами, с горящими гневом глазами, она чем-то напоминала ягуара, готового защищать свое логово.
Она легко поднималась по высоким ступеням пирамиды, которые доставали ей до бедра.
Жрецы в черных хламидах, не позволявшие ей взойти на пирамиду в день принесения в жертву ее Топельцина, сейчас молча наблюдали за ней, стоя, как изваяния, через каждые пять ступеней.
Только раз оглянулась Шочикетсаль на дворец владыки, где обитали белые боги, и рот ее искривился, обнажив острые зубы.
Великий Жрец Змея Людей вышел к ней навстречу. Искусно сделанная из его пропитанных кровью волос прическа в виде змеи с раскрытой пастью чем-то напоминала лицо разъяренной женщины.
Поднимаясь, Шочикетсаль снова и снова переживала оскорбительную сцену последнего свидания с Топельцином.
Да полно! С Топельцином ли?
Не было большего счастья, чем снова обрести погибшего возлюбленного. Мотылек слишком хорошо помнила встречу в сельве: протянутые к ней руки, ласковые слова и любимые ею голубые глаза, которые когда-то закрылись навек и вдруг теперь с прежней нежностью вновь смотрели на нее.
Но как ни была счастлива в тот миг Мотылек, она оставалась дочерью своего первобытного зоркого народа, чуткой ко всякой опасности.
Даже в минуту безудержного счастья заметила Шочикетсаль белую богиню, которая отвернулась, чтобы скрыть рыдания.
Мотылек ничем не выдала себя ни тогда, ни позднее.
Топельцин, даже став белым богом Кетсалькоатлем, не сумел все прочесть в ее сердце. Да, может быть, и она сама не до конца понимала себя. Но где-то в самом далеком тайнике ее сердца шевельнулась тревога.
Женщина всегда раньше мужчины разгадает соперницу, даже если это богиня.
Богиня справилась с собой, но только справилась! Мотылек отлично поняла это, потому что от нее не ускользал ни один взгляд Эры, украдкой брошенный на Кетсалькоатля.
Две другие богини были ясны. Одна из них любила Кетсалькоатля, но как сестра. Другая никого не любила, холодная, подобно камню, политому водой. Мотылек боялась ее. А богиню Эру она не боялась и позволила ей волшебным снадобьем вернуть цвет молодости своим полосам.
Чутьем дикарки она угадывала, что эта богиня не способна сделать ей зло.
Но Кетсалькоатль!
Став вместо Гремучего Змея владыкой смертных, он должен был бы тотчас же жениться на своей былой возлюбленной, выполнить данное ей еще до своей смерти обещание. Шочикетсаль считала это само собой разумеющимся и нетерпеливо ждала.
Однако вернувшийся с неба Топельцин вовсе не проявлял того пыла, который владел им в былое время.
Терпение у Шочикетсаль истощалось. Неужели небо, где он провел так много времени, разъединило их?
Мотылек была земной женщиной, в жилах которой текла неукротимая дикая кровь. Небо жрецов с их сказками было для нее чуждым и недосягаемым. Не в эти сказки полагалось верить. А вот богиня Эра, не умеющая скрыть своих чувств к Топельцину, это была уже не сказка, а сама жизнь, близкая и понятная. Шочикетсаль, как женщина, видела в ней соперницу.
И Мотылек возненавидела богиню Эру, была готова разорвать ее когтями.
Шочикетсаль, кипя ревностью и негодованием, решилась наконец на прямое объяснение с Кетсалькоатлем. Она хотела знать, почему тот не берет ее себе в жены.
Шочикетсаль застала Кетсалькоатля в зале с коврами из птичьих перьев. Он только что отпустил своих учеников.
Увидев Мотылька, он улыбнулся, встал со шкуры ягуара и сделал несколько шагов ей навстречу.
Сердце замерло у Мотылька, кровь бросилась в лицо, голос перехватило, но она все-таки робко вымолвила:
- Позволит ли великий бог Кетсалькоатль называть себя, как прежде, Топельцином?
- Мотыльку? Ну конечно, - ласково сказал белый бог и протянул к ней руки, как тогда, в сельве.
- Разве Топельцин не видит, что счастье вернуло его Мотыльку былой цвет волос?
- Топельцин рад, что видит Мотылька прежней.
- Но почему он сам не прежний?
- О чем говорит Мотылек?
- Почему Топельцин не показывает Мотыльку звезд на небе? Почему не прикасается губами к ее коже, чтобы радость волной пробежала по всему ее телу?
- Если бы Топельцин считал себя вправе так поступить! Если бы он мог! - с горечью воскликнул белый бог.
- Разве Топельцин, или бог Кетсалькоатль, не имеет права на все, чего только пожелает?
- Пусть прекрасная Мотылек простит гостя неба, что он только сейчас решается рассказать ей все о себе.
- Разве Мотылек с вершины пирамиды не возвестила народу всего, что можно было сказать о белом боге и его спутниках?
- Мотылек должна понять, что тот, кого она провозгласила вернувшимся ее возлюбленным, не может воспользоваться ее ласками, предназначенными другому, давно погибшему юноше.
Мотылек содрогнулась.
- Богиня Эра, подарившая Мотыльку былой цвет волос, - продолжал Кетсалькоатль, - давно настаивала, чтобы гость с неба рассказал Мотыльку всю правду, ибо она женщина и своей заботой о жизни может помочь и людям, и гостям неба.
Бешенство овладело Мотыльком. Она плохо понимала Кетсалькоатля. До ее сознания дошло лишь то, что он говорит по велению богини Эры и отказывается от любви Мотылька.
А Кетсалькоатль закончил:
- Гость с неба хорошо понимает Мотылька и ее жажду любви, потому что он и сам познал горе неразделенной любви.
Девушка уничтожающим взглядом смерила бога Кетсалькоатля:
- Бог Кетсалькоатль не может так говорить! Какой же он тогда бог!
- Сын Солнца вовсе не бог, - мягко сказал Кетсалькоатль, - и вовсе не твой когда-то погибший возлюбленный Топельцин. Сын Солнца лишь случайно похож на него чертами лица. Это нелегко объяснить Мотыльку. Она должна понять, что у людей Толлы и у тех, кто живет на далекой звезде Мар, откуда прилетели гости неба, одни и те же предки, происходящие с еще более далекой звезды, которая погибла в яркой вспышке. Остались только ее сыны, гостившие на Земле и Маре. И люди, и мариане (гости с неба), и фаэты (так звались обитатели погибшей Фаэны) - все они сыны Солнца. Людям Земли предстоят тяжкие испытания. Их братья по Солнцу, зная об этом, прилетели со звезды Мар, чтобы разделить с людьми их тяготы и научить тому, что достигнуто разумом другими сынами Солнца.
Мотылек не могла понять всего сказанного. Она была женщиной, отвергнутой женщиной. И только это она поняла. Не веря себе, она произнесла:
- Значит, Кетсалькоатль вовсе не Топельцин?
- Увы, нет. Потому гость неба и не может подарить Мотыльку радость любви, - грустно сказал Кетсалькоатль.
- Это неправда! - вскричала Шочикетсаль, гневно сверкнув глазами. - Просто жалкий Кетсалькоатль слепо выполняет волю белой богини, отрекаясь не только от былой любви, но даже и от собственного имени Топельцина!
Белый бог растерянно стоял посреди зала, с удивлением рассматривая разгневанную девушку Земли. Неужели он ошибся, рассчитывая найти ее поддержку ценой всей правды, пусть горькой для нее, но истинной?
Мотыльку вовсе не нужна была такая истина! Слова белого бога лишь подсказали ей план мести. Если ее отвергли, то виновники, богиня Эра и неверный Топельцин, горько поплатятся!..
Взбешенная Шочикетсаль выбежала из дворца и кинулась к ступеням пирамиды бога Ночи, чтобы найти там отца. Она была его тайной дочерью, ибо Великий Жрец, служа богам, в своей святости не мог иметь ни жены, ни детей. Конечно, все знали, что Шочикетсаль его дочь, но, чтобы сохранить видимость священной чистоты Великого Жреца, ее назвали тайной дочерью. Этим было сказано все, приличия соблюдены, и положение девушки обретало высоту, достойную ее тайного (хотя для всех к явного) отца.
... Змея Людей с плохо скрываемой радостью выслушал дочь, поведавшую ему о неслыханном оскорблении, нанесенном ей, женщине высшего положения в Толле. Ею пренебрег тот, кому она готова была отдать сердце не только в переносном, но и в прямом смысле, когда рвалась на пирамиду, чтобы лечь с ним рядом на жертвенный камень.
У Великого Жреца зрел план. Шочикетсаль готова объявить с вершины пирамиды, что так называемый Кетсалькоатль вовсе не бог и уж никак не Топельцин, а всего лишь ловкий обманщик. Он должен быть лишен власти, его безрассудные указы отменены, и в честь возвращения к истинным богам на жертвенных камнях будут вырваны сердца у всех белых бродяг, явившихся из сельвы, а также у всех их сообщников, призвавших их власть.
Взывая к истинным богам (в которых он не верил), Змея Людей приказал дочери во всем повиноваться ему и в нужный миг сказать с вершины пирамиды всю правду о ЛжеТопельцине.
Шочикетсаль с поникшей головой слушала хриплый голос жреца. Тот заметил, как передернулись у нее плечи.
Он замолчал и задумался.
Так ли просто получится то, что предложила ему дочь? Она женщина, ей важно лишь скорее разоблачить обманщика, оскорбившего ее чувства. У Великого Жреца цели должны быть более возвышенными и далекими, а пути их достижения самыми надежными.
Пока Змея Людей размышлял, его тайная дочь не могла найти себе места.
- Пусть Великий Жрец прикажет жрецам протрубить в морские раковины, пусть созовут они к подножию холма народ, - требовала она.
Змея с разверзнутой пастью на голове жреца качнулась, хриплый голое жреца снизился до шепота:
- В Мотыльке говори" сейчас только ярость женщины, выпустившей когти ягуара. Нельзя думать, что все обойдется гладко и хорошо, едва она произнесет свою свирепую речь. Ловкий Кетсалькоатль освободил множество рабов, которые теперь заполняют улицы Толлы. Им не захочется снова стать рабами. Ремесленники и художники заняты на новых постройках. Им выгодно закончить начатое, а не низвергать того, кто призвал их творить. Нечего говорить о возделывателях злаков. Они только и думают, что о новых полях, которые выжигают для них в сельве. Им тоже едва ли захочется верить разъяренной женщине.
- Что же хочет тайный отец Мотылька? Чтобы она простила смертельные оскорбления, чтобы позволила белому богу взять себе в жены бледную обманщицу, которую все считают богиней?
- Пусть не кипит Мотылек огненной рекой, пусть помнит, что она тайная дочь Великого Жреца Змеи Людей. Лжебог Кетсалькоатль, святотатственно запретивший древние священные обряды, должен быть свергнут и распластан на жертвенном камне. Боги, желая наказать кого-либо, лишают его рассудка. Так они поступили и с белыми обманщиками. Потеряв от вкуса власти всякий разум, они отменили войны, заставили отважных заслуженных воинов трудиться, как презренных рабов. В этом и заключена гибель лжебогов. Город Толла стал
беззащитным. Змея Людей никому не доверит того, что сможет сделать только он сам. По тайным тропкам пройдет он сквозь сельву и найдет кочующих варваров, никогда не строящих домов, а перевозящих свои жилища с места на место. Для них набеги на каменные города - дело удали, дома и храмы - презрение, смерть врагов - радость, гибель соратников - честь. Змея Людей приведет в безоружную Толлу северных дикарей. Пусть они разграбят город камней, убьют горожан и даже воинов, которые успеют схватиться за брошенное оружие. Неприкосновенными останутся лишь пирамиды храмов, где снова в усладу богам польется кровь человеческих жертв, которая искупит все несчастья народа Толлы.
Мотылек содрогнулась:
- Великий Жрец хочет, чтобы северные варвары разграбили город, убили мужчин, женщин, детей?
- Великий Жрец договорится с вождем варваров, чтобы всех пленных из прежних рабов передали бы жрецам для принесения их в жертву богам. В их числе окажутся и белые бродяги. Тайная дочь Великого Жреца будет отомщена.
Отец заметил мрачный огонь в глазах Шочикетсаль и нахмурился:
- Жрецы станут охранять тайную дочь Змеи Людей. Белым бродягам из дворца владыки, где они почивают на коврах из птичьих перьев, не дотянуться сюда. Когда падет город Толла и запылают дома горожан, жрецы звуками морских раковин созовут на площадь и варваров-победителей, и побежденных людей Толлы. Вот тогда Шочикетсаль скажет всю правду о Кетсалькоатле. Все статуи его будут разбиты, имя его будет стерто со всех памятников, которые ныне спешат ему соорудить.

Предыдущая страница 18 Следующая страница


19 Александр Казанцев

- Кровь, - сказала Мотылек.
- Кровь солена на вкус и горяча, когда стекает с сердца. Она пьянит, как пульке, и она искупает все. Этими вот руками Великий Жрец за свою долгую жизнь служения богам вырвал из груди жертв и бросил на золотое блюдо больше сердец, чем бьется сейчас у всех жителей города Толлы.
Мотылек слушала с поникшей головой.
- Змея Людей уйдет под покровом ночи, - сказал ее отец. - Жрецы будут охранять его дочь, и горе ей, если она не дождется отца. Ее сердце ляжет первым на тоскующее по крови нетускнеющее блюдо.
Краска залила смуглое лицо Мотылька.
- Шочикетсаль сама просила в свое время сделать это! - с вызовом и презрением бросила она.
- Богам угодна даже поздняя жертва, - с загадочным ехидством сказал Змея Людей и скрылся в тайниках храма.
Подземный ход должен был вывести его прямо в сельву. Перед путешествием ему пришлось впервые за много лет отмочить свои спекшиеся волосы. Это было трудно, потому что кровь, смешанная с соком аки, предохранявшим ее от разложения, стала каменной. Но все же в конце концов искусно сделанная змея исчезла с его головы. Никто не должен был узнать жреца.
Мотылек вымеряла шагами площадку для наблюдения звезд.
Перед нею расстилался город Толла. Прямые, как лучи солнца, улицы. Великолепные ступенчатые пирамиды в центре зеленых прямоугольников. Роскошные каменные дворцы внизу. Извилистая синяя змея реки, словно улегшейся меж строений города. А вдали зеленый простор непроходимой сельвы.
Может быть, по ней уже крадется одному ему известными тропами Великий Жрец, чтобы оружием варваров вернуть силу поверженным богам и помочь оскорбленной женщине жестоко отомстить белому бородатому пришельцу и его бледной подруге, не сводящей с него влюбленных глаз.
При одной мысли об этом Шочикетсаль содрогнулась. Сейчас она готова была в самых страстных и гневных словах разоблачить ЛжеТопельцина, отдать его на растерзание толпе, бросить на жертвенный камень...
Но сможет ли она это сделать, когда внизу, среди дымящихся развалин, в дикой оргии будут неистовствовать дикари?

Глава третья.
ОГОНЬ НЕБЕСНОЙ ЧАШИ

Исступленное улюлюканье, вопли боли и ужаса, стоны умирающих, топот сотен ног, стук оружия, визг женщин, плач детей - все это смешалось в дикую какофонию.
Трупы убитых и тела раненых завалили улицы. Размалеванные краской воины перебирались через эти жуткие препятствия, пиная ногами мертвых, приканчивая копьями еще живых.
Они врывались в дома, громя все внутри, поджигая мебель и дорогие циновки, разбивая бесценные статуи. Горожан, пытавшихся спастись в дальних комнатах, запирали там, а в окна забрасывали горящие факелы.
Никто в Толле не оказал северным кочевникам сопротивления. Город был захвачен врасплох, разграблен, подожжен.
Дым пожарищ стелился у подножия пирамид. А сверху, из портиков храма, бесстрастно взирали жрецы. Их пышные головные уборы сверкали на солнце.
Наконец с высокой пирамиды главного храма пронзительно заревели морские раковины.
Подвывая и приплясывая, победители стали остриями копий сгонять окровавленных мужчин и рыдающих полураздетых женщин на площадь.
Бывшие рабы и их недавние господа, избитые и жалкие, все с веревками на шеях, задыхаясь от дыма, смотрели вверх.
По замыслу Великого Жреца, сейчас перед ними должна была в сиянии солнца предстать Шочикетсаль назвав истинного виновника всех несчастий Толлы. Змея Людей еще до ухода к варварам подготовил ей речь.
Змея Людей приказал жрецам привести Мотылька.
Испуганные жрецы пали ниц. Его дочь исчезла в разгар набега варваров. Может быть, она рискнула спуститься по крутому откосу пирамиды. Возможно, она разбилась или дикари приняли ее за обычную горожанку, что еще хуже.
Змея Людей в бешенстве приказал распластать на камне двух жрецов, охранявших Мотылька, и сам после долгого перерыва с наслаждением погрузил им под ребра нож из обсидиана, вырвав их неверные сердца.
Это были первые жертвоприношения, которые должны были вернуть Толе прощение богов и былое процветание.
Но пока что руины города дымились в толпа горожан ждала внизу приговора или искупления.
И тогда речь произнес сам Змея Людей:
- Горе людям Толлы, горе? Лжебоги усыпили их, чтобы не было сопротивления набегу, и теперь, справедливо побежденные, люди должны вернуться к истинным богам. Милость богов будет тем щедрее, чем скорее пленные, переданные жрецам великодушными победителями, будут принесены в жертву по давнему закону предков.
Стон прошел по толпе. Никто не знал, поднимется ли он с веревкой на шее по ступенькам пирамиды или дождется милости богов.
- Смерть ЛжеТопельцину, обманувшему и людей Толлы, и доверчивую девушку Шочикетсаль, - хриплым голосом кричал Великий Жрец. - Жертвенный камень - Кетсалькоатлю. Пусть будет уничтожен и он сам, и все его мерзкие изображения, святотатственно выбитые на камне. На штурм дворца владыки, на штурм вместе с победителями!
Вовремя предупрежденные обитатели дворца владыки успели укрыться за крепкими запорами.
Мотылек была дочерью своего народа. Нежная преданность, доставшаяся ей от матери, вдовы нукера - военачальника, - приглянувшейся жрецу, и не терпящий препятствий бешеный нрав отца всегда противоборствовали в ней. После гибели Топельцина Мотылек, безутешная в горе и безмерная в гордыне, отреклась от радостей жизни, решив стать жрицей. И вдруг все переменилось:
Топельцин вернулся, но отверг ее.
Когда она металась по площадке, смотря с вершины пирамиды на звезды и зловещую черную сельву, противоречивые начала попеременно брали в ней верх. Но к восходу солнца любовь все же восторжествовала над ненавистью.
"Во что бы то ни стало предупредить Топельцина!" - решила она.
Однако жрецы-стражи неотступно следили за ней.
Прошли томительные дни и столь же томительные ночи, в течение которых Мотылек не знала сна. Не спали и бдительные стражи. И только когда первые отряды дикарей ворвались в город, стражи отвлеклись видом начавшейся бойни. Мотылек бросилась к откосу пирамиды, но жрец вцепился в нее. Тогда девушка ринулась вниз вместе с ним. Они катились по крутой гладкой стене. Жрец оказался внизу, и это спасло жизнь Мотыльку.
Придя в себя, она вскочила, перепачканная кровью погибшего жреца, и побежала к дворцовой двери.
В первом же зале она наткнулась на величественного Гремучего Змея, спешившего узнать, что за шум снаружи. Мотылек сказала ему о набеге. Старый вождь снял со стены боевой топор и, ударив в звонкое блюдо, дал сигнал тревоги.
Появились шестеро его сыновей и заперли двери дворца на все засовы.
Гремучий Змей с сыновьями, все с боевыми топорами, и рыжебородый бог-великан с Карой Яр стояли наготове, прислушиваясь к воплям дикарей, завершавших погром.
- Топельцин, - говорила Мотылек, упав к ногам Инко Тихого, - пусть примет Мотылек смерть от рук бога, в котором усомнилась, предав его. Но она всего лишь земная женщина, разум которой затмила отвергнутая любовь. Она не могла примириться в своей гордыне с тем, что богиня Эра счастливее ее.
- Несчастное дитя Земли, - поднял ее Инко Тихий. - Не измерить ответственности того, кто идет с Миссией Разума к младшим братьям, совсем не зная их.
Мотылек не поняла марианина. Она лишь любовалась его лицом, лицом своего возлюбленного, которому снова грозила смертельная опасность.
Штурм дворца начался ударами тарана в дверь. Хитрый жрец подсказал варварам воспользоваться недоделанной каменной стелой с изображением Кетсалькоатля.
Сотни ловких и сильных рук держали веревки, на которых раскачивалась каменная громада, при каждом взмахе круша дверь.
- Ужель мариане станут убивать себе подобных? - в ужасе спросила брата Ива Тихая.
Инко Тихий отрицательно покачал головой.
- Я буду подле тебя, - шепнула подошедшая Эра Луа.
- Я предупреждал, - мрачно изрек, отходя от них, Нот Кри. - Надобно, чтобы гнев людей был обращен на им подобных. Должно дать им понять, что мы, пришельцы, существа не только высшего умственного развития, но и иного животного вида.
- Едва ли штурмующие поймут это, - заметила Эра Луа.
Инко Тихий молчал, с глубокой жалостью смотря на снова распростершуюся у его ног земную девушку. Ясно, что он допустил на Земле роковую ошибку. Но какую?
Дверь наконец рухнула. Дикари ринулись во дворец, но первые из них пали от боевых топоров Гремучего Змея и его сыновей.
Ива вскрикнула и схватила брата за руку, чтобы оттащить от места схватки.
О Топельцин! - зашептала Мотылек, вставая - Ведь тебе известна тайна подземного хода. Бежим!
И Мотылек испытующе смотрела на Кетсалькоатля. Если он покажет сейчас тайный ход, то он - Топельцин! Но Кетсалькоатль печально покачал головой:
- Пришелец со звезды Мар не может знать того, что знал погибший возлюбленный Мотылька.
- Так ты не Топельцин? - отшатнулась Мотылек.
... Первым из защитников замертво рухнул на пол старый вождь Гремучий Змей. Десятки размалеванных воинов с устрашающим воинственным кличем потрясали в воздухе топорами.
Шесть сыновей Гремучего Змея крушили противников, среди которых узнавали своих же бывших воинов, присоединившихся к врагам.
Вступила в бой и Кара Яр.
Холодная и расчетливая, она вышла вперед, ничем не защищенная, стройная, хрупкая. В руках ее был парализующий пистолет.
Один за другим ворвавшиеся воины падали на пол. Гиго Гант стал вышвыривать бесчувственные тела за дверь. Они не сразу придут в себя, их посчитают за убитых.
Просвистевшее копье вонзилось в плечо Гиго Ганту. Он с яростью выдернул его, обливаясь кровью. Эра Луа бросилась к нему оказать первую помощь.
Кара Яр сдерживала рвущуюся в проем двери толпу, поражая лучом оказавшихся в первом ряду.
Скоро пол был усеян недвижными телами. Кроме парализованных варваров, здесь же лежали и павшие рядом с отцом все шесть сыновей Гремучего Змея.
- Кто бы ни был тот, кого назвали Кетсалькоатлем, а несчастная Мотылек своим Топельцином, пусть он вместе с друзьями идет следом за мной. Я покажу тайный ход - путь к спасению, - звала Мотылек.
Инко Тихий предложил отступать. Мариане двинулись по комнатам дворца.
Кара Яр шла последней, отражая натиск осмелевших варваров. Они, прячась один за другого, успели заметить, что невидимое копье белокожей женщины не пробивает насквозь. И защититься можно телом павшего ранее, как щитом.
Прикрываясь бесчувственными соратниками, они на корточках, подобные диковинным животным, двигались следом за пришельцами.
Подземный ход вел в сельву из внутреннего дворика. Но он имел ответвление, известное не только Мотыльку, но и Змее Людей. Лукавый жрец, который сам недавно пользовался этим ходом, рассчитал, что дочь непременно поведет сюда пришельца, и устроил там засаду.
Первыми к тайному ходу подошли Инко Тихий и Мотылек.
- Надо обладать безмерной силой, чтобы отвалить этот камень, - сказала она, указывая на плиту с великолепной резьбой.
Ива Тихая беспомощно взглянула на Гиго Ганта с окровавленным плечом. Только он мог бы справиться с этим.
Открыть плиту взялся Кетсалькоатль. Он сразу разгадал рычажное устройство с противовесами. Плиту нужно было не поднять, а вдавить внутрь, после чего она легко уходила в сторону, открывая проем. Нот Кри помогал ему. Снова Мотылек усомнилась, не Топельцин ли все-таки это? Оказывается, он знает тайну плиты!
Когда мариане стали один за другим спрыгивать вниз, они обнаружили засаду.
Змея Людей метнулся из тьмы и привычным ударом вонзил обсидиановый нож в грудь Мотылька.
- Все-таки ты Топельцин! - прошептала Мотылек, улыбнувшись последний раз в жизни.
Инко Тихий подхватил ее, когда жрец направил свой второй удар в его старый шрам под сердцем. Но чья-то рука отвела нож.
- Кетсалькоатля - только Пьяной Блохе! - крикнул стоявший рядом со жрецом человек. Он замахнулся на Инко Тихого боевым мечом, но не обрушивал его.
Ива схватила брата за руку и повлекла его в глубину хода, куда уже скрылся Нот Кри. Эра Луа помогала шатающемуся Гиго Ганту бежать за ними.
Кара Яр хотела сразить парализующим лучом Чичкалана, но, взглянув ему в глаза, все поняла и тоже исчезла в темноте. Змея Людей, страшась оружия белой женщины, прятался за спину Чичкалана и, коля его острием ножа, кричал:
- Вперед! В погоню!
Но Чичкалан медлил.
Сверху в тайный ход спрыгивали подоспевшие варвары, штурмовавшие дворец. Среди них были и те, кто пришел в себя после парализующего действия пистолета Кары Яр. Заметив их, жрец закричал:
- Лжебоги не умеют убивать? Они беспомощны!
А Чичкалан орал:
- Пьяной Блохе не страшны невидимые копья. Только трезвые падают от них. Вперед, за мной!
Крича это, Чичкалан загораживал собой ход, освещая путь факелом не только себе, но и беглецам.
Наконец впереди показалось светлое пятно выхода. Факел Чичкалана стал ненужным, и он бросил его назад, прямо под ноги жрецу. Тот взвыл от боли.
Мариане выбежали в сельву. Но куда идти дальше? Где найти корабль?
- Пусть белокожие обманщики только попробуют бежать на заходящее солнце. Пьяная Блоха тотчас догонит их! - доносился из-под земли угрожающий голос Чичкалана.
Инко Тихий понял скрытый смысл его слов и, увидев в сельве тропку, идущую как раз на заход солнца, выбрал ее.
Только мариане, тренированные в беге без дыхания в родной пустыне, могли так быстро бежать среди сплетения корней и лиан.
Преследователи отстали, не понимая, откуда у пришельцев столько сил. Некоторые подумывали: не боги ли все-таки они?
Тропа вывела прямо на поляну с кораблем "Поиск".
- Скорее на корабль! - кричал Нот Кри. - Ни одного мгновения не задерживаться больше на этой планете дикости и безумия. На Мар! На Мар!
- Нет, - отрезал Инко Тихий. - Наша Миссия еще не закончена. Мы только узнали, как не следовало ее выполнять.
- Здесь, на опушке, я уложу всех, - предложила Кара Яр.
- Нет, - возразил Инко Тихий. - Нужно, чтобы сначала они услышали нечто важное для себя.
Нот Кри пожал плечами и стал взбираться по наружной лесенке к входному люку.
Все двинулись за ним.
Когда последней взбиралась Кара Яр, на поляну выбежали дикари. Просвистевшее копье отскочило от металлической обшивки корабля.
- Это Огненная Чаша! - кричал Чичкалан. - Пьяная Блоха не раз бывал в ней. Если Змея Людей пойдет следом. Пьяная Блоха покажет ему тайный ход в Огненную Чашу, который не закрывается изнутри.
Инко Тихий появился в иллюминаторе:
- Пусть опомнятся люди Земли! Кого они хотят уничтожить и чего этим достигнуть? Вернуть жрецам право убивать на жертвенных камнях людей? Держать всех остальных в страхе и невежестве? Изгнать с Земли тех, кто стремился открыть им знание и справедливость? Хотят ли они, чтобы безумие переходило из поколения в поколение и даже далекие потомки по-прежнему убивали бы друг друга ради наживы, из гнева, из расчета, чтобы навязать свою волю более слабым, покорить их? Пришельцы призваны были открыть глаза своим братьям по разуму. Они вынуждены лететь, но они вернутся. Они вернутся!
Град копий, направленных в иллюминатор, был ответом на слова разума.
- Захватить их живьем, распластать на жертвенных камнях! – в исступлении вопил жрец Змея Людей.
- Сюда, сюда, - звал его Чичкалан. - В Огненную Чашу! Они не умеют убивать. Все они будут в руках Змеи Людей.
Вместе с жрецом он находился за опорными лапами корабля, как раз под дюзами двигателей, откуда вылетали раскаленные газы. Змея Людей полез в указанное ему, покрытое копотью жерло "тайного хода".
Чичкалан ловко вскочил на нижнюю ступеньку лесенки и повис на ней.
Ни Инко Тихий, ни раненый Гиго Гант, севший за пульт управления, не знали, что происходит у дюз, иначе они никогда не включили бы двигатели. Раздался гром без дождя, черные тучи не в небе, а по лужайке поползли на сельву, к великому ужасу оставшихся.
Огненный столб уперся в землю, где только что стоял Змея Людей, и начал расти, поднимая на себе Огненную Чашу, на которой, беспомощно болтая ногами, висела человеческая фигурка.
- Это боги! - в ужасе закричали упавшие ниц дикари.
- И они обещали вернуться, - отозвались другие.

Глава четвертая.
СЫНЫ СОЛНЦА

Я, Инко Тихий, руководитель Миссии Разума мариан на Земле, назвавший себя Топельцином и прозванный людьми Кетсалькоатлем, возобновляю свой рассказ после завершения первой горестной экспедиции.
Как всегда, мы разошлись с Нотом Кри в оценке всего случившегося.
Нот Кри объяснял нашу неудачу зловредной сущностью людей, которые произошли не от попавших на Землю фаэтов, очевидно вымерших здесь, а от фаэтообразных чудовищ, унаследовав от них тупость ума, жестокость и стремление убивать.
Однако если вспомнить участь фаэтов на Фаэне, уничтоживших собственную планету, чтобы победить враждебный лагерь, то можно предположить, что потомки фаэтов вполне могли унаследовать такие способности от своих предков с Фаэны.
Самым главным для меня было осознать, в чем же заключалась наша ошибка в общении с людьми, как и где ее исправить?
Во время старта "Поиска" Кара Яр заметила, что на наружной лесенке повис человек.
Опустившись на ближайшую поляну в той же сельве, мы открыли входной люк и втащили в него потерявшего сознание Чичкалана. Он не упал только потому, что мускулы свела судорога и руки его не разжимались.
Нам стоило больших трудов с помощью Эры Луа, применившей нужные лекарства, отодрать от скоб его руки.
Когда корабль снова поднялся, Чичкалан пришел в себя.
- Пульке, - попросил он. - Не пристало Пьяной Блохе попасть на небо трезвым.
Я объяснил, что мы еще не выполнили своего долга на Земле и спустимся снова, чтобы установить связи с иным народом, который рассчитываем найти по другую сторону океана, с племенем белокожих бородачей, к которому принадлежала мать Топельцина.
- Значит, все, кто взлетает к небу, уже вдребезги пьяны, - решил Чичкалан. - Иначе кто бы придумал лететь за океан к рыжебородым. Чичкалан может пригодиться там, где он побывал в плену у, людей побережья, именующих себя кагарачами, изучив их язык. Он сразу вспомнит все их слова, если ему дать еще выпить.
- Как же остался жив Пьяная Блоха? - спросила Ива, поднося нашему другу возбуждающего питья. - Разве у кагарачей нет жертвенных камней?
- Приморские люди еще дикие и глупые. - Чичкалан презрительно скривил губы. - Они не умеют строить ни пирамид, ни городов и даже не играют в мяч. Они живут на берегу моря и ловят морских животных, называя их рыбами, а также "бегающее мясо" в лесу, не помню, как они его называют. Не зная истинных богов, поклоняются великому вождю всех лесных зверей - ягуару. И у них нет пульке. Но кагарачи не боятся ни моря, ни леса. Если их не трогать, они безобидны.
Мы с интересом слушали болтовню Чичкалана, стараясь представить себе еще одну народность Земли.
Нот Кри стал убеждать меня:
- Раз приморские жители ловят живые существа, обитающие в море и в лесу, чтобы убить и съесть их, то они ничем не лучше людей Толлы с их жертвенными камнями. Вот если бы мы нашли расу разумных, подлинно близкую марианам по заложенным в ней наследственным чертам характера, тогда с нею был бы смысл установить контакт. А сейчас, поскольку такой надежды нет, надо лететь обратно на Мар, чтобы предоставить свой корабль "Поиск" для экспедиции на Луа, дабы взрывами распада изменить ее орбиту и предотвратить столкновение планет. Наша Миссия выполнена, раз мы установили, что на Земле обитает раса разумных, которую надо спасти.
- Ты говоришь сердечно. Нот Кри, - сказала Кара Яр - Ты не ставишь спасение людей в зависимость от их родства с фаэтами, но все же ты не прав. Мы не сумели передать людям знаний, не смогли помочь им изменить их общественное устройство на более справедливое.
Это было верно. Мы ничего не добились. Очевидно, нельзя навязать людям доброту и миролюбие с помощью ложных богов, ибо нельзя строить добро на лжи!
Расстояние, которое Чичкалан после плена преодолевал в течение года, "Поиск" пролетел раньше, чем солнце успело зайти за горизонт.
Мы увидели в сумерках на берегу моря огни поселения и опустились неподалеку в горах, осветив ярким лучом место посадки среди скал.
Голые утесы, черные и рыжие, без всякой растительности, чем-то напоминали нам родной Мар. Здесь, на недоступной высоте, мы пробыли ровно столько, чтобы с помощью Чичкалана научиться говорить на языке кагарачей.
Чичкалан разведал внизу сельву и нашел жилище охотника, одиноко жившего с семьей.
У меня созрел план действий, который Чичкалан испуганно отверг, а все остальные не одобрили. Однако я решил поступить именно так, вопреки общему мнению. Эра Луа вызвалась идти со мной.
Взяв с собой предметы, которые могли бы заинтересовать первобытного охотника и его семью, - металлические ножи, острия, годные для копий, яркие безделушки, мы с Эрой подкрались к жилищу, сложенному из больших листьев.
Мы положили на пороге хижины наши приношения, а сами легли на землю около тлеющих головешек потухшего костра и беспечно уснули. Мы не притворялись, мы не хотели лжи.
Гиго Гант еще не оправился от раны. Ива осталась с ним в корабле, а Кара Яр с Чичкаланом и Нотом Кри издали наблюдали за нашим безумным поступком. Парализующие пистолеты на большом расстоянии были бесполезны.
Я проснулся от укола в горло. Открыв глаза, я увидел золотокожего мужчину с накинутой на плечи шкурой и маленьким ярким перышком в спутанных седеющих волосах. Он приставил к моему горлу каменное острие копья.
Я улыбнулся ему, зевнул и повернулся на бок. Сквозь полусомкнутые веки я увидел прекрасную девушку с огненными волосами в одеянии из шкуры ягуара. Она стояла с занесенным копьем над спящей Эрой Луа. Они могли бы уже убить нас, если бы хотели. Мой расчет на этот раз был верен.
Люди примитивные, воспитанные на жестокостях каждодневной борьбы и убийств животных, они лишали их жизни из необходимости, для пропитания, а не ради самого процесса убийства. Они, конечно, не раз сражались и с себе подобными, но лишь защищая свой домашний очаг. И вдруг они увидели перед порогом своей хижины двух безоружных белокожих незнакомцев, ничем не угрожавших им, а мирно спавших у потухшего костра, к тому же положивших на порог их хижины бесценные сокровища. Было над чем задуматься и удержать
копья.
Целый выводок ребятишек высыпал из хижины. Они накинулись на блестящие вещицы, приведшие их в неистовый восторг.
Я все еще чувствовал наконечник копья на шее. Раздраженным движением спящего я отвел копье в сторону и сел.
Дикарь отскочил, не зная, что я буду делать дальше. Пристальным взглядом черных глаз он следил за каждым моим движением.
Я улыбнулся и пожелал ему счастливой охоты.
Услышав родную речь, охотник растерялся.
Эра Луа тоже села и протянула угрожавшей ей копьем девушке красивое ожерелье из марианских камней, которое сняла со своей шеи.
Возможно, когда-нибудь на Земле люди высоких цивилизаций, идя к своим младшим братьям, рискнут так же найти прямой путь к простодушным диким сердцам, как это сделали мы с Эрой Луа. Я был бы счастлив, если бы это когда-нибудь повторилось. (Именно так поступил в XIX веке русский путешественник Миклухо-Маклай, сразу став другом папуасов.)
Детишки вырывали друг у друга волшебные кругляшки, дивясь, что видят в них кого-то живого, хотя за вещицами никого не было. Охотник нахмурился, прикрикнул на них, отнял прежде всего ножи и острия для копий, принявшись их рассматривать сам с тем же радостным удивлением, с каким только что смотрели на них дети. Потом он попробовал пальцем отточенные лезвия, покачал головой и вдруг, выдернув из волос яркое перышко, протянул его мне.
Девушка в шкуре ягуара, оттенявшей ее красоту, такая же стройная, как и стоящая рядом с ней Эра Луа, примеряла новое ожерелье. Улыбка сделала ее лицо мягче и миловиднее, несмотря на резко очерченные скулы. Вдруг рыжая девушка бросилась в сельву. Через мгновение оттуда послышалось рычание, шум и крики.
Охотник и мы с Эрой поспешили на помощь. Выяснилось следующее. Охотница хотела сорвать для Эры Луа диковинный цветок и, взволнованная встречей с чужеземцами и их подарками, забыла обычную осторожность. Притаившийся ягуар прыгнул на нее с дерева - она лишь успела крикнуть - и подмял под себя.
Но рядом, в чаще, с не меньшим искусством, чем ягуар, притаились Кара Яр с Чичкаланом. Пока землянин замер в священном трепете перед вождем зверей, Кара Яр с чисто марианской реакцией прыгнула к зверю и поразила его лучом пистолета.

Предыдущая страница 19 Следующая страница


Фаэты 20

Пятнистый хищник неподвижно лежал на своей жертве, и его пестрая шкура сливалась с ее одеянием.
Кара Яр, зная, что зверь парализован, ухватила его за задние лапы и оттащила в сторону. Девушка удивленно взглянула на нее и, вскочив, прикончила ягуара ударом копья в сердце. Потом гордо встала ногой на поверженного зверя, опираясь на копье, презрительно глядя на Чичкалана и настороженно - на Кару Яр.
- Гостья кагарачей рада была помочь смелой охотнице, - сказала на местном наречии Кара Яр.
- Жизнь Имы принадлежит чужеземке, ухватившей свирепого вождя сельвы за лапы, - с достоинством ответила та, срывая с лианы яркий цветок и поднося его Каре Яр.
Кара Яр протянула ей пистолет.
- Это невидимое копье, - сказала она. - Оно не убивает, а усыпляет. - Спящий ягуар лучше прыгающего, - заметил Чичкалан.
Дочь передала пистолет отцу. Тот внимательно рассмотрел его, потом почтительно взглянул на всех нас, пришельцев.
- Хигучак, лесной охотник, - не без гордости сказал он. - У него ничего нет, кроме жизни. Но она принадлежит пришельцам, которые имели невидимое копье, но не бросили его ни в Хигучака, ни в Иму, ни в детей или старуху. В лесу нет ничего выше дружбы. Пусть пришельцы примут ее от охотника лесов и его дочери.
Так начались наши новые отношения с людьми.
У Имы было восемь иди девять младших братьев и сестер. Это были веселые и жизнерадостные существа, необычайно любознательные и беззастенчивые. Они интересовались всем: и нашими лицами, которые ощупывали, удивленно теребя мою бороду, взбираясь ко мне на колени, и нашей одеждой, и нашим снаряжением.
Самой робкой оказалась мать Имы и всех этих ребятишек, худая и сгорбленная, седая скуластая женщина.
Хигучак относился к ней презрительно, грубо покрикивал, никогда не называя по имени - Киченой, а лишь старухой.
Мы рассказали своим новым друзьям, что мы - сыны Солнца, что мы прилетели с одной из звезд, чтобы дружить с людьми, своими братьями. Нам ничего не надо от них, но сами мы готовы им помочь во всем.
Хигучак слушал нас с неподдельным изумлением, и только сверкавшие на солнце ножи, одним из которых воспользовалась Кичена, чтобы снять шкуру с убитого ягуара, убеждали охотника в том, что все, что он видит и слышит, происходит наяву.
Для нас теперь было ясно, что не все люди похожи на жреца Змею Людей и ему подобных.
Мои надежды найти контакт и взаимопонимание начинали сбываться.
Мы привезли с Мара семена кукурузы, которые быстро всходили на щедрой почве планеты.
Первые посевы кукурузы были сделаны Хигучаком и его женой, которой потом пришлось выхаживать ростки более заботливо, чем собственных детей. Надо было видеть радость новых земледельцев, когда они сняли со своего первого поля первый урожай и, никого не убивая, накормили ребятишек вкусными и сытными зернами.
Климат Земли был поистине волшебным. Урожай, который удавалось снимать в оазисах Мара один раз за цикл, вдвое более долгий, чем земной год, здесь, на Земле, за тот же год снимался три-четыре раза!
Очень скоро Хигучак понял, что возделывание земли и собирание зерен кукурузы намного выгоднее и надежнее, чем охота в лесу с ее опасностями и неверной удачей.
Теперь семья Хигучака перестала голодать.
Охотник ушел из своего племени, поссорившись с вождем, но встреча с нами заставила его пойти в селение к своему недругу и рассказать о нас. Лесной охотник был вспыльчив, но незлопамятен. Таким же оказался и вождь племени, с интересом отведавший принесенных Хигучаком зерен. Основной пищей кагарачам служили рыбы.
Акулий Зуб (вождь племени кагарачей) передал через Хигучака приглашение сынам Солнца посетить селение рыбаков, и мы, нагруженные подарками и запасом семян кукурузы, отправились к побережью. Нот Кри вызвался заменить Иву, чтобы ухаживать за больным Гиго Гантом.
Никогда не забыть нам того впечатления, которое произвело на нас море.
Впервые море открылось нам с гор, и мы замерли от восхищения. Беспредельная искристая равнина сверкала в солнечных лучах, синяя, как здешнее небо.
Потом мы видели море и серым, как тучи, несущиеся над ним, и зеленым, как сельва, и зловеще черным перед грозой или в шторм. Ветер то покрывал его серебристой чешуей, то чертил на нем пенные полосы от бегущих волн. Сверху волны представлялись рябью, напоминая марианскую пустыню, застывшую после песчаной бури. Но здесь все двигалось и дышало свежестью.
Поражал и неимоверно далекий горизонт, теряющийся в зыбком мареве.
С берега море казалось уже иным. Горизонт был четким. Завораживали волны, мерно вздымавшиеся вдали пенными гребнями или разбивающиеся о камни у ног.
Рыбаки, смуглые и мускулистые, в набедренных повязках и плащах из кожи крупных и хищных рыб - акул, встретили нас с суровой приветливостью и неподдельным интересом.
Тканей у них не было. Они еще не знали хлопка, который люди Толы умудрялись выращивать самых разных цветов.
Каждый из кагарачей попробовал зерна кукурузы - разжевывал их, закатывал глаза и чмокал губами.
Однако не все рыбаки пожелали сменить рыбную ловлю на выращивание "волшебных зерен".
Нашлось лишь несколько семей, решивших стать, подобно Хигучаку, земледельцами. Для них нужно было расчистить в сельве поля.
Мы уже знали, как это делают люди Толлы, и помогали вчерашним рыбакам выжигать в лесу поляны.
Дым поднимался над сельвой. Он ел глаза и был горек на губах, как и труд, который предстояло вложить в освобождаемые поля.
Ночью над подожженными джунглями поднималось пламя, сливаясь в зарево, словно предвещавшее восход нового солнца людей Земли.
Вместе с Эрой Луа я смотрел на это зарево и ощущал непередаваемое волнение. Я думал о будущем.
Эра Луа, касаясь меня плечом, тоже была взволнована, но, может быть, совсем по-другому.
Но оба мы (что мне, звездоведу, было совсем непростительно!) не вглядывались в раскинувшиеся над нами звезды, не старались разглядеть среди них ту, которая уже начинала разгораться, увеличиваясь в яркости, знаменуя тем трагическое сближение двух планет, которое должны были предотвратить старшие братья людей по разуму, мариане.

Глава пятая.
ПЕРВЫЙ ИНКА

Итак, Хронику Миссии Разума продолжит уже не Инко Тихий - Кетсалькоатль, а Кон-Тики, то есть Солнечный Тики, так называют теперь меня. Слово же "инка" - так произносили здесь люди мое имя - в знак уважения к сынам Солнца стало означать "человек", а "первый инка" - первый человек общины.
За то время, пока я не притрагивался к рукописи, сделано было очень много.
Общение с людьми теперь было иным. Не страх перед лжебогами, не подчинение их воле вопреки сложившимся привычкам, а пример достойного поведения, щедрый результат совместного труда - вот что оказалось сильнее по своему воздействию, чем первый наш опыт в несчастной Толле.
Цивилизация инков развилась, а вернее, возникла при нас взрывоподобно. Люди, прежде строившие шалаши из листьев, воздвигали теперь в Городе Солнца (Каласасаве) прекрасные каменные здания, какие могли бы украсить Толлу. Не строили они лишь ступенчатых жертвенных пирамид...
Однако не только мариане учили людей, кое-что и пришельцам пришлось позаимствовать у земян.
На Маре нет водных просторов. Рыбачьи плоты из легчайших стволов с веслами, удлинявшими руки, поразили нашего инженера Гиго Ганта. Он заметил, что гребцам приходилось бороться с ветром, задумал использовать движение воздуха и... изобрел парус, решив передать его людям вместе с марианским колесом.
- Должно знать, - восстал Нот Кри, - что человек останется человеком, от кого бы он ни происходил - от фаэтов или от фаэтообразных земных зверей, только в том случае, ежели будет постоянно нагружать важнейшие мускулы тела. Колесо принесет несчастье людям, ибо они создадут в будущих поколениях катящиеся экипажи, разучатся ходить и в конце концов выродятся. По той же причине не нужен им и парус.
Кара Яр и Эра Луа поддержали Нота Кри. Ива, наивно благоговевшая перед своим Гиго Гантом, обиделась за него. Мне пришлось принять, может быть, и ошибочное решение, которое спустя тысячелетия способно удивить будущих исследователей, которым не удастся обнаружить никаких следов колеса ни в Толле, ни в заливе Тики-кака. (Древние цивилизации Южноамериканского материка, как установлено, действительно не знали колеса.)
Но парус, как мне казалось, не мог повредить людям. Это утешило Гиго Ганта, и под его руководством инки построили первый парусный корабль (уже не плот, а крылатую лодку), на котором вместе со своим рыжебородым летали по волнам вдоль берегов материка.
Эти путешествия способствовали быстрому росту государства инков. Никто не завоевывал соседние племена. Мореплаватели лишь рассказывали о своей стране. Молва о благоденствии инков, умеющих выращивать чудо-зерна и живущих сплоченной общиной, влекла к Городу Солнца ищущих лучшей жизни.
Вероятно, в грядущей истории Земян еще не раз случится так, что легенды о счастливом крае заставят людей сниматься с насиженных мест и переселяться целыми селениями и даже народами в поисках воли и счастья. Так случилось при нас на материке Заходящего Солнца, отгороженного океаном от других земель.
К бывшим кагарачам постепенно присоединялось все больше и больше полуголодных племен, промышлявших нелегкой охотой. Они становились земледельцами, чтобы, и у них труд был столь же щедрым, как у инков, конечно, обязательный для всех без исключения. Излишки благ оказывались ненужными. Естественным становилось, что каждый помогал другому, а не жил лишь своими нуждами. Престарелые уже не умирали, как прежде, около брошенных костров. Все, кто приходил к инкам, становились равными между собой, и каждый, уже не голодая, благодаря заботам общины, сам теперь трудился для нее и полную меру своих сил.
Люди узнали, что сыны Солнца, живущие с инками, научили их добывать из горных камней металл куда более прочный, чем мягкое золото. Рожденный в яростном огне, ни был податлив, пока не остывал, и из него можно было делать не только оружие, но и множество полезных вещей, прежде всего орудия обработки земли, на которой вырастал дар звезд - кукуруза.
Вокруг государства инков были воздвигнуты бастионы, предназначенные для защиты от грабительских отрядов Толлы, рыскавших в поисках сердец для жертвенных камней. В свое время Чичкалан попал в плен к кагарачам, участвуя в одном из таких набегов. Теперь Чичкалан был главным помощником Гиго Ганта, первым инженером среди землян, искусный не только в игре в мяч, как бывало, но и в создании хитрых рычажных механизмов. Неунывающий весельчак, он не избавился лишь от своей страсти к пульке, варить которую научил даже инков.
Вместе с ними он строил парусный корабль и вместе с ними плавал в незнакомом море. Чтобы научить землян правильно ориентироваться по звездам, нам с Нотом Кри пришлось вспомнить, что мы звездоведы.
Первым звездоведом среди инков стал наш ученик Тиу Хаунак. Он обладал зрением не менее острым, чем у могучих птиц, разглядывавших землю с огромной высоты. Высокий, широкоплечий, с выпуклой грудью и гордо закинутой головой, крючковатым носом и широко расставленными круглыми глазами, он умудрялся видеть звезды, доступные нам лишь с помощью оптики. Его огромные руки, будь на них перья, казалось, способны, как крылья, поднять его ввысь.
Он обладал каменной волей и жестким упорством, удивляя нас своей феноменальной памятью и способностью к математическим вычислениям, от которых мы, мариане, избалованные вычислительными устройствами, совсем отвыкли. Собственно, ему, а не нам обязаны инки созданием своего государства. Если я был "первым инкой", то он был первым из инков. Он понимал, что процветание его народа основано на дружбе с пришельцами.
Тиу Хаунак поразил меня своими расчетами, сообщив:
- Если время оборота вокруг Солнца трех планет: Вечерней Звезды, Луны - так называл он Луа - и Земли относилось бы почти как восемь к десяти и к тринадцати, 225-280-365 земных дней, то орбита Луны была бы устойчивой, как камень, скатившийся в ущелье.
- Но орбита ее неустойчива? - осведомился я.
- Да, как камень на краю утеса, потому что на самом деле год Луны равен не 280, а 290 дням. При опасных сближениях Луны с Землей "камень с утеса" может сорваться.
- Разве сыны Солнца говорили Тиу Хаунаку об опасности предстоящего сближения планет? - напрямик спросил я своего ученика.
- Тиу Хаунак сам понял, почему сыны Солнца прилетели на Землю и зачем их братья стремятся на Луну.
Однажды он привел меня на берег моря. Позади высились громады новых зданий. Впереди расстилался неспокойный простор. Небо хмурилось, ветер доносил брызги с гребней волн. Я вытер ладонью лицо.
- Мудрейший Кон-Тики, наш первый инка, все же не знает людей, -
загадочно начал он. - Люди становятся лучше от общения с сынами Солнца, но в своей основе остаются столь же жестокими, как жрецы Толлы.
Порыв ветра рванул наши плащи, сделанные из еще пока грубой ткани, появившейся у инков. Он продолжал:
- Мудрый Нот Кри объяснил Тиу Хаунаку, что причина кроется в самой крови людей, в которой таится сердце ягуара.
- Нот Кри придает излишнее значение наследственности. Долг инков так воспитать своих детей, чтобы сердце ягуара не просыпалось в них Сестра Кон-Тики Ива все силы отдает такому воспитанию.
- Как ни приручай ягуара, он все равно будет смотреть в лес. Что больше любви и преданности может дать воспитание? И все же девушка Шочикетсаль предала и тех, кого любила, и даже свой народ, едва сердце ягуара проснулось в ней.
В черной туче над морем сверкнула молния. Донесся раскат грома.
- Почему Тиу Хаунак бередит свежие раны друзей?
- Потому что он с тревогой и болью услышал слова Нота Кри о скором возвращении мариан на родную планету.
Корабль Гиго Ганта с надутыми парусами спешил укрыться в бухте от начинающегося шторма за уходящей в море недавно построенной защитной каменной стеной.
- Разве сыны Солнца не научили людей основам добра, знания и справедливости? - спросил я.
- Этого мало, - с необычной резкостью ответил Тиу Хаунак. – Миссия Разума никогда не должна закончиться.
- Пришельцы смертны, - напомнил я.
- Все бессмертны в своем потомстве, - возразил Тиу. - Если Кон-Тики женится на Эре Луа, или Нот Кри на Каре Яр, или же Гиго Гант на Иве Тихой, то любая эта чета может остаться с инками, дав им в правители своих детей, в крови которых не будет крупинок сердца ягуара.
Я даже вздрогнул. Он сумел увидеть то, чего я не хотел видеть. Я и Эра Луа! Нот Кри и Кара Яр! И даже моя сестра Ива с Гиго Гантом!..
Со дней моей марианской молодости я считал себя влюбленным в Кару Яр, хотя она ни разу не дала мне повода почувствовать взаимность.
А Эра Луа? Не потому ли она участвует в Миссии Разума, чтобы быть рядом со мной?
Поэты Мара утверждали, что истинно любят не за что-нибудь, а вопреки. Вопреки всему: обстоятельствам, здравому смыслу. И не за качества характера или внешность, не в благодарность, не из жалости, не из долга, а в силу необъяснимой внутренней тяги к другому существу, хотя бы и несовершенному, которому готовы простить все его недостатки.
Вместе с ближайшими помощниками Чичкаланом, Тиу Хаунаком, Хигучаком и его старшей дочерью Имой, заботившейся о нашей пище, мы, мариане, жили в одном из первых воздвигнутых здесь каменных зданий.
Хигучак вбежал ко мне, вырвал из седых волос яркое перышко и бросил его на пол:
- Горе нам! Прекрасная врачевательница, пришедшая с первым инком к костру Хигучака, сейчас открыла двери смерти.
Я вскочил, недоуменно смотря на него.
- Ничто не спасет Эру Луа, - продолжал он, топча свое перышко.
Я бросился в покои, которые занимали наши подруги, где Ива и Кара Яр хлопотали около Эры Луа.
Услышав мой голос, она посмотрела на меня, передавая взглядом все то, что не могла сказать словами.
- Сок гаямачи, - указал Хигучак на уголки страдальчески искривленного рта Эры Луа.
Я заметил красноватую пену, словно она до крови закусила губы.
- Сок гаямачи, - твердил Хигучак. - Конец всего живого.
И тут вбежала Има и упала к ногам отца. Тот схватил ее за золотистые волосы.
- Тиу Хаунак рядом со смертью, - произнесла она.
- Сок гаямачи? - свирепо спросил отец.
- Сок гаямачи, - покорно ответила девушка. Отец выхватил из-за пояса боевой топор.
- Тиу Хаунак! Нет, нет! - твердила Има.
Я стоял на коленях перед ложем Эры Луа и держал ее руку. Ива, приставив к ее плечу баллончик высокого давления, впрыскивала ей через поры кожи лекарство. Но ведь от сока гаямачи не было противоядия!
Кара Яр помчалась с другим таким же баллончиком к Тиу Хаунаку.
Има посмотрела на нас с Эрой Луа и завыла раненым зверем.
Я оглянулся на нее. Внезапное просветление помогло мне понять все... Как же я был слеп! Прав был бедный Тиу Хаунак, сказав мне, что я, "первый инка", все же не знаю людей!..
Много позже я попытался разобраться в чувствах и мыслях Имы Хигучак.
Чуткая на глухих тропках, с верным глазом и сильной рукой, не знавшей промаха при метании копья, с простодушным сердцем пришла она из леса в Город Солнца.
Дочери Солнца научили ее многому, даже умению изображать слова в виде знаков на камне или дереве, хотя произносить слова ей было куда проще и приятнее.
С рождения она уважала силу, ловкость, отвагу. Ее воспитание было похоже на то, которое дает самка ягуара своим детенышам.
Ей непонятны были рассуждения сынов Солнца о доброте, но она ценила сделанное ей добро.
Когда отец и мать стали выращивать кукурузу, она лишь пожала плечами, оправив на себе пятнистую шкуру. Охота в лесу казалась ей занятием более достойным, чем копание в земле и выращивание из травы кустарника.
Има чувствовала себя в лесу не женщиной, а мужчиной. Не всякий воин мог соперничать с ней в быстроте бега, ловкости и точности удара копьем, умении читать следы у водопоя. И она болезненно переживала, что мужчины ее племени не желали признать ее равной себе, считали, что и она должна стать обычной женой, матерью, рабой своего мужа.
И вот такой девушке повстречался белокожий бородач, безмятежно уснувший на пороге ее хижины, не остерегаясь копья. Он сразу покорил Иму тем, что признал в ней Великую Охотницу, во всем равную мужчинам. А потом, когда ему подчинился отец и стали повиноваться все кагарачи, она увлеклась им.
Она гордилась им, никого не унизившим, равным со всеми: и с мужчинами, и с женщинами, даже со сгорбленной Киченой. Он был необыкновенен в ее представлении. Недаром он сумел научить людей строить каменные шалаши, работая вместе со всеми, поднимая камни или взрыхляя землю. Он сумел изгнать голод из племени, потом присоединил к кагарачам другие народы, не пуская в ход копья. Но главное, у него были мягкие и светлые вьющиеся волосы, в которые хотелось запустить пальцы, и голубые глаза, отражавшие само небо.
Пришелец не выделял Иму среди других, но она всей силой своего простодушного сердца полюбила бородатого сына Солнца.
С наивной простотой охотника она решила "добыть" пришельца, но если нужно, отстоять его с копьем.
И она пришла вместе с отцом в новый дом сынов Солнца, чтобы помогать им жить. Если они, как робкие олени, не умеют есть мясо, которое она достала бы им в лесу, она соберет им сытных кореньев и сладких стеблей.
Чтобы привлечь к себе внимание бородатого пришельца, Има сменила пятнистую шкуру на новую яркую ткань инков и часто пела.
Она пела не песни людей, а песни леса. Голос ее то урчал разгневанной самкой в логове, то взлетал в переливах, как яркая пташка на солнце.
Бородатый сын Солнца очень любил ее пение, и она подумала, что он может так же полюбить и ее.
Но он не прикасался даже к ее руке. Има горько страдала, уязвленная в своей гордости и первой девичьей мечте.
В Городе Солнца выросли огромные каменные шалаши, в море стала плавать лодка с белыми крыльями. Има все страдала и надеялась.
Наконец ей стало ясно, что сын Солнца не принадлежит ей потому, что на пути ее стоит та белокожая, которая разделила с ним первую опасность у потухшего костра.
И тогда с наивностью дикарки, для которой так привычно было убивать, она собрала смертельный сок гаямачи.
Она готовила пищу для сынов Солнца и их помощников. Ей ничего не стоило пропитать им любимую пищу Эры Луа.
Но она не собиралась причинить вред Тиу Хаунаку, которого любили и уважали все кагарачи. О последствиях своего поступка свирепая охотница даже не задумывалась. Просто Эра Луа перестанет существовать, как и любой из тех зверей, которых она поражала копьем. Ведь никто не воспитывал в Име тех черт характера, которые старалась теперь привить маленьким инкам Ива Тихая.
Черты характера! Ревность как черта характера присуща отдельным людям или это характеристика людей вообще? Я вместе со своими друзьями впоследствии много думал об этом. Если бы только одна Мотылек так проявляла себя, это можно было бы счесть за случайность. Но сейчас Има заставила думать о закономерности подобного поведения людей - вот что было страшно.
Обо всем этом я, Кон-Тики, думал уже много позже, а в тот миг лишь увидел, что могучий Хигучак оттянул за волосы назад голову Имы, взмахнул топором и со свистом опустил оружие.

Глава шестая.
ОШИБКА МОНЫ ТИХОЙ

Отряд Совета Матерей снова достиг мертвого Города Жизни, покинутого несчетные циклы назад. Как и в первый раз, пылевая буря встала на пути шагающего вездехода, и путники отсиживались, полузанесенные песком. Войдя в глубинные галереи, сообщавшиеся с атмосферой Мара теперь уже без всякого шлюза, они снова шли по тропинке, покрытой вековой пылью.
Мона Тихая невольно искала здесь следы сына. А ее спутник с выпяченной грудью и горбом, казавшийся в скафандре даже не марианином, а пришельцем, взволнованно смотрел по сторонам.
Холодные факелы не могли рассеять глубинный мрак, вырывая только части стен, полуобвалившиеся входы в былые жилища.
Рядом с Моной Тихой брела грузная Лада Луа.
Вот и знакомая пещера. Свисавшие со свода сталактиты срослись с каменными натеками сталагмитов, образовав причудливые столбы. В одном из них была скрыта натеками каменная фигура Великого Старца.
Немало времени провела здесь Мона Тихая, упорно освобождая древнее творение от наросших на нем слоев.
Дополняя своим воображением то, что она могла разглядеть при помощи холодного факела, свет которого делал колонну полупрозрачной, Мона Тихая задумала здесь свою скульптуру Великого Старца.
Но теперь иная цель привела ее сюда.
Из пещеры колонн нужно было спуститься крутым ходом в нижнюю пещеру, где находился вход в тайник.
В нем Инко Тихий, Кара Яр и Гиго Гант когда-то нашли не только письмена, рисунки, но и сами аппараты, без которых остов "Поиска", сохраненного фаэтами, был бы мертв.
Но ни Гиго Гант, ни Кара Яр, ни Инко Тихий не знали тогда, что в тайнике есть еще один тайник. О нем знала только Первая Мать, но она молчала.
И вот теперь в глубинной тишине при свете холодных факелов две Матери и их уродливый спутник остановились не перед дальней стеной тайника, как можно было бы ожидать, а перед стеной, в которой была уже открыта дверь, но только изнутри хранилища.
- Мне не открыть. - Мона Тихая бессильно опустилась на камень. – Мои глаза не смогут лгать... Во мне нет желания двигать стены.
- Тогда пусть Матери позволят мне, - вмешался молодой марианин и, прихрамывая, подошел к стене, - Но я не вижу здесь спирали. Куда смотреть? Чему приказывать открыться?
- Собери всю силу воли, - певуче сказала Лада Луа, - представь себе все то, что сейчас увидишь, когда падет стена.
- Устройство для распада вещества? Но на что оно похоже, хотел бы я знать! На остродышащую ящерицу или на мой несчастный горб?
- Сейчас увидишь. В предании сказано, что все зависит от силы желания дерзающих и от чистоты их замысла.
- Тогда стена не устоит!
Обе Матери сели на камень поодаль. Лада Луа тихо сказала:
- Без нашей помощи, пожалуй, он скорее откроет.
Мона Тихая усмехнулась:
- Вспоминаешь, как я мешала сыну?
- Нет, почему же? Ты сама привела нас сюда, решилась.
Марианин стоял перед стеной и пристально смотрел перед собой, вкладывая во взгляд всю силу своего желания.
И опять, как несколько циклов назад, сработали древние механизмы, настроенные на излучение мозга. Не понадобилось даже помогать противовесам. Стена сама собой упала внутрь. Марианин, чуть волоча ногу, бросился вперед. - Здесь пусто! - закричал он. - Ничего нет! Обе Матери переглянулись.
Разгневанный юноша стоял перед ними:
- Ты обещала, Мона Тихая, что мы возьмем отсюда готовое устройство, чтоб сразу же лететь на Луа! Кто взял его?
Мона Тихая развела руками.
- Я обвиняю! - вне себя от гнева бросил ей в лицо юноша.
Никогда еще не было на Маре такой смуты. Кир Яркий в своей работе на "подвиг зрелости" доказал, что планета Луа и Зема столкнутся раньше, чем определили Инко Тихий и Нот Кри и как считал старейший звездовед Вокар Несущий. Старец был задет за живое и наотрез отказался признать совершенным подвиг зрелости своего ученика. Пылкий, невоздержанный, в отличие от спокойной и холодной старшей сестры Кары Яр, тот готов был - впрочем, как и она, - во имя истины смести все на своем пути.
Природа сурово обошлась с ним. Он был горбат и хром от рождения. Сознание ущербности развило в нем честолюбие, чрезмерное даже среди мариан. Он гордился Карой Яр. Она была для него воплощением красоты и примером поведения. Он мечтал, подобно ей, посвятить себя спасению людей на Земе.
И, несмотря на физические недостатки, готовился к полету на Луа.
Его необыкновенные способности поразили Вокара Несущего. Сочувствуя гордому юноше, он поначалу отнесся к нему с особым вниманием и даже прощал коробящую всех резкость его суждений обо всем на свете. Но когда тот стал опровергать его собственные выводы, оскорбленный старец пришел поделиться обидой с своим давним другом Моной Тихой.
Он застал ее в знакомой каменной келье, на стене которой переливалась красками картина трагического взрыва метеорита в пустыне, а перед входом чудесно росло в пещере настоящее дерево.
Мона Тихая была занята завершением каменного изваяния сказочного фаэта, начатого ею еще в Городе Жизни. Вокар Несущий застыл пораженный. Скульптура олицетворяла ожившее предание.

Предыдущая страница 20 Следующая страница


21 Александр Казанцев

Продолжая работу, неуловимыми движениями делая каменное лицо чутким и выразительным, Мона Тихая выслушала старого звездоведа.
Отложив резцы, она пристально посмотрела на него, потом перевела взгляд на скульптуру, словно стараясь прочесть ответ на думы гостя в глубоких морщинах умного, застывшего в скорбной печали лица.
- Не горевало бы сердце мое, - сказала она, - ежели бы прав оказался не ты, Вокар Несущий, оплот Знания на Маре, а юный Кир Яркий. Не обижайся и узнай, что передано Совету Матерей по электромагнитной связи с Земы.
И Вокар Несущий выслушал печальную историю изгнания из Толлы бога Кетсалькоатля и злодеяний в Городе Солнца.
- Ответствуй мне, можно ли признать разумными людей, столь кровожадных и коварных? Там, возможно, все женщины жестоки и ревнивы. Кровавые преступления - обыденность. Могли бы стать такими извергами потомки просвещенных фаэтов? Могли ли так одичать? Не земные ли это чудища, обретшие зачатки разума, чтобы стать свирепее и страшнее всех зверей планеты?
Вокар Несущий не мог отделаться от ощущения, что в их беседе принимает участие и этот третий, с высоким лбом, нависшими бровями и вьющейся каменной бородой. Ему хотелось угадать, что сказал бы он, побывавший на Земе? Но изваяние молчало.
- Ты права. Первая Мать, - после раздумья произнес Вокар Несущий. - Вмешательство в судьбу планет не было бы оправдано Великим Старцем. Думаю, что он, заботясь о марианах, ради которых наложил свои Запреты на опасные области Знания, предложил бы сейчас Миссии Разума вернуться с Земы на Мар прежде, чем планеты столкнутся.
Мона Тихая проницательно посмотрела на звездоведа:
- Так вещал бы древний Старец? Но ты, хранитель Знания, заложенного им, ты сам-то ведь считаешь, что предстоящее противостояние не так опасно и твой новый ученик не прав?
- Сближение планет рождает взрыв стихий. Не счесть всех бедствий на Земе. Марианам надобно вернуться.
- Тогда истинно жаль, что ты, первый звездовед Мара, не согласен с юным Киром Ярким, - сказала Мона Тихая, углубляя резцом складки между бровями на изваянии Великого Старца.
- Почему? - изумился Вокар Несущий.
- Увы, тебе дано познать лишь звезды, а не сердца мариан.
- Сердца и звезды?
- Пойми, разгул стихий лишь привлечет к себе тех, кто ищет подвига. Будь твое мнение о скором столкновении планет таким же, как у дерзкого юнца, оно могло бы убедить Инко Тихого скорей вернуться к нам на Мар. А его ведь ждет мать.
Вокар Несущий задумался, искоса глядя на скульптуру и ваятельницу, нервно перекладывающую резцы.
- Математический расчет порой зависит от того, как пользоваться вычислительными устройствами, - неуверенно начал он. - Первая Мать подсказала новый подход, - уже решительнее продолжал он. - Я проверю выводы своего юного ученика, и пусть он будет прав, дабы я мог присоединить свой голос к предостережению участникам Миссии Разума.
- Значит, мы понимает друг друга, - закончила Мона Тихая, набрасывая на скульптуру кусок ткани. - Когда вернутся с Земы мариане, распад вещества должен остаться тайной навеки, как завещал Он.
Так неожиданно для Кира Яркого его "подвиг зрелости" был вдруг признан содеянным, а он сам - достойным участия в полете на космическом корабле "Поиск-2", сооружение которого по чертежам древних фаэтов завершалось в глубинных мастерских Мара.
Кир Яркий в запале молодости приписал успех себе и направил всю присущую ему энергию на снаряжение корабля, которым будет управлять.
Велико же было его потрясение, когда он узнал, что готовый корабль будет бесполезен для полета к Луа, потому что самого главного в его снаряжении - устройства распада вещества - на нем нет...
Глубинный город мариан жил своей повседневной жизнью.
Бесчисленные галереи на разных уровнях пересекались сложной сетью. Вереницы худощавых, быстрых мариан шли по ним друг за другом, редко рядом (узкие проходы затрудняли встречное движение пар, и у мариан выработалась привычка ходить вереницей). Каждый шел по своему делу, но со стороны могло показаться, что всех ведет одна цель.
Кир Яркий из-за горба и хромоты резко выделялся в общей толпе. Многие знали его, одолевшего в споре самого Вокара Несущего, и с интересом провожали взглядами. У него было много сторонников, в особенности среди молодежи. Немало мариан готовы были разделить с ним все опасности полета в космос.
Но сейчас только один Кир Яркий ковылял в бесконечной веренице мариан, влекомый мыслью о Луа. Он даже неприязненно смотрел на тех, кто сворачивал в пещеры предметов быта. Ему казалось чуть ли не кощунством заниматься сейчас выбором необходимых для повседневной жизни вещей, настойчиво предлагаемых в пещерах быта каждому, казалось невозможным спокойно есть, спать, читать письмена, учиться в пещерах Знания, мимо которых он проходил, или увлеченно трудиться в глубинных мастерских, куда вели крутые спуски, заполнявшиеся марианами лишь перед началом или после окончания работы.
У Кира Яркого времени в запасе было достаточно. Желая совладать с волнением, охватившим его перед встречей с самой Моной Тихой, Первой Матерью Совета Любви и Заботы, он решил спуститься в глубинные пещеры, увидеть, где будут осуществляться замыслы, которым он решил себя посвятить. Он считал, что это завещано ему сестрой.
Кир Яркий ощутил характерный запах машинного производства. Ветер глубин дул в лицо и заставлял расширяться ноздри.
Кир Яркий и прежде бывал здесь. Громады самодействующих машин всегда поражали и даже чуть угнетали его. Но сейчас они представились ему совсем иными - могучими и послушными, призванными осуществить его замысел.
Он поговорил с глубинными инженерами. Они сочувственно и с уважением выслушивали его, не подавая виду, что несколько озадачены. Ведь им предстояло делать нечто совершенно незнакомое, и даже неизвестно, что именно.
Однако техника Мара была столь высока, что никто не сомневался в ее возможностях.
У Кира Яркого оставалось время, и он забрел еще и в пещеры знатоков вещества. Нагромождение пирамид, сфер, кубов. Загадочные, труднопонимаемые опыты, которые велись здесь, на миг заставили Кира Яркого пожалеть, что он не стал учеником этих знатоков Знания. Гигантские аппараты доставали до нависающих сводов. Они казались сказочными.
Но ведь и задание, которое им готовится, тоже сказочное! До сих пор обо всем этом говорилось только в сказках.

* * *

Мона Тихая приняла взволнованного юношу не у себя в келье, а в пещере Совета Матерей.
Кир Яркий оглядел своды с начинающими образовываться на них сталагмитами, потом стену с натеками, около которой когда-то стояла его сестра, не ожидая приговора, а обвиняя Совет Матерей. Он поступит так же!
Мона Тихая пристально рассматривала невзрачного юношу. Глаза его так горели из-под нависшего лба, что казалось, могли бы светиться в темноте.
- Что привело тебя сюда, Кир Яркий? Я убедила твоего учителя признать твой подвиг зрелости. Чего же ты еще хочешь?
- Только равнодушие может подсказать такой вопрос! – запальчиво воскликнул Кир Яркий.
Мона Тихая нахмурилась:
- Незрелые слова не могут ранить сердце. Дано ли марианам заподозрить в равнодушии Матерей?
- Дано? Глубинами разума дано! Как лететь на Луа, если устройства распада вещества для изменения взрывами ее орбиты еще нет и тайна фаэтов так и не открыта?
- Мыслишь ты, юноша дерзкий, что только истинное равнодушие к грядущим судьбам мариан могло бы преждевременно раскрыть опасную тайну?
- О какой преждевременности можно говорить, когда остались считанные циклы до столкновения планет! Даже сам Вокар Несущий согласился в этом со иной. А устройство распада вещества нам, марианам, надо еще научиться делать в своих мастерских.
- Кто скажет мне, что учиться этому необходимо?
- Как это понимать?
- Любой предмет мы ощущаем с двух сторон. Ты можешь вспомнить, что в тайнике, раскрытом при твоей сестре, нашлись не только чертежи, но и готовое оборудование корабля. Того же надо ожидать и в тайнике распада. Узнай, что ни твоей сестры, ни ее спутников не останется на Земе, Совет Любви и Заботы вызовет их на Мар, когда опасность станет близкой.
- Но, кроме них, на Земе живут люди, совсем такие же, как мы! Не группу мариан, открывших их, хотели мы спасать, а тех, кто подобен нам разумом!
- Увы, - вздохнула Мона Тихая. - Земных животных, внешне схожих с нами, нельзя признать разумными. Спасение их от катастрофы лишь позволит им самим вызвать в грядущем подобную катастрофу. Не лучше ли предоставить их своей судьбе?
- Позор! - закричал Кир Яркий. - Не верю, чтобы так могла говорить Первая Мать Совета Любви и Заботы! К кому любовь? О ком забота?
Мона Тихая словно слилась со сталагмитом, о который оперлась. Черты ее стали недвижны.
- Только Мать и может извинить твои слова.
- Юность, юность! - кричал Кир Яркий, размахивая руками. - Почему я родился на этой планете глубинных нор? Лучше бы мне погибнуть на берегу безмерного сверкающего моря среди себе подобных, простирающих руки к огромному слепящему солнцу, чем прозябать здесь в затхлой глубине, где бескрылы мысли и бездумны запреты!
- Запрет опасных Знании - забота о грядущем. Потому и существует раса мариан, что стала непохожей на фаэтов.
- Убогое племя, лишенное Знаний, которые открыли бы им весь мир! Истина не в запрете, а в служении Знания благу Жизни.
- Слова, подобные шуршанию камня, сорвавшегося с высоты.
- Пусть я сорвусь, но скажу, что Великий Старец ошибся, по крайней мере, дважды.
Мона Тихая укоризненно покачала головой:
- Даже Великий Старец?
- Да. В первый раз, когда открыл всем тайну распада вещества, надеясь страхом примирить безумных. Второй же раз, когда, поняв свое бессилие, напуганный трагедией Фаэны, он отшатнулся от Света Знания, навечно запретив искать ярчайший всплеск его своим потомкам! Нет! Только в Знании свет. И тьма Незнания не может стать одеждой счастья!
- Ты говоришь жарко, но убедить меня не сможешь.
- Тогда пусть твой сын с Земы скажет слово!
Это слово с Земы было получено Советом Матерей и потрясло мариан до глубины души. Три марианина и три марианки, претерпевшие столько испытаний и узнавшие людей с самых плохих сторон, наотрез отказались возвращаться на Мар, требуя изменений орбиты Луа, как было договорено перед их отлетом.
Моне Тихой пришлось сдаться. Этому способствовал еще и упрек Лады Луа, которая напомнила, что если у нее на Земе - дочь Эра, то у Первой Матери там и сын и дочь. И если Первая Мать хочет быть матерью всем марианам, то прежде всего должна показать себя матерью своих детей.

* * *

... И вот Кир Яркий бросил ей в лицо:
- Я обвиняю!
Он не знал, что в тайнике не было устройства распада вещества. Последние заряды, которыми располагали фаэты, обитавшие на космических базах близ Фобо и Деймо, были использованы ими в попытках уничтожить друг друга.

Глава седьмая.
ВОРОТА СОЛНЦА

Солнце едва поднялось над горизонтом. Его косые лучи отбросили на утрамбованную желтую почву непомерно длинную тень новых священных ворот. Она достигала крайнего строения Храма Знания Каласасава.
Это было знаком начала брачной церемонии.
Пышное шествие возглавляли жрецы Знания, последователи Тиу Хаунака. Они были одеты в яркие одежды и шли попарно - один в цветастом головном уборе из перьев птиц, а другой в маске ягуара, вождя зверей.
Закинув головы назад, словно наблюдая небо, они взбирались по крутой тропе и пели странную песню, которую любила когда-то петь Има. Голоса их то взвивались ввысь звенящими руладами, то падали до рокота сердитых волн.
За ними в строгом молчании шествовали воины в подбитых хлопком куртках из чешуйчатой кожи гигантских водных ящериц, с нарукавниками из витых металлических спиралей. На головах у них красовались шлемы из той же кожи, прошитой металлическими прутьями, разрубить которые деревянными мечами с обсидиановыми остриями даже воинам далекой Толлы было невозможно. В руках они держали мечи черного металла, выплавлять который научили инков сыны Солнца.
Потом шли поющие женщины в длинных нарядах. Другие, почти нагие, плясали под их пение.
И, наконец, в окружении виднейших инков шли новобрачные. Он - в пышных одеждах. Она - лишь со шкурой ягуара за плечами. Он шел, гордо расправив плечи, выпятив грудь, она - понуро опустив голову, украшенную цветами, скрывающими отсутствие волос.
Процессия огибала Ворота Солнца с обеих сторон, и только новобрачные шли прямо на них.
Жрецы Знания и воины выстроились шеренгами возле проема ворот, ожидая, когда новобрачные своими силуэтами закроют в Воротах взошедшее Солнце.
Проем был узким, и новобрачным понадобилось тесно прижаться друг к другу, чтобы пройти через него.
Крик жрецов и воинов подхватили женщины, стоявшие по другую сторону Ворот.
Супружеская пара, освященная самим Солнцем, ступила на утрамбованную золотистую землю.
Теперь горбоносое лицо Тиу Хаунака излучало радость, как солнечный свет, который он словно впитал, проходя через Ворота. После сока гаямачи он обрел новую жизнь!
Сок гаямачи!
Он губил кровь, заставляя ее свертываться в жилах.
Действие его можно было лишь ослабить на некоторое время, впрыскивая через поры кожи, разжижающее кровь, лекарство с Мара. Тромбы все же продолжали возникать, закрывая сосуды, грозя поражением мозгу и сердцу.
Только полная замена крови могла бы спасти сведенную судорогой Эру и культурнейшего из людей, нашего лучшего ученика Тиу Хаунака.
Я видел страдальческие глаза прощавшейся со мной Эры Луа. Так же умирал за стеной и Тиу Хаунак.
Серьезной особенностью мариан был состав их крови. Они не могли обмениваться ею с людьми, но давно научились передавать кровь друг другу.
После ранения осколком метеорита я потерял много крови. Не кто иной, как Нот Кри, с помощью Вокара Несущего тогда в пещере звездоведения дал мне свою кровь.
Друзья поняли меня без слов.
Эра лежала на возвышении. Рука ее свисала, и из вскрытой вены на пол стекала струйка густой темной крови.
Другую ее руку я сжимал в своей. Мое сердце гнало кровь в ее жилы. Гиго Гант, облегчая ток крови, держал меня на руках, чтобы я находился выше лежащей Эры.
Моя сестренка умело проводила операцию!
Я чувствовал, как постепенно слабею, но невыразимое наслаждение наполняло меня. Эра была спасена.
Где-то вдалеке, словно за перегородкой из хлопка, слышался голос Имы, которой отец в знак горя и позора отсек топором ее роскошные огненные волосы. Сейчас она настаивала, чтобы для спасения Эры взяли не мою, а ее кровь.
Сестренка Ива объяснила ей, что кровь человека способна спасти лишь человека, но не пришельца с другой звезды.
Тогда Има с отцом и Чичкаланом выбежали на половину дома, где умирал Тиу Хаунак. Там была Кара Яр, которая всегда знала, как надо поступать. Ей предстояло еще судить по Справедливости Иму за ее злодеяние. Но прежде надо было спасти первого из жрецов Знания Тиу Хаунака.
Последнее, что я увидел перед обмороком, - это красное море на каменном желтом полу с причудливым багровым заливом, напоминавшим наш Тики-кака в час заката, если смотреть на него с горы.
Когда Нот Кри с Ивой убедились, что я без сознания, а Эра вне опасности, они уложили меня на ее место и второй раз в жизни Нот Кри отдал мне часть своей крови.
Придя в себя, я увидел его над собой на руках Гиго Ганта. Оказывается, я судорожно сжимал теперь, его кисть, а не пальцы Эры Луа.
Повернув голову, я увидел ее. Она сидела на ложе рядом и держала в своей другую мою руку, следя за моим пульсом. Но нет, не только как Сестра Здоровья прикасалась она ко мне...
Гиго Гант осторожно положил Нота Кри рядом со мной, а сам вместе с Ивой выбежал к Тиу Хаунаку на помощь Каре Яр.
Она, как всегда, была на высоте, расчетливо распорядившись, чтобы Има отдала Тиу Хаунаку лишь часть своей крови, а остальное возместил бы ему ее отец.
Великан из Толлы, вождь игрового отряда священной игры в мяч, попеременно держал на руках то дочь, то отца.
Потом получилось так, что не я выхаживал отравленную соком гаямачи девушку с глубокими темными глазами, а она выхаживала меня, потерявшего ради ее спасения часть невозмещенной мне крови.
Она одинаково заботливо ухаживала и за мной, и за Нотом Кри, пришедшим мне на помощь. Она заставляла нас помногу раз в день есть или пить целебные фруктовые соки, совершенно как маленьких детей. И угадывала малейшее желание каждого из нас.
Она не произнесла ни единого высокопарного слова благодарности. Но в ее взгляде я мог прочесть все ее чувства.
А свои?
Отчего же до сих пор я так мало знал о себе? Как прав был едва не погибший Тиу Хаунак, говоря мне о возможных супружеских парах мариан!
Должно быть, не так уж правы наши поэты, утверждавшие, что истинно любят всегда не за что-нибудь, а только вопреки...
Я полюбил Эру Луа не вопреки тому, что она была прекрасна, мягка характером, самоотверженна и предана мне всем сердцем, а именно за все это!.. Если уж я полюбил ее вопреки чему-нибудь, так вопреки самому себе, вопреки своим взглядам на обязанности руководителя Миссии Разума, не имевшего права любить.
Но наша с Эрой любовь была не такой. Она могла лишь помочь выполнению Долга, но никак не помешать! Эра была со мной во всем: во всех помыслах, убеждениях, действиях.
Не знаю, сказалось ли то, что я отдал Эре свою кровь. Ведь не ее же кровь текла теперь в моих жилах, сблизив меня с ней, а как раз наоборот! Она должна была бы ощутить еще большее сближение со мной. А я...
И все же в какой-то степени и операция повлияла на мои чувства, которые оказались сильнее меня. Я полюбил Эру Луа.
Однако я не считал себя вправе пройти с ней через Ворота Солнца, чтобы на всю нашу жизнь зарядиться от его лучей счастьем. Мог ли я сделать это на Земле, накануне грозящей катастрофы?
Судить Иму за ее злодеяние должна была Кара Яр. Тиу Хаунак, оправившись раньше Имы, пришел к Каре Яр.
- Верный ученик пришельцев, - сказал он, высоко держа свою огромную голову, - хочет знать не только законы движения звезд или основы трудовой общины, но и принципы Справедливости.
- Тиу Хаунак имеет в виду суд над Имой, едва не убившей его? - догадалась Кара Яр.
- Велико преступление, но велико и раскаяние. Лишать ли преступницу жизни?
Убийство недопустимо даже как возмездие!
Какова же иная кара? Тяжкий труд?
Труд не наказание, а награда за жизнь в общине. Не трудом следует карать, а лишением права на труд.
Но ведь труд в общине обязателен для всех.
Лишенный права на труд покинет общину.
Ужасные слова гневной дочери Солнца! Лучше лишить виновную жизни, чем изгнать снова в лес, где в своем простодушии охотницы она встретила белокожего бородача с голубыми глазами, считая в лесу любую добычу своей. Но если в ее покушении - плод нетронутого ума, то отданная жертве кровь - веление сердца. Человек с таким сердцем может стать достойным сыном Солнца, если изгнанием в лес не превратить его в зверя.
- Как же остаться ей в общине инков?
- В семье, которую ей создать.
Кара Яр задумалась, потом спросила:
- Разве найдется ей муж, знающий о ее страсти?
- Найдется. Тиу Хаунак.
- Вот как? - удивилась Кара Яр. - Возможны ли браки лишь из сострадания, без любви?
- На Земле не как на Маре. Браки здесь чаще угодны рассудку, чем сердцу. Мужчины выбирают себе жен, а женщины покоряются. Пройдут тысячелетия, прежде чем главным в браке станет любовь.
- Тиу Хаунак говорит о Земле невежественных, почему же он, столь просвещенный, согласен на подобный брак?
- Потому что Тиу Хаунак давно любит Иму и, будь она изгнана, готов за нею следом идти и в лес, и в дикость... в пасть ягуара.
- Тиу Хаунак опроверг себя, - с загадочной улыбкой заключила Кара Яр. - В основе брака, к которому он стремится, все же лежит любовь...
Приговор Кары Яр мог показаться странным Матерям Совета Любви и Заботы: Има должна стать женой одного из людей, навеки забыв Кон-Тики.
И вот теперь, пройдя с ней через Ворота Солнца, став мужем ее, Тиу Хаунак с женой направлялся к нам, сынам Солнца, желавшим им счастья, ибо не в возмездии Справедливость, а в победе человека над самим собой.
Нас было три пары мариан. Если едва не случившееся несчастье сблизило нас с Эрой, то никак не Кару Яр Нотом Кри, несмотря на ее заботу о нем.
Зато Ива с Гиго Гантом становились друг другу все необходимее без всякого вмешательства внешних событий.
Было уже решено - и я, руководитель Миссии Разума и старший брат Ивы, дал на это согласие - следующими через проем Ворот пройдут они, соединись под Солнцем навечно здесь, на Земле.
Я немного завидовал им и особыми глазами смотрел на Ворота Солнца.
Мы называли себя сынами Солнца, считая такими же и людей, потому что разумные обитатели и Мара и Земли во всем обязаны животворящему Солнцу, спутниками которого являются обе наши планеты.
Для Тиу Хаунака наше посещение Земли имело особый смысл.
Он стал первым жрецом Знания. Основоположниками Знания инков он считал нас, пришельцев.
И он хотел соорудить памятник нашему посещению, нерушимый на века. По его замыслу, памятник этот должен был в математических символах выражать наши идеи о Равенстве и Справедливости. Он нашел этому своеобразное выражение.
Мы, мариане, сочли необходимым править инками поочередно. Тиу Хаунак подсказал нам срок правления каждого - по двадцать четыре дня. Но на мою долю, первого инки Кон-Тики, по его расчетам, выпадало на день больше.
Мы настояли, чтобы в поочередном правлении инками приняли участие и наши лучшие ученики. Выбор пал на Тиу Хаунака, Хигучака и старого вождя кагарачей Акульего Зуба.
Тот же Тиу Хаунак на основе своих загадочных вычислений предложил марианам сменяться в правлении в два круга, а потом по три срока правление брали на себя земляне. Их сроки были равны моему - двадцать пять дней.
Вот этот календарь дружбы и равенства был изображен на памятнике нашему посещению Земли, на Воротах Солнца.
Календарь имел еще и глубокий тайный смысл. Сыны Солнца в общей сложности находились во главе инков двести девяносто дней, что равнялось лунному году! Луна обегала Солнце по своей неустойчивой удлиненной орбите за двести девяносто дней (вместо двухсот восьмидесяти по теоретически устойчивой орбите, лежащей между орбитами двух более крупных планет при соотношениях времени оборота 8:10:13).
Если же прибавить к двумстам девяноста дням три срока правления людей по двадцать пять дней, то получится триста шестьдесят пять дней - длительность земного года, который почти вдвое короче марианского цикла.
Примитивные художники инков своеобразно восприняли облик каждого из нас.
Так, меня, Кон-Тики, они изобразили ягуаром, поскольку ягуар – вождь всех зверей. Не больше повезло и остальным моим соратникам, рядом с изображением которых было численное выражение их сроков правления.
Что касается трех правителей людей, то они воспроизводились символически: Ворота Солнца были сложены из трех огромных, пригнанных один к другому каменных монолитов. Эти каменные монолиты, по мысли Тиу Хаунака, и знаменовали собой людей правителей. (В Южной Америке, вблизи озера Титикака и развалин древнего сооружения Каласасава около индейской деревни Тиагаунака находятся знаменитые Ворота Солнца, которым насчитывают до 15 тысяч лет. Как установили ученые Кис и Познанский, на них изображен календарь, в году которого 290 дней: 10 циклов (месяцев?) по 24 дня и два по 25 дней.)
Тиу Хаунак и Има приблизились к нам. Он смотрел на меня испытующим взглядом орлиных, широко расставленных глаз. Но ничего не спросил о Маре.
Я никогда не солгал бы Тиу Хаунаку. И ограничился лишь сердечным поздравлением, заключив его в свои объятия.
В такой момент не время было сообщать ему о полученном с Мара по электромагнитной связи мрачном сообщении.
В тайнике фаэтов не было обнаружено готового устройства для распада вещества. Мона Тихая жестоко ошиблась, рассчитывая на это.
Эти устройства должны были теперь создать сами мариане.
Но успеют ли они это сделать к предстоящему противостоянию Земли и Луны, которое может стать последним?
Мы не хотели омрачать счастье новой супружеской пары.
А ведь следующей парой хотели стать Ива и Гиго Гант.

Предыдущая страница 21 Следующая страница


Фаэты 22

А мы с Эрой?
Мы обрекли себя на общую участь с людьми. Мне не пришло в голову, что можно бежать с Земли, улететь на корабле "Поиск". Об этом шепнул мне Нот Кри.
Я готов был испепелить его взглядом. Но ведь он дважды отдавал мне свою кровь!
И с ним вместе нам предстоит встретить сближение Земли с Луной, грозящее неисчислимыми бедами.
Но не только с ним одним - со всеми нашими друзьями, а главное, с Эрой, с моей Эрой!..

ЧАСТЬ ТРЕТЬЯ. СВЕТОПРЕСТАВЛЕНИЕ

Кто каждый день за них идет на бой!
В. Гете

Глава первая.
ТЕНИ НАДЕЖДЫ

- Вот на какие тени я надеюсь! - обрадованно вскричал Кир Яркий.
И Мона Тихая, и Линс Гордый, седой худощавый марианин с высоким лбом, припали к иллюминаторам "Поиска-2".
С высоты околопланетной орбиты им открылась поверхность Луа, вся испещренная кратерами.
Словно расплавленная магма когда-то кипела здесь, вздуваясь пузырями, а потом внезапно застыла.
Однако происхождение огромных воронок, окруженных кольцевыми хребтами гор, было совсем иным. Самые древние и крупные из них оказались вулканическими. Но с ними могли поспорить и новые кратеры, образовавшиеся во время взрыва океанов Фаэны, когда чудовищные обломки врезались в поверхность ее спутника.
Последующие миллионы ударов наносили уже метеориты, по существу, осколки той же взорвавшейся планеты, но возникшие позже от столкновения и дробления ее развалившихся частей.
Мариане привыкли к своим родным пустыням, покрытым метеоритными воронками. Но то, что они увидели на Луа, по своим масштабам не шло ни в какое сравнение с ландшафтом Мара.
Медленно поворачивался по мере движения корабля исполинский шар, то равнинный, то гористый, то весь в крапинах больших и малых ям.
Горные пики отбрасывали резкие черные тени.
- Смотрите на эти длинные тени. Они падают не от горных вершин, а как будто от конических шпилей, - указал в иллюминатор Кир Яркий. - Высота их, пожалуй, больше десятка тысяч шагов.
Старшие члены экипажа с трудом сдерживали волнение. Они ясно видели четыре срезанных конических образования с основанием в тысяч шесть и срезом в тысячи три шагов в поперечнике. Рядом бездонными провалами зияли круглые отверстия и совершенно правильный черный прямоугольник, ограниченный отвесными стенами.
Чуть сбоку виднелся купол-великан, способный накрыть целый город, сохраняя в нем искусственную, как в марианских городах, атмосферу.
Другой почти такой же огромный купол имел расположенные по кругу отверстия, похожие на иллюминаторы. Верхней части свода на нем не было: в проеме виднелась чернота. Оба купола соединялись между собой колоссальным сводчатым переходом, тоже способным скрыть любой из марианских городов.
В отдалении на продолжении линии, проходящей через оба купола, чернел круглый проем внутри гороподобной башни, отбрасывающей тень на равнину. Чуть дальше виднелись две правильные пирамиды.
- Это уже не капризы природы, - уверял Кир Яркий. - Это наша надежда.
Линс Гордый пожал плечами.
- Какую же "надежду" мог оставить Мирный космос, запрещавший фаэтам перебрасывать средства распада вещества на космические тела, а том числе и на Луа?
- А базы Фобо и Деймо? - парировал Кир Яркий. - Экипажи этих станций вели между собой войну распада. В космосе!
На это ответить было нечем.
У каждого из трех мариан на "Поиске-2" были свои основания для участия в Миссии Помощи. У Моны Тихой - дети на Земе. К тому же ее обвинили в задержке открытия тайника фаэтов, из-за чего у марианских знатоков вещества осталось слишком мало времени для создания установок сказочной мощи.
Первый из знатоков вещества. Линс Гордый, полагал, что надежнее было бы отправиться с Миссией Помощи, дождавшись следующего противостояния, как ранее считал и Вокар Несущий. Тогда удалось бы создать и нужное количество установок требуемой мощи, и достаточное число кораблей для их доставки.
Но неуемный Кир Яркий заставил всех согласиться с собой, доказав, что столкновение планет произойдет уже в ближайшее противостояние. (Никто не знал о роли в этом Моны Тихой!)
С отправкой Миссии Помощи отчаянно спешили. Поэтому ограничились лишь одним готовым кораблем "Поиск-2". Пришлось пойти на уменьшение числа членов экипажа: вместо шести лишь трое. Запасы топлива были тоже уполовинены. И все это для того, чтобы захватить все готовые установки распада.
Линс Гордый не собирался лететь на Луа, он только расшифровал все письмена фаэтов и руководил сооружением установок распада. Но Мона Тихая настояла на том, чтобы единственный марианин, знавший все о распаде вещества, непременно участвовал бы в Миссии Помощи, это его Долг. Кроме того, она позаботилась, чтобы на корабле оказались и все расшифрованные им таблички с письменами фаэтов, найденные в тайнике Города Жизни. Ни одной установки распада вещества не должно было остаться на Маре. Линсу Гордому даже показалось, что Мона Тихая рассчитывает, что "Поиск-2" не вернется, а вместе с ним не вернется и тайна фаэтов.
Создалась такая обстановка, что первому знатоку вещества невозможно было отказаться от полета. Однако он-то, во всяком случае, собирался вернуться, хотя и не был уверен, что мощи сделанных установок распада хватит для изменения орбиты Луа. Но Долг свой, как и всякий марианин, он готов был выполнить.
Так Линс Гордый оказался в составе Миссии Помощи.
Рассчитывала ли Мона Тихая вернуться?
Только в том случае, если с Земли поднимется корабль "Поиск" с ее детьми и их спутниками.
Кир Яркий, конечно, думал о своей сестре Каре Яр. Но он летел для того, чтобы предотвратить столкновение планет. Недостаточность мощи установок распада не давала ему покоя, но все же у него была тень надежды.
Однако, как ни готов был к осуществлению своих надежд Кир Яркий, он не мог сдержать нетерпения, ожидая, когда рассеется поднятая при посадке "Поиска-2" потоком тормозящих газов пыль.
Наконец сквозь мутную пелену стали проступать контуры необыкновенного пейзажа,
Это был город! Настоящий город фаэтов, когда-то сооруженный ими здесь! Очевидно, уже тогда Луа была лишена атмосферы или атмосфера ее была весьма разреженной. Эта особенность наложила отпечаток на странную архитектуру исполинских сооружений.
Особенно поражали два купола, напоминавших две срезанные верхушки шара, соединенные между собой гигантской трубой меняющегося поперечника:
Рядом с ней даже громада пирамиды не казалась уже столь большой, хотя высота ее равнялась марианскому холму. Купола же были гороподобны. Самый большой из них походил на небывалых размеров диск, лежащий на почве. В верхней своей части он имел выпуклый свод, который когда-то был прозрачным, но после бомбардировки его в течение несчетных циклов мельчайшими космическими частицами стал матовым.
Другой купол с иллюминаторами, как и видно было сверху, оказался без купольного свода, очевидно, пробитого прямым попаданием метеорита.
Вдали вздымались совсем иные сооружения: башни или их остатки, устремленные в черное звездное небо, где устрашающе ярко горела планета Зема.
До противостояния Земы и Луа оставалось очень мало времени...
В мягком слое космической пыли, непрестанно оседавшей на каменную равнину, остались три цепочки следов, которые сохранились бы неопределенно долго, не грози Луа близкая гибель.
В двух крайних отпечатки подошв были ровные, одинаково углубленные. Крайняя цепочка казалась неровной - правые следы были глубокими, и левые представляли собой прерывающуюся полосу. Тот, кто их оставил спешил, идя впереди своих спутников. Местами две ровные цепочки накладывались на неровную.
У подножия геометрически правильной пирамиды, вершина которой уходила в серебристое от россыпи звезд небо, они сходились. В гладких скатах пирамиды отражались туманные светлые полосы Млечного Пути.
- Пирамида облицована исполинскими плитами, - говорил взволнованный Кир Яркий.
- Зачем это понадобилось фаэтам? - недоумевал Линс Гордый.
- Это памятник. Вечный памятник! - заключил Кир Яркий. - Фаэты
страшились войны распада и стремились навсегда оставить след своей
цивилизации. Вот почему памятник, с одной стороны, говорит о математике в виде правильных геометрических фигур, а с другой - о технике, способной соорудить такие громады.
- Но рядом стоят еще более гигантские сооружения, - возражал Линс Гордый. - У твоих древних фаэтов, выражавших идеи разума, нет логики!?
- Конечно, здесь не только памятники, - поспешно согласился Кир Яркий. - Я пока не знаю назначения столь гигантских сооружений, но думаю, что они принадлежат военной базе. Воинственные фаэты не упустили бы такой возможности, как угроза с Луа торпедами распада враждебному материку. Вот почему я надеюсь найти здесь неиспользованные заряды распада.
- Как? - усмехнулся Линс Гордый.
- Ты знаешь это лучше меня. По их излучению...
Мариане привыкли у себя на Маре ходить в скафандрах. Путешествие по Луа было для них не столь уж утомительным еще и потому, что тяжесть была здесь в три раза меньше, чем на Маре.
Кир Яркий, вспомнив о Фаэне, заключил, что по сравнению с ней тяжесть для фаэтов здесь была по меньшей мере в шесть раз слабее. Этим он готов уже был объяснить размеры странных построек.
- Нет мыслей ясных, чтоб это доказать, - все так же задумчиво сказала Мона Тихая.
- Должно быть, замыслы их были столь же грандиозны, - без всякого замешательства ответил Кир Яркий.
Входа в первый диск с пробитым сводом марианам так и не удалось найти. Забраться же по крутым гладким стенам, чтобы заглянуть в проем, оказалось невозможным.
И они пошли вдоль уходящей к горизонту, полузанесенной пылью, похожей на горный хребет трубы.
Даже уходившая в небо пирамида проигрывала в размерах по сравнению с ней.
Луа вращалась вокруг своей оси, может быть, в результате взрыва океанов Фаэны и ее осколочных ударов. Ее сутки были примерно вдвое короче марианских. Исследователям пришлось идти вдоль выпуклого трубообразного хребта всю местную ночь и весь следующий день. Лишь когда Солнце скрылось за зубчатый горизонт, и на смену ему загорелась в небе зловещая Зема, звездонавты добрались до главного купола, как они назвали его еще в полете.
Дважды присаживались они отдохнуть, прежде чем заметили открытый вход под купол.
Собственно, вход был не под купольный свод, а в черноту внутренности исполинского, лежавшего на равнине диска.
Пришлось освещать себе путь холодными факелами, захваченными с корабля.
Путники двигались по просторной галерее со множеством высоких запертых входов, по размерам напоминавших ворота. Галерея привела к лестнице.
Вблизи ее ступени были столь высоки, что даже Линсу Гордому доставали до воротника шлема.
- Судя по твоей статуе Великого Старца, фаэты были не выше обычных мариан, - сказал Моне Тихой Линс Гордый.
- Кто опознает неведомых строителей и творение их, - загадочно ответила Первая Мать.
Решили подниматься. Сначала подсаживали на ступень Кира Яркого, потом поднималась Мона Тихая и, наконец, уже Линс Гордый.
Лестница великанов вывела путников в точно такую же галерею, из какой они поднялись сюда.
Линс Гордый тщательно обследовал ровные стены:
- Это не камень. Металл!
- Металл? - поразился Кир Яркий. - Зачем делать такое колоссальное сооружение из металла, привозить его с Фаэны? - недоуменно спрашивал он.
Снова мариане тысячи шагов шли по галерее, пока не остановились перед лестницей с такими же гигантскими ступенями, как и у предыдущей. И снова они одолевали в прежнем порядке ступень за ступенью.
Кир Яркий громко возмущался нелепой прихотью фаэтов.
- По крайней мере, мы можем сделать вывод, - спокойно отозвался Линс Гордый.
- Вывод? Какой?
- Что до нас здесь ходили... на ногах.
- О чем ты говоришь?
- Увы, я только знаток вещества, а не живых тел. Мне трудно иметь правильное суждение о тех, кто пользовался этим странным сооружением.
- Не хочешь ли ты сказать, что они были выше нас?
- Я это подозреваю.
- А что ты еще подозреваешь?
- Я скажу это, когда мы взберемся под главный купол.
Моне Тихой было труднее всех. Может быть, потому она молчала, не жалуясь и не споря.
Металлические галереи этаж за этажом вели их выше и выше. И всего лишь один проем в соседнее с галереей помещение оказался открытым.
Свет холодных факелов высветил стены и возвышение в нише. И ничего больше, кроме опрокинутого вверх основанием усеченного конуса.
Путники двинулись дальше.
Они поднялись в новые галереи, заглянули еще в два пустующих помещения с нишами длиной шагов по сорок. Не могли же быть такого размера неведомые существа, лежавшие здесь!..
Когда же мариане, вконец измученные, вступили в необъятный зал под матовым куполом, то удивлению их не было границ.
Закругляющиеся стены высились отвесно, покрытые нагромождением конусов, пирамид и сфер.
Мариане, погасив уже ненужные холодные факелы, двигались по кругу, не решаясь пересечь зал. И только когда они увидели нечто похожее на пульт "Поиска-2", они побежали к нему напрямик.
Однако часть вогнутой стены походила на пульт только издали. Вблизи сходство терялось из-за необыкновенных пропорций. Но был один предмет, не оставлявший сомнений в назначении этой части помещения.
Это было кресло. Но какое кресло! В нем мог сидеть только великан, очевидно один из тех, которые шутя сбегали по невероятным ступеням и отдыхали на гигантских ложах.
- Звездолет! - Кир Яркий в отчаянии опустился на металлический пол. - Это не фаэты!.. Это пришельцы с другой звезды.
- Величайшее открытие сделано нами, мариане! - сказала Мона Тихая. - Оно окупает наш полет. Не только раса фаэтов мыслила в просторах Вселенной.
- Как так окупает наш полет? - вскочил Кир Яркий. - Как так? Нам нужно только одно открытие - сохранившиеся заряды распада, которые не успели израсходовать фаэты в своей войне.
- Что же делать? - вздохнул Линс Гордый. - У тебя была лишь тень надежды. Она заслонена тенью этих грандиозных творений разума. Ограничимся той мощью, которую имеем.
- Ее недостаточно, недостаточно! - закричал Кир Яркий.
- Зачем звездолет неведомых спустился на Луа? Что могло привлечь его? - сказала Мона Тихая.

Глава вторая.
ВЗРЫВЫ СПАСЕНИЯ

"Звездолет Ихха после смены Большого Счета поколений на оставленной родине, снизив скорость от абсолютной до межпланетной, вошел в систему планет Желтого Карлика, где вероятность развития жизни не определялась разностью двух равных величин.
Планеты оказались значительными и ничтожными. На значительных, если бы они имели твердую сердцевину, живые существа могли бы достигать нормальных размеров. На ничтожных - если жизнь там и появилась, то породила особи столь малые, что ожидать у них развития высокого разума математически неверно.
И тем не менее сигнал об опасной грани разума поступил именно с одной из двух ничтожных планет, находившихся на общей орбите и составлявших вместе с Желтым Карликом треугольник равенства.
Первый Умеющий тотчас созвал всех звездогонщиков к Центральному Креслу и сам сделал сообщение о тревожном открытии: в атмосфере одной из планет замечены вспышки, в их спектре оказался элемент Кехха, числящийся семь раз седьмым без шести в перечне первовеществ. (43-м элементом в таблице Менделеева стоит технеций, появляющийся после ядерных взрывов.) Это свидетельствует, что на ничтожной планете ничтожные разумные организмы совершают недозволенное - освобождают энергию вещества путем его распада. В Истории Галактических цивилизации отмечено несколько подобных преступлений, вероятность которых крайне мала, но не определяется разностью равных величин.
Звездолет Ихха в соответствии со своим назначением (распространение и сохранение разума в Галактике) обязан был немедленно следовать на помощь Разуму, зараженному Безумием, чтобы предотвратить истребление Жизни Жизнью.
Никто из звездогонщиков Ихха не привел ни одной мысли против того, чтобы тотчас лететь к ничтожной планете и, окружив ее первосубстанцией, сделать там невозможными реакции распада вещества.
Первый Умеющий и все его спутники были из числа тех, кто отдает себя делу Вселенной, отрекаясь от своего времени, от современников, родных, любимых, от радости жизни и счастья. Полное воплощение в один только Долг было единственным содержанием их жизни, воли, судьбы, которую они уготовили сами себе.
Дело Вселенной - это Жизнь для всех, кто может жить и мыслить, какого бы вида или размера он ни был. Это недозволение, запрет и исключение любых столкновений, могущих отнять чью-либо Жизнь. Это привнесение Светлых Начал Разума во все сообщества Живых и Мыслящих, которые будут обнаружены во время полета Ихха.
Светлое Сердце, главный советник и помощник Первого Умеющего, заверил его от имени всех остальных, что полет и укрощение первосубстанций ничтожной планеты, где возникло Безумство Разума, будут совершены.
И звездолет Ихха направился к ничтожной планете.
По мере приближения к ней тревожные сигналы в ее атмосфере все
учащались. Неистовство распада, несомненно, уже уничтожило все поселения разумных на ее поверхности. Живыми могли остаться лишь особи, находившиеся в укрытиях, случайных или специально созданных для подобных трагических случаев.
Облако субстанции, нейтрализующей реакции распада, должно было вылететь из звездолета и поглотить пылающую планету, но... этого не случилось.
Звездолет Ихха находился между ничтожной планетой и ее еще более ничтожным спутником, когда свершилось наибольшее злодеяние. Взрыв распада выше критической силы произошел по воле Безумствующего Разума в глубине океанов планеты, окруженной не только газообразной, но и жидкой оболочкой. Глубинный взрыв распада, как это и следовало из Познаний Сущего, вызвал взрыв этой жидкой оболочки. Волна взрыва устремилась в виде облака пара к ее спутнику и захватила звездолет Ихха, бросив его с межпланетной высоты на поверхность спутника.
И с тех пор звездолет гигантов, по сравнению с родиной которых обычные планеты казались ничтожными, миллион циклов лежит недвижно на потерявшем былую атмосферу спутнике погибшей планеты. Планеты, которая была ничтожна не столько по величине, сколько по моральным идеалам населявших ее разумных особей".
Кир Яркий закончил свой рассказ, который вел в Большом Зале у подножия Кресла Гигантов.
- Какой же вывод делаешь ты, Кир Яркий? - спросила Мона Тихая.
- О, очень важный! - воскликнул юноша. - Мой рассказ всего лишь вымысел, мечта, но... он позволяет делать выводы практические.
- Просвети нас, дерзкий Кир, - попросил Линс Гордый.
- Мне становится ясней, когда я верю в то, что рассказал, каково назначение огромного цилиндрического коридора, соединяющего тот диск, где мы теперь, со вторым диском без свода.
- Ты полагаешь, что в этом намеренном удалении от обитаемой части звездолета находились его двигатели и вещества, дававшие им силу?
- Ты прав, Линс Гордый. Этот вывод рожден логикой, которой ты владеешь. Не знаю я, найдем ли мы первосубстанцию, в присутствии которой не будут протекать реакции распада, хотя такая субстанция, как я б хотел, должна существовать, но запасы неизрасходованного вещества распада, конечно, мы найдем! И я тотчас же отправляюсь сам туда по внутреннему коридору, а не снаружи туннеля, как мы шли сюда.
- Ты не сделаешь этого, Кир Яркий! Я не смогу этого допустить! Знаешь ли ты, что наши скафандры не защитят нас от невидимых лучей распада, излучаемых тем веществом, что ищешь ты?
- Ты бережешь мою жизнь, мудрый Линс, забывая о миллионах живых и мыслящих братьев, населяющих несчастную планету Зема, к которой приближается осиротевшая когда-то и блуждающая теперь в пространстве Луа?
- Ты безрассуден и смел, но есть границы возможного. Останови его. Мать Мона! Никто из живущих не способен сделать больше того, что в состоянии сделать. Ты рвешься, юноша, в отсек Смерти, чтобы спасти Жизнь, но там утратишь собственную жизнь раньше, чем победишь чужую смерть.
Жаркий спор велся в торжественной пустоте огромного зала, где, быть может, и в самом деле собирались когда-то у Центрального Кресла неведомые гиганты-звездогонщики, посвятившие себя распространению и сохранению разума и погибшие от его безумия...
Мона Тихая слушала своих спутников молча. Она размышляла. Ей предстояло вынести решение, касавшееся не только тех, кто находился с нею рядом, но и тех, кто был на далекой Земе.
- Пойми, Линс Гордый, - убеждал Кир Яркий. - В чем смысл нашей Миссии? В том, чтобы произвести спасительные взрывы распада. Но спасительными они будут лишь в том случае, когда сила их окажется достаточной, чтобы затормозить в полете Луа. Я только обнаружу запасы вещества распада. Это позволит нам наши собственные запасы, сделанные знатоками вещества на Маре (под твоим руководством, Линс Гордый!), взорвать над запасами гигантов. Тогда взрыв будет всеобщим. И если даже есть поблизости запасы вещества распада тайных военных баз фаэтов, они взорвутся тоже, и лишь общая их сила остановит Луа!
- Ты убедил меня, Кир Яркий. Я не знаю логики более железной и более раскаленной. Ты выжигаешь ею истину. Но я не отпущу тебя одного. Я пойду с тобой.
- Нет, - вступила теперь Мона Тихая. - Не бывать тому! Если даже не вернется славный Кир, кто-то должен будет, взорвать марианские запасы вещества над диском звездолета гигантов, который Кир Яркий назвал так романтически "Ихха".
- Ты хочешь. Первая Мать, взорвать марианские запасы вещества распада над диском, где, может быть, в беспамятстве лежит живой наш марианин?
- Я думаю о миллионах жизней.
- Но не думаешь о жизни близкого тебе?
- Я думаю и о жизни близких.
- Разве может рассуждать так Мать?
- Только Мать способна на такое рассуждение. Ты не пойдешь с Киром Ярким, Линс Гордый. Так сказала я - Первая Мать Мара, и ты сделаешь, как я накажу.
Кир Яркий стоял в стороне, словно не о нем шел этот спор. Он уже знал, что делать.
Неуклюже припадая на одну ногу, он стал пробираться к лестнице гигантов.
- Идите к кораблю, если ты, Мать Мона, согласна со мной, - сказал он. - Я вернусь к вам. А если не дождетесь, то, не размышляя, поступайте так, как подсказала Мать, Мать всех матерей. Если я буду поражен лучами распада, это значит, что вещество распада есть там и оно примет участие в спасительных взрывах, придав им необходимую силу.
- Возьми с собой прибор, который подскажет тебе еще задолго до цели, есть ли там то, что ищешь ты, - сказал Линс Гордый. - Если прибор известит тебя, не иди дальше, возвращайся к кораблю. Мы ждем тебя. - И он обнял юношу.
- Прощай, - сказал Кир Яркий. - Я хочу верить, что не зря на Маре жил. - И он заковылял к выходу из зала.
- Если бы его могла видеть Кара Яр, - вздохнула Мона, смотря ему вслед. - Она бы гордилась братом.
- Ты не позволила мне идти с ним, ты сделала меня несчастным. Трудно сознавать, что ты ниже, слабее, ничтожнее другого...
- Не говори так. Знаток Вещества. Мы еще не выполнили Миссию, которую приняли на себя. Закончить жизнь можно было бы и на Маре по законам Природы или опережая их. Почувствуй на мгновение себя одним из гигантов-звездогонщиков, о которых фантазировал наш несравненный Кир. Они отдали, как он напомнил нам, не только Жизнь, но и отказались от своего времени, от тех, кто окружал их, от тех, кто их любил и кого они сами любили. Это куда труднее, чем пойти на риск, сопровождая Кира.
- Ты мудра. Первая Мать Мара. Потому я и остаюсь с тобой.
Кир Яркий вернулся на корабль "Поиск-2". Мона и Линс Гордый видели его горбатую фигуру, когда он тащился по пыли Луа, оставляя на ней цепочку характерных для его неуклюжей походки следов. Но не было для глаз Моны Тихой и Линса Гордого походки более горделивой, чем походка этого обездоленного природой, но столь духовно богатого юноши.
Гипотеза Кира Яркого подтвердилась. В полуразрушенном диске, соединенном с диском обитания звездолета огромным туннелем, действительно находились и двигатели распада, и вещество, служившее топливом для них.
- Скажи нам, Кир, - мягко спросила Мона, - ты действительно тотчас повернул назад, как получил сигнал прибора?
- Мог ли я так поступить. Мать Мона? Ужель я позор ищу себе в награду? Я повернул назад, когда увидел сам то, о чем вам рассказал в полете пылкого воображения.
- Но ты подвергся разрушению, безумный! - вскричал Линс Гордый.
- Клянусь тебе, учитель, я бодр, как никогда! Теперь взрывать, скорей направленно взрывать! Направить все торпеды наши ко второму диску, где свода нет. Пусть взорвется все и осколки достигнут звезд!
- Но подожди. Корабль должен отлететь, - заметила Мона. - Нам мало задержать полет Луа, нам предстоит продолжить свой полет. Кто знает, что происходит там, на Земе?
Приготовления делали в яростной поспешности. Пожилая Мать Мона, старый Линс и хромой, горбатый Кир - все трудились исступленно, понимая, что каждый миг приближает космическое тело, на котором они находились, к обреченной Земе с ее людьми, потомками фаэтов или подобных им существ.

Предыдущая страница 22 Следующая страница


23 Александр Казанцев

И там, где в обычных условиях мало было бы усилий сотни тружеников, сейчас трое словно взорвавшихся изнутри мариан совершали немыслимое, подвиг, продиктованный им Долгом.
... Корабль "Поиск-2" взлетел с мертвой поверхности планеты, давно потерявшей атмосферу. Возможно, что во времена фаэтов она была покрыта воздухом, имела реки, водоемы... На ней могла быть колония фаэтов, остатки которой, если они и сохранились, будут уничтожены теперь взрывами спасения.
Кир Яркий был счастлив, он чувствовал себя, по собственным словам, бодрым, как никогда. Как никогда...

Глава третья.
НОЖ В НЕБЕ

У Земли стало два светила. Второе по ночам сияло ярче всех звезд.
Теперь надо было ждать сотрясений почвы, наводнений, ураганов. Инкам было предложено покинуть каменные строения, чтобы избежать гибели в развалинах. В горах, вдали от моря, могущего ринуться на берег, они мастерили шалаши из листьев, как бывало еще до объединения в общину.
Только мы, сыны Солнца, да Тиу Хаунак с женой, ожидавшей ребенка, оставались в городе. Инками правил в очередной свой срок старый охотник Хигучак. Помощь его в лесу была сейчас особенно полезна людям.
Луна всходила на небосводе раньше Вечерней Звезды. Освещенная солнцем лишь с одной стороны, она походила на изогнутый нож для срезания сладких стеблей. Занесенный над Землей, он зловеще сверкал, увеличиваясь с каждым днем. Каменные здания ночью выглядели серебряными.
Тогда мы с Эрой и бродили среди них, взявшись за руки и стыдясь своего счастья.
Поднимаясь над горизонтом, грозящий Земле нож казался окровавленным.
Мы отлично знали, что причина этого в прохождении отраженного Луной света через толстые слои земной атмосферы, но Эра непроизвольно прижималась к моему плечу, а я обнимал ее, словно мог оградить от всех несчастий.
А несчастья надвигались. Сообщения по электромагнитной связи от Моны Тихой были неутешительными.
Младший брат Кары Яр вычислил, что Луа с Землей неминуемо столкнутся в самое ближайшее время. Первая Мать, как обещала нам, сама повела корабль к Луа, захватив с собой все сделанные на Маре установки распада вещества. Но не слишком ли поздно?
Нот Кри доказывал, что нам нет никакого смысла оставаться среди людей, имея возможность покинуть Землю на "Поиске". Он убеждал нас, собравшихся в большом зале нашего каменного дома, что цель Миссии Разума вовсе не в самопожертвовании, что наши жизни принадлежат Мару, наконец, что мы можем вернуться сюда, когда убедимся, что Земля уцелела.
Кара Яр молча усмехнулась в ответ. Мне вдруг стало жалко Нота Кри.
Я догадывался о его надеждах, поскольку не стоял теперь между ним и Карой Яр.
Но мариане думали сейчас не о его личных переживаниях, а о настойчивом предложении, обоснованном логично и холодно.
Ива встала с ковра из птичьих перьев, которым, как в Толле, украсил пол нашего жилища заботливый Чичкалан. Она оперлась о плечо оставшегося сидеть у ее ног Гиго Ганта.
- Мы прилетели сюда ради людей, - звонко сказала она. - Они сейчас страшатся кровавого ножа, занесенного над Землей. Наши предостережения о грядущих бедствиях звучат для них пророчеством о конце света. Свое переселение в горы инки уже восприняли как потерю всего, что обрели в Городе Солнца.
Я удивился мудрости этой речи. Ива все еще была для меня девочкой.
- Что предлагаешь ты, сестра моя? - спросил я.
- Мужественный Кон-Тики, милый наш Инко. Я вовсе не чужда холодной логики Нота Кри, но сердцем считаю, что не могут участники Миссии Разума, которую ты возглавляешь, предать людей, запуганных и беспомощных. Это все равно что бросить во время пожара собственных детей, поскольку взрослые ценнее для общества. Если Луна с помощью обещанных нам взрывов распада вещества пройдет мимо Земли и все живое здесь уцелеет, то люди все равно утратят нечто большее, чем жизнь, они потеряют веру в справедливость, которую внушили им покинувшие их в беде сыны Солнца. И они уже не станут теми инками, какими нам хотелось их сделать.
Нот Кри покрылся пятнами, плотно сжав узкие губы. Он разжал их, чтобы сказать:
- Если все представители высшего разума мыслят столь же "логично", как и это юное существо, то мне остается лишь убедить их во имя безопасности и выполнения Долга на время скрыться в нашем корабле "Поиск", пока не закончится разгул стихий. Это даст нам возможность не только уцелеть, но и скорее прийти на помощь напуганным и пострадавшим людям.
- Чтобы помогать им, необходимо быть среди них! - холодно возразила Кара Яр. - Людям надо внушить, что разум выше стихии. И делать это надо уже сейчас, когда страх овладевает ими.
Ива благодарно взглянула на нее и, словно продолжая ее мысль, сказала:
- Такой помощью может оказаться наш собственный пример. Не бежать, хотя бы для того, чтобы укрыться, спокойно наблюдая за гибелью других, должны мы, а, напротив...
- Что напротив? - раздраженно осведомился Нот Кри.
- Мы с Гиго Гантом решили соединить наши жизни. И сделать это не
когда-нибудь потом, в безоблачное время, а сейчас, в грозовую пору. Пусть в брачной церемонии у Ворот Солнца примут участие люди Земли. Это успокоит их. Я почувствовал, как сидящая рядом со мной Эра Луа пожала мою руку. Я понял ее мысли и потому слушал дальнейшие слова своей сестры с особым волнением.
Она продолжала:
- Стоя в проеме Ворот, мы с Гиго Гантом дадим клятву людям навечно остаться с ними, как об этом просил Тиу Хаунак.
"Вот как? Могли бы мы с Эрой решиться на это?"
Я взглянул на нее. Она смотрела на ковер из птичьих перьев.
... Длинные тени первых солнечных лучей легли на золотистую площадку. К проему Ворот вела солнечная дорожка, оттененная двумя темными полосами от массивных каменных стояков. Она казалась особенно яркой, начинаясь от тени перекладины, казавшейся вспаханной землей.
Процессия жрецов Знания, возглавляемая Тиу Хаунаком, и воины во главе с Чичкаланом обошли тень Ворот, предоставляя пройти по солнечной дорожке только новобрачным.
Ива Тихая и Гиго Гант, держась за руки, шли по светлой полосе навстречу восходящему в проеме Ворот Солнцу.
Танцующие женщины своими движениями словно направляли их вперед, к солнечной жизни.
Инки спустились с гор, чтобы увидеть, как сочетаются браком дети Солнца, решившие навеки остаться с ними.
Ива и Гиго смотрели перед собой.
Монументальные стояки Ворот были гладкими, с двумя небольшими прямоугольными нишами. Лишь массивная перекладина была покрыта резным орнаментом, который, по мысли Тиу Хаунака, должен был вещать далеким потомкам о лунном годе, о сынах Солнца, их поочередном правлении инками и появлении их на Земле из-за угрозы столкновения ее с Луной. Прямо над проемом посередине фресок выделялось изображение ягуара, которое должно было символизировать меня, Кон-Тики.
Теперь Ива и Гиго стояли как раз напротив каменного ягуара.
Еще несколько шагов до проема - и они на миг затмят Солнце, впитывая в себя его лучи.
В Воротах им пришлось тесно прижаться друг к другу.
Тиу Хаунак провозгласил:
- Отныне и на нескончаемые века сыны Солнца дарят инкам правителей, в крови, которых нет ни злобы, ни жестокости. Счастливые инки доверяют сынам Солнца и их потомкам вечно править ими, чтобы никогда не была нарушена на Земле Справедливость. Пусть отныне каждый первый инка женится лишь на своей собственной сестре, сохраняя чистоту крови сынов Солнца. (Странный обычаи правителей инков жениться лишь на сестрах сохранялся несколько тысячелетий вплоть до покорения инков испанскими конкистадорами во главе с Писарро, который воспользовался легендой о сынах Солнца, обещавших вернуться, выдав за них белокожих и бородатых испанцев.)
- Нож в небе! И искры около него! - раздался возглас в толпе.
Все подняли головы и увидели днем ночное светило в виде изогнутого ножа, занесенного над Землей.
Два светила одновременно были на небосводе. В этом не было ничего удивительного. Вечерняя Звезда бывает порой и Утренней, поднимаясь вместе с Солнцем над горизонтом, лишь затмевая его лучами.
Но сейчас появление искрящегося ножа в небе было воспринято инками как страшное знамение. И особенно потому, что рядом с ножом что-то сверкало.
Нам, марианам, хотелось верить, что это сверкают спасительные для Земли взрывы распада, которыми будет задержана устремившаяся на Землю Луна. Но как трудно было уверить в этом перепуганных людей!..
Люди побежали от Ворот Солнца к морю. И тут заметили, что оно, яростно разбиваясь о камни пенными валами, наступает на набережную.
Каменная стена, уходя далеко в море и защищая бухту и городскую гавань от морских волн (любимое место прогулок горожан), уже скрылась под водой, и волны ворвались на центральную площадь.
Ива и Гиго Гант так и замерли в проеме ворот. И тут земля заколебалась под ногами. Кара Яр бросилась к Воротам Солнца, чтобы помочь новобрачным.
Тиу Хаунак, сооружая Ворота Солнца, хотел, чтобы они выдержали любое землетрясение, оставшись стоять навеки. Но у нас на глазах огромный поперечный монолит треснул. Трещина прошла через все письмена, разделив их на две неравные части. Чудовищная каменная глыба должна была свалиться на Иву и Гиго.
Но она чудом продолжала держаться на своем месте.
Кара Яр не добежала до Ворот. Всколыхнувшая почву волна свалила ее с ног в нескольких шагах от разрушающегося сооружения.
В следующий миг земная волна сбила с ног и всех нас, стоявших вместе с Тиу Хаунаком.
Тиу Хаунак вскочил первым и кинулся навстречу наступающему морю, чтобы спасти оставшуюся в нашем доме Иму и их будущего ребенка.
Когда я поднялся на ноги, Ива и Гиго Гант уже стояли рядом с нами. Кроме них, тут были несколько жрецов Знания и воинов вместе с Чичкаланом и танцовщицы.
Все остальные бежали в горы. Но каменная лавина встретила их еще в предгорье.
С гулом и ревом, подскакивая и сталкиваясь, камни неслись навстречу.
И тут в горах, где стоял наш "Поиск", раздался страшный взрыв. Но еще раньше, чем его звук докатился до людей, в отчаянии кинувшихся наземь, высоко в небо поднялся огненный столб.
Может быть, именно такие взрывы страшного оружия древних и видели мы только что в виде искр на затемненном диске Луны. Конечно, не эти спасительные взрывы были причиной начавшихся бедствий, а сближение планет, которое не успели предотвратить эти взрывы распада...
На горном склоне появилась огненная река. Над ней стелился кудрявый дым, похожий на гигантскую, сползающую с горы змею.
Люди повернули назад, но оказались между лавиной несущихся с гор камней и наступающим морем.
Никто не знал о судьбе инков, оставшихся в горных лесах. Новые ущелья раскалывали склоны, камнепады сметали все на своем пути, перемешиваясь с потоками вырвавшейся из недр магмы.
Вдруг появилась Кара Яр.
Она призывала людей остановиться, подавая пример бесстрашия.
Нот Кри, мы с Эрой Луа и новобрачные присоединились к ней. Сознание, что сыны Солнца с ними, ободрило наших земных друзей.
Испуганные, потрясенные, столпились они около нас.
Полоска земли между рушившимися горами и наступающим морем все сужалась.
- О великий Кон-Тики, спаси нас! - восклицали мужчины и женщины, ломая руки.
- Не бойтесь, идите за мной! - воскликнула Кара Яр, смело направляясь к гремящему вдали каменному потоку. - Лучше всего укрыться под отвесной скалой.
Я застыл недвижно, видя, как на крыше нашего дома появились две фигуры.
Это, конечно, были Тиу Хаунак и Има.
Помочь им было невозможно: нигде поблизости не было ни лодки, ни бревна.
- Я поплыву к ним, - объявил Гиго Гант, - помогу.
- И я с тобой, - сказала Ива. - Я тоже научилась плавать.
Страшный вопль заставил остановиться и Гиго Ганта, и Иву
Я не верил глазам. Только что мы видели стройную фигурку Кары Яр, уводившую часть толпы от наступающего моря под защиту горного обрыва. И вдруг и она, и все, кто был с нею, исчезли.
На месте, где они стояли, зияла теперь трещина, из которой поднимались клубы пара.
Оставшиеся инки и мы, мариане, но уже без несравненной Кары Яр, оказались отрезанными от гор.
Нот Кри рухнул на землю, содрогаясь от рыданий. Я и сам готов был рыдать рядом с ним, но вокруг были люди, чего-то ждавшие от меня.
- О Кон-Тики, спаси нас от моря! Прикажи ему повернуть вспять, - слышались исступленные крики несчастных.
Что мог я сделать, кроме того, что делал, невозмутимо стоя среди тех, кто верил мне!
Гиго Ганта и Ивы не было. Они плыли по направлению к крыше дома.
- О великий Кон-Тики! Ты спас нас! - раздались истерические вопли женщин.
Смысл слов не сразу дошел до меня. Я думал, что меня все еще просят о невозможном.
Но, оказывается, меня благодарили за якобы содеянное.
И тут мы с Эрой Луа увидели, что подкатившиеся почти к нашим ногам морские волны стали отступать.
Тогда я еще не знал, что означает это наше чудесное спасение, какой ценой глобального несчастья оно оплачено.
Мы шли следом за отступавшими волнами, обходя выброшенные предметы: то чью-то трубку для вдыхания дурманящего дыма, то посох старика, то отмытое волнами нарядное ожерелье. Мы останавливались перед трупами утонувших. Их было много, очень много. Я никак не думал, что столько инков еще оставалось в городе.
Я боялся заглядывать в их лица, чтобы не узнать своей сестры, Гиго Ганта, Имы или Тиу Хаунака...
Море отступало.
Небо стало совсем черным от расплывшейся над вновь проснувшимся вулканом тучи. Преждевременные сумерки спустились на землю.
На улице нас нагнал Нот Кри. Лицо его было перекошено гневом и страданием.
- Не захотели улететь! - прошипел он. - Заплатили жизнью Кары Яр за безумство, недостойное Разума.
- Надо найти Иву и Гиго, - сказала Эра.
- Что мне до них, когда нет Кары Яр! - в бешенстве воскликнул Нот Кри.
Эра Луа рыдала у теня на плече. Клянусь, у меня первый раз в жизни глаза были полны слез.
Море отошло от нашего дома, где все было испорчено залившей комнаты водой, и он был пуст.
Только на набережной мы встретили Тиу Хаунака вместе с Имой и нашими марианами. Если в такую минуту можно было говорить о счастье, те мы почувствовали себя счастливыми. На плече Имы сидел попутай гаукамайя из далекой сельвы. Золотистым шнурком, сплетенным из отстриженных волос Имы, он был привязан к ее ожерелью. Зачем?
... Море продолжало отступать.

Глава четвертая.
СВЕТОПРЕСТАВЛЕНИЕ

Только много позднее смог я представить себе, что произошло тогда по всей Земле.
Подземные толчки следовали один за другим. Каменные дома рушились, как игрушечные, будто сложенные из крупинок на столе, который вдруг резко встряхнули.
Груды щебня завалили улицы. В воздухе пахло вылью и еще чем-то сладким, противным, что еще недавно было живым...
Повсюду валялись уродливые обломки, и порой нельзя было понять, труп это или часть разбившейся статуи.
На набережной сгрудилась загнанная туда обвалами жалкая толпа. Пышные, потерявшие теперь всякий блеск наряды жрецов Знания и певиц, померкшие доспехи побросавших оружие воинов, нагие тела танцовщиц с обвисшими браслетами и облегающие марианские одеяния сынов Солнца придавали толпе пестрый вид.
Все мы стояли рядом, зажатые между развалинами и морским прибоем. Деваться больше было некуда.
Вот почему даже не крик ужаса, а общий стон пронесся по толпе, когда заколыхались плиты набережной. Они выпучивались, словно под ними злобно заворочалось чудовище.
Этим потревоженным чудовищем была сама Земля, раненная грубым вторжением могучего тяготения постороннего космического тела.
И словно мало было разрушений от содрогания земли: над городом заклубился черный едкий дым. Ветер опалил лица сухим жаром. Глаза заслезились.
Река лавы, огнепадом сорвавшись с обрыва нового вулкана и заполнив собой трещину, которая, поглотила первые жертвы бедствия и в их числе нашу Кару Яр, ворвалась теперь на улицы города.
Только окружающий нас ужас позволяет мне говорить о нашей Каре Яр как одной из многих, шедших за нею... Я просто не могу заглушить словами свой горький стон при мысли о ней...
Все мы были потрясены. Наиболее стойкой из нас оказалась Эра Луа: она находила ласковое слово для каждого. Держалась твердо. Глядя на дымящийся город, она даже горько вспомнила несчастную Толлу:
- Город Солнца будто подожжен... дикарями.
- Нет, - жестко возразил Нот Кри. - В гибели Кары Яр надобно винить не диких потомков фаэтообразных, а кое-кого другого, цивилизованного... – Он особый смысл вложил в последнее слово.
- Если ты имеешь в виду цивилизованных дикарей, по чьей вине Луна летит сейчас на Землю, то ты прав... - заметил я.
- Философией не заткнуть голос совести, - грубо оборвал меня Нот Кри.
- Философ всегда должен отыскать истинную причину явления, - спокойно вступил Гиго Гант. - Пусть никто не забрасывал здесь горящих факелов в открытые окна жилищ, но все же именно просвещенные дикари подожгли Город Солнца миллион лет назад.
- Фаэты, развязавшие войну распада? - живо спросила Ива, успевшая, как и Гиго Гант, снова одеться после плавания за Тиу Хаунаком в сохраненную для нее Эрой одежду.
- Взрыв океанов расколол Фаэну. Ее части разошлись в пространстве и не могли удержать около себя былого спутника. Прошел миллион лет, и этот спутник, когда-то сорвавшийся со своей орбиты, сейчас здесь, над нашими головами. Он разрушает дома не хуже бомб распада, пробуждая вулканы, лава которых становится факелом поджигателей...
- Замолчите! - прервал Нот Кри размеренную речь Гиго Ганта. - Замолчите! Легче всего свалить свою вину на выдуманных фаэтов. Знайте, в смерти Кары Яр виновны цивилизованные дикари! Но не фаэты, а МАРИАНЕ, отказавшиеся переждать стихийное бедствие в безопасном космосе!
Я с укором посмотрел на Нота Кри.
- Пусть память о нашей Каре Яр возразит тебе ее словами. - Ненавижу вас, безумствующих поборников Разума! Вы убили мою Кару Яр, жизнь которой была ценнее прозябания всех жалких племен Земли! Вы, воображающие себя неспособными на убийство, оборвали и мою жизнь!..
Выкрикнув это. Нот Кри оттолкнул вставшую на его пути Иву и бросился к столбу пламени, взвившемуся над руинами.
Стоявший рядом Чичкалан не понимал языка сынов Солнца, но угадал смысл разговора. Не рассуждая, он бросился за невменяемым Нотом Кри.
Спустя некоторое время златокожий великан вернулся, неся на руках обожженного сына Солнца.
Эра стала приводить его в чувство.
Застонав от боли, Нот Кри процедил сквозь зубы:
- Этот низший фаэтообразный обошелся со мной как зверь. Он содрал мне волдыри.
- Он спас твою жизнь, - ласково возразила Эра.
- Кто вправе распоряжаться моей судьбой? - повысил голос Нот Кри. - Никто на Маре не посмел бы решать за меня, когда мне жить и когда умирать.
- Но ты, Нот Кри, участник Миссии Разума. У тебя Долг.
- Что мне Долг, выдуманный полоумным поэтом древности. Каждый живет ради счастья. Только в том и есть Долг.
- Хорошо, что Кара Яр не слышит тебя. Ты не только не добился бы ее любви, но потерял бы ее дружбу, - сказала Эра.
- Не может быть дружбы между теми, кого сама Природа толкает друг к другу. - И Нот Кри снова застонал. - Разве это дружба между Инко Тихим и Эрой Луа? Не надо быть слепыми! Пустите меня к Огненной реке!
Огненная река сама пробивалась к нам, вздуваясь ослепительными тестообразными краями. Она выползала на камни набережной, взбухая и пузырясь. Оседавшая на нее пыль загоралась синими мечущимися огоньками.
Толпа шарахалась от нее в сторону. Приходилось отворачиваться от обжигающего кожу жара.
Мне, прикрывшемуся козырьком, было видно, как на поверхности лавы пробегали огненные блики. Словно чьи-то неведомые письмена возникали и исчезали на сверкающем зеркале.
По краям из-под наступающей магмы то и дело вылетали снопы искр.
Тяжелая раскаленная масса доползла до края набережной, и от первых ее капель, упавших в море, снизу взвились столбики пара.
Через мгновение рев и свист донеслись с того места, где огнепад встретился с морским прибоем. Его пена слилась со струями пара. Все вокруг заволокло жгущим туманом. Мы почти не видели друг друга, скрытые в стелющемся по земле облаке. Дыхание обжигало легкие. В голове мутилось.
Сквозь пар поблескивала упорно сползающая в море густая и матово-яркая лава. От соприкосновения с водой она тотчас превращалась в твердые скалы. Светящийся поток упрямо напирал на них, обтекая выросшие препятствия и поворачивая на набережную, где грозил добраться до людей.
Подувший ветер снес облако пара в сторону, и, облегченно вздохнув, мы на какое-то время увидели схватку двух стихий: воды и огня. Смерч, подобный тем, что встают над пустынями Мара в Пылевые Бури, вырос над заливом Тики-кака. В заливе этом постепенно стал возникать каменный мыс застывшей лавы, похожий на мол, который инки недавно сооружали здесь для защиты огромного, только что построенного корабля от океанских волн. Образуясь как бы в лютой схватке, вал этот походил на груду тел убитых, и по нему, искрясь и набухая, продолжал победно двигаться поток магмы. Словно в исступлении боя, все новые и новые огненные полчища стремились занять место павших.
Клубы пара белой, уходящей в залив стеной, как дым сражения, поднимались с места боя.
Если бы ветер подул в нашу сторону, мы задохнулись бы или сварились в жарком пару.
Чичкалан схватил меня за руку, потом упал передо мной на колени.
- О Кетсалькоатль, ты всесилен, - на языке людей Толлы воскликнул он, указывая на море. - Ты бог! Я всегда это знал!..
Казалось, море, признав свое поражение, стало отступать перед огнем. Расплавленная магма стремилась скорее занять его место на еще влажных камнях.
Гиго Гант с тревогой смотрел на свою гордость - недавно спущенный на воду корабль. Он заметно оседал по мере того, как море уходило, и мачты его едва возвышались над краем набережной.
Вода словно куда-то переливалась из бухты, как из одного сосуда в другой.
В этом было наше спасение!
И тут полил дождь.
Помню, какое впечатление произвел на мариан первый дождь в сельве. То был тропический ливень, который заставил нас, привыкших беречь на Маре каждую каплю влаги, замереть от ужаса и восторга. Потом мы привыкли к ливнем. Но то, что происходило сейчас на земле инков, не шло ни в какое сравнение даже с первым чудом сельвы, ее дождем.
Море, только что отступив, вдруг ринулось обратно, но уже с неба, неведомо как оказавшись там. Водные струи сшибали с ног, топя нас, не давая вздохнуть.
Корабль Гиго Ганта к тому времени оказался уже на суше и, накренившись, лежал беспомощной громадой на камнях.
Спасаясь от ливня, все мы побежали по бывшему дну залива к кораблю. Это я впопыхах предложил найти на нем укрытие.

Предыдущая страница 23 Следующая страница


Фаэты 24

Помаю, как две танцовщицы помогали бежать старому жрецу Знания, колено у того было разбито и кровоточило. Он останавливался, пытался лечь, но две его внучки тащили его дальше. На бедре одной из них виднелась свежая рана.
Так мы оказались на судне и с трудом поднялись на покатую палубу.
Еще недавно Гиго Гант лелеял мечту совершить на этом корабле плавание к материку Заходящего Солнца, где, по слухам, жили белые бородатые люди, из племени которых происходила мать несчастного Топельцина, более цивилизованная, чем обитатели Толлы.
Теперь мы никуда не собирались плыть. Нужно было просто переждать ливень. Но он усиливался.
Скоро небесный водопад победил все, даже огненный поток, низвергавшийся со склонов вулкана. Лава затвердела на улицах скалистым гребнем, местами поднимаясь выше затопленных ею домов. Море ушло, словно вылилось куда-то через образовавшуюся пробоину, и даже небесный водопад не мог пополнить его убыль.
Укрывшись на корабле, мы не знали, что предпринять. Наши спутницы, как и подобало марианкам, разыскали заготовленные Гиго Гантом на долгое путешествие запасы пищи и раздавали ее инкам.
Ливень еще больше усилился. Улицы города, ведшие к набережной, превратились в мутные потоки, низвергавшиеся с набережной каскадами. Снова, как во время столкновения воды в огня, над ними поднимались облака пара. Но это были мельчайшие брызги, реющие над землей туманом, несмотря на льющийся сверху поток.
Возможно, что такие же потоки воды лились и во многих других местах земного шара. Нам казалось, что повсюду происходит то же самое. Не укройся мы на корабле, нас смыло бы во вновь наполнившейся водой залив, уровень которого заметно поднимался.
Наш корабль всплыл. Палуба его уже не кренилась как прежде, а угрожающе покачивалась.
Гиго Гант взялся за руль, чтобы управлять кораблем. Наиболее сильных инков он посадил на весла. Пытаться поднять паруса в такой ливень было невозможно.
Теперь ко всем опасностям прибавилась еще и возможность потонуть на перегруженном людьми корабле.
Без парусов оставалось довериться лишь веслам и течению, которое относило нас все дальше от Города Солнца, вернее, от его руин.
Казалось, что дождь льет не только сверху, но и сбоку, опасно креня судно, готовое зачерпнуть воду недопустимо низким бортом.
Начался шторм, унося у нас последнюю надежду на спасение.
Из трюма слышались рыдания и стоны.
Вместе с Эрой мы зашли туда. Люди лежали вповалку, прижавшись друг к другу.
Многие страдали от качки.
Посоветовавшись с Эрой, мы решили, что лучшим лекарством для таких больных будет неистовая работа, отвлечение от одуряющей обстановки.
Я поставил всех, кто мог встать, на вычерпывание воды. Има, ждавшая ребенка, несмотря на это, встала вместе с другими женщинами в цепь - передавать из рук в руки наполненный водой сосуд, чтобы выливать воду с палубы в море. Все же сознание безысходности не покидало работающих, исключая разве что гордую, сжавшую губы Иму.
Тогда Эра предложила мне попытаться воздействовать на психику невольных пассажиров корабля.
Только наследственный ум Матерей Мара мог подсказать ей такую мысль!
Здесь, на палубе, во время потопа и шторма, мы с нею перед лицом всех, кто разделял с нами общую судьбу, должны были соединить наши жизни. Но не для того, чтобы закончить их в пучине, а чтобы войти вместе со всеми в новую жизнь после близкого спасения!
Мы объявили наше решение своим соратникам.
Тиу Хаунак и Чичкалан передали его инкам.
Мысль о свадьбе сынов Солнца в столь необычных условиях заставила встать даже лежащих пластом. Они словно увидели краешек скрытого за сплошными тучами светила.
Но сквозь потоки лившейся сверху воды проникал не столько солнечный свет, сколько непрерывное сверкание молний.
Заслоняя их блеск, мы с Эрой стояли в проеме кабины управления.
Там находились все наши друзья, а из люка трюма выглядывали смельчаки, передававшие вниз все подробности церемонии, наспех придуманной нами.
По сигналу Тиу Хаунака из трюма донеслось свадебное пение скрытых там певиц, а под струями дождя танцевали две наиболее отчаянные танцовщицы. На бедре одной из них я узнал знакомый шрам.
В блеске молний, под гром, подобный взрывам распада прямо у нас над головой, Тиу Хаунак провозгласил меня и Эру мужем и женой:
- Пусть дела, которые станут отныне вместе свершать Кон-Тики, звавшийся в небе Инко Тихим, и Эра Луа, носившая древнее имя Луны, будут столь же яркими, как эти вспышки небесного огня. И пусть счастье сопутствует новым мужу и жене и на Земле, и на Маре, и на любой другой звезде Вселенной! Да будет так во имя Жизни Кон-Тики с женой и всех, кто плывет с ними вместе среди грома и бури, знаменующих лишь превратности Жизни! Да будет так!
Дождь, если этот поток можно было назвать дождем, лил не переставая несколько суток, все первые дни нашей с Эрой новой жизни. Мы были с ней всегда вместе. Счастливым она помогала своим видом, слабым – утешающим словом, подбадривала страдающих.
Тиу Хаунак и Чичкалан вдохновляли примером гребцов. Гиго Гант был неутомим и позволял сменять себя только мне. Ива была с ним, добавляя этим сил.
Жрецы Знания и певицы с танцовщицами неутомимо вычерпывали воду. В трюме было душно и пахло сыростью. Эра велела приоткрыть люки.
Когда я сменил изнемогающего от усталости Гиго Ганта, он шепнул мне:
- Слушай, Инко, настоящий шторм в открытом море... Нет, его корабль не выдержал бы.
- В открытом море? - переспросил я, почувствовав ударение, сделанное на этих словах.
Гиго Гант молча кивнул и свалился в глубоком сне. Ива положила его голову к себе на колени и сняла его очки, которые надо было беречь, как его собственные глаза.
Чти он имел в виду? Шторм слишком слаб для океана, в котором мы давно должны были бы оказаться?
Куда же делся океан?
Мы переглянулись с Эрой, научившись понимать друг друга без слов.
Корабль перебрасывало с боку на бок. Я старался держать его против волны. Воины Чичкалана помогали мне в этом веслами. Без них корабль давно бы перевернулся.
Эра призналась мне, что почти все запасы еды уже уничтожены.
- Хорошо, хоть жажды никто не ощущает, - добавила она, кивнув на бьющие в палубу струи.
Каждый раз, сменяясь у руля, я бросался у. аппарату электромагнитной связи, чтобы услышать голос Мара или Моны Тихой с Луны. Но все мои попытки оказывались тщетными.
Магнитная буря невиданной силы, очевидно, разыгралась на всей планете и непробиваемым экраном закрыла от нас остальной мир.

Глава пятая.
ПРИЗЕМЛЕНИЕ

С замиранием сердца наблюдали мариане цветущую планету Зема с высоты, равной половине ее поперечника. (~ 3300 км) "Поиск-2" облетал Зему несколько раз за время ее оборота вокруг собственной оси.
Медленно поворачивался в черной бездне исполинский шар, прикрытый густым облачным покровом, там и тут закрученным спиралями. Он был почти весь залит водой. Если на Маре вода может сохраняться лишь в глубинных водоводах, впитанная в почву оазисов или в виде ледяных покровов полюсов, то здесь, помимо полярных льдов, вода была разлита по всему шару. На долю суши, сплошь покрытой растительностью, оставалась едва ли четвертая часть, всей сферической поверхности.
Можно было поражаться расточительной щедрости Природы, наделившей всеми благами эту чудом спасенную от столкновения с другим космическим телом планету. Богатая активным окислителем атмосфера превосходила по своим жизненным свойствам искусственный воздух глубинных городов Мара.
В черноте неба на фоне серебристой звездной россыпи, казалось, быстро двигалась (но на самом деле прекратила свое сближение с Земой) Луа, остановленная силой взрывов.
Мариане наблюдали эти взрывы, когда шар Луа выглядел по своим размерам таким же, как сейчас Зема.
Сама Мона Тихая привела в действие с помощью электромагнитной связи торпеды распада.
Они взлетели со своих наклонных направляющих, с таким трудом установленных на Луа тремя марианами, и должны были взорваться над диском звездолета гигантов.
Все произошло в полном соответствии с расчетом.
Мариане, конечно, не видели взлетевших торпед. Они лишь на мгновение ослепли от вспышки ярчайшей звезды на месте Луа. Поверхность ее будто исчезла со всеми своими бесчисленными горными кольцами, впадинами и кратерами.
Когда яркость вспышки ослабла и снова стал виден космический ландшафт планеты, чем-то напоминавшей родной Мар, мариане, находясь уже в состоянии невесомости, ощутили на себе влияние взрыва, которого не учли. На Луа не было океанов, облако пара не могло настигнуть "Поиск-2", но... газы, образовавшиеся при взрыве, догнали корабль.
Плавая в воздухе кабины, все трое мариан разом обрели свой былой "марианский" вес и упали на переборки, на окно обзора, на пульт управления.
Больше других пострадал Кир Яркий.
Вылетев из кресла пилота, он так ударился о панель приборов, что потерял сознание.
Мона Тихая, забыв о собственных ушибах, бросилась к нему на помощь.
Кряхтя и охая, к ней присоединился и Линс Гордый.
Надо было как можно скорее привести в чувство Кира Яркого. Ведь ему, пилоту корабля, предстояло вывести его к Земе, посадить на ее поверхность в нужном месте, чтобы найти там Инко и его друзей.
Но далеко не сразу он пришел в себя. Мучительная слабость вдруг сковала все его члены, не позволяла ему даже открыть глаза. Мертвенная бледность разлилась по острому лицу.
К счастью, сила, вызвавшая ощущение веса, быстро ослабла. Состояние невесомости вернулось, и это помогло Киру Яркому прийти в себя.
- Славный наш Кир, - сказал Линс Гордый. - Случилось так, как в твоем рассказе. Но только из слушателя я превратился в действующее лицо. И поплатился парой синяков.
- На счастье нам, нет облака паров взорвавшихся морей, - вставила Мона Тихая. - Корабль "Поиск" не будет брошен так, как звездолет гигантов. Надеюсь, мы к Земе подлетим по воле Кира.
Кир Яркий хотел улыбнуться, но лишь поморщился от боли:
- Я все же рад, что вы припомнили рассказ об Ихха. Я тоже думаю о них, о тех, кто, может быть, погиб, стремясь спасти других.
- И миллионы циклов не бьются их сердца, - сказала Мать Мона.
- Пусть так, но все-таки они и после гибели своей смогли помочь всем тем, кто жив на Земе. Не будь их топлива распада, кто знает, чем кончилось бы все?
- Я вычислил уже, - сообщил Линс Гордый. - Сближение Луа с Земой
прекратилось.
- Я счастлив, Линс! Не передать вам, как я рад!
- Как чувствуешь себя, наш Кир? - заботливо спросила Мона.
- Э, не беда, что нас встряхнуло! И не беда, что на Луа появился новый горный цирк. Он будет вечным памятником Ихха.
- А ты?
- Что я? Ушиб проходит скоро. Лишь бы рассеялся туман.
- Тумана нет, наш Кир, - заметил Линс Гордый. Кир удивился. Мать Мона озабоченно смотрела на него. Она видела, каких усилий ему стоило занять место в кресле пилота.
- Они собирались у Центрального Кресла, - задумчиво сказал Кир Яркий, закрывая глаза.
- Перед нами теперь отнюдь не пустыня, - отозвался Линс Гордый, включая экран обзора с увеличенными деталями поверхности Земы.
Потом уже с околопланетной орбиты изучали они загадочный мир, столь непохожий на скупой и чахлый Мар.
Моря, моря, моря... Песчинки островов и огромные пространства суши. Сплошные заросли растений, горы, реки, водоемы...
Но вместе с тем нечто странное было в облике рассматриваемой со столь близкого расстояния планеты. Она не слишком походила на знакомые карты звездоведов, составленные ими за тысячи и тысячи циклов наблюдения Земы.
И это было тем более странным, что Инко Тихий сообщал о хорошем соответствии увиденной им впервые планеты с ее марианскими картами. Очертания ее материков и океанов в основном хорошо совпадали с увиденными с Мара. Впрочем, проверить это можно было лишь за очень долгий срок, когда за много наблюдений можно было устранить искажение лика планеты ее облачным покровом.
Возможно, что и сейчас все дело было в облаках.
На том и порешили.
Судя по спиральным завихрениям в атмосфере Земы, там свирепствовали чудовищные ураганы. Они мешали Киру Яркому найти то место, куда один лишь раз мог приземлиться "Поиск-2". Ведь резервных запасов топлива на нем не было. Кир Яркий еще на Маре настоял, чтобы за счет ненужного, как он считал, запаса взять лишнюю торпеду распада, сделать тем взрывы на Луа более надежными, способными затормозить ее полет.
Ошибиться в выборе места посадки мариане не могли, а электромагнитной связи с Инко Тихим не было. И неизвестно почему.
- Ориентира нет, - сказал Кир Яркий. - Придется обойтись нам без него.
- Не лучше ль выжидать? - усомнился Линс Гордый. - Возможно, бури, что мы видим сверху, вызвали помехи связи, и мы не слышим Инко. Когда-нибудь утихнут ураганы...
- Ты знаешь по родному Мару, Линс Гордый, как долго бушуют там песчаные бури, - заметила Мона Тихая.
- Не лучше ли подождать? - в гневе воскликнул Кир Яркий. - Как можно говорить о задержке, бездеятельном ожидании, когда нет сигналов от наших близких. Отсутствие сигналов - это и есть сигнал, быть может сигнал бедствия! Скорее сесть, скорее! - сразу загорячился он.
- Куда? - спросил Линс Гордый. - Когда сигналов нет...
- Или мы не мариане, не знатоки знания? Тебе, Первому знатоку вещества, не пристало задавать такой вопрос! - Кир Яркий снова, как бывало, накалился, едва наметился спор. И даже так угнетавшая его слабость отступила.
- Спокойно, мариане, - прервала Мать Мона. - Что скажешь ты, Линс Гордый, если мы решим спуститься?
- Уж коль спускаться, так лишь на основе марианских карт. Я тотчас же отмечу место, откуда шли сигналы Инко, - сказал Линс Гордый.
- Ты прав, пожалуй, знаток знания, - поддержала его Мона Тихая. - Возьми же карты звездоведов.
- Я одного боюсь, - заметил Кир Яркий, - что карты неточны и лик планеты прикрывает облачный покров.
Линс Гордый выплыл по воздуху из кабины, чтобы заняться отождествлением старинных карт с видимым изображением на экране.
Когда через несколько оборотов "Поиска-2" вокруг Земы он снова появился в кабине, лицо его было смущенным:
- Поверьте, странный результат. Неужели Инко Тихий все свои сигналы передавал не с берега океана, как мы считали, а из района обнаруженного мною высокогорного озера?
- Опомнись, Линс Гордый! Ты же знаток знания! - напал на него Кир Яркий. - Лучше сознайся в своей ошибке вычисления. Не может того быть!..
- Ошибки нет, - веско ответил Линс Гордый, хмуро глядя На Кира Яркого. - Наложение карты звездоведов на видимое здесь изображение, - он указал на экран, где в увеличенном виде появлялись различные части планеты, - указывает точно место, откуда Инко слал сигналы. Возможно, что "Поиск" им оставлен был в горах. Нам тоже нужно сесть там, рядом. Мне это ясно.
- Как можешь ты так утверждать, почтенный Линс, пренебрегая содержанием сигналов. Передавались они не с корабля, а из Города Солнца, с берега моря, по которому плавал под изобретенным Гиго Гантом парусом корабль инков. И он прошел вдоль берегов. Тысячи тысяч шагов. Нам, марианам, не понять размеров океана. И о каком высокогорном озере может идти речь? Я не пойму, хотя тебе все ясно.
- Мне ясно, что речь идет об озере, с берегов которого мы и получали сигналы группы Инко. Так карты говорят. Нет знатоков точнее звездоведов.
- Прости меня, мой старый марианин, но, кажется, считалось, что упрямство не украшение храма мудрости.
- Ты путаешь упрямство с убежденностью. А убежденность - дочь мудрости. Так издавна считают мариане.
- Боюсь, что твоя убежденность скорее похожа на сироту.
- Ну, знаешь ли, Кир Яркий! Чем вести такой тяжелый спор, я предпочту просить решения у Матери всех Матерей.
- Остановитесь, мариане! Как ни расходитесь вы во мнениях, стремление все же у вас одно - действовать во имя Любви и Заботы. И только страстным желанием служить им я объясняю столь резкие суждения и слова, которыми вы их выражаете.
- Ты слышала нас, Мать Мона. Решай сама, - сказал Линс Гордый.
- Здесь нечего решать, - возвысил голос Кир Яркий. - Мы должны оказаться на берегу океана, о котором сообщали наши близкие, недалеко от впадавшей в него большой реки. Марианские карты нужны нам были до тех пор, пока мы не видели сами Земы, да еще с такого близкого расстояния. А теперь... Реальный мир планеты виден нами с высоты, сопоставимой с ее размерами. Его и должны мы изучить, а не быть в плену старых и сомнительных наблюдений с неимоверно большого расстояния, - убеждал Кир Яркий.
- Нашел ли ты, Кир Яркий, предполагаемое место посадки? - спросила Мать Мона. - Помни, что нам не удастся вновь взлететь для перемены места.
- Я знаю все. Я все учел, - заявил Кир Яркий. - Я определил, куда нам сесть. Сомнений нет. Вот посмотрите, сейчас мы пролетим над местом, столь похожим на описание Инко, что сомневаться просто невозможно. - И Кир Яркий, выбравшийся из кресла, подплыл к самому экрану, на котором виднелась поверхность Земы.
В одном из проемов облаков там хорошо просматривался океанский берег, заросли растений на нем, скопление белых скал, а может быть, и искусственных сооружений близ излучины реки, впадавшей в океан.
- Вот где совершали наши мариане свой Подвиг Разума. Вот наша цель, в которую нам надлежит попасть, а уж никак не в горы, отрезанные от морей. Там мы не встретим братьев!
- И твою сестру, - добавила Мона Тихая. - В том, что говоришь ты, Кир, немало правды. Тяжело решать мне, зная о невозможности исправить ошибочный расчет.
- Какая может быть ошибка? Ужель не верить собственным глазам и доверяться звездоведам, не столько увидевшим, сколько воображавшим далекую планету? Ужель не верить марианам, достигшим Земы раньше нас?
- Я не хочу опровергать тебя, наш Кир, - вздохнул Линс Гордый. – Но можно ли без риска утверждать, что описание мариан и видимое нами совпадают?
- О, Великий Знаток Вещества! Как бы ты отнесся к тем знатокам, которые, осмысливая суть вещей, выдумывают ее сами, а потом берутся защищать свою выдумку, как бы она ни была нелепа?
- Замолкни, Кир! - прервала Мать Мона. - Слова твои владеют тобой, а не ты ими! Как можешь ты так говорить с Первым Знатоком Вещества на Маре?
- Который пренебрегал там сокровенным устройством неделимых и познал их тайну лишь из древних сообщений фаэтов.
- Так повелел Великий Старец, ты знаешь это сам. И мы. Матери Мара, свято блюли его Запрет, и не вини в том наших знатоков.
- Легко так спорить. Яркий Кир, - печально вступил снова в разговор Линс Гордый. - Ты в буре слов готов винить меня. Но я виновен только в том, что знаю место, откуда слались нам сигналы. Зачем же подменять твердое знание произвольным выбором, основанным на свободном описании жизни мариан на Земе? Но если это все и так, я воздержался бы от выводов и обвинений.
- В тебе вещает мудрость возраста, мой Линс, - вставила Мона Тихая. - Ох, тяжко сделать выбор мне, ибо каждый из вас обладает слепящей силой убеждения. Прости меня, Линс Гордый, но не под силу мне спуститься в горы, откуда не пробраться к морю, на берегу которого и воздвигнут Город Солнца.
- Все ясно! - крикнул Кир. - В тебе сосредоточена вся Мудрость матерей, вся их Любовь, вся их Забота. И эта мудрость приведет нас к желанному берегу инков. И пусть здесь уступлю и я. Мы опустимся лишь там, где увидим белокаменные здания их Города Солнца.
- Да будет так! - вздохнула Мать Мона.
Щемящая тоска сдавила ей сердце. Холодный разум в ней боролся с пылким чувством женского начала. И, как это ни странно, пылкое чувство это было на стороне холодных рассуждений Линса, а ясный разум руководительницы склонялся к страстным аргументам Кира.
..."Поиск-2" пошел на приземление. Самодействующие приборы точно вывели его к намеченной точке поверхности Земы.
Небо над этой точкой планеты было ясным, потому и виден был сверху берег океана. Теперь с меньшей высоты и мариане увидели белокаменные храмы, которые они приняли с орбиты за Город Солнца.
Увы, это был не Город Солнца... Хотя Страна Храмов, как назвали ее потом мариане, находилась на берегу океана невдалеке от впадения в нее могучей реки.
Корабль плавно опустился на землю, качнувшись на выпущенных лапах. Тучи дыма разлетелись по обожженной траве, смолк грохот двигателей, исчезло пламя. Настала тишина.
Мариане знали, что теперь им не подняться, кроме как для возвращения на Мар.
Полуголые люди, во всем похожие на мариан, только более крепкие и рослые, с высокими белыми повязками на головах пали ниц перед посланцами небес, спустившихся на "Летающей колеснице" (они здесь знали колесо!), в "вимане", как они ее назвали.
Это не были инки или люди Толлы, не знавшие колеса. Они даже никогда не слышали о таких народах.
Все это с горьким чувством скоро выяснили для себя "посланцы неба", сумевшие быстро освоить язык детей Земли.
Поправить дело было невозможно. Оставалось ждать известий от Инко... и начинать общение с людьми. Так решила Мать Мона, приняв на себя задачу Миссии Разума своего сына.
Линс Гордый ни словом не напомнил о своем "упрямстве". Он даже старался оправдать Кира Яркого изменениями, происшедшими на Земе из-за сближения с Луа:
- Здесь поднялись горные кряжи и опустились в океан материки. Я высчитал, что именно так мог измениться лик планеты. Мы предотвратили столкновение Земы с Луа, но не могли смягчить их притяжения.
Но бедный Кир всю тяжесть вины принял на себя. Потрясение было столь велико, что силы покинули его. Он не мог даже спорить с Линсом, возражать ему. Слабость, наступавшая на него еще в полете, теперь сломила не только его тело, но и дух. Сказалось облучение!
Линс Гордый и Мона Тихая понимали, что оно было для Кира Яркого смертельным.
Линс Гордый ухаживал за горбатым Киром, как заботливый Брат Здоровья. Но ничто уже не могло спасти юношу, который не задумывался о последствиях разведки. Он заплатил своей яркой и короткой жизнью за взрывы спасения, удержавшие Луну от столкновения с Землей.
Кир Яркий умер... умер тихо, совсем не споря и даже улыбаясь Линсу и всем, кто оставался жить.
По древней традиции Мара прах бедного Кира нужно было развеять в пустыне.
Пустынь здесь, на Земе, не было, все цвело и буйно разрасталось.
Мона Тихая решила развеять прах Кира над могучей рекой, протекавшей через Страну Храмов.
Люди, узнав о решении Моны, которой поклонялись, столпились в ожидании на обоих берегах реки.
В тот день свирепый ураган пришел на помощь Моне Тихой. Наивные же люди думали, что богиня, какой они считали Мону, просто вызвала бурю себе на помощь.
И в час, когда валились в джунглях вырванные с корнем великаны, когда над берегом реки взвивались захваченные вихрем тучи песка, Мона бросала с обрыва горсть за горстью то, что осталось от жалкого тела, от страстного стремления служить Добру, от жажды жизни, знаний, правоты...
Над простором реки с тучами песка смешался прах марианина, отдавшего жизнь людям, который желал счастья всем, но не изведал его сам... (По древней, неизвестно почему зародившейся традиции в Индии и ныне принято развеивать прах умерших над Гангом.)
Люди в белых тюрбанах благоговейно наблюдали за посланцами небес, о которых сложили потом сказания, звучавшие в веках.

Глава шестая.
ЗАОБЛАЧНОЕ МОРЕ

- Горе инкам, горе! - послышались крики на палубе. - Солнце гаснет! Мы с Эрой и Тиу Хаунаком, задыхаясь, выбежали из кабины управления и увидели в проеме облаков настоящее солнце, но словно остывшее, бледное, покрытое причудливыми тенями.
- Пусть успокоятся инки, самое страшное позади, - переводя дух, сказал Тиу Хаунак. - Дождь наконец стих, а в небе видно не гаснущее Солнце, а подлетевшую и оставшуюся у Земли звезду.
Таким мы увидели после прекратившегося ливня первое полнолуние на Земле.
- Это очень странно, - тихо заметил мне Тиу Хаунак. - Все вычисления доказывали, что Земля не способна захватить себе в подруги чужое космическое тело. Она могла лишь столкнуться с ним.
- Тиу Хаунак не учитывал прежде спасительных взрывов, толчок которых удержал Луну от падения на Землю.
- Только постороннее вмешательство могло сделать Луну спутником Земли, - согласился земной звездовед и с отсутствующим, напряженным взглядом углубился в вычисления, которые непостижимо как умел производить в уме. - Мощь таких взрывов должна на столько же превосходить силу проснувшегося около Города Солнца вулкана, на сколько море больше корабля.
- Тиу Хаунак мог бы быть вычислительной машиной фаэтов, - попробовал пошутить я, но наш ученик был настроен серьезно.

Предыдущая страница 24 Следующая страница


25 Александр Казанцев

- Мудрость фаэтов сделала их сильнее самой Природы, - сказал он.
- Беда их была в том, что знание вещей опередило у них познание Справедливости. Потому сыны Солнца стараются прежде всего передать инкам учение Справедливости. Познание вещей придет к их потомкам, не будучи уже опасным.
- Хотелось бы поверить этому, - вздохнул Тиу Хаунак.
Я почувствовал его сомнение и тревогу. Был ли я полностью уверен в своих словах? Мог ли предвидеть все пути развития будущих народов Земли, пытливых и незнакомых? А если бы опасное познание вещей спустя тысячелетия пришло, скажем, к тем же обитателям материка Заходящего Солнца, носящим в себе наследственные черты людей Толлы? Разве трагедия Фаэны не могла бы повториться и здесь, на Земле?
Я ни с кем не стал делиться своими тревогами. Все равно путь мариан, развивавшихся под знаком Запретов Великого Старца, представлялся мне неверным. Мне казалось, что истинный свободный разум не должен знать запретов и сам найдет правильное применение знания.
... Первое полнолуние совпало с радостным событием на корабле. У Имы родился сын. В честь нового ночного светила его назвали Лун Хаунак.
Небо почти очистилось от облаков, и в нем сияло волшебное ночное светило, заливая море серебристым светом.
Когда на него набегали полупрозрачные облака, они заставляли его мелькать в непостоянной дымке. И тогда казалось, будто не облака, а сама Луна мчится по небу.
Наша любовь с Эрой началась, когда Луна выглядела изогнутым ножом. Теперь она была сверкающим диском. Инки думали, что такой она останется навсегда. Однако уже в следующие ночи край светлого диска стал темнеть, словно кто-то прикрывал его.
Инки испугались. Не новыми ли бедами грозит такое изменение лика ночного светила? К тому же зловещие, низкие тучи черным туманом ползли по морю, сливаясь с серой пеной волн.
Тиу Хаунак объяснил своим соплеменникам, что ничего страшного в происходящем нет. Луна светит не сама, а лишь отражает солнечные лучи. Солнце же всегда освещает лишь половину лунного шара, который теперь обегает вокруг Земли. И временами с Земли будет видна или полностью вся освещенная половина Луны, или только ее часть, которая будет выглядеть изогнутым ножом при своем приближении
Инки слушали своего знатока знаний настороженно. Но за время нашего долгого плавания они убедились в правильности его предсказаний. Это пробудило среди инков необычайное к нему уважение, а у нас - гордость за своего ученика.
И мы были счастливы, что инки ставили Тиу Хаунака в один ряд с нами, сынами Солнца.
Так началась для нас жизнь Земли с ее новым спутником - Луной.
Погода стала ясной. Инки выбрались из трюмов на палубу, боясь, однако, подходить к бортам, чтобы не опрокинуть корабль.
Среди них появилась и Има с ребенком на руках и неизменным попугаем гаукамайя на плече.
Только теперь я понял, почему она, дитя лесов, не расставалась с ним. Оказывается, у племени кагарачей был своеобразный обычай: по случаю рождения ребенка отпускать на волю рыбу или птицу. И Има трогательно заботилась о попугае, не расставаясь с ним ни при землетрясении, ни во время наводнения. Ей нужно было сохранить его, чтобы в нужный момент отпустить на свободу.
Теперь на корабле должно было состояться это маленькое торжество.
Мы с Эрой и Тиу Хаунаком стояли в толпе инков рядом с Имой. Гиго Гант с Ивой, как всегда, находились в кабине управления, удерживая корабль хотя бы против волны, поскольку неизвестно было, куда плыть.
Има, держа на руках золотоголового сынишку, дала ему вволю покричать. Это было как бы сигналом.
Она перерезала охотничьим ножом золотистый шнурок, сплетенный из ее волос, подбросила освобожденную птицу над волнами и звонко крикнула:
- Нет большего счастья, чем свобода! Пусть гаукамайя получит ее, но даст взамен счастье маленькому Луну Хаунаку, будущему мужчине!
Попугай радостно взмахнул яркими крыльями, заигравшими всеми цветами на солнце, сделал круг над кораблем, словно выбирая место, куда бы сесть, потом передумал, и полетел в сторону... неизвестно куда.
Впрочем!..
Мы с Эрой переглянулись, ведь мы научились понимать друг друга без слов. Птица могла полететь... только к берегу! К желанному для всех нас берегу...
Однако было странно, что суша лежала в противоположной Городу Солнца стороне. Об этом говорило само солнце в небе!
И все-таки птица полетела несомненно к суше!
Я тотчас отправился к Гиго Ганту.
Там уже был Тиу Хаунак, он, как и мы, заметил направление полета птицы.
- Надо поднимать паруса! - обрадовалась Ива, узнав новость.
- Еще больше удаляться от Города Солнца? - нахмурился Гиго Гант.
- Тиу Хаунак подсчитал, - сказал наш земной друг, - что время, какое может продержаться в полете попугай, не так велико. Берег, который он почуял, а может выть, и увидел сверху, где-то совсем близко.
- Земля на горизонте!
Сколько раз этот крик моряков будет звучать надеждой на спасение в грядущей истории человечества!
Полоску суши увидел с мачты Чичкалан.
- Пьяная Блоха заслужил свою чарку пульке! - радостно кричал он оттуда, отплясывая на перекладине "танец пульке" и неведомо как сохраняя равновесие.
Мы не ошиблись. Попугай гаукамайя, наш крылатый разведчик, верно вел нас за собой. Скоро полоска на горизонте стала различимой уже и с палубы.
Трудно передать всеобщее ликование на корабле.
Даже Нот Кри поднялся на палубу. Но, мрачно взглянув на спасительную полоску, пожал плечами и спустился снова в трюм.
По мере приближения к желанному берегу все большее недоумение овладевало нами. Всюду виднелись только голые угрюмые скалы без единого
дерева на них.
Неужели штормовые бури вырвали все с корнем? Но тогда остались бы лежать поваленные стволы.
С большими предосторожностями корабль подошел к голым скалам. Спустили лодку. Мы с Эрой и Тиу Хаунаком и несколькими инками на веслах отправились исследовать землю. Может быть, это был вулканический остров, поднявшийся с морского дна?
Предположение это как будто подтвердилось, когда мы обнаружили на шершавых илистых утесах не успевшие еще засохнуть водоросли.
Бесплодный берег не сулил спасения.
С этим горьким известием мы вернулись на корабль.
Первое, что мы увидели там, была Има Хаунак с ребенком на руках и... попугаем на плече.
Гаукамайя сам вернулся к людям. Он не нашел свободы на мертвом острове.
- Это не остров, - сказал Гиго Гант, тяжело дыша.
Тяжело дышал не только он, вышедший нам навстречу, но почти все инки, за исключением тех, кто спустился в Город Солнца с высоких гор.
Как вестник бедствия появился на палубе Нот Кри и объявил сдавленным голосом, что ему удалось установить с помощью хитрого опыта, что мы находимся сейчас на высоте по меньшей мере пяти тысяч шагов над уровнем прежнего моря. Известие это ошеломило нас, но помогло сделать верные выводы о происшедшем.
Еще на Маре я, как уже признавался вначале, грешил различными гипотезами, восстанавливая против себя уважаемых знатоков знания. Эта склонность помогла мне теперь.
- Море не могло целиком подняться на такую высоту, - решил я. - Очевидно, лишь часть его стала заоблачной. Должно быть, материк, где все мы жили, под воздействием проснувшихся из-за приближения Луны внутриземных сил выпучился. Но такое поднятие земной коры в одном месте непременно должно быть связано с опусканием другой ее части.
- Что хочет сказать мудрый Кон-Тики? - спросил Тиу Хаунак.
- Если бы это поддавалось расчету, Тиу Хаунак мог бы проведенными в уме подсчетами доказать, что соседний материк, лежащий к заходу Солнца, на котором жили белые бородачи, опустился в морскую пучину.
- И на нем погибли единственные зачатки разума, проявившиеся у потомков фаэтообразных зверей, населивших Землю, - объявил появившийся в двери кабины управления Нот Кри, слышавший мои слова.
- Решить это можно, лишь поднявшись снова в космос и наблюдая земной шар со стороны. Мы могли бы сравнить очертания знакомых материков с теми, которые увидели бы теперь, - логично заключил Гиго Гант.
- Гиго, мой Гиго укажет выход, - сказала Ива.
- Выход прост, - продолжал Гиго Гант. - Если мы находимся в море,
поднятом за облака, то перед нами не мертвый остров, а новая часть поднявшегося мертвого материка. Чтобы найти леса и плодородные края, нужно вернуться к Городу Солнца.
- Как? Снова плыть через море? - ужаснулась Эра.
- Гиго Гант прав, - согласился я со своим другом. - Перед нами находится та преграда, которая, поднявшись со дна, заперла заоблачное море, сделав его озером.
Гиго Гант уверенно вел под парусами наш корабль.
Озеро Тики-кака (инки сохранили за ним название былого залива) оказалось не столь уж большим. Попугай мог бы перелететь его в поисках свободы. Но он уже не хотел улетать от Имы.
Наконец мы достигли руин Города Солнца - Каласасавы. (Современное высокогорное озеро Титикака расположено в Андах, на границе Перу и Боливии на высоте четырех тысяч метров над уровнем моря. На берегах его находятся морские раковины и окаменевшие морские водоросли. Близ развалин Каласасавы удивляют остатки портовых сооружении морского типа.) Здесь сохранился мол, защищавший гавань от океанских вод. К нему и направился наш корабль, чтобы ошвартоваться.
К нашему изумлению и радости, набережная и мол были полны людей, вышедших нас встречать.
Мудрый вождь Хигучак, правивший инками в самую тяжкую для них пору, потеряв часть людей и вместе с ними старого вождя Акульего Зуба, сумел сохранить племя и привести его обратно в город после окончания землетрясения.
Гордая и сдержанная Има молча припала к груди седого отца, который с нежностью взял от нее своего внука.
Потом мы осматривали залитые застывшей лавой улицы с выступавшими прямо из новых скал руинами домов.
Самым удивительным оказалось, что Ворота Солнца уцелели. Ничего, кроме возникшей от первого толчка трещины, не выдавало перенесенных ими катаклизмов.
Тиу Хаунак, скрестив руки на груди, любовался ими.
Мы с Эрой подошли к нему и увидели Иву, бежавшую со стороны Города Солнца, словно на марианском состязании в беге без дыхания.
Еще издали она крикнула:
- Мама! - и, добежав, упала без чувств.
Когда нам удалось привести ее в себя, она прошептала:
- Электромагнитная связь... Мама на корабле "Поиск-2".
- Где, где она?
- Опустилась далеко... на другом материке... в стране великолепных храмов...
- Почему же они не летят сюда?
- У них ни топлива... ни пилота...
- А Кир Яркий?
- Излучение распада вещества... Он нашел на Луне заряды фаэтов... И еще топливо звездолета гигантов... Все это ему удалось взорвать. Потому Луна и не упала на Землю...
- Почему они не сели на наш материк?
- Все на земном шаре изменилось... Соседний с нами материк утонул... Они опустились на другой материк... Кир Яркий ошибся... Его уже больше нет... Излучение...
- Бедный Кир Яркий! - прошептала Эра.
- Мы должны лететь к ним на выручку, - решил я.
Тиу Хаунак вопросительно смотрел на меня, не понимая языка, мариан. Я объяснил ему все.
- Мы вернемся, - пообещал я.
- А мы с Гиго останемся, - твердо объявила Ива. - Ты, Инко, привезешь маму сюда, к нам... на нашем "Поиске".
В тот же день Чичкалан отправился в горы проверить состояние нашего корабля.
Вернулся он веселый.
- Пусть Пьяная Блоха никогда не попробует больше пульке, если он не видел замечательного зрелища!
- Чичкалан видел корабль? - хором спросили мы его.
Он замотал головой:
- Нет! Небесная Чаша превратилась в огнедышащую яму. Из нее поднимается огонь и дым, разъедающий глаза. Через край выливается Огненная река.
- Отчего же так весел Чичкалан?
- Пьяная Блоха знает, что стоит Кетсалькоатлю только приказать Огненной реке вернуться обратно, как он приказал сделать это морю, и Небесная Чаша всплывет невредимой из дымящейся ямы.
Чичкалан заслужил свою пульке, наслаждаясь ею в стороне, а мы, сыны Солнца, беспомощно глядели друг на друга.
Только Тиу Хаунак понимал наше бессилие.

Глава седьмая.
МЫ ВЕРНЕМСЯ!

Инки восстанавливали Город Солнца.
Тиу Хаунак, Хигучак, Чичкалан работали наряду с каменотесами. Каждый из людей Каласасавы принял на себя добровольное обязательство, помимо обычной своей работы для общины, еще отдать и часть своих сил на расчистку улиц, уборку гор щебня и постройку новых зданий.
Помогали разбирать развалины и восстанавливать дома и мы, сыны Солнца. Гиго Гант вызывал всеобщее восхищение, поднимая еще более тяжелые камни, чем могучий Чичкалан.
Я тоже таскал камни, но меня угнетала иная, ни с чем не сравнимая тяжесть. И не только меня одного.
По необъяснимой связи явлений и чувств вид восстанавливаемых зданий, постепенно оживающий Город Солнца пробудили во мне, в Эре, Иве и Гиго Ганте, не говоря уже о Ноте Кри, щемящее чувство тоски по родному Мару.
Если бы хоть часть этой совсем не нужной для Земли в таком количестве воды можно было бы перенести на Мар, если бы создать на Маре атмосферу и не жить там в замкнутых пещерах, дыша искусственным воздухом! Какая чудесная стала бы планета!
Пусть Мар бесконечно беднее и суровее Земли, он все же был родным и звал к себе. Но на возвращение домой уже не оставалось надежды.
Материк со страной великолепных храмов, где опустился корабль Моны Тихой, был отрезан от нас беспредельным океаном, на дне которого утонул материк. Мы назвали его по имени Моны Тихой - материк Мо.
Тоска!.. Я, всегда восхищавшийся роскошной природой Земли, искал сейчас пустынных мест, каменных россыпей, где не росло бы ни травинки, и там сидел в безысходном раздумье.
Эра знала, где меня найти.
- Инко, - сказала она, садясь рядом на камень, - мне кажется, что
все-таки можно добраться до Моны Тихой. Вспомни о корабле Гиго. Разве мы не сможем плыть на нем через океан, как он сам собирался перед "потопом"?
Я горько усмехнулся. Милая, милая Эра!.. Ей так хочется утешить меня. Но она упрямо продолжала:
- Я понимаю, что залив Тики-кака стал озером, поднятым за облака. Но разве нельзя разобрать корабль по дощечкам и попросить наших друзей спустить их к новому берегу океана там, внизу?
Я в изумлении посмотрел на свою подругу. Вероятно, глубокий смысл и опыт несчетных поколений заключен у нас на Маре в том, что высшим органом управления стал там Совет Любви и Заботы, Совет Матерей. На Земле это даже трудно представить, но вот сейчас моя Эра снова напомнила мне о родном Маре.
- Луна стала спутником Земли. Непосредственная опасность миновала, - продолжала Эра. - Мы не нарушим Долга, если оставим сейчас наших земных друзей. Им предстоит светлая жизнь на многие тысячелетия, если они и дальше пойдут по пути Справедливости.
Я раздумывал над замыслом Эры. Перенести корабль, опустить его на пять тысяч шагов вниз по отвесу?..
В тот же день я говорил об этом с Гиго Гантом. Наш инженер сначала был ошеломлен, так же как и я. Ива, та взволновалась. Оба признались мне, что тоска овладела и ими. Может быть, она была следствием всего пережитого.
- Но нам с Гиго нужно остаться, - сказала Ива и расплакалась. - Мы дали клятву никогда не оставлять инков, - всхлипывая, добавила она.
Гиго Гант понуро стоял рядом с ней, протирая очки. На его лице отражались все чувства, терзавшие его.
Тиу Хаунак с высоко поднятой головой выслушал нас. Когда мы сказали о возможном плавании на спущенном с гор корабле, на его смуглом лице с горбатым носом не отразилось ничего. Он спокойно сказал:
- Тиу Хаунак знал, что сыны Солнца придут к этой мысли. Он и сам мог бы им сказать об этом, если бы не боялся остаться без них.
И тогда Ива с решительностью, присущей марианкам, объявила, что они с Гиго Гантом останутся и что она ждет ребенка. Лицо Тиу Хаунака просветлело.
- Пусть благословенно будет дитя Солнца, которому предстоит править инками, не имея в крови крупинок сердца ягуара.
Чичкалан, узнав о нашем замысле, попросил взять его с собой. Мы напомнили ему, что он только что выбрал себе юную жену из числа танцовщиц. Я хорошо помнил ее, со шрамом на бедре, спасавшую вместе с сестрой своего деда.
Чичкалан усмехнулся и сказал, что согласен лететь со мной хоть снова на небо и... даже без жены.
Мы не захотели разлучать их и пообещали взять обоих. Тем более что корабль, доставив нас на материк великолепных храмов, должен был вернуться. Поэтому Чичкалану предстояло взять себе в помощь наиболее смелых и отчаянных инков, прежде уже плававших с ним и с Гиго Гантом. Охотники нашлись. Ну а о помощниках и говорить нечего. Не было инки, который не стремился бы помочь нам, хотя все они искренне страдали от мысли, что должны будут расстаться с нами.
Чувства этих людей были для нас наградой за все, что мы перенесли вместе с ними и ради них.

* * *

Под руководством Гиго Ганта корабль стали разбирать на отдельные доски. Его остов был облеплен людьми, как трудолюбивыми насекомыми земных лесов.
За короткий срок красавца корабля, качавшегося у причала былого морского порта, не осталось. На набережной появились аккуратно сложенные груды дерева с письменами на каждом кусочке. На берегу моря эти значки помогут собрать корабль таким, каким он выстоял все невзгоды плавания во время "потопа".
Затем сотни инков, нагрузившись деревянными частями, возглавляемые Хигучаком, отправились вдоль берегов озера Тики-кака.
Мы не могли пересечь озеро и начать разборку корабля на другом его берегу, более близком к океану, потому что корабль не взял бы с собой всех необходимых носильщиков.
Старыми тропами инки шли до тех пор, пока вновь возникшие горные складки не исказили знакомую местность.
Пришлось выслать вперед разведчиков. Они находили, и порой и прокладывали новые пути, по которым устремлялись носильщики.
Мы, сыны Солнца, разделяли тяготы наших друзей. Каждый из нас нес что-нибудь из частей корабля. Нам с Эрой достался рулевой механизм. К концу дня он, казалось, весил вдвое больше, чем с утра.
Я не услышал от Эры ни вздоха, ни слова жалобы.
Никогда мне не забыть того дня, когда мы вышли к обрыву, за которым начинался спуск и куда отступило после катастрофы море.
Спускаться всегда труднее, чем подниматься. Каждый из носильщиков понимал, что ни одна часть корабля не должна пропасть, иначе не собрать судна. А уронить ношу в пропасть было так легко!
Лишь железная выносливость людей победила. Вся армия носильщиков без единой потери в пути спустилась к новому берегу океана. Последние тысячи шагов пришлось прорубаться сквозь молниеносно возникшие здесь заросли.
Шум прибоя казался нам наградой за непосильный труд.
И сразу же, без отдыха, люди под руководством Гиго Ганта принялись собирать корабль, спустившийся сюда из-за облаков.
Вскоре наш красавец покачивался на волнах у отвесной скалы небольшой бухты. На корабль погрузили все необходимое для дальнего путешествия.
Наконец настал день, когда мы с Эрой, Нотом Кри, Чичкаланом с женой и еще двумя инками матросами перебрались на корабль.
Близился тяжкий миг разлуки. Мы прощались не только с инками, но и с Ивой и Гиго Гантом.
В толпе провожающих почему-то не оказалось старого Хигучака. Мы не хотели уплывать без нашего первого друга, встреча с которым заложила сообщество инков. Но больше ждать было невозможна.
Все столпившиеся на скале инки закричали и замахали руками.
Я видел, что в бухту входит первобытное суденышко, каким пользовались кагарачи-рыбаки до знакомства с нами.
Это был плот, связанный растительными волокнами из нескольких очень легких бревен с мягкой и упругой пористой древесиной. Рыбаки столетиями плавали на этих примитивных мореходных средствах. При всех своих недостатках плоты не тонули, даже залитые волнами.
Древнее сооружение было теперь усовершенствовано. На нем подняли изобретенный Гиго Гантом парус, и гребцы орудовали длинными веслами.
У мачты стоял Хигучак. Бывший рыбак кричал нам.
Я подумал, что наш друг решил выйти с нами вместе в море, но не угадал его намерений.
- Пусть сыны Солнца возьмут на корабль этот плот, - услышали мы его голос. - Если океанские бури разобьют и потопят корабль, то бревна плота никогда не утонут. На них сыны Солнца могут плыть до самого неба.
Мы переглянулись с Нотом Кри.
- Надобно отказаться от бесполезного балласта, - сказал Нот Кри. - Какое варварство! Безнадежны попытки развивать столь примитивные мозги!
Снова разошлись мы во мнениях с Нотом Кри. Но я не мог отвергнуть дар друзей, выражавших по-своему заботу о нас. Плот был погружен на корабль. Огромный Гиго Гант стоял на скале, рыжебородый, "четырехглазый", и трогательно оберегал свою маленькую жену, чтобы она не оступилась.
- Инки прощаются с Кон-Тики, - торжественно сказал Хигучак. – Пусть сыны Солнца знают: вместе с ними заходит Солнце. - Это было верно, потому что мы уплывали в сторону захода Солнца. Но Хигучак имел в виду иное. -
Заходит Солнце для инков. Солнце-Тики покидает их. Но его ученик Тиу Хаунак, оставшийся в Каласасаве, поднимет город из руин, и двое сынов Солнца будут счастливо жить и править инками. Однако пусть Солнце-Тики пообещает инкам, что вернется.
Простодушный старик не мыслил, что мы можем уплыть совсем.
- Пьяная Блоха знает! - крикнул с корабля Чичкалан. - Сыны Солнца умеют возвращаться на Землю даже после своей смерти. Пьяная Блоха сам это видел...
- Пусть Кон-Тики скажет, что вернется, - настаивал Хигучак.

Предыдущая страница 25 Следующая страница


Фаэты 26

В его словах было столько искреннего чувства, что я не мог не крикнуть:
- Мы вернемся!
Лицо Нота Кри перекосилось.
- Достойно ли так лгать этим полуразумным существам? Совет Матерей не оправдает подобной лжи.
- Мы вернемся! - снова крикнул я.
Эра звонко поддержала меня:
- Мы вернемся!
Нот Кри пожал плечами и отвернулся.
Матросы перерубили удерживающие корабль канаты, и он тронулся, увлекаемый отливом, который означал, что Луна зашла за горизонт и притяжение ее не сказывается на море.
Скала начала отодвигаться.
Толпа инков кричала. Многие из них рыдали как дети.
Комок подкатился и у меня к горлу. Я сам готов был рыдать и не мог произнести ни слова. Только Эра снова крикнула, что мы вернемся.
Я верил в это. Мы прилетим, конечно же, снова прилетим сюда с Мара на новом космическом корабле. Народы-братья будут теперь связаны со Вселенной.
Но сначала нам предстояло пересечь океан на легкой посудинке, еще никогда не плававшей так далеко.

Глава восьмая.
ОКЕАН

Лиана, жена Чичкалана, гибкая, как растение, имя которого носила, исполнила на палубе выразительный "танец прощания".
А потом ветер надул паруса, и корабль стал быстро уходить от берегов.
Давно исчезла из виду скала с толпой провожающих нас инков. Отодвинулась в дымку горная гряда, за которой где-то там, к восходу Солнца, находился возрождающийся из пепла город с Воротами Солнца около него.
На миг мне показалось, что сквозь свист ветра я слышу знакомый голос Имы, словно сверкающий в переливах Солнца. Но я знал, что среди инков носильщиков женщин не было. Должно быть, во мне звучала память о тех, кто стал мне особенно дорог. Все они остались далеко позади, а впереди был безграничный океан.
Нот Кри сумел распознать новое океанское течение, которого не могло, как он утверждал, быть прежде. Он доказывал, что лишь исчезновение материковой преграды позволило течению повернуть от покинутого нами берега в открытый океан.
Меня это обрадовало. Но Нот Кри остался мрачным. Казалось, теперь ничто не могло радовать его. Он лишь чуть оживлялся, когда заходила речь о возвращении на Мар. Конечно, тогда оживлялись и мы с Эрой.
Аппаратура электромагнитной связи, помещавшаяся в красивом диске, который я всегда носил на груди, доносила до нас голос Моны Тихой. Чичкалан, даже издали слыша этот незнакомый голос, падал ниц, считая, что Кетсалькоатль разговаривает с другими богами. Мать и ее единственный спутник, знаток вещества Линс Гордый, вступили в общение с людьми. Они не рискнули менять их общественный уклад, как попытались сделать мы в Толле, но обучали их владеть своим телом так, как это умеют на Маре. Они начали с системы дыхания с задержкой, а потом рассказали о страшной войне распада, случившейся на Фаэне, предостерегая людей от пагубного пути их грядущих поколений.
Возможно, что это было еще преждевременно, но Мона Тихая сообщала, что жрецы храмов записали ее сказания о фаэтах, называя ее богиней Шивой, а корабль, на котором она прибыла, - "Летающей колесницей". (Очевидно, в той стране знали колесо!)
"Сверкающий снаряд, обладающий сиянием огня, лишенного дыма, был выпущен. Густой туман внезапно покрыл войско. Все стороны горизонта погрузились во мрак. Поднялись несущие зло вихри. Тучи с ревом устремились в высоту неба. Казалось, даже солнце закружилось. Войско было сожжено, испепелено на месте. Оружие похоже было на огромную железную стрелу, которая выглядела как гигантский, посланец смерти. Чтобы обезвредить одну такую неиспользованную стрелу, ее требовалось измолоть в порошок и утопить в море. Уцелевшие воины спешили к реке омыть одежду и оружие... Пламя Индры, обрушенное на Тройной Город, сверкало молнией ярче десяти тысяч солнц". (Из древнеиндийского эпоса "Махабхарата", перевод с санскрита Л. Горбовского.)
Так со слов Моны Тихой представили себе земные жрецы оружие распада фаэтов.
А вот как описали они "Летающую колесницу"
"О том, как изготовить детали для "Летающей колесницы", мы не сообщаем не потому, что это неизвестно нам, а для того, чтобы сохранить это в тайне. Подробности устройства не сообщаются потому, что, узнанные всеми, они могли бы послужить злу". (Древнеиндийский поэтический источник "Самарангана Сутрадахра", перевод с санскрита А. Горбовского.)
Узнаю Мону Тихую, Первую Мать совета Любви и Заботы, всю жизнь охранявшую Запреты Великого Старца!
И дальше:
"Сильным и прочным должно быть его тело, сделанное из легкого материала, подобно большой летящей птице. Внутри следует поместить устройство с ртутью и железным подогревающим устройством под ним. Посредством силы, которая таится в ртути, которая приводит в движение несущий вихрь, человек, находящийся внутри этой колесницы, может пролетать большие расстояния по небу самым удивительным образом... Колесница развивает силу грома благодаря ртути. И она сразу превращается в жемчужину в небе". (Древнеиндийский поэтический источник "Самарангана Сутрадахра", перевод с санскрита А. Горбовского.)
Вот как отложилось в умах людей устройство космического корабля фаэтов. Очевидно, ртутью, единственным тяжелым и жидким металлом на Земле, Мона символизировала непонятное людям космическое горючее, которым пользовался "Поиск-2"...
В свою очередь, мы сообщили по электромагнитной связи Моне Тихой, что мы плывем к ним на большой парусной лодке, поскольку наш космический корабль "Поиск" погиб в жерле вулкана.
Самым тяжелым было сказать матери, что моя сестренка Ива навсегда осталась с инками на Земле.
Ответ Моны Тихой был неожиданным:
- Таков Закон Природы. Дочери уходят от матерей, создавая новые семьи. - И я услышал вздох с другого полушария Земли.
После этого разговора с Моной Тихой обстановка в море вокруг нашего корабля резко изменилась.
Сначала подул сильный ветер. Поначалу мы обрадовались, кораблик наш стал перелетать с гребня на гребень. Мы приближались к цели со всевозрастающей скоростью.
Однако попутный ветер скоро стал тревожить. Он налетал шквалами, грозя порвать паруса.
Теперь наш корабль уже не качало, а почти подбрасывало в воздух. Удержаться на ложе было невозможно. Я вспомнил напутствия Гиго Ганта, как следует лежать в бурю: только на животе, расставив локти и ноги. Я попробовал и убедился, что могу теперь удержаться на ложе...
Я научил так же приспосабливаться Эру и Нота Кри. Чичкалан в этом не нуждался, неся основную тяжесть управления кораблем. Так же, как и его учитель мореходства Гиго Гант, он не покидал кабины управления, привязывая там себя веревками. Нередко волна, прокатываясь по палубе, распахивала дверь и, уносясь обратно в море, пыталась захватить рулевого. Но Чичкалан был упорен и стоек, не говоря уже о силе и ловкости.
Я сменял его, всякий раз вспоминая о нашем могучем Гиго Ганте, который во время "потопа" позволял только мне заменять его у руля.
Шторм крепчал.
Море походило уже на горную страну с хребтами и каньонами. Мы то взлетали на вершины, то скользили вниз, проваливаясь в ущелья, чтобы потом снова взлететь.
Мачты грозили рухнуть. Пришлось убрать паруса.
Мы знали, что такое Пылевые Бури Мара, когда летящая стена песка засыпала вездеход, сбивая его с ног. Сейчас словно все бури Мара слились воедино, но не песчаными, а водными лавинами обрушивались на нашу утлую скорлупку, какой выглядел среди разъяренной стихии наш корабль, еще недавно казавшийся красавцем.
Но худшее было впереди.
Пока валы были огромными и расстояние между ними все увеличивалось, мы еще могли лавировать, спасаясь между хребтами или балансируя на их гребнях, но скоро с океаном стало твориться нечто невообразимое. Вместо длинных водяных хребтов вокруг нас теперь метались конические вершины, бурля и вращаясь, как песчаные смерчи.
С громом и свистом ударяли они корабль, креня его набок, сметая все с палубы. Если бы каждый из нас не привязался к мачте или надстройкам, его унесло бы в море.
Трюмы затопило. Не было тех отчаянно боровшихся за жизнь инков, которые вычерпывали воду из трюмов во время "потопа". Наши ничтожные усилия справиться с водой в трюмах били бесполезны. Корабль все ниже погружался в воду.
Небеса разверзлись в слепящих зигзагах.
И, наконец случилось самое страшное. Конические волны, вертя кораблик, с воем сшиблись, как в смертельной схватке, и переломили наше судно пополам.
Красавец Гиго Ганта перестал существовать.
Корабль пошел ко дну, а мы... остались на древнем плоту – подарке Хигучака, заблаговременно привязали там себя.
Мы мысленно простились с кораблем, радуясь, что хоть часть запасов, съедобных клубней и пресной воды была перенесена по настоянию Эры на плот.
Волны с прежней яростью обрушивались на нас, но уходили между щелями бревен. Я боялся за растительные волокна, связывающие их. Однако наше сооружение как бы приспособилось к новым условиям. Очевидно, гибкие связки намокли, разбухли и, что особенно важно, глубоко врезались в мягкую древесину, которая защищала их от перетирания.
Мы чувствовали, что плывем теперь не по океану, как на корабле, а в самом океане. Вода была не только под нами, не только рядом, она была вокруг нас и даже над нами, то и дело перекрывая плот полупрозрачным зеленым сводом. Вот тогда пригодилась нам тренировка в беге без дыхания. Мы умудрялись остаться в живых, находясь подолгу под водой, споря с исконно морскими животными. Впрочем, Чичкалан и инки тоже перенесли такое испытание, хотя и чувствовали себя несравненно хуже нас.
Наконец шторм начал стихать. В облаках появились просветы. Мы увидели звезды и смогли определить свое местонахождение. Оказалось, шторм хотя лишил нас корабля, но подбросил к желанному материку на огромное расстояние, которое даже под всеми парусами кораблю пришлось бы преодолевать очень долгое время.
Нот Кри, сделав вычисления, сообщил нам об этом.
- Впрочем, это уже не имеет для нас значения, - с нескрываемой горечью добавил он в заключение, - ибо плыть на этом сооружении невозможно.
- Но ведь мы плывем, - напомнил я.
Нот Кри пожал плечами и отвернулся. Скоро я понял, что он имеет в виду.
Чем же нам питаться, пока нас будут нести переменчивые волны? На плоту осталось лишь небольшое количество клубней, любимой пищи инков, запасы зерен нашей марианской кукурузы, снятых с земных полей, и еще некоторые виды земной растительной клетчатки. Однако на всех нас этого не могло хватить надолго...
Узнав о моей тревоге, Чичкалан расхохотался:
- Разве бог Кетсалькоатль уже не позаботился обо всем этом? - И он показал на трепещущую на бревнах рыбу, которая принадлежала к числу тех, что выпрыгивают из воды. Перелетая по воздуху, она и попала на наш плот. – Пища сама по воле Кетсалькоатля идет к нам в руки.
Даже угроза голодной смерти не заставила бы ни одного из мариан употребить в пищу труп убитого существа.
Рыбы и другие обитатели моря кишели вокруг нас.
Чичкалан, два инка и Лиана занялись рыбной ловлей, не составлявшей здесь никакого труда, за что Чичкалан не уставал воздавать мне незаслуженную хвалу.
Я понимал, что люди воспитаны в иных, чем мариане, условиях. Они останутся такими еще долгое время. Нелепо отговаривать их от питания живыми существами или убеждать в необходимости перейти (после спасения, конечно) на искусственно полученную пищу (как на Маре) без отнятия чьей-либо жизни.
Однако сам вид того, как живое существо трепещет, вырванное из привычной среды, и погибает, меняя в агонии даже свою окраску, приводил меня. Эру и Нота Кри в содрогание. У нас на глазах люди отнимали жизнь у живого существа, чтобы продлить свою собственную.
Но убеждать инков не делать этого было бессмысленно.
Так получилось, что все запасы питательных клубней и зерен на плоту остались нам, сынам Солнца.
Не случись этого, не было бы и моего повествования.
Иногда морские существа, приближаясь к плоту, серьезно угрожали нам. Огромные, страшные, зубастые хищники, изогнутый рот которых напоминал нож для резки кукурузы, только ждали случая схватить любого из нас. И надо отдать должное бесстрашию Чичкалана и инкам, умудрявшимся вытаскивать морских разбойников на плот, оставляя в полнейшем недоумении их свиту из рыбешек.
А однажды огромное плавающее животное, извергавшее из себя фонтаны воды, приблизилось к нам настолько, что малейшее движение его хвоста разнесло бы в щепки наши бревна. У нас не было никаких средств справиться с ним. Чичкалан бросился передо мной на колени, умоляя о помощи.
И когда существо это, приблизившись к нам на опасное расстояние, вдруг нырнуло и прошло под нами где-то в глубине, он принялся благодарить меня за то, что я воспользовался своей якобы безмерной властью.
Мы тщетно старались рассмотреть морского гиганта в щели между бревнами, через которые обычно любовались плававшими под нами рыбами.
Плохо, что Чичкалан почти убедил меня в моей божественной силе.
Инки поедали пойманных рыб сырыми, высасывая их. Вероятно, это было отвратительно, но, несомненно, утоляло их жажду. Запасы воды опять достались только нам с Эрой и Нотом Кри.
Погода установилась тихая, если не считать устойчивого ветра, который надувал наш парус, так счастливо изобретенный для инков Гиго Гантом. Ветер уверенно гнал наш плот к тому месту, где, по нашим расчетам, еще недавно существовал материк Мо.
- Земля! Земля! - закричала ловкая Лиана, забравшись на мачту и живым украшением венчая парус.
Огромные волны, отголосок дальнего шторма, медленно катились по поверхности океана, бережно поднимая плот на свои спины.
И вот с высоты водяного хребта скоро мы увидели торчащую из воды гору, вернее, ее вершину. Она была покрыта деревьями, которые по берегам были затоплены по самые вершины. Очевидно, еще не так давно они росли на горе, ставшей теперь островом.
Изо всех сил мы пытались повернуть наш плот к этой одинокой горной вершине среди океанских вод, но упрямый ветер и течение проносили нас мимо.
Лиана упала на бревна и стала горько рыдать. Чичкалан осуждающе посмотрел на нее, потом подмигнул мне.
А когда прямо перед нами возник новый лесистый остров, он принялся отплясывать на плоту танец, заставив Лиану присоединиться к нему.
Остров тоже напоминал горную вершину, но оказался не в стороне от нас, как предыдущий, а прямо перед нами. Орудуя рулевым веслом, нам удалось направить к нему плот.
Затопленная гора была скалистой. Волны прибоя не только разбивались о ржаво-красные скалы, но и бурлили на подступах к ним. Фонтаны воды, словно выброшенные морскими чудищами, то и дело вставали в одних и тех же местах, окруженных белой пеной.
Лиана снова забралась на мачту и закричала:
- Люди! Люди!
Действительно, весь береговой склон горы усеяли островитяне, увидевшие нас.
Вероятно, они были обитателями затонувшего материка и жили в горах или случайно оказались там, благодаря чему и спаслись.
Теперь при виде нас они прыгали по берегу, что-то кричали и махали нам руками. Может быть, звали нас к себе или хотели предостеречь от чего-либо.
- Надобно тотчас же свернуть в сторону! - вскричал Нот Кри. – Нельзя довериться варварскому племени потомков фаэтообразных. Они способны просто сожрать нас всех или принести в жертву кровавым божествам, ибо такова сущность людей.
Эра с упреком посмотрела на Нота Кри, но он стоял на своем.
Я передал Чичкалану, о чем говорит белый бог с малым числом волос на голове, как звали его в Толле.
Чичкалан разделил опасения Нота Кри. Он по давней привычке предпочитал не верить незнакомцам.
Плот неотвратимо несло на рифы. Управлять им мы были не в состоянии.
Я сказал, чтобы все прыгнули в воду и постарались плыть к берегу. Нот Кри молча отвернулся.
Уже из воды я увидел его одинокую фигуру, стоящую у мачты.
Пловцам было легче проскочить опасные камни. Нас с Эрой пронесло между рифами, словно мы плыли в бурлящем горном потоке среди водоворотов.
Мелькнули Чичкалан и Лиана, чуть дальше над пеной виднелись головы наших друзей инков.
Нота Кри не было...
Мы увидели, как встали дыбом бревна плота. Рвущиеся к скалам волны, словно в отместку за наше успешное плавание по океану, крушили плот в щепки. Из круговорота, куда попал плот. Ноту Кри уже не выплыть.
Мы же благополучно выбрались на берег в сравнительно тихой бухте.
К нам бежала толпа людей. Друзей или врагов?
Этого мы не знали.

ЭПИЛОГ.
"ЛЕТАЮЩАЯ КОЛЕСНИЦА"

Все в мире покроется пылью забвения,
Лишь двое не знают ни смерти, ни тления,
Лишь дело героя да речь мудреца
Проходят столетья, не зная конца.
Фирдоуси
Кончаю. Уже нет сил рассказать обо всем. События мелькают в моей памяти, как вспышки молний.
Остров Фату-Хива. Остатки расы людей, населявших материк Мо. Для них наше появление было чудом. И нас, выходящих из яростных волн, приняли как богов. И не только как богов, но как друзей.
Правда, наши новые друзья были напуганы, растеряны, слабы. И не помощи у них надо было просить, а помогать им самим.
О жизни среди них я мог бы рассказывать долго, но не об этом мой последний сказ.
Пожалуй, никогда еще на Земле советы пришельцев не принимались людьми с такой благодарностью, как на острове Фату-Хива.
Неожиданную помощь мы получили от океана. Волны прибоя стали выбрасывать на скалистый берег то, что находилось на плоту. Прежде всего то были питательные клубни.
Но тело Нота Кри так и не появилось...
Мы научили островитян сажать клубни в землю, и очень скоро, еще при нас, они собрали первый урожай, который привел их в восторг, окончательно обожествив нас в их глазах (боюсь, что не без помощи Чичкалана, немного знавшего их язык).
Не меньшее значение имели и зерна нашей марианской кукурузы, проделавшие путь вместе с нами сначала через космос, а потом через океан.
Начав общение с островитянами в труде, мы сумели внушить им принципы Справедливости, на основе которых жила община инков. В этом нам много помогли Чичкалан, Лиана и оба ее соплеменника.
Первый спор возник из-за выращивания клубней. Островитяне готовы были отдать нам большую часть урожая, как владельцам посаженных клубней, и очень удивились нашему отказу.
Чичкалану пригодилось знание языка людей Мо, с которым он познакомился через своего друга Топельцина, чья мать происходила родом с этого материка. Он объяснил островитянам, что каждый из сажавших клубни получит столько, сколько может съесть, остальное отдаст соплеменникам.
Им очень трудно было понять, что все люди равны между собой и мы, пришельцы, не хотим выделяться из них. И никто не может обладать чем-нибудь в большей мере, чем другой. Очень может быть, что он добавил при этом, что такова воля бога Тики, как стали звать меня на острове.
Когда мы решили покинуть основанное нами островное государство Справедливости, наши новые друзья были в отчаянии. Они тоже умоляли нас вернуться.
Мы с Эрой стремились плыть дальше, крохотный аппарат электромагнитной связи, висевший у меня на груди, после просушки начал действовать. Он неумолимо звал нас с Эрой к кораблю Моны Тихой.
Чичкалан объявил, что отправится дальше вместе с нами. Но на чем?
Не было здесь Гиго Ганта, чтобы построить из деревьев, росших на острове, новый корабль, способный выдержать океанское плавание.
Но своего учителя заменил Чичкалан.
Он придумал остроумное устройство из двух лодок, конечно, меньшего размера, чем корабль, но уже не плотов. Эти лодки соединялись упругой связью, что позволило новому плавательному средству быть более устойчивым, чем корабль. Волны не могли переломить его, потому что упругая связь позволяла любой из спаренных лодок свободно всплывать на гребень волны или проваливаться между валами и не давала лодкам переломиться или перевернуться.
Такая двойная лодка была сделана из стволов гибких и крепких молодых деревьев, росших над горными речками, и из пахучих стволов деревьев, пока еще росших в новом для них жарком климате, но обреченных на скорую гибель.
Они не были похожи на все, что мы видели до сих пор. Мы с Эрой с наслаждением вдыхали их смолистый запах, перебирая в пальцах нежные тончайшие листья, похожие на зеленые иглы. Их ветви опускались к самой земле, раскидываясь шатром.
Их древесина была великолепной, прочной, гибкой и не набухала от воды. Лодки выдалбливались из них так, чтобы часть выдолбленного ствола потом снова закрыть сверху, оставив для людей лишь необходимое место. В результате, если бы людям пришлось сидеть даже в воде, плавучесть лодки не менялась бы, ее нельзя было утопить, как и бревна плота.
Мы с Эрой часто горевали о Ноте Кри, о Каре Яр, тосковали по Иве и Гиго Ганту. Сейчас, когда Нота Кри не было с нами, он казался нам воплощением мудрости и сердечности. Дорогой ценой расплатилась Миссия Разума за свое посещение Земли!
Нот Кри всегда имел свое мнение по любому поводу. Но это мнение было его убеждением, которое он прямо и честно отстаивал, исходя из самых лучших побуждений. И если он верил, что люди произошли не от фаэтов, а всего лишь потомки фаэтообразных зверей, то это было его право. Надо полагать, так будут думать в грядущем очень многие знатоки знания. У нас ведь не было никаких бесспорных доказательств о происхождении людей. Но нам эти доказательства были не нужны, ибо смысл нашей помощи не менялся от того, от кого произошли люди: были ли они нашими кровными братьями или только братьями по разуму.
Братья по разуму!
В этом главное! Вероятно, на других далеких планетах иных звездных систем тоже имеются разумные существа, наши братья по разуму, которым понятны будут и все наши горечи и стремления, наша космическая история с трагической судьбой Фаэны, и земное человечество, пострадавшее от давнего преступления фаэтов.
Итак, мы решили отправиться снова через океан на сдвоенных лодках.
Конечно, если бы Чичкалан и его Лиана не решили непременно сопровождать нас, нам с Эрой вдвоем трудно бы пришлось...
Островитяне провожали нас с теми же воплями, как и инки на далеком заокеанском берегу. Они поклялись вырубить каменную статую, посвященную Тики, подобную той, что осталась в стране инков неподалеку от Ворот Солнца. (На острове Фату-Хива в Полинезии, в джунглях скрыта в точности такая же статуя Тики, как и близ Ворот Солнца, около Тиагаунака, поставленная там в честь Кон-Тики.)
Путешествие наше на сдвоенных лодках было полно опасностей и окончилось благополучно только благодаря беспримерному мужеству и Чичкалана, и его жены Лианы, и моей Эры...
Бури, которые мы перенесли, могли сравниться лишь с враждебностью одного из племен, спасшихся от "потопа" на гористом острове. Нам пришлось бежать от кровожадных людей, которых несчастье, происшедшее с их собственной страной, не научило ничему, кроме злобы ко всему живому.
С болью в сердце я вспоминаю, что наряду с инками и первыми островитянами с горы, которую они называли Фату-Хива, на Земле продолжают существовать и дадут потомство и люди Толлы с их жрецами, приверженцами человеческих жертв, и обозленные на всех островитяне, не желающие примириться с утратой своих привольных полей погибшего материка.
Эти последние были белокожи, но искусственно уродовали себе уши, оттягивая их почти до плеч.
Но все же на большинстве островов - бывших горных вершин – нас встречали приветливо и помогали всем, чем могли. Мы, в свою очередь, делились с островитянами своими запасами съедобных клубней, чтобы они сажали их. Неоценима была помощь Чичкалана, продолжавшего быть нашим переводчиком. Все островитяне говорили на языке матери бедного Топельцина.
Как непохож был теперешний Чичкалан на Пьяную Блоху времен игры в мяч или набегов людей Толлы!.. Он даже отучился от своего пристрастия к пьянящей пульке. Единственно, от чего он не мог отказаться, это от употребления в пищу мяса убитых животных. Надо было видеть, с каким наслаждением он питался кусками расчлененных трупов, поджаривая их на огне.
Никогда не смогу понять этой черты людей, с которыми во всем остальном так сроднился.
Предвижу, что спустя десятки тысяч лет, когда культура людей будет очень высока и когда народонаселение Земли достигнет критического предела, встанет вопрос, чем же насытить всех живущих на планете. И тогда люди разумно откажутся от использования питательных веществ, накопляемых в организмах живых существ. И вместо того чтобы добывать эти вещества убийством, они станут получать их путем синтеза в аппаратах, где все необходимые химические соединения будут получать из исходных материалов, не завися от капризов природы. Однако для этого людям придется не только победить природные процессы, подчинить их себе, но и побороть собственное рутинное отвращение к искусственной пище, которое проявлял тот же Чичкалан, когда я пытался убедить его, что синтетическая пища может быть более питательной и дешевой, чем природная, и что она станет основным питанием людей, как стала такой на Маре. Чичкалан лишь скалил великолепные зубы и отрицательно мотал головой. Он признавал лишь жареное окровавленное мясо.
Подобные ему люди встретятся еще и спустя десятки тысяч лет. Но все равно само развитие человечества неизбежно приведет его к отказу от пожирания трупов.
Но это в будущем. А пока доброта и преданность Чичкалана, бескорыстная его любовь к нам, сынам Солнца, противоречиво сочетались в нем с пристрастием к животной пище.
Во всяком случае, если бы не он и если бы не все те хорошие люди новых островов, которых несчастье не озлобило, а, наоборот, сделало чуткими к чужим бедам, мы не добрались бы до Материка Восходящего Солнца.
Да, его следовало называть так, хотя мы сами приплыли к нему со стороны Восхода Солнца, поскольку обогнули земной шар.
Нас неотступно вел сигнал электромагнитной связи, который слала нам Мона Тихая, ожидая нас.
Этот сигнал позволял нам выбирать направление в открытом море, среди множества попадавшихся нам на пути островов, где мы не позволяли себе задерживаться подолгу.
Сигнал Любви и Заботы привел нас к устью огромной реки, впадающей в море.
Здесь, конечно, тоже был "потоп" во время глобального катаклизма. Но последствия его были сравнительно невелики. Люди остались жить там, где жили.
В устье реки нас встретили местные жители, которые уже знали, что мы должны появиться, приписывая это всеведению гостящей у них богини Шивы. Так они называли мою мать Мону Тихую.
Нам оказывали варварски пышные почести и помогли добраться до страны великолепных храмов.
На последнем участке пути мы распрощались с нашими сдвоенными лодками и поехали на спинах послушных людям исполинов. Они передвигались на четырех ногах и обладали пятой конечностью, расположенной на месте носа и заменяющей руку. Естественно, что способность к труду с помощью этой "руки" сделала этих животных весьма разумными. Правда, люди использовали эту разумность лишь для подчинения их своей воле и выполнения могучими животными наиболее тяжелых работ.

Предыдущая страница 26 Следующая страница


27 Александр Казанцев

Подъезжая на спине такого гиганта к великолепному храму, где жила моя мать, я очень волновался. Ведь, по существу, Мона Тихая допускала ту же ошибку, какую сделал я, ее сын, руководитель Миссии Разума, позволивший себе солгать людям, будто я бог Кетсалькоатль.
Но опасения мои были напрасными. Мона Тихая была мудра... Она не воспользовалась властью богини, чтобы навязать что-нибудь людям. Она лишь познакомила их с основами учения нашего мудреца Оги о власти над собственным телом.
Мы с Эрой ехали на первом слоне - так зовут люди этих почти разумных исполинов, Чичкалане Лианой - на втором.
Толпы людей в ярких нарядах, говорящих о высокой ступени их культуры, спешили на встречу богини Шивы с ее сыном.
На излучине реки, вдоль которой шла дорога, открылся вид на поистине великолепный храм, с которым не могли сравниться даже пирамиды Толлы. Если там внушительность создавалась прежде всего размером уходящих вверх уступов, то здесь мы увидели спускающуюся чуть ли не с неба ослепительно белую лестницу, обрамленную с обеих сторон легкими, изящными строениями. Они завершались вверху колоннадой, накрытой как бы множеством крыш с загнутыми вверх краями.
На ступенях стояли шеренги жрецов в синем одеянии, которые, возможно, передадут в преданиях, приукрасив их фантазией, эту нашу встречу с моей матерью.
Мы с Эрой, задыхаясь от радости и бега, спешили вверх по ступенькам. Помню, споткнувшись, мы чуть не упали, но, услышав испуганный ропот жрецов, удержались на ногах.
Солнце властвовало здесь над красками, которые сами по себе были солнечными. Игра ярких бликов на стенах строений делала их невесомыми, словно парящими в неподвижно застывшем воздухе. Хотелось дотронуться до витых колонн, чтобы удостовериться в их реальности.
Как невозможно представить себе это на Маре: пурпур и золото, белизна и солнечный свет!..
И как удивительно естественно выглядела в окружении всей это феерии Мона Тихая, одетая в марианский скафандр с дополнительными манипуляторами помимо рук. Она стояла в проеме двери с остроконечным сводом на фоне дымчатого белого камня и действительно выглядела сказочной богиней. За ее удивительную способность к любому ручному ремеслу, начиная с ваяния, кончая шитьем или стиркой, чему она охотно обучала всех женщин, а также благодаря дополнительным манипуляторам ее скафандра Мону прозвали многорукой богиней и даже пытались в таком виде изваять.
Нас с Эрой, упавших к ее ногам, она подняла своими сильными и нежными материнскими руками и прижала к себе. А потом заплакала, как может плакать лишь старая женщина Земли.
- Кара Яр, - прошептала она. - Нот Кри... Кир Яркий...
- Тяжелая плата за Миссию Разума, - отвечал я, поднимаясь с колен. - Чудо, что все остальные ее участники целы.
- Но Ива! Гиго Гант! - печально произнесла Мона Тихая.
- Они счастливы, поверь нам. Первая из Матерей, - сказала Эра.
- Ты будешь мне дочерью, оставшись со мной, - обняла ее Мона Тихая.
Потом мы прошли в чудесные помещения храма, украшенные тонко выполненными скульптурами, не устрашающими, как у людей Толлы, а восхищающими глаз.
Здесь в окружении земных учеников мы нашли старого Линса Гордого, объясняющего людям основные законы природы, одинаковые для всех планет.
Когда мы с Эрой взбирались по наружной лестнице в космический корабль "Поиск-2", нам казалось, что в иллюминаторе покажутся лица Кары Яр, Нота Кри, Ивы, Гиго Ганта... Ведь корабль был совершенно такой же, как и древний "Поиск".
Но места наших былых спутников занимали теперь Мона Тихая, Линс Гордый и... Чичкалан с Лианой, которые и слышать не мотели, чтобы остаться на Земле. Я согласился на это лишь ради того, чтобы реальностью Мара победить чудовищное суеверие Чичкалана. К тому же мы ведь должны были вернуться, и, конечно, вместе с ним и Лианой. Пусть же разочаруют их сыпучие пески, камни и кратеры Мара, пусть смутят условия жизни "богов" в подземных городах с бесконечными галереями и искусственным воздухом. Они должны вернуться просвещенными людьми, чтобы просветить и своих собратьев.
По поводу нашего возвращения на Землю мне привелось серьезно поговорить с Моной Тихой.
- Уверен ли ты, сын мой, возглавлявший Миссию Разума, что такая миссия нужна людям? - спросила она меня, пристально глядя в мои глаза. – Возможно ли распространить наше влияние на достаточную часть человечества?
- Я уверен лишь в том, что пришедшие с Миссией Разума не должны выступать в роли богов.
Мона Тихая нахмурилась:
- Да, я выступила здесь в роли богини. Но только для того, чтобы научить людей владеть собственным телом по системе Оги, распространенной на Маре. Ты же не смог достичь успеха, взявшись за переустройство их жизни. Слишком малую часть человечества можно убедить жить правильно. Знай, что, чем больше будет развиваться человечество, восходя к вершинам Знания, тем меньше права имеем мы, их братья по разуму, навязывать им свои пути и тем труднее было бы нам убедить их, решись мы на это.
- Но разве не должны мы вернуться, чтобы оставить хотя бы послание грядущим поколениям?
- О чем послание?
- О гибели Фаэны и о сынах Солнца, посетивших Землю в тяжелую пору захвата ею Луны.
- Зачем?
- Чтобы человечество никогда не пошло путем своих предков фаэтов.
- А если будущие люди не признают себя потомками фаэтов? Если их знатоки знания будут доказывать в грядущем самостоятельное происхождение человечества?
- Все равно, - горячо возразил я. - Это не имеет значения. Дело не в кровных связях, а в путях развития разума. Истинное назначение разума – в оказании помощи, подобной той, какую оказали обитатели Мара землянам, применив распад вещества для предотвращения катастрофы, а не для самоуничтожения, как это случилось с фаэтами, из которых лишь ничтожная часть была безумна, но погибли все.
Мона Тихая задумалась, потом подняла на меня свои серые спокойные глаза:
- Ты прав. Людей следует предупредить об этом. Но как? Где ты оставишь такой памятник, который не сотрется в веках, которому поверят просвещенные потомки современных дикарей?
- У меня есть некоторые мысли. Может быть, нам создать исполинское сооружение, само строительство которого должно говорить о могущественнейших технических средствах тех, кто оставит послание людям будущего?
- Они скажут: если древние построили подобное сооружение, значит, они могли это сделать, и не поверят в пришельцев с другой планеты.
- Тогда... я посоветуюсь на Маре со знатоками космоса.
- Ты сам стал виднейшим знатоком космических полетов.
- Потому у меня и возник этот план. Но чтобы выполнить его, я должен, буду посвятить себя на Маре истории гибели Фаэны. Я обязан описать ее на основе наших легенд и дополнить ее правдивым рассказом о собственном путешествии на Землю. Выполнив все это, я вернусь сюда... Но вернусь во всеоружии космической техники, которая позволит создать памятник нашего посещения, способный дождаться того времени, когда люди смогут найти его и понять все, что в нем заключено.
И вот я в последний раз оглядываюсь на Землю, задержавшись на ступеньке лестницы, ухватившись за поручень люка и откинувшись всем телом назад.
Чудесная зелень лесов, которой никогда мне не увидеть на Маре, щедрость земной природы, неиссякающий фонтан жизни в бесконечных ее проявлениях. Могучие и послушные человеку животные, засеянные поля на горном склоне, блеск голубой реки, текущей в беспредельный океан!.. Разве не для счастья человека существует все это на планете, где ему выпало счастье родиться? Зачем же в этом блаженном крае ненависть, борьба, жестокость?
Прощай, Земля, прощайте, люди, создающие, может быть, горькую, но великую свою историю! Я не могу вести всех вас за руки, как милых сердцу инков, но я хочу, чтобы ваша судьба никогда не стала такой, как у фаэтов. Пусть лучше примером космической дружбы и взаимопомощи будет украшена ваша история. Но кто может заглянуть вперед?

* * *

Линс Гордый занял место пилота. Оказывается, он мог это сделать!
Вовсе не ради нашей помощи ждали нас Мона Тихая и ее спутник. Они давно могли бы улететь одни. Если запасы топлива не позволяли им разыскивать нас на другом материке, то для возвращения на Мар горючего было достаточно. Но они не для того полетели с Луны на Землю, чтобы улететь с нее без нас, выполнивших здесь свою Миссию.
Корабль чуть заметно вздрогнул. Я почувствовал пожатие руки. Со мной рядом стояла Эра и смотрела в иллюминатор.
Вниз уходили леса и большая поляна с толпой провожающих нас людей, которые запишут в преданиях, как "Летающая колесница" превратилась в жемчужину в небе и исчезла.

ОТ АВТОРА.

Существовала ли на самом деле в Солнечной системе взорвавшаяся планета?
Это угадывал еще Кеплер в 1598 году, отыскивая закономерности строения Солнечной системы. Между Марсом и Юпитером для полной стройности не хватало одной планеты. В конце XVIII века ученые Тициус и Боде дали ряд чисел: 0,4-0,7-1,0-1,6-2,8-5,2... Он отражал расстояние планет от Солнца. За единицу принималось расстояние от Земли. Но пятой планеты с расстоянием 2,8 земного не было. Астрономы стали искать ее и... начали открывать одну за другой "малые планеты" и еще меньшие тела, астероиды, которые двигались по общей орбите. Были они осколочной формы и словно образовались при распаде погибшей планеты. Немецкий астроном Оберс 150 лет назад высказал гипотезу, что такая планета существовала. В наши дни профессор С. В. Орлов, анализируя эту гипотезу, дал планете романтическое имя Фаэтон. Его работы продолжены академиком А. Н. Закарницким и Л Г. Квашей. Советские исследования, в частности Е. Г. Гусаковой, доказали, что остаточный магнетизм метеоритов может быть объяснен только их намагничиванием в составе большой материнской планеты. И. Керн (1963 г.) определяет ее размеры как приближающиеся к земным. Вместе с тем ни сторонникам, ни противникам этой гипотезы не удавалось объяснить причину гибели планеты. Если бы Фаэтон взорвался, как фугасная бомба, его осколки разлетелись бы во все стороны и стали бы двигаться по удлиненным эллиптическим орбитам вокруг Солнца, а они остались на прежней, круговой... Если бы два космических тела столкнулись, то их обломки тоже полетели бы по эллиптической орбите, а не образовали бы кольцо на всей бывшей орбите планеты. Предполагают, что рои метеоритов образуются по меньшей мере в десятке мест кольца астероидов. Возможно, они порождаются столкновением и дроблением осколков былой планеты. Метеориты и поныне выпадают на Землю, но есть в их числе так называемые тектиты, которые, быть может, только раз выпали на Землю вследствие происшедшего в космосе грандиозного ядерного взрыва. Тем более что форма, состав и обезвоженность тектитов совершенно идентичны ядерным шлакам.
Так к гипотезе о когда-то существовавшем Фаэтоне добавилось предположение о причине гибели - термоядерная война его "цивилизованных" обитателей, возможность чего не отрицал в беседе с автором великий физик XX века Нильс Бор.
Кто не умеет сдерживать своей фантазии - тот фантазер;
у кого необузданная фантазия соединяется с идеями добра - тот энтузиаст;
у кого беспорядочная фантазия - тот мечтатель.
И. Кант

ЧАСТЬ ПЕРВАЯ. СЛЕДЫ

Цицерон

Глава первая.
РАСКОПКИ

Галактион Александрович Петров, доктор исторических наук, видный археолог, руководил раскопками сибирских курганов еще до того, как они были залиты Енисейским морем. Строители Енисейской плотины спешили, и археологам приходилось соревноваться с ними, чтобы не ускользнули от них тайны древних сибирских народов. А тайны были важными.
Петров прославился работами, которые показали, что в древности бассейн Енисея был заселен статными голубоглазыми бородачами с высокими лбами и русыми волосами.
Галактион Александрович был самозабвенно предан науке и спешки в научных выводах не терпел, потому каждое его слово ценилось. Сам он внешне был под стать древним жителям Сибири, ростом велик, правда чуть грузен, волосами рус, как новгородцы или суздальцы, однако бороды не носил, как его европейские предки или их енисейские родичи, жившие здесь тысячи лет назад.
Поскольку времени для раскопки курганов становилось все меньше, экспедиции Петрова был придан в помощь студенческий строительный отряд. В него вошли младший брат Галактиона Александровича, учившийся в Томском политехническом институте, и студентка Томского университета Эльга Веденец, мечтавшая стать археологом.
И еще из того же Томска приехали школьники, а среди них младшая сестренка Эльги Таня, "цыпленок цапли", как говорил о ней Далька.
Петров-младший во всем уступал брату: и в росте, и в солидности, и в авторитете. Даль был без ума от Эльги, да и она втайне отвечала ему взаимностью. Девушку с ее чудесными волосами, уложенными в тяжелый пучок на затылке, не портили даже неуклюжий комбинезон и тяжелые кирзовые сапоги. Она умела выглядеть привлекательной в самой неподходящей обстановке, даже в дождь среди раскисшей глины раскопок. А когда она гарцевала на коне, Дальке казалось, что такие всадницы и скакали здесь когда-то по степи.
Даль Александрович Петров, будущий инженер, интересовался не только местной археологией. Он был осведомлен о многих удивительных находках по всему миру и имел по этому поводу собственное мнение. Но из-за невозможности лично участвовать в исследовании памятников древних майя, загадочных истуканов острова Пасхи или древнейших фресок Сахары деятельно помогал брату в родной Сибири.
Подвижный, острый, живой, как капелька ртути, он с детства любил песенку со словами "кто ищет, тот всегда найдет!" И уверен был, как истый романтик, что непременно найдет то, о чем мечтал. И случилось так, что слова песенки оказались пророческими.
В этот сухой, по-степному жаркий день находка взволновала всех, прежде всего Эльгу. Девушка аккуратно счищала кисточкой остатки земли с древней глиняной статуэтки и не давала ни Тане, ни Дальке подойти близко, пока Галактион Александрович сам не рассмотрит сокровище, которому наверняка несколько тысяч лет.
Странная статуэтка, по-видимому, изображала женщину, была стилизована, а главное, покрыта сетью линий и знаков неведомой письменности. Но Далька усмотрел в ней иное!
- Щелевидные очки! - завопил он. - Это же ведь как в японских "догу"!
Эльга только покачала своей великолепной головкой. Таня застыла с открытым ртом. Галактион Александрович взял в руки статуэтку и задумался. Она походила на слегка изогнутый широкий нож с рукояткой в виде человеческой головы в огромных очках с горизонтальным полосками.
Далька, захлебываясь от волнения, убеждал:
- Повторение японской загадки! На острове Хонсю найдены статуэтки "догу", которым пять тысяч лет. Их делали из обожженной глины предшественники японцев "Догу" на древнем языке означает "одеяние, закрывающее с головой". По-современному - скафандр.
- Уж лучше старое русское слово "балахон", - заметил Галактион Александрович, снимая с себя пыльник и вытирая лицо уже несвежим платком.
- Они жили в каменном веке, - продолжал Далька, - а статуэтки свои одевали в костюмы, напоминающий космические! Кто мог стать прототипом для этих древних скульптур? Металла древние художники не знали, но тщательно воспроизводили на статуэтках люки для осмотра механизмов, дыхательные фильтры с дырочкам в герметическом шлеме, щелевидные поляризующие очки на нем!
- Если отбросить романтическую шелуху, - изрек Галактион Александрович, - то находка наша представляет интерес именно в связи со статуэтками "догу".
- Вот как? - почтительно удивилась Эльга, кокетливо щурясь то на одного, то на другого брата.
- Айны, почти исчезнувшая народность, предшественники японцев. Европейские черты лица айнов всегда были загадкой, - ровно заговорил, как читал лекции, Галактион Александрович. - Бородатые, с иконописными лицами старорусского письма, они напоминали наших мужичков времен крепостничества. Щелевидные очки, может быть изобретенные когда-то против степной пыли теми, у кого глаза от природы не были узкими, могли быть перенесены отсюда на Японские острова. Это, пожалуй, чуть приоткрывает завесу над загадкой переселения народов. Не исключено, что именно отсюда пришли предки айнов, расселяясь и на равнины Европы, и на просторы Дальнего Востока.
- Да нет же! - запротестовал Далька. - Предки айнов на Японских островах видели пришельцев из космоса и лепили с них своих божков, поскольку считали их за богов. По времени все это совпадает. Вспомним Сахару. Там на скалах в Тассили древние художники изображали существа в скафандрах. В герметических шлемах! А рядом - непомерно вытянутое существо с растопыренными руками, рогатым шлемом и хвостом!
Даль говорил и размахивал руками, даже стал в позу, изображавшую странную фигуру с фресок Тассили.
К палатке руководителя раскопок, около которой шел разговор, постепенно стали подходить студенты из строительного отряда и школьницы, подружки Тани. Всем было интересно увидеть находку и послушать, что о ней говорят.
- Какое это имеет отношение к нашим раскопкам? - поморщился Галактион Александрович.
- Непосредственное! - вспыхнул Далька. - Здесь мы нашли статуэтку с такими же очками, как и "догу" в Японии. И в Японии рядом с "догу" нашли скульптурное изображение сахарского "Великого бога марсиан". А вот я нашел... копию марсианского робота с фресок Тассили.
- Где нашел? - удивленно, но со скрытой радостью спросила Эльга.
- На острове Пасхи.
Всеобщий хохот был ответом. Даже Галактион Александрович улыбнулся. Но Далька ничуть не смутился.
- Вовсе не обязательно быть на острове Пасхи, достаточно иметь фотографии, снятые там. Вот смотрите. - И он вытащил из заветного кармана куртки бумажник, туго набитый фотографиями и вырезками. - Полюбуйтесь. Вот "Великий бог марсиан", а вот его японская скульптурная копия. А вот та же копия, но уже с проработанными деталями: герметическим шлемом, щелевидными очками и спиральным орнаментом.
- Почему спиральным? - спросила Таня.
- Очень просто, - снисходительно ответил девочке Даль. - Если искать символ, который был бы понятен всем разумным существам, где бы они ни жили во Вселенной, то это спираль!
- Почему спираль? - не отступала Таня.
- Фу-ты! Неужели не ясно? - потерял терпение Далька. - Да потому, что галактики спиральной формы наблюдаются всеми цивилизациями космоса.
- А остров Пасхи? - напомнила девочка.
- Пожалуйста, будьте любезны! - Далька вынул из бумажника развернутую репродукцию фрески Тассили из книги Анри Лота и положил рядом с ней вынутую из специального карманчика фотографию наскального рисунка с острова Пасхи.
- Здорово! - послышались голоса.
Галактион Александрович небрежно взглянул на фотографию и пожал плечами.
Эльга с почтительным вопросом смотрела ему в лицо!
Таня переводила смеющийся взгляд с Дальки на рисунки и обратно.
Галактион Александрович поднял руку:
- На мой взгляд, неуместно смешивать научные исследования по строгому методу с преждевременными выводами на основе увиденных картинок.
- Почему ты считаешь более научным предположить, что предки айнов жили здесь, а потом расселились на восток и на запад, а не желаешь считаться со множеством следов, которые оставили на Земле инопланетяне в древности?
- Потому что таких следов нет.
- Как же нет? Никто еще в строго научном плане, о котором ты говорил, не рассматривал этих следов. Разве можно пренебречь сказаниями древних народов в Южной Америке, Месопотамии, Индии, Японии?.. Везде речь идет об одном и том же - дети неба спустились на Землю с другой звезды, помогли людям, научили письменности, земледелию, ремеслам. Потом улетели и обещали вернуться. В Южной Америке это даже повело к трагедии завоевания индейцев испанскими конкистадорами. Ацтеки, майя, инки приняли их за вернувшихся с неба благодетелей людей, сынов Кетсалькоатля, или Кон-Тики.
- Какие сказки! Умерь свою фантазию. Даль. По-моему мнению, все это чепуха.
- Ты заменяешь аргументы мнением!
- Мнение весомее любых аргументов в том случае, когда оно основано на однозначных научных выводах. Науке не нужны фантазеры.
- У меня факты, а не плоды воображения. В Южной Америке имеются не только предания, сказки, как ты говоришь. Там до сих пор сохранились древнейшие Ворота Солнца с неземным календарем, в котором двести девяносто дней в году! Нельзя забыть пирамиду храма надписей в Паленке, гробницу в ней с надгробной плитой, где высечен чертеж ракеты в разрезе. А в ней - человек.
- Ритуальное изображение кукурузы, под которой человек размышляет о бессмертии.
- Только этот человек погребен в саркофаге, почему-то сделанном в форме ракеты! А нефритовая маска его лица говорит о многом!
- О чем? - спросила Таня, переводя сияющий взгляд с одного спорщика на другого.
- У него нос начинается выше бровей. Нам неизвестна такая раса. Может быть, в крови захороненного древнего майя была инопланетная примесь.
- Поистине прав был Салтыков-Щедрин, говоря, что ничем не ограниченное воображение создает мнимую действительность.
- Какая же мнимая? Действительность заставляет нас вообразить себе инопланетян на Земле, а не наоборот.
- Никто никогда не докажет мне, что гости из космоса побывали на Земле, ибо нет возможности для смертного существа преодолеть межзвездное расстояние в сотни и тысячи световых лет. Планеты же Солнечной системы, по новейшим данным, увы, не населены, - с раздражением закончил Галактион Александрович.
Но Далька не сдавался:
- Тебе мало следов, которые есть на Земле? А в космосе?
- Что-то я не слышал о следах в космосе.
- А между тем именно там гости иных миров должны были оставить нам память о себе. И может быть, оставили.
- Почему? - спросила Таня.
Эльга укоризненно взглянула на нее и покачала головой. Но девочка выразила общий вопрос всех собравшихся.
- Прекрасно! Отвечу! - запальчиво произнес Далька.
- Любопытно будет послушать, - иронически заметил Галактион Александрович. - Только не забудь о своем дежурстве на кухне.
Кто-то хихикнул.
- С тех пор как был запущен первый советский искусственный спутник Земли, - тряхнув лохматой головой, продолжал Даль, - появилась новая наука - слежение за спутниками. Сложный комплекс астрономических, радиоастрономических, электронно-вычислительных устройств, компьютеров. Оказалось, что множество тел бороздит ближний космос. Почти о каждом можно сказать, когда и кем оно было запущено. Но только почти... Есть такие спутники Земли, которые не запускали ни в СССР, ни в США.
- Обыкновенные спутники-шпионы, - зябко пожала плечами Эльга, ощутив степной ветерок. - Разве на Западе признаются в их запуске? Смешно!..
- Логика - оружие науки! - подхватил Галактион Александрович и одобрительно посмотрел на свою помощницу.
Та опустила глаза, смутилась. Ей ведь хотелось только подразнить Дальку.
- Да, но среди неопознанных спутников есть, по крайней мере, один, как пишет доктор наук Чикагского университета, специалист слежения за спутниками француз Жак Балле, - не отступал Далька. - Есть, по крайней мере, один, который движется в сторону, противоположную вращению Земли.
- Ну и что? - простодушно спросила Таня.
- Запустить такой спутник куда сложнее, чем обычный, Вращение Земли обычно помогает обрести первую космическую скорость. А если оно мешает, надо затратить энергии много больше...
- Ну вот что, - оборвал Галактион Александрович. - Мы нашли ценнейшие статуэтки. Однако они не дают нам права размахивать руками в космосе. А "Черный Принц" - всего лишь приблудившийся метеорит.
- "Черный Принц"! - удивилась Эльга, вскинув свои тонкие брови.
- Да. Так называют этот объект на Западе, - небрежно пояснил Галактион Александрович.
- Мы привыкли, что археологи копаются в земле, - снова вступил Далька. - Это потому, что люди на поверхности своей планеты живут в пыли, пылят, вздымают пыль. - И он указал рукой в степь. Там по дороге двигался столб пыли, растягиваясь следом за грузовиком медленно оседавшим шлейфом. - Но настанет день, и археологи станут искать уже не только в почве, но и в космосе, сделают науку археологию космической.
- И мы полетим к "Черному Принцу"! - счастливым голосом крикнула Таня.
Все рассмеялись.
Однако космос космосом, а кухня кухней. Нужно было чистить картошку. Таня с девочками вызвались помогать Дальке.
Ловко вырезая из картофелин фигуры, приближающиеся к сферам (не считаясь с отходами!), Далька увлеченно рассказывал про загадочные каменные шары величиной с многоэтажный дом, рассыпанные по лесам и болотам Коста-Рики, как на звездной карте, оставленной пришельцами.
Варя на второе кашу, Петров-младший вспоминал о древнем аэропорте в пустыне Наска, где сохранились каменные взлетно-посадочные полосы, оставленные гостями из космоса. Здесь приземлялись их аппараты с оставленного на околоземной орбите звездолета.
В подтверждение своих мыслей он бросал в котел соль горсть за горстью в знак того, что инопланетяне много раз побывали на Земле. Каша получилась отчаянно пересоленной. Есть это "космическое" варево было трудно, но весело.
Смущенный Даль вечером искал Эльгу, но напрасно, девушка так и не вышла из палатки.
В небе горели лукавые звезды. Ветер нес откуда-то пыль.
Всю ночь Дальке снился "Черный Принц"...

Глава вторая.
"ЧЕРНЫЙ ПРИНЦ"

Сотни миллионов людей во всем мире готовились смотреть по Всемирному телевидению волнующие эпизоды исследования "Черного Принца".
Друзья Галактиона Александровича собрались у него на квартире. Теперь он был уже профессором, членом-корреспондентом Академии наук СССР. Его помощница Эльга Сергеевна, кандидат исторических наук, недавно вернулась из летней археологической экспедиции. Она уже не первый год руководила ею (к некоторому тайному раздражению профессора, который предпочел бы видеть Эльгу всегда при себе).
С помощью Тани, приехавшей к сестре перед началом занятий в Томском университете, Эльга Сергеевна ловко собирала на стол, звеня старинным столовым серебром (иной сервировки профессор не признавал). Далька грустно поглядывал на ее великолепную головку с эллинским узлом волос на затылке. Он приехал в Академический городок после практики на крупной сибирской стройке, где находился в связи с одним из своих бесчисленных проектов. Замыслы то оттаивания сибирской вечной мерзлоты, то сооружения всесибирского энергетического кольца ветроустановок, могущих заменить гидростанции, то еще какой-нибудь не менее грандиозный проект так и не дали ему вовремя закончить политехнический институт. Взятый им академический отпуск вызвал резкое неодобрение старшего брата.
Профессорская квартира Галактиона Александровича казалась холодной и неуютной, хотя в ней было немало редких коллекций. Но черепки и кости, хоть и представляли научную ценность, все же мало украшали жилые комнаты. Однако Галактион Александрович слишком уважал археологию, чтобы отказаться от бесценных для него экспонатов, а Эльга Сергеевна сама пополняла его коллекции. Тане и Дальке все это нравилось.
Лучшим украшением квартиры был великолепный телевизор. На его огромном, почти киноэкране виднелось переданное прямо из космоса звездное небо.
До начала передачи остались считанные минуты.
- Не понимаю, как можно есть в такое время! - Таня отодвинула тарелку.
Даль покосился на нее. Как она изменилась! Куда делся "цыпленок цапли"? Пожалуй, на коне тоже гарцевать может, как сестра. Эльга Сергеевна по-прежнему была для него образцом совершенства.
Галактион Александрович, словно руководя тем, что появилось на экране, веско сказал:
- Внимание. Сейчас мы убедимся, что это всего лишь приблудившийся метеорит.
Голос диктора не поддержал Галактиона Александровича:
"Вы видите на своих экранах загадочный объект, получивший название "Черного Принца". К сожалению, он вращается вокруг своей горизонтальной оси, поэтому его форма как бы ускользает от ваших глаз. Предоставляем слово космонавту Крутогорову, который видит сейчас объект со своего корабля. Прошу, Георгий Петрович".
"С виду напоминает диск, - послышался чуть хрипловатый бас. - Конечно, можно было запустить и диск. Даю телескопический объектив для телекамеры. Как изображение?"
"Теперь тело виднее. Жаль, кувыркается".
На экране диск, серый с солнечной стороны и черный с теневой, медленно опрокидывался. Он напоминал сплющенную лепешку.
- Это не осколочная форма! - воскликнул Даль. - Какой же это приблудившийся метеорит? В природе таких тел не бывает.
- Почему же? - возразил Галактион Александрович. - Даже идеальные сферы бывают. Планеты хотя бы.

Предыдущая страница 27 Следующая страница


Фаэты 28

- Они обретали форму в газообразном состоянии.
- Как знать. Единой точки зрения нет.
- Тише, сейчас скажут, - прошептала Таня.
"Мой корабль сближается с "Черным Принцем". Черный он только с теневой стороны. Поверхность его словно изъедена песчинками. Космические пылинки, что ли..."
- Если это не маскировка, - вставил Галактион Александрович.
Эльга укоризненно сощурилась на него.
- Я меняю свое мнение, - заявил профессор. - Очевидно, это не естественное образование, а искусственное - времен "холодной войны" в космосе.
- Я всегда думала о спутнике-шпионе, - кивнула Эльга Сергеевна.
- Вполне возможно, что его намеренно запустили в сторону, обратную вращению Земли, чтобы труднее было обнаружить и обезвредить.
"Вот теперь, - слышался хрипловатый бас с экрана, - и вам хорошо видно, что это металлический диск. Сейчас он находится от меня метрах в ста. Постараюсь прыгнуть к нему. Скафандр уже на мне, телекамеру беру с собой, чтобы и все зрители могли побывать со мной вместе внутри".
"Ты, Георгий Петрович, говоришь "внутри". Думаешь, там есть люк и он для тебя открыт?" - спросил диктор.
"Люк не люк, а какое-то отверстие имеется. И оно, представьте себе, как будто открыто".
- Конечно, - сказал Галактион Александрович. - Как же иначе их приборы могли наблюдать Землю? Люк должен быть открыт.
- Неужели он прыгнет? А если оторвется, улетит в бездну? - забеспокоилась Таня.
Космонавт, словно утешая ее, сказал:
"Я тут надежно закреплен канатиком, вроде бы нитью Ариадны. Прямо как в древнем мифе. Если прыгну и промахнусь, то по фалу подтянусь".
- Как бы я хотел быть там! - вздохнул Далька.
- Да, обходятся без тебя, - притворно посочувствовал Галактион Александрович.
"Внимание. Пробую прыгнуть", - предупредил космонавт.
На экране закрутились хороводом звезды, сливаясь светлыми кругами.
"Прошу простить, получил собственное вращение, - объяснил космонавт. - Неуклюжесть".
Звезды на экране сменились сначала огромным горбом, потом белесым морем, кое-где закрученным спиралями.
- Это Земля в объектив попала, - разъяснил Галактион Александрович. - Облачный покров, циклоны в нем...
Космонавт справился с собственным вращением, и в объективе опять появились звезды. Часть экрана закрыл быстро растущий в размерах диск. Диск медленно поворачивался, на мгновение показав черневший в его центре круг.
"Немного промахнулся, - сообщил космонавт. - Удерживаюсь на канатике чуть в стороне от диска. Сейчас мы к нему подплывем, подберемся... с помощью ракетницы".
На экране на секунды возник ствол ракетницы, которую космонавт показал зрителям, прежде чем ею воспользоваться. Потом диск, продолжая опрокидываться, стал приближаться.
"Готов. Сейчас дотянусь до него рукой. Хлоп! Стукнулся. Пришвартовался. Плохо видно? Слишком близко. Сейчас отрегулирую камеру. Лежу на поверхности, если это можно назвать лежанием. Вроде мухи на потолке. Боюсь оттолкнуться. Осторожно ползу. Поверхность шероховатая, будто нарочно сделанная".
- Я же говорил, - веско заметил Галактион Александрович. - Маскировка.
- А как же внутри? - спросила Таня.
"Сейчас обнаружим, что там внутри, - словно отвечая девушке, продолжал космонавт. - Ползу к люку, направляю на него объектив. Вам должно быть сейчас лучше видно, чем мне самому".
На экране трудно было что-либо разобрать, кроме освещенного серебристого края черного отверстия.
"Георгий Петрович, ты бы света дал внутрь. Не разберем", - попросил диктор.
"Есть дать свет. Жаль, солнечные лучи туда не попадают. Тут на солнце про фонарик и забыл. Интересно все же, кто эту чертовщину сюда запустил?"
На экране вырисовалась внутренняя полость диска, освещенная космонавтом через люк.
"Теперь забираемся вместе с вами, дорогие товарищи телезрители, внутрь "Черного Принца".
- Ох, кому-то в мире сейчас не по себе, - заметила Эльга Сергеевна. - Сейчас увидим и кинокамеры, и телевизионные установки заграничного производства.
"Странно как-то! Не знаю, как вы там, на Земле, а я ничего не вижу. Вроде пусто здесь. Зря гаечные ключи прихватил. Никакой аппаратуры. Подождите. А это вот видите? Что-то чудное парит в невесомости и ни за что не держится. Какие-то пирамиды и шарики. Вроде украшение какое-то.
"Покажи-ка нам его, Георгий Петрович, мы с тобой вместе посмотрим".
На экране виднелось странное сооружение, меньше всего похожее на аппаратуру.
"Тут две такие штуковины. Я их сейчас свяжу и отправляюсь с трофеем обратно на корабль. Пусть на Земле разберутся, что к чему".
- Что ж тут разбираться? - зевнул Галактион Александрович, с наслаждением вытягивая ноги. - Все ясно. Настоящая аппаратура после использования была выброшена в космос, а вместо нее остались эти муляжи, которые должны убедить легковеров, вроде нашего Дальки, что это и есть инопланетная аппаратура.
- Это очень остроумно, - заметила Эльга Сергеевна. - Но пока что не подкреплено исследованием. - Ей хотелось заступиться за Дальку.
Далька благодарно взглянул на нее. Она отвернулась. Почему он со всеми смелый, только не с ней?
На экране еще некоторое время виднелось странное сооружение, потом снова появились звезды. Земля, покрытая облаками, и на фоне ее серебристый корабль космонавта, куда он возвращался, осторожно выбирая удерживающий его тросик.
"Диск заснят со всех сторон, - заканчивал Крутогоров репортаж. – Взята проба металла, из которого он сделан".
"Итак, дорогие телезрители всего мира, мы вместе с вами участвовали в разрешении загадки нашего космического века и как бы помогали Георгию Петровичу, побывав вместе с ним внутри так называемого "Черного Принца", несомненно искусственного космического сооружения, однако скорее всего земного происхождения. Впрочем, не будем опережать событий. Ученые Земли сумеют установить, какую находку удалось нам там сделать. Поблагодарим Георгия Петровича Крутогорова за великолепно проведенную операцию в космосе и доставленное всем нам волнение и наслаждение. Будем теперь с нетерпением ждать благополучной посадки его корабля на нашу родную Землю. До свидания, дорогие телезрители. Наша передача из космоса заканчивается".
Вероятно, всюду, во всем мире в эти минуты люди долго не могли успокоиться уже после того, как погас экран телевизора.
- Я полечу в Москву, - заявил Даль.
- Зачем? - нахмурился Галактион.
- Принять участие в исследовании.
- Твое дело учиться. В Москве найдется кому определить, что за "муляжи" были оставлены для легковерных в спутнике-шпионе.
- Я не хотела бы, чтобы это был спутник-шпион! - воскликнула Таня.
Далька одобрительно посмотрел на нее.
Эльга Сергеевна, выполняя роль хозяйки, предложила всем поужинать.
- А какая тогда была замечательная каша! - хитро улыбнулась Таня.
- Да, каша была на редкость пересоленной, - подтвердил Галактион Александрович.

Глава третья.
НАХОДКА

День был пасмурный, но холодный, будто осень уже кончалась. Первые ранние снежинки больно секли лицо.
Эльга и Галактион Александрович стояли на ветру перед зданием аэровокзала. Из встречающих только их двоих выпустили на поле, чтобы проследить за разгрузкой самолета.
- Эльга Сергеевна, - проникновенным голосом напутствовал ее Галактион Александрович, - не знаю я другого такого педантичного и аккуратного человека, как вы. Полагаю, что я не совершу ошибки, вверяя вам находку. Передача ее нам на исследование после заключения военных экспертов - величайшее доверие нашему научному центру, признание его универсальности.
- И вас лично, Галактион Александрович, - добавила Эльга.
- Обо мне надо говорить в последнюю очередь, - скромно отозвался Галактион Александрович.
Самолет подруливал к аэровокзалу. Навстречу ему двигался самоходный трап. Когда он пристроился к дверце, она открылась, Эльга ловко взбежала по ступенькам. Ей навстречу торопливо спускался командир корабля.
Он повел девушку к багажному люку. Сюда уже подъехал грузовой электрокар, а следом ехал знакомый Эльге Сергеевне старенький "Москвичок"-фургон, давний ее спутник по степным экспедициям, свидетель многих радостей и неудач.
Галактион Александрович нетерпеливо топтался у багажного люка и нервничал, что долго нет Эльги. Без нее ему всегда бывало не по себе.
Она появилась вместе с командиром корабля и представила его профессору.
- Сотни тысяч тонн всякого добра перебросили, - сказал летчик, - а вот такого груза еще не было. Доставили в полной сохранности, как хрусталь в вате. Прошу подписать специальный актик. Передаю из рук в руки.
- Пожалуйста, осторожнее, -беспокоилась Эльга.
Рабочие аэропорта и так старались.
Бережно перенесли два ящика с надписями: "Осторожно" и "Верх" и аккуратно поставили их в фургончик. "Москвичок" остановился рядом с электрокаром.
- Совсем нетяжелые, - на прощание сказал усатый рабочий, которому помогал паренек в ушанке. - Может, и для отгадки они вам пухом обернутся.
- Гагачьим, - заверила Эльга Сергеевна, улыбаясь.
Она забралась вместе с ящиками в фургон, а в переднюю кабину рядом с шофером уселся Галактион Александрович.
Ящики перенесли в лабораторию профессора Петрова.
Эльга сама помогала их открывать, не переставая твердить об осторожности. Кончилось тем, что она поранила о гвоздь палец и Таня завязала ей его бинтом.
С того вечера, когда "Черный Принц" появился на экране, прошло всего три дня, и Даль с Таней не успели уехать. Поэтому Далька использовался в лаборатории в качестве подсобной рабочей силы, а Таня была восторженной зрительницей.
Странное сооружение из конусов, кубов и сфер, на которое так недавно затаив дыхание смотрел весь мир, теперь извлекли из самых обыкновенных земных стружек. Чья-то добрая душа не поскупилась на них в Москве.
- Сколько сору! - сокрушалась Эльга Сергеевна, очищая объект от сухих стружек.
Таня вызвалась было помогать сестре, но та расставила руки, как наседка крылья, защищая свое сокровище. Тогда Таня стала подметать пол.
- Галька, позволь мне, пока я не уехал, участвовать в твоем исследовании, - попросил Далька, назвав брата детским именем; когда-то много лет назад их звали Галька и Далька.
- Нет, - отрезал Галактион Александрович. - Это не развлечение для любителей диковинного. Это серьезное научное задание, которое признано выполнимым для руководимого мной центра.
- Ну я тебя очень прошу, - настаивал Даль.
- Отстань, умоляю, - поморщился, как от зубной боли, профессор. – Эльга Сергеевна, - обратился он к помощнице, - сейчас уже поздно. Прошу вас взять ключ от лаборатории с собой. К работе приступим завтра. Как известно, утром ум мудрее.
Обиженный Даль решил принять собственные меры.
По дороге домой он уговорил Таню стащить ключ от лаборатории из сумки, которую сестра дала нести ей. Они еще сегодня вечером, раньше всех рассмотрят диковинку. А профессор пусть накапливает мудрость к утру.
Девушка сразу согласилась, немалую роль здесь играло то, что это предложение исходило от Даля.
Тане без труда удалось выполнить щекотливое поручение. Эльга Сергеевна, как вполне сложившийся ученый, была рассеянна и так и не взяла у сестры сумку с ключом.
Таня украдкой позвонила Дальке по телефону и назначила ему "свидание под часами".
Она пришла точно в условленное место, и они сразу же направились к корпусу научного центра.
Археология - наука мирная. Никакой вооруженной охраны научного центра не положено. Правда, в вестибюле всегда сидела вахтерша. Сегодня дежурила старая, очень полная женщина с седеющими усиками. Она удивленно встретила молодых людей, которые совсем недавно ушли отсюда вместе с самим профессором Галактионом Александровичем и "Ольгой Сергеевной".
- Неужто уже нынче станут допытываться? - удивилась старуха.
- Где ж тут утерпеть! - многозначительно изрек Далька.
- Видать, что не терпится, что вперед старших прибежали. Пустить-то куда мне вас? Некуда. От лаборатории ключ Ольга Сергеевна с собой забрали.
- Ну, бабушка, что вы! - взмолилась Таня. - На улице такой холод.
- Да, погодка в аккурат по прогнозу или по стариковскому определению. У меня давеча спина показывала. Куда вас пустить-то? Да хоть в профессорский кабинет. Ключ от него завсегда на доске висит. Только зарок. Сидеть там смирно, старших поджидать.
Грузно переваливаясь с ноги на ногу, она повела их по коридору мимо заветной двери в лабораторию.
Таня и Даль переглядывались и с трудом сдерживали смех.
Свой кабинет профессор Петров называл "лавкой древностей". В другой раз Далька, как всегда, заинтересовался бы тем, что лежало под стеклом витрин, но сейчас еле сдерживал себя, прислуживаясь к удаляющимся шагам вахтерши. Потом высунулся в приоткрытую дверь и сделал Тане знак.
На цыпочках они перебежали коридор.
- А вдруг я не тот ключ взяла? - прошептала Таня. - Там еще два были на колечке.
Но дверь лаборатории открылась. Все было как час назад, когда ученые вместе с Далькой и Таней уходили отсюда. И заметенная в кучу стружка осталась на том же месте, и диковинки - на столе.
Даль ринулся к ним.
- Осторожно! - голосом Эльги предупредила Таня и сощурилась совсем как старшая сестра.
Далька даже вздрогнул от неожиданности, но потом сердито отмахнулся. Он ощупывал странную аппаратуру, стараясь определить: металл это, дерево или пластмасса? И ничего не определил.
- Чудно, - заметил он и добавил: - Так и должно быть, если инопланетяне.
- Ой, как здорово! - прошептала Таня уже собственным голосом.
- Геометрия! Это факт. Все ждали от инопланетян доказательства теоремы Пифагора, а тут целый выводок стереометрии. Разве это не проявление мысли? Как бы не так! Геометрические фигуры не зря были известны им.
- Кому?
- Фу-ты! Инопланетянам, конечно!
- А что эти фигурки означают?
- Эксперты дали заключение, что они не имеют никакого отношения к тому, что может измерять, наблюдать, запечатлевать, излучать или передавать по радио, - словом, сочли фигуры просто символами. Внутрь фигурок проникать не стали, оставили это археологам. Теперь профессор Петров будет их распиливать или не знаю еще что... Он уже все решил. Для него загадки нет.
- А для тебя?
- Тут не задачка "мат в два хода", даже не шахматный этюд. А ты чего дрожишь? Трусишь?
- Нет. Холодно.
- Обычное дело. Осень. На дворе скоро снег выпадет, а срок включения отопления не настал. Инструкция!
- Какие они красивые! - восхищалась Таня, гладя руками геометрические формы. - Кто их сделал? Может, им тоже холодно? - И она попыталась ладонями согреть приглянувшийся ей куб.
- Стой! Стой! - сипло воскликнул Далька. - Или чудится мне? А ну грей его, грей!
- Я подую. Можно? - И Таня стала отогревать куб дыханием.
А Далька вперил взгляд в одну из сторон куба, на которой словно проступили какие-то тени, только светлые, как иней на стекле в морозный день.
- Ну, Танька, держись! Кажется, мы с тобой... - Он даже не мог договорить.
Они стали вдвоем греть куб, вместе дышали на него. И так увлеклись, что не заметили, как поцеловались.
Далька выскочил из лаборатории как ошпаренный и помчался по коридору. У Тани кружилась голова. Наверное, думала она, Далька ощущает то же самое. Увы! Он, оказывается, бегал к вахтерше за спичками. Таня обиженно отвернулась к окну.
- Эй, цыпленок цапли! - позвал ее Далька. - Давай гляди на этот куб:
увидишь что - крикни.
И Даль стал жечь спички одну за другой, нагревая куб, сблизивший их с Таней.
- Вижу, - перехваченным от волнения голосом вдруг выговорила Таня.
- Чего видишь?
- Человека.
- Какого там человека? Что еще выдумала? А ну, пожги спички, я сам полюбуюсь.
Девушка послушно поменялась с Далькой местами.
Потому ли, что она более аккуратно нагревала спичками куб или он успел нагреться, как того требовалось, но в лаборатории послышался тихий прерывающийся, но явственный звук.
Далька огляделся по сторонам и увидел на соседнем столе древнюю маску. Такие делали когда-то сибиряки для вторичного захоронения умершего (его останки переносили из леса, где он покоился на дереве, в родовую могилу). Далю показалось, что маска что-то говорит ему...
На самом деле "заговорил? аппарат из кубов и конусов. Звук становился все отчетливее, ритмично повторяясь, а на стороне куба все отчетливее становилось изображение... человека! И тут в лабораторию, задыхаясь от гнева и бега, ворвались Галактион Александрович и Эльга Сергеевна.
- Что вы тут делаете?
- Что за безобразие!
Таня уронила спички и растерянно пролепетала:
- Что делали? Ничего... Честное слово, целовались, и только...
- А это? - крикнул Галактион Александрович, указывая на обгоревшие спички и закоптившийся куб.
- Целовались? Выбрано замечательное время и место для поцелуев! - процедила сквозь зубы Эльга, презрительно посмотрев на Дальку. (Еще осмеливался писать ей сумасшедшие письма. А она-то их хранила!)
- Прощу простить, - хриплым, сразу осевшим (и потому напоминавшим космонавта Крутогорова) голосом произнес Даль. - Прошу простить. Тут дело хитрое. Посмотрите-ка сюда, на этот экранчик на кубике. Не хуже телевизионного. Дай мне свою знаменитую газовую зажигалку, Галь.
- Нечего портить объект, - отступил Галактион Александрович.
- Не портить, а исследовать. Не бойся, не пожалеешь. Это же эксперимент в твоей лаборатории. Ты ведь даже резать собирался, не только греть. Отчет напишешь. Статью в "Доклады".
Галактион Александрович возмущенно пожал плечами, вынул зажигалку, но, прежде чем отдать ее брату, раскурил свою неизменную трубку, которая, как он считал, украшала его. Он старался сдержать себя, как подобало солидному ученому, но не мог устоять на месте, расхаживал около стола с объектом и сердито извергал клубы дыма. Даль поднес вспыхнувшее пламя к заветному кубу, который они вместе с Таней отогревали.
Профессор, резко повернувшись от двери к столу, воскликнул:
- Ве-ли-ко-лепно!
Ничто не могло так поразить Эльгу Сергеевну, как это признание всегда непоколебимого шефа. Но она плохо знала его.
- Великолепное подтверждение моей правоты!
- Что ты узрел, Галь? - поинтересовался Далька.
- Ми-сти-фи-ка-цию! Заумную и неумную мистификацию, которую не поленились подготовить те, кто решил ввести в заблуждение весь мир.
- Что ж, по-твоему, "Черный Принц" не творение разума?
- Напротив. Несомненное творение разума, но только земного, что я и постараюсь доказать самым доскональным исследованием.
- Ты так уверен, что земного?
- Бесспорно, ибо у науки пока нет никаких оснований полагать, что разум существует еще где-либо, кроме Земли.
Даль, опустив руки, с немым укором смотрел на брата, самоуверенно дымившего трубкой и вещавшего непреложные истины.
Эльга Сергеевна, воспитанная в почитании авторитетов, в числе которых был и профессор Петров, преданно смотрела на него, стараясь, чтобы Далька заметил это.
Таня отвернулась. Ей вдруг стало так обидно, что она боялась расплакаться.

Глава четвертая.
МИСТИФИКАЦИЯ

Когда поздно ночью братья вернулись домой, Галактион Александрович, сердито пыхтя трубкой, расхаживал по кабинету и отчитывал Дальку:
- Мало того, что ты легкомыслен и упрям, только этим я могу объяснить твою бездумную выходку с ключом и спичками, вдобавок ты еще и лишен всякой политической прозорливости. Не хочешь видеть пружин, движущих политическую жизнь на Западе.
- Какие уж там пружины, - усмехнулся Далька. - Здесь механизмы хитрее. Нашим специалистам по полупроводникам стоит разобраться.

Предыдущая страница 28 Следующая страница


29 Александр Казанцев

- Прежде всего разберемся мы, археологи. Археология ныне включает в себя все науки! Ты правильно вспомнил о полупроводниках. Уже в наше время нет ничего невозможного в создании звучащего и показывающего под влиянием местного нагрева устройства. Прискорбно, что зарубежные достижения в этой области опять-таки были использованы для дезинформации.
- А тебе не кажется, Галь, что аппарат с нагреваемым кубом нечто вроде фонетического словаря? Каждому изображению должен соответствовать звук неведомого языка?
- Пока что мы слышали один прерывистый свист и видели одно изображение. Притом не какого-нибудь неведомого существа, а человека. Мистификаторов прежде всего должно упрекнуть в отсутствии фантазии. Неужели не могли нарисовать вместо банального человека какое-нибудь чудовище?
- Я все время думаю: надо найти такое переключение, чтобы появился другой звук и другое, соответствующее ему изображение.
- Мне уже доводилось говорить тебе о воображении и мнимой действительности.
- А я все-таки... - начал было Даль, но рассерженный Галактион Александрович объявил, что настало наконец время и для сна, и ушел в свою комнату.
Утром Галактион Александрович был удивлен, что Далька не увязался с ним в лабораторию. Профессор зашел за Эльгой Сергеевной, жившей в соседнем доме, чтобы вместе с нею пойти в научный центр. Ключ от лаборатории был у нее.
Смущенная Таня на мгновение выскочила в переднюю, где, не раздеваясь, дожидался со шляпой в руке Галактион Александрович. Она простилась с ним, потому что сегодня уезжала в Томск, и извинилась за вчерашнее. Ей очень хотелось спросить о Дальке, но она так и не решилась.
... Даль вышел из дома раньше брата и отправился прямо в Кибернетический центр к академику Леониду Сергеевичу Песцову.
Леонид Сергеевич Песцов был замечательный человек, ученый нового типа. Еще не старый, статный, высокий, спортивного склада, прекрасный теннисист и шахматист, великолепно знающий художественную литературу - так говорили о нем. Шестнадцати лет он поступил в университет, в двадцать лет стал кандидатом наук, а двадцати восьми - избран академиком. Ныне же он был удостоен множества научных премий и наград.
Академик Песцов был прост и доступен для всех. Ничего не стоило попасть к нему в кабинет. Не было ни секретаря, ни вахтера. Он радушно встал навстречу Дальке, оказавшись едва ли не на голову выше его.
- Петров? Петровых на свете много. Уж не брат ли нашего профессора Петрова Галактиона Александровича?
- Брат, - усмехнулся Даль, - в порядке полной противоположности.
- Полной противоположности? - переспросил академик, усаживая гостя. - Это уже интересно. Тоже археолог? Историк?
- Пока все еще студент - томский политехник.
- Томский политехнический? Прекрасный вуз! Кузница выдающихся людей, в частности, в области кибернетики и математики.
- Вот насчет кибернетики я к вам и пришел.
- Будущая специальность? - испытующе посмотрел Песцов.
- Совсем нет. Сам еще не знаю, что буду сооружать. Мечтаю переделывать Землю. На слой вечной мерзлоты, покушаюсь.
- Славно. В глобальном, значит, масштабе? А кибернетика тут при чем?
- Я хотел спросить, Леонид Сергеевич, можно ли создать такой кибернетический словарь, чтобы он произносил слово и воспроизводил на экране его понятие?
- Отчего же нельзя? Можно. Только зачем?
- Это другой разговор. Скажем, для того, чтобы ввести в заблуждение весь мир. Придумать неведомый язык и изобразить его слова на экране электронного словаря. Или... если такой словарь имеется, то может ли ваша кибернетическая машина, пользуясь этим словарем, перевести на русский язык рассказ, произнесенный чужой машиной на чужом языке?
- Что-то я вас не пойму, дорогой глобальный преобразователь. Вообще машинные переводы возможны, но...
- Вы знаете, конечно, что к вам сюда прислали найденные в "Черном Принце" муляжи, оставленные там для дезинформации.
- Ну, ну, допустим.
- Мне вчера случайно удалось выяснить, что дезинформация зашла так далеко, что мистификаторы, как говорит мой брат, профессор Петров, сделали не картонные, а кибернетические муляжи, даже говорящие и показывающие.
- Любопытственно. Предание свеженькое, но... с душком. Не так давно привелось мне видеть фотографии современного "неандертальца", снятого на кинопленку на севере Калифорнии, так называемого бигфута - "большеногого" в русском переводе. Его след вдвое больше нормального человеческого. Восьмидесятый размер! Экспертам из Голливуда был задан вопрос: можно ли сделать комбинированные съемки, чтобы получить на кинопленке существо в два с половиной метра ростом, первобытную такую девицу в шерсти, идущую по лесу легкой походкой с раскачиванием быстрее олимпийских бегунов? Голливудские эксперты ответили, что сделать такой кинотрюк можно... за два миллиона долларов. Недурно? И что же? Американцев, в том числе и многих ученых, это вполне удовлетворило. Они рассудили, что не найдется безумца (или бизнесмена), который решился бы ухлопать такую уйму денег, чтобы сделать кинотрюк во имя легкой мистификации. Вы тоже упомянули о мистификации...
- Это не я. Это брат Галактион.
- Сомнительно, чтобы кому-то, даже генералам Пентагона, взбрело в голову пускать деньги в данном случае уже "на солнечный ветер", чтобы пощекотать любопытство тех, кто доберется в космосе до труднодостижимого аппарата.
- Я тоже так думаю. Потому и пришел к вам. Заберите, Леонид Сергеевич, космическую находку от археологов к себе. Ведь ваша кибернетика все может!
Академик улыбнулся хитроватой мальчишеской улыбкой и, соединив руки, стал крутить большими пальцами.
- Кибернетика, конечно, многое может, в отличие от тех, кто ею повелевает. В шахматы машина может сыграть. Руководитель машины тоже, притом не лучше ее. Музыку машина сочиняет. Приходилось слышать?
- Не нравится. Нечто средневековое.
- Простенькое, хотите сказать. Так это от программы зависит. Что в нее заложить, то и прозвучит после чисто математического комбинирования. Вот стихи могу прочесть. Недавно "наша" сочинила (по нашей указке).
Первая зелень пробилась до сроков,
Бухли стволы, наливались соком.
В воздухе пахло промокшей корою,
Где-то весна брела стороною.
Академик встал, прошелся к окну и обратно.
- Каково? Знаю, знаю. Скажете, что здесь информации больше, чем поэтических чувств. Я согласен с вами. Думаю, что я сам, руководитель машины, стихи лучше напишу, в особенности для прекрасных дам, если снова увлекусь. Бывает. Одно такое увлечение у меня печально кончилось. Кибернетика подвела. Влюбился я на старости лет в молодую даму, сочинявшую пьесы. Чехова помните? Принесла она мне, как знатоку научных кругов, свою новую драму из научной жизни. А я возьми да и передай эту пьесу для анализа своей электронно-вычислительной, той самой, которая расшифровала письменность майя за сорок восемь часов. И дал я ей всего-навсего только список действующих лиц. Думаю, догадается или нет, шельма (это я про машину!), каков будет сюжет, какими окажутся герои? И что бы вы думали? Точно указала, кто будет хорошим, кто плохим, когда доцент обманет студентку, когда благородный профессор вмешается и все кончится благополучно. Сами понимаете, что для меня это благополучно не кончилось. Так в холостяках и хожу. Есть случаи, когда у машин возможности больше, чем у их руководителей. Вот и теперь... Никак нельзя мне вмешиваться в археологические дела. Научная этика! Не поддается математическому анализу. А вот машина не задумалась бы...
- А если Галактион к вам обратится?
- Тогда другое дело. Так как говорите? Первому звуку соответствовало изображение человека?
- Похоже на человечка, - подтвердил Даль.
- Думаю, что это был не человек, хотя и похож. И звук означал совсем другое слово.
- А какое?
- Фаэт, например.
- Фаэт? - изумился Далька, подозревая очередную озорную шутку академика.
Но тот говорил вполне серьезно:
- Была, говорят, такая планета Фаэтон миллион лет назад, а может, и больше. На месте ее орбиты теперь остались в виде сплошного кольца астероиды, малые космические тела осколочной формы. Некоторые считают их обломками погибшей планеты. Меня всегда занимала проблема этой катастрофы. Чтобы объяснить все ее особенности, в частности, почему осколки планеты остались на ее прежней орбите, а не разлетелись, как полагалось бы при взрыве или столкновении с посторонним телом, пришлось допустить возможность взрыва водной оболочки планеты. Кстати, есть физики, которые в отличие от других своих коллег это допускают. И допускал это даже такой корифей, как Нильс Бор. А если это могло быть так, то свести концы с концами возможно лишь при помощи вмешательства разума (или безумия!). Словом, нельзя исключить развитие и гибель цивилизации на Фаэтоне в ядерной катастрофе, вызванной войной. Математически, если говорить о теории вероятности, это возможно. Очевидно, не все цивилизации Вселенной способны пройти ядерный порог развития. И тогда появление около Земли искусственного спутника - аппарата фаэтов, названного у нас "Черным Принцем", с посланием нам, землянам, не может удивить подлинного ученого.
- Тогда как же вы можете сидеть спокойно, если аппарат фаэтов, как вы сказали, находится рядом с вами?
Академик развел руками и улыбнулся.
- Слабы мы, человеки, опутаны сетью условностей.
- А если брат все-таки обратится к вам? Я добьюсь этого.
- Вот тогда будет настоящее дело. Но не простое. Хватит работы и нам, кибернетикам, и лингвистам. Перевести отвлеченные понятия, неведомо как изображенные на экране вашего "кибернетического словаря", как вы себе его представили, будет труднее всего. Лингвисты, может быть, отступят, но только не мы, математики. Хотя и нам есть перед чем спасовать.
- Перед чем?
- Чтобы расшифровать изображение, сопоставляя его со звуками, надо эти звуки слышать. А машины наши хоть и грамотные, зрячие, но пока еще глухие. Мы только еще начинаем учить их пользоваться слухом, принимать информацию на слух. А у вас, вернее, у всех нас, как я понимаю, дело не терпит.
- Значит, нужен энтузиаст, который отдаст свой слух машине, который вместе с ней, при ее помощи, изучит чужой язык и потом прослушает и переведет для людей чужепланетное послание.
- Вот тут вы правы. Даль Александрович. Такой человек нужен. Будь я помоложе и не так загружен...
- Я моложе. И я не так загружен.
Академик внимательно посмотрел на лохматого юношу, словно приценивался.
- А как же институт?
- Я возьму академический отпуск на год, на два...
Раздался телефонный звонок.
Песцов снял трубку. Далька было вскочил, но академик движением руки усадил его на место:
- Да, Галактион Александрович, здравствуйте! Рад вас слышать, ждал вашего звонка. Почему ждал? Ну как вам сказать. Хоть возможности вашего центра огромны и всесторонни, все же всем нам не терпится прикоснуться к вашему сокровищу... Конечно, конечно, можете рассчитывать. Вся наша электроника включится. И не только техника... Хорошо, я приду к вам.
Песцов откинулся в кресле:
- Ну, дорогой мой Даль Александрович, брат ваш прежде всего ученый. А вы оформляйте свой академический отпуск. Я напишу ходатайство. Сколько вам времени для этого понадобится? Имейте в виду, что у нас, у кибернетиков, время исчисляется не неделями, не днями, а часами и минутами, а чаще секундами.
- Я только на вокзал сбегаю. Девушку провожу. Она и отвезет в Томск мое заявление.
- Девушку? Это хорошо. А я пойду к археологам. Не терпится, признаться.
Узнав о том, что брат не намерен возвращаться в институт, Галактион Александрович был вне себя от возмущения.
Когда же выяснилось, что Даль решил с помощью кибернетиков изучить язык фаэтов, (какое невиданное легкомыслие, мнимость действительности!) профессор просто рассердился на брата, он интуитивно почувствовал в нем противника, решающегося противостоять ему на пути ортодоксальной науки, подменяя ее спекулятивными сенсациями!
Даль мужественно вынес разнос, но твердо остался при своем мнении. Академика Песцова и его фаэтов он не выдал.
В сердцах брат даже отказал брату в гостеприимстве.
Узнав об этом, Леонид Сергеевич, которому Далька приглянулся, предложил ему жить у себя. Однако Галактион Александрович спохватился и такого скандала не допустил. Он слишком высоко ценил приличия.
Себя он успокоил тем, что язык фаэтов и есть тот язык мистификаторов, которые заложили его в свое нелепое сооружение в космосе. По-своему он тоже был человеком убежденным и принципиальным.

Глава пятая.
СВАДЕБНЫЙ ПОДАРОК

- Не Обь, а сибирская Амазонка! - сказал академик Песцов, берясь за весла. - Нет в Европе таких рек, как великие сибирские! Это про них Гоголь должен был сказать: редкая птица долетит до середины, крылья устанут. А пловцу переплыть этакую ширь - подвиг зрелости!
Далька, тоже сидя на веслах, оглянулся через плечо: берег чуть ли не на самом горизонте.
- Еще чуть подальше - и была бы не река, а море, - словно угадав его мысли, сказала с кормы Таня.
Леонид Сергеевич, смеясь, назвал ее кормщиком-надсмотрщиком, на счастье гребцам, утопившим свой бич.
Потом гикнул по-разбойничьи, и они вместе с Далькой налегли на весла. Лодка ходко пошла от берега, забирая против течения. Она была украшена цветами и кедровыми ветками, которые привезли с таежной заимки родители Галактиона Александровича и Эльги Сергеевны. Сами они плыли во второй лодке, в "челне предков", по определению того же Песцова. Челном управляла, подгребая кормовым веслом, бабка Анисья, не признававшая руля. Она уже не работала вахтершей у профессора Петрова, ушла на пенсию, но привязанность к "Ольге Сергеевне" сохранила. Называла она себя пельменных дел мастерицей, и в ногах у нее стоял огромный термос-камера ведра на два с замороженными пельменями, которые по ее рецепту все скопом готовили два дня.
Ее внук Ваня Крутых сидел за рулем третьей лодки, где разместились научные сотрудники археологического и кибернетического центров.
Галактион Александрович и Эльга Сергеевна, как и подобало молодоженам в такой день, сидели рядом в первой лодке на носовой скамейке, смотря на отодвигавшийся городской берег.
Чтобы "слушать реку", на этот раз отказались от моторок. Никакого шума - торжественная тишина! Доносившиеся по воде звуки и всплески весел только подчеркивали чуткую тишь.
Таня приехала на свадьбу сестры сразу после окончания университета. Она вглядывалась в напряженное лицо Дальки. Как он изменился: губы крепко сжаты, глаза какие-то пронзительные, брови чуть ли не срослись. На нее смотрит, а видит ли? Она была права. Даль смотрел на Таню, а видел Эльгу. Укоризненный взор девушки вернул его к действительности. Вот Танька молодец, успела закончить университет - молодой историк! А он так и застрял на четвертом курсе политехнического. Положим, не зря застрял... А чего это стоило?
С помощью кибернетики он стал овладевать мертвым языком, который, что бы ни говорил Галактион, не мог быть выдуман из озорства или злобного умысла. И Эльге первой прошептал Даль выученные им еще в первые месяцы работы странные слова и даже продемонстрировал, как звучит во втором аппарате длинное повествование на этом ярком и трудном языке. Одному Дальке его не одолеть! Вот если бы Эльга согласилась...
Бесхитростный расчет Дальки был прост. Он хотел вместе с Эльгой зубрить неведомые слова, всегда быть с ней рядом и говорить между собой на их собственном "тайном языке".
Но Эльга не без ехидства напомнила ему про поцелуйчики и Таню. Это было несправедливо! Он только раз поцеловал девушку, да и то случайно! Даль вспылил, а Эльга холодно заявила, что не может служить антинаучным целям, как бы красочно они ни выглядели. У Галактиона Александровича уже сложилось определенное мнение о муляжах из космоса, а она выбрала себе путь в науке рядом с ним.
Оказывается, не только в науке! И даже в жизни! Значит, неверно понял Даль многоречивые взгляды ее прищуренных глаз!
Но не только Даль, никто на свете не догадывался о сокровенной тайне гордой Эльги, не знало ее слезах и мучениях. После "измены" Дальки, который писал ей сумасшедшие письма, а сам целовался с Таней, Эльга решила жестоко отплатить ему. Однако все выжидала. А Даль, как она решила, прикидывался, будто ничего особенного не произошло! Увлекся языком фаэтов и даже Эльгу старался склонить к его изучению. Совсем другого ждала она от него.
Так он и не раскаялся и не сказал Эльге самого главного. К подчеркнутому вниманию Эльги к своему шефу - профессору Петрову - Даль отнесся, казалось бы, совершенно равнодушно. Этого Эльга простить не могла. Скрытная и гордая, она носила все это глубоко в себе, а потом вдруг согласилась выйти замуж за Галактиона Александровича.
Ревность ослепила ее, заставила решиться на непоправимое. Не знала она жизни! Не знала, что ревность еще никогда и никому не принесла счастья.
Даль, узнав о решении Эльги, "открыл себе глаза и закрыл душу", замкнулся и целиком ушел в мертвый язык, "квазиэсперанто" (придуманный, но не международный), как назвал его Галактион Александрович. Только академик Песцов внимательно следил за усилиями Дальки и даже знал несколько фраз фаэтов. Ему прямо с голоса диковинного аппарата Даль переводил записанный для землян рассказ.
Охотник до всяких сюрпризов. Песцов согласился на озорной замысел Дальки и греб теперь вместе с ним на свадебной лодке.
Следом скользил "челн предков". На веслах в нем сидели: отец Галактиона Александровича, проректор Томского политехнического института Александр Анисимович Петров, нестареющий властный крепыш с бритой головой и живыми глазами, отличавшийся несгибаемой волей старшего сына и энергией младшего, и отец Эльги Сергеевны - Сергей Борисович Веденец, редактор газеты "Красное знамя", по сравнению с проректором человек умеренный, но умевший видеть все с неожиданной стороны. У него была невероятно густая копна волос и кривоватый, длинный нос. Их жены сидели рядом: детский врач Агния Елисеевна Петрова, статная, стареющая красавица, с усталым лицом, и Раиса Афанасьевна Веденец, суетливая полная дама, прежде работавшая у мужа в редакции, а потом воспитавшая трех дочерей и теперь мечтавшая о внуках.
Наконец добрались до низкого берега. Ближе к воде росли кусты, а дальше виднелась березовая роща. Там среди прозрачных белых стволов и должно было состояться свадебное пиршество.
Ваня и Даль потащили за дужки термос-камеру, а бабка Анисья шла за ними, переваливаясь с ноги на ногу, и причитала:
- Пошто не в ногу шагаете? В аккурат высыплете мне пельмени!
В березняке уже горел костер, разведенный приехавшими раньше зваными гостями, почтенными учеными людьми.
Бабка Анисья забраковала костер: на нем котел не вскипятишь. А разгораться костер не хотел. Нетерпеливая молодежь предлагала плеснуть в него бензину, но катер давно ушел, и бензина, к счастью, не было. Эльга, привыкшая к полевой жизни, могла бы мигом все наладить, но ей, как невесте, не позволяли ничего делать, она болезненно морщилась. Галактион Александрович ревниво следил за выражением ее лица и был недоволен тем, что она сердится.
Наконец бабка Анисья с помощью Вани и Даля все-таки развела костер. В котле уже закипала вода.
Все расположились на траве вокруг расстеленной скатерти. Многим сидеть на земле было непривычно и неудобно, но именно они больше всего смеялись, уверяя, что устроились чудесно.
Наконец вода в котле окончательно закипела, и бабка Анисья, священнодействуя, стала опускать в него замороженные пельмени, фарш для которых приготовлялся не в мясорубках, а мясо рубили сечками в корытцах. Говядины и свинины было поровну, а баранины добавлялось две трети от говядины. И еще - мускатных орехов и всяких специй по дедовским рецептам. Пока пельмени всплывали, мужчины наполнили чарки и подняли их за счастье молодых. Первый раз закричали:
- Горько!
Эльга смотрела в землю и никак не желала подчиниться древнему обычаю. Но ей пришлось уступить.
Громче всех кричал "горько" Далька. Она это заметила. Таня тоже...
Потом Таня сбивалась с ног, обнося всех тарелками с дымящимися пельменями, которые бабка Анисья с пришептыванием вылавливала из котла шумовкой.
- Еще порцию позвольте.
- Хотите соус кетчуп? Или со сметанцей?
- Ай да бабка Анисья! Ну и мастерица! Чуть язык не проглотил!
Пельмени полагалось есть не досыта, а до отвала.
Когда стали пробовать петь, бабка Анисья сделала знак Тане, что нужно сделать перерыв.
- Пусть осядут маленько, - сказала она, имея в виду пельмени в желудках.
Тут поднялся Далька.
- Все одарили молодых, кто чем мог, - начал он. - Надо и мне преподнести свадебный подарок.
- Зачем же его сюда тащить? - спросил Галактион Александрович. – Можно и дома...
- Мой подарок невесомый, хотя, может быть, и весит необычайно много.
- Загадки? - спросил Ваня Крутых.
- Дозволь мне в подарок новобрачным, которых объединяет не только супружество, но и общая научная работа, преподнести перевод на русский язык послания инопланетян, оставленного в глубокой древности для людей в космическом аппарате "Черный Принц".
- Это уже не загадки, а шутки, - нахмурился Галактион Александрович.
- Вы послушайте, - посоветовал академик Песцов.
Гости перестали звенеть вилками и ложками, приготовились к забавному розыгрышу.
Но Даль был серьезен. Впрочем, так и требовалось при розыгрыше.
- Космический аппарат был оставлен в космосе более десяти тысяч лет назад марсианами, которые перед тем посылали на Землю Миссию Разума,- объявил он.
- Здоровье марсиан! - крикнул Ваня Крутых, поднимая чарку.
На него зашикали.
- Миссия Разума возглавлялась марсианином, носившим имя Инко Тихий. На Земле его называли Кетсалькоатлем, а потом Кон-Тики.
- Ну, знаете ли, это даже не остроумно! - задохнулся от возмущения Галактион Александрович.
Эльга щурилась на Дальку, словно изучая его или прикидывая, на что еще способна его фантазия. Таня слушала с открытым ртом. Леонид Сергеевич попросил пельменей. Остальные гости начинали прислушиваться.
- Пусть то, что я сообщаю сейчас, ляжет первым камнем в фундамент новой науки космической археологии, которая была заложена в лаборатории профессора Петрова, куда доставили найденные в "Черном Принце" аппараты!
- Кто их там оставил и для какой цели? Кон-Тики, что ли? - поинтересовался Веденец.
- Нет, очевидно, уже не Кон-Тики. "Черный Принц" был оставлен позже, для того чтобы сообщить о Миссии Разума, возглавлявшейся Кон-Тики в пору захвата Землей Луны.
- Час от часу не легче, - вздохнул Галактион Александрович. - О каких марсианах можно говорить всерьез, если все посещения Марса автоматическими станциями и космонавтами говорят о том, что на этой планете, чахлой и скупой, нет никаких разумных существ или их следов? Там даже кислорода нет, чтобы им дышать. И о каком захвате Луны можно говорить, если математики доказали, что она не могла быть захваченной Землей, несомненно столкнулась бы с ней.
- Столкнулась бы, не вмешайся высокий разум! На поверхности Луны марсиане взорвали ядерные устройства страшной силы. Их реактивная отдача не дала Луне упасть на Землю, заставила ее перейти на круговую орбиту.
- Так его, так его, так! - засверкал глазами старый профессор Петров. - Это как же? Ты сам выдумал или в "Черном Принце" все так записано?
- Я перескажу сейчас все, что записано в говорящем аппарате "Черного Принца", все о злоключениях Миссии Разума марсиан, о Кетсалькоатле и Кон-Тики.
- Он действительно переплыл океан на плоту? - ехидно поинтересовался кто-то из скептиков.
- Да, он закончил океанское плавание на плоту, - подтвердил Далька, - чтобы добраться до прилетевшего за ним корабля, его корабль погиб во время поднятия Анд и опускания Атлантиды.
- Какая спекуляция! - простонал Галактион Александрович.
- Все же стоит дослушать свадебный подарок, - загадочно напомнил академик Песцов.
Гости притихли. Даль с воодушевлением стал рассказывать о необыкновенных приключениях на Земле мариан, как называли себя потомки фаэтов.
Он закончил свое повествование на том, как Кон-Тики встретился со своей матерью на ступеньках великолепного храма и корабль мариан наконец покинул Землю.
Некоторое время все молчали. Потом Веденец по привычке журналиста стал допрашивать:
- Что ж они, и улетели, и более не возвращались?
- Из всех известных следов посещения Земли инопланетянами самое достоверное - "Черный Принц" с заключенным в нем посланием людям.
- А зачем это послание? - добивался Веденец.
- Рассказу о Миссии Разума предшествует еще одно повествование о гибели Фаэны.
- Фаэны? А это что такое?
- Я так перевел название погибшей планеты, чтобы оно созвучно было нашему привычному Фаэтону.
- Фаэтон никогда не существовал, - резко возразил Галактион Александрович.
- Как знать? - вставил академик Песцов. - Астероиды-то все осколочной формы.
- Почему же они все остались на круговой орбите, если планета взорвалась? - теряя самообладание, повысил голос Галактион Александрович. - Это исключено!
- Потому что планета не взорвалась, а разрушилась в результате взрыва ее водяной оболочки, - отпарировал Даль.
- Это противоречит воззрениям физиков! Вода не взрывается!
- Кто рискнет подписаться под таким утверждением? - спросил академик Песцов. - Во всяком случае, великий физик двадцатого столетия Нильс Бор не брался так утверждать. Известно его высказывание о возможности взрыва океанов в результате цепной реакции, вызванной взрывом в глубине океана сверхмощного ядерного устройства.
- Он ссылался при этом, что большинство физиков иного мнения, - не сдавался Галактион Александрович.
- Правильно, ссылался и добавил, что если даже они правы, то все равно ядерное оружие надо запретить.
- Это что же? Речь идет о ядерной войне фаэтов, как вы их назвали? - вмешался Веденец. - Не знаю, так это или нет с точки зрения физики, которая, кстати сказать, со временем меняется, но с общечеловеческой точки зрения, которая неизменна в веках, такую возможность людям надо учесть.
- Кто же возражает? - отозвался Галактион Александрович.
- Мне показалось, что вы возражаете. А ведь речь идет о том, чтобы бороться за запрет ядерного оружия, которое, как мы слышим сейчас, способно погубить не только цивилизацию, но и планету, на которой та развилась.

Предыдущая страница 29 Следующая страница


Фаэты 30

- На Западе в это никто не поверит, - сказал Галактион Александрович.
- А надо бы, - заметил Песцов, - если не поверить, то допустить подобную возможность. Ядерное оружие действительно способно было погубить и планету Фаэна, и всех, кто на ней жил.
- И все погибли? - с ужасом спросила Таня.
- Не все. Горстка уцелела. Те, кто находился в космосе: на Земле и на космических базах близ Марса.
- Так, может быть, я не от обезьяны происхожу? - вдруг обрадовалась Таня.
- Можно говорить лишь "исключено или не исключено", - осторожно прокорректировал академик Песцов. - Но даже и так это звучит серьезным предостережением людям.
- Я за такое предостережение! - заявил Веденец.
- Сказка ложь, да в ней намек, - заметил проректор Петров.
Галактион Александрович схватился за голову.
- Как ты мог придумать всю эту галиматью? - набросился он на брата. – И преподнести ее в такой день?
- Я лишь пересказал суть послания "Черного Принца". Его аппараты впервые зазвучали в твоей лаборатории. Помнишь газовую зажигалку?
- Это же сказки! Отец верно сказал! Нелепые сказки, придуманные фантазерами, не пожалевшими сил закодировать их в дурацкий язык, который можно изучать лишь глупцу! И нужны эти сказки их создателям не для предостережения человечеству, а для отвлечения его внимания.
- Сказки? Хорошо, пусть будут сказки. Первая из них о гибели Фаэны, вторая о Миссии Разума. Но есть еще и третья сказка.
- Еще и третья? - заинтересовался Веденец.
- Да. Сказка о братьях. И не только о братьях Петровых, которые едят пельмени на берегу Оби. Но еще и о братьях по разуму (если не по крови!), открыть которых должна космическая археология.
- Тост за новую, самую универсальную науку - космическую археологию! - провозгласил академик Песцов. - Наука изучает факты. Так пусть она и разберется, где факты и где сказки! (Советский астроном Ф. Ю. Зигель выдвинул гипотезу, что Марс, Луна и гипотетический Фаэтон составляли когда-то трехпланетную систему с общей орбитой вокруг Солнца. Катастрофа Фаэтона превратила его в астероиды и нарушила равновесие трех тел. Марс и Луна вышли на более близкие к Солнцу орбиты и стали нагреваться. При этом меньшая по размерам Луна потеряла всю атмосферу, Марс - большую ее часть. В дальнейшем Луна прошла в опасной близости к Земле и была захвачена ею.)

ЧАСТЬ ВТОРАЯ. "ПОИСК"

Н. И. Пирогов

Глава первая.
ЗВЕЗДНАЯ МУМИЯ

Ни Таня, ни Эльга за весь долгий путь до Марса не могли привыкнуть к волнующей серебристой тьме за иллюминаторами "Поиска", как по предложению Даля Петрова был назван космический корабль Крутогорова.
Пассажиры научились пользоваться башмаками с магнитными подошвами, чтобы не отрываться от пола кабины и не плавать беспомощно в воздухе. Таня беспокоилась, что ее походка в башмаках, прилипающих к полу, похожа на вышагивание цапли. Она не могла забыть обидного прозвища "цыпленок цапли", как ее когда-то называли.
Даль мало обращал внимания не только на Таню, но и на Эльгу, поглощенный предстоящей встречей с Фобосом.
Спутник Марса должен был появиться из-за огромного горба планеты, занимавшего теперь большую часть иллюминатора.
Командир корабля Крутогоров первый заметил и показал Галактиону Александровичу, руководителю экспедиции, звездочку у края диска планеты.
Диск этот еще несколько дней назад был виден с белыми шапками на полюсах, затемненный с одной стороны. Теперь он уже не умещался в иллюминаторе.
- А вдруг Фобос обитаем? - спросила Таня.
- Какая чепуха! - поморщился профессор Петров. - Я согласился возглавить археологическую экспедицию на Марс только потому, что, как и профессор Шкловский, уверен в давнем исчезновении марсиан. Нам предстоит на Марсе датировать их исчезновение десятками или сотнями тысяч лет, если не миллионом.
- И Дальке не с кем будет разговаривать, - чуть насмешливо произнесла Таня.
- Увы! - пожал плечами Галактион Александрович. - Я вынужден был уступить его напору, хотя боюсь... что переводчик, знающий лишь мертвый язык былых обитателей Марса, а не письменность, которая могла их пережить, не окажется в археологической экспедиции на первом месте. Время, отпущенное для подготовки, не тратили даром. Космические археологи стали самыми всесторонними специалистами - историками, врачами, техниками.
Скоро звездочка, составлявшая вместе с Фобосом двойную звезду, превратилась в ярко сверкающее колечко, чем-то напоминающее Сатурн.
А еще через некоторое время уже можно было рассмотреть, что спутник представляет собой огромное колесо с округлым ободом в виде тороида с цилиндрическими спицами, соединяющими его со ступицей в центре, от которой в звездный туман и тянулась серебристая нить.
- То типичная орбитальная станция, - хрипловатым басом заметил Крутогоров. - Вдаль уходит, стало быть, оранжерея, где когда-то выращивали овощи для экипажа.
- А если и сейчас выращивают? - спросила Таня.
Крутогоров покачал головой.
- Должно, метеорит еще давно в станцию угодил. Взгляните-ка на разрушения.
Теперь и все заметили, что кольцевой обод был неполным. Часть его отсутствовала. Не было и тех спиц, которые должны были соединять разрушенную часть с центром.
- Так и должно было быть! - воскликнул Даль. - Ведь фаэты, переселяясь на Марс, сбросили на его поверхность запасы металла, разобрав для этого часть станции.
- Даль! - вмешался Галактион Александрович. - Я попросил бы тебя помнить условие, при котором ты был включен в экспедицию, - не путать науку со сказками. Очевидно, мы имеем случай разрушения станции метеоритом, что говорит о весьма длительном ее существовании, ибо по теории вероятностей такое прямое попадание крайне редко.
- Я молчу, - сказал Далька и тихо добавил: - До поры до времени.
Эльга сощурилась на него, а Таня одобрительно кивнула.
Тут Эльга обратила внимание на крохотную странную звездочку, словно меняющую свое положение среди других звезд.
- Может быть, это их корабль! - насторожилась Таня.
Крутогоров снова покачал головой. Он стоял у звездной стереотрубы и видел то, что еще неизвестно было остальным.
- Не корабль это, - почему-то вздохнул он, - а, похоже, мумия.
- Мумия? - насторожилась Эльга Сергеевна. Крутогоров уступил место у окуляра сначала ей, а потом Галактиону Александровичу и наконец Тане.
- Трудно поверить! - воскликнула Таня. - Она как живая! Будто заметила наш корабль и летит на него, как бабочка на огонь!
Эльга зябко передернула плечами.
- В космосе не живут, - заметил космонавт.
- Почему же тогда она летит прямо на нас? - не унималась Таня.
Далька недвижно стоял у иллюминатора, словно прекрасно знал, что рассматривают его спутники.
Странная звездочка оказалась телом женщины с развевающимися седыми волосами и раскинутыми, как в полете, руками.
- Она сама выбросилась в космос, - сказал Тане Далька. - Это Власта Сирус, военная преступница. Не выдержала одиночества.
- Для нас это археологическая находка, каковую надлежит исследовать, - заключил профессор Петров.
- Как исследовать? - спросила Таня.
- Этим займется Эльга Сергеевна. Вероятно, понадобится вскрытие мумии и установление различий внутренних органов инопланетного тела и человека.
Таня поморщилась. Галактион Александрович продолжал:
- Судя по всему, у обитателей космической станции была традиция захоронения умерших членов экипажа в космосе. Не исключено, что нам придется встретить еще мумии. Трупы выбрасывали в космос, и они становились там вечными спутниками спутника Фобоса, если можно так выразиться.
- Думаю, что дело было не так, - возразил Даль, но умолк, заметив протестующий жест брата.
Пилот Розмыслов осторожно подвел "Поиск" к полуразрушенной станции. Перейти в нее через шлюзы, которыми пользовались ее былые обитатели, было невозможно, поскольку корабль не мог стыковаться со станцией из-за несовпадения размеров стыковых устройств. Предстоял выход в открытый космос в скафандрах.
- Запустим каждого на канатиках, - успокоил всех командир корабля. – На фалах.
Новоявленные космонавты - Галактион Александрович и Даль - вместе с Крутогоровым покинули шлюз корабля. Эльга Сергеевна и Таня остались, готовясь к предстоящему исследованию мумии, которую еще надо было выловить из космоса, что было возложено на Даля и Крутогорова.
Даль с трудом справился с собственным вращением, цепляясь за тросик, потом огляделся, стараясь увидеть мумию. Но увидел только звезды, которые словно приблизились к нему.
Галактион Александрович решительно направился с помощью ракетного пистолета к базе Фобоса. А Даль с Крутогоровым, паря в космосе на натянутых фалах, стали ждать приближения мумии. Как определила электронная машина, она двигалась по вытянутому эллипсу вокруг станции. Но создавалось впечатление, что неведомая женщина, которую они только что рассматривали в звездную стереотрубу, сознательно летит к ним. Можно было понять ощущение Тани, представившей, что живая космическая женщина атакует корабль.
Даль не мог побороть неприятного ощущения, когда мумия приближалась к ним, парящим в космосе. То, что они были в скафандрах, а женщина без всякого скафандра, выглядело противоестественным. Чудовищным казалось, что женщина с раскинутыми руками летела, вращаясь вокруг собственной оси, словно танцуя среди звезд.
- Посмертный вальс, - донесся в шлемофоне Дальки хрипловатый голос Крутогорова.
Дальке не хотелось шутить, и он не ответил командиру.
Настала пора действовать. После нескольких неудачных попыток поймать мумию им, наконец, удалось завершить маневр.
В шлюзе бесценный груз был принят Эльгой Сергеевной и Таней – им предстояло нелегкое дело.
- Брови-то как срослись! - заметила Таня. - Интересно, кто она была?
- Резать не станем - просветим рентгеном, - решила Эльга.
Далька и Крутогоров отправились тем же путем через шлюз в космос, чтобы попасть в полуразрушенную станцию.
- Бис его знает, что ее поломало, - сказал Крутогоров, рассматривая округлый обод гигантского колеса, где не хватало части. - Вроде бы на катастрофу не похоже. Аккуратно разобрано. Ни одного рваного листа.
- Они сами ее демонтировали, - отозвался Далька. - Так сказано в аппарате из "Черного Принца".
- Ну, ну! - промычал Крутогоров.
И неизвестно было, что он хотел сказать.
Крутогоров был старейшим из космонавтов. Он прославился еще во время Великой Отечественной войны, свершая на своем истребителе невероятные подвиги. После победы он продолжал летать, испытывая новые самолеты, помогая конструкторам создавать самые смелые конструкции, которые он и перегружал выше всякого предела в воздухе. Уже будучи Героем Советского Союза, он стал космонавтом. С подкупающей простотой и юмором он признавался, что ему пришлось скинуть десять килограммов лишнего, "генеральского", веса, доведя его до восьмидесяти. (Справедливости ради надо отметить, что к профессору Петрову перед его полетом к Марсу таких требований уже не предъявлялось.) Чтобы научиться прыгать с вышки, генералу Крутогорову сначала пришлось научиться плавать. Но он преодолел все трудности и теперь великолепно ориентировался даже в открытом космосе. Галактиону Александровичу и Дальке было намного легче. Они были достаточно тренированы, чтобы повторять
движения Крутогорова, к тому же и плавание в открытом космосе ныне считалось обычным.
Однако для каждого, кто впервые выходил в пустоту меж звезд, это было ни с чем не сравнимым ощущением. Правда, когда Даль преодолел небольшое расстояние от корабля до базы Фобоса и выровнял свое движение в космосе с вращением исполинского колеса, а затем вошел внутрь его обода, то ощущение внезапно вернувшейся земной тяжести было, пожалуй, не менее сильным, чем полет в скафандре.
Крутогоров осветил фонарем коридор. Свет отражался в полированных стенах, на потолке, на полу, который словно поднимался в гору, хотя никакой подъем не ощущался. На станции были свои законы, вызванные конфигурацией обода, его вращением и центробежной силой.
Крутогоров и Далька, медленно ступая, припечатывая каждый шаг, лишь усилием воли заставляли себя двигаться. В конце коридора, словно спускаясь с горы, к ним приближался космонавт в скафандре. Это был Галактион Александрович.
- На станции нет никого: ни живого, ни мертвого, но есть немало предметов, представляющих интерес для археологов. Мы не будем сейчас что-либо трогать, вернемся на "Поиск", чтобы присутствовать при исследовании мумии.
Даль с неохотой покидал древнюю космическую станцию фаэтов, представляя себе, как жили здесь когда-то герои рассказа, который он выучил почти наизусть, воспринимая его персонажи как действительно знакомых живых людей (именно людей!).
Мужчины вернулись на корабль, где их уже ждали Эльга Сергеевна с Таней и пилот Розмыслов, когда-то знаменитый футболист, а впоследствии начальник крупнейшей орбитальной станции "Гагарин".
- Это человек! - заявила Эльга Сергеевна, указывая на плававшую посередине кабины ледяную мумию.
- Человек? - переспросил Галактион Александрович.- Земная женщина?
Эльга Сергеевна кивнула.
- Я подозревал это! - высокопарно начал Галактион Александрович. – Все теперь становится на свои места! Конец сказкам! - И он обернулся к недоумевающему Дальке. - Да, да! Конец сказкам! Они уступают место новой научной гипотезе, которая не высказывалась мной, пока не подтвердилась фактами. - И он кивнул на мумию.
- Ничего не понимаю, - отозвался Даль.
- У меня нет оснований сомневаться в опытности Эльги Сергеевны, великолепного анатома, каким и надлежит быть настоящему археологу. И если она произнесла свой приговор "человек!" - значит, это действительно человек. Никакое другое разумное существо не может во всех деталях, если это слово применимо в подобном случае, быть тождественно человеку. - И он многозначительно посмотрел на своих сотрудников.
- Может быть, это и не вполне научно, но мне жаль эту неизвестную, - сказала Таня.
- В данном случае было бы крайне важно выяснить, когда же эта женщина, исследовательница космоса, прилетела сюда с Земли. Да, да! Вот вам доказательство существования на Земле древней цивилизации, достигавшей поразительно высокого уровня. Наши предки, оказывается, летали и над Землей, и даже сюда, в космос, где сооружали себе космические базы. Это новый взгляд на историю человеческой культуры. Она вовсе не развивалась только в одном направлении. Были спады, возврат к дикости, вызванные, по-видимому, глобальными катаклизмами. Очевидно, существовал когда-то знаменитый континент Мю в Тихом океане, на котором человечество поднялось до высших достижений культуры. Все остальные очаги цивилизации на других материках, в том числе и на Атлантиде, - это лишь колонии могучего сосредоточия разума на материке Мю. Становятся понятными такие загадки истории, как, скажем, семь городов в Мохенджодаро (Холма мертвых) в Пакистане, возникавших на одном и том же месте один за другим. В самом древнем городе казалось необъяснимым отсутствие храмов и дворцов, но в то же время в нем были прямолинейные улицы с многоэтажными домами, где каждая квартира имела водопровод и канализацию, которым больше десятка тысяч лет! И, оказывается, здесь, в космосе, находится разгадка колоний материка Мю, имевшего сообщение не только со всеми материками Земли на летающих колесницах (виманах), но и с космическими базами, созданными около других планет! Мы вернемся на Землю, чтобы сообщить об этом ученому миру!
- Не рано ли? - усомнился Даль. - Если мы нашли мумию человека в космосе, это еще не значит, что люди летали сюда в древности. Может быть, люди произошли от тех, кто летал здесь и долетел до Земли?..
- Это исключено, - оборвал Галактион Александрович.
- Почему? - не унимался Далька.
- Потому что это противоречит теории Дарвина, лежащей в основе наших знаний. Человек произошел от земных приматов.
- Но почему же теорию Дарвина нельзя распространить не только на Землю, но и на всю Солнечную систему хотя бы?
- Потому что это противоречит научным воззрениям и, следовательно, антинаучно.
- А твое предположение о древних, но погибших людских цивилизациях более научно?
- Да. Это новое откровение науки, и я рад, что им окупается наш опасный рейс. Космическая мумия откроет новую страницу земной археологии.
- Но нам еще предстоит спуститься на Марс, - напомнил Даль.
- Только для того, чтобы доказать, что там нет, не было и не могло быть разумной жизни, - заключил Галактион Александрович.
Космонавты с почтением смотрели на профессора и с интересом поглядывали на его младшего брата.
- Увидим, - сказал Даль.

Глава вторая.
ХРУСТАЛЬНЫЙ ГРОБ

Накануне отлета "Поиска" с Фобоса на Марс Таня и Даль в скафандрах летели внутри прозрачной трубы оранжереи. Почва, на которой выращивались растения, давно окаменела, как и остатки стебельков. Таня тщательно собирала этот "мусор", не обращая внимания на беспокойного Дальку. А он все торопил девушку, сокрушаясь, что она такая же дотошная, как и ее старшая сестра. Из-за этой задержки им пришлось даже включить ракетницы для разгона. Даль первый обратил внимание, что передняя часть оранжереи выглядит как-то необычно.
Возможно, здесь когда-то был выход в космос, но сейчас его прикрывал прозрачный куб.
Даль начал торможение с помощью ракетницы. Таня последовала его примеру. Ухватившись друг за друга, кувыркаясь, задевая за стенки оранжереи, они еще некоторое время неслись вперед, цепляясь руками за окаменевшие грядки, чтобы остановиться.
Наконец они уперлись в торцовую, прозрачную стенку и одновременно вскрикнули. За стеной в пустом пространстве, как в сказке, висели два саркофага. Крышки их были прозрачны, и Таня с Далькой, прижавшись шлемами к перегородке, могли рассмотреть лежащие в них мумии.
- Надо доложить Галактиону Александровичу, - прошептала Таня.
- Что вы там шепчетесь? - прозвучал в шлемофоне голос профессора. Очевидно, он внимательно следил за каждым словом путешествующих по оранжерее.
- Мы обнаружили склеп. В нем два гроба.
- Опиши внешность саркофагов.
- Размерами с обыкновенный гроб, чуть толще. И лежат в них мумии как живые. Рыжебородый мужчина и...
- Красавица необыкновенная! - перебила Таня.
- Вот они, люди с материка Мю, - сказал профессор. - Ничего не предпринимайте без меня. Мы с Эльгой Сергеевной и Георгием Петровичем вылетаем к вам.
- На всякий случай захватите лазер. Двери не видно. Не знаю, как они входили-выходили.
- Вы поразитесь, какая это красавица!
- А меня бородач интересует. Необыкновенное лицо! Нос у него начинается выше бровей. Невольно вспомнишь гробницу древних майя в Храме Надписей в Паленке. Нефритовая маска и две скульптурные головы носолобых...
- Мы летим к вам. Ждите.
- Чудно. Как так носолобые? - поинтересовался Крутогоров.
- Сами увидите.
- Мне как-то не по себе, - призналась Таня.
- Не бойся, - отозвался Даль. - Постой-ка, что это? А ведь в кубе воздух!
- Как это ты определил? - спросил издалека Галактион Александрович.
- По преломлению света. Если смотреть под определенным углом, звезды смещаются.
- Значит, гробница посещалась, - заключил Галактион Александрович. – Их было трое. Они ждали смены с материка Мю. Двое умерли и были похоронены третьей. Вероятно, она посещала их. Потом узнала о гибели материка Мю, поняла, что никогда не вернется на Землю, потеряла рассудок...
Скоро Таня и Даль увидели в сужающейся вдали оранжерее три движущиеся точки. Их прикрывало облачко дыма от ракетниц. Фигуры в скафандрах вынырнули из него уже совсем близко и подлетели к торцовой стене оранжереи.
- Так вот оно где, кладбище людей Мю, - сказал профессор. - Отнесли в самое отдаленное место. Мумии превосходны! Они украсят земные музеи.
- Ты не замечаешь ничего знакомого? - спросил Даль.
- Оставь ты свои нефритовые маски. Впрочем, в гробнице древних майя тоже мог быть захоронен потомок людей Мю.
- Нет, я не о том. Видишь, около гробов какие-то штуковины с конусами и пирамидами. Не аппараты ли?
- Что ж тут особенного? Если люди Мю оставили на околоземной орбите "Черного Принца", начиненного сказаниями, то почему бы им не оставить рассказывающий аппарат и здесь? Твое знание мертвого языка людей Мю пригодится.
- Это другие аппараты.
- Ну как? Начнем взрезать? - спросил Крутогоров, направляя на прозрачную стену принесенный аппарат.
- Подождите! - запротестовал Далька. - Вижу спираль!
- И что же? - холодно осведомился Галактион Александрович.
- У фаэтов спираль была замочной скважиной для взгляда, который включал автоматы.
- Какие там еще автоматы у гробницы!
- Подождите! Я только попробую. У фаэтов надо было посмотреть в центр спирали, сосредоточить всю силу желания. Не знаю только, чего пожелать, чтобы автомат сработал.
- Не теряй времени. Даль, - сказала Эльга Сергеевна. - Надо успеть до отлета исследовать новые мумии.
- Нет, пусть он попробует, - заступилась Таня.
Даль рассматривал спиральный орнамент. Да, такой же, как на "космических костюмах" древних японских статуэток "догу", которыми он увлекался. Чего же пожелать? Самого невероятного? Чтобы ожили эти с виду совсем живые мумии?
И Даль, сам не отдавая себе отчета в бессмысленности передаваемого взглядом приказа, впился глазами в спираль.
И вдруг вопреки всякой логике неведомый механизм сработал, вызвав в хрустальном кубе чудо.
Крышка гроба рыжебородого вздрогнула и приподнялась.
Таня вскрикнула, Крутогоров крякнул.
- Режьте, - скомандовал Галактион Александрович.
- Не смейте! - закричал Далька. - Это не гроб, а биованна для анабиоза. Они живые!
- С ума сошел, - отмахнулся Галактион Александрович. - Подумай сам. Зачем же погружать себя в анабиоз у Фобоса? Поднятие крышки - это еще не оживление, скорее ритуал свидания с умершим во время посещения склепа.
- Посмотри, - прошептала Эльга Сергеевна, схватив мужа за руку.
Когда крышка гроба, или биованны, совсем открылась, в камере все помутнело, словно она наполнилась паром или дымом.
- Будешь резать? - ехидно спросил Даль.
- Уместны ли шутки? - возмутился Галактион Александрович. - Ты сам сказал об анабиозе. Одно лишь подозрение, что мумии могут ожить, должно повергнуть истинно ученого в трепет. Сейчас надо наблюдать, затаив дыхание, фиксировать каждую подробность. Подумайте, какое великое открытие выпадает на нашу долю!
- Боюсь, открытия придется ждать долго.
- Да, терпение понадобится. Любому экспериментатору это понятно.
- Эх, пообедать не успели, - вздохнул Крутогоров.
Но не только об обеде пришлось забыть людям с "Поиска", не только об ужине, но даже и о сне.
Долгие часы тянулись в неизвестности, и никто не знал, что откроется за все еще матовой стенкой склепа. Никто не покинул своего наблюдательного поста, и каждый мысленно видел свое, отличное от других.
Эльга Сергеевна взялась следить с помощью захваченного с собой прибора за изменением температуры в камере. Галактион Александрович тревожился, что автоматы могли нарушить герметичность склепа и туда попал межзвездный холод, вызвавший помутнение прозрачной стенки. Даль, выяснив у Эльги, что температура неуклонно поднимается, ждал пробуждения к жизни незнакомцев, и ему уже чудились тени, перемещавшиеся за перегородкой.

Предыдущая страница 30 Следующая страница


31 Александр Казанцев

Скрытый источник энергии действовал. Замороженные тела оттаивали, а может быть, уже поднялись из своих биованн.
Во время бесконечного ожидания переговорили о многом, но никто не спорил. Спорить казалось кощунственным в ожидании чуда. Люди Мю или фаэты? Гипотеза профессора Петрова или сказки "Черного Принца"? Таня была за "Черного Принца", она уверяла, что замороженные - это легендарные Аве и Мада, хотя и не могла объяснить, как они сюда попали.
Даль, чтобы не спорить с братом, сосредоточенно молчал.
Один Крутогоров был невозмутим и беспокоился лишь о состоянии своих пассажиров. Однако уговорить их вернуться на "Поиск" было бесполезной попыткой. Да он и сам не смог бы сдвинуться с места.
Вдруг стенки куба начали постепенно светлеть. За ними уже можно было различить могучего рыжебородого атлета в облегающем костюме. Когда видимость улучшилась, все увидели, что его переносица выше бровей. Это делало его лицо странным.
В позе отчаяния он стоял над вторым хрустальным гробом, пристально всматриваясь в недвижное прекрасное лицо молодой женщины.
Рыжий великан обернулся, увидел людей в скафандрах и, ничуть не удивившись, сделал им знак рукой. Потом снова склонился над саркофагом, словно усилием воли пытался открыть его крышку.
- Крышка не поднимается! Помоги, Далька! Смотри в свою спираль! Как следует смотри! - кричала Таня.
Даль покрылся потом от напряжения, передавая взглядом неистовое желание оживить спящую красавицу, но он не был "принцем ее сказки", и она не просыпалась.
Лицо рыжебородого выражало самое настоящее человеческое горе. Схватившись руками за голову, он медленно раскачивался.
Через некоторое время он овладел собой, сделав людям успокаивающий жест (неужели во все времена у всех разумных существ язык жестов будет схожим?), вернулся к своему гробу, достал из него какое-то одеяние и... исчез в некоем подобии скафандра.
- Это же "догу"! Настоящий "догу"! - закричал Даль.
Вместо статного атлета около саркофага теперь возвышалась уродливая фигура с короткими руками и ногами. Неимоверно широкие штанины и рукава, очевидно, заключали в себе какие-то механизмы. На плечах виднелись смотровые люки. Голову носолобого скрыл герметический шлем с огромными щелевидными очками.
Громоздкая фигура подплыла по воздуху к хрустальному гробу женщины и снова стала вглядываться или в ее лицо, или в какой-то знак на крышке.
Крышка не сдвинулась с места. Тогда незнакомец сделал людям еще один знак рукой, и тотчас пелена тумана скрыла его.
- Смотрите, вот он где! - закричала Таня, указывая в звездное космическое небо, где, словно ожившая древняя японская скульптура, вдоль стенки оранжереи плыла меж звезд странная фигура носолобого.
- Живой обитатель материка Мю! Я не поверил бы никому, если бы не видел сам.
- На Земле уже были удачные опыты с анабиозом, правда, не с людьми, - заметила Эльга. - Ничего невозможного здесь в принципе нет.
- Он с материка Мю? - допытывалась Таня. - Как же это однозначно установить?
- Эльга Сергеевна препарирует его, и... все будет ясно, - отшутился Даль.
Все снова направились к кораблю, бросив последний взгляд на женщину в прозрачном гробу.
Люди двигались внутри прозрачной оранжереи, воскресший обитатель базы Фобоса - с наружной стороны. Они словно переговаривались между собой. Во всяком случае, их действия были согласованными. Все они направлялись к базе Фобоса, хотя неизвестный ничего не знал о ждущем там корабле Земли.
Кто они? Откуда? Как общаться с ними? Поможет ли знание Далем странного мертвого языка? Какие тайны теперь откроются? Эти мысли владели каждым из наблюдавших за неуклюжей фигурой, летевшей меж звезд.
- Не улетел бы куда, - с опаской сказал Крутогоров. - Ваня! Розмыслов! Меня слышишь? Не дивись гостю. Прямо на тебя летит. Соображает.
... Незнакомец подлетел к "Поиску" первым и терпеливо ждал, пока люди выбирались из центрального отсека станции, примыкавшего к оранжерее.
Крутогоров раньше остальных подлетел к шлюзу и жестом пригласил войти в него вместе с ним.
Археологи остались снаружи, ожидая своей очереди.
- Можно умереть со страху, - бодрилась Таня.
- Или от удивления, - заметил профессор Петров.
Когда Даль с Таней последними вошли в кабину "Поиска", незнакомец стоял на полу, широко расставив короткие ноги скафандра, нелепо массивный, чуждый, странный...
Эльга первая сбросила свой скафандр.
Незнакомец подлетел к ней и через щели очков заглянул ей в лицо.
Эльга Сергеевна протянула руку, предлагая незнакомцу освободиться от скафандра. Но тот не торопился. Он, очевидно, хотел проверить состав воздуха в кабине. И сделал это самым наглядным способом. В его напоминающей манипулятор двухпалой рукавице сверкнул огонь. Таня шарахнулась в сторону, но никакого взрыва или других последствий не произошло. Незнакомец просто проверил, может ли происходить горение в атмосфере кабины.
- Как не вспомнить древних майя! - заметил Даль. - "Огонь вспыхивал у пришельцев на концах рук. Были они белокожими и бородатыми..."
Убедившись, что в кабине есть кислород, и, может быть, установив его количество, незнакомец стал освобождаться от своего одеяния.
Люди молча стояли перед живым обитателем базы Фобоса и с волнением ждали.
Шлем с щелевидными очками плавал в невесомости, скафандр распался на две части, и могучий рыжебородый атлет выбрался из него, как из развалившейся скорлупы.
И тут Даль решился, он заговорил с ним на странном певучем и свистящем языке, напоминавшем журчание воды и щелканье птиц.
Незнакомец радостно обернулся к нему, защелкал сам.
- Значит, я прав, - решил профессор. - "Черный Принц" был оставлен людьми Мю. Не зря Даль выучил их мертвый язык. Спроси скорей, что стало с его родиной.
- Ты ошибаешься, - сказал Даль. - Это марсианин. Его зовут Инко Тихий. Он бывал на Земле, когда Луна была захвачена Землей, и носил тогда имена Кетсалькоатля и Кон-Тики. Он просит нас помочь ему разбудить его подругу.
- Это когда же Луна была захвачена Землей? - простодушно осведомился Крутогоров.
- Судя по древним вавилонским и египетским календарям, лунным, равно как и солнечным, имеющим одну общую нулевую точку отсчета, можно думать о происшедшем тогда на Земле необычайном событии, - педантично стала объяснять Эльга Сергеевна.
- Когда же это было?
Незнакомец умоляюще смотрел на своих освободителей, стараясь угадать смысл их слов.
- Одиннадцать тысяч пятьсот сорок лет до нашей эры, - сказал Даль и перевел сказанное незнакомцу.
Эта цифра, видимо, ошеломила его. На его ногах, освободившихся от космической обуви скафандра, не было магнитных подошв, и тяжелая фигура рыжебородого приподнялась, словно от удивления. Он быстро и взволнованно заговорил.
Даль пытался уловить смысл его слов, но не успевал.
- Он, кажется, говорит о счастье и горе, просит спасти Эру, его жену.
Инко Тихий (Кетсалькоатль, Кон-Тики) говорил так:
- Счастье мое подобно горной вершине, но рядом черная пропасть горя. Я ждал детей Земли, которых полюбил, побывав у них под именами Кетсалькоатля и Кон-Тики. Эра всегда была со мной. И мы с ней не смогли остаться в душных подземельях Мара с нашими братьями, слишком спокойными, холодными, правильными. Мы грезили пышной природой Земли, где побывали еще раз, чтобы оставить около нее в космосе памятник своего посещения. Мы верили, что люди найдут его и научатся понимать наш язык, чтобы узнать горькую историю фаэтов и жалкую участь мариан. Когда Совет Матерей Мара, страшась жестоких от рождения землян, запретил на вечные времена полеты в космос, мы с Эрой ушли сюда, чтобы уснуть сном холода в надежде, что люди найдут и пробудят нас. Вы здесь! Мы не напрасно верили в вас. Так помогите же, спасите мою Эру, разбудите ее!
Но что могли сделать люди? На Земле пока не умели погружать в анабиоз разумные существа, не овладели еще автоматами, действующими от направленного на них взгляда.

Глава третья.
СВИДЕТЕЛЬ ДРЕВНОСТИ

Даль, вытерев потный лоб, закончил перевод рассказа. Галактион Александрович все время сличал услышанное с записями "Черного Принца". Сомнений не было. Перед ними действительно был Инко Тихий!
Слушатели глубоко задумались, разглядывая носолобого потомка фаэтов, снова ставшего печальным. Он рассказал о пережитом вместе с подругой на Земле. Теперь Эры не было с ним, она осталась в глубинах времени, откуда он вышел.
Глядя на него, ничем, кроме переносицы, не отличавшегося от остальных людей, трудно было поверить, что это не человек, а марсианин, к тому же живший много тысяч лет назад. Таня принесла гостю поесть. Он с опаской посмотрел на блюдо. Даль перевел его слова:
- Умоляю понять, что марсиане не едят трупов.
Таня смутилась:
- Что вы! Что вы! Это синтетические продукты. На Земле научились, как и у вас на Марсе, приготовлять искусственные питательные белки.
- Я знал, что так будет, - улыбнулся гость и с осторожностью положил в рот маленький кусочек. Ведь он ел впервые за много тысяч лет.
- Есть необходимо, как и дышать, - заметил Даль.
- Простите, - внушительно вступил Галактион Александрович. - Даль, переведи, что у меня есть к гостю несколько вопросов.
- Инко Тихий охотно ответит старшему из новых братьев, - отозвался гость.
- Вопрос первый: почему наш гость был погружен в анабиоз, если таковой еще не был до конца отработан, судя по тому, что во второй биованне автоматы отказали? Вопрос второй: кто оставил в околоземном космическом пространстве повествующие аппараты?

- История так же печальна, как и горька, - сказал Инко Тихий. – Но неужели у вас на Земле ничего не известно о нашем пребывании там?
Эльга Сергеевна боялась, что ее супруг с его авторитетной прямотой тяжело ранит гостя, припомнив, как вера в его возвращение привела к порабощению индейцев испанскими конкистадорами. Их ведь приняли за сынов Кетсалькоатля и Кон-Тики. Опережая мужа, она сказала:
- Предания древних народов говорят и о Кетсалькоатле, отменившем человеческие жертвоприношения, и о Кон-Тики - просветителе людей.
- Сохранились ли у инков принципы справедливости: бесплатный хлеб всем, обязанность каждого трудиться? - спросил Инко.
- Несколько сот лет назад эти принципы существовали в государстве инков наряду со странным обычаем первому инке жениться лишь на собственной сестре, - ответила Эльга.
- Потомки моей Ивы и Гиго Ганта! - грустно вздохнул Инко Тихий. – Они оберегали наследственность вождей, чтобы в их кровь не проникли частицы сердца ягуара.
- Принципы, о которых гость спрашивает, - напомнил командир корабля Крутогоров, - стали сейчас целью всего человечества.
- Только потому вы и могли прилететь сюда, - сказал, ничуть не удивившись, Инко Тихий. - По закону развития это неизбежно должно было случиться. Веря в это, мы с Эрой и погрузились в холодный сон.
Упомянув имя подруги, Инко Тихий сразу осунулся, скулы стали заметнее на его лице.
- Отчего же вы не вернулись на Землю, как обещали? - спросила Эльга.
- Мы прилетели, но к другим народам. Мы и им должны были принести семена разума и стремились сделать как можно больше. Мы опустились на другом материке, между двумя большими реками. Вождя людей там звали Амменоном.
- Амменон! - обрадовалась Эльга Сергеевна, которая в вопросах древней истории была весьма сведуща. - Так ведь это же древние шумеры, едва ли не первая цивилизация на Земле!
- Как так первая? - удивился Крутогоров. - А египтяне, китайцы, индейцы?
- Вавилоно-ассирийская культура, - объяснила Эльга, - наследовала шумерскую цивилизацию. Шумеролог Торкильд Якобсон из Гарвардского университета, говоря о диких племенах, живших в междуречье Месопотамии, пишет, что "месопотамская цивилизация выкристаллизовалась словно за одну ночь. Схема, по которой станет жить эта цивилизация, познавая себя и весь мир, возникает мгновенно во всех своих главных чертах".
- Удивительно! - заметил Крутогоров.
- Сохранились клинописные записи. У нас есть книга на корабле.
- Я принесу, - предложила Таня.
- Клинописью писали наши далекие несчастные предки на Фаэне, - отозвался гость людей.
Пока Таня ходила за книгой, Галактион Александрович напомнил о своих вопросах.
Инко Тихий грустно ответил:
- После нашего вторичного возвращения, под влиянием моей матери Моны Тихой, Совет Матерей решил, что марианам не удастся воспитать людей в духе любви и мира, а потому запретил на вечные времена полеты в космос и посещения Земли. Врожденно жестокие земляне, попав на Мар, могли бы погубить мариан. Но мы с Эрой, вкусившие прелесть жизни под открытым небом среди щедрой земной природы, не могли уже Жить в душных подземельях вместе с остальными марианами. Мы полюбили людей и верили, что добрые начала восторжествуют в них над сердцем ягуара, что они поднимутся по лестнице цивилизации, познают добро и справедливость. Мы мечтали этого дождаться. И Совет Матерей выполнил наше желание. Нам разрешили уснуть холодным сном. На Маре умели погружать в него... Однако нас должны были разбудить не потомки мариан, отказавшихся от космоса, а только люди, когда они созреют для полетов в космос. Мы согласны были дождаться во сне, пока они нас обнаружат в холодных ваннах космического "Хранилища Жизни".
- Однако мне неясно, почему в звучащем аппарате, оставленном людям, осваивающим космос, не было никаких указаний о погруженных в анабиоз марсианах около спутника Фобоса, - заметил Галактион Александрович. – Не вижу логики.
- Все просто, - со вздохом пояснил гость людей. - Аппарат, который вы называете "Черным Принцем", - гость выговорил это название по-русски, обладая, очевидно, феноменальной способностью к языкам, - был оставлен у Земли до того, как Совет Матерей запретил дальнейшее общение с землянами. Мы с Эрой могли рассчитывать лишь на разум тех, кто наследует посеянные нами семена знания на Земле...
Вернулась Таня с книгой в руках.
- Вот позвольте прочитать: "В первый год из той части Персидского залива, что примыкает к Вавилону, появилось животное, наделенное разумом, и оно называлось Музаром Оанном". (Корн. Античные фрагменты. "Из повествования Александра Полигостера, заимствовавшего легенду от Бероза, жреца Бела - Мардука в Вавилоне в эпоху Александра Македонского". Перевод с древнегреческого и латинского языков.)
- Марианин Инкоанн, - поправил гость людей. - Так называли они меня.
- При последовательных не очень точных переводах клинописи неизбежны искажения, - пояснила Эльга.
- Клинопись пришла к ним через меня от фаэтов, - сказал Инко Тихий.
- Неужели это были опять вы? - удивилась Эльга Сергеевна. - Но ведь дальше говорится, - она взяла у Тани книгу, - что "все тело у животного было как у рыбы; а пониже головы у него была другая, и внизу, вместе с рыбьим хвостом, были ноги, как у человека. Голос и речь у него были человечьи и понятные".
- Очевидно, так восприняли люди мой скафандр. Не желая ставить под возможный удар наш космический корабль, я, выполняя наказ Совета Матерей, опустил его в воду и каждую ночь, погружаясь в море, приплывал к Эре, ждавшей меня. Не мудрено, что меня считали земноводным. Однако это не мешало моей просветительской деятельности.
- Здесь говорится: "Существо это днем общалось с людьми, но не принимало их пищи..."
- Они ели куски трупов, - словно оправдывался Инко Тихий.
- "И оно обучало их строить дома, возводить храмы, писать законы и объяснило им начала геометрии. Оно научило их различать семена земные и показало, как собирать плоды. Словом, оно обучило их всему, что может смягчить нравы и сделать людей человечными. С тех пор ничего существенного не прибавили люди к своим знаниям: настолько полным было его учение. Когда солнце заходило, существо снова уходило в море, ибо оно было земноводным".
- Эра ждала меня! Как она была бы счастлива, слыша эти слова!
- После передачи своих знании шумерам и возвращения на Марс вам, как я понял, запрещены были полеты к Земле? - снова заговорил Галактион Александрович. - Как же это увязать с дальнейшим, с чем нас познакомит сейчас Эльга Сергеевна?
- Да, дальше говорится о царствовании Алапара, преемником которого была Амиллар из города Пантибиблона. "В его время из моря вторично вышел полудемон Аннедот, очень похожий на Оанна (по имени Одакон). После него еще трижды сменялись царствования, и при Даосе, в прошлом пастухе из Пантибиблона, из моря снова выходили некие двойственные по виду существа, называвшиеся Эведоком, Эневгамом, Эневболом и Анементом".
- Повтори, пожалуйста, - попросил Даля Инко Тихий. - Может быть, я не так понял. Ведь это невозможно!
Даль, взяв из рук Эльги книгу "Античные фрагменты" Корна, строчку за строчкой перевел написанное. Гость людей был ошеломлен.
- Нет слов передать мое волнение! Значит, запрет Совета Матерей был отменен в новых поколениях, и потомки современных мне мариан все-таки летали на Землю к шумерам, чтобы проверить всходы посеянных семян разума.
- Может быть, не только к шумерам. На Земле есть немало загадочных следов посещения ее гостями из космоса, - пояснил Даль и добавил: - Вот они, японские "догу"!..
- Как была бы счастлива Эра! Помогите же мне пробудить ее!
- Я только недоучившийся инженер, но я готов лететь с тобой к "Хранилищу Жизни". Попытаемся привести в действие автоматы, - предложил Даль.
Галактион Александрович вмешался:
- Не следует ничего предпринимать. Лучше всего спуститься с нашим гостем на поверхность Марса и найти там место, где можно начать археологические раскопки.
- Раскопки? - нахмурился Даль. - Почему раскопки?
- Потому что, лишь найдя остатки былой марсианской культуры, мы сможем обнаружить секреты их анабиоза. Лишь тогда целесообразно вернуться к прозрачному склепу.
- Ты продолжаешь думать, что марсиан уже нет на Марсе?
- Несомненно, как это ни тяжело будет узнать нашему гостю. Но сам по себе он бесценная находка для земной науки. И наряду с двумя мумиями, которыми мы будем располагать...
- Как тебе не стыдно, Галактион, - оборвала мужа Эльга Сергеевна. – В склепе живая женщина!..
- Разумеется. Потому это вдвойне ценно для нас. Я запрошу Землю. Полагаю, нам разрешат приступить к намеченным раскопкам. Хотя я не исключаю, что нам предложат немедленно вернуться вместе с нашим гостем на Землю. Тысячи ученых заинтересованы встретиться с ним.
- Уж если запрашивать Землю, то о том, как вывести из анабиоза его Эру, - сказал Даль.
- О чем говорят люди? - поинтересовался Инко Тихий.
- Как помочь тебе и твоей подруге, - живо ответил Даль.
Галактион Александрович поморщился.
- На Земле еще не погружали в анабиоз высших животных. Едва ли нам помогут... в ближайшее время. Хотя не исключено, что будут начаты необходимые исследования. Если спящая будет пробуждена на сто лет позже, для нее это не составит большой разницы.
- Как не составит? А ее Инко? - гневно спросила Эльга, готовая испепелить мужа взглядом.
Галактион Александрович развел руками.
Инко Тихий словно догадался, о чем говорят:
- Я готов ждать до самой глубокой старости.
Даль в скафандре летел среди звезд рядом с ожившей статуэткой "догу" из его юношеских грез. Серебристая труба оранжереи, вдоль которой они двигались, казалась непостижимо длинной. У Инко Тихого в скафандре не было шлемофона, пригодного для общения с радиоустройством Даля, поэтому они летели молча.
Полупрозрачный куб склепа, по-прежнему наполненный беловатым туманом, наконец, показался в конце трубы.
Инко Тихий залетел с нужной стороны, искусно пользуясь каким-то хитрым устройством своего скафандра, по сравнению с которым ракетница Даля выглядела первобытным орудием.
Инко повис с наружной стороны склепа "Хранилище Жизни" перед знакомым ему местом входа в шлюз.
Створки двери подчинились его сигналу и раскрылись. И Даль следом за ним оказался в предкамере.
Вскоре и она наполнилась полупрозрачным туманом, и они через внутренние створки вошли в камеру "Хранилища".
Очевидно, здесь можно было дышать, потому что Инко снял с себя шлем и знаком предложил Далю сделать то же самое. Он хотел поговорить с ним.
- Сделано как у древних фаэтов, - сказал он. - Привод механизмов от взгляда. Слишком тонко.
- Если привод действует от взгляда, то тем более начнет действовать от прямого включения. Ты знаешь, где находится привод? Я предпочел бы разобрать его и заменить работу тонких механизмов прямым включением. Когда-то я увлекался автоматами, даже делал робота, искусственного человека.
- Помни, что твой старший брат не дал тебе права разбирать механизмы. Я привел тебя сюда потому, что твоему взгляду подчинился первый автомат. Посмотри, прошу тебя, на крышку ложа. Сосредоточься.
Даль склонился над хрустальным гробом. Нежное лицо с загнутыми, готовыми вздрогнуть ресницами приблизилось к нему. У этой женщины глаза должны быть прекрасными.
- Она словно уже просыпается, - сказал Даль.
- Не раньше, чем твоя воля включит механизмы. Даль еще ниже склонился над крышкой и стал в упор смотреть на спираль, приходившуюся как раз над ясным лбом спящей. Он вложил в свой взгляд всю силу желания помочь Инко Тихому и его подруге, прекрасной просветительнице людей.
Но спокойное лицо спящей не дрогнуло. Недвижной осталась и крышка гроба.
- В твоей оболочке для головы слышен голос старшего брата людей, - сказал Инко Тихий, протягивая Далю снятый им шлем.
У Даля помутилось в глазах от напряжения. Почему же не срабатывают автоматы? Какой требуется код? Может быть, надо решиться на вскрытие механизмов, замкнуть накоротко сигнальную цепь, работающую от биотоков мозга? Мало ли что могло произойти за десяток тысяч лет! Может быть, Галактион и решится?
Даль взял у Инко свой шлем и услышал голос брата:
- Получено сообщение с Земли. Повторяю его в третий раз: "Прекратите все попытки вмешательства в устройство анабиозной камеры. Если на Марсе не удастся найти указания, как вывести из анабиоза спящую, будет прислан специальный корабль, который доставит камеру всю целиком в околоземное пространство. Ученые всего мира примут участие в оживлении спящей". Понятно?
- Что он говорит? - спросил Инко Тихий.
- Эту камеру отбуксируют к Земле. Там знатоки знания приложат все усилия, чтобы вернуть твою Эру к жизни.
- На Земле нет нужных знаний. Я найду мариан, покажу людям вход в их глубинный город.
- Если он населен, - издалека донесся по радио голос Галактиона Александровича, которому Даль перевел слова Инко.
- Мариане не могли все погибнуть. Среди них найдутся те, кто по древним письменам знает секрет "Хранилища Жизни", - уверенно сказал Инко Тихий.

Глава четвертая.
НЕОПЛАЧЕННЫЙ ДОЛГ

Итак, я, Инко Тихий, носивший на Земле имена Кетсалькоатля и Кон-Тики, возобновляю после пробуждения свои записки - отчет перед Разумом. Переход от сна к бодрствованию заложен в существе каждого, но требуется время, чтобы организм начал работать нормально. В "Хранилище Жизни" автоматы, пробудившие меня, не только отогрели мое тело, вернули силу мышцам, ввели в кровь бодрящие вещества, но и сообщили мне угол сдвига созвездия. Я был потрясен сознанием числа пролетевших тысячелетий. Меня разбудили люди, поднявшиеся в космос на своей высшей ступени развития. Я сам мечтал о такой встрече с ними, но - увы! - мое пробуждение не принесло мне полного счастья...
Не знаю, чем вызвана мучительная боль в затылке: остаточным состоянием длительного замораживания или напряжением, с которым я старался взглядом включить автоматы пробуждения Эры.
Эра лежит, спокойная и прекрасная, такая же, какой я видел ее на ложе холодного сна перед тем, как самому занять место рядом. Я не только помню, я ощущаю ее светлую прощальную улыбку.
Ее губы и сейчас полуоткрыты, готовые снова улыбнуться, ресницы способны вздрогнуть, глаза открыться, но... моя Эра остается недвижной.
Возможно, за время сна я утратил силу взгляда, в моем мозгу произошли какие-то изменения, и его ослабленные биотоки не в состоянии привести в действие автоматы...
Мои новые братья, на которых я лишь и надеюсь, проявляют ко мне участие. И мне стыдно признаться, что они кажутся мне более чужими, чем их дикие предки, которых я стремился приобщить к добру и знанию.
Те люди древности были яснее для меня: они боялись боли и смерти, но бывали отважны, они любили неистово и ненавидели безмерно, покорно трудились, но стремились к богатству и власти, были жестоки и кровожадны, но бывали нежны и сострадательны. А главное, всегда стремились узнать больше, чем знали, шли всегда вперед, жадные к неизвестному.
Новые люди, напоминая во многом прежних, все же в чем-то другие. Если младший брат их вождя как-то ближе и понятнее мне, то сам вождь с его уверенностью в гибели марианской цивилизации и даже с упрямой надеждой на это (во имя чего?!) хоть и не жесток и кровожаден, как жрецы Толлы, но неприятен мне.
Женщины не играют, по-видимому, у них первой роли, как на Маре, но не подчинены мужчинам, как на древней Земле, и даже каким-то способом влияют на поведение мужчин. Сами они тоже принадлежат к изучающим, хотя и должны будут выполнять все обязанности матерей. Эта двойная нагрузка представляется странной. Может быть, моя Эра, проснувшись, ближе сойдется с ними, поймет их. Но ее нет со мной...
Боль в затылке невыносима. Что предвещает она? Скорый мой конец? Старшая из земных женщин, местная Сестра Здоровья, изучавшая окоченевший труп фаэтессы, сомневается, полностью ли я подобен человеку и можно ли ко мне применять знакомые ей средства?
Но боль в затылке ничтожна по сравнению с болью в сердце. Ловлю себя на том, что я, ради любви к людям ушедший из своего времени, недостаточно сердечно отношусь сейчас к ним.
После совместного полета с Далем (так зовут брата вождя прилетевших людей) к "Хранилищу Жизни" и бесплодных попыток включить автоматы для пробуждения Эры я узнал, что земляне решили переправить "Хранилище Жизни" к Земле, чтобы изучающие могли там применить все свои знания для спасения Эры. Я благодарен им, я не напрасно поверил в них, погружаясь в холодный сон, но ведь у людей нет нужных знаний!..
Я охотно согласился помочь вождю прилетевших людей, Галактиону, в попытке найти мариан. Правда, цели у нас с ним разные. Он стремится найти лишь следы их былого пребывания на Маре, убежденный в гибели их цивилизации, мне же нужны сами мариане, близкие мне дети моего народа, сохранившие древние секреты холодного сна и способные пробудить Эру.
Самое трудное - это не поддаваться ужасающему одиночеству, победить свое горе, победить самого себя. Мне удалось это сделать, потому что мое желание спасти Эру совпало со стремлением людей разведать Мар и спуститься на его поверхность.

Предыдущая страница 31 Следующая страница


Фаэты 32

Но что я увижу там? Становилось жутко. Ведь тысячелетия прошли не только в космосе, они пролетали и на Маре. Какой они оставили след? Ведь ничто в мире не может быть неизменным. Неужели прав холодный Галактион?
Я указал пилотам, в какое место следует посадить корабль, чтобы оказаться вблизи Города Долга.
Город Долга! Его символом были древнейшие стихи Тони Фаэ!.. Как хотелось мне прочесть их людям на земном языке!
У меня был пример Даля, овладевшего мертвым языком мариан и опыт изучения живых языков древней Земли. И я принялся изучать современный язык землян. Он назывался русским, одним из распространенных в числе многих.
Мой словно просветлевший за бесконечно долгий отдых мозг был подобен земной высохшей губке, жаждущей влаги. Он с легкостью впитывал в себя новые понятия. Люди радовались моим успехам и уже обменивались со мной репликами без переводчика.
К этому времени "Поиск" (улыбка судьбы снова свела меня с этим названием корабля) опустился на Мар.
С той же тревогой, что и люди, смотрел я на поверхность родной планеты, которую, казалось, оставил совсем недавно.
Сколько охватывал взор, во все стороны простиралась голая равнина, изрытая полузанесенными песком ямами. На непривычно близком (по сравнению с Землей) горизонте виднелась серебристая башня "Поиска", а за нею - горная гряда.
Хребты были на прежних местах, но в остальном я не узнавал Мара. Где же оазисы, на которых работали мариане в скафандрах? Где же Марианская растительность, пусть уступающая земной, но все же живучая, сочная, вкусная? Наконец, где же тоненькие цепочки следов остродышащих ящериц, единственных живых существ, обитавших на поверхности Мара?
Пустыня была мертва. Поражала отсутствием знакомого кратера, в котором прежде был оазис с утесом городских шлюзов перед ним.
В моем шлеме люди поместили электромагнитное устройство, позволявшее мне слышать их голоса. Я уже достаточно понимал теперь каждого из них, но в решительную минуту нам приходил на помощь Даль.
Глядя на мертвые пески, Галактион сказал:
- Анчару бы расти в этой пустыне чахлой и скупой.
- Анчар - ядовитое дерево смерти из стихов нашего великого поэта, - объяснил Даль.
Дерево смерти! Даже ему не было места в пустыне!..
- Оазис... здесь... был, - выговорил я на языке людей.
- Оазис? - переспросил Галактион. - Был? Это очень верно! И совпадает с моей теорией гибели марсианской цивилизации.
Несколько дней прилетевшие люди, называвшие себя археологической экспедицией, с помощью хитроумной машины раскапывали горы песка. Однако все было напрасно.
Фиолетовое небо, красноватые пески, синие, словно земные, тени, горы... "Планета Анчар", как назвал Мар Галактион, объясняя, почему никто не обнаружил здесь следов жизни.
Мой скафандр фаэтов был неуклюж, и я почти не мог помогать людям. Как я жалел, что у меня не было легкого скафандра, в каком я выбегал когда-то на поверхность Мара!
Обе женщины были лучшими помощниками Далю, чем я.
- Галактион! - позвала старшая (Эльга) мужа. - Твердая порода. Оплавленный гребень. На метеоритный кратер непохоже.
У меня перехватило дыхание. Я хотел объяснить Галактиону что мы у цели! Но все русские слова разом вылетели у меня из головы. А Даль был занят с младшей из сестер (Таней) определением состава найденной породы. Он называл обнаруженные вещества, которые говорили им многое (а для меня были новыми понятиями), доказывали, что здесь когда-то произошел ядерный взрыв.
Я понял, что ядерные взрывы - это и есть распад вещества, погубивший цивилизацию фаэтов.
- Галактион, - торжественно сказал я, - мы у цели. Вы, люди, обнаружили занесенный песком кратер, оставшийся от войны распада между базами Фобо и Деймо, начатой накануне гибели Фаэны. Город Долга поблизости. Его почему-то тоже занесло песком.
- Потому что некому стало очищать скалу от наносов, - уверенно ответил мне вождь людей.
- Стебелек! - раздался взволнованный крик младшей сестры, Тани.
- Это первая такая находка на Марсе, - обрадовался Даль. - Спасибо тебе, Инко, без тебя мы не нашли бы.
Я с грустью рассматривал стебелек со свернувшимися трубочкой листьями. Трудно было в нем узнать предка той самой кукурузы - дара звезд, - которая была привезена нами на Землю. Когда-то подземная река по прорытому древними марианами глубинному руслу питала влагой исчезнувший оазис. Но, видно, еще действовала былая оросительная система, если стебелек рос здесь сам собой!..
Галактион сказал:
- Если и было орошение, то давно заброшено. Можно удивляться, что потомки фаэтов так долго жили на неприютной планете. Возможно, они переселились на Землю и какой-нибудь земной народ-завоеватель и являет собой их потомков.
Меня покоробило это предположение:
- Мариане не способны на завоевания!
- Но твои рассказы, Инко, должны были заронить в твоих соплеменниках желание жить под открытым небом, дышать естественным воздухом среди щедрой природы. Ради этого можно было и потеснить на Земле малокультурные племена. Все ясно! Очевидно, мариане и составили основу населения материка Мю! Вот почему там была так высока культура. Моя гипотеза подтверждается, многое становится понятным!
Что я мог возразить? Отказываться от надежды, что потомки переселившихся на Землю мариан сохранили в древних письменах секрет холодного сна? Я стал расспрашивать о материке Мю.
- Увы, друг, - ответил Даль. - Материк Мю если и существовал, то погиб в одном из катаклизмов, потрясших Землю многие тысячи лет назад. Едва ли кто-нибудь мог выжить или сохранить письмена. Но земные ученые помогут тебе, откроют секрет холодного сна вновь.
Галактион торопил продолжать раскопки, ему хотелось добраться до утеса шлюзов, и он все расспрашивал меня, где его искать.
Я первый заметил хорошо знакомый мне по прежней жизни на Маре зловещий столбик песка на горизонте. Я предупредил людей о надвигающейся опасности.
- Мы не станем бросать раскопки, - упрямо заявил Галактион. - Лишь ради них мы здесь.
- Надо спасаться, - убеждал я.
Я уже переживал подобную бурю, когда с Моной Тихой отправился в заброшенный Город Жизни искать Тайник Добра и Зла.
Буря, как и тогда, упала прямо с неба. Люди еще не знали, что на Маре вихревые возмущения атмосферы перемещаются не только по поверхности планеты, но и вертикально.
Вихрь обрушился на пустыню, и она ожила в неистовом, но мертвом движении. Ураган сбил всех с ног, кроме меня, устоявшего благодаря неуклюжему и все же устойчивому скафандру фаэтов.
Внутрь шлемов проникал грохот бури, пересыпавшей горы песка. Небо скрылось. Тяжелые тучи спустились к самой поверхности, а им навстречу встала черная колонна, которую люди зовут смерчем. Упершись в небо, он словно закрутил там тучи спиралью.
Скоро и мой скафандр не удержал меня на ногах. Я оказался рядом с Галактионом, который пытался с помощью электромагнитной связи передать на корабль местонахождение своей экспедиции, чтобы пилоты могли откопать нас.
Я услышал в шлеме и голос Даля, говорившего на родном мне языке. Он тревожился, но не за себя, даже не за женщин, а за меня, свидетеля древности.
- Нельзя, чтобы все так нелепо кончилось, - сказал он.
- Нельзя, - согласился я, думая о спящей Эре. - Будет страшно, если она проснется, а меня не будет.
- Мы выживем, Инко! Нам нельзя не выжить!
- Ты знаешь, горячий Даль, когда меня еще не повалило, я успел заметить, что черный смерч, пройдя вблизи: засыпанного кратера, на миг оголил знакомый утес шлюзов.
- Вот видишь! Я говорю, мы не имеем права погибать! - воскликнул Даль, но уже по-русски.
- Не имеем, - подтвердил Галактион.
- Как же нам выбраться? - спросила Таня. - Нас засыпало, как в могиле. - И она замолчала.
- Не смей, Таня! Ты девушка Земли, - сказала Эльга, очевидно не желая, чтобы люди проявляли при мне слабость.
А я и сам был слаб. Я был в отчаянии от того, что не могу что-либо сделать, никому не могу помочь, что никогда больше не увижу ни Мара, ни Земли, ни Эры...
И тут Даль сказал:
- Выжить - это наш долг.
Долг? И я прочитал на родном своем языке стихи о Долге:
И ветвью счастья
и цветком любви
украшен
Древа Жизни ствол.
Но корни!..
Без них засохнет ветвь, падут цветы.
Мечтай о счастье, о любви и ты,
но помни:
корень Жизни - ДОЛГ!
- Сильные слова, - помолчав, сказал Даль и добавил по-русски: - Люди в неоплатном долгу перед марсианами, предотвратившими столкновение Земли с Луной.

Глава пятая.
УЧЕНИЕ СТРАХА

С горьким чувством иду я по затхлым и пыльным галереям глубинного Города Долга. Только в ближних к шлюзам пещерах можно встретить бесшумные тени... Да, только тени мариан! Как мало напоминают они моих современников!
Великий Жрец всюду сопровождает меня. Походя на большеголового ребенка с тоненькими ручками и ножками, он не достает мне до плеча и говорит дребезжащим, плаксивым голосом:
- В древней келье, которую отыщет божественный Инко, будет создан Храм, где поклоняющиеся воздадут сердечную хвалу сыну Моны-Запретительницы.
Мне уже привелось быть богом Кетсалькоатлем на Земле, и я поклялся никогда больше не играть подобной роли; и вот, спустя тринадцать тысяч земных лет, помимо моей воли меня снова провозглашают божеством, но теперь на родном Маре, не знавшем в мое время никаких суеверий.
Старичок привык к моим протестам и терпеливо разъясняет божественное учение Страха.
- Как могли вы дойти до этого? - перебиваю я.
И старый Жрец не устает напоминать, что еще Великий Старец (их главный бог!) первым наложил запрет на опасные знания. Затем его великий пророк Мать Мона запретила полеты в космос к Земле, населенной чудовищами, которые вырывают друг у друга сердца и стремятся в своей свирепой жестокости к захвату чужих стран, к порабощению или уничтожению народов. И эти демоны непременно прилетят на Мар, чтобы разделаться с марианами. У мариан одно средство спасения: уйти навек в глубинные убежища и никогда не появляться на поверхности. Вот почему уже тысячи циклов в пустынях Мара не найти никаких следов мариан, все оазисы засыпаны песком, великое орошение талыми водами полярных льдов заброшено, мариане питаются только тем, что можно получить в недрах.
Итак, Великий Старец - первый бог, а чудесные стихи Тони Фаэ, нашего древнейшего поэта, стали теперь бездумными молитвами. Мариане бормочут их во время религиозных обрядов. Невежество порождено страхом, разложившим культуру, убившим Знание. Не мудрено, что ни Великий. Жрец, изучавший больше других, ни кто-либо другой из мариан ничего не слышали о холодном сне. Для них я просто бессмертен, как и подобает богу. Бедная моя Эра! Кто пробудит тебя? И когда?
С немалым трудом нахожу я в сети новых пробитых туннелей старую "пещеру подземного дерева". Конечно, от растения не осталось и следа, но древние кельи на месте. И сердце болезненно сжалось. Грустно смотрю я на знакомую с детства стену. Сейчас здесь нет энергопотока и на ней не вспыхивает красками взрыв метеорита, сразивший моего отца. На месте былой картины в каменных натеках с трудом можно угадать древний барельеф с чудо-башней фаэтов, с помощью которой они летали среди звезд. При виде очертаний сказочного корабля горькие воспоминания охватывают меня. Рассматриваю сохранившиеся фигурки в диковинных скафандрах, и они оживают в моей памяти. Вот там с краю могла бы стоять Кара Яр, холодная и яркая, мужественная и спокойная. Рядом с нею Нот Кри, острый, всегда споривший, ничего не принимающий сразу, бесстрастный в суждениях, но безутешный в любви и горе. Одна нашла себе могилу в земле инков, разверзшейся под нею, другой не пожелал выплыть из водоворотов острова Фату-Хива. А вот справа - моя несравненная, нежная, кроткая и самоотверженная сестренка Ива! Она осталась на Земле ради людей с другом своей жизни, мудрым добряком Гиго Гантом. А вот эта, едва различимая фигурка в центре, словно прикрытая каменным занавесом, могла бы быть моей Эрой, которая не умерла, как все другие, и которая все же не жива... С потолка кельи свисает сталактит. Его не было прежде. С полу к нему тянется оплывший сталагмит. Здесь, на этом месте, услышал я впервые и стихи Тони Фаэ о Долге: "Мечтай о счастье, о любви и ты, но помни: корень Жизни - ДОЛГ!
Я произнес эти знаменательные слова, когда нас с людьми засыпало песком и уже не осталось надежды на спасение.
А жрецы Страха, оказывается, в ужасе наблюдали за действиями страшных пришельцев, свирепых демонов Земли, ищущих вход в Город Долга, чтобы вырвать сердца у мариан, захватить их родные пещеры.
И жрецы исступленно молили всемогущего бога. Великого Старца, спасти мариан, послать на земные чудовища все силы Мара.
И когда, словно в ответ мольбам, тучи песка взмыли в воздух и черный смерч засыпал песком жестоких демонов, на глазах у бледных, перепуганных мариан навернулись слезы благодарности.
И вдруг электромагнитная связь, перехватывавшая до сих пор лишь устрашающую речь землян, донесла до мариан слова главной их молитвы, которую читал кто-то из пришельцев на древнейшем языке мариан, сохранявшемся в богослужениях.
Мариане были потрясены. Ведь им напомнили о Долге, всколыхнули доброе начало, заложенное в сердце каждого. И мариане, преодолев свой страх, пришли на помощь засыпанным песком пришельцам. Они не могли не прийти. Такова была их сущность.
И в шлюзе города, освобожденные от скафандров, мы, пришельцы (я и мои новые друзья с Земли), жадно вдохнули сочный искусственный воздух Города Долга.
Мариане толпились вокруг нас, протягивая тоненькие ручки, большеголовые, похожие на робких и любопытных детей, наивных, пугливых и добрых.
Надо было видеть, в каком неподдельном ужасе шарахнулись они в сторону, узнав, что пришельцы действительно люди с Земли (то есть демоны), а я - древний марианин, легендарный Инко, сын Моны-Запретительницы, покинувший Мар более шести тысяч циклов назад, а значит, живое подтверждение божественного учения Страха. Ведь именно Инко встречался на Земле с чудовищами, вырывавшими сердца, именно из-за него Мона запретила полеты на Землю.
Я постарался было разуверить их в своей божественности, рассказал о холодном сне, даже признался, что рассчитываю на их помощь в пробуждении Эры, но маленькие большеголовые дети лишь недоуменно моргали огромными, как у ночных птиц Земли, глазами. Они ничего не знали о холодном сне и той, что спит до сих пор в "Хранилище Жизни".
Даль, мой новый друг, стал с жадностью расспрашивать мариан, которые кое-как понимали его. Галактион и Эльга показали себя подлинными изучающими. Несмотря на все пережитое, они были увлечены теперь историей "ископаемой народности", как назвал Галактион глубинных мариан.
Мне же горько было узнавать историю увядания великой Марианской культуры, наследовавшей цивилизацию фаэтов, а ныне задавленной, поглощенной религией Страха.
Видимо, не сразу восторжествовало это мрачное учение. Культура мариан сопротивлялась. И не один раз был нарушен запрет Моны лететь к Земле. Но, очевидно, привезенные оттуда впечатления говорили не в пользу людей. И недальновидные Советы Матерей вместе с новыми жрецами повернули цивилизацию мариан в тупик. Уничтожались всякие следы пребывания мариан на поверхности. Ее можно было видеть лишь жрецам-стражам через оптические устройства, которые люди называли перископами.
От такого перископа не отходила младшая из женщин Земли, Таня. Она больше других страдала от нашего заключения, первая ощутила себя пленницей.
Мариане, конечно, не прибегали к силе, к принуждению. Мы пользовались в Городе Долга полной свободой. Но скафандров и шлемов с переговорными устройствами у нас не было.
Когда Таня увидела в перископ двух пилотов "Поиска", бродивших на месте наших недавних раскопок, она поняла, что не в состоянии дать им о себе знать без скафандров и шлемов. Она попросила Даля объяснить марианам, что необходимо сигнализировать пилотам. Но мариане боялись. И слова Даля пугали их еще больше. Таня не понимала этого, не могла понять.
Мне тоже нелегко было понять, как отказались мариане от познания Вселеной, вычеркнули из своих знаний звездоведение. Выводы учения Страха, хоть на чем-то прежде основанные, постепенно выродились, превратились просто в пугающие образы демонов с Земли. Как же могли мариане выдать свое присутствие этим демонам, сила которых таилась в их угрожающей башне?
И мариане затаились в своих норах. А вместе с ними свободными пленниками сидели и мы.
Пилоты приходили к месту раскопок каждый день и, выбиваясь из сил, пытались откопать наши трупы. Но им удалось найти лишь механический копатель, которым управлял Даль, и больше ничего.
По-видимому, они получили с Земли какое-то указание, потому что принесли с собой странное сооружение из легких труб. Вероятно, они оставляли указательный знак, где "погибла первая марсианская археологическая экспедиция", чтобы новые корабли землян могли найти это место и откопать погибших археологов.
Водрузив знак, пилоты двинулись к видневшемуся вдали "Поиску". За ними тянулись цепочки следов на песке.
- Они уходят! - в отчаянии крикнула Таня и залилась слезами. - Они сейчас улетят!
Рыдания не надо переводить на другие языки, они понятны всем и на Земле, и на других планетах.
- Надо догнать, остановить их, - сказал Даль и обратился к Великому Жрецу, умоляя его отдать хотя бы один скафандр или даже шлем от него, в котором было переговорное устройство.
Великий Жрец закивал своей тяжеловесной для его хрупкого тела головой, что означало у мариан отрицание, отказ.
Мне пришлось объяснить это Далю.
Мы с ним вместе прильнули к перископу.
Шлюзы находились над нами, выбитые в утесе. Я хорошо знал их устройство. Их никто не охранял, да мариане и не способны были применять силу.
Решение озарило меня. В памяти вспыхнули незабвенные дни юности и увлечения бегом без дыхания.
Кара Яр, Нот Кри!
Многим тогда это казалось нелепым дурачеством. Но вот настал миг, когда я должен был доказать, на что способен марианин.
- Что он делает! - закричала Таня. - Остановите его!
Мариане испуганно отшатнулись от меня, когда я ринулся к шлюзам.
Без всякого скафандра, в одном облегающем костюме, в котором я пролежал тысячелетие в "Хранилище Жизни", я выскочил из шлюза в пустыню.
Здесь, на Маре, я уподобился земным ловцам жемчуга, ныряющим порой на несколько минут в океан.
В свое время, увлекаясь бегом без дыхания, мы с Ивой и Карой Яр мечтали, что мариане когда-нибудь смогут приспособиться к острому дыханию, наподобие остродышащих ящериц, чтобы наши потомки смогли наконец выйти из глубинных убежищ на поверхность, под фиолетовое небо, победив неуклонное увядание нашей расы. К сожалению, это так и осталось несбывшейся мечтой. На деле наши потомки совсем отказались от поверхности планеты с ее непригодной для дыхания атмосферой. И их раса вконец увяла.
Но я принадлежал еще к прежним марианам, которые шутя, ради спорта, пробегали без дыхания в пустыне по тысяче и больше шагов.
Помню, как волновал меня всегда переход от пещерных потемок к сиявшей в лучах солнца пустыне. Правда, это не шло ни в какое сравнение с земным освещением. Но глаз наш непостижимо приспосабливается к самым резким изменениям силы света.
Я бежал вначале зажмурившись, потом открыл глаза и увидел перед собой две удалявшиеся фигуры в скафандрах.
Сколько сот шагов до них?
Ноги мои размеренно двигались, неся меня.
Последний вдох я сделал в шлюзе перед тем, как выскочить в пустыню. Конечно, ни один марианин не мог представить себе, что это возможно. Но я должен был спасти людей, я должен был спасти мариан, победив их лжестрах, я должен был пробудить свою Эру.
Я пробежал шагов триста. В глазах у меня помутилось. Ведь я так давно не тренировался в этой игре!.. И все-таки навыки, обретенные моим телом ценой неустанных тренировок, не исчезли бесследно. Даже спустя долгие годы (я исключаю тысячелетия сна, к счастью ничего не изменившего во мне) весь я, словно ощущая вернувшуюся юность, превратился в бег. Да, именно не бежал, а превратился в бег. В другое время я не поверил бы, что это возможно... И еще мне в помощь дул со спины ветер, больно раня песчинками голый затылок, шею и уши, но помогая бежать.
Вскоре я почувствовал, что сил больше нет, рот открылся, чтобы глотнуть отравленный воздух, как это бывает на Земле с тонущими под водой. Мне показалось, что ноги мои подкашивались, что я падаю, в глазах помутнело.
Но, сильно нагнувшись вперед и вынося перед собой ноги, я не упал. И еще через мгновение снова с прежней яркостью увидел башню корабля "Поиск", две фигуры в скафандрах, приближавшиеся к нему.
Я думал только о том, что от того, добегу ли я до корабля или нет, зависит все будущее Мара, мариан, людей, Эры...
И силы вернулись ко мне раньше, чем я пробежал половину пути до "Поиска". Снова ноги сами собой понесли меня к цели.
Тут один из пилотов обернулся, может быть, для того, чтобы в последний раз взглянуть на оставленный знак, насколько он приметен. И он увидел меня, ошеломленный несуразным видением. Мог ли человек (а я ему представился, конечно, человеком) бежать без скафандра по марианской пустыне?
Он бросился мне навстречу. Но я бежал быстрее. Сказались мои натренированные в земных условиях мышцы. Ведь на Маре для меня была лишь половина привычной тяжести. И я не бежал, а летел к "Поиску".
И я добежал. Я промчался мимо космонавта, спешившего мне навстречу (это был Крутогоров), мимо другого, только теперь обернувшегося на возглас командира.
Я ухватился за внешние скобы, как когда-то мой древний друг Чичкалан (Пьяная Блоха), и взлетел по ним к шлюзу корабля, который открывался сам собой.
Больше я ничего не помню.

ЧАСТЬ ТРЕТЬЯ. ДОЛГ РАЗУМА

Р. Роллан

Глава первая.
ПРОБУЖДЕНИЕ

Я поклялся вернуться к своим запискам лишь в день пробуждения Эры. И вот я дождался его...
Трудно передать, что переживаю я сейчас, умудренный несколькими жизнями, которые прожил на непохожих планетах в разные тысячелетия.
Я снова чувствую себя робким, как в непостижимо далекой юности. Мне страшно предстать перед Эрой. Какие чувства вызову я в ней: радость или горе? Имею ли я право что-либо напоминать ей, вступающей в новую жизнь? Люди слишком часто разрушают свои семейные пары, расходятся. Можем ли мы с Эрой быть исключением?
Вместе с двумя земными учеными вхожу я в космический корабль ближних рейсов, который постоянно курсирует между земными научными центрами и "Хранилищем Жизни", доставленным на околоземную орбиту.
Сколько раз я уже подлетал к этому космическому центру, выросшему вокруг прозрачной камеры, где продолжала спать моя Эра!
В стороны от прозрачного куба протянулись толстые спицы огромного колеса, напоминающего Фобо. По существу, это и было орбитальной научной станцией, на оси которой, сохраняя невесомость парящего в воздухе саркофага Эры, находилось "Хранилище Жизни". В ободе же колеса, где ощущалась нормальная земная тяжесть, работали, сменяя друг друга, ученые. Сменяя... в поколениях.
Сколько раз посещал я их лаборатории, знакомясь с ходом столь трудных, требующих непостижимой выдержки и терпения планомерных и неотступных работ. И всякий раз я просил провести меня к прозрачной камере с висящим саркофагом, вход куда до поры до времени был строжайше запрещен. Через прозрачные стенки и крышку гроба, биованны, я с болью любовался чертами дорогого мне лица.
Оно, как на миллионах изображений, знакомых каждому живущему на Земле, оставалось прежним, готовым улыбнуться, ожить, радуясь свету и добру...
Я занимал кресло напротив профессора Петрова. Но это не он, не вождь первого отряда людей, разбудивших меня. По фантазии родителей имя его звучит как игра слов. Неон Дальевич Петров, - сын моего первого друга среди новых людей. Виднейший биолог (Жизневед по-мариански) объединенного мира Земли, посвятивший свою жизнь проблеме анабиоза высших организмов. В свое время Даль сказал, что если не он, то его сын Неон сделает так, что я увижу свою Эру живой и по-прежнему прекрасной.
Сам он занимался совсем иными проблемами, но слово свое сдержал. Напротив меня сидели его сын и его внук, заслуженный профессор и молодой ученый. Десятки тысяч животных были погружены ими в холодный сон и благополучно вернулись к жизни. Более тысячи человек проделали на себе опаснейший эксперимент, и пробуждены. И последним из них был сам Неон Петров. Потому он кажется таким молодым, хотя недавно отметил свой пятидесятилетний юбилей, а также появление внучки, которую назвали Эрой, - в честь моей подруги, ждавшей своего пробуждения, и в честь новой эры (таково совпадение звуков марианской и земной речи!), наступившей со дня начатого полвека назад космического "переливания крови".
Сын Неона Иван сам разбудил отца после его семилетнего сна в анабиозе. Это была первая видная научная работа молодого ученого.
Но что значит семь лет по сравнению с тринадцатью тысячами лет сна моей Эры! Но ведь я-то живу, как и все остальные на Земле, спавшие только по ночам! Так я успокаиваю сам себя.
Неон уверен в успехе пробуждения, к которому так долго никто не решался приступить. Но я знаю: более критически настроенный и не по летам осторожный Иван волнуется.
Из тысячи человек, погружавшихся в анабиоз, только двое не проснулись. И трое скончались вскоре после пробуждения.
- Только пять человек на тысячу, - говорил отец.
- Целых пять человек на тысячу! - говорил сын.
Все зависит, как на это смотреть...
Но почему мне волноваться? Поколения ученых в течение полувека во всех тонкостях изучали аппаратуру древних мариан. Разобрав на детали саркофаг-биованну, в которой я спал, они построили второе "Хранилище Жизни" и для пробы усыпляли и пробуждали в нем животных и людей, самоотверженно шедших на риск.
Чем отплатить мне им? Впрочем, они рассматривают свои усилия как выполнение долга перед марсианами, в свое время предотвратившими столкновение Земли с Луной.
Пилоты привычно подвели космический корабль к месту стыковки. Сердце колотилось во мне, готовое выскочить. Я не думал, что оно может так вести себя у стариков.
Бритое, энергичное, оттененное седыми висками, пожалуй, даже чуть суровое лицо Неона Петрова спокойно, а Иван щурится, проводит рукой по белокурым длинным волосам и нервно теребит курчавую, плохо растущую бородку.
По внутреннему переходу в месте стыка корабля мы перебираемся на орбитальную станцию. Научные сотрудники исследовательского центра почтительно встречают своего руководителя и радуются Ивану, общему любимцу.
Неон действует быстро и решительно. Слишком много времени уже было затрачено на подготовку. Он предлагает немедля приступить к пробуждению Эры.
К своему изумлению и радости, я узнаю среди присутствующих, прилетевших раньше нас, своих старых друзей: прежде всего Эльгу Сергеевну, ныне члена-корреспондента Академии наук, все еще бодрящуюся, но досадно пополневшую женщину с белоснежными волосами, заложенными тяжелым узлом на затылке. Десять лет назад я присутствовал на ее серебряной свадьбе с академиком Леонидом Песцовым. Галактион Петров, тоже уже давно академик, не мог ей простить разрыва с ним, и, хотя прошло много лет, все же не явился на их серебряную свадьбу. Но сюда он прилетел. Очень постаревший, сутулый, обрюзгший, с ненужной в условиях невесомости, но привычной палочкой в руках, он стоял в стороне, удерживаемый магнитными подошвами. Он присутствовал здесь как самый почетный гость, как руководитель первого отряда ученых, нашедших в космосе "Хранилище Жизни".
А вот Даля и его жены Татьяны Сергеевны, близких моих друзей, не было. Оба они долго жили в Антарктиде. Он освобождал ото льда материк, а она искала там стоянки доисторического человека, и не только искала, но и нашла! Успела найти до своей кончины... Я обещал прилететь туда к Далю, и, возможно, с Эрой, после ее пробуждения...
После пробуждения!

Предыдущая страница 32 Следующая страница


33 Александр Казанцев

Как предстану я перед нею, седобородый глубокий старик, заканчивающий свою жизнь на Земле, куда мы с Эрой так стремились. Ей еще предстоит увидеть дальнейшую жизнь людей, которые распространяют сейчас на весь земной шар те принципы, которые мы с нею вместе закладывали когда-то в основу общины инков: трудятся все, бесплатный хлеб всем...
Кем я стану для Эры? Древний старец, лишь носящий имя любимого в прошлом юноши? Живое, но дряхлое материализовавшееся вдруг воспоминание о прежней жизни?
Впрочем, я не так уж дряхл. В особенности если сравнивать меня с Галактионом или хотя бы с тем же неистощимым весельчаком Песцовым, супругом Эльги Сергеевны. По курьезному стечению обстоятельств, если сбросить со счетов время моего многотысячелетнего сна, то я как-никак моложе этих академиков.
Слабое утешение! Вряд ли оно поможет Эре перенести неотвратимый удар.
Но ничего не поделаешь. Можно с помощью холодного сна перескочить через десяток тысячелетий, но невозможно двинуться хоть на день назад, не говоря уже о том, чтобы помолодеть хоть на десять лет! Таков закон причинности!
Десять лет! Смешно! Что значат они в моем преклонном возрасте? Восемьдесят, семьдесят - не все ли равно!
Чтобы быть ровней моей Эре, мне надо помолодеть на пятьдесят, вернее, на пятьдесят один земной год!..
Цилиндрический коридор, в конце которого помещалось "Хранилище Жизни", чем-то напоминает мне оранжерею фаэтов, хотя и не прозрачен.
Мы, присутствующие при пробуждении, стоим около единственной прозрачной стенки, примыкающей к "Хранилищу Жизни". Отсюда виден висящий в воздухе гроб моей Эры. Впрочем, его надо называть биованной.
Иван ведает автоматикой, той самой, которая не сработала полвека назад. Неон руководит последовательностью операций, отвечая за их биологический и психологический результат. Мы с ним долго обсуждали, как подготовить Эру к встрече со мной.
Неон - человек редкого хладнокровия и чуткости. Меня он понимал не то что с полуслова, а просто с одного взгляда. Мне не приходилось встречать подобных людей на Земле или марсиан на Марсе, даже в мое далекое время. В нем словно одновременно жили Нот Кри, Кара Яр и Гиго Гант, друзья моей прошлой жизни.
Он утешал меня:
- Хорошо, что тебе, Инко, не удалось в свое время включить автоматику биованны Эры. Из-за обнаруженных неисправностей Эра никогда не проснулась бы.
Так или почти так сказали бы мне Кара Яр или Гиго Гант.
- Чудо, что тебе удалось проснуться самому. Теперь все будет в порядке. - Это уже звучал голос Нота Кри.
И так же, как пятьдесят один год назад, видел теперь я заполнившийся мутным туманом прозрачный куб "Хранилища Жизни". Но теперь передо мной был специальный экран, на котором можно было видеть без помех все, что происходит в камере.
Крышка гроба поднялась, та самая крышка, которую я так безуспешно пытался поднять силой воли, даже отчаянием.
И лицо Эры вздрогнуло. Ресницы шевельнулись. Нежные губы растянулись между ямками щек. Она улыбнулась!
Это было невероятно!
Незадолго до этого ледяная, мертвая, как метеорит, она ожила теперь в улыбке...
Глаза ее открылись, и она стала кого-то искать около себя. Потом сделала движение корпусом (ее мышцы уже были разогреты массажем, им была возвращена былая сила). От этого движения тело ее взмыло над гробом и повисло в тумане. Теперь сквозь мутную пелену можно было разглядеть две отделившиеся одна от другой тени.
Наука Земли победила! Чудо свершилось! Но почему же чудо? Тринадцать тысяч лет? Но ведь одноклеточные организмы, обнаруженные в вечной мерзлоте Земли, оживали спустя двести пятьдесят миллионов лет! Значит, не чудо, а явление природы, которым можно овладеть. И я сам тому первое доказательство. Но теперь не я один буду свидетелем древности.
На экране видно было, как озабоченно озирается Эра, конечно разыскивая меня. Она уже заметила исчезновение из камеры второго саркофага. Он был давно извлечен, чтобы на нем изучить всю технику марианского холодного сна.
Неон Петров подошел ко мне и тихо сказал:
- Ты можешь обратиться к ней, Инко. Она должна узнать твой голос, если... если память ее проснулась вместе с ней.
Неон испугал меня, и я поспешно позвал Эру через микрофон:
- Эра, родная! С добрым утром новой жизни!
- Инко?! Какое счастье! Ты уже проснулся? Где же ты? Кто нас разбудил? Люди или мариане?
- Люди, подруга моя! Люди, которые достигли того уровня развития, о котором мы для них мечтали.
- Как хорошо, - вздохнула Эра. - Но где же ты, почему я только слышу твой голос и не вижу тебя?
Я любовался лицом Эры на экране, сменой на нем радости, недоумения, тревоги, потом снова счастливой улыбки.
Профессор Неон Петров решительно открыл дверь в прозрачную камеру, столько времени запретную, и смело вошел в нее. Клубы пара вырвались ему навстречу и окутали нас, словно морозный воздух Антарктиды, ворвавшийся в теплое помещение.
- Приветствую тебя, дочь мудрых мариан, просветительница людей! - сказал он на языке древних мариан, специально овладев им с помощью аппаратов "Черного Принца" и моей с Далем консультации. - Приветствую тебя, гостью людей, вступающую в новую жизнь.
- Привет тебе, Человек, знающий наш язык. Но я могла бы сама говорить с тобой на одном из земных языков. Скажем, на языке людей Толлы или инков, наконец даже на языке шумеров.
- Лучше я буду говорить на твоем языке, самоотверженная Эра. Языки, о которых ты вспоминаешь, почти все забыты на Земле.
- Ты пугаешь меня. Человек. Я только что слышала голос моего Инко, но вижу только тебя. Что с ним? Жив ли? Не запись ли его голоса слышала я?
- Он жив и ждет тебя. Но я должен убедиться в твоем хорошем самочувствии прежде, чем подвергнуть тебя столь тяжелому потрясению.
- Потрясение? Ты правильно сказал на нашем языке? Почему потрясение? Не все удачно было с его пробуждением?
- С его пробуждением было все удачно.
- Значит, с моим? - догадалась Эра.
Неон помог Эре встать на пол камеры и научил пользоваться магнитными подошвами.
- Ты - Человек, пробудивший моего Инко? - спросила Эра, возясь с ботинками и поглядывая снизу вверх на Неона.
- Нет, не я, которого зовут Неон, а мой отец Даль.
- Он был стар, твой отец, когда пробуждал моего Инко? - осторожно спросила Эра, выпрямляясь.
Подошел Иван Петров, застенчиво глядя на прекрасную царевну из давней сказки.
- У него бородка как у моего Инко в юности, - кивнула в его сторону Эра.
- Это мой сын и первый помощник. Имя его Иван.
- Шумеры звали моего Инко Оанном. Где он? Ты не ответил, как давно твой отец разбудил его?
Неон медлил с ответом, и это намеренное промедление было подготовкой к тому, что должно было обрушиться на Эру.
- Мой отец Даль, первый знаток языка мариан, разбудил твоего Инко еще до моего рождения.
На минуту повисла тишина. Слышалось постукивание чьих-то магнитных подошв.
- Но у тебя взрослый сын! - с ужасом произнесла, наконец, Эра. – Или теперь вырастают быстрее?
- Прежде чем наши жрецы здоровья начнут знакомиться с тобой, чтобы оградить тебя от всех невзгод, ты увидишься со своим Инко.
На лице Эры легли решительные морщинки между бровей и по обе стороны губ.
- Я готова ко всему, - раздельно произнесла она.
Неон сделал знак, и я отделился от толпы встречающих Эру в новом тысячелетии и направился в прозрачную камеру. Я старался держаться прямо, почти отрываясь от магнитных подошв, которыми прищелкивал при каждом шаге.
Туман уже рассеялся, и Эра могла видеть меня.
Я был неоправданно слаб. Все два года, которые Неон после собственного пробуждения готовился к пробуждению Эры, я ни разу не рискнул посмотреть на себя в зеркало. Мне было страшно. Но свою белую бороду я мог видеть и без зеркала. Конечно, ничего не стоило ее отрезать. Но разве в ней только было дело? Я старался, все эти годы живя предстоящей встречей с Эрой, поддерживать в себе бодрость. Никто прилежнее меня не занимался физическими упражнениями, бегом (и даже без дыхания!). Поэтому я выглядел моложе дряхлых стариков Галактиона и Песцова. Но все равно я представал перед Эрой глубоким старцем.
И мы встретились...
Она еще неловко стояла на прилипших к полу магнитных подошвах. Увидев статного, как она потом признавалась, старца с длинной белой бородой, она в первый момент не могла поверить, что это я. Но потом поняла все, подготовленная к жестокой правде умными словами Неона.
Она бросилась ко мне, прильнув к моей груди, едва доставая мне до подбородка, пряча лицо в моей бороде.
Я гладил ее плечи.
- Мы будем вместе, - говорил я. - Считай меня своим отцом в этом мире.
- Ну нет! - воскликнула она и подняла ко мне свое лицо, покрытое первыми в новом мире слезами. - Нет, Инко! Если ты сам в сердце не изменился, ожидая меня, то я уж, во всяком случае, не изменилась.
- Лучше бы я умер, - прошептал я.
- Как ты можешь так говорить? Ведь тогда бы мы не были вместе сейчас!
- Но между нами полвека.
- Разве это пропасть тысячелетий? Мы вместе перешагнули через них и, пока живы, будем вместе.
- Вместе! Наконец-то вместе! - сказал я, вглядываясь во влажные глаза моей воскресшей, прекрасной подруги.

Глава вторая.
ПЕРЕЛИВАНИЕ КРОВИ

Поземка только начиналась. Белая пустыня, недавно разделенная золотистой дорожкой, протянутой к багровому солнцу, теперь вспенилась и кипящим морем ринулась на вездеход.
Но машина уверенно продолжала свой путь по накатанной дороге к "Базе переливания крови", как назывался кочующий по Антарктиде лагерь запуска ледяных ракет.
Вскоре пенный поток скрыл колею. Белые языки взмывали к тучам, холодным пламенем охватывая вездеход. И он уже будто плыл по белому кипящему морю, уровень которого зловеще поднимался, наполовину затопив летящим снегом кабину.
Пока пурга разыгрывалась, оба пассажира любовались непривычной стихией. Ведь каждая крупинка здесь была застывшей водой, столь редкой на Марсе.
Скоро в окна уже ничего не стало видно. Вездеход словно опустился на дно бушующего потока. Дикий свист и вой проникали сквозь обшивку кузова и леденили кровь.
Но экипаж машины был спокоен. Локаторы позволяли впотьмах двигаться и полярной ночью, и в лютую пургу.
Могучий старец смотрел в мутные окна с улыбкой. Он бывал здесь не раз. Его молодая спутница невольно жалась к его плечу. Иногда они обменивались молчаливыми взглядами.
Они все еще не могли наглядеться друг на друга. Со стороны можно было подумать, что это любящий дед и внучка. Но это были муж и жена, соединившиеся в самую страшную бурю на Земле и теперь трагически разделенные по возрасту полувеком.
Старец все внимательнее всматривался в знакомые и, казалось бы, на глазах меняющиеся черты любимого лица. Он старался думать, что счастлив, что скоро они вместе с Эрой полетят на родной Марс, а сейчас увидят, как взлетают в космос исполинские ледяные глыбы. Они уносились туда изо дня в день вот уже пятьдесят лет.
Теория вероятностей, имея дело с большими числами, не может исключить единичных отступлений, аварийных случаев, когда запущенный в космос многомиллионный по счету айсберг из-за отказа двигателей вдруг обрушится обратно на Антарктиду или в океан. За все пятьдесят лет выполнения галактического плана Петрова было отмечено два таких случая.
И вот по стечению обстоятельств третий случай приключился именно тогда, когда вездеход с двумя бесценными для человечества гостями Земли двигался по остаткам ледяного панциря Антарктиды.
Если бы ледяной снаряд размером с многоэтажную башню, как и все остальные, долетел до Марса, то при падении образовал бы там кратер, разбросав сверкающие осколки.
Этого не произошло. Ледяная глыба обрушилась рядом с вездеходом и ударила раздробленным хвостом по кабине.
Механик-водитель и штурман были сразу убиты на месте. Оба пассажира лежали без сознания, обливаясь кровью.
Первой, спустя немалое время, пришла в себя Эра. Она увидела перед собой по-былому рыжую, а не белую бороду Инко, и не поверила глазам. Не мог же он вдруг помолодеть?
Но он не помолодел. Просто его борода была окровавлена.
Эра заставила себя пошевелиться. Оказывается, хоть и оглушенная, она может двигаться.
С ужасом увидела она смятую кабину управления и два изуродованных трупа в ней и зарыдала.
Но тотчас взяла себя в руки. Она была когда-то врачом и умела повиноваться долгу. Людям уже не помочь, но умирающий Инко лежал рядом.
Эра расстегнула на нем одежду, обнажила зияющую рану на шее. Нашла в аптечке бинты и умело остановила кровотечение. Страшно было подумать, сколько крови он уже потерял! Лицо его стало землистым, губы ссохлись, грудь судорожно вздымалась.
Как же дать людям знать о несчастье?
Эра с трудом открыла внутреннюю дверь в кабину управления: незнакомая аппаратура, ни конусов, ни сфер, ничего привычного по "Поиску" или глубинным городам. Где же тут приборы электромагнитной связи? Работают ли они?
И Эра в отчаянии стала наугад крутить маленькие цилиндрики ручек. При этом она рассказывала о том ужасе, который произошел. И вдруг догадалась, что все напрасно. Если ее даже и услышат, то ни слова не поймут.
Она стала говорить на языке людей Толлы, на языке инков, даже древних шумеров. И, наконец, зарыдала по-женски, горько и безутешно. Всхлипывая, она повторяла уже только марианские слова.
Но сколько она ни крутила незнакомые ручки, в кабине не раздалось ни звука. Очевидно, никто не услышал одинокого призыва о помощи. И никто вовремя не найдет исковерканного вездехода с умирающим марсианином Инко и его беспомощной подругой.
И тогда марсианка, подчиняясь скорее отчаянию, чем здравому расчету, решила двигаться к "Базе", таща на себе бесчувственного мужа.
Она смастерила из обломков вездехода подобие саней, никогда в жизни их не видя, использовала полозья, со слезами упорства высвободив их из-под вездехода. На эти полозья она положила Инко, закутав его всем, что только могла найти в вездеходе. Потом впряглась в самодельные лямки и потащила сани навстречу морозному ветру.
Колючий снег бил в лицо, слепил глаза. Впрочем, увидеть что-либо и так было невозможно.
Эра лишь стремилась не сбиться с колеи, по которой тянула полозья. Навстречу летело холодное, обжигающее пламя, состоящее из крупинок застывшей влаги. И даже слезы на глазах превратились в льдинки, ресницы смерзлись. Дышать становилось все труднее. Тело изнемогало от усилий.
Как сурова, оказывается, прекрасная Земля!
Эра, собрав все дремавшие в ней тринадцать тысяч лет силы, закусив омертвевшие губы, исступленно двигалась вперед.
Она не знала, что такое заряды, как называют люди молниеносные полярные метели.
Снег разом перестал бить в лицо. Мутная пелена исчезла, словно сдернутый полог. В том месте, где перед бурей виднелось багровое солнце, теперь в нежных красках разливалась по небу оранжевая заря. Морозный воздух остановился и как будто звенел.
Эра, к ужасу своему, убедилась, что потеряла накатанную колею и уже не знала, куда шла. Она остановилась, чтобы дыханием согреть Инко.
Потом снова двигалась, падала в изнеможении, но снова поднималась, сама не зная, куда идет.
Заря в небе стояла бесконечно долго, но сменилась наконец россыпью звезд. И тогда Эра увидела прикрывающие их цветные занавеси, свисающие переливающимися нежной радугой складками. Она никогда не могла бы поверить, что земное небо может быть настолько красивее даже космического! Но сейчас никакая красота не существовала для нее.
Потом занавеси растаяли и стало светло, как при новой заре. Из-за горизонта в небо упирались лучи. Это могли быть прожекторы, как называют люди сильные светильники направленного действия.
Так вот где лагерь ледяных ракет!
Эра обернулась к Инко и в изумлении застыла. Точно такие же лучи вставали из-за противоположной стороны горизонта, соединяясь на небесном куполе исполинским шатром.
Эра повернулась то в одну, то в другую сторону и совсем потерялась. В изнеможении опустилась она в снег около самодельных саней. Сейчас холодный сон снова охватит и ее, и Инко...
Они уже засыпали так один раз, и тогда это было совсем не страшно...
Даль Александрович Петров перешагнул через свое семидесятипятилетие безо всякой торжественности. Академии и университеты мира не оказывали ему тех отменных почестей, которые десять лет назад оказаны были по поводу такого же юбилея его брату Галактиону Александровичу Петрову, академику и лауреату научных премий мира, признанному автору Великого Плана космического "переливания крови". Младший его брат Даль был лишь рядовым инженером (кое-как закончив институт) и всю свою жизнь запускал по этому плану ледяные ракеты в космос. И никто, кроме его старшего брата, не знал, что полвека назад, еще на Марсе, Далька, как тогда его называли, предложил Галактиону перебросить на Марс излишки льда с Земли. Но мог ли этот галактический замысел, выдвинутый недоучкой, тогда еще не закончившим института, вызвать к себе серьезный интерес? Другое дело, если с подобным планом солидно выступит член-корреспондент Академии наук, уже заслуженный в ту пору профессор Галактион Александрович Петров. И на далеком Марсе, в заброшенной сталактитовой пещере почти вымершего глубинного Города Долга братья договорились между собой. Ради достижения такой цели, как выход марсиан на поверхность, пригодную для жизни, авторство плана преобразования Марса не имеет значения.
Но с годами Галактион Александрович так свыкся со своей ролью спасителя марсиан, что не вспоминал о давнем разговоре с Далькой, ошеломленный тогда его безумной идеей переброски льда через космос. Даль десятилетия тянул лямку, исправно запускал ледяные ракеты, решая незаметные, но важные технические задачи, до которых не опускался важный академик Петров. Никогда Даль не напомнил брату об их договоренности, по которой Галактион обязывался в свое время огласить имя истинного автора плана. Сейчас же, когда ему перевалило за восемьдесят пять лет и был он перегружен и летами, и заслугами, напоминать ему об этом Даль просто не мог.
Да и не нужно ему было это. Со времени потери любимой жены Тани, ставшей видным ученым (она открыла стоянку доисторического человека на побережье Антарктиды благодаря снятому там Далем ледяному панцирю), Даль стал равнодушно относиться к себе. Он гордился сыном, прославленным профессором, гордился внуком, уже заметным биологом. И он счастлив был от того, что занят "переливанием крови", что отправляет день за днем ледяные снаряды в космос, которые, пролетев по заданной трассе сотни миллионов километров, упадут на Марс ледяными метеоритами, заполняя водой вновь рожденные моря.
Был один только человек, если его можно назвать человеком, который подозревал истину и всей душой сочувствовал Далю.
Это был марсианин Инко Тихий, все свои пятьдесят лет жизни на Земле отдавший обмену достижениями культуры Земли и Марса.
Даль был сухоньким подвижным старичком с желтоватой сединой, обветренной кожей лица и беспокойными карими, невыцветающими глазами. Неуемный его нрав знали все, кто с ним работал. Он никому не давал покоя, обо всем заботился, все проверял, во все вникал, не ходил, а бегал, не отдыхал, а переключался на другую работу, не спал, а дремал, чтобы сразу вскочить. Надобность в нем была у всех и всегда.
Величайшим наслаждением для него было видеть, как у ледяного порога (лед с материка снимался слоями) подъемный кран несчетный раз спускал на ажурной стреле металлическую форму будущего ледяного снаряда. Электрический ток нагревал ее и протаивал щель между будущим снарядом и монолитом льда; в нижнюю часть вырезанной так ледяной ракеты тем временем устанавливали реактивный двигатель и баки с горючим. По мысли Даля, все это делалось изо льда, лишь дюзы покрывались тугоплавким веществом. Предусмотренные Далем огромные ускорения разгона позволяли достигнуть нужной космической скорости так быстро, что ни ледяные дюзы, ни примыкающие к ним части корабля не успевали оплавиться, не считая внешней оболочки снаряда, соприкасающейся с воздухом. И оплавленные лишь снаружи, корабли летели в холодном космосе по расчетной трассе, автоматически корректируемые в пути.
Даль так и не отвык по-детски радоваться, когда от ледяной стены, стелясь по снегу, к нему рвалось темное облако газов. Вспыхивало пламя и, превратившись в огненный столб, поднимало на себе ледяную башню. Словно в раздумье постояв на месте, она молниеносно скрывалась в небе, оставляя после себя струи дыма и пара.
Взрыв ледяного снаряда в воздухе (до выхода его в космос) Даль увидел своими глазами и рассердился пока неизвестно на кого. Никакой тревоги он не почувствовал, отлично зная, что вероятность несчастья с ожидавшимися гостями от падения строптивого снаряда исчезающе мала. К домику на салазках он пошел, чтобы устроить разгром своим помощникам, ознакомиться со всеми контрольными замерами взорвавшегося двигателя и записью его работы. В этом же домике на полозьях была и приготовленная гостям комната. Даль уступил им ее, перебравшись в свою рабочую конурку, рядом с радиорубкой.
Испуганный радист, не накинув даже на себя шубы, выскочил на мороз, ожидая Даля Александровича.
- Она плачет! - вместе с облачком пара выдохнул он.
Даль бросился в радиорубку и стал слушать никому, кроме него одного, не понятные слова.
Потом Даль Александрович действовал с присущей ему быстротой. Разгромив своих помощников, отдавая краткие и точные распоряжения, он снарядил спасательный отряд вездеходов.
- Пешком ведь пойдет. Можно догадаться. Нас-то не слышит, - озабоченно говорил он.
Отряд вездеходов с радиолокаторами, способными обнаружить любой предмет среди снегов, помчался навстречу не дошедшему до цели вездеходу с марсианами.

* * *

Придя в себя, Эра увидела склонившегося над собой старичка с бело-желтыми волосами и живыми темными глазами. Большая его голова сидела на такой короткой шее, что казалась чуть ли не вдавленной в плечи. Он заговорил с нею на языке древних мариан.
- Даль? - отозвалась слабым голосом Эра. Ведь это мог быть только он! - Здравствуй. Где Инко?
- Он рядом с тобой, но...
- Он плох? Говори прямо. Я врач. Переливание крови?
- Так считают наши врачи, но...
- Кровь мариан отличается от крови людей? Знаю. Так не теряйте времени. Я отдаю свою кровь.
- Подойдет ли она Инко? Мы еще не установили.
- В горький день нашей прежней жизни красавица дикарка отравила меня соком гаямачи. Из ревности, о которой я тогда впервые услышала на Земле. Инко дал мне в тот день свою кровь. Она и сейчас течет в моих жилах, и я отдам ее ему обратно.
- Мы на это рассчитывали. Для операции все готово. Видно, не напрасно наш лагерь называется "База переливания крови".

* * *

Инко Тихий, оправившийся от ран, сидел у постели Эры и вглядывался в ее лицо. Она спала, словно в саркофаге-биованне. Но лицо ее было иным, чем в "Хранилище Жизни". Инко старался утешить себя - ведь потрясения не могли пройти бесследно.
Эра открыла глаза, увидела Инко и улыбнулась. Улыбка сразу омолодила ее.
Инко облегченно вздохнул. Конечно, ему это только показалось! Ведь не замечает же ничего Даль. Напротив, он даже сказал, что вид Эры, совсем прежней, волшебно молодит и его, Инко...

Глава третья.
МОРЕ СМЕРТИ

Космический корабль, в котором мы с Эрой летим, "МАРЗЕМ-119" ("Марс-Земля, сто девятнадцатый") идет на посадку, и нет сил сдержать сердцебиение, которое начинается у меня всякий раз при посещении родной планеты. Что же ощущает тогда моя Эра, сидящая рядом?
В иллюминаторах мелькают огненные полосы - знак торможения в новой марсианской атмосфере. Внизу беспредельным океаном расстилается зеленая равнина с голубыми кружками озер, в которых на миг отражается маленькое наше солнце, и тогда они вспыхивают рассыпанными внизу зеркальцами.
- Горы! Наши горы! - взволнованно узнает Эра.
- Да, родная, знакомые места, - отзываюсь я и с улыбкой добавляю: - А пустыни больше нет.
Эра жадно смотрит в круглое окно.
После посадки видно, что привезенные с Земли деревья и кустарники всюду привились в углекислой атмосфере и благодаря ей и половинной тяжести вымахали вдвое по сравнению с земными сородичами.
- Какие исполины! - любуется ими Эра.
Я помогаю ей надеть маску и заплечные баллоны, как аквалангистке.
Земные космонавты радушно провожают нас до шлюза корабля.
Итак, мы дома! Но...
Мы идем друг за другом по пояс в траве. Озеро вблизи - зеленоватое, местами прикрытое туманом. Оно выглядит как зацветший пруд благодаря водорослям хлореллы, которые вместе с новыми лесами и травами трудятся сейчас по всей планете, насыщая ее атмосферу живительным кислородом.
Так хотелось бы снять маски, вдохнуть его, но пока еще рано...
- Здесь был кратер войны распада Деймо и Фобо, - напоминаю я.
- Значит, перед нами скала шлюзов Города Долга, - догадывается Эра. – У меня кружится голова. Не пугайся. Не только кружится, но и полна света и радости. Мы возвращаемся в родной дом, а он перенесся на планету щедрую и цветущую, о которой мы мечтали. - И она счастливо смеется.
Ее смех вспугивает стайку птах, первых обитателей преображенной планеты, не боящихся излишков углекислоты. Они вспорхнули и с звенящим шелестом полетели над приозерной дымкой тумана.
Нам обоим хочется сесть и смотреть в озеро, на отражение ближних березок, полюбившихся нам еще на Земле.
Но извилистая тропка зовет нас дальше.
Темный утес, к которому мы идем, отражается в воде и кажется подводным. Над ним небо, уже не марсианское фиолетовое, а синее, земное!
... За шлюзами нас приветливо встречают обитатели древнего Мара. Далекие потомки наших собратьев. Они кажутся Эре робкими, застенчивыми, болезненными. Это, конечно, после привычного облика бодрых, сильных, энергичных людей.

Предыдущая страница 33 Следующая страница


Фаэты 34

Итак, мы в родном Городе Долга.
Как неизменно все здесь - те же затхлые галереи, угрюмые пещеры, - и вместе с тем как все переменилось!
Уже после нашего ухода в холодный сон глубоко в недрах планеты обнаружили глобальные запасы аммиака, прежде насыщавшего атмосферу первозданного Марса, который в этом отношении был похож на остальные планеты Солнечной системы. В небольших количествах аммиак встречался в недрах и прежде. Еще наши далекие предки, последние фаэты, получали из него азот для своих первых глубинных городов.
Однако Море Смерти, пронизывающее поры планеты, плотность которой, как известно, меньше земной, собрало в себя все запасы аммиака, составлявшего ранее атмосферу. Оказавшись в силу какого-то катаклизма под поверхностью, аммиак уже не способствовал созданию азотной атмосферы, как на Земле или на Фаэне.
Когда люди взялись за преображение Марса, они заручились содружеством марсиан. Те должны были превратить весь аммиак глубин в азот и водород, создав искусственные вулканы, в жерлах которых аммиак распадался бы на водород и азот. Постепенно содержание углекислоты, частично поглощаемой растительностью, станет в океане азота приемлемым для дышащих организмов.
Нас с Эрой представили Первой Матери Роне, спустя несчетные поколения занявшей место моей матери Моны.
Это была необычно высокая для подземелий марсианка, седая, стройная, с точеными чертами лица и строгими, пронизывающими глазами.
- Так вот какова ты, проснувшаяся от холодного сна! - приветливо сказала она, разглядывая Эру. - Будь с нами. Мы рады тебе.
Эра призналась, что хочет увидеть Море Смерти. Марсианка удивилась:
- Зачем тебе это надо, дочь моя, которая могла бы быть моей праматерью?
- Я видела, как люди шлют к нам живительные снаряды жизни с ледяного материка Земли. Я хочу видеть, как мариане (она выговорила мариане, как в древности) вносят свою долю.
Рона улыбнулась Эре:
- Ты - наша легендарная героиня. О тебе сложены сказки, и дети бредят тобой, восставшей ото сна. Я не могу тебе отказать, хотя испарения Моря Смерти ядовиты и тебе придется надевать специальный скафандр.
- Мы привыкли к скафандрам, - бодро отозвалась Эра.
И вот мы спускаемся по бесконечным переходам, пройдя мимо знакомых, тысячелетия назад заброшенных пещер.
- Я вижу в тебе, проснувшейся красавице, символ нашей расы, - в пути говорит Первая Мать Рона. - Раса марсиан словно спала несчетные циклы в глубинах планеты. Но скоро она проснется, как проснулась ты.
Я радуюсь, слушая эти слова. Почтительно иду сзади и размышляю. Все-таки не символично ли то, что марсиане насыщают атмосферу Марса нейтральным газом азотом, а люди - водой и живительным кислородом.
Проводники с холодными факелами освещают нам путь.
Я не знал в прежнюю свою жизнь, что марсиане могут так глубоко спускаться в недра планеты. Но за миллионы лет существования несчетные поколения все глубже и глубже вгрызались в чрево Марса. Вот тогда и был открыт глубинный аммиачный океан, получивший название Моря Смерти, ибо никто тогда не подумал о превращении его в Поток Жизни.
Я слышу, как беседуют между собой две марсианки: древняя, но молодая и старая, мудрая.
- Ты видела, Проснувшаяся, - Мать Рона неплохо владеет древним языком мариан, говоря с Эрой, - как с Земли посылают нам замерзшую воду. Религия страха, к счастью, у нас забыта, но последние жрецы грозили нам, что люди хотят переделать Марс для того, чтобы на нем можно было им же самим поселиться, не выпустив нас из пещер. Что ты думаешь об этом?
- Я видела людей и сейчас, и тринадцать тысяч земных лет назад. Ныне на Земле живут иные люди. Они по всей планете стремятся утвердить те принципы, которые мы с Инко старались заложить в одно из первых их древних государств. Если они помогают нам, то только из добрых побуждений.
- Добро? - переспросила Мать Рона. - У нас после религии страха, ушедшей в прошлое, остались еще суеверия. Помоги вместе с Инко справиться нам с ними. Скажи, зачем людям творить Добро? Неужели это выгодно?
- Выгодно!
- Вот как?
Эра радует меня. Она прекрасно усвоила все, что я ей рассказал:
- Если смотреть далеко вперед, можно понять, что для людей избавиться от излишней воды будет выгодно. Они отправляют ее на Марс с большого острова Гренландия и с ледового материка Антарктиды. Если бы лед Гренландии растаял, он поднял бы уровень океанов на четыре моих роста. А если бы растаял антарктический лед, океан поднялся бы в семь раз выше, затопив многие цветущие страны и города.
- Но почему замерзшая вода Земли должна таять?
- Я заглядываю в отдаленное будущее. Люди очень активны и расходуют уйму энергии. Они получают ее не только от Солнца, но и от распада вещества и, что особенно значимо, от сжигания запасов топлива миллионнолетней давности. Это не только повышает на Земле уровень тепла, но и увеличивает содержание углекислоты в атмосфере. А она, как известно, пропускает солнечные лучи, но удерживает тепло почвы, как в наших былых оранжереях. И в результате люди неизбежно столкнутся когда-нибудь с перегревом Земли и катастрофическим таянием льдов. Людям все равно пришлось бы выбрасывать излишки льда, если не на Марс, то просто в космос.
- Ты мудра, Проснувшаяся. Недаром на твоем прекрасном лице я вижу морщины забот и знаний.
Я холодею. Мне все думалось, что это мне лишь кажется. Теперь же Первая Мать Рона подтверждает мои самые тревожные опасения.
- Мудростью этой я обязана своему Инко, только ему.
Первая Мать Рона оглядывается на меня. Я почтительно склоняю голову и говорю:
- Земляне не забыли своего Долга марсианам, которые предотвратили столкновение Земли с Луной. Но подлинное Добро обернется добром для тех, кто его делает.
- Вот как ты думаешь!
- Эра недаром говорила о предотвращении грядущего потопа на Земле.
- Она вполне может сменить меня на посту Первой Матери, когда совсем вернется к нам на Марс.
И Первая Мать дала сигнал надеть скафандры.
Нависавшие своды в каменных подтеках терялись в темноте. Под ними размеренно, лениво, но могуче колыхалось, наступая и отступая, Море Смерти. Испарения над ним были ядовиты.
Но их не было видно, сама же жидкость казалась темной в свете холодных факелов.
Мы с Эрой уже знали, что нескончаемым потоком эта "мертвая влага" выбрасывается из новых вулканов, где превращается в летучий газ водород и устойчивый азот, основу будущей атмосферы нового Марса.
Пятьдесят лет и день и ночь из Моря Смерти через неисчислимые жерла под огромным давлением извергались струи этих газов.
- Поток Жизни, - говорит про них Эра Матери Роне и поступает совершенно неожиданно, и уж совсем не как будущая преемница руководительницы марсиан. Она вдруг сбрасывает герметический шлем, ее волосы рассыпаются по плечам, и я с ужасом вижу в свете холодных факелов и отблеске аммиачного моря седые пряди.
Мне не хочется верить глазам.
Эра снова надевает шлем и говорит:
- Таков был обычай моей юности. Первая Мать Рона. Инко подтвердит. Не было у нас более любимого упражнения, чем ныряние в отравленную атмосферу Мара и бег в пустыне. Здесь, на берегу Моря Смерти, я хотела отдать дань этому смелому спорту, на который не решалась в молодости. Иначе как же мне стать тебе помощницей?
Первая Мать Рона была настолько ошеломлена поступком Эры, что ничего не возразила ей.
Тяжел был подъем из невероятных глубин, занявший не один день. Я вдруг почувствовал весь груз лет. Как я хотел бы сбросить его ради юной Эры, у которой морщины забот и знаний появились здесь в марсианской глубине.
Встревоженный, поднимался я, по-прежнему идя следом за Эрой и Первой Матерью Роной, стараясь размеренно дышать, как во время физических упражнений.
Так началась наша с Эрой жизнь среди марсиан. Нам отвели одну из каменных келий, где мы оставались одни.
- Ты знаешь, Инко, я так хотела бы дожить до мига, когда мариане смогут без скафандров выйти наружу. И поселиться на поверхности не в пещерах, а в домах, как на Земле.
Я понимал, слишком хорошо понимал свою Эру. Она заметила в себе то, что я лишь начал подозревать. Недаром подолгу просиживала она при свете холодного факела перед зеркалом.
Она старела у меня на глазах. Старела с непостижимой быстротой. Боюсь, что наши друзья Земли, Неон, Даль и другие, помня прекрасное лицо спящей в саркофаге, не узнают ее.
Конечно, она и теперь казалась прекрасной, но ее красота стала зрелой.
- Не расстраивайся, мой Инко, - говорит она с улыбкой. - Ты боялся, что вставшие между нами полвека будут барьером. Видишь, сама Природа уничтожает этот барьер. Я просто приближаюсь к тебе по возрасту, чтобы быть счастливее.
Эти слова звучат для меня угрозой.
Я решаю, что жизнь в глубинном городе с его затхлой искусственной атмосферой губительна для Эры. Надо тотчас увезти ее назад на Землю.
Первая Мать Рона, выслушав мои опасения, соглашается.
- Я хотела, чтобы она сменила меня, - говорит она, и в ее словах я угадываю страшный для меня смысл.
Одновременно это звучит и разрешением увезти ее.
Я даю радиограмму на Землю Далю и получаю ответ: корабль "МАРЗЕМ-119" вылетает за нами.
В назначенный день мы видим через перископы, как опускается на зеленую равнину серебристая башня корабля.
Первая Мать Рона с печальной улыбкой провожает нас.
- Боюсь, что двойная тяжесть скорее повредит, чем поможет Эре, - на прощание говорит она тихо только мне.
Эра держится бодро. Обнимает Рону, прощается с дежурными шлюзовыми марсианами, и мы вместе с нею в легких земных аквалангах выходим из шлюзов на берег знакомого озера. До корабля отсюда не так далеко. Солнце слепит с непривычки.
Эра оглядывается вокруг, словно впитывая в себя красоту нового, рожденного здесь мира и замечает в небе темную тучу, скрывшую вдруг солнце. Стаи белых птиц мечутся перед нею, как подхваченные вихрем хлопья.
И сразу же мутные космы дождя преграждают нам путь. Еще мгновение, и они уже бьют нас по лицу, стекают струями по плечам и одежде. Мою бороду хоть выжимай.
Дождь на Марсе! То, что на Земле казалось бы угрюмым, непогожим, здесь вселяет веселье.
Эра, очевидно, поддается этому настроению. Она скачет под дождем на одной ноге, потом бежит вприпрыжку к кораблю.
Но что это? В приступе восторга или безумия срывает она с себя маску, забыв, что она не на Земле! И она бежит к кораблю от того же самого, теперь залитого водой кратера, от которого полвека назад бежал я без скафандра по песчаной пустыне.
Я никогда не переставал бегать, несмотря на свой возраст. Напрягая все силы, я гонюсь за нею, но отстаю, задыхаюсь, и тревога сжимает мое колотящееся сердце.
Она не может бежать без дыхания, как я когда-то. И по мокрой траве бежать труднее, чем по песку, ноги запутываются в ней.
И я вижу, как она падает сломленной тростинкой.
Задыхаясь, изнемогая от усталости, со слезами, смешанными со струями дождя на лице, я добегаю до нее.
Она лежит в изумрудной влажной траве. Наше маленькое, но яркое солнце снова выглянуло из-за туч и заставило засверкать капельки влаги на ее полуседых волосах. По ее осунувшемуся лицу текут не дождевые струи, а слезы!..
С трудом став на колени, надеваю на нее маску и приступаю к искусственному дыханию.
Зачем она сделала так? Зачем?
Кто поймет женщину или марсианку до конца?
Космонавты в скафандрах подбегают к нам, и мы втроем несем ее к кораблю.
И, несмотря на половинный земной вес, она кажется тяжелой.
Только в корабле Эра приходит в себя, оглядывается, плачет и говорит:
- Инко, родной мой Инко! Как хорошо!
Это становится сигналом к старту.
Состояние невесомости приносит ей облегчение. Но ничто не может изменить ее усталое, увядшее за время пребывания на Марсе лицо.
Я надеюсь только на Землю, на нашу вторую родину.

Глава четвертая.
ПОСЛЕДНИЙ СОН

Земля встретила нас дождем. Но что это был за дождь по сравнению с недавним марсианским дождиком!
К люку космического корабля подвели телескопический стеклянный коридор, чтобы мы посуху могли пройти в здание космического вокзала.
Мы идем с оказавшимся здесь Далем. Я слушаю его печальное повествование о смерти старшего брата Галактиона и смотрю сквозь стекла на бушующую стихию.
Академик Галактион Александрович Петров если не в расцвете сил, то в ярком свете славы тихо скончался на восемьдесят седьмом году жизни.
Ветер налетает порывами и стучит водными струями в стекла так, что кажется, сейчас их вышибет. Потоки воды бьют толчками, стекая полупрозрачной пеленой.
Только в противоположное окно можно рассмотреть, что делается на космодроме.
Не только деревья, но и травы гнутся под дождем-косохлестом. На бетонных дорожках вода пузырится, словно кипит на раскаленной сковородке. Люди в блестящих плащах с капюшонами сгибаются в поясе, идя против ветра, или, повернувшись к нему спиной, пятятся к цели.
Дубки, которые я приметил еще до отлета, цепко держащие листву и поздней осенью, сейчас под злым натиском тянут по ветру мокрые, темные, скрюченные и голые ветви.
Умер Галактион... снискавший славу "спасителя марсиан"... Он руководил группой ученых, нашедших в космосе "Хранилище Жизни". Но пробудил меня к жизни его брат Даль.
Не такой был человек Галактион, чтобы ради марсиан посвятить свою жизнь преображению Марса.
Это скромно и самоотверженно делал Даль. И задолго до ознакомления с письмом-завещанием, которое оставил перед смертью брату Галактион, я допускал, что не он подлинный автор замысла преображения Марса.
Так оно и оказалось. Академик Петров пожелал, чтобы после его смерти должное воздали и его младшему брату, предложившему создать искусственную атмосферу Марса. Академик Петров, уйдя из жизни, хотел показать свое истинное благородство, разделяя славу с братом.
Но не таков был и Даль Петров, чтобы этим воспользоваться. Он никому, кроме меня (да и то много времени спустя), не показал письма-завещания. Но я чутьем подозревал истину, когда вместе с Эрой толпился среди учеников и старцев в мрачноватом зале крематория, напоминавшего нам тесный храм древности, хотя он стоял не на вершине уступчатой пирамиды, а среди могил, окруженных старинной крепостной стеной.
По воле покойного, его прах должны не предавать земле, а развеять по ветру в поле.
Он всю жизнь работал в поле, отыскивая древние захоронения. Своим посмертным требованием он отнимает возможность у будущих археологов найти свое истлевшее тело. Может быть, потому, что ему знакомо его собственное отношение к найденным останкам?
Играет трогательная и торжественная музыка.
Потом смолкает.
Перед небольшой оградой, отделявшей гроб с покойным, стоят его близкие и почитатели. Один за другим подходят к его изголовью почтенные старые люди и говорят о заслугах ушедшего академика перед наукой.
Сделать это предстоит и мне, представителю благодарной иной планеты. Не скрою, мне тяжело выразить признательность марсиан только одному академику Галактиону Петрову. И, стоя у его изголовья, я передаю сердечное спасибо Марса всем людям.

* * *

... Несмотря на столь печальные обстоятельства нашего возвращения на Землю, Эра поначалу как будто ожила.
Повышенная тяжесть не угнетает ее, поскольку все время полета от Марса до Земли мы с нею провели в нагрузочных костюмах из эластичной материи. Ее натяжение постоянно заменяло земное притяжение, мускулы всегда находились в работе, поэтому мы прибыли на Землю вполне подготовленными к земной тяжести.
Однако скоро состояние Эры стало внушать мне еще большую тревогу, чем на Марсе. Мои опасения разделяет и профессор Неон Петров, и в особенности его сын Иван, врач.
Они настаивают на переселении нас с Эрой в космический институт анабиоза, подозревая, что причина ее недуга в первых неудачных попытках ее пробуждения. Эра изменялась не только внешне, но и внутренне. Ею овладело равнодушие ко всему, кроме собственного состояния. Я часто заставал ее перед зеркалом.
Даль снова уехал куда-то в Антарктиду или в Гренландию заканчивать переправку на Марс остатков ледяного покрова. Неон и Иван постоянно приходят к нам.
Зима никак не устанавливается. На улице слякоть. Снег если и выпадет, то тотчас тает. Уныние овладевает мной.
Раз приехали супруги Песцовы. Академик Леонид Сергеевич с Эльгой Сергеевной. Он, бодрый, огромный, едва ли не выше меня, грузный, шумный, все шутил, подбадривал меня. И мы даже сыграли с ним в шахматы, в эту мудрую игру землян, которую я успел передать в глубинном Городе Долга марсианам.
- "Бухли стволы, наливались соком", - приятным сохранившимся басом напевал он и, смеясь, добавлял: - Слова и музыка "машинные", - потом продолжал: - "В воздухе пахло промокшей корою". Вам шах, божественный Кон-Тики! Чуете, что промокло? Не кора, а ваша позиция! Электронная машина сдалась бы на вашем месте. Не хотите? Ну тогда... тогда... Гм... Что это он тут надумал? "В воздухе пахло промокшей корою..." Бррр! "Где-то весна брела стороною". А ведь есть ответ, бог Кетсалькоатль! Так неужели древние инки не знали шахмат? Какое упущение! Потому их и разорили разбойники испанцы. Должно быть, у них уже была испанская партия. Предлагаю ничью. Я же не конкистадор. Не хотите? Ну, значит, вы все-таки бог Кетсалькоатль! Такое выдумать на доске!.. Сдаюсь. Браво, Инко! Объявляю тебя чемпионом Марса!
Пока мы занимались с академиком Песцовым шахматами, Эльга Сергеевна и Эра уединились и секретничали. Когда они вернулись, у них был вид заговорщиц.
Я невольно сравниваю девичью фигурку и головку Эры с располневшей женой академика, грузной, почти как он сам, с одутловатым лицом и белоснежными волосами.
К сожалению, и у моей Эры волосы становятся серебряными, а лицо осунулось, глаза ввалились, как после тяжелой болезни.
Мне больно слушать, как Эра объясняет гостям, что платится сейчас за свое озорство на берегу Моря Смерти. Я-то от Неона и Ивана знаю, что все это не так. Недуг Эры не болезнь, а ускоренное старение, вызванное необратимыми процессами, происшедшими в ее организме после первых неудачных попыток ее пробуждения!
На следующий день я еду к Неону договориться о лечении Эры в космосе, может быть, невесомостью.
Решив увезти ее в космос к нашим друзьям, я возвращаюсь пешком со станции электрической дороги в небольшой наш домик, окруженный подмосковным лесом.
Снег все-таки выпал и заставил ветки елей пригнуться к самой земле, укрытой свежими сугробами.
Слепит зимнее солнце, отражаясь в стеклах нашей веранды. Дверь открыта, словно Эра не может дождаться меня. В ее состоянии это неосторожно, нужно остерегаться простуды!
В проеме двери стоит, выделяясь на фоне затемненной комнаты, темноволосая, прекрасная, счастливо смеющаяся юная Эра!..
Я бросаюсь к ней с протянутыми руками, не веря чуду, которое вижу. Но она отскакивает в глубь комнаты, кокетливо останавливая меня грозящим; пальцем.
Занавеси на окнах прикрыты.
Вне себя от счастья, еще полный солнца, которое слепило в лесу, я отдернул занавеску, чтобы развеять полумрак, оглянулся на Эру и вижу ее испуганное лицо.
Сердце сжимается у меня. Я знаю, что люди умеют делать это! Очевидно, не зря. секретничали Эльга Сергеевна и Эра! Только сама Эльга Сергеевна оставила свои волосы седыми, а Эра...
Волосы ее кажутся даже темнее, чем были когда-то. Они волнами ниспадают ей на плечи. Удлинившиеся глаза с потемневшими ресницами немного грустны, а губы, даже не красные, как бывало, а почему-то сиреневые, пытаются улыбнуться.
Да, лицо ее все еще прекрасно! Даже и сейчас, когда, умело подчеркнутая художником (каким она всегда была, учась еще у моей матери, ваятельницы Моны) с помощью современной косметики, каждая черта ее говорит о возвращенной юности. Но ее обнаженная, когда-то великолепная шея выдает ее. Предательские морщины сводят на нет все ухищрения гримера...
- Ты не рад? - робко спрашивает Эра и начинает плакать, плечи ее вздрагивают, она отворачивается.
Бедняжка не подозревает, что от слез потечет краска с ресниц и будет есть глаза.
Я не хочу ее огорчать, прижимаю к себе, целую пахнущие чем-то ей не присущим волосы и стараюсь сам не дать волю слезам.
Когда мы сидим с ней вдвоем и обедаем, слушая чудесную земную музыку, которую оба полюбили, я рассказываю ей о предложении Неона и Ивана, готовых лететь вместе с нами.
Она проницательно смотрит на меня:
- Ты думаешь, Инко, им удастся что-нибудь сделать с этим отравлением на берегу Моря Смерти?
Я говорю, что они надеются помочь ей.
Потом мы остаемся с нею в сумерках, не зажигая огня. Я весь отдаюсь минутному обману. Со мною сидит моя прежняя юная и прекрасная Эра...
Сидит в последний раз.
Наутро она выходит из своей комнаты веселая, бодрая, но совершенно седая, с веером морщин в уголках глаз.
Снова в ней произошла перемена. Отказавшись от самообмана с помощью красок и грима, она вдруг стала прежней Эрой, живо интересуясь всем, что происходит в мире. Она напоминает мне былую Эру, ждавшую меня в затопленном в Персидском заливе корабле, я пробирался к ней тогда под водой в скафандре каждый вечер после общения с шумерами в непостижимо далекой и неправдоподобной прежней нашей жизни. Сама она тогда по нашему уговору не встречалась с ними, но знала о них все и руководила моими действиями.
И вот сейчас, когда в ней снова проснулся интерес ко всему земному, она, как мне кажется, помолодела больше, чем от белил и румян.
Разочарование ждало нас в космосе. Эре ничто не могло помочь, даже невесомость. Часы ее жизни словно пущены были со скоростью во сто раз большей, чем у всех людей.
Не прошло и года со дня ее пробуждения, как от нее осталась лишь тень прежней Эры, - сморщенная, согнутая старушка...
Не знаю, ради себя или ради меня, но она вдруг стала говорить, как вернуть былую молодость.
Мы живем с нею в отведенной нам каюте в ободе тихо вращающегося огромного космического колеса, создающего центробежной силой искусственную земную тяжесть. Ради Эры эту силу не раз меняли, затормаживая или разгоняя колесо, чтобы изучить, как влияет тяготение на ее организм.
Но причину ее старения профессор Неон Петров определил, увы, верно. Не в тяжести было дело, а в самой Эре.
Два старых человека (я осмелюсь называть так нас обоих) одиноко сидят в своей каюте. Трудно говорить о чем-нибудь другом:
- Если меня снова погрузить в холодный сон - Неон и Иван умеют это делать, я узнавала! - я снова стану, как прежде, молодой! Поверь мне!
Верит ли она сама себе?
Я делаю вид, что заинтересован проплывающими в иллюминаторе созвездиями. Одна из далеких звездочек - наш Марс. Ступим ли мы на него еще когда-нибудь?
- У людей принято выполнять их последнюю волю, - говорит мне Эра. – Моя последняя воля - не позволить мне умереть от преждевременной старости, а лучше усыпить меня в анабиозе. Ты слышишь, Инко? Это моя последняя просьба к людям, к тебе.
Неон знает об этом неистовом желании бедной Эры. Он разводит руками и сам проходит к ней, чтобы пообещать выполнить ее желание.
Иван, как врач, постоянно наблюдавший Эру, говорит, что надо спешить. Бедняжке осталось жить... какие-то часы!
За свои жизни я видел многое: страшные человеческие жертвоприношения, глобальные катастрофы, когда погружались в океан материки, а морское побережье поднималось за облака, становясь берегом горного озера. Я переплывал на плоту через океан, встречался с морскими чудовищами и еще более страшными двуногими чудищами на островах, я летал через бездну космоса, возвращаясь к людям снова и снова, я пошел на тысячелетия холодного сна, но никогда я не испытывал такого потрясения, как в эти горькие минуты, когда бедняжку Эру, вернее, то, что осталось от нее, подняли в лифте в центральный отсек, служивший ступицей огромного колеса орбитальной станции.
Носилок уже не требовалось. Невесомая Эра безвольно плыла рядом со мной. А я мрачно вышагивал по металлическому коридору, прилипая магнитными подошвами к полу.
За нами шли профессор Неон Петров и доктор Иван.
Процессия могла бы выглядеть похоронной, если бы Эра не была еще жива...
Вот прозрачная перегородка с висящими за нею двумя саркофагами. Да, двумя!.. Я ведь пообещал Эре занять место рядом с нею...
Эра так слаба, что едва приоткрывает веки. Они видит два висящих в знакомом ей "Хранилище Жизни" саркофага, и губы ее слабо растягиваются в улыбку.
Я придвигаю к ней ухо. Она что-то хочет сказать мне:
- Мы проснемся... еще через тысячи лет... Ты тоже станешь... таким же молодым... как я...

Предыдущая страница 34 Следующая страница


35 Александр Казанцев

В этом она права! Мы проснулись бы ровесниками. Но, увы, дряхлыми ровесниками...
Больше всего мы боимся не успеть уложить Эру живой на ее ложе. Впрочем, это уже не имеет значения.
И действительно, ее улыбка была уходом в последний сон.
Профессор Неон и доктор Иван убедились, что пульса у Эры уже нет, переглянулись, посмотрели на меня.
Я отрицательно качаю головой.
- Ничего не меняется, - через силу произношу я. - В свое время и я займу место рядом с нею.
Больше мы не произносим ни слова.
Медленно, один за другим, толкая вперед невесомое тело моей ушедшей подруги, сходим мы в прозрачную камеру. Укладываем Эру в предназначенный для нее саркофаг.
Включать систему анабиоза уже не нужно. Долго смотрю я через прозрачную крышку на когда-то дорогие мне черты, пытаясь увидеть их на изменившемся лице покойной.
Неон дотрагивается до моей руки.
Надо идти.
Никто не произносит пышных речей, как в крематории при похоронах академика Петрова. Скромная Эра, просвещавшая людей Толлы, инков и шумеров, нашедшая друзей среди людей современности, уходит из мира при полном молчании. И в этом молчании особая торжественность, особая значимость!
Мне не передать, что чувствовал я в ту минуту и что испытывал до того каждый день, видя, как сгорает моя Эра...
Неон и Иван, взяв меня под руки, выводят из "Хранилища Жизни", которое уже перестало быть им, превратившись в Первый космический мавзолей, прозрачный склеп, который будет вечно двигаться меж звезд.
Неон сделал необходимые манипуляции, и я вижу, как медленно стала отодвигаться прозрачная, стенка "Хранилища Жизни". Эра уходила от меня навсегда.
Тело академика Петрова опустилось вниз крематория, чтобы попасть в печь и перестать существовать. Две занавеси черного бархата, имитируя землю, сомкнулись тогда над ним.
Эра уходила в серебряную чернь космоса. Я вглядываюсь через прозрачные стенки и крышку гроба, пытаюсь запечатлеть черты любимого лица.
И вдруг мне кажется, что я вижу в прозрачном гробу мою прежнюю Эру с ее прекрасным лицом, спокойную, задумчивую, нежную. Она словно уснула, ожидая меня, чтобы вновь проснуться через несчетные тысячелетия молодой для нового молодого поколения фаэтов, обитающих в Солнечной системе.
Я не могу отделаться от этого наваждения. Да, я успел увидеть ее снова прекрасной!..
Потом камера настолько отошла от орбитальной станции, что разобрать что-нибудь внутри ее уже невозможно.
Перед тем как спуститься в лифте в жилые помещения с искусственной гравитацией, я еще раз смотрю на развернутый в небе звездный шарф. Одна из звезд особенно яркая. Это - отошедший от нас космический мавзолей. Это последним лучом своим светит мне моя Эра.

ЭПИЛОГ.
СТО ЖИЗНЕЙ

Что человек делает, таков он и есть.
Гегель
От человека остаются только дела его.
М. Горький
В знаменательный день возвращаюсь я снова к своим запискам, чтобы завершить их этими мудрыми словами земных мыслителей.
Выйдя из "Хранилища Жизни" после холодного сна, я дал себе слово вернуться к рукописи лишь после пробуждения Эры. Она уснула последним сном - и я совсем забросил летопись нашей с ней жизни.
Но сейчас, когда мне и моему другу Далю обоим минуло по сто лет (не считая тысячелетий моего сна), мне раньше, ему позже, я снова берусь за пожелтевшую рукопись, на страницах которой оживают столь непохожие один на другой периоды моей жизни. Да полно! Периоды ли? Не вернее ли сказать мои жизни? Ведь я прожил едва ли не сто жизней!
Я листаю рукопись - и все они проходят чередой.
Заботой земной медицины и внука Даля академика Ивана Неоновича Петрова мы с Далем не считаемся на Земле глубокими стариками. Может быть, потому, что нисколько не менее подвижны, чем четверть века назад. Нас не лечили от старости все это время, а учили избегать ее, не поддаваться ей.
Эта четверть века для Даля прошла в трудах создания новой марсианской атмосферы по плану космического "переливания крови", потребовавшему для своего выполнения три четверти столетия.
И все эти семьдесят пять лет я был не только марсианином или землянином, я был потомком фаэтов, исправлявшим трагическую ошибку предков.
Двадцать пять лет прошло с того горького мига, когда прозрачный мавзолей растворился в серебряной черни космоса, унося к звездам мою Эру... В памяти моей она сохранилась по-прежнему юной, прекрасной, чуткой и немного грустной, со своей кроткой улыбкой на нежном лице и задумчивым взглядом темных матовых глаз.
И вот - увы! - без нее мы летим с Далем на новую пышную и щедрую планету, которая раскроет объятия коренным своим жителям, миллион лет прятавшимся в глубинных убежищах с искусственным воздухом. Новое поколение воспользуется трудами своих отцов и братьев (с Земли!) и выйдет из недр планеты под ее новое, приветливое небо! Я помню неуклюжего маленького жреца, служившего нелепой религии Страха. Большеголовый и хилый, он олицетворял собой трусливый отказ марсиан от выхода на поверхность планеты, где уничтожены были все оазисы растений.
Растений! Старый жрец не хотел и слышать о них! Пришельцы с Земли, увидев оазисы, сразу догадаются, кто их возделывает, и захватят подземные убежища, чтобы вырывать в своей безмерной жестокости сердца мариан.
Напуганный маленький жрец, по доброте своей спасший засыпанных песком землян, не желал им зла, но и не хотел, чтобы они сообщили на Землю о существовании мариан.
Надо было видеть смятение жреца, когда он слушал страстную речь юного и неукротимого Даля:
- Что ты знаешь, добрый слепец, о растениях земного мира, взрастившего нас, людей, твоих братьев? Слушай, как говорит о них мой друг Ян Пазар, земной поэт: "Сотни тысячелетий рос человек на лоне природы, научился добывать огонь, делать дубины, топоры, луки и стрелы для охоты на зверей, возделывал землю, сеял, сажал, собирал урожай, покинул пещеры, переселившись, наконец, в жилища, построенные его руками (чего не знаете вы, марсиане!) И всегда его окружали цветы, травы, деревья, служа ему, защищая и возвышая его! Он привык видеть их, обонять, ощущать на вкус, прислушиваться к ним. И они предупреждали его об опасности шорохом листьев, треском сухих сучков, а своей звучащей тишиной вселяли в него покой и светлую мечту". Ты не знаешь растений, жрец, запретивший их! "Они всегда миролюбивы и добры. И нет среди них безобразных цветков, угрожающих стеблей или враждебных стволов. Потому человек привязался к этим дружественным существам, растущим из земли. Они давали ему пищу, одежду, исцеляли его раны и болезни, пленяли своей красотой и благоуханием. И не просто пленяли, а вселяли в него бодрость, любовь к жизни и вдохновение! И никто толком не знал, что за флюиды, биотоки или эманации излучают растения, одаривая ими человека. Цветы были воплощением красоты. И человек стал украшать ими себя, свою жизнь. Цветы, травы и деревья так сплелись с человеком, что, казалось, способны стали выражать его ощущения и чувства, его страсти и привязанности. В древних наших письменах и легендах за свойственные им чудеса, целительные свойства, красоту и краски растениям приписывали божественность. И растения становились гербами правителей и государств, символами героев и святых, эмблемами праздников и событий, выражением любви и страсти, знаками восхищения и поклонения! Если цветы и травы появлялись и исчезали на глазах человека, то мимо растущих деревьев успевало пройти не одно поколение людей. Деды, а потом внуки видели, как становились все выше и толще деревья, ежегодно одаривая всех плодами. В холода они умели сбрасывать листву, засыпая терпеливым сном, чтобы с новым теплом ожить снова. Неудивительно, что для людей деревья стали воплощением силы, плодородия, вечной жизни! Самое старое дерево живет на Земле более шести тысяч лет". Твой предок и соплеменник, Инко Тихий, пробывший в холодном сне время смены четырехсот поколений людей, пережил всего лишь два поколения таких деревьев. Как же можете вы, мариане, из-за нелепого страха добровольно отказаться от такой радости, как растения?!
- Горячи и проникновенны твои слова. Пришелец. И больно ранят они нас, мариан, не могущих выйти на поверхность Мара, где воздух отравлен и где - увы! - невозможно им так радостно общаться с растениями, как человеку на Земле, столь осчастливленному и столь ненасытному.
Слова жреца глубоко запали в душу моего пылкого друга. Я видел, как задумался он и как сверкнули его глаза озарением, которое, как узнал я много позже, вылилось в План Великого Преображения Марса.
Таков был Даль, прошедший со мной рядом три четверти земного века.
И как мало времени досталось нам с Эрой! Какой-нибудь земной год, который для нее оказался длиной во всю ее оставшуюся жизнь...
Все же, по ее признанию, она была счастлива, увидев своими глазами космическое "переливание крови" и Море Смерти, превращенное в Поток Жизни.
Но не потому ли погибла Эра так скоротечно, что побывала в Антарктиде и глубинах Марса, так много перенеся там?
Сколько раз я задавал себе этот вопрос!
Все в жизни связано и вытекает одно из другого. Не будь несчастья в Антарктиде, не спасай Эра меня, перенапрягаясь выше всякой меры, не отдай она мне свою кровь, не отравись она, наконец, аммиачной и углекислой атмосферой на Марсе, может быть, и не сказались бы так трагически внутренние изменения ее организма, вызванные неудачными попытками пробуждения Эры одновременно со мной!
Да, всего этого можно было бы избежать... если бы Эра не была сама собой.
Как противоречива и вместе с тем как цельна ее натура!
Отнюдь не подготовленная к тяжелой Миссии Разума, она все же входит в ее состав, чтобы быть вместе со мной, которого полюбила еще на Маре. В дальнейшем ей пришлось побеждать себя на каждом шагу. Начиная со встречи в космосе с блуждающим ледяным трупом древней фаэтессы. Эра испугалась ее так, что даже не могла пойти на базу Фобо. А вот женщина Земли Эльга Сергеевна бесстрашно препарировала эту замороженную мумию. Однако та же самая Эра без всяких колебаний отказалась отпустить меня одного к костру лесного охотника кагарачей и безмятежно заснула, как и я, у порога его хижины.
Она рядом со мной, когда рушатся стены Города Солнца, когда наступает яростное море с одной стороны и низвергается всесжигающая Огненная река – с другой. И естественно, просто становится она моей подругой жизни на обреченном корабле инков во время всеобщего потопа.
И всегда я чувствовал ее нежную верную руку, когда переплывали мы океан, сначала на корабле, потом на плоту, наконец, просто вплавь в кипящем пеной проливе у рифов острова Фату-Хива, видя вздыбленные бревна и два перышка в волосах инков.
Рука об руку поднимались мы с ней по беломраморным ступеням к причудливому храму Тысячи Крыш, в портике которого нас ждала "многорукая" (по представлению людей) богиня, наша Первая Мать Мона, ставшая потом Моной-Запретительницей, чтобы оградить мариан от жестоких людей, которые когда-нибудь придут на Мар.
И люди пришли на Марс!
Я размышляю обо всем этом, сходя по сброшенному с корабля "МАРЗЕМ-976" трапу на поверхность Марса.
Эра могла бы быть со мной, она могла бы увидеть то, что открылось сейчас мне и Далю, человеку Земли.
Какие изменения произошли за четверть земного века.
Разрослись марсианские леса неимоверной вышины. Кроме круглых, кратерных озер, появились реки, извилистые, поросшие гибким кустарником, местами дугой переброшенным с берега на берег. И что самое главное: всюду в листве рассыпаны крыши домиков, легких и уютных, которые построили люди для своих братьев, марсиан, отдавая им Долг Разума за спасение Земли от столкновения с Луной.
Население Марса будет пока ничтожно мало по сравнению с его просторами, ждущими своих хозяев, потомков фаэтов. Фаэты - это ведь сыны Солнца! Под солнцем и жить им отныне на Марсе.
Первыми выходят старцы, седобородые, низкорослые, бледные. Они щурятся от непривычно яркого света, вдыхают живительный воздух, напоенный незнакомыми запахами, и даже хватаются за грудь, словно ожегшись.
Конечно, до того уже немало марсиан выходило без скафандров в новую атмосферу, самоотверженно доказав ее безвредность. Но массового выхода глубинных жителей на поверхность еще не было. Реакция тех, кто впервые дышит под небом, непосредственна.
Все гуще толпа, жмущаяся к утесу и словно боящаяся отойти от привычных пещер. С удивлением смотрят обитатели недр на диковинные скопления воды в кратере и складках местности.
Некоторые, выйдя из толпы, осторожно подходят к воде, нагибаются, зачерпывают ее рукой, пьют, брызгают себе в лицо, потом на соседа... Ведь там, в глубине, каждая капля воды считалась бесценной, а здесь... щедро подаренная людям вода разлилась реками, заполнила огромные водоемы, напитав не только поверхность планеты, но и ее новую атмосферу: В небе плывут облака. Они тоже кажутся удивительными тем, кто никогда не видел неба.
Какие поразительные, живые рисунки кисти неповторимого художника неистощимой фантазии - Природы!
Они меняют свои очертания, никогда не повторяясь.
А солнце! Солнце, которое они скрывают лишь на мгновение! Что может быть ярче этого светильника, источающего с неба, а не со свода пещеры, свет и тепло! Говорят, на Земле оно вдвое больше. Это вообще невозможно представить!
Новые хозяева входят в предназначенные им, разбросанные там и тут в лесной чаще дома. Они искусно вплетены в живую природу, составляют как бы ее часть. И они кажутся чудом, ничем не напоминая пещеры и выбитые в камнях кельи.
В просторных светлых комнатах легко укрыться от солнца или от дождя, этого чуда, когда с неба сказочно льется сама собой бесценная для глубин влага.
И, наконец, из шлюзов выпускают детей. Щебечущая ватага вырывается из распахнутых ворот и застывает в изумлении. Ребятишки-то не знали, чего им ждать. Мгновенная тишина сменяется ликующими воплями.
Малыши рассыпаются повсюду, храбро осваиваясь с новой природой, притом непостижимо быстро.
Некоторые уже лезут на деревья, хотя видят их впервые. Другие валяются в траве, устраивают свалку, затевая борьбу или бег взапуски. И все это со смехом, криком.
Девочки бродят среди цветов. Их тут целые поляны.
И не надышаться здесь пьянящим, медвяным запахом!
Кто и когда мог научить марсианок вить венки? Откуда эта изобретательность и чувство красоты? Цветы украшают, цветы - символ радости, символ любви! И рядом вода! Сколько угодно воды! Больше, чем можно было представить самому пылкому воображению!
Взрослые пытаются сдержать детей. Никто из них еще не умеет плавать, и даже не знает, что это такое.
И тем не менее их ватаги устремляются к озеру!
Самые отчаянные влетают в воду с разбегу, разбрызгивая ее, вздымая клубы тумана. И носятся по мелководью с хохотом, визгом, криками радости.
Марсиане получили земную воду, марсиане дышат воздухом под собственным небом!
Так разве не лучше ли было хоть сто лет подряд слать с Земли в космос ракеты Жизни вместо того, чтобы за сто минут погубить ракетами Смерти жизнь на Земле или даже уничтожить всю планету, как случилось с Фаэной?
Не так ли, Даль? Не так ли, Мада? Не так ли, Аве? Не так ли, Эра?
Но только Даль отвечает мне:
- Прав, тысячу раз прав один из наших видных ученых, говоря, что "нельзя допустить, чтобы люди направляли на свое собственное уничтожение те силы природы, которые они сумели открыть и покорить".
Никто из резвящихся в воде марсианских ребят не знал ни о Жолио-Кюри, ни об этих его словах, но новую радость жизни подарили им люди, понявшие, чему должны служить знания.
И я с этими людьми всей душой до того самого мига, когда рядом с Эрой займу свое место в межзвездном мавзолее, который отыщут в космосе мои земные друзья.
Дай руку мне, Даль! Мы - братья!
Октябрь 1968 г. - февраль 1971 г.
Москва - Абрамцево

ПОСЛЕСЛОВИЕ АВТОРА

Двадцать лет прошло уже с того дня, как я приступил к "ФАЭТАМ".
Прочитав теперь роман как бы из другого времени, переживаю снова встречу с
великим физиком XX века Нильсом Бором, которая произошла в конце 1961 года,
и с особой остротой ощущаю современные наши беды и чаяния.
Леонид Соболев описал нашу беседу с Нильсом Бором, как живой ее
свидетель. Вижу на старой фотографии рядом с Семеном Кирсановым, Борисом
Агаповым, Георгием Тушканом и другими нашими соратниками, в самом центре ее,
прославленного ученого, Копенгагенскую "школу" которого считали за честь
пройти выдающиеся физики первой четверти нашего века. Высокий лоб, усталый
взгляд проницательных глаз, средоточие мудрости знания. Рядом - его
преданная супруга, бежавшая вместе с ним на парусной лодке из оккупированной
гитлеровцами Дании. За океаном он сделал бесценный вклад в создание атомной
бомбы. Но он же в числе первых и отверг ее применение.
Соболев вспоминал, как я задал вопрос Нильсу Бору: допускает ли тот,
что планета Фаэтон, на орбите которой остались в виде кольца астероидов лишь
ее обломки, разрушилась из-за взрыва океанов, вызванного взрывом в их
глубине мощнейшего термоядерного устройства, во время ядерной войны ее
обитателей?
Нильс Бор серьезно ответил:
- Я не исключаю такой возможности, но если бы это было и не так, то все
равно ядерное оружие надо запретить.
Это послужило мне толчком для создания "Гибели Фаэны", а потом и других
частей романа "Фаэты", где представлены как земные катаклизмы, так и пути
возвращения первозданной природы Марса.
Но об одном ли Марсе может идти теперь речь?
Не подумать ли нам о Земле, как Далька о Марсе? Не вернуть ли ей
первозданную красоту и щедрость?
Бездумное развитие цивилизации веками уродует Природу. Во имя
сиюминутных выгод, в ненасытном стремлении иметь все больше энергии,
металла, хлопка, химических средств, для комфорта насилуется плодородие
земли, возникают "рукотворные моря", поглощая целые страны плодородия с
городами и селами, исчезают природные моря (Аральское!), и как бы в отместку
превращая в пустыни те же хлопковые поля, ради орошения которых лишилось
былое море животворных вод.
Мелеют и засоряются великие реки, стал "сточной канавой" поэтический
Рейн, отравлены Великие Озера в Америке, и проносимые над ними кислые дожди
губят все живое. Но страшнее всего, что гибнут и океаны с просторами
обитания планктона и водорослей, которые поглощали избыток углекислоты. И
она скапливается теперь в верхних слоях атмосферы, создавая "парниковый
эффект", не пропуская тепловых излучений Земли, перегревая планету. И
поэтому ныне ей грозят климатические катаклизмы с затоплением целых стран.
Уже в настоящее время ощутимы первые сигналы разгневанной Природы. Миллионы
людей страдают от наводнений в Бангладеш, небывалой жары и холода в США или
Африке, от опустошительных ураганов в Карибском бассейне. А бесчисленные
энергоустановки продолжают сжигать топливо и вместе с сотнями миллионов
автомобильных двигателей пополнять смертоносный слой углекислоты, уже не
поглощаемой поредевшей земной растительностью.
Земле грозит не только ядерная война!
И если верить тому, что люди способны возвращать к жизни умершие
планеты вроде Марса, то не задуматься ли читателям о судьбе собственной
Земли, не встать ли им в ряды тех, кто, подобно Дальке Петрову, готов отдать
свои силы преображению планет. И в первую очередь, своей родной планеты.
Автор

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ. ГИБЕЛЬ ФАЭНЫ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. НАКАЛ
     (Страница 1)
    • Глава первая.
      ВОЛНА       (Страница 1)
    • Глава вторая.
      ДВА БЕРЕГА       (Страница 1)
    • Глава третья.
      ПОВЕЛИТЕЛИ       (Страница 2)
    • Глава четвертая.
      ХРАМ ВЕЧНОСТИ       (Страница 2)
    • Глава пятая.
      КРОВЬ       (Страница 3)
    • Глава шестая.
      НЕТ СЧАСТЬЯ В ЭТОМ МИРЕ       (Страница 3)
    • Глава седьмая.
      ЗАБЫТЫЙ ГОРБ       (Страница 4)
  • ЧАСТЬ ВТОРАЯ. ВЗРЫВ
     (Страница 4)
    • Глава первая.
      МАЛЫЙ МИР       (Страница 4)
    • Глава вторая.
      ЗОЛОТОЕ ЯБЛОКО       (Страница 5)
    • Глава третья.
      ОБРЕТЕННЫЙ РАЙ       (Страница 6)
    • Глава четвертая.
      НА ВЕРШИНЕ ЦИВИЛИЗАЦИИ       (Страница 6)
    • Глава пятая.
      КРАТЕРЫ В ПУСТЫНЕ       (Страница 7)
    • Глава шестая.
      СУД       (Страница 8)
    • Глава седьмая.
      ЗВЕЗДА НЕНАВИСТИ       (Страница 8)
  • ЧАСТЬ ТРЕТЬЯ. ОСКОЛКИ
     (Страница 9)
    • Глава первая.
      СУМЕРКИ       (Страница 9)
    • Глава вторая.
      БУНТ В КОСМОСЕ       (Страница 9)
    • Глава третья.
      ВО ИМЯ РАЗУМА       (Страница 10)
    • Глава четвертая.
      ПАУКИ В БАНКЕ       (Страница 11)
    • Глава пятая.
      ГОЛЫЙ ВОЖАК       (Страница 12)
    • Глава шестая.
      ЗАВЕЩАНИЕ ВЕЛИКОГО СТАРЦА       (Страница 12)
  • ЭПИЛОГ. ГОВОРЯЩИЙ ЗВЕРЬ
     (Страница 13)
  • КНИГА ВТОРАЯ. СЫНЫ СОЛНЦА (Страница 14)
  • ЧАСТЬ ПЕРВАЯ. МИССИЯ РАЗУМА
     (Страница 14)
    • Глава первая.
      СЕРДЦЕ НЕБА       (Страница 14)
    • Глава вторая.
      НЕБЕСНАЯ СТРАННИЦА       (Страница 14)
    • Глава 3.
      ОТСТУПНИЦА       (Страница 15)
    • Глава четвертая.
      ТАЙНИК ДОБРА И ЗЛА       (Страница 15)
    • Глава пятая.
      МИССИЯ РАЗУМА       (Страница 16)
    • Глава шестая.
      ПЛАНЕТА ЖИЗНИ       (Страница 16)
    • Глава седьмая.
      ТАЙНАЯ ВСТРЕЧА       (Страница 17)
  • ЧАСТЬ ВТОРАЯ.
    СЫНЫ СОЛНЦА     (Страница 18)
    • Глава первая.
      БЕЛЫЙ БОГ       (Страница 18)
    • Глава вторая.
      КОГТИ ЯГУАРА       (Страница 18)
    • Глава третья.
      ОГОНЬ НЕБЕСНОЙ ЧАШИ       (Страница 19)
    • Глава четвертая.
      СЫНЫ СОЛНЦА       (Страница 19)
    • Глава пятая.
      ПЕРВЫЙ ИНКА       (Страница 20)
    • Глава шестая.
      ОШИБКА МОНЫ ТИХОЙ       (Страница 20)
    • Глава седьмая.
      ВОРОТА СОЛНЦА       (Страница 21)
  • ЧАСТЬ ТРЕТЬЯ. СВЕТОПРЕСТАВЛЕНИЕ
     (Страница 22)
    • Глава первая.
      ТЕНИ НАДЕЖДЫ       (Страница 22)
    • Глава вторая.
      ВЗРЫВЫ СПАСЕНИЯ       (Страница 22)
    • Глава третья.
      НОЖ В НЕБЕ       (Страница 23)
    • Глава четвертая.
      СВЕТОПРЕСТАВЛЕНИЕ       (Страница 23)
    • Глава пятая.
      ПРИЗЕМЛЕНИЕ       (Страница 24)
    • Глава шестая.
      ЗАОБЛАЧНОЕ МОРЕ       (Страница 24)
    • Глава седьмая.
      МЫ ВЕРНЕМСЯ!       (Страница 25)
    • Глава восьмая.
      ОКЕАН       (Страница 26)
  • ЭПИЛОГ.
    "ЛЕТАЮЩАЯ КОЛЕСНИЦА"     (Страница 26)
  • ОТ АВТОРА. (Страница 27)
  • ЧАСТЬ ПЕРВАЯ. СЛЕДЫ
     (Страница 27)
    • Глава первая.
      РАСКОПКИ       (Страница 27)
    • Глава вторая.
      "ЧЕРНЫЙ ПРИНЦ"       (Страница 27)
    • Глава третья.
      НАХОДКА       (Страница 28)
    • Глава четвертая.
      МИСТИФИКАЦИЯ       (Страница 28)
    • Глава пятая.
      СВАДЕБНЫЙ ПОДАРОК       (Страница 29)
  • ЧАСТЬ ВТОРАЯ. "ПОИСК"
     (Страница 30)
    • Глава первая.
      ЗВЕЗДНАЯ МУМИЯ       (Страница 30)
    • Глава вторая.
      ХРУСТАЛЬНЫЙ ГРОБ       (Страница 30)
    • Глава третья.
      СВИДЕТЕЛЬ ДРЕВНОСТИ       (Страница 31)
    • Глава четвертая.
      НЕОПЛАЧЕННЫЙ ДОЛГ       (Страница 31)
    • Глава пятая.
      УЧЕНИЕ СТРАХА       (Страница 32)
  • ЧАСТЬ ТРЕТЬЯ. ДОЛГ РАЗУМА
     (Страница 32)
    • Глава первая.
      ПРОБУЖДЕНИЕ       (Страница 32)
    • Глава вторая.
      ПЕРЕЛИВАНИЕ КРОВИ       (Страница 33)
    • Глава третья.
      МОРЕ СМЕРТИ       (Страница 33)
    • Глава четвертая.
      ПОСЛЕДНИЙ СОН       (Страница 34)
  • ЭПИЛОГ.
    СТО ЖИЗНЕЙ     (Страница 35)
  • ПОСЛЕСЛОВИЕ АВТОРА (Страница 35)


Александр Казанцев

Фаэты

 Читать книгу

Аннотация

Существовала ли на самом деле в Солнечной системе взорвавшаяся планета?Роман «Фаэты» повествует о гибели пятой планеты Солнечной системы в результате термоядерной войны его "цивилизованных" обитателей, о возникновении спутника Земли Луны и возникновении жизни на Земле.

Содержание

Создание книги: Лелька29
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel