Александр Казанцев - Внуки Марса

1 Александр Казанцев

Есть многое на свете, друг Горацио,
Что и не снилось нашим мудрецам!
В. Шекспир, Гамлет

ЧАСТЬ ПЕРВАЯ. СЕСТРА ЗЕМЛИ

Глава первая. ТАЙНА ЖИЗНИ

Откуда взялся у человека мозг?
Откуда и почему появился вдруг у сравнительно слабого голого, двуногого существа этот изумительный орган, давший ему всепобеждающую способность мыслить, чего лишены все остальные обитатели Земли?
Почему столь чудесным свойством обладает самое молодое на Земле существо, которому нет и миллиона лет, которое рождает самых неприспособленных к жизни детенышей и все-таки неизмеримо возвысилось над животным миром?
Конечно, человека создал труд, но почему ископаемый череп первобытного охотника почти не отличается от черепа современного рабочего, мозг ученого - от мозга дикаря?
Странно, что именно эти вопросы привели профессора Илью Юрьевича Богатырева на межпланетный корабль «Знание», сделали его звездолетчиком и командиром международной космической экспедиции.
Летя в Космос, ученый думал о Человеке, о тайне его рождения, о вершине земной эволюции, которую до сих пор рассматривали лишь в масштабе одной планеты. А сколько их, таких планет, где эволюция может идти своими путями! В одной нашей Галактике насчитывают полтораста миллиардов солнц! Пусть, как считают, лишь у одного из миллиона светил есть планета, движущаяся не по вытянутой траектории, не слишком убегая в глубины вечного холода, не слишком приближаясь к испепеляющему солнцу, пусть на миллион планетных систем приходится лишь одна планета с условиями, близкими к земным, - все равно в одной только нашей Галактике таких миров будет сто пятьдесят тысяч, не говоря уж о сестре Земли - Венере…
И полуседой исполин с тяжеловатыми, но правильными чертами лица, запустив руку в густую темную, словно оправленную в серебро бороду, часами в «кромешной тишине», как любил он говорить, всматривался в колючую россыпь немигающих разноцветных светил, этих бесконечно далеких очагов атомного неистовства материи, дарящих окружающим мирам лучистое тепло, первое из начал Жизни…
Жизнь возникает всюду, где условия ей благоприятствуют, где вода не всегда камень или газ, но и жидкость, где в атмосфере есть кислород для созидательных процессов горения, где налицо простейшие химические материалы для удачных комбинаций молекул, перешагивающих грань между мертвым и действующим, где среди мириадов канувших в небытие попыток осталось, запечатлелось, продолжило существование только такое содружество клеток, которое уже стало первым организмом, знающим обмен веществ и постоянную смену зим и весен, дня и ночи, смерти и жизни.
У этого содружества клеток было столько же шансов появиться, сколько у любого другого, но все прочие не оставили следа во времени, и только этот один, первый организм мог жить, существовать и, что самое главное, давать жизнь. И как среди миллионов ответов на вопрос есть только один верный, так и этот первый организм был выбран не слепым случаем, а безошибочной логикой развития, потому что остался в потомстве . А оставшись, он лег в фундамент тысячеглавого Храма Жизни, лестницы которого ведут в несчетные башни развития. Их ступени высечены смертельной борьбой за право жить в поколениях, все более совершенных, более приспособленных. От формы к форме, от вида к виду ведут эти ступени, разветвляясь, поворачивая то вбок, то вверх, поднимаясь и в башни рыб и пресмыкающихся, и в башни птиц и насекомых. Но особенно широкие, великолепные ступени приводят в самую величественную надстройку, увенчанную высочайшей и неприступной башней с куполом, под которым разместился чудесный человеческий мозг.
Одиноким стволом среди трав и кустарников вознеслась эта гордая башня до самого неба, до мерцающих звезд. Но нет на ее лестнице целого марша ступеней. Лишь где-то внизу соединена она с неизмеримо более низкой башенкой обезьян, которые оспаривают сходство своего скелета с человеческим у… лягушек.
Великий Дарвин, разгадавший в тумане поиска строгую архитектуру грандиозного здания Естественного Отбора, мысленно заполнял недостающие ступени в «башне Человека», иной раз не высеченные в камне истории, а хитро отлитые из гипса современности, как это было со знаменитым пилтдаунским черепом доисторического человека, ловко сфабрикованного безвестным и бессовестным знатоком. На эти же более низкие ступени биологического развития ошибочно ставил Дарвин и современных нам дикарей, не подозревая в то время, что взятый из каннибальской деревни чернокожий ребенок, получив европейское образование, закончив Кембриджский или Оксфордский университет, становится ученым, ибо мозг его обладает теми же возможностями, что и мозг юного английского лорда.
Современник Дарвина, одновременно с ним пришедший к теории естественного отбора, Альфред Рассел Уоллес, статью которого о принципах эволюции всего живого Дарвин получил, уже двадцать пять лет работая над все еще не опубликованной им теорией видов, первый обратил внимание на необъяснимую пропасть, отделяющую человека от остального животного мира. Это Уоллес задал вопрос: «Откуда взялся у человека мозг?», имея в виду скачкообразное количественное и качественное отличие мозга человека от мозга остальных животных. Во всем согласный с Дарвином в отношении эволюции живых существ, Уоллес склонен был сделать для человека исключение, объяснив непостижимо быстрое его развитие божественными силами.
Дарвин темпераментно отвечал Уоллесу: «Нет, нет и нет!» - но располагал в ту пору недостаточными доказательствами.
Доказательств и в наше время мало, однако наука ищет их, они должны быть!
Палеонтолог и антрополог профессор Богатырев, конечно, был законченным и убежденным материалистом, он не только отвергал божественное вмешательство в формирование прямостоящего двуногогомлекопитающего, но и склонен был не замыкать Дарвинову теорию на одной лишь планете Земле. Он был убежден, что именно на других планетах, где жизнь в тех или иных формах будет обнаружена, можно найти недостающие ступени лестницы эволюции.
Он участвовал в первых экспедициях на Луну и изучал там примитивные формы жизни на дне кратера Платона, а также «лунную плесень», обнаруженную на краю глубокой трещины первой лунной экспедицией Петра Громова.
Но особенно много сулило дарвинистам посещение, пожалуй, даже не Марса, планеты древности, а прежде всего юной Венеры, где, быть может, удастся перенестись в минувшие эры земной истории, увидеть утраченные звенья развития природы или встретить совсем иные пути эволюции.
Богатырев добился того, что первая экспедиция в глубины солнечной системы была направлена не на Марс, а на Венеру.
Заботливо сам обхаживал он, кормил и наблюдал своих питомцев в «Новом ковчеге», как прозвал он отсек «космического зверинца» с подопытными животными: свою любимицу сибирскую лайку Пулю, так страдавшую от невесомости, что ее пришлось привязать за попонку к полу; кошку Мурку, плававшую, по воздуху, лавируя хвостом и лапами, и принесшую в пути пятерых котят, не представлявших себе иных условий, кроме невесомости; пару мышей; варана, которого приходилось кормить, обязательно имитируя прыжки кусочков якобы живой еды; и голубя, утратившего на корабле всякую способность летать.
Крохотным оранжевым полумесяцем, как маленькая Луна в последней четверти, вставала в окне корабля желанная Венера, планета ранней, как хотел верить Илья Юрьевич, жизни, планета бурь…
Флагманский звездолет «Знание» замыкал цепочку из трех кораблей. Впереди шел советский корабль-разведчик «Мечта», названный так в честь первой космической ракеты, ставшей десятой планетой солнечной системы.
В середине летел американский корабль «Просперити» («Процветание»).
Корабли летели не к Венере, а впереди нее, по собственной эллиптической орбите вокруг Солнца. К моменту, когда они подойдут к ее орбите, Венера должна была как бы догнать их; тогда все три корабля станут спутниками планеты, которую можно изучить с высоты, прежде чем флагман «Знание», взяв американцев с «Просперити», опустится на ее поверхность. «Мечте» и «Просперити» предстояло остаться спутниками Венеры на все время исследований ее поверхности, неся на себе топливо на обратный путь для себя и для флагмана, который израсходует все запасы горючего на спуск и подъем.
Но все изменило страшное сообщение…
Радист корабля Алеша, бледный, с потным лбом, появился в проеме радиорубки, словно не решаясь войти в кабину управления, где сидели в креслах, прозванных зубоврачебными, пристегнутые из-за несносной невесомости ремнями командор Богатырев и инженер Добров, углубленные в программирование электронно-вычислительной машины.
Гибкий, стройный, чуть женственный, Алеша одним взглядом расширенных от ужаса глаз передал Илье Юрьевичу обо всем, что случилось.
Богатырев резко повернул вращающееся кресло, стал торопливо отстегивать ремни.
Алеша переминался с ноги на ногу, магнитные подошвы, которые притягивали его к полу, пощелкивали.
Добров тоже повернулся. Коренастый, с крутым выпуклым лбом, с глубокими, врезанными в угловатое лицо морщинами и бритым черепом, он внешне не располагал к себе, был предельно деловит и рационалистичен. Недоуменно смотрел он на молчавшего радиста.
- «Мечта»… метеорит… - только и мог выговорить Алеша.
Только два величайших в мире телескопа, в Крыму и в Скалистых горах Америки, могли следить за движением трех звездочек исчезающе малой величины, и только они зафиксировали вспышку на месте головного корабля, сверкнувшего на миг родившейся и навек погасшей звездой…
Так закончил свой путь, столкнувшись с метеоритом, корабль-разведчик «Мечта». Расплылось в холодной пустоте бесформенное облачко, в которое превратилась и блуждавшая железо-никелевая глыба, и бесценное создание ума тысяч людей, и три отважных человека с целыми мирами чувств, надежд, мечтаний…
Тягостна тишина в Космосе, безмерная, всепоглощающая, давящая… Тишина на Земле - это целая симфония незаметных звуков, шорохов, скрипа, далекого лая собаки или шум поезда, стрекотание кузнечиков в траве, потрескивание мебели…
Из Космоса в кабину не долетало и не могло долететь никаких звуков.
Илья Юрьевич, непривычно хмурый, отяжелевший, слышал только тиканье часов. Оно разрывало ему сердце. Никогда он не думал, что тиканье может быть столь громким, кричащим, горестным…
Наконец он поднял голову, оглядел товарищей.
- Тяжкое горе, друзья, тяжкое… - сказал он, яростно закручивая на руке привязанный ремень. - Удар метеорита… и нет больше товарищей наших…
Алеша отвернулся, не хотел, чтобы видели его глаза.
Добров перебирал перфорированные карточки для математической машины. На виске его билась жилка.
- По-человечески не представить ничего горше, - продолжал низким басом Илья Юрьевич, - а все же не только в этом беда.
Добров поднял голову, положил на пульт карточки, аккуратно пристегнув их пружинкой.
- Расчет прост, - скрипуче сказал он. - Теперь только два корабля… - Голос его сорвался.
Илья Юрьевич пристально посмотрел на него:
- В том и горесть.
Добров заговорил сухо, отчужденно:
- «Программа, пункт второй. Инструкция, пункт седьмой. В случае невозможности „ставить на орбите спутника два корабля с запасами топлива на обратный путь для всех трех от спуска на планету воздержаться“. Ни нам, ни американцам теперь на Венеру не спуститься. - И, отстегнув ремни, он решительно встал с кресла; его магнитные подошвы щелкнули.
Алеша обернулся.
- Это что же! - гневно сказал он. - Товарищей наших потеряли… за сто миллионов километров до самой Венеры добрались… И теперь повернуть назад? Нет! Не бывать тому!
Илья Юрьевич грустно посмотрел на Алешу. Добров поморщился.
- Осторожность - сестра расчета, - продолжал он. - Ограничимся проверкой выводов автоматических станций. На Венере есть что разведать и через облачный покров.
- Что верно, то верно, - задумчиво подтвердил Богатырев.
- Уточним период вращения - раз, изучим атмосферу и влияние на нее Солнца - два, составим радиолокационный глобус Венеры - три… Исследуем магнитное поле - четыре, выверим полюса - пять…
- Не будьте арифмометрам, Роман Васильевич! - прервал Алеша. - Все это уже делали и могут делать автоматы. Их выводы вы уточните, и только. Лететь в Космос нужно было во имя Земли… во имя тайн ее развития, а чтобы открывать - надо видеть!…
Добров пожал плечами.
Алеша резко повернулся к Илье Юрьевичу, тело его напряглось, вытянулось, голос прозвучал глухо:
- Илья Юрьевич… прошу вас… По инструкции в случае невозможности посадки разрешается использовать планер.
- Для спуска универсального автомата, - напомнил Добров.
- К черту автомат! Пустите вместо него меня! - выпалил Алеша.
Богатырев нахмурился.
- Планер не возвращается, Алеша, - внушительно сказал он.
- Я знаю, - проговорил Алеша и глотнул воздух. - Мне вовсе не просто решиться… Но ведь врачи во имя науки прививали себе чуму. Пусть я останусь на Венере, но я сообщу по радио все, что увижу. Опишу формы жизни. Может быть, выживу до новой экспедиции. Я очень прошу. Мне нужен только планер…
Илья Юрьевич встал. В соседней радиорубке звучал зуммер.
- Земля! - сказал Добров.
Алеша бросился к пульту и включил репродуктор.
Сквозь шум и треск космических помех раздался далекий голос. И, потому что для всех троих в этом голосе зазвучало все родное, оставленное, бесконечно далекое и бесконечно желанное, звездолетчики замерли, боясь пошевельнуться.
- Внимание! В Космосе! Сектор Венеры! Сектор Венеры! Слушай, «Знание»! «Просперити»! Говорит Земля. Передает Луна. Скорбим вместе с вами. Верим в вас. Выходите по плану на орбиты спутников. Сообщите характер повреждения метеоритной пылью защитных слоев кораблей. Сможете ли без ущерба для здоровья дождаться «Искателя-семь», который в случае необходимости вылетит к вам через две недели?
Голос выжидающе замолк.
На Земле ждали ответа. Более трехсот секунд пробудет в пути радиолуч.
- «Искатель-семь», - прошептал Алеша. - Он прилетит через пять месяцев…
В репродукторе зловеще шуршало, словно ворочался кто-то невидимый, притаившийся, обвившийся вокруг корабля.
Добров кивнул в сторону репродуктора:
- Вот он, Космос, выдает себя. Все вокруг пронизано излучениями…
- Да, - подтвердил Богатырев, - в Космосе бойся невидимых бурь, не только летящих скал. Когда-нибудь метеориты фотонным лучом будут уничтожать, а пока…
- А пока смертоносные лучи за пять месяцев сквозь пощипанную защиту уничтожат здесь все живое, - договорил Роман Васильевич.
Алеша оживился, почти обрадовался:
- Илья Юрьевич, так позвольте, я сообщу сейчас об этом Земле! И то, что вы… позволяете мне… - добавил он, умоляюще смотря на Богатырева.
Илья Юрьевич подошел к Алеше, провел рукой по мягким его волосам и сказал:
- Эх, Алеша, Алеша!… Буйная ты голова!…

Глава вторая. ШЕДЕВРЫ ЛОГИКИ

В грузовом отсеке космического корабля «Просперити» стоял планер. Со сложенными крыльями, с выступающей застекленной кабиной он напоминал фюзеляж маленького скоростного самолета.
На свободном месте между планером и картонными ящиками с консервами стоял командир «Просперити» инженер Аллан Керн, сухой, жилистый человек с длинным лицом, холодными голубыми глазами и коротко остриженными усами. Он уже знал о несчастье, но, не меняя распорядка дня, занимался гимнастикой: натягивал резиновые тяжи, приседал, глубоко дышал, откидывая назад руки, поднимая грудь.
В грузовой отсек вошла Мэри Стрем, радистка корабля и астронавигатор, девушка спортивного склада, с решительными движениями, с гордо посаженной головой и острыми, но приятными чертами лица.
- Мистер Керн, - звонко сказала она, - мистер Богатырев запрашивает ваше мнение.
- Прошу извинить. Еще два упражнения, - ответил Керн, вытягивая в сторону ногу.
Мэри Стрем нахмурилась, неодобрительно глядя на шефа, и горько сказала:
- Не все теперь могут придерживаться расписания… В последний раз в час радиосвязи я говорила с ними… шутила…
- Шутить в Космосе не место, - сухо отрезал Керн, свертывая резиновые тяжи. - В их положении вполне могли оказаться и мы.
Мэри Стрем пожала плечами и пропустила начальника вперед.
Рубка управления «Просперити» была похожа на кабину советского корабля, но спланирована по-иному. Пульт стоял не впереди, перед креслами, а, разделенный на две части, занимал боковые стены, передняя стена была сплошным окном, в котором виднелась звездная россыпь в непросветной темноте. Отчетливо ощущалось, какие звезды ближе, какие дальше. Знакомые созвездия как-то не воспринимались из-за того, что составлявшие их звезды казались словно в разных плоскостях.
При появлении Аллана Керна с кресла, отстегнув ремни, поднялся второй пилот корабля, известный американский астроботаник Гарри Вуд. Он выглядел бы атлетом, если бы не был так угловат и нескладен. Большие руки фермера и грубоватое загорелое лицо не вязались с «учеными» очками.
- Сэр, прошу вас… Если есть хоть малейшая возможность… Побывать на Венере - цель моей жизни.
- Вы думаете, что главная наша цель - это подтвердить вашу славу астроботаника? Нащупал с Земли радиолокатором на Венере какую-то растущую дрянь и получил национальную премию!…
- Только здесь и можно доказать, что я не зря получил.
- Мелко берете, Гарри! Я предпочел бы заглянуть в недра планеты! Добраться до них мне важнее, чем повидать никчемные папоротники.
- Значит, сэр, не все еще потеряно?
- Я сам хочу задать этот вопрос, - сказал Аллан Керн, усаживаясь в кресло и поворачиваясь лицом в угол.
- Будить это страшилище! - гневно воскликнула Мэри. - В такую минуту?
- В такую минуту нам нужна безупречная электронная логика, - невозмутимо ответил Керн и, пристально глядя в одну точку, стал четко и размеренно произносить: - Семь… двенадцать… девять… Хэлло! Джон! Проснитесь!…
В углу кабины в позе египетского фараона, положив руки на колени, сидел железный человек. Его металлический панцирь напоминал латы рыцаря-гиганта. Он повернул шлемовидную голову и уставился на Керна двумя выпуклыми, как у рака, глазами-объективами.
Где- то в глубине окошечка на груди мягко разгорелся красноватый свет. Мигнул и засветился зеленый сигнал. Из отверстия в голове, прикрытого железной решеткой, раздалось шипение, треск, потом послышался неприятный металлический голос:
- Да, сэр!…
Возмущенная Мэри Стрем отвернулась.
Керн в упор смотрел на робота. С ним он связывал все свои личные расчеты освоения планеты Венеры. Робот был сделан гениальным, как привык говорить Аллан Керн, Томасом Керном, родным его братом, знаменитым кибернетиком, истратившим все состояние на это детище своего ума. Разочарованный, он умер в нищете, завещав брату, астронавту, своего Железного Джона. Именно на иных мирах могли проявиться все необычайные способности робота, безразличного к окружающим условиям. Колония роботов могла разрабатывать бесценные богатства планет при любой силе тяжести, при любой температуре, в любой атмосфере или без нее. Им, по мысли и Томаса и Аллана Керн, принадлежало будущее в освоении Космоса.
- Прошу вас, уважаемый Джон, - почтительно произнес мистер Керн. (Чудаковатый Томас спрограммировал кибернетическое устройство робота так, чтобы он реагировал лишь на вежливое обращение.) - Прошу вас решить уравнение: два корабля с известными вам запасами топлива… Требуется спустить на поверхность шестерых и поднять хотя бы пятерых для возвращения на Землю.
- То есть как это - пятерых? - порывисто обернулась Мэри, пронзительно смотря на Керна.
Керн поднял руку:
- Пять мужнин со средним весом по сто восемьдесят фунтов, - уточнил он.
- Мужчин! - воскликнула Мэри. - А я?
- Вы останетесь в Космосе, - небрежно бросил через плечо Керн.
- Шестым спустится Джон, - шепнул Гарри Вуд.
Мэри была вне себя от негодования. Она заговорила вполголоса, угрожающе:
- Превосходно! Свою чертову куклу вы собираетесь взять, а меня оставить сторожить вам топливо на обратный путь!… К дьяволу, сэр! - Она тряхнула головой. - Не для того мой отец субсидировал экспедицию, - напомнила она, вскинув подбородок.
Керн раздраженно повернулся к ней.
- Вы уже достаточно использовали его доллары, - зло сказал он, - включив в экспедицию и своего жениха и себя.

1 Следующая страница


Внуки Марса 2

- Это бессовестно, шеф! Гарри заслужил полет на Венеру исследованиями ее растительности, а я… я, кажется, тоже доказала свою пригодность для космического полета.
Керн усмехнулся. Мэри вызывающе смотрела на него. Она всегда была уверена в своей правоте, в себе, считала, что не знает страха. Она бывала в прериях и носилась там на необъезженных лошадях, она специально ездила в Мексику, где смуглые юноши прыгали за деньги с непостижимой высоты в бурное море… Ей захотелось заставить себя тоже прыгнуть. И она прыгнула… О ней писали газеты, а она лежала в больнице. Но она все-таки прыгнула. А потом встретился Гарри, повстречался на горной дороге, по которой она неслась в автомобиле. Она чуть не сшибла его, держащего пучок трав, собранных для гербария. Она великолепно затормозила, милостиво оставив его существовать. Так, по крайней мере, сказал он ей тогда, шутливо преподнося свой нелепый букет. Но она оценила букет не за редкие травы, а за то, что это был букет от него… Взбалмошная, она заставила его ехать вместе с собой. Правда, править на горной дороге он предпочел сам, слишком уж она демонстрировала свое бесстрашие. А когда они добрались до города, она уже считала, что не сможет жить без этого насмешливого увальня, который был прелестно «себе на уме». И тут выяснилось, что он рассуждает о своем участии в экспедиции на Венеру, как о новом походе за травами на горный перевал… Потерять Гарри, который так счастливо нашелся на крутом повороте, Мэри не собиралась. Она готова была быть с ним всюду и… принялась за радиотехнику и астронавигацию. Она блестяще сдала экзамены, она умела добиваться своего. Конечно, на третье место в американской части экспедиции было сорок тысяч претендентов, два места были давно обеспечены за летавшим уже на спутниках и на Луну Алланом Керном и за американским последователем советского ученого Гавриила Тихова, лауреатом Национальной премии по астроботанике Гарри Вудом, предположившим существование на Венере гигантских форм растительности типа флоры каменноугольного периода Земли… Остальное действительно сделали деньги мистера Стрема, не умевшего ни в чем отказывать дочери, правда оговорившего права своей компании на новой планете.
- Конечно, - саркастически сказал мистер Керн, - экзамен на астронавигатора вы выдержали, но предстоит вам экзамен более серьезный.
- Остаться в этой космической одиночке? Не выйдет! Собираетесь взять с собой робота? Так он останется здесь, я сама задам ему программу. А я спущусь вместе с вами, вместе с Гарри! - вызывающе добавила она.
- Что ж, - усмехнулся Керн, - если вы во всем согласны поменяться судьбой с Джоном…
- Мистер Керн имеет в виду, что… шестому, то есть Джону, придется остаться там… внизу… - шепнул Вуд.
Мэри вздрогнула.
- Я с большим удовольствием оставил бы там мисс Стрем, чем это несравненное чудо техники, с которым нам сейчас надо советоваться.
- У вас электронный мозг, шеф! - чувствуя свое поражение, крикнула Мэри.
- Польщен. Электронное мышление украсило бы любого министра, оно безошибочно. В связи с этим разрешите мне продолжать. Итак, почтенный Джон, прошу вас… без ошибки.
Человекообразная машина Железный Джон была и на самом деле чудом современной техники. Ее электронный мозг с пятью миллионами запоминающих ячеек вмещал несметное количество понятий, составляющих людские знания в важных для космического обихода областях. Робот Джон не только переводил с русского языка на английский и говорил на обоих языках, вполне грамотно и литературно отделывая фразы, но и мог безупречно логически мыслить, ставить перед собой задачи и решать их, выбирая наивыгоднейшие решения. Конечно, он делал это, находя ответ в сотне тысяч вариантов, которые с тупой педантичностью машины бездумно перебирал. Но скорость этого механического мышления электронных схем была столь молниеносной, что он успевал сделать до миллиона попыток в секунду и выбрать самое острое и самое верное решение. Железный Джон обладал и завидными электрическими мышцами, и емким энергетическим источником, работающим на ядерных превращениях.
Машина думала… Электрические процессы, грубо подобные биотокам человеческого мозга, совершали невидимую титаническую работу. У машины не было интуиции, вдохновения, светлого прозрения, но она отыскивала затерянный на морском берегу бриллиант, перебирая весь песок до последней песчинки.
Наконец робот щелкнул, повернул глаза-объективы к мистеру Керну и безучастным голосом доложил:
- «Знание» спустит на Венеру: мужчин - трех. Планер спустит: мужчин - двух, роботов - одного. «Знание» поднимает: мужчин - пять, роботов - ноль.
- О'кэй! - сказал мистер Керн.
- «Знание» получит все горючее «Просперити», - продолжал робот. - «Просперити» останется спутником Венеры и сгорит на девятьсот семьдесят четвертом обороте.
Мэри с ужасом посмотрела на бесстрастную машину, словно произносившую приговор, но не перебила ее.
- «Знание» доставит к Земле, - звучал металлический голос: - мужчин - пять, женщин - одну, роботов - ноль. Для посадки на Землю получит горючее на орбите спутника Земли.
- Великолепно! - воскликнул мистер Керн. - Я полагаю, что командор оценит это блестящее решение и согласится на некоторую тесноту на своем корабле. Готовы ли вы, мистер Вуд, спуститься со мной и Железным Джоном на планере?
- Я полагаю, мистер Керн, что риск в Космосе - это норма поведения, но… - Гарри посмотрел на Мэри.
Она стояла, опустив голову. Он подошел к ней, положил ей на плечо свою огромную руку.
- Уверен, - сказал он: - чтобы остаться здесь одной, нужна большая решимость, чем… для того, чтобы спуститься всем вместе…
Мэри подняла глаза.
- Я не знаю, - сказала она, - от кого потребуется больше. Я была готова ко всему, кроме этого… Если я не сойду с ума…
- Член экипажа, - прервал ее Керн, - нужен на «Просперити» в здравом уме, чтобы с орбиты спутника поддерживать с русскими связь, пока мы не сядем на планере вблизи них.
- Не беспокойтесь, выдержу! - почти гневно заверила Мэри.
- Мэри… Спасибо! - Гарри Вуд сжал ее руку выше локтя.
Мэри прильнула к стеклу, за которым сверкало солнце. Ей казалось, что она решилась сейчас спрыгнуть с небоскреба.
Но нужно было идти в радиорубку передать мнение «Просперити» командору.

Глава третья. ПЛАНЕТА ТАЙН

Край исполинского оранжевого шара заслонил в окне радиорубки почти все звездное небо.
Как завороженный, смотрел на него Алеша.
Чуть расплывчатые, золотились на солнце неземные горные хребты. Они напоминали гребни штормовых волн, взметнувшихся и застывших.
Гребни наплывали, становились резче, передвигались, заметно меняясь, превращаясь то в клубы взрывов, то в башни замков; закрученные смерчами, вздымались колонками, между которыми просвечивали красные пропасти, иногда ослепительно вспыхивающие светом вольтовой Дуги.
Вечные облака Венеры! Когда-то и Земля была окутана таким же ватным одеялом облаков…
Вот они, непроницаемые, ядовитые облака, казалось, исключающие возможность существования жизни на планете. Впрочем, так ли это? Аммиачные или метановые, они плывут на огромной высоте. Внизу могут быть совсем иные условия. Что это за красные сверкающие вспышками пропасти?
Астрономы по ничтожным косвенным данным старались решить вопрос о жизни на планете.
Высказывались самые различные предположения. Некоторым казалось, что Венера во всем подобна Земле, находится в зоне Жизни. Однако радиоастрономы одно время высказали очень пессимистические взгляды. Температура на поверхности Венеры оказалась по их измерениям около 300°С!… При такой температуре на планете не могло быть не только жизни, но даже воды. Объяснить такую высокую температуру на поверхности Венеры было очень трудно, она казалась крайне странной. Ведь почти такая температура существует лишь, на обращенной всегда к Солнцу поверхности Меркурия (400°С), а Венера много дальше, к тому же защищена облаками…
Советский астроном Н. А. Козырев еще в 1961 году высказал предположение, что радиоастрономы измеряют температуру не на поверхности Венеры, поскольку ионизированный слой венерианской атмосферы в шесть раз активнее земного и не пропускает радиоизлучений. Температура 300°С относится именно к этому ионизированному слою. Как известно, в земной атмосфере есть слои, где температура в ее условном понимании, как характеристика теплового движения молекул газа, достигает 700°С. Правда, такая «земная» температура отнюдь не вяжется с представлением о «жаре», поскольку плотность газа с такой температурой ничтожна. Что же касается поверхности Венеры, то Козырев, как и другие астрономы (в частности, Барабашов), считал, что там температура в пределах 30-50°С.
Расходились мнения и о воде. В противовес мнению радиоастрономов другие астрономы склонны были полагать, что поверхность Венеры залита сплошным водным океаном.
А жизнь? Ведь именно в морях появились на Земле первые живые клетки, они превращались потом в организмы, а те цепко приспосабливались, совершенствовались и размножались…
Однако возможно, что покрывающий Венеру океан состоит вовсе не из воды, а из углеводородов.
Океан нефти!…
Но ведь на Венере, близкой к Солнцу, атмосфера, конечно, перенасыщена электричеством. Страшные, не прекращающиеся грозы с чудовищными молниями, удары которых видны даже сквозь непроницаемый слой туч, сразу же зажгли бы океан нефти…
Зажгли?… Если бы там был кислород!… Кислорода в атмосфере Венеры долгое время не находили. Лишь в 1960 году там был обнаружен (в верхних слоях атмосферы) атомарный кислород, что позволяло подозревать существование кислорода в большем количестве и у поверхности планеты. Углекислота же обнаруживалась, и даже в количестве большем, чем на Земле. Столько на нашей планете было лишь в каменноугольный период, когда выброшенные вулканами газы позволяли бурно развиться гигантской растительности. Сотни миллионов лет пополняла живая зелень земную атмосферу кислородом, способствуя появлению новых жизненных форм.
Но есть ли подобная растительность на Венере?
Подлетая к Венере, исследователи убедились, что температура на поверхности Венеры скорее допускала существование жизни, чем исключала ее. 300°С действительно нужно было отнести к ионизированному слою атмосферы, но о том, что происходило на скрытой всегда слоем туч поверхности, судить все еще было трудно.
Еще изучая Венеру с Земли, пытливые умы пытались проникнуть мысленным взором сквозь загадочную пелену.
Основоположник астроботаники Г. А. Тихов считал пробивающиеся сквозь пелену туч Венеры красноватые лучи не чем иным, как отражением света растительностью. На Венере очень тепло, и растительность ее не нуждается в тепловой части солнечного спектра, она должна отражать красные и инфракрасные лучи.
После Тихова астроном Н. А. Козырев изучал весь спектр отраженного Венерой света и обнаружил «провал» в фиолетовой и ультрафиолетовой его части. Венера поглощала огромное количество энергии, возможно, благодаря фотосинтезу растений.
К такому выводу пришли и американские ученые, строя баланс энергии Венеры.
Ничем иным, кроме существования на ней растительности, нельзя было объяснить «захват» солнечной энергии, обнаруженной при составлении баланса.
Два космических корабля, американский и советский, летели теперь над самой Венерой. Звездолетчики видели колеблющиеся хребты ее взлохмаченных туч, но были пока не ближе к разгадке тайны жизни на ней, чем далекие астрономы.
Проблема жизни на планетах солнечной системы была темой кандидатской диссертации Алеши. Его руководитель профессор Богатырев содействовал включению своего ученика в экспедицию на Венеру.
У Алеши Попова было достаточно к тому оснований. Вместе с Богатыревым он участвовал в лунной экспедиции, его исследование лунной плесени показало ее чудовищную способность развития в земных условиях, сделав лунные плантации на Земле вполне реальными.
Подсказал ему тему все тот же Илья Юрьевич. Он вообще незаметно во всем руководил Алешей, человеком необычайно и опасно разносторонним. Четыре года назад окончив университет, Попов, обладая сильным драматическим тенором, решил стать оперным певцом. Но, занявшись музыкой, вдруг обнаружил, что может писать прелестные вальсы и песни, чем и занялся с упоением, сразу добившись известности не меньшей, чем имел до этого в живописи, которую не бросал. Он писал и пастелью и маслом, любил и портреты и пейзажи. Однако пейзажи так захватывали его, что он бросал кисть и отдавался природе, которую чувствовал и знал.
Он способен был с самого рассвета под проливным дождем бродить по лесам, собирая грибы - в этом искусстве Алеша не имел себе равных… Или плавать на лодке по речушкам и тихим озерам…
У него были еще и золотые руки, он занимался радиолюбительством с мальчишеских лет, в студенческие годы работал техником по телевизорам, и сам своими руками сделал для личной «библиотеки» «машину памяти» с миллионом запоминающих ячеек, превратив ее в портативный справочник по нужным ему отраслям знаний.
Еще раньше он сделал себе карманную «машину памяти» и применил «электронную шпаргалку» во время экзаменов в университет, предварительно записав в ее устройство все ответы на экзаменационные билеты.
После экзаменов он честно признался в этом и поставил приемную комиссию в щекотливое положение. Однако ее члены сочли, что студент, способный создать такой аппарат, не менее ценен, чем тот, кто ответил на экзамене. Некоторые профессора утверждали, что высшее образование, кроме общей культуры специалиста, прежде всего дает уменье пользоваться справочниками, и даже позволяли студентам заглядывать в книги на экзаменах, как в жизни, утверждая, что воспользоваться этим смогут лишь знающие.
Но Алеша поступил не на технический, а на биологический факультет. Окончательный выбор между музыкой и биологией помогла сделать романтика Космоса, раскрытая перед Алешей Богатыревым. Илья Юрьевич видел беду в опасной, как он говорил, разносторонности Алеши, не редкой среди русских людей, - иные столь щедры во всем, что порой не становятся никем.
Благодаря Илье Юрьевичу Алеша стал звездолетчиком, биологом и радистом корабля «Знание», способным в случае нужды заменить других членов экипажа. За долгое время пути он часто пел в своей радиорубке перед микрофоном. Его слушали не только Илья Юрьевич и Роман Васильевич, но и американцы на «Просперити», и звездолетчики «Мечты»…
«Мечта»…
До мельчайших подробностей помнил Алеша все, что было потом.
Запросив по радио мнение американцев, Илья Юрьевич вызвал Романа Васильевича и Алешу, чтобы посоветоваться с ними.
Он сидел тогда в магнитном кресле, притягивавшем костюм, ссутулившись, словно на корабле была не невесомость, а тройная тяжесть взлета. Широко расставив массивные колени и упершись в них руками, он невидящим взором смотрел в угол кабины.
Роман Васильевич, пощелкивая магнитными подошвами, расхаживал по кабине и ругал американское предложение:
- Авантюра! Не предусмотрено никакими инструкциями! Пожертвовать еще одним кораблем!… Пойти на риск двойной перегрузки «Знания»! Выбросить даже запасы кислорода и приборы…
Алеша запальчиво перебил его:
- Наши глаза на Венере заменят многие приборы!
Добров продолжал:
- И мыслимое ли дело спускаться на планере, предназначенном для одного лишь робота! Что это? Безумие?
- Скорее отвага, - ответил Алеша.
Роман Васильевич остановился перед Богатыревым:
- Как же ты сам думаешь, Илья?
- Думаю - не зная броду, не суйся в воду.
- Верно думаешь! - обрадовался Добров.
- Значит? - тревожно спросил Алеша.
- Значит, мнения таковы, - подвел итог Илья Юрьевич. - По Алешиному - надо немедленно, очертя голову, бросаться на американском планере в пучину туч. По Роману же получается - поворачивай вспять, покружив у планеты…
- И как же? - повысил голос Алеша.
- И не эдак, и не так. В воду сунемся, но… прежде брод узнаем. Это значит сперва, как предлагал Роман, станем спутниками Венеры и хорошенько изучим ее: не сплошной ли на ней океан или пустынный материк, покрытый пеплом вулканов, где и жизни еще нет?
- Этого не может быть! - не выдержал Алеша.
- Все возможно, - ответил Илья Юрьевич. - Так вот. Когда с помощью радиолокации получим первый глобус Венеры, наметим, где моря, где суша, когда выберем место для посадки, тогда выбрасывай кресла и койки пилотов, все, кроме нашего зверинца, и готовься к посадке на «Знании». Именно знание, одно знание доставим мы на Землю.
Роман Васильевич пожал плечами:
- И зачем ты только мнение людей спрашиваешь, Илья?…
- А разве в мое решение не вошло мнение каждого?
. - Это замечательно, Илья Юрьевич, что вы так решили! - бросился к Богатыреву Алеша. - Позвольте мне вас обнять!
- Что я тебе, девица, что ли? - с притворной суровостью отстранился Богатырев. - Поищи ее на новой планете.
- И найду! - смеялся Алеша. - Разумную жизнь обязательно на Венере обнаружим. Только бы спуститься!…
- Когда ты спустишься, разумных там не прибавится! - сердито заметил Илья Юрьевич и ласково взглянул на Алешу.
…Корабли подошли к Венере и стали ее спутниками, пролетая над изменчивым, непроницаемым океаном вечных туч.

Началось прощупывание поверхности планеты радиолучом. Американцы на «Просперити», и Алеша с Ильей Юрьевичем на «Знании» делали это независимо друг от друга, сверяя результаты по телевизионному изображению.
Илья Юрьевич показывал американцам глобус, на котором постепенно появлялись контуры океанов. Мистер Вуд в свою очередь показывал на экране свой вариант Венеры.
Надо сказать, что варианты изрядно расходились.
- Здесь горы! - спорил с Гарри Вудом Алеша.
- Боюсь, что вы приняли за горы пылевую бурю, - отвечал Вуд.
- Но здесь вода, - указывал на глобус Алеша.
- Или нефть, - отвечал с экрана мистер Аллан Керн.
В одном наблюдения совпали - в расположении странного инфракрасного пятна.
Мэри Стрем впервые вступила тогда в этот разговор.
Керн и Вуд уточняли с Богатыревым кромку океана, а Мэри сказала Алеше совсем тихо, словно на ухо:
- Что, если это тепловое пятно - город?
У Алеши даже глаза загорелись.
- Постараемся сесть неподалеку! - ответил он.
- Вы счастливый, Алек, - сказала она: - вы увидите волшебную страну… Все равно, первозданная это пустыня или край буйной жизни… А вдруг там цивилизация? И они видят нас… Я все вслушиваюсь в треск атмосферных разрядов, все хочу расслышать адресованные нам снизу радиопередачи…
- Напрасно стараетесь, Маша, - проскрипел подошедший к экрану Роман Васильевич. - Цивилизации здесь не может быть.
- Почему вы так думаете? - обеспокоенно спросила Мэри. - Вы против существования иных цивилизаций?
- Нет, - ответил Добров. - Цивилизация на иных мирах возможна, но…
- У нашего Романа Васильевича по любому вопросу есть «но», - сказал Алеша, отодвигаясь от экрана.
Добров покосился на него и сказал:
- Но разумная жизнь не может возникнуть на разных планетах одновременно.
- Почему? - удивилась Мэри.
- Цивилизация - это миг на часах Космоса. Ведь планеты существуют миллиарды лет, а разумная жизнь - десятки тысяч лет. Она вспыхивает и гаснет, как и все на свете в круговороте жизни. Вспышки Разума совпасть не могут… Тем более здесь, где мистер Вуд предполагает каменноугольную эру…
- О'кэй! - отозвался с экрана Гарри Вуд. - Вы очень точно заметили - каменноугольная эра! Командор! Уточняем… Здесь у вас тоже получилось нечто похожее на растительность.
- Растительность или мелкая лагуна. Пока трудно судить, - отозвался Богатырев.
- Наш мистер Вуд судил об этом еще с Земли, - едко заметил Аллан Керн.
- Возможно, что это действительно растительность. Я бы очень этого хотел, - сказал Богатырев.
Богатырев и два американца снова занялись глобусом.
Мэри сделала Алеше знак. Он прошел в радиорубку, надел наушники, услышал голос американки:
- Почему они не говорят об этом тепловом пятне?
- Они считают его районом вулканов…-.
- А мне так хотелось бы, чтобы это был город… Нет! Я не хотела бы этого. Близ вулкана Гарри будет в меньшей опасности, чем у города неизвестных существ…
Край исполинского оранжевого шара заслонял в окне почти все звездное небо.

Глава четвертая. ПЕРВАЯ НОЧЬ

Корабль «Знание» пошел на посадку.

Предыдущая страница 2 Следующая страница


3 Александр Казанцев

Инженер Добров развернул корабль дюзами вперед. Начиналось торможение.
Красноватый клубящийся океан надвигался снизу.
На телевизионном экране виднелись напряженные лица Керна и Вуда.
Ракета настолько снизилась, что касалась вихревых языков тумана. Окна на мгновение становились розовыми, потом снова раскаленными остриями в них заглядывали звезды и огромное косматое Солнце.
Корабль пронизывал облачные горы, встававшие на его пути, оказывался над глубокими ущельями, снова врезался в розовую толщу, свет мерк и вспыхивал опять, когда в бездну проваливались красные долины облаков.
В кабине становилось все жарче. Алеша обливался потом. Очевидно, стенки ракеты раскалились от трения о воздух. Добров экономил горючее, стремился затормозить сопротивлением атмосферы.
Корабль вошел в сплошную массу облаков.
Алешу вдавило в кресло. Это Роман Васильевич включил все-таки дюзы, притормозил. И вовремя, иначе изжарились бы!…
В кабине зажглось электричество, за окном стояла красная ночь.
В радиорубку вошел Богатырев и погасил лампочки.
Нет! За окном была не красная ночь, а красный день!…
Внизу расстелились снежные поля с ватными холмами, отливавшими румянцем.
Вверху сквозь дымку облаков просвечивало немыслимо огромное багровое Солнце, как во время заката на Земле, только еще более красное, совсем медное… На него можно было смотреть.
Внизу виднелась не поверхность планеты, а новый слой облаков.
Алеша чувствовал появившуюся тяжесть, она приятным чувством бытия разливалась по всем членам, заставляла радостно ощущать их. Он невольно напрягал мышцы, совсем отвыкшие от настоящей ходьбы за месяцы полета… Недаром мистер Керн так упорно настаивал на непрестанной гимнастике. И зря Алеша, занимаясь с резиновыми тяжами, всегда ворчал…
За окнами понеслись белоструйные потоки. В кабине стало не так жарко. Алеша вытер пот с лица и улыбнулся.
Илья Юрьевич возился с анализаторами. Показания станций-разведчиков подтверждались. Слой ядовитых облаков пройден. Белые облака, как и ожидалось, насыщены водяными парами! Водные океаны, а не нефть, не море углеводородов внизу. Не мертвая планета, а жизнь в негаданных формах встретит там исследователей!…
В атмосфере, кроме углекислоты, оказалось много азота, кислорода же обнаружилось мало. Но внизу станции-разведчики показали его больше! Радуйся, Гарри! Есть там растительность, есть!
Корабль вынырнул из белых облаков.
И сразу же обрушился ураган. Исполинскую ракету тряхнуло так, словно вдруг заработали боковые дюзы. Богатырев ударился о спинку кресла, Алеша вылетел на пол, - не послушался, не привязал себя ремнями! Один только Добров прочно сидел на месте, как влитый, вцепившись руками в рычаги управления. Лицо его окаменело, на голом черепе выступили капли пота.
Алеша подумал об американцах, которым предстоит пройти бешеную атмосферу на планере!… Какие же они все-таки смельчаки!… Вставая, встретился взглядом с Ильей Юрьевичем. Он, конечно, думал о том же.
Алеша ухватился обеими руками за раму иллюминатора.
Внизу алел новый слой облаков… красных и серебристых.
Так это не облака! Это поверхность планеты! Суша!… Красная суша… материк, покрытый красноватой растительностью!…
- Эй, Гарри Вуд! Слышишь нас? - бросился Алеша к радиоаппаратуре.
Лица Вуда и Керна еще виднелись на телевизионном экране сквозь темные полосы помех.
Алеша включил «телевизионный глаз», чтобы на «Просперити» тоже увидели поверхность планеты.
Вуд закивал головой, заулыбался.
- Она красная, твоя растительность! - кричал Алеша. - Именно такой представлял ее твой учитель Гавриил Андрианович Тихов! Но что это серебристое?
- Это море, - гулко отозвался Илья Юрьевич. - Вода серебристая… или такой кажется сверху… Игра света.
Телевизионный экран совсем закрылся темными полосами.
- Полная «непроходимость» радиоволн, - угрюмо заметил Добров.
- Как же они радиопеленг услышат? - забеспокоился Алеша.
- Пойдут к квадрату «семьдесят», где мы сядем. Снизятся, услышат, - невозмутимо заверил Илья Юрьевич.
Алеша успокоился.
Он упивался невиданным ландшафтом.
Добров вел ракету к берегу морского пролива. На горизонте дымились вулканы. Остроконечные конусы выбрасывали фонтаны дыма, расплывавшегося зонтами.
- Эх, Мэри, Мэри!… А мы с тобой надеялись, что тепловое пятно - это «их город»…
Багровое пятно солнца падало на горную цепь. Исследователи «влетали» в вечер.
Илья Юрьевич решил приземлиться на границе дня и ночи, где должно быть меньше бурь…
Ракета прошла низко над вулканом. Пепел окутал ее тьмой, потом внизу сверкнуло раскаленное жерло и огненные реки по склонам. Потом снова серебрящаяся, отливающая медью вода.
И лес! Отчетливо различимый сейчас лес, кровавые его заросли на берегу!
Алеша вскочил и, подняв руку вверх, торжественно крикнул:
- Слава Жизни, вечной и вездесущей! Она есть здесь, есть! К посрамлению чванливых невежд, считающих себя единственными избранниками Природы, а Землю - центром Вселенной! - Он бросился к микрофону и закричал: - Гарри! Гарри! Черт бы побрал эту непроходимость волн! Это папоротники! Честное же слово, папоротники! Походят на пальмы, листья тюльпанами…
Алешу било, как в лихорадке. Он, всю жизнь убежденный в том, что на других планетах есть жизнь, сейчас боялся, что его разбудят…
Добров не стал садиться на морском берегу. Кто знает, какие здесь штормы или вызванные ураганом приливы. Лучше укрыться на лесной поляне.
Илья Юрьевич указал ему рукой вниз.
Оба они совершенно не думали о величии открытого ими мира, а буднично выбирали место для посадки.
Скалистые выходы на болоте. Пожалуй, можно рискнуть. В крайнем случае тотчас взлететь.
Реактивные двигатели ревели… Это был могучий рев земной техники!
Ракета вертикально опускалась.
Толчок. Ракета накренилась в сторону. Добров готов был дать «газ», но ракета еще раз качнулась на выставленных лапах и замерла.
Дым, поднятая пыль и пар окутывали корабль.
- Приехали, ребята! - сказал Богатырев, притопывая ногой. - Венера!
- Венера… - почти шепотом повторил Алеша, чувствуя, что все тело его словно налилось свинцом.
Тяжесть составляла здесь 0,85 земной, но Алешу после долгой невесомости она не угнетала, а радовала, вливала энергию, жажду деятельности, силу.
Добров вытирал платком влажный череп. Илья Юрьевич улыбнулся ему, молча поблагодарил.
В отсеке «космического зверинца лаяла Пуля.
Дым и пар рассеялись. Исследователи прильнули к окнам.
Стелился туман, надвигалась темнота. Чужая природа словно пряталась от пытливых глаз.
Гигантские красноватые стволы, голые и гладкие, без ветвей, колоннами тянулись вверх. Там они распускались темными шатрами. Травы под ними не было. Вместо нее узлами переплетались змеевидные корни. А между стволами протянулись… сети?
Алеша так и замер. Сети! Искусно сплетенные сети!
Но ученый подавил в нем мечтателя Это были лианы, цепкие, обвивавшиеся вокруг стволов, сплетенные замысловатой вязью. Чаща казалась непроходимой.
До боли в глазах всматривался Алеша, стараясь увидеть хоть какое-нибудь движение.
Но надвигалась тьма. Скоро все исчезло… Засветились огоньки и в лесу и на болоте. Если бы не они, тьма была бы полной. Обитатели Венеры никогда не видят ни звезд, ни солнца…
Алеша выжидательно взглянул на Илью Юрьевича.
- Подожди, - сразу понял его Богатырев. - Роман, включи наружные микрофоны.
Алеша замер. В ушах его стучала кровь.
И вдруг сразу, без перехода, в кабину ворвалась волна звуков, жуткой симфонией грубо захватила, подавила…
Удаляющийся, скачущий грохот громыхающей колесницы или сорвавшейся лавины камней сменился близким воем. Потом прозвучал пронзительный писк и крик боли, надрывный, хриплый. И вдруг захлопали крылья…
Пулька отчаянно визжала и царапала переборку.
Добров хотел включить прожектор, но Илья Юрьевич остановил его.
Теперь слышалось уханье, ровное, размеренное.
Алеша ухватился за спинку кресла. Неужели машина?
Послышался треск словно раздираемой на части ткани и сразу - нарастающий свист, замерший на предельной высоте.
Потом мелодичная нота, другая, третья… Пение? Алеша посмотрел на Илью Юрьевича расширенными глазами.
Тот отрицательно покачал головой.
Добров зажег прожектор.
И сразу замолкло все, словно выключили микрофон, замерло, притаилось.
Только собака жалобно повизгивала в своем отсеке.
Ослепительный свет вырвал из тьмы ближние стволы исполинских папоротников и почему-то ставшую теперь белой сеть лиан. Змеи корней словно застыли в борьбе, оцепенели.
В чаще отраженными огоньками засверкали злобные звездочки… И никакого движения.
Алеша не смог справиться с дрожью, а Добров деловито докладывал Богатыреву, что температура снаружи резко упала с 57°С до 31°С.
«Вот это чудесно! - мысленно воскликнул Алеша. - Чего лучшего желать для развития жизни? Кислород у поверхности есть, как и ждали. Правда, его втрое меньше, чем на Земле, но он есть. И, быть может… Дышат же альпинисты на горных вершинах!… Но разве позволит Илья Юрьевич выйти из ракеты без шлемов!… Слово будет за вараном, голубем и Пулей…»
Богатырев пристально посмотрел на Алешу, на Доброва и объявил:
- Утро вечера мудренее… и на Венере.
«Спать? - ужаснулся Алеша. - Разве можно спать на чужой планете в первую ночь? Конечно, нельзя!»
Алеша слышал, как ворочался в своем откинутом «зубоврачебном кресле» Илья Юрьевич. Снаружи доносились приглушенные звуки. Должно быть, выл ветер. Животные беспокойно возились в своем отсеке… Алеше казалось, что ракета вздрагивает от ураганных порывов, но скорее всего она лишь пружинила на посадочных лапах и стояла прочно… стояла на венерианских скалах.
Осознать все это было попросту невозможно.
И не только Алеше…
Илья Юрьевич все думал, думал о Венере, все пытался уверить себя, что он уже на ее поверхности, и вдруг поймал себя на том, что думает о Земле… Не венерианские гигантские папоротники вставали перед ним, а тихий сосновый бор. И даже смолистым запахом словно пахнуло откуда-то, и не чужой резкий ветер, а свой, земной ветерок распушил бороду, - и где-то в деревне, совсем как Пулька, лаяла собака…
Тропинка спускалась к пойме реки Истры, про которую Илья Юрьевич пел своему внучонку: «Наша речка течет колечком, несется быстро, зовется Истра…» А двухлетний Никитенок с размаху влетал в воду, визжал и колотил по воде ручонками, вздымая брызги. Противоположный берег реки был крутой, заросший лесом, всегда в тени…
На Венере же… то есть тут… тени не жди. Никогда здесь не выглянет солнце. Хоть бы уж скорее взошло…
И Илья Юрьевич, кряхтя, перевернулся на другой бок, потом внезапно сел и засмеялся.
Алеша и Роман Васильевич тотчас поднялись. Они не спали.
- Что, братцы, не спится на чужой планете?
Алеша встал и прижался лбом к совсем теперь холодному стеклу. И сразу отпрянул.
За окном шел дождь. Обыкновенный земной дождь…
Дождевые капли были совсем обычные, частые-частые… Они собирались в ручейки и стекали по стеклу, скрывая лесные огоньки… Совсем как на лобовом стекле автомобиля. Эх! Стеклоочистителей не предусмотрели конструкторы!
Алеша обернулся:
- Илья Юрьевич, можно спеть?…
- Пой, - засмеялся Богатырев. - Как же не петь, ежели на Венеру сели.

Глава пятая. БЕШЕНАЯ АТМОСФЕРА

Мэри не могла оторвать от пола магнитные подошвы. Надо было передать шефу приказ командора… В репродукторе, разрывая сердце, звучал радиопеленг, призывная советская песня, служившая сейчас для Мэри сигналом разлуки.
Проход в грузовой отсек, где Керн и Вуд возились с планером, загородил Железный Джон. Мэри относилась к нему со смешанным чувством удивления, неприязни и протеста.
- Попрошу вас, Джон, посторонитесь, пожалуйста, - вежливо попросила она.
Робот, включенный на внешние реакции, тотчас отодвинулся, скользнул по лицу Мэри холодным взглядом рачьих глаз, щелкнул и проскрежетал:
- Прошу вас, леди.
Аллан Керн нервно обернулся на голос робота.
Мэри протянула ему бланк с радиограммой командора.
- Помолимся господу богу, - сказал Керн, вынимая молитвенник, и выключил робот. - Это его не касается…
Пока Керн бубнил молитвы, робот стоял безучастный, с потухшими глазами.
Мэри придвинулась к окну. Она отыскала во мраке Космоса голубенькую звездочку, самую теплую, самую яркую, самую красивую, и язычески молилась ей, молилась о Гарри и о себе, об их счастье, которое найдут они, вернувшись на эту милую звезду, чтобы никогда уже не покидать ее…
Аллан Керн захлопнул молитвенник и несколько секунд простоял молча. Он мысленно говорил со своим покойным братом, пуритански воспитавшим его без родителей, привившим ему аскетическую сдержанность, философию выгоды и сдержанность дельца. Он вспоминал мальчишеское увлечение свирепой игрой регби, презрение к танцам, ярким галстукам и автомобильным поездкам с модно растрепанными девицами, уважительную ненависть к богатым удачникам и исступленную учебу - в колледже, в университете, на космодроме… И всегда твердую, направляющую руку Томаса, учившего жить среди волков. Аллан Керн говорил сейчас обо всем этом с братом и был уверен, что тот слышит его…
Мэри отвернулась от окна и тоже молча говорила… с Гарри. Они прекрасно «слышали» друг друга.
Гарри неуклюже притянул к себе Мэри и поцеловал ее между бровей. Всю силу воли собрала Мэри, чтобы не разрыдаться.
Керн отвернулся.
- Джон, прошу вас занять место в планере. И вас, Гарри, также, - торопливо пригласил он.
Мэри должна была выйти из отсека, пол которого сейчас раскроется.
Сколько девушек провожало милых на войну! Сколько жен бежало за стременем или за подножкой вагона! Сколько рыбачек, стоя на скалах, смотрели в штормовую даль! Но Мэри казалось, что никогда ни у кого не было такого всепоглощающего горя, как у нее. Чтобы горе это, острое и неумолимое, подобно ножу гильотины, упало на нее, от Мэри требовалось повернуть красный рычаг…
Мэри вышла из грузового отсека, кусая губы, закрыла герметическую дверь. Окаменев, смотрела через круглое оконце, как Керн, а потом Гарри и, наконец, робот забрались в кабину планера, как прозрачной пластмассовой полусферой закрыли кабину сверху. Они еле разместились там в страшной тесноте.
Планер походил на стрелу. Отогнутые назад маленькие крылья сверкали, как оперение.
Гарри старался рассмешить Мэри, строил ей забавные рожи, показывал пальцами, как они будут шагать там, внизу…
Все внутри Мэри застыло, онемело, а она… улыбалась Гарри.
Мистер Керн посмотрел на нее и вдруг тоже улыбнулся. Это было так непривычно, что у Мэри словно оборвалось что-то…
Она поняла его улыбку, как последний приказ, и рванула на себя красный рычаг.
Пол тотчас разделился на две створки, и планер с людьми и человекообразной машиной провалился, исчез.

Предыдущая страница 3 Следующая страница


Внуки Марса 4

Мэри показалось, что она своей рукой уничтожила их, но она поборола себя и бросилась в радиорубку.
В репродукторе уже звучал голос Гарри:
- Хелло, Мэй, - так только наедине звал он ее. - Я вижу наш корабль со стороны. До чего же он красив в полете! Вам должно быть очень приятно летать на таком скакуне.
На пульте радиорубки среди циферблатов специально для Мэри было вмонтировано овальное зеркало. Мэри видела свое скованное лицо, холодные глаза, побледневшие щеки и… катящиеся по ним слезы.
- Хэллоу, Гарри! - весело крикнула она в микрофон. - Вам должно быть тоже приятно лететь на нашем кондоре!
Планер пронизывал розовые облака. Гигантское солнце затуманилось красноватой дымкой.
Керн и Вуд надели колпаки скафандров и стали похожи на невозмутимого робота.
Гарри злился на себя за то, что раскис, прощаясь с Мэри, словно испугался того, что ждет внизу. Недоставало только, чтобы шеф заметил это! «Когда находишься в кабине вместе с двумя человекоподобными роботами…» - непочтительно подумал Гарри и улыбнулся.
- Кажется, вы держитесь молодцом? - прозвучал голос Керна в шлемофоне.
- Я подумал, как трудно в шлеме протирать очки, - отозвался Вуд.
Спустя некоторое время, понадобившееся электронной машине для «осознания» услышанного и выбора из миллиона ответов наиболее правильного, робот сказал:
- Очки лучше всего протирать замшевой тряпочкой, в условиях нормальной температуры, со снятым шлемом.
Гарри наградил электронного мыслителя таким взглядом, что можно было порадоваться за машину, реагирующую только на слова…
Планер вынырнул из красного тумана.
Гарри портативной кинокамерой снимал чужой мир и вспомнил знакомый сказочный мир закатных облаков, на которые мечтательно глядел еще в детстве, удравши с фермы в поле, мир воображаемых замков, оранжевых великанов, летящих драконов с кровавыми крыльями, бездонных колодцев с запрятанными в них солнечными кладами.
Керн искусно вел планер. Робот бездействовал, поблескивая равнодушными стеклами объективов.
- Температура крыльев повысилась до красного каления, - бесстрастно сообщил он. - Необходимо охлаждение. Если нет - крылья разрушатся, планер встретится с твердой поверхностью при скорости 3,69 мили в секунду. Это не обеспечит сохранности моих механизмов, существования пассажиров и выполнения заданной программы.
Робот был всегда включен на самосохранение, и его логические построения были безошибочны. Впрочем, Керн и сам уже сделал нужные выводы и пустил в крылья жидкий гелий, чтобы охладить их.
Планер мчался как будто в кипящем молоке. Мимо проносились вытянутые пузыри и дымчатые шарфы.
Аппарат тормозился только сопротивлением воздуха, и кабина сильно нагрелась, несмотря на охлаждение жидким гелием. Однако Керн и Вуд, одетые в скафандры, не страдали от перегрева, а робот был равнодушен к жаре.
Облака Венеры находились на огромной высоте, спираль торможения, которую вычислял еще удивительный русский ученый, провидец Циолковский, проходила в их толще. Гарри Вуд никак не мог дождаться, когда же планер вырвется из мутного тумана и они увидят наконец поверхность планеты, ее необычайные красноватые леса…
Планер, обойдя несколько раз вокруг планеты и постепенно снижаясь, должен был уже выйти на заданный квадрат «70» материка. Но суша не показывалась. Туман темнел, из молочного превратился в серый, потом в бурый, наконец в черный.
Впереди сверкнула молния. Робот дернулся. Керн с тревогой посмотрел на него. Новая молния полыхнула совсем близко. Робот затрепетал, но не произнес ни слова.
Планер трясло, колотило, кидало, как гоночный автомобиль, сорвавшийся с бетонного шоссе.
От непрестанных молний кабина залита была словно огнем электросварки.
Невесомость уже давно исчезла, но Гарри внезапно почувствовал, что снова теряет вес, как в падающем лифте. В следующее мгновение он ощутил двойную, даже тройную тяжесть. Такой качки не бывает и в океане в любой шторм. Проклятье; Гарри не знавал морской болезни, но даже ему стало не по себе. Он едва успел протянуть вперед руки и упереться в железную спину дрожавшего от электрических разрядов робота.
Планер падал в бездну носом вниз.
- Радость дьяволам! воскликнул Керн, с трудом выводя машину из штопора. - Я слишком возгордился, понадеявшись на себя. Попрошу вас, Джон, занять мое место. Переключаю вас на автопилотирование в оптимальном режиме.
Гарри заметил, что лицо у шефа покрыто мелкими каплями пота.
Робот, продолжая вздрагивать при каждой вспышке молний, послушно перебрался на место пилота.
Математическая машина учла скорость ветра, его направление, шквальность, перепады давлений и температур, восходящие и нисходящие потоки, закономерное расположение воздушных ям и пропастей, она прокладывала капризно-извилистую и наилучшую трассу полета среди беснующихся атмосферных волн, обходя их невидимые гребни, минуя бездонные провалы. И все же…
Стремительные потоки терзали планер, подбрасывали его, низвергали с воздушных обрывов, разламывали его о почти твердые вихри тумана, крутили в дьявольском Мальстриме венерианской бешеной атмосферы… Никакой пилот не спас бы летательный аппарат. Только изумительная электронная машина, с субсветовой скоростью нечеловеческого мышления высчитывавшая каждое движение, могла управлять им.
Гарри не знал, где низ, где верх, где свет, где тьма… И вдруг он увидел над головой крутящиеся красные круги. Он закрыл глаза - круги исчезли. Снова открыл - появились.
Заросли Венеры! Он летел над ними вниз головой!…
Робот искусно вывел планер из мертвой петли, с помощью которой он избежал удара о поверхность планеты.
Обманутый ураган разъяренным быком в хмельной ярости нес разодранный в клочья плащ вулканической пыли. А внизу трепетала пестрая, опасно близкая лента зарослей…
Над нею летели не то животные, не то растения… с раскоряченными корнями - щупальцами, цепляясь за вершины еще не вырванных деревьев. Неужели это уродливые чужепланетные перекати-поле? И они приспособились в борьбе за существование, перелетая с места на место в сумасшедшем краю немыслимых бурь?
Внизу, в прогалине, вороненой сталью сверкнула русская ракета.
Железный Джон безучастно доложил:
- Скорость ветра - сто двадцать три мили в час. Плотность атмосферы по отношению к земной - три и две десятые. При посадке могут быть повреждены мои механизмы. Ищу другое место.
- Свалите на автомобильное кладбище вашу чертову куклу! - крикнул Гарри.
- Бог послал нам ее за наши молитвы, - ответил Керн.
Ракета «Знание» исчезла.
Вместе с тучами песка и пепла буря прижимала планер к зарослям, грозя разнести в щепы.
Деревья сменились волнами. Их пенные гребни словно хватались за планер. Ртутно тяжелыми ударами били они в утесы и, казалось, раскачивали их.
Планер пролетел над морским проливом, порой пронизывая сорванную с гребней пену.
Промелькнул склон вулкана. Планер бреющим полетом мчался над ним.
Робот докладывал железным голосом:
- В воздухе можно пробыть пятьдесят семь секунд. Возможна посадка: на воду, на деревья, на болото. Шансы на гибель: сто процентов, восемьдесят шесть процентов, шестьдесят два процента. Выбрано болото.
Гарри не успел ничего сообразить. Внизу мелькнули исполинские веера листьев, острые скалы, кочки, лужи… Одно крыло задело за камень и отлетело. Фюзеляж покоробился и встал почти вертикально. Аппарат зарылся носом в тень и стал медленно погружаться.
Керн откинул пластмассовую полусферу:
- Скорее! Во имя бога, черта или бизнеса! Планер тонет!
Астронавты выскочили из машины, увязнув по колено в грязи. Это была грязь чужой планеты, они ступили на Венеру, но никто из них даже не подумал об этом.
- Радость дьяволам! Погибло все! Джон не покинет планера, пока включен на автопилотирование! - исступленно кричал Керн.
Гарри флегматично полез в утопающую кабину, но выпрыгнул обратно проворнее. За ним следом, скрежеща об алюминиевую обшивку, неуклюже выбирался робот. Он сразу завяз в топкой почве.
Нечеловеческим напряжением вытащили его астронавты на кочку. Он смирно стоял на ней. Керн, опустившись на колени, счищал с его ног липкую грязь, а Гарри мрачно наблюдал, как засасывает болото изувеченного серебристого кондора. Осталось только хвостовое оперение с полосами американского флага. Вот и оно исчезло.
В луже долго вздувались и лопались пузыри.

Глава шестая. МИНУВШАЯ ЭРА

Флагманский корабль экспедиции стоял на Венере.
Люди впервые за историю человечества достигли другой планеты. Они ощущали ее непривычную тяжесть, слышали ее непонятные звуки, дождались ее несветлого утра, но не увидели иного мира. Венера словно спохватилась и, по-прежнему загадочная, закуталась мглой густого тумана.
- Прямо как в Лондоне! - покачал головой Илья Юрьевич.
Алеша вспомнил Лондон, куда приезжал с докладом о лунной плесени. Лондон запомнился ему как город «частных крепостей», зонтиков и желтых огней. В «частных крепостях» - в собственных домах, которыми пышно именовались уныло-однообразные трех- четырехэтажные секции кирпичных строений, - лондонцы жили не «по горизонтали», как все люди, а «по вертикали». Из комнаты в комнату не переходили, а поднимались по лестницам, как в башне маяка. Зато у каждой крепости был свой подъезд, совершенно одинаковый с соседним, с теми же неизменными ступеньками, но самодовольно выкрашенный в свой особенный цвет, отчего разделяющая подъезды колонна порой получалась двухцветной, а несколько квадратных ярдов стриженной «под машинку» травы у тротуара считались собственным садом. Зонтики, как шутил Алеша, отличали лондонцев от амфибий, позволяя «разумным млекопитающим» существовать в воде, которая окружала их остров морями, низвергалась на их остров дождями и поднималась с их острова туманом. Желтые огни на улицах, желтые фары автомобилей, подобные желтым кошачьим глазам, позволяли лондонцам видеть в тумане, как в темноте…
А еще лучше желтых лучей пронизывают туман лучи инфракрасные, невидимые. Об этом подумал сейчас Алеша, но не успел сказать Илье Юрьевичу, потому что ход мысли у обоих, очевидно, был одним и тем же.
Илья Юрьевич уже сидел за инфракрасным перископом.
Жестом он подозвал Алешу и уступил ему место у окуляров:
- Садись-ка в «машину времени».
Алеша, взволнованный и нетерпеливый, прильнул глазами к мягкому эластичному козырьку, коснувшемуся его бровей, тотчас отпрянул, словно обжегся, и опять жадно приник.
В дымке тумана, как в толще воды, виднелась исполинская расплывчатая тень с напоминающим горный кряж хребтом, с длинной вытянутой шеей и волочащимся могучим хвостом…
Живое существо! Типичный ящер минувших земных эр!…
Добров, экономя энергию, выключил инфракрасный прожектор, и «допотопное видение» исчезло.
Алеша вскочил, бросился к Илье Юрьевичу:
- Вы видели? Видели? Это же диплодок!
Богатырев, запустив руку в густую бороду, задумчиво кивнул:
- Иначе и не могло быть. Венера - сестра Земли… младшая.
Алеша и Добров прекрасно поняли, что он имел в виду. В тройке планет солнечной «зоны жизни» - Венера, Земля, Марс - Венера была «младшей» не потому, что появилась позже, а потому, что остывала дольше своих собратьев. Первым охлаждался и терял атмосферу наиболее удаленный от Солнца Марс. Обладая наименьшей из трех планет массой, он не имел силы удержать стремящиеся улететь от него частицы атмосферы и водяных паров. Он первым из трех планет потерял «ватное одеяло» сплошных облаков, сохранявшее собственное тепло планеты, его первородные океаны начали остывать, и в них неизбежно должна была зародиться Жизнь, когда Земля и Венера были для этого еще слишком горячи. И появившаяся в марсианских океанах Жизнь должна была из-за их высыхания выйти на сушу задолго до того, как это случилось на Земле. Живые организмы на Марсе вынуждены были приспосабливаться к условиям, меняющимся быстрее по сравнению с земными, и потому лестница эволюции на Марсе могла оказаться длиннее, чем на Земле, там можно было бы ожидать…
Впрочем, Богатырев всегда хранил молчание о том, чего можно было ожидать на Марсе. Алеша подозревал, что у Ильи Юрьевича по этому поводу есть невысказанная гипотеза, но какая, он не знал.
Венера по сравнению не только с Марсом, но и с Землей отставала в развитии: до сих пор не потеряла сплошного облачного слоя, находилась ближе к Солнцу, остывала много медленнее, и на ней вполне можно было встретить древнюю земную эру. Вот почему не удивился Богатырев ни папоротникам, ни даже ящеру. Не удивился, но, конечно, был взволнован, хотя и старался это скрыть, говоря Алеше:
- «Машина времени»… Мы перенеслись в далекое прошлое Земли, хотя…
Алеша вопросительно посмотрел на Илью Юрьевича.
- Сходные пути развития естественны, - продолжал тот, - но… они могут быть не единственными.
- Значит, на Венере, чего доброго, увидим то, чего никогда не было на Земле? - воскликнул Алеша.
Богатырев кивнул.
- Илья Юрьевич! Дорогой! Ну позвольте же выбраться…
- Не терпится взглянуть? Давай спросим Романа, закончил ли он стерилизацию.
- Стерилизация! Это покажется странным многим… Бояться чужих миров - это еще туда-сюда, а беречь Венеру от «земной опасности» - это…
- Это наш долг, - договорил за Алешу Илья Юрьевич. - Вспомним, о первой ракете, принесшей советские вымпелы на Луну. Ее заботливо дезинфицировали даже перед стартом в казавшийся мертвый мир. А здесь… Кто знает, какой вред венерианскому миру принесли бы мы, не приняв мер против микробов, которые можем неосторожно занести с собой. Представь, как размножатся они и набросятся вдруг на чужую, незащищенную от них природу!
Алеша остановился у окна, силясь невооруженным глазом разглядеть в тумане «доисторическую тень», но рассмотрел лишь влажные камни внизу.
- Поднимается туман! Поднимается! - обрадованно крикнул он.
Добров, пятясь из соседнего отсека, принес в охапке скафандры, которые облучил гамма-лучами и промыл антисептическим раствором.
- Ну, братцы, - сказал Богатырев, - сядем, по древнему русскому обычаю, поразмыслим…
Алеша сел, проникшись торжественностью минуты.
Выпущенная из зверинца Пулька ласково терлась о его колени.
Кошка Мурка осталась в зверинце и не отходила от своих пригвожденных к полу котят. Рожденные в космическом полете, они не могли теперь даже ползать.
- Роман, оружие! - скомандовал Богатырев. - Алеша, готовь автоматическую метеостанцию. С ее монтажа начнем. Пулька! За мной! Пойдем за населением ковчега.
Туман приподнялся, окутывая ракету чуть выше посадочных лап.
Богатырев, Алеша и Добров вышли в радиорубку, которая временно превращалась в воздушный шлюз.
С ними вместе было и население зверинца, все, кроме кошек. Собака боязливо повизгивала.
Белых мышей Илья Юрьевич держал на ладони. Ящерица забилась под пульт. Голубь сидел у Алеши на плече.
Дверь в кабину плотно закрыли. Добров деловито отвинчивал барашки люка, ведущего на Венеру.
Исследователи, одетые в скафандры со шлемами, походили на водолазов.
Воздух Венеры, более плотный, чем в кабине, со свистом врывался снаружи в щель приоткрытого люка.
Собака первая услышала свист и навострила уши.
Алеша и Илья Юрьевич переглянулись.
Добров наблюдал за вараном. Ящерица тяжело дышала, как после быстрого бега.
На лайке шерсть встала дыбом, и собака жалась к Алешиным ногам. Голубь замахал крыльями, но остался на Алешином плече.
Мыши вытянули лапки и недвижно лежали на огромной ладони Ильи Юрьевича. Люк еще полностью не открылся, а они уже издохли.
Пулька легла на пол. Бока ее провалились.
Люк открылся. Внизу виднелись черные камни, острые и мокрые.
Алеша взял собаку на руки. Добров захватил два гранатных ружья и автомат. У Ильи Юрьевича был другой груз…
Он стал спускаться первым, отыскивая ногой ступеньки алюминиевой лестницы.
Было видно, как он коснулся камней, стал на влажную почву и тяжело опустился на колени.
Алеша и Добров понимающе переглянулись.
Русский ученый Богатырев стал на колени на чужой космической земле, словно хотел выразить уважение к неведомой природе и взволнованность ступившего на нее человека.
Но Богатырев не просто стал на колени, он еще и нагнулся, словно в земном поклоне… Но он не касался лбом земли, а заботливо рыхлил ее совком, разгребал руками.
Спустившийся за ним следом Добров стоял, как на часах, с одним гранатным ружьем в руках, с другим ружьем за плечами и с автоматом на шее. Он охранял Богатырева.
Илья Юрьевич сажал на другой планете растения Земли.
Спрыгнувший с последних ступенек лестницы Алеша спустил тяжело дышавшую собаку и стал выкапывать лопатой ямки.
Первые посланники Земли посадили на Венере четыре растения: тополь, кипарис, кактус и бамбук, и четыре зернышка: пшеницы, кукурузы, винограда и риса…
Илья Юрьевич поднялся с колен, выпрямился во весь свой огромный рост, одной рукой обнял за плечи Алешу, другой - Доброва.
- Ну вот!… Здравствуй, Земля-вторая! Принимай искателей! - сказал он.
Собака встала, обнюхивая почву, сделала несколько шагов и ткнулась носом в ногу Богатырева.
- А ведь дышит, дышит! Жива наша Пулька! - сказал Богатырев, потрепал собаку по загривку и посмотрел вверх.
Туман улетал лохматым облаком, обнажив островерхую ракету и вершины папоротников.
Почти невидимые в летящей дымке, над лесом проносились крылатые существа.
Добров сменил гранатное ружье на автомат и настороженно поглядывал на опасные облака:
- А ну, Алеша, пусти-ка в полет голубка нашего. Что он у тебя на плече отсиживается?
Алеша взял в руку голубя. Казалось, он дышал совсем нормально. Черные бусинки глаз у него поблескивали. Это был самый обыкновенный сизый голубок.

Предыдущая страница 4 Следующая страница


5 Александр Казанцев

- Ну, лети, вестник мира! - сказал Алеша и подбросил голубя.
Голубь сначала затрепетал и поднялся по вертикали почти к облакам. Потом стал махать крыльями медленно, совсем не поземному, не по-голубиному, скорее как летящая над волнами чайка. Плотная атмосфера позволяла ему парить. Он стал кружить вокруг ракеты.
Исследователи с интересом следили за ним.
И вдруг черной молнией вырвался из низкой тучи крылатый зверь с оскаленной зубастой пастью и на миг закрыл голубя перепончатым крылом. Потом почти упал на камни, взмыл над ними и скрылся в туманных вершинах.
Голубь исчез.
Собака рычала. Шерсть у нее на загривке встала дыбом.
- Это птеродактиль, - сказал Богатырев. - Жаль сизого…
- Что ж вы не стреляли в эту гадину! - накинулся на Доброва Алеша.
- Стрелять только в крайнем случае, обороняясь, - строго сказал Богатырев. - Роман прав. Выдержка у него есть. Жаль голубка. А дело свое он сделал…
Добров выпустил на камни варана. Ящерица оживилась, забегала, забралась на камень, соскользнула с него, притаилась, высунула голову и стала оглядываться, словно высматривая добычу.
- Чует, что мир гадов тут, - заметил Добров.
Пуля зарычала, смотря в чащу.
Туман исчез. Высоко в красноватом небе неслись белые облака.
Илья Юрьевич приказал дать планеру радиопеленг.
Добров принялся за монтаж спущенной Алешей через люк автоматической станции.
Птеродактили исчезли вместе с туманом.
Илья Юрьевич расхаживал теперь с ружьем и автоматом, пытливо всматриваясь в чащу, молчаливую и угрожающую.
Пулька тревожно нюхала камни.
Добров, работая, что-то мурлыкал себе под нос. Отвертка два раза срывалась и падала на камни. В перчатках все-таки неловко было работать.
Но вот он включил станцию, снабженную световой батареей, заряжавшейся от дневного света. Теперь что бы ни случилось с исследователями, защищенные яйцевидной броней приборы будут триста дней записывать венерианскую погоду, фотографировать небо и окружающую местность, а в случае приближения какого-нибудь существа снимут его на кинопленку. Ровно через триста дней могучий радиоимпульс, пробив ионизированный слой венерианской атмосферы, пошлет на Землю в сотню тысяч раз убыстренную запись отчета, который расшифруют, замедлят и воспроизведут приборы на Земле.
Первыми существами, запечатленными на ленте, изображение которых почти через год увидят люди на экранах Земли, были три советских звездолетчика, обнявшихся перед объективом станции.
Алеша схватил Илью Юрьевича за руку, показал на небо.
Над их головами, почти задевая вершины папоротников, пронесся планер.
Алеша замахал руками, перескакивая с камня на камень. Планер исчез…
За ним, словно в погоню, неслись по ветру растения с раскоряченными корнями. - Плохо, - сказал Илья Юрьевич.
Пулька завыла.

Глава седьмая. МЕСТНОЕ ГОСТЕПРИИМСТВО

Аллан Керн и Гарри Вуд стояли на дымящейся кочке посреди туманного болота и смотрели друг на друга.
Все было понятно без слов. Погиб не только планер с аппаратами дальней радиосвязи - погибли запасы продовольствия, а главное, запасы кислорода…
Железный Джон медленно поворачивал шлемовидную голову и «запасался впечатлениями».
Берег болота представлял собой узкую полосу более сухой почвы, за которой мрачной стеной вставали заросли папоротников, вершины которых скрывались в клочковатом тумане.
- Этой картиной я грезил на Земле, - чуть насмешливо сказал Гарри Вуд. - Мне всегда казалось, что я уже видел это…
- …в каменноугольных шахтах, - мрачно отозвался Керн. - Там встречаются отпечатки этих чертовых растений, иногда даже окаменевшие стволы… Надеюсь, в венерианской каменноугольной шахте через сто миллионов лет наткнутся на наши окаменевшие тела и мы попадем в музей.
- Признаться, шеф, я предпочел бы иным путем способствовать процветанию науки.
- К сожалению, у нас не осталось шансов сообщить в газеты, что мы видим.
- Вы хотите сказать, что русские не будут искать нас?
- Не будьте бэби в очках, с национальной премией в кармане, - усмехнулся Керн. - Русские заправятся топливом у вашей безутешной вдовы Мэри, доставят на Землю сенсационные экспонаты и получат все причитающиеся вам премии.
- Во-первых, я еще не женат…
- Боюсь, вы так и останетесь холостяком.
- Во-вторых, как же мы?
- Нас стали бы искать, если бы на «Знании» были не люди, а роботы… И лишь в том случае, если бы у этих роботов было выключено «самосохранение». Кто разумный решится идти на погибель, пробиваясь пятьдесят миль через эти чертовы джунгли, болота, морской пролив? И только для того, чтобы убедиться, что мы уже задохнулись без кислорода.
- Все ясно, сэр. Начнем с этого, - сказал Гарри и стал решительно снимать с себя шлем.
- Безумец! - крикнул было Керн, но махнул рукой. - Впрочем… Это право каждого из нас.
Гарри снял шлем. Лоб его покрылся потом, грудь судорожно вздымалась, рот широко открылся.
- Носом… дышите носом, Гарри, - посоветовал внимательно наблюдавший за ним Керн. - Получите кислорода на двадцать пять процентов больше.
- О'кэй, шеф! - отозвался Гарри; голос его звучал глухо. - Дышу… и, кажется, жив…
- Это в самом деле любопытно, Гарри.
- Это шанс, шеф.
- Протянуть подольше? Что ж… Тогда придется разведать берег.
Гарри опустился на кочку. Он дышал с трудом. Воздух был жаркий и влажный, насыщен какими-то странными запахами. Голова кружилась, и от этого казалось, что воздух опьяняет, хотя его все время не хватало. Перед глазами плыли круги и клочья тумана. Сквозь них Гарри едва различал, как его сухопарый шеф перепрыгивает с кочки на кочку, приближаясь к гигантским папоротникам. Папоротники, папоротники…
В сознании Гарри всплывали латинские названия. Непроизвольно он занимался систематикой венерианской флоры. Это означало, что дышать все-таки было возможно.
Гарри отметил, что в этом мире нет травы. Любое, казалось бы, травянистое растение имело здесь древообразную форму, и к земному латинскому названию требовалось прибавлять дополнительное слово. Особенно много было тянущихся даже по болоту с кочки на кочку змеевидных корней. Они переплетались, чуть погруженные в топь, там и тут выпирая из нее. Они походили на отвратительных пресмыкающихся.
По ним и перебирался к берегу Керн.
Кочки были покрыты шаровидными бесцветными грибами. Когда Керн наступал на них, они взрывались черным облаком.
Солнца, конечно, не было видно. Все вокруг было красноватым: багровое низкое небо, медные лужицы воды между кочками и растительность.
Да! И карминовая растительность!
«Так и должно было быть, - подумал Гарри, надевая шлем, чтобы отдышаться; теперь он снова мог соображать. - Здесь слишком жарко, растения излучают излишнее тепло, отражают лучи теплоносной части спектра… Потому и красные…»
Гарри Вуд встал на ноги рядом с бесчувственным роботом. Оба они наблюдали, как Керн ступил на берег.
И тотчас берег ожил. Со всех сторон к Керну устремились вереницы маленьких существ.
- Жизнь! Вот она, жизнь, шеф! - радостно воскликнул Гарри.
- Из всех видов жизни на Венере предпочитаю лишь собственную, - отозвался через шлемофон Керн.
- Эгей, шеф! Осторожнее! Боюсь, вашей точки зрения не разделяет местная живность.
- Кажется, это ящерицы, - отозвался Керн, отступая. - Притом очень почтительные. Они встали передо мной на задние лапки.
- Берегитесь, шеф! Динозавры и тиранозавры ходили тоже на задних лапах!
Все произошло мгновенно. Небольшие ящерицы, опираясь на задние лапы и длинный хвост, похожие на сусликов или маленьких кенгуру, настигли Керна и вцепились ему в сапоги. Другие перелезли по спинам передних и стали взбираться по ногам Керна. Американец резким движением стряхнул их, но новые ящерки осаждали его со всех сторон.
Керн отступил на несколько шагов и оказался среди лужи.
Ящерки, по-видимому, избегали воды… Они заполнили берег и жадно раскрывали маленькие зубастые пасти.
- Проклятые твари! - ругался Керн, перебираясь в безопасное место. - Подозреваю, что это называется у них местным гостеприимством. Мы едва не потеряли шанс попасть в будущий музей. Надеюсь, они уберутся отсюда когда-нибудь?
- Вряд ли, - усомнился Гарри, снова усаживаясь поудобнее у ног робота. - Я помню, на Земле был подобный случай.
Керн добрался до Гарри. «Любопытный парень, - подумал Керн. - Он в самом деле таков или не хочет ударить лицом в грязь?»
- Что же случилось за сто миллионов километров отсюда? - бодро поинтересовался Керн.
- Однажды войско, не помню каких завоевателей, встало лагерем в пустыне, - спокойно начал рассказывать Гарри.
- Завоевателей? - деловито переспросил Керн.
- Сторожевые слишком поздно заметили, что на войско движется море мышей… Их легко было уничтожить ударом сапога, но… их было, шеф, невероятное множество. Люди защищались щитами, рубили мышей мечами, но новые массы грызунов лезли по горам трупов. Воины валились обессиленные… Лошади ржали, обрывая поводья, унося на крупах вгрызшихся в них мышей… Они падали, и на месте их падения оставались начисто обглоданные кости… От целого войска завоевателей не осталось ничего… Были съедены даже ремешки от конской сбруи и от богато украшенных шлемов военачальников… Лавина мышей прошла дальше…
- Не пойму, парень, хотите ободрить или разозлить?
- Может быть, и то и другое, - усмехнулся Гарри.
- О'кэй! - в ярости крикнул Керн. - Не будем равнять с собой съеденных мышами варваров. Мы располагаем кое-чем более совершенным, чем мечи и стрелы. Не задать ли этим гадинам железного перцу?
- Если вы под перечницей имеете в виду Железного Джона…
- Вот именно! Попрошу вас, Джон, перебраться на берег и познакомиться с местным гостеприимством.
Робот послушно тронулся в путь,
- Прошу вас, Джон, осторожно выбирать дорогу. Здесь легко провалиться.
Железный Джон замер с занесенной ногой.
- Да, сэр, - бесстрастно произнес он. - Неизвестно допустимое давление на кочку, корни и топь. Недостаток цифрового материала.
- Делайте осторожные экспериментальные шаги, Джон. Накапливайте новые сведения, прошу вас.
- Да, сэр, - ответил робот и стал топтаться на месте.
Наконец он тронулся в путь. Гарри и Керн с разных кочек с тревогой наблюдали за ним.
Провалившись два раза по колено, робот научился выбирать правильный путь и вышел на берег почти посуху.
Жадные ящерицы с яростью набросились на него. Их накопилось теперь так много, что, разноцветные - синие и желтые, - они покрыли берег движущейся пестрой массой.
Не обращая на ящериц внимания, закованный в доспехи робот вышел на береги остановился. Зверьки буквально облепили его, стали цепляться за железо, очевидно, липкими лапками, вскарабкивались по его ногам, по туловищу, на плечи и на голову. Серебристый робот преобразился покрылся вдруг безобразной пестрой шкурой.
Робот размышлял. Его математическая машина перебирала сотни тысяч поступков, которые он мог бы совершить, и никак не могла на чем-нибудь остановиться.
- Информируйте, Джон, прошу вас, - радировал Керн, с трудом оставаясь вежливым. (Напомним, что его брат создал такую машину, которая реагировала только на вежливое обращение.) - Информируйте меня, пожалуйста.
Робот невозмутимым голосом сообщил, что он подсчитал количество ящериц на квадратном футе, определил общую площадь, занятую ими, и, наконец, общее их число: двести семь тысяч триста сорок восемь штук, с точностью до двух-трех ящериц. Если давить ящериц ногами, то, для того чтобы вытоптать фут за футом всю упомянутую площадь, понадобится при оптимальной скорости передвижения восемнадцать часов тридцать две минуты шестнадцать секунд.
- Черт возьми, шеф! - закричал Гарри. - Этот подсчет больше годится для натирки паркетных полов! Здесь нужно действовать быстро.
- К сожалению, огнестрельное оружие тут бесполезно, а огнеметов мы не предусмотрели. Лучше всего подошел бы тяжелый механический каток, которым укатывают асфальт на дорогах.
- Прекрасная идея, шеф! Нельзя ли внушить ее Джону?
- К сожалению, асфальтовые дороги не затронуты в его запоминающем устройстве.
- Тогда переключите робота на меня, чтобы он повторял мои движения. Ведь он рассчитан на телеуправление.
- О'кэй, Гарри! Вы начинаете мне нравиться. Внимание, Джон, прошу вас. Я переключаю вас на телеуправление. Не теряйте времени, Гарри. Передвиньте рычажок своего радиоаппарата на цифру «девять».
Теперь робот должен был действовать не размышляя, а лишь точно повторяя движения Гарри Вуда.
Гарри, стоя на дальней кочке, занес ногу. Занес ногу и робот на берегу. Гарри топнул ногой. Опустил свою тяжелую ступню и робот. Раздался отчаянный визг. Ящерицы отбежали, оставив несколько трупов.
Но снова они ринулись на Железного Джона.
Гарри неистовствовал на своей кочке. Он подпрыгивал, топтался, ударяя по кочке кулаками, кажется, готов был лечь и кататься по болоту, давя тяжелым телом, как катком, несчетных врагов. Робот точно копировал все его движения. На берегу скопилась гора уничтоженных ящериц. Она мешала роботу двигаться, но он не мог перейти на новое место, потому что его повелитель был прикован к кочке.
Ящерицы учли малую подвижность противника. Собираясь для новой атаки, они не переходили невидимую запретную черту. Робот бросился на них, но вдруг неуклюже оступился и упал, растянувшись во весь рост. И тотчас, повергнутый, он был покрыт толстым слоем прожорливых победителей. Их зубы скрежетали о металл.
Робот беспомощно взмахивал руками, под ударами которых гибли исступленные ящерицы. Их место занимали новые свирепые собратья.
Движения робота становились все беспорядочнее. Он трепыхался в массе налипших на него хищников…
Но робот лишь воспроизводил движения Гарри Вуда, который в пылу борьбы с невидимыми врагами оступился и угодил в топь. Он завяз в ней по самые плечи и судорожно цеплялся за ближние кочки… Потому и были так беспомощны движения Железного Джона.
Аллан Керн, перепрыгивая с кочек на узлы корней, спешил Вуду на помощь.
Еще немного - и она была бы уже не нужна. Вместе с Вудом замер бы и робот, которого не удалось бы уже переключить…
Вымазанного по самое горло, облепленного грязью, вытащил Керн Вуда на кочку. Раздавленные грибы дымились…
- Топчите, топчите их, подлых! - кричал Керн. - Переходите за мной, держитесь за руку! Наступайте на них.
Робот, воспроизводя движения Гарри, снова поднялся. Он стряхивал с себя ящериц, как стряхивал с себя тину Гарри. Он делал прыжки на берегу, как Гарри на болоте. Ящерицы в страхе рассыпались из-под его ног, а у Гарри под ногами клубился дым от раздавленных грибов. Ящерицы, почуя наступательный дух бросавшегося на них железного чудовища, отбежали на почтительное расстояние, оставив на поле боя огромное количество павших. Трупы покрывали дорожку, ведшую в чащу зарослей.
Керн заметил, что ящерицы свободно движутся лишь по открытой полосе между джунглями и болотом. Он решил этим воспользоваться и скрыться от ящериц в чаще. - Переключайте Джона на самостоятельные действия! - скомандовал Керн. - Он уже накопил теперь опыт. Сами - за мной!
Гарри переключил аппарат. Робот словно и не почувствовал этого. Он продолжал выплясывать на берегу, наступая на ящериц, будто его хозяин продолжал задавать ему эти движения.
Ящерицы бежали, уступая металлу.
Керн и Вуд одним духом пересекли открытую полосу и остановились только в лесу, стараясь отдышаться.
Робот двигался к ним, пятясь, устрашая ящериц тяжелыми ногами.
- Уничтожено девять тысяч триста сорок одна штука, - равнодушно докладывал он. - Для полного уничтожения оставшихся потребуется…
- Разве это не чудо техники! - воскликнул Керн. - О, мой покойный брат! Его дух был с нами!
- Во всяком случае, машина поработала с душой, - заметил Гарри. - Но какие здесь растения! Вы только посмотрите, шеф! Докторские диссертации, профессорские звания, даже Нобелевская премия - все здесь находится на расстоянии вытянутой руки!
- К сожалению, ракета, нужная для возвращения, находится несколько дальше, - буркнул Керн.

Глава восьмая. МНИМАЯ ВЕЛИЧИНА

Два человека в скафандрах без шлемов брели по венерианскому лесу. Они казались пигмеями рядом с исполинскими папоротниками. Веерообразные кроны в клочья рвали низкие, гонимые ветром тучи.
Почва чмокала при каждом шаге, готовая засосать, поглотить.
Стоять можно было только на узловатых корнях.

Предыдущая страница 5 Следующая страница


Внуки Марса 6

Сети лиан проволочными заграждениями вставали на пути, угрожая острыми шипами на гибких стеблях.
Дорогу пробивал робот.
Во влажных блестящих латах, он крушил топором заросли, как мечом.
Керн был мрачен и что-то шептал, может быть молитвы.
Гарри Вуд принуждал себя смотреть по сторонам, вспоминать джунгли Амазонки, которые он когда-то мечтал сравнить с лесами Венеры.
Теперь он мог сравнивать.
Заросли Венеры похожи и чудовищно не похожи на земные. Если джунгли Амазонки прозвали «зеленым адом», если под сводами сросшихся вверху деревьев там всегда зеленая ночь, сменяющаяся черной ночью, полной злых огоньков и пугающих звуков, то в венерианском лесу был «красный ад». Багровые туманные сумерки, низкое мчащееся небо, голые стволы, без коры и сучьев, поднимающиеся прямо из болота, ни трав, ни цветов…
Вверху что-то пролетало со свистом и хлопаньем. Впереди слышалось рычание или рокот. Сзади, то приближаясь, то удаляясь, что-то клокотало, словно задыхаясь.
Гарри заставлял себя оставаться ученым, все видеть, замечать, относить к тому или иному земному виду или неизвестной форме… Но сознание было подавлено безысходностью. Леденящее равнодушие парализовало мозг. Он оставался равнодушным к ящерицам с недоразвитыми крыльями, которыми они пользовались, как рулями, зигзагообразно и неуловимо скользя над водой, или к крылатому ящеру с зубастой пастью, запутавшемуся в колючей сети лиан… Когда Гарри жил на Земле, он готов был отдать полжизни за то, чтобы лишь взглянуть на такой мир… Теперь он мог видеть, ощутить, познать его, но… платил за это жизнью…
Он понимал, что на спасение надежды не было, и все же искал эту надежду. Он представлял себе русских, командора Богатырева, расчетливого инженера Доброва, пылкого Алешу… Как поступят они? Пожмут плечами, улетая? Вздохнут притворно? Неужели прав шеф и всем на свете движет выгода?
В довершение всего пошел дождь. Он бил сверху толстыми редкими струями. Скоро он перешел в ливень, и в какой ливень! Воздух превратился в водяной поток, сбивавший с ног. Болото бурлило, стало озером, поднялось до колен.
Гигантские папоротники сгибались дугой от тяжести струй.
Путники, экономившие кислород, не успели надеть шлемы. Их мокрые волосы липкими прядями сбились на лоб. К счастью, за герметические воротники вода не затекала.
Но дышать стало легче!
Ливень принес с собой кислород.
Поразительно свойство человеческого организма приспосабливаться к различным условиям! Человек живет даже в Антарктиде, где температура падает почти до - 90°С, когда погибает все живое. Он переносит жару, вызывающую ожоги. Он в состоянии дышать на горных вершинах, задерживает дыхание на несколько минут под водой, испытывает давление в несколько атмосфер в кессонах, выдерживает удар электрического тока, убивающий слона!…
Когда Гарри впервые снял шлем на болоте, он едва мог дышать венерианским воздухом. А потом… потом и он и Керн приспособились, научились дышать… Помогло учение йогов о дыхании, которое они оба знали. Если дышать реже, глубже и через нос, организм лучше усваивает кислород. И, если альпинисты довольствовались на большой высоте малой долей кислорода, Вуд и Керн в венерианском лесу обходились еще меньшей. А когда пошел дождь, дышать стало совсем легко. Нужно было лишь защищать рот и нос от воды, потому что по сравнению с дождем на Венере земной тропический ливень показался бы накрапывающим дождиком.
А вокруг грохотало, как во время землетрясения, когда рушатся здания и обваливаются горные склоны, сметая каменной лавиной все на пути.
Над головой сверкали молнии. Красный ад на мгновение становился мертво-голубым. И резкие тени стволов ложились то вправо, то влево, первые тени, которые видели люди на Венере.
Вздрогнув при очередном ударе молнии, робот сказал:
- Мои механизмы в опасности. Слишком много воды течет сверху.
- О'кэй! - с горькой иронией отозвался Керн. - Правильный вывод не только в отношении механизмов.
Гарри лишь по движению губ Керна понял, что он сказал.
Робот же автоматически увеличил усиление и проревел, перекрывая венерианский гром:
- Нужна крыша.
- Какая тут, к черту, крыша, - заорал Керн, - когда мы не в лучшем положении, чем люди каменного века в дни всемирного потопа!
- Каменный век… каменный дом… каменный свод… грот, пещера, - последовательно отразил робот фазы своего мышления.
- Браво! - отозвался Керн. - Отдал бы часть будущих прибылей за самую гнусную пещеру на свете.
- Ищу пещеру, - доложил робот. - Включил радиолокатор. По азимуту семнадцать обнаружил скалы с выемкой.
- Идите, почтенный Джон, уступаю вам руководство! - прокричал Керн.
Каменный обвал в небесах.
В отсвете молний сверкнула серебристая спина робота, который, взмахивая топором, пробивал путь в намеченном направлении.
Вуд едва вытаскивал ноги из липкой грязи, с трудом взбирался на корни, соскальзывал с них в пузырящуюся воду.
Керн властно взял Вуда под локоть:
- Не будьте прочитанной газетой на панели, парень! Нам остается полагаться только на бога да на робота.
Вуд не ответил. Он сосредоточил все свое внимание на том, чтобы держаться на ногах.
Робот точно вывел астронавтов к скалам, с которых каскадами, пенясь и вздымаясь фонтанами, сбегала вода.
Обнаруженное радиолокатором углубление оказалось гротом.
Люди уже не могли идти. Повинуясь указанию, робот втащил их по скользким камням в пещеру.
Вуд и Керн свалились на каменный пол.
Вуд видел, как приподнялся на локте Керн, как подполз к роботу и стал протирать его тряпкой.
Робот равнодушно стоял, поворачивая голову вправо и влево. Он, выполняя заложенную в нем программу, запасался впечатлениями, запоминал их, обрабатывал, подготавливал выводы. Он был лишен человеческих слабостей.
Гарри подумал об этом и усмехнулся. Что сказала бы Мэри!
Дождь стихал, воздух был влажен, а во рту пересохло.
- Хотелось бы проверить, - заметил Керн, отжимая тряпку, - сколько удалось нам пройти по этой чужепланетной грязи.
Робот реагировал:
- Пройдено две и три десятых мили со скоростью шестьдесят две сотых мили в час. Падающая сверху вода задержала нас на сорок семь минут.
- И задержит еще, - добавил Керн, пряча тряпку в спину робота и захлопывая железную дверцу.
Робот принялся высчитывать возможные потери времени в пути.
Гарри Вуд устало слушал его, поражаясь и его методичности, и в то же время убогости его фантазии. Машина использовала запас полученных впечатлений, но на большее она не была способна. Однако и возможных, с ее точки зрения, препятствий было достаточно, чтобы вероятность не опоздать к отлету ракеты, подсчитанная электронным мозгом, составила всего 1,74 шанса из ста.
Гарри Вуда тошнило. Но, когда он узнал о выводах машины, ему стало еще хуже. Давая выход внутреннему протесту, он сказал:
- Ваш робот туп! Он не учитывает, что русские пойдут к нам навстречу.
Керн расхохотался:
- О наивный варвар! Он не знает элементарных законов отношения друг к другу волков или людей, что, впрочем, одно и то же. Однако, чтобы ответ был убедительным, мы зададим вопрос воплощению железной логики и бесстрастного разума.
- Спрашивайте хоть у птеродактиля, - устало отмахнулся Вуд.
Он сидел теперь на каменном полу, уткнувшись мокрой головой в колени. Его знобило.
- Уважаемый Джон, - обратился Керн к роботу, - прошу вас, подсчитайте, сколько шансов, что русские в соответствии с нормами поведения людей, зафиксированными в вашей электронной памяти, покинут свою ракету и, рискуя всем, отправятся через пролив и джунгли нам на помощь.
- О'кэй, - равнодушно отозвался робот и стал вычислять.
Внутри машины что-то разгоралось и гасло, искрилось и пощелкивало. Электронная мысль металась в поисках безошибочного вывода.
Ливень почти стих. Мимо пещеры неслись мутные ручьи, по воде плыли сорванные ветви и не то рыбы, не то ящерицы.
Было жарко и душно, парило. Лужи, из которых выпирали корни деревьев, словно дымились, от них поднимался туман.
Робот щелкнул и размеренным голосом произнес:
- Вероятность того, что русские коммунисты решатся оказать помощь, рискуя не вернуться на Землю, равна семи и трем десятым, помноженным на корень квадратный из минус единицы.
- Корень квадратный из минус единицы. О безошибочность математической логики! Она показывает в итоге вычисления мнимую величину! Логический вывод - шансы на возможную помощь мнимы!… Это математика, Вуд, а не хиромантия…
Гарри Вуд покачал головой.
- Здесь все мнимо, - хрипло сказал он. - Мнима дружба, мнима надежда… Даже жара мнима. Вода испаряется, как на раскаленной плите, а мне холодно. Вуд стучал зубами.
- Перестаньте, Вуд! - прикрикнул на него Керн. - Никто еще не хотел так жить, как я! Мы должны жить, черт возьми! Должны, хотя бы всю Землю разнесло на миллион кусков в термоядерном взрыве океанов… и нам некуда было бы вернуться!
Вуд поднял на Керна воспаленные глаза:
- Выжить? Выжить на этой планете? Одним?
- Да! Одним! Раз дышать здесь можно, должно и выжить… хотя бы нас навеки забыли в этих чертовых джунглях и не искали сто лет!…
- Вы бредите, шеф, - сказал Вуд, видя неестественный блеск у Керна в глазах.
- Вот наш первый дом! - указал Керн на каменный свод. - Пещера! Великолепная первобытная пещера, ничем не хуже, чем у наших предков на Земле. Разве у нас с вами мозги устроены хуже, чем у людей каменного века?
- Мозги у нас устроены, кажется, так же… и объем мозга такой же…
- Но знаний у нас побольше, чем у первобытных охотников!
- Зачем нам эти знания, если мы сами станем здесь первобытными охотниками?
- Я не уверен, что мы смогли бы передать знания нашим потомкам. Но охотниками своих внуков сделали бы не худшими, чем были неандертальцы, кроманьонцы или австралийские аборигены. Недостатка в мясе гадов, которые напали на нас у болота, не будет, даже когда разрядятся через год аккумуляторы несравненного Джона и его разберут на ножи и топоры.
- Вы рассуждаете, шеф, о потомках, словно моя Мэри с нами.
Керн криво усмехнулся:
- Вы уличили меня. Я действительно начинаю бредить.
- На этот раз вы бредили, как ясновидец.
- Что вы имеете в виду?
- Запасной планер, сэр.
- Ага! Значит, бредите все-таки вы…
- Ничуть. Не думайте, что Мэри отдаст русским топливо на обратный рейс и полетит с ними.
- Ах, вот зачем вам запасной планер!
- Не планер, а Мэри, которая им воспользуется. На «Просперити» ее удерживал только долг, сэр. Если планер занес нас сюда, то почему другой планер не даст ей возможности найти нас?
- Этого я не знаю, - мрачно сказал Керн. - У меня иные взгляды на людей и их чувства. Мы выживем с вами, если не передеремся. А передраться нам нельзя потому, что в одиночку не выжить. О'кэй! Считайте меня вождем нового племени венерианских дикарей! Обещаю вам полнейшую западную демократию. Мы будем выбирать меня каждые четыре года.
- Шеф, я ценю, что вы пытаетесь подбодрить меня. Вы лучше, чем я о вас думал.
- Наплевать мне на то, что вы обо мне думали! Не подбадриваю я вас, а убеждаю: надо выжить, черт возьми! Целый год с нами будет Железный Джон! А пещеру мы найдем и поуютнее этой.
Робот глубокомысленно прореагировал на последние слова:
- Уют пропорционален пещере, помноженной на корень квадратный из минус единицы.
- И здесь мнимая величина! - мрачно констатировал Вуд. - Впрочем, здесь ваша чертова машина права.
- Она всегда права! И она не сказала, что жизнь на Венере - мнимая величина, - торжествующе сказал Керн. - Черт с ним, с уютом, комфортом и цивилизацией! Лучше стать пещерным человеком, чем подохнуть… И мы приспособимся, пусть без университетских знаний, но приспособимся, Вуд. Отныне вы будете называться не Вуд, что означает на последнем земном и первом венерианском языке «дерево», вы будете называться Дубина. А я уже не Керн, что означало «инструмент, оставляющий при ударе отметину», а Удар. Итак: Дубина и Удар! Неплохо для первых старейшин племени. Черт возьми, даже неплохо было бы, если бы спустилась ваша Мэри. Мэри Стрем… Мы назвали бы ее Стремя! Вождю племени будут нужны охотники и воины.
Глаза Керна лихорадочно блестели. Он вскочил и стал хлопать Железного Джона по плечу:
- Клянусь памятью Томаса, ты неплохой парень, Джон! Целый год ты будешь равноправным членом нашего племени, последним остатком ненужной здесь цивилизации… пока не разрядишься. А потом… потом цивилизацией здесь будут Дубинка и Удар!
Керн нервно захохотал и повалился на каменный пол.
Вуд лежал без движения, он с тоской смотрел на Керна, словно хотел что-то сказать ему.
Обоих било в лихорадке.
А они… хотели выжить! Хотели, не веря в людей…

ЧАСТЬ ВТОРАЯ. ЗАКОН КОСМОСА

Глава первая. УДАР ДУБИНОЙ

В багровых зарослях шел дождь.
Косые струи гнули деревья, отламывали ветви. Болото бурлило и вздувалось.
Сверкали звездоподобные молнии. Гром прокатывался волнами, как косо набегающий на берег морской прибой, усиленный в сотню раз.
Не обращая внимания на ливень, по лесу, крадучись, пробирались двое. Их мокрые косматые плечи переходили в могучую шею, слипшиеся волосы скрывали крутой лоб с выпуклыми надбровными дугами. Маленькие и острые глазки настороженно смотрели из-под лохматых бровей с густо заросшего лица. Длинные бугристые руки раздвигали колючие лианы, не боясь шипов.
С волосатых плеч спускались чешуйчатые шкуры, скорее напоминающие панцири, чем одежду.
У каждого было по огромной узловатой дубине.
Ящерицы с недоразвитыми крыльями бросались врассыпную при их появлении. Но мелкие твари не интересовали охотников, уже видевших желанную добычу.
Большой ящер на выгнутых суставами наружу лапах, с пилообразным хребтом, переходящим в хвост с бивнем на конце, нежился в дождевых струях, довольно пофыркивал и прикрывал глаза пленками.
Перед ним лежала мокрая груда объедков, среди которых еще трепыхалась пара раненых ящериц.
Сытый ящер равнодушно наблюдал, как один из них, опираясь на хвост, заковылял по луже на задних лапах и скрылся за сетью лиан. Он не преследовал его…
Охотники набросились на ящера с разных сторон. Две дубины, рассекая дождевые струи, почти одновременно опустились на оба глаза чудовища.
Взметнув фонтан воды, ослепший ящер повернулся. Его хвост наугад ударил острым бивнем невидимого врага. Бивень с размаху вонзился в топкую почву.
Охотники ждали этого и бросились к завязшему концу хвоста, накинули на него петлю из лиан.
Взбешенный ящер неистовствовал. Он не мог вырвать хвост и не видел врагов.
Один из них бросил в развернутую зубастую пасть моток колючих лиан. Зверь в ярости проглотил моток и стал бросаться из стороны в сторону. От боли, страха и бешенства ящер взвивался на привязанном хвосте, огромное его тело отделялось от болота, и все четыре когтистые лапы рассекали воздух.
Все тот же охотник, с ловкостью тореадора увертываясь от ударов, стоял прямо перед щелкающей зловонной пастью, выбирая момент.
Другой спокойно наблюдал в стороне, готовый заменить товарища при неудаче.
Ящер плюхнулся брюхом в воду. Голова его с бугром на темени оказалась как раз напротив охотника. Тот взмахнул дубиной и, крякнув, опустил ее на бугор.
Ящер повалился на бок, как падает на бойне оглушенный бык.
Ящер был еще жив, шея его то вздувалась, то опадала, но охотники, подойдя к нему вплотную, засунули дубины в щели между пластинами, прикрывавшими шею, и отодрали их.
Под пластиной дрожала нежная мякоть. Охотники хорошо знали, где проходит важная артерия.
Через минуту огромный ящер был мертв.
- Мы могли бы убивать даже летающих, - гордо сказал один из охотников.
- Ты опять о топорах из звонкой шкуры Чуда?

Предыдущая страница 6 Следующая страница


7 Александр Казанцев

- Для этого надо опустить дубины на головы стариков.
- Они скоро умрут сами.
- Умирают только охотники. Старики не охотятся и все время живут.
- Они мудрые.
- Мы сильнее их. Я опущу дубину на их головы и получу звонкую шкуру Чуда.
Нагруженные добычей охотники добрались до скал.
Из пещеры шел дым.
Отблески огня играли на каменном своде.
Косматые охотники отнесли добычу в глубь пещеры.
Иссохшая старуха подбрасывала корни в костер и монотонно говорила.
Несколько грязных волосатых детей, сидя на корточках, слушали ее.
Охотники, грубо отпихнув детей, подсели к огню.
- Старые прилетели из-за туч, - рассказывала старуха. - Они видели небо.
Один из мальчишек толкнул другого в бок, тот захихикал.
Охотник наградил обоих тумаками, дети притихли.
- Они видели, - продолжала старуха, - рассыпанные по небу горящие угли и Великий Костер, который разгорается по утрам, даря нам день, и гаснет к ночи.
Охотник усмехнулся.
- Старые, живя на небе, знали великую мудрость, - рассказывала старуха. - У них был ящер со звонкой шкурой, который изрыгал огонь костра и летел сам, как выброшенная из костра искра.
- Чего ж старые не летают, - спросил охотник, - а только жрут мясо?…
- Для этого нужно много звонкой шкуры, которой нет в наших лесах, - возразила старуха.
- Зато она есть там, - зловеще кивнул головой охотник в глубину пещеры.
- Я знаю, о чем ты говоришь, Хам, - прошамкала старуха. - Почему ты не захотел учиться мудрости, когда я еще только начинала подбрасывать сучья в Вечный Костер племени?
- Зачем слушать про выдуманный мир? Разве охотники устраивают из камней пещеры одну над другой? Разве увидишь вверху рассыпанные угли? Они упали бы вниз. Надо добывать мясо. В этом мудрость. А старые глупы.
Старуха уничтожающе посмотрела на Хама и отвернулась к детям:
- Старые прилетели на двух крылатых. Сначала мужчины, потом женщина, от которой пошло все наше племя.
- Лучше скажи, старуха, про Чудо в звонкой шкуре. Из нее можно сделать много топоров и ножей получше каменных.
- Молчи, презренный! Чудо в звонкой шкуре может заговорить. Один только раз. Последний. В нем сосредоточена мудрость другого мира. Только старейшины могут заставить его говорить.
- Мне не нужен голос Чуда, мне нужна его звонкая шкура, - сказал Хам вставая.
- Может быть, подождем? - спросил его младший спутник.
Но Хам пнул его ногой, и тот вскочил.
Взяв в руки дубины, они пошли в глубь пещеры.
Им встречались женщины, почти не покрытые шерстью, с перевязанными лианами волосами. Они испуганно уступали дорогу, волоча за руку маленьких детей.
У пещеры было много переходов, они привели в конце концов к полутемному гроту, из которого был второй выход в лес.
- Кто тут тревожит старейшин? - спросил дребезжащий старческий голос.
- Это я, Хам. И мой брат со мной. Мы принесли мясо, - нерешительно сказал охотник.
- Мясо отдай сидящим у Вечного Костра племени. Что тебе нужно здесь?
- Мне нужна звонкая шкура Чуда. Мы сделаем из нее топоры и ножи для всего племени.
- Вы слышите, Вуд, что говорит ваш отпрыск? Стоило для них хранить аккумуляторы электронного мозга!… - закричал старик другому.
Второй из старейшин застонал в углу.
- Я не понимаю, что ты говоришь, старый, которого звали Ударом, - сказал Хам наступая. - Мне нужна звонкая шкура Чуда. В прошлый раз ты отдал нам его руку, теперь мне нужна вся шкура.
- Удались, пещерный! - закричал старейшина.
Но охотники топтались на месте. Потом Хам взмахнул дубиной.
- Я решил опустить дубину на ваши головы. Вы только жрете мясо и бормочете про пустую мудрость. Мы возьмем звонкую шкуру.
Два худых седобородых человека, почти голых, в каких-то невероятных отрепьях, вскочили на ноги и стали отступать в темноту грота.
Но охотники прекрасно видели в темноте, их глаза никогда не знали солнечного света. Они наступали, размахивая дубинами.
- Отойди, дикий! Да включайте же наконец, Вуд!… Включайте! Или вы тоже одичали! - кричал старик другому.
- Я не могу, шеф… Меня лихорадит, как в тот первый день.
- Да включайте, включайте, черт вас возьми! Видите, они размахивают дубинами, ваши дикие потомки!… Включили? Уважаемый Джон, прошу вас…
В углу что-то щелкнуло, там замерцал красноватый свет.
Охотники отступили на шаг.
- Ты разжигаешь костер внутри Чуда. Я не боюсь костров.
- Ты великий охотник, Хам, - заговорил старик. - Ты услышишь голос, который молчал больше времени, чем ты живешь. Кроме нас, старейшин, только он, Чудо, может сказать о Великой Мудрости.
- Ты лжешь, старик, которого звали Ударом! Ты заслужил удар. Я опущу дубину на твою голову и послушаю, как ты будешь болтать.
- Отойди!… Дай Чуду разогреться… Уважаемый Джон, прошу вас… Неужели он совсем разрядился?
В углу снова щелкнуло, и оттуда раздался безучастный скрипучий голос:
- Да, сэр.
- Уважаемый Джон, прошу вас, скажите… скажите что-нибудь!
Железный голос произнес:
- Можно осушить заболоченное пространство. Для этой цели понадобится прорыть траншеи с общим объемом земляных работ в шестьдесят семь миллионов кубических футов.
- Ты не испугаешь Хама голосом. Ящер тоже бормочет, прежде чем я убиваю его. Ты заслужил свое, старик.
Хам взмахнул дубиной и, крякнув, опустил ее на голову старейшины.
Худой, изможденный старик повалился на каменный пол пещеры.
Другой старик спрятался за одноруким железным изваянием, чуть уступавшим по размерам размахивавшему дубиной охотнику.
- Джон, прошу вас!… Спасите меня, спасите!…
- Аккумуляторы почти полностью разряжены, - безучастно сообщил робот. - Работает только электронная память. Спасение было в достижении русской ракеты, которую отделяло от пещеры шестьдесят девять миль.
Два охотника подскочили к роботу с двух сторон и с привычной сноровкой обрушили на его светящиеся глаза дубины.
В роботе что-то звякнуло, свет в нем погас, он покачнулся и, громыхая, покатился по каменному полу.
Уцелевший старик бросился к выходу, но путь ему преградил Хам. Он толкнул мохнатой рукой старейшину в грудь, и тот упал.
Старик видел занесенную над ним окровавленную дубину и зажмурился.
Слышалось, как со свода пещеры падали капли в лужу на ее полу. Невнятно бормотал, очевидно лежа на камнях, робот:
- До русской ракеты можно доехать в автомобиле за тридцать семь и две десятых минуты, если воспользоваться бетонным шоссе.
Дубина не опускалась.
Гарри Вуд открыл глаза.
Он увидел каменный свод пещеры, стволы гигантских папоротников, лужу на полу, недвижно лежащего Керна в скафандре.
Керн убит… убит ударом дубины дикого потомка, дикаря из выжившего на Венере племени людей…
Сзади слышался размеренный голос робота:
- Для постройки бетонной дороги понадобится пятьдесят семь миллионов долларов, считая по объявленной фирмой Смит стоимости. Превосходно, выгодно, прославлено.
Вуд сел.
Никакой дубины над ним не было.
Робот не лежал, а стоял у входа в пещеру и бубнил.
Керн перевернулся на другой бок, застонал и произнес сквозь зубы:
- Мы должны выжить, должны… Хотя бы пришлось ждать сто лет.
Вуд потер виски. Голова пылала.
- Бред! - прошептал он. - Бред… Но действительность не лучше.
Вуд опустился сначала на локоть, потом упал на пол. Щека его ощутила мокрый камень.
«Русские, - подумал Вуд, - если бы они знали… Неужели?…»
Мысль ускользала, проваливалась во мрак.
Венерианские микробы сделали свое дело.

Глава вторая. СОЛОВЕЙ-РАЗБОЙНИК

Из зарослей гигантских папоротников доносился звенящий визг.
Внезапно он оборвался, и из чащи на болото выплыла странная машина. Она напоминала лодку или автомобиль-амфибию, но лишена была колес.
Диски циркульных пил, которыми разрезались лианы, еще вертелись.
Когда машина появилась над кочками болота, из-под ее корпуса взвились фонтаны воды.
Могучие воздушные струи, бившие вниз, выгоняли воду из луж, создавая под корпусом машины воздушную подушку, которая и удерживала ее над поверхностью.
Небольшой реактивный двигатель обеспечивал вездеходу значительную скорость по любой дороге, вернее без дороги, в лесу, по болоту, даже над водой.
В вездеходе сидели три человека в скафандрах. Но только один был в шлеме, остальные, приноравливая свое дыхание к новым условиям, были без шлемов.
За рулем сидел инженер Добров. На его бритом черепе выступили капельки пота. Он смотрел вперед острым взглядом.
Лицо Алеши было мокро от пота, дышал он тяжело, но глаза его были веселы. Он жадно впитывал в себя все, что видел: башнеподобные деревья с распадающимися вершинами, похожими на струи фонтана, густой, душный, всегда туманный воздух, неясные тени разбегающихся живых существ, отпугнутых воем дисковых пил.
Алеша никак не мог освоиться с тем, что он на Венере, минута за минутой проходили в его памяти часы, проведенные на чужой планете.
Планер американцев пронесся над ракетой «Знание» и исчез.
Каждые полтора часа, когда «Просперити» пролетал над районом посадки «Знания», Мэри Стрем все тревожнее сообщала, что не может нащупать радиолокатором планер.
В последний раз она вызвала к микрофону командора и умоляла не считать Вуда и Керна погибшими…
Илья Юрьевич хорошо понимал ее состояние, говорил с ней тепло, подбадривал, но после разговора с ней становился суров и молчалив, строго потребовал от помощников ускоренного выполнения всей программы исследований, не позволял в то же время отходить далеко от ракеты. Сам он собрал интереснейшую коллекцию минералов и попутно передал Алеше для гербария несколько любопытных образцов растений. Гербарий Алеши выглядел странным. Слишком крупным было все найденное им в мире без трав и цветов.
Добров спустил из ракеты вездеход, который предназначался для коротких путешествий. Рассчитанный на двух наблюдателей, он представлял собой передвижную исследовательскую станцию, был снабжен разнообразной аппаратурой и даже вооружен скорострельной пушкой.
Между собой исследователи говорили о силе магнитного поля, много превосходившей земную, об обнаруженной здесь древней геологической эре, о воздушных потоках, которые, очевидно, позволяют летать даже очень крупным животным, об обнаруженном в лесу сильном радиоактивном фоне, а думали… об американцах.
Надежда была только на Мэри Стрем.
Всякий раз, устанавливая связь с «Просперити», Алеша подключал к радиоприемнику свой шлемофон, чтобы голос Мэри был слышен во всех скафандрах.
На этот раз сквозь треск атмосферных разрядов прозвучал тонкий, радостный голос Мэри. Счастливая, она повторяла без конца, что обнаружила движущуюся металлическую точку. Это мог быть только робот!
- Вот здорово, Машенька! - крикнул Алеша и побежал к люку, чтобы спуститься к Богатыреву и Доброву.
- Сколько по прямой до робота? - спросил Богатырев. - Она сказала - семьдесят километров?
- Только семьдесят… Совсем пустяки… Мы мигом домчимся на вездеходе! - говорил Алеша, спрыгивая с лестницы на камни.
Богатырев шел к вездеходу, около которого возился Добров.
- Шоссейных дорог здесь нет, - напомнил Добров. - Путь через джунгли, через морской пролив, по склону вулкана.
- Вот именно! - подхватил Алеша. - Пешком им не дойти.
- Вездеход рассчитан на двоих, - напомнил Добров.
- Я поеду на нем один. Вернемся втроем. Снимем кое-какую аппаратуру.
- Один? - с иронией спросил Илья Юрьевич, кладя Алеше на плечо руку. - Ты, Алеша, умнее всех местных ящеров.
- Разлучаться нельзя, - подтвердил Добров.
- А поэтому нужно соединиться, - твердо сказал Илья Юрьевич. - Вездеход разгрузить, взять только самое необходимое, снять пушку.
Добров молча покачал головой.
- Много места занимает кислород, - оживился Алеша. - Мы соережем его, если по крайней мере половину времени проведем без шлемов.
Тщательно изучив состав атмосферы и поведение собаки Пульки, они уже пробовали дышать венерианским воздухом.
Вездеход разгрузили, взяли только самое необходимое. Когда снимали скорострельную пушку, Добров был особенно мрачен.
Взяли два гранатных ружья и автомат. Алеша вооружился… кинокамерой.
Приподнявшись на воздушной подушке, вездеход двинулся в чащу.
Алеша в последний раз посмотрел на ракету. Она показалась ему такой земной и родной, что у него защемило сердце. Он представил, как воет сейчас оставленная в ракете Пулька…
В зарослях было так темно, что Добров включил прожекторы. В их лучах поблескивали мокрые корни.

Предыдущая страница 7 Следующая страница


Внуки Марса 8

Дисковые пилы резали колючие заграждения. Лианы мертвыми змеями падали на влажную почву.
И вот вездеход вырвался на простор болота. Здесь можно было двигаться быстрее.
Сквозь туманную дымку виднелись конические горы вулканов. Их вершины были скрыты тучами, и нельзя было решить, действуют ли они.
Вездеход мерно скользил над болотом. Богатырев, сидя на носу, держал в руках ружье. Алеша то и дело брал кинокамеру и жадно снимал все, что видел на пути.
Вдруг сзади, откуда-то из пройденной чащи, раздался пронизывающий звук, свистящий, скребущий по коже, взвивающийся на самые высокие ноты и не исчезающий, а словно продолжающий звучать, непонятным образом действуя не только на органы слуха, но и на нервные центры.
Алеша почувствовал, что у него мутится сознание. Он посмотрел на Илью Юрьевича, увидел за стеклом шлема его спокойное лицо, и ему стало стыдно за себя. Оглянулся на Доброва, встретился с. ним глазами и понял, что ему тоже не по себе.
Алеша вспомнил, что он уже слышал этот звук в первую проведенную в ракете ночь, но он звучал тогда через микрофон, который, очевидно, не мог воспроизвести все его совершенно невероятные обертоны.
Ветер дул порывами, пронося над вездеходом клочья тумана и сорванные ветви.
Невероятный звук усилился. Вездеход вильнул, накренился и осел.
Богатырев удивленно оглянулся.
Добров сник, опустив голову на грудь.
Алеша выронил из рук кинокамеру и скатился на дно вездехода.
Богатырев бросился поднимать его и почувствовал, что нарастающий звук разрывает ему голову, туманит сознание. Руки и ноги цепенели. Усилием воли сжав челюсти, он пересилил себя и поднял обмякшего Алешу, привалил его спиной к борту.
Алеша запрокинул голову, и вдруг глаза его стали совсем круглыми.
Илья Юрьевич взглянул наверх. В воздухе летел дракон… каким рисуют его китайские художники, с телом змеи, с перепончатыми крыльями…
Богатырев поднял ружье. Он не думал, Змей Горыныч ли перед ним или своеобразной формы птеродактиль. Он защищался.
Но в дракона не требовалось стрелять. Он камнем упал в болото, взвиваясь гибким телом, трепеща прикрывшими кочки крыльями.
Богатырев все понял.
По кочкам от леса к дракону быстро двигалось какое-то существо, гигантская ящерица с отвратительным роговым гребнем и отталкивающей злобной мордой.
Это страшилище не могло летать, но обладало способностью сбивать летающие жертвы парализующим свистом.
Богатырев взял на мушку нового врага.
Тот сделал последний прыжок и обрушился на превосходившего его по размерам змеевидного дракона. Затрепетал гибкий хвост жертвы, попытались двинуться крылья. Свистящий ящер рвал лапами чешую на горле дракона, спешил впиться в него пилообразными челюстями.
Богатырев выпустил гранату в «Соловья-разбойника», как мысленно назвал он ящера.
Граната взорвалась на панцире ящера и не причинила ему никакого вреда, только разъярила его. Очевидно, его шкура была подобна броне.
Увидев противника, ящер изогнулся дугой, готовясь к прыжку. Богатырев видел, как стали раздуваться его бока. Над болотом забился, как в конвульсиях, ужасающий звук. Если бы миллионом ножей одновременно провести по миллиону тарелок, если бы отвратительно скрипнули миллион резиновых мячей, если бы визг пилы смешался с визгом поросенка, если бы все эти звуки слились воедино и перешли за пределы слышимого в область ультразвука, лишь тогда можно было бы получить представление о том, что услышал Богатырев. Встрепенувшиеся было во время паузы Алеша и Добров вновь свалились, парализованные. Богатырев, защищенный шлемом, борясь с помутнением сознания, выстрелил в диковинного зверя второй гранатой, но также безрезультатно. Тот уже прыгнул к вездеходу, уверенный, что новая жертва от него не уйдет.
«Пуля не берет Соловья-разбойника, значит, как и в сказании, надо бить его в глаз», - подумал Богатырев и сменил ружье на автомат.
У ящера глаза были в виде двух узких, ядовито-желтого цвета вертикальных щелей.
Богатырев подождал, пока ящер приготовился к последнему прыжку, и выпустил точную очередь.
Раздался истошный, визжащий крик, перешедший в клокотание. Ящер катался по болотным кочкам, извиваясь и содрогаясь в последней агонии. Раздутое тело постепенно опадало. Скрежещущий визг замирал.
Богатырев потрогал рукой спасший его шлем, словно боясь, что он таки раскололся.
Вдали над озером парили на распростертых крыльях неведомые существа. Буря усиливалась. Она несла через болото гигантские растения с раскоряченными корнями. Богатырев принял было их за хищников и снова готов был стрелять в них, но эти растения упали на болото, зацепились корнями за кочки и застряли.
Лишь два из них, подхваченные ветром, вновь поднялись на воздух и унеслись.
Богатырев сидел, тяжело дыша. Алеша и Добров медленно приходили в себя. Богатырев дал им понюхать остро пахнущей жидкости из пузырька.
Поверженный дракон пришел в себя без посторонней помощи. Он зашевелил крыльями, заметался между кочками, стараясь отползти подальше от страшного, лежащего сейчас недвижно врага. Потом, поставив крылья под углом к шквальному ветру, дракон подпрыгнул и поднялся над болотом. Он летел, набирая высоту, и его змеевидное тело волнообразно извивалось.
Алеша смотрел на него и протирал глаза:
- Что это? Народные сказки?
- Пожалуй, - усмехнулся Богатырев. - И дракон летит… и от соловьиного свиста все мертвы лежат.
- Как же могли эти образы перекочевать на другую планету, жить в народных сказаниях? - поражался Алеша.
Богатырев многозначительно улыбнулся.
- Наденьте для надежности шлемы, - сказал он.
- Без специального оружия ехать дальше нельзя, - решительно заявил Добров, выбираясь из вездехода.
- Что надумал? - нахмурился Илья Юрьевич.
- Это был ультразвук, - сказал Добров. - У них на планете он действует лучше пушек. В дьявольском аккорде были неслышные, но парализующие обертоны.
- Ах, вот ты о чем, Роман! Аппарат ультразвуковой разведки мы не сняли?
- Не поедем дальше, пока не приспособим его для кругового обстрела.
- Вот это правильно, Роман! - сказал Илья Юрьевич.

Глава третья. ХИЩНАЯ КРАСОТА

Вездеход спрятался среди исполинских папоротников. Илья Юрьевич не позволил оставаться на открытом болоте.
Роман Васильевич и Алеша разобрали прибор.
Илья Юрьевич стоял около них с гранатным ружьем в руках и остро поглядывал в чащу.
С болота полз туман. С почвы под деревьями струйками поднимался пар.
Туманные колеблющиеся струи из-за цвета папоротников казались красноватыми. Они тоже походили на стволы, только какой-то неведомой, сказочной растительности, живой, движущейся.
И вдруг из тумана донесся крик.
Алеша, держа отвертку в руках, выпрямился, посмотрел на Илью Юрьевича. Тот встретился с ним взглядом.
Добров с укоризной взглянул на Алешу, потом показал на разобранный аппарат.
Крик повторился снова, переливающийся, призывный.
Алеша решительно положил отвертку.
- Что? - сердито спросил Добров. - Теперь уже не Соловей-разбойник, а сирена?
- Я боюсь подумать о том… как она выглядит, - взволнованно сказал Алеша.
Добров презрительно хмыкнул:
- «Она»!… Ящерица или женщина?
- Тише! - поднял руку Алеша. - Слышите? Она зовет…
- Ящерица, вонючая, отвратительная гадина, вот кто зовет. Неужели еще непонятно, что здесь нет и не может быть никого, кроме гадов, пресмыкающихся с холодной кровью, венерозавров, ползающих или летающих…
- Это почему же? - вызывающе спросил Алеша.
Добров укоризненно посмотрел на него:
- Какую эру мы застали на Венере?
- Очевидно, каменноугольный период, - нерешительно ответил Алеша.
Добров демонстративно сложил инструменты, объявляя перерыв. Он стал говорить скрипучим голосом:
- Да. Более раннюю, чем на Земле, эру развития. И животный мир здесь более ранний - типичные представители ящеров. А человек? Разумное существо? Это высшее млекопитающее! Его организм должен быть построен на высшей энергетике млекопитающего, он должен обладать теплой, горячей кровью! Слышишь? И у него должны быть свободные от ходьбы конечности, способные к труду, который и делает существо разумным. Оно должно ходить вертикально, имея наибольший обзор местности, иметь стереоскопические органы зрения и слуха в непосредственной близости от мощного мозгового образования, оно должно обладать, короче говоря, человеческой головой, а не головой диплодока!… Уважайте Дарвина! Вы же биолог! -Добров перешел с понуро слушавшим его Алешей на «вы». - Представьте себе лестницу эволюции на Венере. Она не будет отличаться от земной… Здесь не хватает бесчисленных ступенек от ящера до человека…
- Кстати, - вставил Богатырев, - вы никогда не задумывались, друзья, над тем, что на Земле тоже нет одной очень важной ступеньки? Нет промежуточного звена между человеком и животным Земли.
- Да, эта ступенька пока не найдена, - согласился Добров. - Она затерялась… но она была.
- Вы уверены? - лукаво спросил Илья Юрьевич.
Добров удивленно посмотрел на него и пожал плечами:
- Надеюсь, вы не сомневаетесь, что человек произошел от обезьяны?
- Вопрос лишь в том: от какой? - ответил Богатырев.
- Во всяком случае, на Венере даже подобия таких обезьян еще не было. Человеческий род в процессе эволюции животного мира мог бы появиться здесь спустя сотню миллионов лет.
- Это верно, - согласился Богатырев.
- На Венере пока что не хватает не одной какой-нибудь ступеньки, а целого марша лестницы эволюции. Станете ли вы, биолог, - обратился Добров к Алеше, - утверждать, что разумные существа могут появиться в эру ящеров?
Алеша, смущенный, прижатый к стене, вынужден был ответить:
- Не стану, конечно…
Добров торжествовал.
- Биолога я победил! - удовлетворенно возвестил он.
- Но остался еще поэт, - рассмеялся Илья Юрьевич.
Алеша прислушался. Где-то совсем близко прозвучал все тот же таинственный голос. Казалось, стоит сделать лишь несколько шагов - и столкнешься с обладательницей этого голоса лицом к лицу.
- Иди, иди! - усмехнулся Добров. - Ищи местный венец творенья. Аппарат я сейчас закончу.
Алеша с бьющимся сердцем шагнул в туман.
- Не отходи далеко! - крикнул ему вслед Илья Юрьевич. - И не снимай шлема!
Алеша помахал ему рукой.
Туман доходил ему до пояса. Поднимаясь в гору, Алеша выходил из тумана, как из молочной реки. Лес был окутан полупрозрачной дымкой.
Алеша увидел незнакомые растения. Он сначала принял их за разновидность лиан, но на них были цветы, огромные, поразительной красоты цветы, напоминающие земные орхидеи, увеличенные в сотню раз. Первый цветок на чужой планете! Вот он какой, необычный, удивительный!…
Неужели мелодичный голос исходил от цветка? Поющий цветок, зовущий к себе? Как неповторима природа! Земные цветы привлекают насекомых дурманящим запахом, сладчайшим нектаром, лишь бы разнесли они их пыльцу, а здесь… здесь цветок зовет, как сирена.
Алеша почувствовал дуновение ветра, туман заколебался прозрачными языками перед ним.
Так вот какова прекрасная обитательница планеты, красавица, призывавшая его мелодичным голосом!… Она раскрыла объятия нежных лепестков, быть может дурманя ароматом, который не чувствуешь из-за шлема.
Ну что ж, можно помочь диковинному растению перенести его животворящую пыльцу…
Алеша подошел вплотную к цветку и не заметил, как запутался в лианах. Досадливо освобождаясь, он заметил, что мягкие наконечники стеблей, похожие на резиновые подушечки, прилипли к его костюму. Он стал раздраженно отрывать эти отвратительные щупальца, но понял, что ему скорее удастся порвать крепчайшую ткань скафандра, чем избавиться от проклятых присосков.
Он не считал положение безвыходным и не хотел звать на помощь. Впрочем, вездеход был в двух шагах. Слышно, как Добров орудует отверткой.
Вынув из- за пояса большой нож, Алеша стал отрубать присосавшиеся щупальца. Да, именно щупальца! Он уже не считал их стеблями лиан… Слишком они походили на расчетливо движущиеся пальцы хищника…
Ему удалось перерубить несколько сочащихся стеблей, но другие стебли опутали ему руку, затрудняя ее движение. Он тяжело дышал, силясь вырваться.
Над головой скользнули крылья и совсем рядом опустился кто-то крылатый…
Алеша вздрогнул от омерзения. Перед ним, всего лишь в нескольких метрах, вращал выпуклыми яйцеобразными глазами птеродактиль, маленький летающий ящер. «Местный стервятник, - подумал Алеша. - Уже прилетел!…»
Однако крылатому ящеру было не до добычи. Лианы уже опутали его, как и Алешу.
В ужасе видел Алеша, как бился ящер и как растительные щупальца неуклонно подтягивали его к раскрывшемуся во всей красоте великолепному цветку.
Мгновение - и ящер оказался на огромном пульсирующем венчике. Мясистые влажные лепестки захлопнулись, как жадные губы. Извивающийся хвост ящера остался снаружи.
Алеша похолодел. Он вспомнил земные хищные растения, которые точно так же ловят насекомых, чтобы высосать их кровь.
Алеша понял, как работал механизм цветка. Решение пришло мгновенно. Но, увы, Алеша был самим собой. Ложное самолюбие удерживало его от крика о помощи. Он хотел выкрутиться сам, считал, что сможет это сделать. С трудом дотянулся он руками до шлема и снял его.
Всей грудью вдохнул он влажный воздух. От страшного цветка шел нежный дурманящий запах.
- Подожди, росянка-венерянка, сейчас я тебя перехитрю! - пробормотал Алеша, размахнулся и бросил тяжелый шлем на венчик…
«Живой механизм» хищника должен сработать. Как только он почувствует на венчике тяжесть жертвы, лепестки закроются, а присосавшиеся щупальца ослабнут.
И действительно, едва коснулся шлем венчика, тяжелые влажные лепестки, словно причмокнув, закрылись, скрыв шлем звездолетчика.
Расчет Алеши оправдался, но… только наполовину. Присосавшиеся лианы не ослабли, продолжая цепко держать его. Более того: присоски потянулись к его обнаженной шее и впились в нее, а щупальца обвились вокруг шеи.
Алеша попытался крикнуть, но из сдавленного щупальцами горла вырвался лишь хриплый звук.
И вдруг совсем не со стороны цветка, а из тумана, почти от вездехода, скрытого туманом, прозвучал знакомый Алеше переливчатый голос.
Алеша задыхался, щупальца душили его, к тому же он вдыхал пьянящие ядовитые испарения. Он терял сознание.
Голос, в котором звучали и призыв и ужас, услышали и Богатырев с Добровым. Это так напомнило им крик человека, что они, не проронив ни слова, бросились в туман, куда скрылся Алеша.
Они сразу же наткнулись на изнемогавшего в борьбе Алешу.
Поняв все, Богатырев и Добров стали рубить большими ножами обвившие Алешу лианы.,
Добров хотел было оторвать присосавшиеся к шее Алеши щупальца, но безрезультатно.
Алеша слабо и благодарно улыбался.
- Зачем снял шлем? - с горечью спросил Илья Юрьевич.
Алеша смог только глазами показать на закрывшийся цветок. Могучими ударами Богатырев разрубил хищного красавца. Нож стукнул о металлическую часть шлемофона.
Вот почему Алеша не мог вызвать помощь по радио! Наконец шлем был освобожден.
Богатырев взял Алешу на руки и легко понес, как ребенка.
- Соли! - скомандовал он Доброву. - Втирай ему поваренную соль в шею… Щупальца осьминогов только так можно оторвать.
Соль помогла. Щупальца отваливались одно за другим, оставляя после себя багровые синяки.
- Кто же кричал, Илья? Кто? - тихо спросил Добров.
Богатырев пожал плечами.
Алеша медленно приходил в себя.

Предыдущая страница 8 Следующая страница


9 Александр Казанцев

Глава четвертая. ВЕНЕРЯНКА

Алеша лежал на сиденье вездехода. Его знобило. Ему казалось: если сбросить шлем, сразу станет хорошо, согреешься, дышать будет легче.
Туман давил.
Сквозь дымку показалась безобразная голова чудовища. Алеше хотелось закричать, но он рассмотрел знакомую бороду и глаза, смотревшие на него с тревогой и участием.
Потом туман еще больше сгустился и заполнил собой все.
Алеше казалось даже, что сырая мгла проникает ему в сознание.
И он метался на подушках сиденья.
… Потом Богатырев и Добров исчезли совсем…
Или Алеше так показалось… Он перестал их слышать.
Временами он ощущал, что теряет вес, иногда становилось тяжело в груди. Голова гудела.
Их нет… значит, можно снять давящий шлем… Все пройдет, станет хорошо…
Дрожащими пальцами Алеша нажал на груди кнопку. Шлем отделился от магнитного воротника.
Алеша приподнялся на локтях, тряхнул волосами. Шлема не было.
Алеша жадно вдыхал пьянящий воздух, напоенный острыми ароматами. Кружилась голова, становилось радостно, хотелось петь.
И Алеша, подчиняясь непосредственному чувству, запел, взял высокую, сильную, озорную ноту и даже сам заслушался. Так бывало, когда он кончал под аплодисменты любимую арию.
И вдруг из тумана прозвучала ответная нота, светлая, звенящая, переливчатая…
Алеша сел, всматриваясь в туман. Он различал стволы папоротников, между ними гигантские распустившиеся цветы, яркие, багровые, золотистые и эмалево-синие…
Алеша словно обрел дар видеть в тумане. Что это? Болезнь или воздух планеты так обострили органы его чувств?
Он отчетливо различал прогалину возле вездехода. Но нигде не было ни Доброва, ни Богатырева.
А что это движется меж исполинских цветов? Фигура, словно одетая в туман, легкая, почти прозрачная, могущая взлететь при первом порыве ветра…
Ветер дует здесь всегда. Алеша чувствовал, как ерошит он его волосы.
И туманная фигура приподнялась над цветами, взлетела, расправив руки-крылья…
Легко и неслышно опустилась она около Алеши.
И Алеша услышал знакомый голос, тихий, обращенный сейчас только к нему.
Он понял, что это была она!…
Он видел лес и цветы за ее спиной, но не мог разобрать лица.
У нее не было крыльев. Плащ цвета тумана ниспадал широкими складками. Его полы становились крыльями, когда она разбрасывала руки.
Руки… тонкие, нежные… Алеша не только видел, он ощущал их прикосновение.
И еще он увидел глаза… глаза венерянки, глубокие, искрящиеся… Они волновали его, звали, что-то говорили, объясняли…
А потом снова прозвучал ее голос. Она заговорила. Он не понимал ее слов, но глаза словно переводили, проникая Алеше и в ум и в душу. Он слышал незнакомые звуки, но знал, что она говорит.
- Откуда ты? - спросила она.
Алеша посмотрел наверх.
Она поняла.
Он сказал:
- Тебя не может здесь быть. Здесь ящеры. Разумные существа не успели еще появиться…
Она улыбнулась:
- Ты же ведь появился.
Она сказала это так просто, так понятно! Она не могла и не должна была сказать ничего другого.
И Алеша снова понял ее.
- Я другое дело, - возразил он. - Мы прилетели… Прилетели с другой дочери Солнца, которого ты никогда не видишь.
Она закинула руки за голову, плащ сполз на плечи. Обнаженные руки были золотистыми.
- Я слышала о нем, - сказала она. - Оно ярче всех молний. Оно светит без грома, оно летает без крыльев, оно греет без дыма.
- Откуда ты знаешь? Ты поднималась выше туч?
Она отрицательно покачала головой, пристально смотря на Алешу:
- Его видели те, кто дал жизнь всему моему племени.
- Как зовут твое племя? Как зовут тебя?
- Эоэлла, - сказала она.
Алеше хотелось сказать, что она прекрасна, как и ее имя, но голос перестал повиноваться ему.
Она протянула к нему руку и сказала:
- Ты болен. Я исцелю тебя.
На ней были браслеты из колючих лиан. Она коснулась обнаженной шеи Алеши, и он, почувствовав укол, дернулся.
- Ничего, ничего, - прозвучал над самым ухом гулкий бас Ильи Юрьевича.
Алеша хотел вскочить, чтобы видеть ее.
- Прости, пришлось снять твой шлем, чтобы сделать укол, - говорил Илья Юрьевич. - Хиноциллин… должен подействовать.
Алеша упал на подушки, зажмурился.
Он не хотел ничего слышать, он боялся открыть глаза, боялся, что не увидит ее.
Какое же у нее лицо? Неясные черты ускользали… Она улыбалась, а руки ее были ласковыми…
Алеша открыл глаза.
Илья Юрьевич надевал на него шлем. Добров в скафандре стоял на том месте, где только что была она…
- Туман густой, но все же поедем, - предложил Добров. - Включим инфракрасный прожектор. В ночные очки дорогу разгляжу.
- Где она? - спросил Алеша.
- Кто? - обернулся Добров.
- Эоэлла.
- Как? - переспросил Илья Юрьевич.
- Венерянка.
- Ах, венерянка? - повторил Богатырев. - Надеюсь, теперь она пройдет.
Алеша заметался на подушках.
- Не надо! Не надо! - твердил он.
Богатырев склонился над ним.
- Не надо, чтобы она уходила, - просил Алексей.
- Ну, знаешь ли, - услышал через шлемофон Алеша. - Лучше прогоним эту «венерянку». Ты придумал этой местной лихорадке удачное название. Хиноциллин - прекрасное средство. Я закатил тебе двойную дозу.
Алеше стало так горько, что он готов был зарыдать.
Ее не было! Это был всего лишь лихорадочный бред!…
Эоэлла!
Где он мог это слышать?
И вдруг он вспомнил.
Так звучал странный крик из тумана.
Обессиленный Алеша упал на сиденье.
Богатырев посмотрел на него через стекло шлема.
- Испарина, - сказал он. - Это хорошо.
Алеша спал и сквозь сон чувствовал, как колеблется вездеход, как круто меняет направление, проваливается, кренится на подъемах.
Пришел в себя Алеша сразу. Голова была светлой, ясной.
Вездеход шел по ручью, вернее над его водой, повторяя все причудливые его изгибы.
- Ну как, добрый молодец? Справился с венерянкой? - сказал Илья Юрьевич, заметив его пробуждение.
Алеша почему-то покраснел.
- Как американцы? - вместо ответа спросил он.
Илья Юрьевич сразу помрачнел:
- Плохо, Алеша. Худые известия от Маши с «Просперити». Сообщила в последний раз… голос у бедняжки перехватило… Потеряли радиолокаторы робота… Исчез он…
- Исчез? - поразился Алеша.
- Кто знает, что с ними случилось. Ведь без шлемов они, наверное, как и ты был у цветка… А туман здесь зловредный, с миазмами…
- А мы много проехали?
- Порядочно. Ты ведь долго спал. Вот Роман твое место у радиоприемника занял, а я - у руля. Может быть, передачу их шлемофонов засечем.
Алеша вспыхнул. Пока он спал и слушал Эоэллу, его место у радиоприемника занял другой.
Добров, отчужденный, сосредоточенный, ловил что-то, лишь ему одному слышное.
Вдруг выражение лица его изменилось, он поднял руку.
Алеша болезненно поморщился.
- А ну-ка, попробуй отстроиться получше, - предложил Алеше Добров, заметив его состояние.
Алеша радостно придвинулся к радиоприемнику, подключил шлемофоны.
- Слышишь? - поднял палец Добров. Привычными движениями Алеша стал вращать верньер.
Хуже, лучше… чуть хуже… еще… Поймал!…
Алеша передернул плечами, как при ознобе, посмотрел прямо в глаза Доброву.
Они слышали человеческую речь, но голос был неприятный, скрипучий. Теперь можно было разобрать слова:
- …на случай повторного дождя можно было бы сделать крытый переход до места стоянки русской ракеты. Здешние деревья могли бы послужить сырьем для лесопильного предприятия с примерным объемом производства в шесть миллионов долларов годовых…
- Робот! - объявил Добров. Илья! Мы слышим робота! Он несет какую-то чушь.
- Худо, - отозвался Богатырев, делая крутой поворот по петле ручья. - Видимо, машина не контролируется людьми.
- Я сейчас попробую связаться с ним по радио, - предложил Роман Васильевич. - Алеша, давай передачу на его волне. Эй вы, Железный Джон или как тебя там… Слышишь меня? Черт бы побрал эту стервозную атмосферу! Треск, шум, шабаш на Лысой горе. Дьявольщина!
Робот, вероятно, принял радиограмму с вездехода, но… его создатель инженер Томас Керн рассчитал свою удивительную машину лишь на вежливое обращение. Может быть, услышав слова раздраженного Доброва, робот просто замолчал.
- Хэлло! - надрывался Добров, перенеся свою злость на замолчавшую машину. - Чертова железная кукла! Проклятый автомат! Требую ответа! Перехожу на прием.
Робот молчал.
- Слушай, Роман, - сказал Богатырев, снова поворачивая вездеход, - а ты поспокойнее, повежливее…
- Что ты, смеешься? Атмосфера или машина способны обидеться?
- Ну, не машина… а тот же Аллан Керн, который тоже может тебя слышать.
- Ну хорошо. Хэлло! Хэлло, уважаемый Железный Джон, вы слышите меня? Прошу вас ответить.
Алеша услышал в шлемофоне:
- Слышимость сорок шесть и пять десятых процента. Мешают грозовые разряды, - безучастно ответил робот.
- Где американцы? Где Керн и Вуд? Где ваши хозяева?
- Хозяева неизвестны. Рабовладение запрещено американской конституцией. Я свободная мыслящая машина, - проскрежетал в ответ робот.
- Черт возьми! - вскипел Добров. - Ответите мне или нет?
Робот молчал.
- Хэлло, Джон, - взял себя в руки Добров. - Очень прошу вас, информируйте, пожалуйста, о положении ваших спутников.
- Положение горизонтальное, - ответил робот.
- Где вы находитесь?
- Под каменным сводом.
- Все ясно! - воскликнул Добров. - Они в пещере. Вот почему локатор Маши потерял робота. Хэлло, уважаемый Джон, что говорят ваши спутники?
- О диких потомках, которые выживут на Венере.
- На американцах есть шлемы?
- Нет,

Предыдущая страница 9 Следующая страница


Внуки Марса 10

- Венерянка! Илья! Они так же бредят, как и Алеша.
- Плохо, - нахмурился Богатырев. - Сумеет ли робот сделать укол? Дай-ка я сяду на связь.
Добров и Алеша уступили место Илье Юрьевичу у радиоприемника. Добров сел за руль.
- Слушайте, Джон, приятель, - сказал Богатырев, - у ваших спутников лихорадка.
- Лихорадка, малярия, инфлуэнца, грипп, - произнес робот.
- Нужен укол хиноциллина.
- Укол, шприц, продезинфицировать кожу…
- Верно, верно, Джон, старина! Молодчина! Прошу вас, возьмите в вашей походной аптечке хиноциллин.
Слова Богатырева прозвучали в устройстве электронной машины, бездеятельно стоявшей под каменным сводом, и робот ожил. Он получил программу действия. Теперь уже все выводы электронного устройства становились безукоризненными, задания исполнительным механизмам - четкими, движения электромагнитных мускулов - уверенными.
Робот нашел и открыл походную аптечку, которую носил за плечами, отыскал по номеру хиноциллин и шприц, склонился над Алланом Керном, продезинфицировал ему шею - единственное открытое и доступное место - и артистически сделал укол.
Затем он перешел к Гарри Буду.
Молодой человек метался, перекатываясь по камням пещеры. Робот гонялся за ним с нацеленным шприцем, но Вуд словно нарочно увертывался. Кончилось тем, что Робот сделал укол в пятку Гарри, защищенную толстой подошвой и каблуком, и едва не сломал шприц.
Действие хиноциллина оказалось мгновенным. Аллан Керн пришел в себя и сразу оценил положение:
- Лихорадка… испарения… хиноциллин! О Томас! Любимый брат мой! Вы создали чудо! Ваш Джон поставил диагноз, он лечит… Клянусь, это даже больше, чем нужно для управления государствами…
Аллан Керн для надежности отобрал у робота шприц и сделал Буду укол сам.
Потом он надел на себя и на Гарри шлемы и снова упал на камни.
Но теперь это был освежающий, живительный сон.
Керн и Вуд спали так крепко, что не слышали тщетных радиовызовов Доброва.

Глава пятая. ТРИНАДЦАТЬ БАЛЛОВ

Вездеход плавно скользил по спокойной речке, в которую, раздвинув берега, превратился ручей.
Заросли кончились сразу, и исследователи оказались на морском берегу.
До самого горизонта простиралось ревущее море поразительного цвета - серебро с чернью.
Перед путниками словно клокотал расплавленный металл. Гигантские валы обрушивались на прибрежные утесы, сотрясая их ударами титанических молотов.
Добров подвел вездеход к берегу, машина легко выбралась на камни и остановилась. Трое молча вскарабкались на утес.
Бушующий океан был разлинован белой пеной и темными полосами. Бешеный ветер загибал гребни волн, вытягивал вперед их белые гривы. Они кружевными карнизами перекрывали на огромной высоте провалы между волнами.
Илья Юрьевич поднес к глазам бинокль. Ветер трепал его седеющие волосы, завладел оправленной в серебро бородой. На берегу путники стояли без шлемов, радостно захлебываясь плотным бодрящим воздухом, совсем иным, чем в болотной чаще.
- Сколько же баллов шторм, Илья Юрьевич? - спросил Алеша.
- Баллов одиннадцать.
- По двенадцатибалльной земной шкале, - усмехнулся Добров. - На нашей скорлупе такое море не переплыть.
- Назад предлагаешь повернуть? - нахмурился Богатырев.
- А что здесь можно предложить? - резко повернулся к нему Добров.
- Что предложить? - вспыхнул Алеша. - Я не предлагать буду, а просить… Я прошу, Илья Юрьевич, разрешить мне одному переплыть пролив и вернуться с американцами. Если через два дня нас не будет, добирайтесь пешком до ракеты и стартуйте на Землю без нас.
Богатырев спрятал бинокль в футляр, положил руку на плечо Алеше и повернулся к Доброву:
- Боишься, значит, что утонем?
- Я страха не знаю, Илья, - нахмурился Добров. - Но уверен, что утонем.
- Страха не знаешь - чужой боли не поймешь. Страх ведь, как и боль, человеку не зря природой дан. Боль сигнализирует о болезни, а страх предостерегает и бережет. Бояться нужно. Я, например, и не скрою, что боюсь такой бури. Но ведь храбрость не заменяет страха, а побеждает его. Проявляется она людьми ради людей…
- Я тоже забочусь о людях, об удачном исходе великого научного опыта, - упрямо сказал Добров.
- Наука, Роман, не злобное божество, жаждущее жертв. Наука гуманна. Ради нее нельзя оставить на гибель людей.
- Если бы я верил в удачу, в то, что мы им поможем! - с горечью воскликнул Добров.
- Люди в древности переплывали Тихий океан на плотах, а у нас амфибия…- вмешался Алеша.
- Значит… - поднял вверх брови Добров, выжидательно смотря на Богатырева.
- Плывем, друг Роман, плывем… - примирительно сказал Илья Юрьевич.
- По-моему, двенадцать баллов, - как ни в чем не бывало заметил Добров, оценивающе глядя на море.
- Пожалуй, - согласился Богатырев и взял за плечи обоих помощников.
Крепко притянув их к себе, он сказал им одну только фразу…
Добров хлопнул себя по лбу. Алеша заглянул ему в лицо:
- А инструкция? - ехидно спросил он. Добров отмахнулся от него.
Алеша был восхищен Ильей Юрьевичем. Как просто находил он всегда нужное решение! Как хотел бы он, Алеша, походить на Илью Юрьевича!…
Илья Юрьевич еще в детстве, в войну, потерял родителей и стал сыном полка: воспитанником воинской части. После детдома, где он бережно хранил полученную им боевую медаль, он попал в экспедицию под начальство известного профессора-палеонтолога и знаменитого писателя-фантаста, который сумел привить ему любовь к знаниям и романтике. Он повидал в каменной пустыне Гоби величайшее кладбище динозавров и мечтал о звездах. Оставшись на Дальнем Востоке, он учился в мореходном училище, ходил матросом под парусами и на каботажных судах в Тихом океане, влюбившись в море, всегда изменчивое и прекрасное.
Учился Илья, по настоянию своего шефа, в Московском университете, еще студентом отправился в двухгодичную палеонтологическую экспедицию и по возвращении вдруг поступил в Горный институт, который и закончил, мечтая о том, как будут прорывать глубочайшие шахты, открывающие сокровенные тайны Земли.
Впоследствии горный инженер Богатырев был удостоен за палеонтологические открытия степени доктора биологических наук. Однако всеобщее признание он получил совершенно неожиданно, как геолог, заложив основы новой науки, возникшей на грани познания мертвой и живой природы. Он нашел новейшие методы открытия каменного угля, газа, нефти, торфа…
Но поворотным в исследовательском пути профессора Богатырева был 1960 год, когда в Одесских катакомбах были обнаружены кости древних животных, ископаемых страусов, верблюдов и гиен, относящихся к эпохе верхнего плиоцена. Им насчитывалось миллион лет. Кости привлекли внимание ученых тем, что были… искусно обработаны в сыром состоянии!…
Илья Юрьевич вылетел в Одессу и принимал участие в изучении древних костей. На них были обнаружены точно вырубленные окошечки, пазы, желобки, абсолютно правильные круглые отверстия… Экспертиза показала, что кости обработаны металлическим инструментом!…
Потом профессор Богатырев отправился в Сахару и изучал там наскальные изображения существ в скафандрах, созданных древними художниками шесть тысяч лет назад в скалах Сефара.
Он изучал в Британском музее череп из Брокен-Хила и установил по маленькому идеально круглому отверстию на левой теменной кости, что неандерталоидный человек был убит в Африке сорок тысяч лет назад пулей!
Он изучал отпечаток подошвы с характерным геометрическим рисунком, оставленный миллион лет назад на песчанике пустыни Гоби и обнаруженный совместной советско-китайской палеонтологической экспедицией под руководством Чжоу Мин-чена в 1959 году.
Особое его внимание привлекла знаменитая Баальбекская веранда в горах Антиливана. Чтобы изучить ее, он отправился в Ирак и там поражен был видом сооружения, сложенного много тысяч лет назад из плит весом более тысячи тонн каждая. Одна из таких исполинских плит и ныне лежит в древней каменоломне, откуда плиты поднимались неведомым способом на холм и там - на семиметровую высоту сооружения. Современным техническим средствам это было бы не под силу. Кто мог сделать это в древности?
В Перу его привлекли загадочные знаки, выложенные во времена древних инков, в виде правильных геометрических фигур, тянущихся на километры. Они были обнаружены в пустынной местности в Андах во время аэрофотосъемки. Лишь с воздуха можно было окинуть их взглядом, они словно предназначались для того, чтобы ориентироваться по ним с большой высоты…
Профессор Богатырев связывал все это воедино. Он стремился воссоздать историю Человека, историю возникновения и развития самого молодого на Земле существа, которому всего лишь около миллиона лет и которое, несмотря на свою сравнительную слабость и неприспособленность, неизмеримо возвысилось над всем животным миром.
И больше всего интересовало профессора Богатырева то обстоятельство, что изумительным органом, давшим человеку всепобеждающую способность мыслить, - развитым мозгом, - человек обладал уже на самой заре своего появления.
Найти человека или получеловека с недоразвитым мозгом науке не удалось.
И палеонтолог Богатырев почему-то устремился в Космос.
И он участвовал вместе со своим учеником Алешей Поповым в одной из лунных экспедиций и вот теперь возглавил экспедицию на Венеру, имея на это особые основания.
Именно на Венере рассчитывал профессор Богатырев проверить некоторые из своих пока еще никому не известных выводов.
Но даст ли природа Венеры нужный ему ответ?
…Профессор Богатырев занял место на носу вездехода. Добров уселся за руль на приподнятой корме. Алеша не расставался с кинокамерой.
Его восхищал невиданный прибой.
Добров включил воздушные насосы. Вездеход, подняв под собой облако песка с отмели, приподнялся и двинулся на воду.
Уровень реки колебался при каждом ударе морских волн. Кратковременные приливы и отливы чередовались один за другим.
Маленький вездеход дерзко ринулся навстречу бегущим из открытого моря водяным хребтам.
Первая же волна, накрыв его пеной и обдав путников потоками воды, подбросила суденышко на гребень.
Взлет был так стремителен, что люди ощутили свинец в голове, боль в висках. Но в следующее мгновение они уже проваливались в бездну, теряя, как в Космосе, вес. Высоко над их головами протянулся кружевной полог пены.
Вода стекала по прозрачным колпакам. Алеша бодро крикнул про автомобильные стеклоочистители, которые здесь пригодились бы…
Добров, закусив губу, вел вездеход.
Берег с черными утесами, о которые мог разбиться вездеход, отодвигался назад. Но валы стали страшнее, ветер свирепее. Он срывал вездеход с гребней волн, силился сбросить его назад. Доброву стоило огромных усилий удерживать машину на курсе.
- Тринадцать баллов, ребята! Тринадцать! - весело сказал Илья Юрьевич. - Двенадцать баллов - это только на Земле предел…
Алеша уже не видел набегающих волн. Ему казалось, что сам океан, весь мир вместе с небом и тучами, с валами и горами то проваливается, то взлетает… Колебалась сама планета, более того - вся Вселенная…
Сила шторма нарастала. Теперь, когда суденышко взлетало на гребень волны, нужно было изо всех сил держаться за борта, чтобы не вылететь…
Алеша дрожал от радостного напряжения, от ощущения безотказности подчиненной им техники. Он верил, что они переплывут «Берингов пролив», как называл он мысленно это море, доберутся до другого континента, где оказались американцы.
Стараясь увидеть «их берег», Алеша заметил странною быстро летящую тучу. В очертаниях облаков легче всего вообразить фантастические фигуры… Он не поверил себе:
- Илья Юрьевич, что это там летит?
Богатырев приложил к шлему ладонь, словно защищаясь от никогда не видимого здесь Солнца.
- Худо! - сказал он и потянулся за ружьем.
В небе летело чудовище.
Его изогнутые дугой крылья с острыми шипами с задней их стороны накрыли бы океанский корабль от носа до кормы. Скользившее над пенными гребнями белое брюхо было под стать исполинским валам. Зубчатый гребень на спине переходил в вытянутый чешуйчатый хвост размером больше крыла. В вытянутой зубастой пасти мог поместиться вездеход.
Только на Венере с ее плотным воздухом, пользуясь ураганом, мог лететь гигантский ящер…
Он выискивал в волнах добычу, способный поднять из воды в когтистых лапах даже земного кита, унести его в облака…
Богатырев вскинул гранатное ружье. Но пробьют ли чешую гранаты? А в глаз при такой качке разве попадешь!
Исполинский птеродактиль приближался. Богатырев выстрелил. Сменив ружье, он сумел выпустить две гранаты в брюхо чудовища.
Но живот хищника, очевидно, был защищен едва ли не лучше всего. Ведь ему приходилось иметь дело с острыми шипами на хребтах жертв… Гранаты только разъярили зверя.
Бреющим полетом, срезая концами перепончатых крыльев пену гребней, ящер полетел на вездеход.
Алеша дивился, смотря на чудище. Настоящий дракон из старых сказок. Дракон! Такого же «драконьего птенчика» сбивал своим свистом Соловей-разбойник.
Алеша расширенными глазами посмотрел на Илью Юрьевича. Тот понял его без слов.
А Добров уже возился с аппаратом ультразвуковой разведки, который они с Алешей перемонтировали…
- Нет! Врешь! Знаем, чем тебя взять! Знаем! - крикнул Алеша, бросаясь к прибору.
Чудовище, поставив одно крыло выше другого, делало мастерский вираж, снова выходя на жертву.
Угрожающе приближались разверзнутая зубастая пасть, чешуйчатая грудь и бороздящий по пенным гребням хвост, оставляющий буруны. Добров включил прибор.
Невидимый ультразвуковой луч пронзил плотный венерианский воздух и уперся в бронированное тело исполинского ящера.
Никто из людей, одетых в скафандры, не почувствовал сейчас ультразвука. Ультразвук бил по чудовищу направленным лучом, поражая его нервные центры. Люди не были даже уверены, работает ли прибор…
Чудовище продолжало лететь, круто снижаясь. Его хвост задел за гребни волн, ушел в воду.
Птеродактиль был уже мертв, но исполинская его туша по инерции летела на прежнюю цель, и всей многотонной тяжестью обрушилась она на утлое суденышко, накрыв его собой.
Все было кончено в одно мгновение. И вездеход и труп зверя исчезли в кипящей пене.
Бешеный ветер срывал ее с острых гребней. Исполинские валы катились к берегу, чтобы разбиться об утесы.
Даже следов суденышка и дерзких храбрецов, пытавшихся помочь собратьям, не осталось на поверхности яростного венерианского моря.

Глава шестая. ОДНА В КОСМОСЕ

Мэри Стрем была одна в кабине, одна корабле, одна во всем Космосе.
Любая женщина на ее месте могла сойти с ума. Мэри не сошла с ума, но потеряла способность что-либо ощущать… Не только за стенками корабля была пустота. Пустота была в ней самой.
Гарри больше не было.
Неестественно жестким голосом сообщила она об этом командору экспедиции. Она должна была сделать такое сообщение и передала его, не веря себе, не желая верить…
Она ждала, что русские повернут обратно - ведь им некого было больше спасать.
Радиоволны из-за магнитных бурь не проходили, и Мэри на протяжении нескольких кругов, которые сделал «Просперти» вокруг планеты, не имела связи с вездеходом. Она ждала радиограммы с корабля «Знание», и вдруг радиолокатор обнаружил вездеход не около ракеты, а в открытом море.
Мэри с бьющимся сердцем отрегулировала экран локатора на предельное увеличение. Она четко различила качающийся, очевидно, на волнах силуэт амфибии.
Но на радиовызовы русские не отвечали. Мэри не могла понять почему - ведь она не представляла себе, что творилось в бушующем проливе, через который рискнули плыть русские…
И вдруг борт-инженер Добров передал в эфир несколько отрывочных фраз. Приборы записали их на ленту, и Мэри потом без конца с ужасом прослушивала:
- …Шторм тринадцать баллов… Видим тот берег… Нападает летающее чудовище размером с океанский корабль… Передайте на Землю, что…
И больше ни слова.
Остальное рассказал экран локатора. Самое страшное Мэри увидела сама…
Неведомое чудовище не отражалось на экране тенью, Мэри лишь мысленно представила себе, как тень дважды прошла по силуэту вездехода. Но то, что силуэт вездехода исчез, она увидела на экране. У нее перехватило дыхание. Очевидно, чудище нырнуло с добычей на дно.
Мэри в бешенстве стучала по пульту кулаками. «Просперити» улетал от места, где разыгралась драма, уходил в другое полушарие, и она не могла его остановить, как не могла и сдержать себя. Она рыдала…
Это были рыдания сильного человека, не только потрясенного горем, но и ощутившего полное свое бессилие.
Она не человек, способный мыслить, действовать, бороться - она лишь часть аппаратуры корабля, приговоренного кружиться над пустой теперь планетой!…
Сначала американцы, потом русские… На Земле мы часто противостояли друг другу, искали дорогу, на которой можно стоять рядом, соревновались в богатстве, влиянии на умы, высоте идеалов и справедливости, в победах науки, завоевании Космоса, а теперь вот построили почти равные по совершенству космолеты, на которых плечом к плечу вошли в чужой мир, и вот погибли в этом чужом мире…
Русские, всегда чуть загадочные, непонятные, которыми пугают и которых не постигают из-за чуждости их души, мышления, подхода ко всему.
Почему, несмотря на ее сообщение об исчезновении американской экспедиции, они все-таки рискнули плыть через пролив? Что за люди эти русские? Когда узнают о них в Америке всю правду?

Предыдущая страница 10 Следующая страница


11 Александр Казанцев

Мэри смотрела на себя в специально для нее вделанное в пульт овальное зеркало и сама себе казалась чужой. Провалившиеся глаза, дрожащие губы, сбившиеся волосы…
До сих пор Мэри Стрем не умела плакать, не знала страха, не знала бессилия…
Слабая надежда всегда будет теплиться, пока жив человек.
Может быть, отказал прибор?
И Мэри пыталась нащупать радиолокатором хоть что-нибудь на поверхности страшной планеты.
Но корабль пролетал преимущественно над океаном. Водные просторы занимали большую часть планеты.
Еще и еще раз оказывалась Мэри над местом высадки людей и снова убеждалась, что нет на экране локатора ни черточки вездехода.
Как горько, как нелепо закончилась одна из самых дерзких экспедиций, которые когда-либо предпринимал человек!…
Из трех кораблей, из девяти избранников человечества осталась только она, Мэри Стрем, дочь богача, невеста бесстрашного ученого, ради которого она сделала даже больше, чем может сделать любящая женщина, - победила страх и слабость… Она осталась одна, а его, ироничного увальня, простого, близкого, немногословного и романтически одержимого, Гарри Вуда, которому принадлежат все премии, назначенные на Земле за открытия в иных мирах, его нет, как нет и всех тех, кто был с ним, разделил его участь, пытаясь спасти его…
Когда- то Мэри ради славы спрыгнула со скалы в кипящие волны прибоя. Сейчас в ее затемненном горем мозгу мелькнула безумная мысль снова спрыгнуть, на этот раз в океан кровавых туч, повернуть рули, включить дюзы, ринуться вниз, сгореть, сверкающим болидом упасть на то место, где умер Гарри, где погибли русские…
Но нет! Неужели она получит от Жизни пулю в спину, трусливо покидая поле боя? Нет, нет! Если падать, то только навзничь, получая смертельный удар в грудь. Есть запасный планер! Долг последнего исследователя, долг подруги, жены героя - спуститься на поверхность планеты, пройти любые джунгли, убедиться в гибели Гарри. И, быть может, спасти его, добраться до русской ракеты, стартовать на ней, найти «Просперити» с топливом и вернуться на Землю!…
Что? Безумие? Может ли одна женщина сделать то, что не смогли сделать пятеро сильных мужчин, управляющих машинами, она, слабая…
Кто говорит о слабости женщины, тот забывает, что нет большей силы, чем сила женщины, способной перенести все во имя долга и чувства, силы женщины, жены и матери, благодаря которой существует человеческий род!
Полная решимости, забыв о минутной слабости и слезах, Мэри, подтянутая, напряженная, с сухими горящими глазами, прошла в отсек, где стоял запасный планер, такой же, как тот, на котором улетели Вуд и Керн.
Какой мужчина решился бы на такой план?
Мэри обдумывала его во всех деталях. Достигнуть квадрата «70», опуститься в месте, где последний раз видела она точку робота.
Она склонилась над глобусом Венеры, который был составлен вместе с русскими с помощью радиолокаторов.
Оставалась Земля…
Нет, Мэри ни у кого не будет просить разрешения! Она не просто одинока - она величественно одинока в Космосе! Она единственная во всем межпланетном пространстве свободная, ответственная только перед самой собой, она не будет связываться с Землей, со штабом перелета. Она только взглянет на Землю, может быть, послушает ее голос…
Мэри прижалась лбом к холодному стеклу иллюминатора.
Бездонная чернота, в которой сверкают кипящие в атомном неистовстве миры…
И среди них милая и далекая голубая звездочка, самая прекрасная, прекраснее красавицы зорь, которой Мэри любовалась с Земли на рассвете и которая мрачным горбом заслоняет сейчас часть звездного неба. Голубая звезда, родная Земля!
Нет, Мэри не могла не услышать ее голоса. Еще есть время… «Просперити» должен сделать вокруг Векеры почти полный оборот.
И Мэри включила радиоприемник. Сейчас по расписанию не было радиосвязи, но девушка совершенно бессознательно пыталась уловить голос Земли…
И вдруг она услышала его…
Всякая передача на Венеру требовала затраты огромной мощности, она была сжата в могучий импульс, где многократно ускоренные звуки сливались в яркий всплеск…
Сейчас эти всплески звучали один за другим, словно на «Просперити» передавались тучи телеграмм.
Аппараты «Просперити» расшифровывали сигналы, замедляли звуки, передавали их человеческой речью.
Но это оказалась не речь, а… пение.
Песня Земли!…
Для Мэри в этой песне звучала сама Земля! Горы, их сверкающие снеговые вершины. Небо, бездонное, синее, с бегущими, легкими, как шарф, облаками. Солнце, земное, яркое, не уродливо лохматое, а веселый ослепительный кружочек, ласково греющий… Лес, чудесный, совсем не хмурый, но загадочный… И ветер волнами шумит в листве. Река, медлительная, прохладная. Простор прерий и скачущие за горизонт всадники. И сама она скачет вместе с ковбоями отца. Трава там доходит до плеч. А вот в саду трава мягкая, шелковистая. Птицы поют в ветвях, щебечут, перекликаются. Далекий гудок пароходика. Лента шоссе. Бешеная езда в открытом автомобиле. Горные повороты, от которых и захватывает дух и радостью переполняется сердце… А на повороте - неуклюжий и милый человек с нелепым пучком трав… Скрип тормозов, легкая испарина на лбу и протянутый ей с шутливой благодарностью букет из трав… Гарри!… Ее Гарри!
В кабине космического корабля звучала песня Земли, чтобы напомнить Мэри, что она не одна в Космосе, что родная ее планета с миллиардами людей тоже движется в том же Космосе и думает о ней.
Песню передавали для Мэри из штаба перелета, кто-то чуткий думал о ней.
Разве может она не предупредить о том, на что решилась!
Радиостанция штаба американской части экспедиции вызывала ее.
Мэри победила себя и ответила. Убыстренные звуки ее голоса электромагнитным всплеском умчались к Земле в могучем импульсе разряда электрических конденсаторов. Этот всплеск долетит до Земли лишь через триста секунд, через целых пять минут. Мэри узнает, что ее ответ принят, лишь через десять мучительных минут… Лишь за это время световые или электромагнитные волны достигнут Земли, дойдут от Земли до Венеры… Для Мэри в это время минуты казались часами.
Ее услышали. И Мэри узнала, что весь мир Земли, люди в Америке, Европе, Азии, Австралии, Африке скорбят о трагической гибели членов экспедиции…
Американский штаб перелета передавал Мэри приказ: «Просперити» оставить Венеру. Мэри Стрем, единственной оставшейся в живых, вернуться в Америку, где ее встретят как национальную героиню…
Мэри не сразу поняла, что это значит - национальная героиня…
Кибернетическая машина бесстрастно напечатала текст переданного приказа…
Мэри, закусив губу, перечитывала скупые и краткие строчки.
Значит, она не принадлежит себе в пустоте Космоса, она принадлежит Америке?…
А Гарри?
Автоматическая пишущая машинка отщелкивала строчку за строчкой. Семья Мэри не выходит из церкви, вознося за нее молитвы. К ней протягивают руки отец, мать, брат… Академии наук многих стран избрали ее своим членом или членом-корреспондентом… Ей присвоено множество почетных званий, присуждена американская премия по астронавтике… Комитет Нобелевской премии в Швеции будет рассматривать ее отчет о полете как научную работу величайшего значения…
И еще, и еще… Газеты публикуют сенсационные сообщения, что тысячи молодых людей, восхищенных подвигом девушки, почтительно разделяя ее горе, готовы посвятить ей свою жизнь и состояние, предлагают ей свою руку… В их числе несколько сыновей миллионеров, знаменитые киноактеры, известные бейсболисты и боксеры, один вождь индейского племени и даже молодой католический кардинал, готовый в случае согласия Мэри сложить с себя сан, совершив тем угодный богу подвиг…
Люди Земли думали о Мэри, они жалели и любили ее…
Мэри слушала голос Земли, гордо закинув голову.
Она написала краткую радиограмму. Ей не нужны почести, она разделит судьбу тех, с кем вместе пересекла Космос, или спасет тех, кто, быть может, еще жив.
Мэри не передала эту радиограмму. Аппараты должны были автоматически передать ее, как только она сядет в планер в ожидании, когда сработает реле времени и планер начнет полет.
Мэри решилась. Она думала, что решилась. Она уже надела скафандр…
И вдруг она поняла, что не сможет прыгнуть вниз с космической высоты… Не надо было слушать Землю… Нет! Не предложение сердец, даже не сообщение о почестях и даже не приказ. Не надо было слушать песню Земли… Эта песня околдовала Мэри, сделала ее бессильной для последнего подвига, а ее просветленный ум вдруг перестал признавать поступок, на который она решилась, подвигом.
Нет, не смерть на Венере близ Гарри, а жизнь на Земле во имя прославления имени Гарри, быть может, ради продолжения его дела… На это нужны силы, а не на гибель…
Подвиг не в том, чтобы ринуться вниз и сгореть в атмосфере или погибнуть в джунглях, подвиг в том, чтобы одной, без командора и шефа, без инженеров, довести «Просперити» до Земли… Если она погибнет в пути, она будет достойна Гарри и всех тех, кто остался в Космосе с ним, если она долетит до Земли и даже посадит корабль на космодроме в Скалистых горах, то она сделает это во имя Гарри.
Мэри уничтожила радиограмму прощания.
Она написала другую:
«Мне очень трудно улететь от Венеры. Я получила приказ о возвращении и очень хотела бы выполнить его. Я не знаю, смогу ли это сделать. Ведь мне некому помочь. Может быть, я собьюсь с пути или сойду с ума за эти месяцы, которые должна пробыть в дороге… Мне очень хочется на Землю, очень… Я ведь думаю о том, как можно набрать букет цветов или искупаться… А вы хотите избирать меня в академии. Я постараюсь выполнить приказ. Самое трудное для меня будет дать старт, сойти с орбиты вокруг Венеры. Мне будет трудно улететь от планеты моего горя, потому что я боюсь быть счастливой на Земле».
Мэри перечитала радиограмму, которую должны были передать на Землю автоматы, и лицо ее стало каменным.
«Просперити», последняя ступенька, которой должны были воспользоваться те, кто спустился на Венеру, уходил к Земле.

ЧАСТЬ ТРЕТЬЯ. СОЛНЕЧНОЕ ПЛЕМЯ

Глава первая. НАВАЖДЕНИЕ

Три исследователя, одетые в космические скафандры, погружались на дно…
Их межпланетное одеяние из мягкой пластмассы, шлемы и аппаратура для дыхания не уступали водолазным костюмам. Тяжелое снаряжение увлекало на дно.
В первый миг все потеряли друг друга из виду. В глубине уже не красная, а зеленоватая вода становилась все гуще, темнее, пока не превратилась в черную мглу.
Радиосвязь под водой не действовала.
Алеше стало не по себе. Только что без тени страха снимавший кинокамерой птеродактиля, сейчас он, никого не слыша, ничего не видя и не ощущая, закричал чужим, хриплым голосом. Его не услышали… Он рванулся в сторону, протянул руки, чтобы достать товарищей. Что-то скользнуло по его руке. Он отдернул ее с омерзением.
До боли сжав челюсти, он медленно опускался на дно.
Когда наконец он стал на мягкий ил, то почувствовал стыд за свой крик. Он даже обрадовался, что не был услышан.
Справа, разрезая чернильную толщу воды, вспыхнул яркий серебристый конус, упирающийся в размытый туман.
В луче метнулись диковинные рыбы с пилообразными хребтами, с глазами, горящими в луче, как у кошек, мелькнули и исчезли… А вместо них в освещенное пространство вошел Илья Юрьевич, огромный, спокойный, бородатый и улыбающийся. Он словно стоял не на дне венерианского моря, а на берегу, где недавно сказал своим помощникам, что в крайнем случае вездеход опустится под воду, и они перейдут пролив по дну…
Алеша, преодолевая плотную преграду, добрался до Богатырева и обнял его. Илья Юрьевич не отстранился, как обычно.
Прожектор на вездеходе зажег Добров.
Затонувший вездеход был цел!
В свете прожектора виднелось исполинское перепончатое крыло и часть гороподобной туши уничтоженного ящера, хвост которого придавил вездеход ко дну.
Освободить вездеход оказалось нелегким делом. Пришлось включить двигатели. Насосы засасывали не воздух, а воду. Отбрасывая ее вниз, они приподняли вездеход вместе с чудовищным хвостом. Богатырев и Алеша подставили плечи, чтобы удержать этот хвост. Добров выключил насосы и включил реактивный двигатель. Вездеход опустился ко дну и рванулся.
Машина была свободна.
Алеша и Илья Юрьевич выбрались из-под хвоста дракона.
Илья Юрьевич наклонился, чтобы коснуться корпуса вездехода антенной, и сделал знак, чтобы его товарищи сделали то же. Теперь можно было переговариваться через шлемофоны.
- Вижу, двигаться он может свободно, - кивнул на вездеход Богатырев.
- Лишь бы не сбиться с пути, - отозвался Добров.
- Как хорошо, что магнитное поле на Венере такое сильное! - вставил Алеша. - Компас действует. А я ведь струсил… закричал, - признался он.
- Трусить еще придется всем, - проворчал Добров. - Теперь жди ихтиозавра какого-нибудь. Не знаю, пригодятся ли против них наши подводные ружья.
- Все-таки достань их, - посоветовал Илья Юрьевич.
Добров снова включил насосы, создававшие воздушную подушку. Они засосали воду и направили вниз струю.
Добров так отрегулировал работу насосов, чтобы машина оставалась во взвешенном состоянии. Самому ему пришлось выбраться на дно. Доставая рукой приборы управления, он включил горизонтальный двигатель на самый тихий ход.
Держась за борта, все двинулись вперед.
Антенны не касались теперь металлического корпуса, и связи между путниками не было.
Прожектор освещал странное пестрое дно. Ил был усеян самоцветными камнями, которые радугой играли в луче прожектора. Но скоро выяснилось их удивительное свойство. Синие, желтые, золотистые, под влиянием света они быстро меняли окраску, становясь все ярко-красными, а потом коричневыми, в тон ила… Многие из них не только меняли окраску, но и уползали из светлой полосы в тень. Скорее всего, это были раковины моллюсков или крабовидных.
Рыбы, кроме стаек проворных мальков, проносившихся прозрачным веером, избегали попадать на свет. На самом краю освещенного конуса глаза их горели по-волчьи.
Илья Юрьевич взял гранатное ружье. Оно могло помочь и под водой. Добров и Алеша вооружились ружьями-острогами.
Илья Юрьевич шел первым, и его силуэт выделялся на фоне освещенной воды. Он поворачивал голову, тревожно всматриваясь в темноту.
В луче прожектора стали попадаться скалы неправильной формы, занесенные илом, поросшие водорослями.
Доброву приходилось лавировать между ними.
Алеша жадно всматривался в их неясные, исчезающие в мутном тумане очертания.
Добров нашел проход, вдоль которого скалы тянулись по обе стороны, уходя ровными рядами в темноту.
У Алеши сжалось сердце. Он не мог отделаться от ощущения, что они движутся по… улице.
Это было смешно. Романтическая уверенность Алеши в том, что на Венере есть разумная жизнь, под давлением неопровержимых аргументов Доброва давно уже пошатнулась. На Венере эра развития оказалась слишком ранней, чтобы можно было ждать появления разумных существ. Венерианку он видел только в бреду. Но все-таки, какие странные скалы!…
Конечно, Добров возмутился бы, узнав о диком предположении Алеши. Илья Юрьевич, возможно, пожурил бы его, назвав мечтателем…
Однако нельзя же пройти мимо таких скал, даже не посмотрев хоть на одну из них вблизи…
Алеша догнал Богатырева и дотронулся до его плеча. Тот вздрогнул и резко обернулся.
Алеша показал на скалы, потом на свои глаза, сделал умоляющий жест руками.
Богатырев взглянул на герметические ручные часы и отрицательно покачал головой.
Алеша поднял один палец. Одну только минуту, одну только скалу. Ведь единственная возможность!…
Илья Юрьевич нахмурился, скрестил руки на груди, показывая, что он будет ждать, но лишь недолго.
Алеша двинулся вперед к освещенной скале.
Удары сердца отдавались в висках.
Если бы это на самом деле оказались руины!…
Однако скала, полускрытая илом, меньше всего походила на развалины строения.
Но почему все эти скалы вытянуты в линейку? И по другую сторону «улицы» так же!…
Когда- то Алеша ездил в туристическую поездку по Италии и побывал в Помпее. Он как завороженный рассматривал тогда древний город развалин, более тысячелетия пролежавший под пеплом Везувия.
Его поразили ровные улицы, ряды примыкающих один к другому каменных домов без крыш… В каменной мостовой были глубокие выбоины от колесниц… Сколько столетий нужно было ездить по этим мостовым, чтобы выбить в камне такие колеи!… Он заглядывал в дома без крыш, старался представить, какие здесь жили люди… Маленький городок тысяч на двадцать жителей, но в нем были и общественные бани, и спортивный зал для юношей, и античный театр с великолепным полукружием амфитеатра, и открытый форум для собраний, и храм с сохранившимися колоннами!,.
О, если бы увидеть сейчас хоть одну колонну!
Алеша шел впереди вездехода в широкой части расходящегося луча, где свет захватывал странно ровный ряд скал.
Но колонн не было…
Неужели эти подводные жилища сооружены какими-нибудь животными? Строят же бобры плотины и хатки… Не говоря уж о геометрически правильных муравейниках.
Расстаться с мечтой всегда очень трудно.
Алеша упрямо шел, разглядывая каждую скалу. При близком рассмотрении они оказывались разной формы и совсем не напоминали Помпеи. Если бы найти хоть один вход в скалу!…
Он так и подумал - «вход в скалу». Не решился додумать «в дом», но слово «вход» мысленно произнес.
Некоторые скалы были много выше других. Их геометрически правильная форма казалась подчеркнутой…
Хотелось осмотреть хоть одну скалу поближе. Он обошел подножие скалы, но входа не нашел. И вдруг он вспомнил, что животный мир Венеры, вероятно, должен был приспособиться к особым условиям ее бешеной атмосферы. Алеше не хотелось допустить, что он имеет дело с жилищами подводных существ. Нет! Он уже мечтал, что перед ним древний, когда-то затопленный город!… Но если на Венере летает птеродактиль, чудовище, то и разумные строители города могли летать. Тогда вход в их дома надо искать не снизу, а сверху… в не сохранившихся, быть может, крышах…
Алеша всплыл на скалу.
Прожектор замигал. Предостерегает Добров…
Алеша, перебирая руками, двигался по поверхности скалы, как по крыше…
Здесь света не было, и ничего нельзя было разобрать. Алеша искал провала на ощупь…
И он нашел его!…
Может быть, это было просто углубление в скале, но разгоряченному фантазеру казалось, что он опускается в жилище разумных летающих существ…

Предыдущая страница 11 Следующая страница


Внуки Марса 12

Богатырев и Добров видели, как всплыл и исчез Алеша. Молча они ждали минуту, две, три… пять…
Богатырев прикоснулся антенной к корпусу вездехода. Добров, увидев это, сделал то же.
- Мальчишка! - услышал Богатырев его голос. - Разреши, Илья, я приведу его. Если бы можно было снять шлем, я отодрал бы его за уши!
- Иди. Возвращайтесь поскорее, - скомандовал Богатырев. - Я поверну вездеход, посвечу вам.
Добров всплыл на скалу, как и Алеша…
Вершина скалы, теперь освещенная, выделялась в мутном тумане. Но в углублении, в котором исчез Алеша, было темно.
Добров оказался предусмотрительнее Алеши. Он захватил электрический фонарь. Он осветил им странный колодец, вернее вертикальный грот…
В глубине Добров заметил движение.
Не попал же Алеша в логово ихтиозавра!…
Добров не раздумывал. Зажав в одной руке фонарь, в другой - нож, он ринулся вниз.
В луче света блеснул шлем биолога.
Добров опустился на мягкий ил рядом с Алешей, почти грубо схватил его за руку и показал наверх.
Губы у Алеши шевелились, он в чем-то хотел убедить Доброва. Но Доброву даже в голову не пришло то, что хотел ему сказать Алеша. Он не мог и не желал его понять. Слишком на разных языках если не говорили, то мыслили они…
Алеша указал Доброву на выход из грота внизу - он все-таки отыскал его изнутри!
Алеша засунул в мешок попавшийся под руку покрытый илом камень.
Следом за Алешей Добров на четвереньках выбрался из грота и с облегчением увидел освещенный конус. Схватив Алешу за руку, он решительно двинулся к вездеходу.
Алеша шел взволнованный, смятенный, слегка упираясь. Он почти был уверен, что побывал в жилище каких-то существ… Но были ли эти существа разумными?
Подойдя к вездеходу, он прислонил антенну к корпусу, чтобы Богатырев выслушал его, но тот посмотрел сердито, повернулся спиной и двинулся впереди вездехода.
Добров включил мотор. Положив руку на борт, Алеша пошел рядом.
Он больше не думал о нападении ихтиозавров. Скалы по правую и по левую сторону от освещенного конуса казались ему причудливыми строениями, а впереди, на занесенном илом дне, он готов был увидеть выбитые в камне колеи колесниц…
Хорошо, что Добров не «слышал» этих сумасбродных мыслей!…
Скалы, превращенные фантазией Алеши в дворцы и башни, в кубы и пирамиды домов, медленно проплывали назад.
Это было как наваждение.

Глава вторая. ПЕРВЫЙ КОСТЕР

Ураганы на Венере рождались циклонами. Бешено закрученные атмосферные воронки охватывали целые материки. На ободе жернова ветер дул с непостижимой силой, в центре стоял мертвый покой.
Следом за штормом наступила тишина…
Волны моря еще не утихли, они вздымались холмами, но уже без гребней, сглаженные, мягкие… Они набегали на песчаный берег, выбрасывая в кипящей пене яркие разноцветные ракушки. С недовольным шипением они всё больше отступали, уже не доставая пенными лапами до тускнеющих на песке выброшенных из моря самоцветов.
Недалеко от берега в отхлынувшей воде показался шлем с остроконечным шишаком антенны. Как в славной сказке, выходили из смирившейся воды один за другим три фигуры, оставляя следы на влажном песке.
Следом за ними, как верный конь, выплыл из волн вездеход.
Илья Юрьевич снял шлем с колпаком и всей грудью вдохнул морской воздух. Алеша тоже снял шлем, счастливо озираясь. Добров возился с вездеходом.
- Благодать-то какая! - сказал Богатырев.
Вместо заросших папоротником болот противоположного берега здесь от желтой каемки песка начинался ковер алых цветов, о которых так мечтал Алеша. Пошатываясь от усталости, Алеша добрался до цветов, опустился перед ними на колени и стал собирать букет из огоньков. Цветы пламенели у него в руках, каждый чуть отличного от других оттенка: букет жил, переливался, пылал…
- На Землю бы такое привезти! - воскликнул Алеша.
Он вынул было из мешка взятый им со дна камень, чтобы освободить место для букета, но почему-то снова положил его обратно.
Прямо с берега поднималась коническая гора вулкана. Вершина ее казалась окутанной тучами. Это дымился кратер. От него струями спускались каменистые гряды - потоки застывшей лавы. Лес рос лишь у подножия, все тот же лес папоротников и хвощей.
- К сожалению, сразу не двинемся, - сказал Илья Юрьевич.
- Здесь так красиво! - отозвался Алеша.
- Нужно узнать, в какой стороне американцы. Как ты, Роман, не слышишь их?
- Может быть, нашему радисту удастся установить связь, вместо того чтобы собирать цветы для местных дам? - едко заметил Добров. - Радиоволны не проходят. Магнитная буря продолжается. Чувствуется, что Венера ближе к Солнцу…
- Планета бурь… В воздухе, в море, в эфире, - сказал, не обижаясь, Алеша.
- Что ж, отдых нам нужен, - решил Богатырев.
- Можно развести костер, - предложил Алеша.
- Что ж, - согласился Илья Юрьевич. - На Венере еще никто не разводил костров. Будем первыми.
Алеша вернулся с охапкой сухих корней, отломившихся от венерианских перекати-поле. Разжигая диковинный хворост, он вдруг спросил:
- Вы думаете, Илья Юрьевич, что это первый костер на планете?
Костер разгорался, потрескивая и стреляя искрами.
- А ты сомневаешься? - пытливо посмотрел Богатырев.
- Сомневаюсь, - чистосердечно признался Алеша.
Добров поморщился, как от зубной боли. Алеша стал на колени, вороша горящие сучья длинным корнем.
- А подводная улица? - спросил он, не оглядываясь.
- Какая улица? - возмутился Добров.
- Разве два ряда похожих на скалы руин не напоминали улицу затопленного города?
Богатырев улыбнулся.
Добров позеленел:
- Ну, знаете ли! Ему мало заработать кандидатскую степень на вздорных да к тому же и чужих гипотезах о существовании разумной жизни на других мирах, так и теперь она мерещится ему повсюду! В таких случаях лечиться надо. Понимать, что Космос противопоказан…
Алеша смертельно обиделся, отошел в сторону. Добров деловито занялся консервами. Богатырев задумчиво теребил бороду.
Гипотезы разумной жизни на других мирах!
Алеша вовсе не присваивал их себе, но он был их горячим сторонником.
Прежде всего привлекал к себе Марс.
Еще Гавриил Андрианович Тихов, замечательный советский астроном, изучая отражательную способность темных пятен на Марсе, которые меняли свою окраску по временам года, от зеленой весной, до красновато-коричневой, под цвет марсианским пескам, зимой, убедился, что пятна эти не что иное, как сплошные массивы вечнозеленой растительности типа наших елей или лиственниц. Впоследствии он изучил и вновь появившиеся на планете пятна, прежде неизвестные. Он шутливо назвал их «марсианской целиной». К тому же и знаменитые марсианские «каналы», открытые в 1877 году итальянцем Скиапарелли, эти удивительные геометрически правильные образования, сетью покрывающие планету Марс, которые, как подумал Скиапарелли, могли быть прорыты разумными обитателями Марса, оказались, по Тихову, также полосами растительности, распространяющейся от полярных шапок Марса к экватору по мере таяния полярных льдов. Скорость распространения зелени в три-четыре километра в секунду вполне отвечает скорости течения воды в гигантских водоводных трубах, если бы они были заложены в почве, чтобы использовать для орошения талую воду полярных льдов.
Все это, в том числе и яркие вспышки, замеченные японскими наблюдателями во время великого противостояния в 1956 году, заставило юношу Алешу Попова беззаветно уверовать в существование разумных марсиан.
И, конечно, он был одним из самых яростных сторонников когда-то смутившей многие умы гипотезы о тунгусской катастрофе 1908 года, объяснявшей ее атомным взрывом не успевшего приземлиться марсианского корабля, летевшего, как подсчитали, с Марса через Венеру… В тот год было необыкновенно выгодное взаиморасположение трех планет. Алеша принял участие в научно-туристической экспедиции молодежи в район «падения» никогда не падавшего «тунгусского метеорита». Вместе с другими молодыми энтузиастами он старательно обследовал местность и привез сенсационные доводы в пользу предположения о взрыве корабля. Оказалось возможным доказать, что в 1908 году там произошел именно ядерный взрыв, поскольку в годичных слоях продолжающих расти лиственниц был обнаружен стронций-90, изотоп, образующийся лишь при ядерных взрывах и попавший в почву с радиоактивными осадками и уже оттуда по корням засосанный растением и отложившийся в годичном слое. Доказан был и лучевой ожог леса, а также причина светлых ночей после взрыва, вызванных радиоактивными процессами торможения в верхних слоях атмосферы перед взрывом.
Кто же мог прилетать на Землю? Кто? Неужели марсиане? Как раз тогда советский астроном профессор Шкловский выдвинул гипотезу, что оба удивительных спутника Марса, Фобос и Деймос, обращающихся вокруг него на поразительно малых расстояниях и точно в плоскости экватора, не естественного происхождения, а искусственного. Только этим и можно было объяснить, почему движение Фобоса замедляется: это происходит, очевидно, под влиянием торможения разреженной марсианской атмосферой, что сказалось бы при условии существования полого спутника, каких не знает природа.
Значит, марсиане когда-то соорудили гигантские космические ракетодромы! Зачем? Когда? Куда они летали?
Французский профессор Анри Лоот исследовал в Сахаре древнейшие наскальные рисунки, среди которых оказались изображения существ в скафандрах. Анри Лоот назвал их марсианами.
Может, в самом деле марсиане летали и на Венеру и на Землю?…
Летали… Они испытывали в полете непередаваемое чувство невесомости, которое так любил Алеша, уже став космонавтом, но которое он знал еще до этого!
Да, да, знал! Он понял это после первого же своего полета на Луну вместе с Богатыревым.
Чувство невесомости было известно ему еще по детским снам, чувство невыразимого блаженства, ощущение, когда без всякого мышечного напряжения вдруг взмываешь вверх и медленно плывешь над землей, даже не уподобляясь птице, не затрачивая усилий, летишь в воздухе, невесомый!…
И вдруг совсем то же ощущение в космической кабине!
Откуда эта память предков?
Алеша отогнал дерзкую мысль…
Во всяком случае, есть возможность объяснить, почему разумные существа появились на планете в эру ящеров.
И Алеша вернулся к костру.
- Это не первый костер Венеры! - решительно заявил он.
Добров удивленно посмотрел на него. Богатырев улыбнулся:
- Снова разумные существа и ящеры на одной планете?
- А мы? - вскинул Алеша голову. Добров пожал плечами.
- Мы прилетели, - сказал Алеша, вспоминая слова венерианки. - Они тоже могли прилететь. И не только прилететь, но и остаться здесь… я не знаю, по какой причине.
Богатырев даже крякнул, но посмотрел на Алешу одобрительно. Добров злился:
- Откуда прилетели? С Земли во времена Атлантиды?
- Нет! С Марса! Марс обитаем!…
- Чепуха! Там кислорода одна тысячная того, что есть в земной атмосфере. Разумному существу с его высшей энергетикой не обойтись без кислорода.
- Но прежде там был кислород, - не уступал Алеша.
- Ну что ж, - пожал плечами Добров. - Допускаю, что Дарвинова теория распространяется и на Марс. Там тоже была обезьяна, только марсианская обезьяна, от которой произошли давно уже погибшие марсиане.
- Нет! Никогда! Никогда разумное племя, раз возникнув, не погибнет от изменения внешних условий! Оно не только будет приспосабливаться - оно будет менять их. Оно не может погибнуть.
- Где же оно, это разумное племя? - ехидно спросил Добров.
Алеша смешался.
- В самом деле, где? - многозначительно спросил и Богатырев.
Алеша оглянулся, посмотрел на океан, повернулся к лесу, словно искал кого-то глазами, потом сказал:
- Я не знаю, где они сейчас. Но они были здесь. И они есть на Марсе.
Добров покачал головой.
- Я допускаю, что фантазия нужна на Земле, но на другой планете, где мы находимся, нужно оставаться на почве реальности, - внушительно сказал он.
- Не знаю, братцы, сколько найдем мы здесь разумных существ, - сказал Богатырев вставая, - но два существа мы обязаны найти: наших братьев по племени…
- Братьев по племени? - взволнованно повторил Алеша, следя за Ильей Юрьевичем.
Подойдя к вездеходу, он стал налаживать связь с роботом.
- Братья по племени! - тихо сказал Алеша, идя по песчаной отмели и смотря на оставленные им самим следы.

Глава третья. ОГНЕННЫЙ ПОТОК

По заболоченной чаще двигались три фигуры.
Керн и Вуд едва оправились от болезни. Затянувшаяся лихорадка иссушила их лица, отняла силы. Они шли, шатаясь, едва удерживаясь на ногах, балансируя, как канатоходцы.
Особенно скверно приходилось Железному Джону. Не приспособленный к упражнениям в равновесии, он то и дело срывался со скользких корней и оказывался по колено в трясине.
Керну пришлось проводить с ним специальные занятия, чтобы он усвоил «хождение по корням». Робот прекрасно все запоминал, мог слово в слово повторить, но… поминутно срывался в топь, с хлюпаньем и чмоканьем вытаскивая из грязи железные ноги.
- Придется усовершенствовать машину, - мрачно заметил Керн.
Но, когда нужно было пробиваться через лианы, закованный в доспехи робот был на высоте, сокрушая преграды топором, как рыцарь толпу неверных…
Эти минуты Вуд использовал для собирания гербария. Аллан Керн насмешливо наблюдал за ним:
- Рассчитываете на профессорское звание?
- Боюсь, что маловато знаю, чтобы быть профессорам!…
- Мелкое ваше море, Вуд. Профессор получает в США меньше полицейского.
- Посмотрите, шеф, на этот листок. Клянусь, я видел его отпечаток на камне. Разве я привезу его ради профессорского оклада? Нет, шеф, ради науки!…
- Наука не может быть целью. Наука - средство. Полюбуйтесь на Джона. Колония таких машин, создавая себе подобных, переделает эту планету, откопает здесь мне такие богатства…
- Вы, кажется, ищете новую форму рабовладения?
- О нет! Электронный мозг осведомлен об американской декларации прав.
Внезапно все вокруг потемнело, словно спустилась ночь. Послышалось щелканье, свист и завывание.
- Ничего не понимаю, - сказал Керн, зажигая фонарь и смотря на часы. - Мы установили, что сутки Венеры равны девяти земным суткам, семи часам и сорока минутам, а сейчас…
- Шеф, над нами туча пепла…
- Вулкан? Этого только недоставало!…
По лесу пронесся грозный гул. Голоса сразу смолкли. Закачались папоротники.
Керна и Вуда так тряхнуло, что они еле устояли на ногах, вцепившись друг в друга. Робот соскользнул с корня и завяз в трясине. Керн и Вуд помогли ему выбраться.
Какое- то зверье шмыгало вокруг. Их горящие глаза словно искры проносились во тьме…
- Если деревья начнут валиться, лучше выйти из чащи, - предложил Керн.
Люди и машина бежали из лесу… навстречу спасающимся ящерицам…
Лес кончился у крутого склона вулкана. Сверху, дымясь и сверкая, катилась огненная река…
Почва колебалась под ногами, как море в мертвую зыбь. Керн и Вуд повернулись к лесу, но увидели, как валятся исполинские папоротники.
- Сюда! - скомандовал Керн, указывая на каменистое возвышение.

Предыдущая страница 12 Следующая страница


13 Александр Казанцев

Лава медленно стекала, набухая тестообразной волной.
Люди и робот стояли на камнях. Лава обтекала их с двух сторон.
Магма добралась до крайних деревьев, и они вспыхнули свечками. Начался лесной пожар, раздуваемый сильным ветром.
Огненный поток набухал, разливаясь все шире. Он сыпал искрами, яркие блики играли на нем.
Черная туча пепла висела над головой и сливалась с дымом лесного пожара. Все вокруг, освещенное лавой, зловеще переливалось красными отблесками.
Пузыри вздувались на сверкающей поверхности магмы и лопались, разбрасывая фонтаны огненных брызг. Клубы дыма поднимались с горящего потока, как диковинный туман, окутывая ноги стоящих на каменном островке.
- Хорошо, что с нами нет Мэри, - тихо сказал Вуд.
- Лучше помолимся, - сказал Керн, доставая молитвенник. Он протянул руку, чтобы выключить робота. - Это его не касается.
Но Гарри перехватил руку шефа:
- Слушайте, слушайте!…
Почва под ногами гудела, лес трещал, горящие деревья стреляли. С вершины горы доносились взрывы…
Робот повторял безучастным голосом:
- Слышимость улучшается. Стала пятьдесят два процента. Грозовые разряды все еще мешают.
- С кем он говорит? - спросил Гарри.
- Молчите! - прошипел вцепившийся в его руку Керн.
- Даю радиопеленг, даю радиопеленг по требованию, - повторял робот. - Определяю расстояние в две мили.
- Схожу с ума! - воскликнул Керн. - Галлюцинация! Но у машины ее не может быть, Гарри! Это невозможно, но это русские!…
- Русские? - не веря ушам, переспросил Вуд.
- Вы слышите? Робот говорит с ними. У него более чувствительная аппаратура, чем в наших шлемофонах.
- Поздно!
- Никогда не думал, что мне так поздно придется менять свои взгляды!…
- Находимся на камне посредине огненной жидкости, - безучастно сообщал робот. - Она прибывает по одному дюйму в минуту. Через тридцать семь минут сорок восемь секунд камень будет затоплен. Еще через семнадцать минут огненная жидкость дойдет до колен…
- Они мчатся сюда! Слышите, шеф? Они запрашивают обстановку, они идут нам на помощь!…
- Никогда не думал, что они на это способны! На этой планете многому научишься, Гарри… Жаль, что не придется учесть этого в жизни…
- Робот тоже не учел этого… Но они помогут нам, спасут нас…
- Эх, малыш, - почти нежно сказал Керн, - какой вездеход пройдет по огню? Рассчитывать надо только на самих себя… Есть лишь одна машина на свете, которая может выручить нас…
- Вы так думаете, шеф?
- Хэлло, Джон, прошу вас. Возьмите мистера Вуда и перенесите его через огненный поток.
- Что вы, шеф?… А вы?…
- Высший закон природы, Гарри… Молодости - жить. Передайте привет Мэри. Я не всегда был прав по отношению к ней… Итак, Джон, прошу вас…
- Ширину потока можно преодолеть за двенадцать минут, через двадцать пять минут можно вернуться за мистером Керном, - проскрипел робот.
- О, мой незабвенный брат Томас! Он создал не просто мыслящую, но и чувствующую, гуманную машину! Идите, Джон, я буду ждать вас, у которого есть не только мозг, но и сердце!
Робот посадил Гарри на плечо и бесстрашно ступил в огненный поток.
Лава дошла ему до щиколоток и бурлила, обтекая его ноги. Дым поднимался, полускрыв оставшегося на камне Керна. Гарри не задохся только потому, что был в шлеме.
Робот прошел несколько шагов, но вдруг остановился.
- Жидкость прибывает по полтора дюйма в минуту. Когда можно будет вернуться за мистером Керном, она достанет ему выше колена, что может повредить его здоровью.
- Значит, нужно вернуться за ним, скорее вернуться, Джон! Надо попробовать нести обоих, Джон, прошу вас, - заторопил машину Гарри.
- Надо вернуться, - подтвердил робот. Над огненным потоком и стелющимся над ним дымом поднималась могучая фигура закованного в латы рыцаря, который нес на плече юношу.
- Все-таки вернулись! - растроганно сказал Керн.
- Джон подсчитал, что перенести надо сразу двоих, шеф! - издали кричал Вуд.
Робот выбрался на камень. Керн опустился на колени, чтобы исследовать погружавшиеся в лаву ноги робота.
- Замечательная машина! Удивительная машина! Великолепная тугоплавкая сталь! - восклицал он.
Робот взгромоздил на каждое плечо по человеку и снова сошел в огненный поток.
Медленно ступали по магме металлические ноги. Шлаковая пена налипала на сталь, которая разогревалась все больше, дойдя уже до красного каления.
Робот шел медленно, но уверенно. Его беловатые глаза пристально смотрели вперед. Руки осторожно поддерживали Вуда и Керна, которые сидели на железных плечах обнявшись.
Спасительный камень исчез в дыму. Казалось, магма уже накрыла его. Она доходила роботу до колена. Может быть, поднявшись чуть выше, она уже повредила бы ему сустав…
Робот остановился.
- В чем дело, Джон, прошу вас? - спросил Аллан Керн.
Особенно жестко и холодно прозвучал скрипучий голос робота:
- Скорость прибывания потока превосходит два дюйма в минуту. Уровень огненной жидкости достиг нижнего сустава ног. Скорость передвижения замедлена. Дальнейшее передвижение с грузом опасно для моих механизмов.
- Что он хочет сказать? - воскликнул Гарри.
- Скорее! Надо выключить его систему самосохранения, иначе он сбросит нас в лаву! - закричал Керн.
- Где выключатель?
- Мой бог! Он внизу… Уже не дотянуться…
- Я вынужден освободиться от груза, джентльмены, - очень вежливо проскрипел робот.
Керн и Вуд вцепились в его голову и друг в друга. Железные руки машины стремились оторвать их, электромагнитные мускулы напряглись, борясь с перенапряженными мышцами обреченных людей.
- Проклятая машина! процедил Керн.
Керн стонал. Робот что-то скрежетал. Лава клокотала у его ног. Дым поднимался столбом.
Вездеход несся между папоротниками. Добров лавировал, избегая сетей лиан, порванных во многих местах лесными беглецами.
- Илья Юрьевич! Илья Юрьевич! - закричал от радиоаппарата Алеша. - Он их сбрасывает в лаву!
- Чертова машина спасает себя, она включена на самосохранение, - мрачно сказал Добров.
- Вперед, Роман! Вперед! - скомандовал Богатырев.
Вездеход выскочил из чащи на берег огненного потока.
Деревья вокруг пылали. Лава наползала на болотистую почву и, соприкасаясь с водой, застывала. Клубы пара вырывались из-под нее, как пена прибоя, а магма переваливалась через раскаленную, только что образовавшуюся каменную преграду.
- Стоп! - крикнул Богатырев. - Можно было идти по земле, по воде, над водой и под водой… Как с огнем быть, Роман?
- Сойти всем! - скомандовал Добров. В огненном потоке, весь в дыму, столбом стоял робот. На нем видны были два вцепившихся друг в друга человека.
- Друзья! Аллан! Гарри! Как вы там? Живы? Справились с машиной? - крикнул Илья Юрьевич.
Сквозь треск разрядов прозвучал голос Керна:
- Хэлло, командор! Рад встретиться. Лава дошла до пояса Железного Джона и вывела из строя управление… Очень жаль машину…
- Пожалейте о чем-нибудь другом, Аллан. Держитесь крепко. Иду к вам на помощь.
- Не будьте безумцем, командор! Ни одна машина, кроме робота, не пройдет по огню.
- А воздушная подушка на что? - сказал Добров. - Вездеход не пойдет по лаве, он пройдет над нею!
И вездеход с Добровым за рулем скользнул на огненный поток. Могучие насосы направили вниз струи воздуха, и воздушная подушка отделила корпус вездехода от магмы, надежно охлаждая его.
Вездеход легко несся над лавой, словно это была вода… Добров поравнялся с дымящимся роботом и снял с него Керна, а потом Вуда.
Круто развернувшись, Добров повел вездеход по огненному потоку от робота.
Робот одиноко стоял среди огня, и его застывшие в борьбе руки были протянуты к покидавшим его людям.
- О Томас! Томас! - крикнул Керн. - Какая это была машина! Я чувствую себя негодяем, что покидаю ее…
Робот стоял по грудь в кипящей лаве. Красноватые отблески играли в его глазах, и они впервые казались живыми, смотрели вслед людям с укором.
Он стал оседать совсем как живой, чуть накренился и повалился в сторону людей.
Расплавленная магма поглотила его.
Аллан Керн плакал…
Гора тряслась. Из ее жерла вырывались фонтаны огня и раскаленных камней. Расплавленная магма наполнила кратер и ослепительными потоками переливалась через его края.

Глава четвертая. ОТБИТАЯ КОРКА

Багровые тучи светились.
Зловещая заря вставала над лесом.
Зарево первозданного пожара поднималось вместе с тучами пепла позади исследователей, грозя настигнуть их.
Вездеход был рассчитан лишь на двух человек. Без снятых приборов и пушки он мог взять четверых, но пятый должен был бежать рядом с машиной, «держась за стремя», иначе вездеход не приподнимался на воздушной подушке.
Только «ведущий» и «бегущий» получили право на кислород для дыхания, запасы которого ради облегчения были оставлены у огненного потока.
Добров в скафандре и шлеме, ссутулясь, сидел за рулем. Алеша в облегченном до предела скафандре, без шлема и баллонов, шел рядом с вездеходом.
Гарри Вуд не смог усидеть в вездеходе. Он выпрыгнул из машины, пошел вместе с Алешей. Но сразу же стал отставать. Пришлось ухватиться за Алешину руку.
Молодые люди весело рассмеялись.
Керн посмотрел на них и сказал Богатыреву:
- Командор, у меня ощущение, что корка, которая кое-кого из нас покрывала, растрескалась над огненным потоком, а потом отвалилась.
- Надеюсь, вы не жалеете, Аллан?
- Я думаю о ней, командор. Понадобилось попасть на другую планету, чтобы понять, как налипшая корка законопачивает глаза и уши, давит на мозг. Вы не можете себе представить, насколько приятнее верить в людей, чем их презирать!
- Мне трудно это представить, Аллан, - сказал Богатырев улыбаясь.
- Знаю. Вы всегда верили в людей. Под коркой мне казалось это нелепым.
- А вы не думали, Аллан, почему она образовалась?
- Это грязная корка, командор, - грустно усмехнулся Керн. - Я догадываюсь, что она образуется у людей, если они не моют душу. А наши газеты, радио и предвыборные ораторы заботятся, чтобы отмыть ее было не просто.
- Когда русские и американцы сражались против коричневой чумы, никакой корки у них, кажется, не было.
- Не было, командор, потому что она не терпит огня. Должно быть, крепко надо разогреть и прокалить всех людей, чтобы с них облупилась корка враждебности и недоверия.
Алеша и Вуд, по-прежнему держась за руки, немного отстали.
Вездеход прокладывал путь через лианы, срезая их циркульными пилами.
- А я считал, что в нашей экспедиции было два робота, - сказал Вуд.
Алеша сощурился:
- Два?
- Один робот погиб… другой, кажется, стал человеком.
- Они еще подружатся! - засмеялся Алеша, показав глазами на вездеход.
Вуд кивнул головой.
- А как он кипел, узнав, что командором все-таки будет русский!… Что же касается меня, Алек, то устройство мое явно уступает кибернетическому. Я всегда готов был дружить с вами, а в Космосе понял, что бесконечность сближает.
- А что такое Земля, Гарри? Огромный космический корабль! Он летит в Космосе, вертясь вокруг оси, обегая вокруг Солнца, вместе с Солнцем крутясь в колесе Галактики, которая с огромной скоростью удаляется от других галактик.
Вуд усмехнулся:
- Боюсь, что пассажиры космолета «Земля», чтобы сблизиться, должны были ощутить Космос… Скажем, узнать о нашествии враждебных пришельцев из Космоса. Только тогда человечество объединилось бы в защите.
- Верно, Гарри! Защита объединяет. Но для этого не нужно ждать космической агрессии. Защищаться людям надо от самих себя, от ядерного оружия, которое грозит их существованию и которое не может, не должно и не будет существовать!
- А разве оно не понадобится для отражения космического вторжения?
- Никогда! - возразил Алеша. - Это выдумано теми, кто, избегая разоружения, хочет любой ценой сохранить ядерное оружие для своих низких целей! Овладение Космосом связано с таким развитием сознания разумных существ, которое само по себе исключает агрессию. Высшие достижения науки неотделимы от высшей гуманности. Разве у нас с вами поднялась бы рука на жителей Венеры?
- На разумных обитателей планеты? - удивился Вуд.
- Да… которые строили город… Ведь мы видели руины на дне пролива… Слышали голос, произносивший «Эоэлла»…
- Вы мечтатель, Алек… Вы в самом деле думаете, что видели город, опустившийся на морское дно?
Вместо ответа Алеша крепко сжал руку Гарри.
Вездеход выехал из леса.
Морской берег изменился неузнаваемо. Полоска песка, на которой отдыхали путники, исчезла. Не было и огненных цветов…
Лес ступеньками спускался не к морю, а прямо в море…
Морские волны накатывались на красноватые кроны затопленных деревьев, колебля отяжелевшую листву, потом набегали на темные, мокрые полузатопленные стволы и разбивались об узловатые корни тех деревьев, которые еще не оказались в воде. Гигантские папоротники раскачивались; казалось, что они живут, движутся и на глазах у ошеломленных путников «вразвалку» заходят в воду.

Море наступало на первобытный лес. Происходило дальнейшее опускание суши.
Грозный гул, поднимаясь из недр, заглушал морской прибой.

Предыдущая страница 13 Следующая страница


Внуки Марса 14

Путники переглянулись.
Гул нарастал. Казалось, что он сотрясает скалы.
Алеша и Вуд ощутили, что почва в самом деле колеблется у них под ногами. Они крикнули Доброву.
Тот остановил машину.
И вдруг страшный удар подобно взрыву потряс все вокруг.
Между вездеходом и затопленным лесом разверзлась трещина. Один из папоротников стал крениться, завалился назад и исчез в образовавшейся пропасти.
Из ее глубины вырвались клубы фиолетового дыма, потом облако белого пара.
- Всем надеть шлемы! - скомандовал Богатырев.
Вездеход повернул вдоль трещины, набирая скорость.
Алеша и Гарри бежали, держась за борта машины.
Новый удар, казалось, расколол планету. Люди невольно нагнули головы.
Добров рывком выключил насосы. Вездеход упал на корни.
Машину тряхнуло. Пассажиры повалились друг на друга.
Алеша и Гарри остановились, пораженные.
Край трещины прошел у самого носа вездехода.
Новая трещина смыкалась с прежней, отгораживая людей от пролива.
Богатырев выпрыгнул из вездехода.
Добров стал осматривать машину.
В трещину страшно было заглянуть. Из глубины расколовшихся скал несся гул.
Зарево над вулканом ширилось. Небо пылало. Вдоль моря летели рваные, словно охваченные огнем тучи.
В самой узкой части трещина была метров двадцать шириной.
Противоположный ее край был заметно ниже.
- Перепрыгнем? - спросил Илья Юрьевич, выжидательно смотря на Доброва.
- Только туда, - указал тот рукой на низкий край трещины.
- Веревки такой длины нет?
- Облегчая вездеход, оставили все. Подошел Алеша.
- Я вскочу на ходу… У самого края, - сказал он.
- Это неосуществимо, командор! - воскликнул Керн. - Позвольте остаться мне.
Богатырев нахмурился и приказал всем, кроме Алеши, сесть е вездеход.
Вуд подошел к Алеше, протянул руки, но тот отстранился и весело сказал:
- Прощаться не будем!
Алеша стал в десятке шагов от пропасти, весь собранный, напряженный, как боксер на ринге.
Вездеход отъехал метров на сто, развернулся и стал носом к трещине.
Сердце у Алеши колотилось, во рту пересохло. Он подпрыгивал на месте все выше и выше.
И вдруг замер, чуть согнувшись.
Вездеход, набирая скорость, несся к трещине.
Ревел двигатель, кричали сидящие в машине люди.
Алеша рванулся, как со старта. Он помчался машине наперерез, чтобы у обрыва оказаться с нею рядом.
Три пары рук тянулись к Алеше.
Вездеход несся над камнями, струи воздуха вздымали вокруг него облако пыли.
Алеша прыгнул в это облако, как в воду.
Трое ловивших его друзей повалились вместе с ним на дно вездехода.
Добров исступленно сжимал руль.
Вездеход от новой тяжести осел, но, не задев камней, уже оказался над пропастью.
Птицей перелетел он через трещину и ударился о корни деревьев на другой ее стороне.
Почти опрокинувшись, он боком пробороздил несколько метров.
Алешу выбросило из машины. Что-то вылетело из кармана его скафандра и запрыгало по камням.
Илья Юрьевич охнул.
Вуд бежал к Алеше.
Но тот уже поднимался.
Добров выбрался из машины и стал осматривать ее.
- Куда он укатился? Ты видел? - спросил Алеша, морщась от боли.
Вуд отрицательно покачал головой. Подошли Илья Юрьевич и Керн.
- Жив? - спросил Богатырев. - Ну, молодец! Я думал, это твоя голова запрыгала по камням.
- Это камень… который я со дна взял.
- Что ж ты его не выбросил?
- Забыл.
Илья Юрьевич с сомнением покачал головой.
- Забыл оказать вам о нем, - поправился Алеша.
Он виновато улыбался и продолжал морщиться от боли.
Добров звал всех к вездеходу.
Деревья раскачивались, почва колебалась, землетрясение усиливалось.
Прихрамывая, Алеша искал потерянный камень.
- Скорее, Алеша! Только на воде спасение! - кричал ему Илья Юрьевич.
Но Алеша словно не слышал. Богатырев сделал знак Буду, и тот побежал от подошедшего вездехода к Алеше, чтобы привести его за руку.
Вдруг Алеша упал на колени и закричал. Вуд остановился и тоже вскрикнул.
Илья Юрьевич и Керн бежали к ним. Добров вел за ними вездеход. Запыхавшись, Илья Юрьевич остановился.
Алеша стоял на коленях и держал в руках покрытый засохшим илом пятнистый камень. Пятнистый из-за того, что «покрывавшая его корка при ударе о камни местами отскочила.
Дрожащими пальцами Алеша пытался отломать корку и с других мест. Он постучал камнем о скалу. Корка отлетела…
- Мрамор! - воскликнул Вуд. Подземный гул почти заглушил его крик. Ближний папоротник накренился и повалился, круша соседние.
В багровых тучах ударила молния.
Почва тряслась.
Алеша выпрямился. Не веря глазам, он держал в руках уже не камень, а беломраморное изваяние, с которого слетел покрывавший его слой ила, вдохновенно выполненную скульптуру странно прелестной головки неземной, чужепланетной девушки. Вытянутая нитка бровей, удлиненные почти до висков миндалевидные глаза, тонкий благородный нос и полураскрытые в улыбке губы…
Молния сверкнула совсем рядом. Гром ли ударил, разверзлась ли новая трещина, люди этого не видели и не слышали… Как завороженные, смотрели они на чудесное творение неведомых рук.
- Эоэлла! - прошептал Алеша.
Он был без шлема и провел рукой по волнистым волосам, оглядываясь кругом, словно должен был увидеть ее, живую, зовущую…
Так вот какие черты лица не мог он разобрать в бреду!
Люди смотрели в прекрасное лицо той, кто был носителем Разума вне Земли… И они не замечали, как колеблются вокруг горы, поднимается море, полыхает небо.

Глава пятая. ВНУКИ МАРСА

Могучая фигура человека в скафандре возвышалась на скале.
В глубоком раздумье, словно Гамлет, заглядывающий в глазницы черепа, смотрел человек на беломраморную головку, которую держал в руках.
Неразгаданная тайна человеческого мозга, стремление постигнуть историю Разума привели искателя на другую планету, и теперь он, проникая во мрак неизвестного, разглядывал чужие и притягивающие черты бесконечно знакомого и неведомого существа.
Кто ты, порождение ума и нежности? Что скрыто было под твоим беломраморным лбом? Тот же удивительный орган, который дал человеку всепобеждающую способность мыслить, возвысив над остальными обитателями планеты? Неужели и здесь, на Венере, как и на Земле, орган мысли, да и само мыслящее существо появились внезапно, без переходной, тщетно разыскиваемой ступени к животному миру? Почему это существо появилось здесь в совершенно чуждую ему эру первобытных ящеров, не имея среди всего живого ничего схожего?
Да, Жизнь, высшая форма великолепного существования материи, возникает всюду, где условия благоприятствуют ей, и, раз появившись, неуклонно развивается, пока не породит племя мыслящих, через которых Природа познает самое себя.
Но почему ты, когда-то с любовью изваянная, в землетрясении открывшая свой лик, почему ты так похожа на прекраснейшую из живущих на Земле? Почему ты так волнуешь ум и сердце ищущего истину?
Почему?… Да потому, что ты полуоткрытыми своими губами, немыми, но говорящими, отвечаешь на самые сокровенные догадки, на дерзкую надежду сына Земли, на исступленную его веру в невозможность космического одиночества племени людей!
Живешь ли ты и сейчас среди исполинских папоротников, под покровом багровых и вечных туч, или лишь пытливо заглянула сюда, на планету бурь, в великом своем странствии среди звездных миров?
Человек в скафандре сбросил шлем и благоговейно коснулся губами беломраморного лба скульптуры.
Ветер завладел его бородой, обдал брызгами с гребня разбившейся о скалу волны.
Алеша, тщетно пытавшийся связаться по радио с Мэри, заметил это движение Ильи Юрьевича и смущенно опустил глаза.
Добров возился с амфибией, приводя ее в порядок после вторичного перехода через пролив. Царапины и вмятины, облупившаяся краска и пробоины говорили, чего стоило машине путешествие.
Керн и Вуд разжигали костер.
Когда Богатырев подошел к костру, Керн, глядя на скульптуру в его руках, сказал:
- Разве это не венец творения, командор?
- Венец творения? - задумчиво переспросил Илья Юрьевич. - Что же такое человек? Каприз стихии, случайное стечение обстоятельств, удачных внешних условий или вершина слепого трудолюбия и непроизвольного совершенствования форм Природы?
Все поняли, что Илья Юрьевич продолжал размышлять.
- Считать ли человека сравнительно слабым, плохо защищенным от невзгод, неважно вооруженным для борьбы, но обладающим чудесным мозгом, перекрывающим все недостатки человека как животного? Или же видеть в строении человеческого организма высшее из возможного и достижимого, совершенство линий, красоту тела, идеальность «конструкции», вершину эволюции, которой дальше делать нечего?
Алеша выключил радиоприемник и подошел к костру. Он любил, когда обычно немногословный Илья Юрьевич начинал говорить, когда вдохновенная и увлекающая его речь начинала литься плавной и глубокой рекой или бурлила стремниной.
Добров тоже перестал стучать молотком, прислушался.
- Человека отличает от животных то, что он не только порождение внешних условий, но еще и создание собственного труда. Человек трудом своим сделал себя мыслящим существом. Труд решающим образом влияет и на облик человека. Волосяного покрова он лишился, очевидно, потому что создал себе одежду, сделавшую ненужной шерсть на теле.
Богатырев неотрывно смотрел на скульптуру, которую держал в вытянутой руке, словно черпая в ней свои мысли:
- В грядущих миллионах лет великий труд человека, меняя свой характер, когда человек все в большей мере будет превращаться из физического исполнителя в командира машин, неизбежно изменит человека, сделает его и внешне не похожим на первобытных охотников, которых мы пока еще во всем напоминаем.
Вуд невольно вспомнил свой бред в пещере, диких потомков, пришедших за звонкой шкурой Чуда.
- Менять человека в его внешней и внутренней сущности, - продолжал профессор Богатырев, - будет и характер общества, которое он создаст и в котором будет жить. Миллионы лет без насилия и принуждения, без страха и волчьих законов неизбежно скажутся как на облике людей, так и на их сознании.
- Сознание!… - отозвался Добров. - Откуда же взялось это сознание?
- Несомненно, речь идет о крайне редком и необычайно счастливом стечении обстоятельств. Тигр сильнее человека, обезьяна проворнее, гепард быстрее. Мозг человека развивался именно потому, что человек был слабее многих хищников и должен был сражаться с ними. Он уступал в ловкости обезьянам, но оказывался приспособленнее их в тяжелых условиях жизни, он не мог спорить с оленем в быстроте, но умел остановить его камнем, ямой-ловушкой или стрелой. Он был меньше медведя, но не нуждался в его шубе, в его берлоге, не впадал в зимнюю спячку, греясь у костра, который научился разжигать.
Вуд стал ворошить корявым корнем угли. Посыпались искры, повалил дым.
- Если бы человек был слишком силен, слишком ловок, слишком быстр, ему не требовалось бы мышления и изобретательности, он мог бы прожить по-звериному. Мышление понадобилось и развивалось у него потому, что ему трудно было жить без него, он не выжил бы, как, вероятно, не выжили его близкие и менее одаренные сородичи.
- Если бы вы знали, командор, как я молил бога о том, чтобы выжить в пещере! - сказал Керн.
- Человек, живший в пещере, стал человеком потому, что был не слишком силен, ловок, быстр и не слишком слаб и неповоротлив, потому что ему требовалось умеренное количество пищи, высококалорийной и в то же время легко усвояемой после приготовления на огне. Огонь облегчал тяжелые функции организма, способствовал его быстрому развитию и совершенствованию. И, что еще особенно важно, у человека не все время стало тратиться на добывание пищи, у него появился досуг для размышлений, которого нет у зверей, нет у птиц, нет у рыб, досуг, ставший, если так можно сказать, отцом познания, матерью искусства и воспроизведения красоты.
- В руках своих, командор, вы держите красоту, подтверждающую, что господь бог создал людей на Земле и на Венере по образу и подобию своему.
- Вольтер говорил, что человек ответил ему тем же, - быстро вставил Алеша.
Керн бросил на него хмурый взгляд.
- Вы ошибаетесь, Аллан, - мягко сказал Богатырев. - Разумные существа похожи друг на друга не потому, что созданы кем-то по определенному образцу, а потому, что существа эти должны были отвечать определенным условиям, обладать свободными от ходьбы конечностями, пригодными для трудовых процессов, стереоскопическими органами зрения и слуха, вертикальным положением тела, обеспечивающим наибольший обзор местности, и экономно использовать для передвижения минимальное количество конечностей.
- Две ноги! - вставил Алеша.
- Словом, на расстоянии километра мы, скорее всего, могли бы принять разумное существо иного мира за человека, если бы увидели его…
- Но ведь вот оно, вот! Мы уже видим его, командор! - воскликнул Гарри Вуд, показывая на скульптуру.
- И я очень рад, сэр, - внушительно добавил Керн, - что существование этой прекрасной леди в мире венерианских ящеров можно объяснить отнюдь не теорией эволюции, а лишь высшим актом творения.
- Если под высшим актом творения вы подразумеваете создание инженерами космических ракет, то я соглашусь с вами, Аллан.
- Что? Космических ракет? - опешил Керн.
- Вы считаете, она прилетела? - живо спросил Вуд.
- Она или ее предки, - невозмутимо ответил Богатырев.
- Илья Юрьевич!… - не выдержал Алеша, вскакивая на ноги.
Богатырев успокаивающе поднял руку.
- Откуда прилетели? - спросил Керн. - На космических ракетах?
Богатырев пожал плечами:
- На это можно ответить, если вспомнить о гигантских искусственных космодромах, когда-то сооруженных в межпланетном пространстве.

Предыдущая страница 14 Следующая страница


15 Александр Казанцев

- Фобос и Деймос! - воскликнул Алеша.
- Ну, знаете ли! - запротестовал Добров. - На Марсе нет жизни уже миллионы лет. Не потому ли ты сам, Илья, стремился сюда, на Венеру? Ни воды там нет, ни атмосферы…
- Это верно, - согласился Богатырев. - Марс меньше Земли, его силы тяготения не хватало, чтобы удержать частички атмосферы и водяных паров. Частички газов отрывались от планеты и уносились в межпланетное пространство… Пусть так!… Но прежде на Марсе была плотная атмосфера и условия были вполне сходными с земными. Они стали такими даже раньше, чем на Земле, поскольку Марс дальше от Солнца и охлаждался быстрее. И жизнь там должна была появиться прежде и проходить все фазы развития скорее. И разумные существа неизбежно должны были появиться миллионы лет назад.
- И миллион лет назад погибнуть без воды и кислорода, - подсказал Добров.
- Не погибнуть, а лишь оказаться перед перспективой гибели. Марсиане понимали, что их планета теряет воду и атмосферу. Они должны были думать о грядущих своих поколениях. И у них было три выхода. Первый - погибнуть…
- Нет, нет и нет! - крикнул Алеша.
Гарри Вуд поддержал его, закивав головой.
- Второй выход - уйти в глубь планеты, вырыть пещеры, создать в них искусственную атмосферу, водоемы, подземное сельское хозяйство, построить там города и жить, никогда уже больше не видя неба, звезд и солнца.
- Мрачно, но возможно, - пожал плечами Керн.
- И, наконец, третий выход: использовать достижения цивилизации и переселиться на соседние планеты. Например, на Венеру…
- О-о! - воскликнул Керн, высоко поднимая брови.
- Я думаю, что высокая цивилизация разумных существ, раз появившись и овладев вершинами знания, уже не погибнет! Она неизбежно использует не только достижения знания, но и тот факт, что при развитии небесных тел условия, удобные для жизни разумных существ, как бы перекочевывают с одной планеты на другую. Когда Марс был цветущим краем, на Венере еще кипели первородные океаны. Когда Марс стал погибать, высыхая, на Венере условия жизни стали сносными.
- И марсиане использовали это! - воскликнул Алеша.
- Я думаю, что разумные обитатели Марса могли избрать два пути. Часть населения планеты ушла в ее глубины и, быть может, существует и сейчас, биологически видоизменившись, приспособившись на протяжении миллиона лет к новым условиям…
- …а другая часть построила космические города, искусственные спутники, промежуточные станции для массового переселения на соседние планеты! - выпалил Алеша.
- Ты прав, Алеша. Очень может быть, что это произошло именно так.
- И на дне моря мы видели город переселенцев. Значит, мы найдем еще здесь чудесный город прижившихся на Венере марсиан, женщины которых так же прекрасны, как эта скульптура, встретим здесь бывших марсиан, умы которых хранят заветные тайны высшей цивилизации древнейшей планеты!
- Как знать… остались ли они здесь, - покачал головой Богатырев.
- То есть как это - не остались? - поразился Алеша.
- Вспомним о некоторых бесспорных фактах, известных на Земле. Объясняя их, можно понять многое.
- Факты? На Земле? - насторожился Добров.
- Да. Кто миллион лет назад оставил след подошвы в песчанике пустыни Гоби? Кто миллион лет назад пытался из подручного материала восстанавливать в Одесских катакомбах неведомый аппарат, выпиливая железным инструментом в костях ископаемых животных пазы, желобки, точные отверстия? Кто, наконец, стрелял пулей в дикого неандерталоида в доисторической Африке?
Добров развел руками:
- Ну, знаешь ли, Илья…
- Но не эти тайны главные! Главная - это тайна человеческого мозга, который был биологически одинаковым у создателя теории относительности Эйнштейна и первобытного человека каменного века, у лорда Ньютона и у африканского дикаря, из которого, как известно, можно воспитать современного ученого. Как могла скупая природа наделить доисторического человека, примитивного охотника, развитым мозгом, способным вместить всю сумму современных знаний?
- Мозг этот создан высшей силой, - возвестил Керн.
- Нет, Керн. Мозг этот, очевидно, прошел все стадии развития начинающего мыслить существа… еще до того, как уже в зрелом для Разума виде оно попало на Венеру… и на Землю.
- На Землю? - поразились слушатели.
- На Землю, - подтвердил Богатырев. - И скорее всего именно с Венеры.
- Где же его следы на Земле?
- Первые следы? - загадочно переспросил Богатырев. - Извольте. Вспомните о горном озере Титикака в Андах, которое было, по мнению видных геологов, морским заливом несколько сот тысяч лет назад. Ныне оно поднялось на четыре тысячи метров над уровнем моря, но и сейчас на его берегах остались следы древнего морского порта.
- Морского порта, командор? Сотни тысяч лет назад?
- Да, Аллан. Морского порта. И не только руины морского порта сохранились на берегу озера, сотни тысяч лет назад переставшего быть морем. Там есть руины циклопических строений, из них особо примечательны одиноко стоящие Ворота Солнца в храме Каласасава. На них сохранились древнейшие иероглифы, расшифрованные Эштоном в 1949 году.
- Это, насколько я помню, оказался древнейший на Земле календарь, - вспомнил Вуд.
Богатырев усмехнулся:
- Да, календарь Тиагуанако и самый древний и… самый странный.
- Да, да! - оживился Вуд. - Я помню, что год там насчитывал почему-то не триста шестьдесят пять дней, а двести девяносто дней. И месяцы были - десять по двадцать четыре и два по двадцать пять дней.
- Неземной календарь! - воскликнул Алеша.
- А вы не помните, - спросил Богатырев, - первые данные радиолокации Венеры, проведенной советскими учеными еще в 1961 году?
- О, еще бы! - ответил Керн. - Период вращения Венеры был определен несколько более чем в девять земных суток.
- Нам удалось уточнить это, - напомнил Богатырев.
- О да! - кивнул головой Керн. - Девять земных суток семь часов сорок минут и сорок восемь секунд.
- Значит, помня, что в венерианском году двести двадцать пять земных суток, сколько будет в нем венерианских дней?
- Двадцать четыре целых, сто пять-десять семь тысячных, - быстро сосчитал Вуд.
- Не целое число! - огорчился Богатырев. - Несносный хвостик в сто пятьдесят семь тысячных суток! Куда его девать? При составлении календаря пришлось бы вводить високосные годы. А ну-ка! Сколько венерианских дней будет, скажем, в двенадцати годах? - лукаво спросил Богатырев.
- Это невероятно! - воскликнул Керн.
- Сосчитали?
- Двести девяносто! Точно!
- Смотрите, как удачно! Придется для Венеры считать в десяти годах по двадцать четыре дня, а в двух годах - по двадцать пять дней. Пожалуй, будет удобно.
- Сэр! Но ведь это же календарь Тиагуанако! - воскликнул Вуд. - Только малые циклы там вовсе не месяцы, а годы! А большой цикл - цикл високосных лет. У нас на Земле он четырехлетний.
- Как! На Земле, - почти закричал Алеша, - на древнейших руинах близ морского порта, которым пользовались сотни тысяч лет назад, был запечатлен венерианский календарь? Это что же? Жители Венеры так давно были на Земле? Были… и исчезли?
- Нет, почему же исчезли? - невозмутимо сказал Богатырев. - Марсиане, переселившиеся сначала с Марса на Венеру, а потом с Венеры на Землю, остались на Земле.
- Где же они, дети Марса? - спросил Вуд.
- Это просто невероятно! - воскликнул Керн. - Мне остается поблагодарить вас, сэр, что я все-таки не произошел от ненавистной и безобразной дарвиновской обезьяны.
- Утешит ли вас, Аллан, что марсианская обезьяна, от которой все же произошли ваши предки, была менее безобразной?
- Слабое утешение! А куда же делась марсианская цивилизация на Земле?
- Она исчезла, Аллан. Космические переселенцы утратили связь с материнской планетой, одичали в тяжелых непривычных условиях иной тяжести, чужой атмосферы, превратились в первобытных охотников…
- Одичали! - воскликнул Вуд. - О, для этого нужно совсем немного поколений! Я знаю… я видел… - Спохватившись, он осекся.
- Но я не видел. Я не знаю и не допускаю этого, - решительно заявил Добров.
- Видишь ли, Роман, - мягко обернулся к нему Богатырев. - Редко кто знает по имени своего прадеда. Даже в наших условиях связь поколений не так уж прочна. Что такое цивилизация? Это индустриальная база, это библиотеки, университеты, школы. Продолжающаяся цивилизация - это образование. Представь себе переселившихся инопланетных колонистов. Они не могли взять с собой заводы для восстановления машин, для изготовления топлива. Они не могли взять с собой библиотеки - сокровищницы знания. Уже во втором, третьем поколении среди переселенцев все меньше останется образованных. Все их силы, все способности будут направлены на то, чтобы выжить.
- Да… выжить, - понимающе повторил Керн.
- Выживали не умнейшие, а сильнейшие. Ведь на Земле они весили вдвое тяжелее. В условиях иной биосферы. В условиях иной жизни, жизни первобытных охотников, которым не требовалось знание, скажем, уже известной тогда на Марсе теории относительности. Их ум был занят иными заботами, грубел…
- Можно мне напомнить, Илья Юрьевич, - вставил Алеша, - о детях, которых воспитывали звери. На Земле известен десяток таких случаев. Не воспитанные людьми в самом раннем возрасте, эти дети уже не могли позднее стать людьми, не воспринимая даже элементарных знаний. Они становились дикими, хотя их родители были цивилизованными. В большом масштабе это могло произойти и с переселенцами.
- Да, могло, - подтвердил Богатырев. - Проржавели, исчезли привезенные когда-то машины, забыты были старинные книги, да и сама ненужная охотникам письменность. Все изменилось у переселенцев, кроме мозга, способного к восприятию знаний, но не загруженного ими. Понадобились сотни тысяч лет, чтобы «внуки Марса», давно забыв о своем происхождении, снова поднялись по лестнице земной теперь цивилизации.
Алеша осторожно взял из рук Богатырева скульптуру.
- Так вот почему ты так загадочно понятна… сестра людей! - взволнованно сказал он.
- Да, - подтвердил Богатырев. - Сестра по солнечному племени разумных существ, появившихся в зоне жизни и расселившихся по всему околосолнечному пространству.

Глава шестая. ДЕТИ ЗЕМЛИ

Ураган разогнал тяжелые тучи. Слой высоких облаков казался диковинным небом. На Земле только у самого океана оно бывает таким, когда сплющенное Солнце, прорезая полосу туч, распадается на латунные половинки и раскаляет оранжевые кромки облаков, перекрашивает в багрянец синеву.
На Венере весь небосвод был багряно пышным, расцвеченным в зените феерической зарей немыслимо огромного, всегда невидимого Солнца.
Общий крик восторга вырвался у людей, едва вездеход оставил позади чащу папоротников.
Но никто из путников даже не посмотрел на венерианские небеса. Люди увидели башню из вороненой стали, устремленную ввысь, кусочек Земли, стоящий на скалах Венеры, родную ракету «Знание».
Здесь впервые человеческая нога ступила на другую планету.
Здесь любовно посажены на Венере четыре земных растения: пшеница, виноград, кукуруза и рис…
Здесь и простятся люди с планетой бурь, чтобы отправиться в обратный путь.
Исполинская ракета, казалось, ждала только мгновения, чтобы сорваться с чуждых скал, в огне и грохоте взлететь к пылающей заре, стрелообразным острием распороть багровый покров, за которым призывно светят звезды, ласково сияет Солнце, где откроется сверкающий Космос, мир миров, бездонный мир бесчисленных миров с красавицей венерианских созвездий голубой Землей, один цвет которой, как песня, говорит о небесной синеве, о теплом синем море, о синей дымке земных лесов.
О Гее - Земле думали все, и все по-разному. Богатырев размышлял о человечестве и его предыстории, Алеша - о подготовке новой экспедиции на Венеру, Вуд думал о Мэри, словно она ждала его в Америке, а не кружила сейчас на «Просперити» вокруг Венеры.
Добров и Керн говорили о Земле как инженеры и астронавигаторы, видя в ней цель полета. Приближался крайний срок пребывания на Венере. До истечения его осталось меньше земных суток. В штабе перелета, конечно, учитывают это и могут приказать «Просперити» быть готовым к вылету, если… если корабль останется один…
Вездеход остановился около ракеты.
На камне сидела ящерица.
Алеша выскочил на ходу и подбежал к ней.
Она не спаслась бегством, а вытаращила на него глаза. Ее шея раздувалась при дыхании.
Алеша протянул руку и взял ящерицу.
Это был привезенный с Земли варан, который словно ждал здесь своих хозяев.
Алеша засунул зверька в карман и, смеясь, полез по вертикальной лесенке к люку.
Его товарищи наблюдали, как он открыл люк.
Послышался лай, обыкновенный собачий, земной лай.
Все переглянулись.
- Лай! - крикнул Алеша. - Лай, Пулька, лай! Хочешь, я тебя расцелую за разбуженный в сердце май?…
И он скрылся в люке.
- Май… - сказал Гарри. - В мае я собирал травы в горах и едва не попал на повороте шоссе под машину. Я тоже готов поцеловать эту собаку.
- Оставьте, Вуд, - сказал Керн. - Как выяснено, собака уже больше не родственник человека, хоть у нее и пять пальцев на каждой лапе, пара глаз, пара ушей, позвоночник, сердце с левой стороны, печень и почки, все, как у человека…
Богатырев улыбнулся: он вспомнил разговор в пути о «внуках Марса». Он говорил тогда Керну по поводу внешнего сходства человека и животных Земли:
«Родственников у человека на Земле нет. Это хорошо знают физиологи и горько сетуют. А по поводу пяти пальцев и позвоночников учтите - природа находит оптимальные решения, все остальные случаи исключаются отбором. А дважды два всегда четыре».
«Судя по количеству пальцев, пять», - буркнул Керн.
«Рыба всегда будет обтекаемой формы, в каком бы океане она ни развивалась. Даже кит, перейдя с суши в море, обрел рыбоподобную форму, хоть рыбе он совсем не родня. До сих пор, чтобы наглядно показать переходящие одна в другую формы, выстраивали в ряд скелеты. Обезьяна, выпрямляясь, становилась предполагаемым получеловеком и, наконец, „венцом творения“ - двуногим, прямостоящим разумным существом. Но ведь строение скелета не единственный признак. А вот по составу крови и по некоторым физиологическим функциям ближе всего к человеку стоит… кошка! А по поводу родства человека и обезьяны можно рассказать такой случай. Во время последней мировой войны не были применены отравляющие газы. Но их готовили у того же Гитлера. Известен случай, когда газ, от которого в страшных мучениях погибали подопытные обезьяны, во время взрыва вырвался из хранилища. Сотни рабочих были обречены, но… получили только насморк. Может быть, именно поэтому гитлеровские химики предпочитали проводить свои человеконенавистнические опыты уже не на животных, а на военнопленных».
«Закройте мрачную страницу, командор. Издали, глядя на Землю, не видишь пятен», - сказал Керн.
Они еще долго говорили об этом в пути, но сейчас все молчали.
Вдруг раздался тревожный, захлебывающийся лай.
Из люка, не захлопнув дверцы, поспешно спускался Алеша. Он был без шлема.
Спрыгнув на камни, он растерянно остановился перед Богатыревым:
- Илья Юрьевич, беда!…
- Что такое?
- Маша… Мэри… «Просперити».
- Что случилось с Мэри? - кинулся к Алеше Вуд.
- Запись… Магнитная запись сообщения с «Просперити»!
И Алеша снова бросился к лестнице.
В предчувствии непоправимого все поднимались следом за ним.
Собрались в радиорубке.
Пулька терлась о ноги, подпрыгивала, пыталась лизать руки.
Наружная дверца закрылась, рубка автоматически наполнилась земным воздухом. Началось облучение скафандров. В ракету нельзя было занести венерианские микробы.
Шлемы сняли лишь после окончания облучения.
Алеша запустил магнитную запись.
Из репродуктора послышался знакомый голос Мэри. Он звучал как-то скованно, словно ему трудно было пробиваться сквозь треск атмосферных разрядов.
- «…У меня нет сил улететь, не передав этой радиограммы… Ее уже некому услышать на поверхности планеты. Может быть, автоматы запишут ее и мой голос услышат те, кто вновь прилетит сюда, чтобы оказаться более счастливыми, чем их предшественники… Я смотрюсь в зеркало и вижу у себя седую прядь. С Земли приказано мне, последней из оставшихся в живых, вести „Просперити“ в обратный путь. Там меня ждет горький почет и ненужная слава… И даже толпы завидных женихов… женихов космической вдовы Мэри Стрем, которая откроет сейчас на мгновение люк шлюза и выбросит на чужую планету горсть земли, чтобы ее крупицы упали на могилы Гарри и его друзей… Я обязана выполнить ненавистный мне приказ… все же выполнить и тем продолжить дело погибших».
В магнитофоне слышался шорох и треск атмосферных разрядов. Голос Мэри заглох, утонул в шуме, исчез…
- Все ясно, - сказал Керн. - Она улетела…
- Не может быть! - в отчаянии крикнул Вуд.
- Можете считать, что горсть земли уже брошена на вашу могилу, - зло сказал Керн.
- Вы лжете, шеф! Ведь это Мэри!… Надо вернуть ее, позвать обратно! Сообщить на Землю!…
Добров провел рукой по колючей седеющей щетине, которой оброс его череп:
- К сожалению, мистер Вуд, как вам известно, верхние ионизированные слои венерианской атмосферы исключают связь с Землей даже с «Просперити». Пока он находился на орбите спутника, связь была неустойчивой.
- «Пока находился»!… - с горечью воскликнул Гарри. - А теперь летит… И я не уверен, что он летит к Земле. Я не уверен, что она спасется, сумеет вывести корабль на орбиту.
Алеша благодарно посмотрел на Вуда:
- Значит, ты беспокоишься о ней, Гарри! Прости, я плохо о тебе подумал.
Гарри словно не услышал этих слов. Он отвернулся к иллюминатору и стал смотреть на пламенеющее красное небо.
- А я… - сказал нерешительно Алеша. - Я даже не смею признаться, что… что рад!… Мы останемся… Мы найдем их.

Предыдущая страница 15 Следующая страница


Внуки Марса 16

- Кого - их? - мрачно обернулся Добров.
- Братьев по солнечному племени.
- Оставьте вчерашние шутки! - возмутился Добров. - Неужели вы рассчитываете, что мы сможем прожить здесь год? Кто мог переселиться сюда с другой планеты? Нам не выжить здесь. К сожалению, не выжить и поднявшись на «Знании», став искусственным спутником Венеры. На Землю о своем спасении мы в этом случае сообщим, но, пока будем ждать помощи, погибнем от космических излучений. Слишком пощипана в пути защита корабля.
- Расчет столь же точный, сколь и мрачный, - сказал Илья Юрьевич. - Придется нам вчерашнюю гипотезу проверить на самих себе.
Он открыл дверь в рубку управления, прошел к пульту, любовно погладил его панель, стал у окна, задумчиво глядя на венерианский лес.
Алеша, Вуд и Добров остались в радиорубке. Только Керн прошел следом за командором.
Он стоял за его спиной и молча смотрел в пол.
- Командор, - сказал он наконец, - дважды два все-таки не пять, только четыре.
Богатырев обернулся и пристально посмотрел Керну в лицо.
- Да-а, да-а, - повторил тот. - Четыре. И, как известно, четыре больше и ценнее единицы.
Богатырев тяжело опустился в кресло и зажал бороду в кулак:
- Как вас понять, Аллан?
- Следующую экспедицию на Венеру могут отложить на много лет. Дать сигнал можно лишь с орбиты спутника. Четверо останутся на Венере, постараются выжить. А я один поднимусь на «Знании», дам сигнал на Землю.
- Так, - сказал Богатырев, исподлобья смотря на исхудавшее лицо американца. - Подниметесь и погибнете от излучений?
- Да, командор. Дважды два - четыре, а не пять.
В дверях стояли Алеша, Вуд и Добров. Они слышали весь разговор.
- Тяжкое дело, друзья, тяжкое… - сказал Илья Юрьевич. - Слышите, на что Аллан готов?
Тягостная, давящая тишина сковала всех. Даже Пулька молчала, непонимающе оглядывая вернувшихся.
- Как поступать будем? - поднял глаза Илья Юрьевич.
- Дайте мне вездеход, я найду город солнечного племени и вернусь сюда… - предложил Алеша.
- Выход в ином, - сказал Добров. - Запустить ракету без людей, чтобы она взорвалась над облаками. Вспышка будет замечена с Земли и послужит сигналом, что мы живы.
- Так, - протянул Илья Юрьевич, накручивая на руку привязной ремень. - На то, что сказано здесь, как говорил Чапай, наплевать и забыть… В Космос под удар космических лучей без достаточной защиты на долгий срок подниматься не станем. Сигнал на Землю дадим. Для этого используем импульс автоматической метеостанции. Любые слои пробьет.
Алеша хлопнул себя по лбу:
- На базе ракеты «Знание» создадим на Венере колонию. Выживем во что бы то ни стало, чтобы посланная за нами экспедиция получила от нас богатейший научный материал. А покуда разработаем программу широких исследований Венеры.
- Да-а, - протянул Добров и стал тереть щетину на голове.
- Можно мне пожать вам руку, сэр? - спросил Вуд Керна.
Керн удивился.
- За то, что вы готовы были это сделать, - сказал Вуд.
Алеша подошел к пульту и включил внешние микрофоны.
В кабину ворвалась волна звуков, которые были привычными в лесу, но казались противоестественными в кабине.
Алеша вздрогнул, словно в удаляющемся скачущем грохоте и пронзительном замирающем визге услышал что-то.
Прислушались и другие.
Алеша ухватился за спинку кресла.
Она!
И, словно у самого окна кабины, раздался призывной крик, нежный и громкий, переливающийся.
Алеша держал в руке скульптурную головку неведомой чужепланетной девушки и вслушивался в лесной голос.
- Эоэлла!…
Добров нахмурился. Вуд поник головой. Илья Юрьевич, упершись могучими руками в расставленные колени, смотрел в пол.

Глава седьмая. ЭОЭЛЛА!…

Погода на Венере улучшилась. Дул сильный, но ровный ветер. Небо было высокое и красное, по нему перемещалась заря невидимого Солнца.
Вокруг ракеты кипела работа. Люди принялись за устройство укрепленного лагеря. Решено было соорудить вокруг корабля прочную изгородь, которая защитила бы «колонистов», как начали исследователи называть себя, от внезапных нападений. Конечно, в первую очередь, имелись в виду ящеры, но… кто знает, могли быть и не только ящеры.
Циркульными пилами срезали исполинские папоротники, распилили их на части. Первые на Венере бревна вездеход волоком тащил из леса к ракете.
Реактивный двигатель поднимал такой шум, что распугал всех окрестных животных. Когда Добров выключал его, наступала тревожная тишина.
Только небольшие птеродактили неотступно кружили над лагерем, выглядывая добычу с большой высоты.
Исследователи не обращали на них внимания.
Добров приволок на вездеходе очередное бревно. Его заострили с одной стороны в виде кола, а другой конец опустили в выкопанную яму, на дне которой поблескивала вода. Закапывали кол с наклоном наружу лагеря. Частокол получался внушительным.
Вуд оценивающе посмотрел на него:
- Недурная крепость. Готов выдержать в ней любую осаду… до возвращения Мэри.
Алеша положил ему руку на плечо.
- А я счастливее, - задумчиво сказал он, глядя в чащу и прислушиваясь.
Вуд внимательно посмотрел на него. Из люка ракеты донесся звонкий лай Пульки.
- Слышишь? - сказал Алеша. - Эх, неужели не стану записки писать, засовывать их Пульке за ошейник?
- Записки? - удивился американец. - Кому?
Алеша выразительно посмотрел на лес:
- И не беда, если не прочитает… если ответа Пулька не принесет!…
- Вас, русских, всегда так трудно понять! - признался Гарри.
Пулька лаяла, надрываясь. По лесенке, не попадая ногой на ступеньки, спускался Богатырев.
- Эх, братцы! - сказал он. - О мозге человеческом мы рассуждали, а о сердце забыли.
- О каком сердце, командор? - удивился Керн. - Боли в сердце?
Богатырев положил руку на плечо американцу:
- Да, да, Аллан. Боли в сердце… в женском сердце, которое мы совсем не знаем! - И он посмотрел в лицо другому американцу.
- Командор!… - только и мог крикнуть Гарри.
Он остановился перед Богатыревым, задыхаясь.
- Всем… наверх! - крикнул Богатырев и первый ухватился за перила лестницы.
Через несколько минут все снова собрались в радиорубке.
Богатырев включил магнитную запись. Диски начали вращаться, а он прерывисто говорил:
- Я проверил запись радиолокатора… И обнаружил… «Просперити» проходил над нами и после переданной радиограммы… которую мы считали последней.
- Как! Была еще радиограмма?
- Она записана автоматом. Мы не догадались проверить.
Гарри, решительно отодвинув Керна и Алешу, подошел к магнитофону.
- «…я не смогла улететь, - донесся через шорох помех голос Мэри. - Я отказываюсь от всего, что ждало меня там. Я никогда не смогла бы воспользоваться этим. Пусть их нет здесь внизу, пусть погиб мой Гарри, но я не вернусь на Землю. Мой долг - сохранить результаты экспедиции. Я бережно оставляю их на „Просперити“. Его застанет последующая экспедиция и через несколько лет. А я сама подготовила уже запасный планер, чтобы опуститься на поверхность Венеры, в квадрат „семьдесят“… и, может быть, найти Гарри».
- О-о! - воскликнул Керн. - Мой гениальный брат Томас в состоянии был воспроизвести в электронных схемах мозг мужчины, но никогда бы он не смог программировать подобие женщины!…
- Молчите! - крикнул Гарри. - «Просперити» кружит вокруг планеты и… он пуст?
Никто не ответил.
Вуд отвернулся и отошел к окну. Он стал смотреть на багровое небо.
- Вот… такое оно, оказывается, и есть, женское сердце, - сказал Богатырев. - «Просперити» выйдет из-за горизонта через несколько минут.
Алеша бросился к радиоаппаратуре, стал давать позывные, словно кто-то мог услышать его.
Вуд стал за его спиной, сжав кулаки и наклонив голову.
Репродуктор был включен. Слышался шорох и треск атмосферных разрядов. Порой казалось, что звучит «морзянка».
И вдруг раздался ясный, неправдоподобно близкий голос Мэри Стрем:
- Я - «Просперити». Я - «Просперити». У меня галлюцинация?… Я - «Просперити»!…
Алеша потянул Гарри за рукав.
Тот опустился около Алеши на одно колено, взял в руку микрофон и стал говорить… почти шепотом.
Керн обернулся к Богатыреву:
- Я думаю, что первый доклад об экспедиции мы сделаем общим.
- Программа действий меняется! - объявил Илья Юрьевич. - До старта флагманского корабля «Знание» осталось не больше часа. Доброву - уточнить время старта и определить точку встречи с «Просперити». Аврал!… Разгрузить «Знание» до предела.
Через полчаса место близ ракеты неузнаваемо изменилось. На камнях лежали ящики с консервами, баллоны из-под кислорода, поблескивали металлические части аппаратуры.
Алеша старался хоть как-нибудь привести все это в порядок, сложить в штабели, расположить рядами…
Илья Юрьевич и Керн возились у вездехода, что-то укладывая в него.
Вуд был на радиосвязи, он не упускал ни мгновения, чтобы слышать свою Мэри,
Пулька взволнованно бегала между людьми и ящиками и лаяла.
Алеша шикнул на нее.
Он все время прислушивался, настороженный, беспокойный. Лицо его осунулось, глаза неестественно блестели.
Он не мог найти себе места.
Все делали вид, что ничего не замечают.
По лесенке быстро спускался Вуд.
Он подошел к Алеше, взял его за плечи и сильно встряхнул.
Алеша поднял глаза, увидел счастливое лицо американца и через силу улыбнулся.
Вуд показал глазами на лес. Алеша пожал плечами. Тогда Гарри притянул к себе Алешу и крепко обнял.
До старта «Знания» оставалось несколько минут.
Богатырев, Добров, Керн заняли места в «зубоврачебных креслах», Вуд и Алеша, более молодые, должны были перенести взлет, лежа на специальных тюфяках.
- Илья Юрьевич, - попросил Алеша, - можно включить внешние микрофоны? Как в первую ночь…
Богатырев протянул руку к пульту.
Алеша замер. В ушах его стучала кровь. Он в последний раз услышит Венеру.
Волна звуков ворвалась в кабину: шум ветра, вой ящера, хлопанье крыльев, далекий раскат словно обрушившейся лавины…
И вдруг все стихло.
И послышался столь желанный Алеше крик, звонкий, чистый, переливающийся, совсем человеческий, зовущий и печальный:
- Эоэлла!… Эоэлла!…
Алеша вскочил, бросился к окну.
«Тридцать… двадцать пять… двадцать… пятнадцать…» - отсчитывал автомат секунды до мгновения, когда будут включены стартовые дюзы.
Алеша прильнул лбом к стеклу, он смотрел в лес, откуда неслось;
- Эоэлла!…
Ветер срывал листву папоротников, гнал раскоряченные исполинские перекати-поле. Он подхватил клубы дыма, понес их на лес.
Ракета дрогнула.
Алеша успел увидеть что-то белое, туманное, мелькнувшее… нет, метнувшееся с вершины дерева, словно летя на крыльях…
Впрочем, может быть, это был унесенный ветром клуб дыма?
Грохот сотрясал корабль. Алеша повалился на пол.
Облако дыма закрыло нижнюю часть ракеты. Космический корабль нехотя приподнимался. Под ним трепетало зеленоватое пламя, которым он словно отталкивался от каменистой поверхности.
Ракета на мгновение повисла в воздухе.
Раскоряченное перекати-поле ударилось о нее и отлетело далеко в сторону. Совсем близко пронеслось другое перекати-поле. Венера словно бомбардировала покидавшего ее космического гостя.
Взревели дюзы, подпрыгнул корабль и, оставляя дымный след, исчез в красных тучах.
Как долог был спуск сквозь эти красные тучи… и как короток был взлет!…
Алеша поднялся, ощущая свинцовую тяжесть во всем теле, в висках и глазных яблоках. Говорят, некоторые при таком ускорении теряют на время зрение.
Алеша бросился к окну. Нет! Он видел прекрасно! Вот он, бурный багровый океан вечных туч.
Где- то летит по орбите «Просперити». Корабли уравняют скорости, сойдутся… Гарри обнимет свою Мэри. Они будут счастливы. А он, Алеша?…
С бьющимся сердцем смотрел Алеша на красные горы и багряные клубы дыма, медленно меняющие очертания. Если бы он мог пронзить их взглядом! Если бы хоть на мгновение увидеть снова папоротниковую чащу, край болота, с которого стартовала ракета!…
И Алеша так живо все представил себе, словно он на самом деле видел, что произошло после взлета ракеты.

Предыдущая страница 16 Следующая страница


17 Александр Казанцев

Он был совершенно уверен, что он еще успел увидеть, как над гнущимися под ветром папоротниками, паря, пронеслось крылатое существо. А потом…
Потом он представил, как оно сделало круг над тем местом, где только что стояла ракета вороненой стали.
Накренив одно крыло выше другого, существо спустилось на поверхность и… сложило крылья, оно откинуло их на спину складками дымчатого плаща. Потом оно тряхнуло головой и по плащу рассыпались длинные темные волосы. Ветер завладел ими.
Конечно, у девушки было точно такое же лицо, как и у найденной скульптуры. Вытянутые в одну линию брови, миндалевидные огромные глаза, способные видеть в темноте, тонкий нос и нежные губы… Стройная, сильная, незнакомо прекрасная, она с тоской смотрела на тающий в воздухе след корабля. И, протянув к нему руки, она крикнула звонко и мелодично:
- Эоэлла!…
Потом девушка осторожно подошла к вездеходу.
Пришельцы оставили свою машину. Девушка смотрела на нее с грустью, но не с удивлением. Любовно погладила помятые бока, потом заметила оставленные в вездеходе предметы.
Она перебирала их один за другим, все более и более заинтересованная, взволнованная…
Земляне оставили на чужой планете продуманный след. Это были символы, геометрические и математические: круг, треугольник… доказательство теоремы Пифагора… схема солнечной системы. Периодическая система Менделеева. Строение атома… Потом шли фотографии Земли, ее природы, ее людей… Города, машины… Наконец, снимки побывавшей на Венере ракеты и пятерых астронавтов.
Девушка долго вглядывалась в черты лиц людей. На одной фотографии она задержалась больше, чем на других.
На поясе у нее была сумка. Девушка вставила в нее выбранную фотографию. В сумке заработал механизм.
Девушка села на камни, обхватив колени руками, положив на них подбородок, и смотрела на сумку.
Сумка сама собой раскрылась.
Девушка взяла в руки чудесно созданную скульптуру… Алеши и стала смотреть на нее долгим, долгим взглядом…
Корабль «Знание» облетел вокруг Венеры несколько раз. Уже перебралась с «Просперити» мужественная американка Мэри Стрем, уже заправился советский корабль американским топливом…
Корабли шли к Земле.
Алеша стоял у окна, смотря на золотистый серп Венеры. И казалось Алеше, что он сам остался там, где оставили земляне знак возможным братьям по Разуму.
Богатырев и Добров были у противоположного окна. Там в черноте Космоса горела в звездной россыпи голубоватая звезда. Можно было подумать, что корабль летел совсем не к ней, но, описав в околосолнечном пространстве точно вычисленную дугу, он должен был принести звездолетчиков именно на эту голубоватую звездочку, родную Землю, быть может и в самом деле заселенную миллион лет назад солнечным племенем людей.

Предыдущая страница 17


Александр Казанцев - Биография

Александр Казанцев

На основную страницу

Биография

Казанцев Александр Петрович родился 20 августа 1906 года в Акмолинске. Учился в реальном училище в Петропавловске, затем в техническом училище в Омске, в Томском технологическом институте на механическом факультете. В студенческие годы увлекался изобретательством. В 1930 из-за недостатка специалистов в годы первой пятилетки сразу после окончания института назначен главным механиком Белорецкого металлургического комбината. В 1931, находясь в командировке в Москве, продемонстрировал модель изобретенного им электрического орудия С.Орджоникидзе и М.Тухачевскому, которые увидели перспективу межконтинентальной стрельбы. Был переведен с Урала на подмосковный завод, где специально для него была создана лаборатория, переданная в 1933 Электротехническому институту в Москве. Продолжая руководить разработкой электроорудий, стал начальником производства опытного завода ВЭИ. В эти же годы по предложению директора Дома ученых принял участие в конкурсе на лучший сценарий научно-фантастического фильма. Подготовленный совместно с директором сценарий "Аренида" получает высшую премию. Фильм не был снят, но сценарий был опубликован. На его основе Казанцев пишет свой первый роман "Пылающий остров", который в течение двух лет (1939 - 40) печатается в "Пионерской правде". С первых дней войны находится в армии, делает важное оборонное изобретение, за что ему было присвоено звание-инженера 3 ранга с назначением командиром спецчасти и главным инженером завода, вскоре превращенного в научно-исследовательский институт. Испытывал новую технику в боевых условиях на Крымском фронте весной 1942. В 1944 получает звание полковника и новое назначение, вместе с армией входит в Будапешт и Вену. Описание взрыва атомной бомбы в Хиросиме и Нагасаки (6 авг. 1945) напоминает ему подробности катастрофы в Тунгусской тайге в 1908, и он пишет рассказ "Взрыв", вызвавший яростные дискуссии. Организует экспедицию к месту взрыва и участвует в ней. При содействии А.Фадеева получает возможность совершить два рейса на ледоколе "Георгий Седов" и посетить множество полярных станций. Пишет серию полярных новелл: "Против ветра" (1950), "Гость из космоса" (1958). В разные годы появляются его знаменитые произведения: "Планета бурь" (1959), "Лунная дорога" (1960), "Ступени грядущего" (1962). Встречи с современными учеными (в том числе с Лео Сцилардом, Нильсом Бором и др.) питали научное воображение Казанцева. В 1972 - 74 пишет трилогию "Фаэты". Роман "Купол Надежды" является художественным отражением научных идей академика Несмеянова. Интересы А.Казанцева были необыкновенно разносторонними: получив в юности музыкальное образование, он был автором фортепьянного концерта, баллады "Рыбачка". С 1953 является мастером спорта по шахматам, был судьей всесоюзной категории по шахматным композициям и международным арбитром. Александр Петрович Казанцев скончался 13 сентября 2002 года на своей даче в Переделкино.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. СЕСТРА ЗЕМЛИ (Страница 1)
    • Глава первая. ТАЙНА ЖИЗНИ (Страница 1)
    • Глава вторая. ШЕДЕВРЫ ЛОГИКИ (Страница 1)
    • Глава третья. ПЛАНЕТА ТАЙН (Страница 2)
    • Глава четвертая. ПЕРВАЯ НОЧЬ (Страница 2)
    • Глава пятая. БЕШЕНАЯ АТМОСФЕРА (Страница 3)
    • Глава шестая. МИНУВШАЯ ЭРА (Страница 4)
    • Глава седьмая. МЕСТНОЕ ГОСТЕПРИИМСТВО (Страница 5)
    • Глава восьмая. МНИМАЯ ВЕЛИЧИНА (Страница 5)
  • ЧАСТЬ ВТОРАЯ. ЗАКОН КОСМОСА (Страница 6)
    • Глава первая. УДАР ДУБИНОЙ (Страница 6)
    • Глава вторая. СОЛОВЕЙ-РАЗБОЙНИК (Страница 7)
    • Глава третья. ХИЩНАЯ КРАСОТА (Страница 8)
    • Глава четвертая. ВЕНЕРЯНКА (Страница 9)
    • Глава пятая. ТРИНАДЦАТЬ БАЛЛОВ (Страница 10)
    • Глава шестая. ОДНА В КОСМОСЕ (Страница 10)
  • ЧАСТЬ ТРЕТЬЯ. СОЛНЕЧНОЕ ПЛЕМЯ (Страница 11)
    • Глава первая. НАВАЖДЕНИЕ (Страница 11)
    • Глава вторая. ПЕРВЫЙ КОСТЕР (Страница 12)
    • Глава третья. ОГНЕННЫЙ ПОТОК (Страница 12)
    • Глава четвертая. ОТБИТАЯ КОРКА (Страница 13)
    • Глава пятая. ВНУКИ МАРСА (Страница 14)
    • Глава шестая. ДЕТИ ЗЕМЛИ (Страница 15)
    • Глава седьмая. ЭОЭЛЛА!… (Страница 16)


Александр Казанцев

Внуки Марса

 Читать книгу

Аннотация

Книга Александра Казанцева "Внуки Марса" представлена в издании 1962 года.Почему столь чудесным свойством обладает самое молодое на Земле существо, которому нет и миллиона лет, которое рождает самых неприспособленных к жизни детенышей и все-таки неизмеримо возвысилось над животным миром?

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel