Александр Казанцев - Сильнее времени

1 Александр Казанцев

Книга первая. ВИЛЕНА

НИЧТО ВЕЛИКОЕ В МИРЕ НЕ СОВЕРШАЛОСЬ ВЕЗ СТРАСТИ.
ГЕГЕЛЬ

Часть первая. ГОЛОС ЗВЕЗД

Уста премудрых нам гласят:
Там разных множество светов:
Несчетны солнца там горят, Народы там и круг веков.
М.В. Ломоносов

Глава первая. ВЕЧНЫЙ РЕЙС

Памятник Роману Ратову был поставлен при жизни, но уже без него: мраморный пилот, пристегнутый мраморным ремнем к мраморному креслу, в горькой задумчивости смотрел как бы из невообразимой дали Вечного рейса.
Массивный монумент высился над улицей. Он разделял встречные потоки машин и будто хотел остановить мчащихся людей, предупредить их, что нет в мире сил, которые позволили бы человечеству, наперекор природе, вырваться из своей земной колыбели в просторы Вселенной…
Роман Ратов возглавлял экспедицию к Марсу. В пути у корабля оторвался один из реактивных двигателей управления. Без него корабль не мог вернуться на Землю. Однако экипажу предстояло жить долго - установка для получения искусственной пищи способна действовать много лет. Все это время космонавты, сознавая свою обреченность, будут лететь к звездам, достичь которых при жизни не смогут…
Экипаж Романа Ратова до последней возможности поддерживал связь с Землей. По мере удаления от нее улавливать затухающие сигналы далекого передатчика становилось все труднее даже чуткими радиотелескопами.
В числе тех, кто принял последнюю радиограмму Ратова, был его сын, Арсений, - он не покидал радиообсерватории, чтобы при появлении желанных сигналов оказаться на месте.
На этот раз прием происходил на пределе чувствительности радиотелескопа. Поднявшись со стула, Арсений с замиранием сердца слушал исчезающий родной голос, усилить который не удавалось из-за радиошумов.
Роман Ратов, против воли своей покидая на неуправляемом корабле Солнечную систему, пересекал пояс астероидов между орбитами Марса и Юпитера. И он сообщил о своих наблюдениях малой планеты Веста, крупном осколке когда-то существовавшей планеты Фаэтон. Как и другие планетные обломки, она двигалась в кольце астероидов, на прежней планетной орбите.
Роман Ратов спешил передать, что рассмотрел на Весте песчаную пустыню, четкую линию исчезнувшего моря и геометрически правильную россыпь скал.
- Очень похоже… на руины города, - доносился сквозь треск помех еле слышный голос.
Как завещание отца, сжав кулаки и став по стойке «смирно», выслушал Арсений Ратов предупреждение человечеству о том, что взрыв сверхмощного ядерного устройства в состоянии вызвать цепную реакцию превращения всего водорода морей в гелий, вызвать термоядерный взрыв океанов планеты.
Именно так объяснил Роман Ратов, почему не разлетелись обломки планеты, которая, как он предположил, сначала лишь треснула под влиянием сил взрыва наружной водяной оболочки, а уже потом развалилась на части из-за тяготения Юпитера и Марса. Говоря все это, он думал о Земле, он не хотел ей подобной судьбы…
Ратова не могли успокоить сообщением о том, что земная цивилизация вскоре после отлета его корабля миновала опасный период развития - за океаном трудящиеся массы уничтожили последний оплот капитализма в Америке и вошли в Объединенный мир.
Все время, пока звучал далекий голос, Арсений Ратов окаменело стоял возле аппарата и неотрывно смотрел в окно на гигантскую чашу радиотелескопа. Он мысленно представлял себе бездействующую кабину управления и в ней - отца, продолжавшего жить тревогами Земли.
Рядом с Арсением стоял его друг Костя Званцев, тоже радиоастроном. Оба они давно поняли, что нельзя послать вдогонку за Романом Ратовым спасательную экспедицию. По старинной поговорке, легче было попасть через море в летящую пулю пулей, чем найти пылинку в безмерных просторах Вселенной.
Арсений тяжело переживал свое несчастье. Он не мог оплакивать живого отца, но и не мог надеяться на встречу с ним когда-либо. Постоянная дума о Вечном рейсе сделала Арсения самоуглубленным, замкнутым. Даже говорить он стал кратко и скупо. Он знал мечту отца - отправиться в звездный рейс - и поклялся выполнить то, что не привелось осуществить Роману Ратову. Костя понимал это и был уверен, что Арсений не способен бесплодно горевать. Он сразу почувствовал, что после радиограммы отца о Весте друг его что-то задумал.
В комнату вошел профессор Игнатий Семенович Шилов, руководитель радиообсерватории. Он был прям и высок, хотя и не так широк в плечах, как Арсений. Седую голову профессор слегка откидывал назад, словно пытался рассмотреть что-то выше собеседников. Костя Званцев, неистощимый остряк, подшучивал над ним, припоминая из истории Древней Руси надменного князя Андрея Первозванного, который, оказывается, не мог сгибать шеи из-за сросшихся позвонков.
- Арсений Романович, - печально начал Шилов глубоким, грудным голосом. - Снова приняли сигнал отца? Глубочайшее соболезнование. Имя его не будет забыто.
Костя сверкнул черными цыганскими глазами на шефа, но тот продолжал:
- Неужели же только такими жертвами можно убедить человечество, что нет нужды людям достигать небесных тел? Если бы на нас, радиоастрономов, тратили те средства, которые пожирают космические ракеты, мы сообщили бы миру о Вселенной куда больше, чем это могут сделать космонавты.
- Простите, - глухо отозвался Арсений. - В радиоастрономию верю. Но отец сообщил о Фаэтоне. Разумные существа, должно быть, погубили его ядерной войной.
- Погибшая братская цивилизация! - вздохнул Шилов. - Старая песня. Однако пора получать подобные сведения без риска оказаться в Вечном рейсе.
- Согласен. Лучше увеличить чуткость радиотелескопов в миллиарды раз. Есть идея.
- Вот как! - насторожился Шилов и, усмехнувшись, добавил: - Рад, что горе не мешает вам. Поговорим на семинаре.
Шилов был известным ученым, выдвинувшим немало гипотез. Однако чужих гипотез не терпел. Методично занимаясь приемом возможных радиосигналов других миров, он вместе с тем не допускал мысли, что высокоразвитые цивилизации могут, как это предполагал кое-кто, посылать сигналы не направленными лучами, а во все стороны, изотропно. Для этого требовалась сказочно большая энергия. Приходилось допускать, что цивилизации могут быть трех типов: достигшие земного уровня, овладевшие энергией своей звезды и, наконец, использующие энергию всех звезд галактики. Шилова коробили подобные нелепости.
Он не уставал говорить, что цивилизации «разумян» разделены непреодолимыми расстояниями, поскольку кораблям достигнуть скоростей, близких к скорости света, невозможно. Когда обсуждался вопрос о том, сколько энергии может тратить звездная цивилизация на свои нужды и на общение с братьями по разуму, он отрезал: «Не больше, чем есть в звезде!» - и вспоминал слова древнего поэта Грузии Шота Руставели: «Из кувшина можно выпить только то, что было в нем».
Шилова заинтересовала идея Ратова.
- Мысль пока сырая, - скромно начал Арсений, рисуя на матовом стекле кафедры схему. Увеличенный рисунок сразу же появлялся на экране сзади него. - Самый большой земной телескоп - в кратере вулкана Аресибо на Коста-Рике. Диаметр - триста метров. Расходящимся пучком принимаемых лучей он захватывает часть неба. А если замахнуться на большее? Игнатий Семенович против космонавтов. А если им поработать на нас?
Шилов будто с усилием кивнул седой головой.
Арсений Ратов кратко рассказал о своей идее создания в околоземном космическом пространстве глобальной радиоантенны в виде обращенной к звездам чаши, сплетенной из металлических нитей. Невесомая, распростершись над целым полушарием, радиоантенна будет делать вместе с Землей один оборот за сутки, поскольку расположат ее таким образом, что она всегда будет находиться над одним и тем же местом земного шара. Вращаясь вместе с ним, она станет «осматривать» все небо.
В фокусе параболического зеркала антенны поместят кабину, куда сойдутся отраженные радиосигналы Вселенной.
- Астролюбия, - важно заметил Костя Званцев, тряхнув иссиня-черными волосами, вьющимися из кольца в кольцо. Он любил выражаться, как говорили про него, «клинописным языком» и часто ввертывал подобные, придуманные им словечки.
Арсения засыпали вопросами. И он объяснял, опять рисуя на матовом стекле кафедры одну за другой схемы, которые тут же, увеличенные, возникали на экране. Металлические нити антенны будут натянуты ракетами - они полетят по спиралям, обегая контур чаши, за ними останется тончайший след в виде струйки расплавленного серебра. Эти металлические нити, невесомо застыв над целым полушарием планеты, составят все вместе исполинское зеркало антенны. Глобальная по размерам, она окажется в десятки миллиардов раз чувствительнее стометрового радиотелескопа…
Шилов удовлетворенно кивал головой, опровергая легенду о своих шейных позвонках, - все-таки эта грандиозная идея исходила из руководимой им радиообсерватории, и он был доволен.
- Если разумяне шлют сигналы, то, наверняка, взрывоподобными всплесками, импульсами, - продолжал Арсений Ратов. - Сжимают информацию в миллион, скажем, раз. Накапливают энергию на всплеск долгое время. И не нужно тогда мощности целых галактик. Глобальная антенна примет сигналы даже обычных для Земли передатчиков.
Замысел Арсения Ратова был грандиозен. Шилов всем своим авторитетом поддержал его.
Когда Арсений шел после семинара к себе в лабораторию, его догнал кибернетик Ваня Болев, грешивший стихами. Худенький, чуть женственный, с вьющимися и отпущенными сзади волосами (Костя дразнил его принцем), он остановил Арсения:
- Глобальная антенна! Это не только грандиозно, это поэтично! Услышать мир, - и он перешел на стихи,-
где ясные сады, где обаянье дремлет, где тигр ползет у ног, где, вспыхнув на конце чешуйчатого стебля, родится злой цветок.
Где на песок аллей, прохладный и сыпучий, в вечерний свежий час в лазурной чешуе…
- Мясистый и колючий дракон ползет, клубясь, - с улыбкой закончил Арсений.
- Как это ты додумался?
- Ты бы так писал, как Блок.
- Нет, я об радиоантенне над земным шаром.
- Думал не о чешуйчатом стебле и не о злом цветке.
- Так о чем же?
- Скажу когда-нибудь, - вспоминая о своем отце, пообещал Арсений.
Так появилась идея глобальной радиоантенны близ земного шара, определившая судьбы Арсения Ратова и многих других…

Глава вторая. ГОЛОС ЗВЕЗД

Профессор Шилов снова привез на космодром свою молоденькую знакомую Вилену Ланскую, стремясь поразить ее размахом личной деятельности.
Стало традицией, что руководитель радиообсерватории встречает «своих учеников», как говорил он Вилене, возвращавшихся с дежурства на глобальной антенне.
Вилена по какой-то причине, которую Шилов вначале понимал превратно, охотно приезжала с ним на космодром… всякий раз, когда на Землю возвращалась смена Ратова, с которым она познакомилась однажды при Шилове же в гимнастическом зале. Она аккомпанировала тогда на рояле своей сестренке Авеноль во время художественной гимнастики, а Ратов поднимал в соседнем зале тяжести. Он взял на грудь тяжеленную штангу, которую собирался поднять «в толчке», но, услышав музыку, «выжал», «показав рекордный вес». Считая, что музыка помогла ему, он побежал в соседний зал познакомиться с пианистом, уговорить его помогать развитию тяжелой атлетики. Музыкантом оказалась Вилена.
Была она статной, ходила всегда, как балерина, «по струнке», расправив плечи, чтобы лопатки чувствовали одна другую, вскинув острый подбородок. У нее был выпуклый лоб и смущающе-пристальный взгляд спокойных зеленоватых глаз, лишивший в первый миг Арсения Ратова дара слова.
Профессор Шилов был знаком с Ланскими семьями. За их старшей дочерью он ухаживал долго, расчетливо заинтересовывая Вилену своей деятельностью, а через это и собой. На правах старого знакомого профессор зашел тогда в зал за сестрами, чтобы проводить их домой. Он был недоволен, что вместе с ним провожать девушек увязался и этот тяжеловес Ратов. Арсений отстал с Виленой, и они шли, взявшись за руки! Профессора покоробило столь «скоростное сближение», и ему хотелось сделать своему ученику замечание, но он сдержался.
Шилов часто видел Вилену еще девочкой. Став девушкой, она все больше нравилась ему, и, когда полтора года назад скончалась его жена, он решил, что мог бы жениться на подросшей Вилене.
Ему нравилось в ней все: и яркая внешность, которая выгодно оттеняла бы и его самого в любом обществе, и то, что Вилена, получив обычное широкое образование, не мучилась, как большинство сверстниц, выбором направления специализации, а посвятила себя роялю. Шилов знал, какого упорства и неустанных многочасовых упражнений требовал этот старинный инструмент, но ценил его за сказочное воздействие на слушателей, особенно когда мастерски играют гениальные произведения старинных композиторов.
Однако не один Шилов любил слушать Вилену за роялем. Ее музыка оказалась нужной не только тяжелой атлетике, но и тяжелоатлету Арсению Ратову. Он зачастил в дом к Ланским и, грузный и тихий, подолгу просиживал в комнате возле рояля, потом поднимался и молча уходил, боясь заглянуть в пристальные зеленоватые глаза, искавшие его взгляда. Вилена бежала за ним. У двери он смущенно останавливался, брал в свои ручищи ее тонкие руки с сильными и нежными пальцами и подолгу держал их, не произнося ни слова…
Потому-то Арсений, начав летать в космос после завершения строительства глобальной радиоантенны, и был особенно рад встретить на космодроме Вилену.
Вилена всегда всматривалась в лицо прилетевшего Арсения, пока он делал разминку, чтобы приучить к земной тяжести отвыкшие мышцы. Увидев Ратова в этот раз, Вилена сразу заметила, что он чем-то озабочен.
Так однажды уже было. Но тогда Арсений сам отвел Вилену в сторону и взволновал ее тем, что именно ей первой рассказал об услышанном с помощью антенны голосе отца. Отец не радировал на Землю, а говорил с кем-то в космосе: «Кто вы? Отвечайте! Идите на сближение. Мой корабль неуправляем». И так на многих языках. С тех пор его уже никто не слышал. «Может быть, сейчас удалось?..» - так подумала Вилена.
Но Арсении, закончив разминку, сразу подошел к Шилову, и они стали говорить на своем языке, пересыпанном научными терминами и потому малопонятном для гостьи.
К Вилене, раскачиваясь, будто с непривычки, подошел Костя. Она спросила:
- Отец? - имея в виду радиограмму из Вечного рейса.
Костя замотал головой, потом сказал полушепотом:
- Кажется… разумяне! - и сделал круглые глаза.
Вилена не знала, верить или нет? Костя такой шутник! Кроме того, голос отца Арсения - пусть из непостижимой дали - все же был ей ближе и понятнее, чем межзвездные сигналы разума.
- Удалось записать, - с нарочитой хрипотцой шептал Костя, косясь на Шилова. - Теперь растянем запись, как резину, в миллион раз. Замедлим сигнал «до мычания».
Вилена уже знала со слов профессора Шилова, что его ученики на этот раз брали с собой новую машину, записывавшую на «молекулярном уровне». Если на обычной магнитной ленте запись - намагничивание крупинок, то на новой машине - смещение молекул. Как это происходит, Вилена не очень поняла и постеснялась расспросить. Оказывается, симфонию Бетховена можно уложить в доли секунды и записать на этой машине. Профессор Шилов даже вспомнил слова крупного ученого и музыканта конца двадцатого века о том, что если бы на Земле появились представители других планет и их в течение часа надо было бы познакомить с человечеством, то лучше всего было бы исполнить им девятую симфонию Бетховена.
Вилена, едва Арсений, закончив разговор с Шиловым, подошел к ней, спросила:
- А если вы записали в космосе какую-нибудь девятую симфонию их Бетховена?
Арсений улыбнулся, крепко сжав обе руки Вилены:
- А что? Может быть. Стоит послушать… - И обернулся к Шилову: - Игнатий Семенович, а не взять ли нам в обсерваторию для прослушивания музыкального консультанта?
Шилов замялся. Ему было неприятно, что к нему в обсерваторию Вилену пригласил не он, а Ратов. Вежливо улыбаясь, он сказал:
- Если у Вилены Юльевны пробудился интерес к нашим исследованиям, то милости просим. Я всячески стараюсь приобщить ее к нашим тайнам. Лишь бы ей не стало скучно. Придется без счету раз, до полного изнеможения прослушивать записанный импульс сигнала, чтобы найти подходящую скорость воспроизведения.
- Так мы уже сто раз пробовали, - вмешался Костя. - Слушали, слушали и нащупали.
Шилов колебался недолго. Ему и самому не терпелось познакомиться с этими сигналами. Он согласился ехать с радиоастрономами-космонавтами и Виленой прямо в обсерваторию.
Ехали на турбобиле, который вел Шилов, охватив лоб обручем управления. Биотоки его мозга воспринимались послушной машиной, и она набирала скорость и поворачивала в нужную сторону, тормозила, останавливалась и вновь пускалась в путь без участия каких-либо рычагов.
Всю дорогу Костя без умолку болтал о том, как в различных фантастических романах прошлого представляли инопланетян: и вроде людей, и похожих на осьминогов, в виде жидкости и даже плесени на скалах…
Турбобиль подъехал к трехэтажному зданию обсерватории с колоннами, как в старинных помещичьих усадьбах на полотнах художников, и с чудесным парком, очень понравившимся Вилене.
Ученые и Видена не пошли по парадной лестнице, а сразу спустились вниз, войдя через боковой вход в «лабораторию тишины». Она была отгорожена звуконепроницаемыми перегородками от всего мира. Чувствительные приборы могли улавливать здесь звуки, недоступные им снаружи.
Профессор Шилов за напускной торжественностью скрывал волнение, чего-то стыдился, бросал ревнивые взгляды на Вилену с Арсением. Держа свою седую голову даже выше обычного, он подошел к шкафу, смотревшему на него глазами-циферблатами, как звездный житель из рассказов Кости, осторожно поместил внутрь катушку. Пригласил всех сесть.
Вилена опустилась на удобный диван, но, по привычке пианистки, не коснулась его спинки. Поэтому она выглядела настороженной, что совсем не вязалось с ее полузакрытыми глазами.
Она ждала музыки, хотя Шилов предупредил ее, что звуков в обычном понимании не будет.
- То, что вы услышите здесь, - сказал он ей негромко, - все-таки всего лишь условный прием изучения радиосигналов, замедленных до звуковых частот.
И тем не менее, когда шкаф зазвучал, для Вилены «лаборатория тишины» наполнилась именно звуками! Она не могла их иначе воспринимать.
Ей представилось, что звучит орган. Только звуки, в противовес обычным, как бы собирались отовсюду и обрывались в источнике звучания. Вилена не могла избавиться от ощущения потусторонности того, что слышит. Она покосилась на Арсения. Тот слышал эти звуки не в первый раз, но сидел, как и она, напряженно, не касаясь мягкой спинки, чуть наклонив массивную голову и уставившись взглядом в звуконепроницаемую панель бетонной стены.
Вилена зажмурилась, слушая одновременно и звуки и незвуки. Она чувствовала чье-то настроение, угадывала непонятную печаль, старалась проникнуть в причудливую вязь чуждой гармонии.
Необыкновенная «музыка» захватывала ее, подчиняла себе, внушала нечто чужое и далекое…
И вдруг с поразительной отчетливостью защелкал соловей. Вилена даже вздрогнула, открыла глаза: те же стены, тот же напряженный Арсений, рядом Костя, развалившийся в мягком кресле, Шилов со взглядом, устремленным в потолок из пористого материала, чем-то похожего на клубящиеся кучевые облака.
Соловью ответил другой, потом третий. И сразу целый хор несуществующих пичуг залился на разные голоса. Они то собирались вместе в могучем звучании, то рассыпались бисерными трелями. А орган, вбирающий в себя звуки, продолжал греметь.
Наконец, звуки, не бывшие звуками, смолкли. Запись кончилась.
- Все-таки ради чего сооружена в космосе глобальная радиоантенна, как не для этого! - патетически возвестил профессор Шилов.
- Звучная клинопись, - определил Костя.
- И все-таки надо пока воздержаться от выводов, - внушительно сказал Игнатий Семенович, выключая аппаратуру. - Не следует обольщать себя надеждой на разумность того, что мы услышали. Как известно, солнце тоже «поет». От него к Земле летят мириады частиц. В этой самой комнате наши приборы «щелканьем соловьев» не раз воспроизводили полет солнечных корпускул. Звуки в этих случаях вполне условны, как я и предупреждал нашу гостью. Все-таки я надеюсь, ей было интересно познакомиться с нашей будничной работой. - И он поклонился Вилене.
- Что вы! - воскликнула она. - Разве будни? Праздник!
Вилена, не желая мешать ученым, собралась уходить.
Арсений хотел проводить ее, но она воспротивилась. Даже Шилов остался с учениками, увлеченный их «добычей».
Лишь через несколько дней Арсений появился у Ланских. Его приветливо встретила бабушка Вилены, Софья Николаевна, бывшая актриса, очень гордившаяся, что в ее роду была знаменитая артистка Иловина. Как и она, Софья Николаевна не осталась на сцене играть старух, следила за собой; была подтянута и стройна, всякий раз радуясь, когда ее со спины принимали за молодую.
- Вот остаток твоего звездного богатыря, - объявила она Вилене, вводя к ней гостя.
- Останься, бабуля, - попросила Вилена. - Я сейчас позову всех.
- Аншлаг! - улыбнулась бабушка. - У нее для вас сюрприз.
Арсений поднял брови.
Вилена не ахала по поводу его изможденного вида и не объясняла своего замысла. Она вышла из комнаты.
- Что это вы так загримировались под голодающего тысячелетней давности? - продолжала шутить Софья Николаевна. - Или для полета ваш вес слишком велик?
- Признали так в свое время. Когда просился в космонавты. Как радиоастронома теперь терпят. Похудеть есть отчего.
- Да уж знаю. Вилена проболталась.
- Секрета нет. Напротив. Чтобы разгадать смысл звучания, его всем надо знать.
Вошла Вилена с отцом, матерью и Авеноль.
Юлий Сергеевич Ланской, профессор математики и руководитель Кибернетического центра, брил голову, ростом был ниже Вилены, мелкими чертами лица удивительно походил на дочь.
Мать Вилены, Анна Андреевна, казалась большой и рыхлой. Но головка у нее была словно от другой, прелестной женщины. Младшая дочь, Авеноль, голова у которой была, как у матери, казалась по сравнению с ней тростинкой.
Девочка обрадовалась Арсению.
Вилена усадила всех и села за рояль.
Арсений подумал, что будет показано что-нибудь, подготовленное к музыкальному конкурсу.
Вилена заиграла.
Арсению трудно было даже представить себе, каких титанических трудов и вдохновения стоила Вилене ее фантазия на «музыку небесных сфер», которую он принял на глобальной антенне и теперь узнал.
Конечно, на рояле было невозможно воспроизвести услышанное в «лаборатории тишины», но Вилена стремилась лишь передать свое настроение, вызванное чуждыми людям звуками. И это удалось ей.
Арсений удивленно смотрел на Вилену, словно видел ее с какой-то новой стороны.
- Ты играла просто чудесно, - вытирая платочком глаза, сказала Анна Андреевна.
- Не знаю, - глядя в пол, сказал Арсений. - Лингвисты, кибернетические машины, уловят ли они в чужой музыке то, что передано на земном инструменте?
Восторженная Авеноль расцеловала сестру.
- Во всяком случае, это любопытно, - сказал профессор Ланской. - Ко мне уже обращался профессор Шилов с просьбой подумать о методах перевода. - И пошутил: - Признаться, я не предвидел, что мне придется расшифровывать игру собственной дочери.
- Не совсем так, - не понял его Арсений. - Игра - восприятие эмоциональное. Требуется - логическое. Порывался прийти к вам в Кибернетический центр. Неудобно заставлять вас еще и дома…
Юлий Сергеевич рассмеялся:
- Можно подумать, что вы о делах вспоминаете только на работе!
- Не знаю, не знаю, - вмешалась бабушка. - В наше время, конечно, тоже спорили о чужепланетных мирах, но… я только «баба» и всю жизнь играла «баб», показывала их любовь, ненависть, горе. Ваших «соловьистых разумян» сыграть не берусь.
- Бабушка, а если бы надо было показать на сцене, как кружат голову разумному головоногому осьминогу? - озорно спросила Авеноль.
- Молчи ты, стрекозунья! - отмахнулась бабушка. - В древности до шестнадцати лет рассуждать не полагалось.
- А я слушала Вилену и представляла себе любовные песни осьминогов.
Уходя, Ратов шепнул Вилене:
- Спасибо… - и добавил, смущаясь: - родная.
Вилена, удивленно вскинув брови, проницательно взглянула на него, а потом долго, не прикрывая входную дверь, смотрела ему вслед. Она не подозревала, что у Арсения это слово было самым ласковым.
На следующий день Арсения в Кибернетическом центре профессор Ланской познакомил с лингвистом Каспаряном, которому поручалось исследование записи.
Это был маленький, поразительно черный человек с синими после бритья щеками и тонкими подбритыми усиками.
Вместе с Ланским они внимательно прослушали запись, посмотрели ее на осциллограмме, наблюдая, как световой зайчик выписывал загадочные ломаные кривые. Потом снова слушали, качали головами и опять переходили на осциллограф.
- Сомневаюсь, - резюмировал первое впечатление Каспарян.
- Почему? - спросил Арсений.
- Почему, почему! - сверкнул Каспарян жгучими глазами. - Да потому, что не оказалось здесь ничего, что ждали в инопланетных сигналах: ни простого ряда чисел, ни теоремы Пифагора.
- Не считают нас за дураков, - усмехнулся Арсений.
Каспарян пронизывающе уставился на него из-под сросшихся бровей:
- Недурной вывод. А еще?
- Рассчитывали, что сигнал примут только на приемных устройствах, вынесенных в космос.
Каспарян наклонил набок черную лохматую голову:
- Избирательный адрес? Так, скажешь?
Арсений кивнул.
- Это уже в некоторой степени определяет подход к расшифровке.
- Удастся? - спросил Арсений.
Ответил Ланской:
- В принципе здесь ничего невозможного нет. Познакомьтесь поближе с Генрихом. Это - сомнение во всем… и цифры.
Каспарян, неторопливо идя впереди, повел Арсения к себе в маленькую комнатку:
- Я знаю пятьдесят восемь земных языков. Даже с нашей точки зрения передача информации с помощью интонаций не нова. Есть языки, где понижение и повышение голоса имеет смысловое значение.
Арсений указал на принесенную запись:
- Целая симфония.
- Согласен. Лингвистическая симфония. Тем ценнее. Но и тем сомнительнее.
- Услышал в первый раз - испугался, - признался Арсений. - Не понять. Волнует, жжет внутри, а что - неизвестно.
- Это уже немало. Слушан, Арсен. Прости, в деловых разговорах предпочитаю простоту. Современная кибернетическая машина - десятки миллионов попыток в секунду. - И он, склонясь над столом, стал сыпать цифрами. Потом поднял лохматую голову с горящими глазами и возвестил:
- В течение года каждый символ можно попробовать больше раз, чем светит звезд на небе. В шахматы играешь?
- Немного.
- Кибернетические машины тоже играют. Прекрасный метод проверки программирования! Машине, казалось бы, перед каждым ходом надо перебирать все возможные ответы, но она рассматривает только логические, резонные. В твоем случае надо перебрать возможные, но не бессмысленные значения символа. Как в шахматной игре. Только посложнее. Вот почему шахматная игра - хорошая модель. Но там всего несколько часов игры. Это главное затруднение. А для тебя… Год подождешь?
- Подожду.
Целый год, пока Арсений участвовал в расшифровке, Вилена терпеливо ждала его - чтобы он пришел к ней по-настоящему, не при людях, и признался в любви не одним только словом «родная», а как-то по-другому, еще ласковее… яснее.
Арсений забегал к Вилене, но всегда ненадолго - спешил если не к Каспаряну, так на дежурство в космосе.
Эти короткие свидания создавали загадочность в отношениях между Арсением и Виленой.
Он стал еще скупее на слова, а она - крепко сжимала губы…

Глава третья. ПАРАДОКС ВРЕМЕНИ

Арсений избегал Вилену потому, что мечтал лететь на звездолете. А это означало разлуку практически навсегда, если не хуже. Согласно парадоксу времени теории относительности, он бы вернулся из рейса прежним, еще молодым, но Вилена стала бы уже глубокой старухой. Имел ли он право сделать любимую девушку столь несчастной? И он сдерживал себя.
Костя Званцев считался глубоким психологом и прекрасно понимал поведение, друга. Однажды в свободную минуту, когда они вместе находились в космосе, он сказал, стоя с ним рядом перед пультом глобальной радиоантенны:
- Что там парадокс времени Эйнштейна! Проверка его экспериментальным рейсом звездолета! Стрекотанье! Ты - живой биопарадокс современности.
- Почему?
- Влюблен в Вилену, а страдаешь оттого, что и она тебя любит.
- Надо бы кончить с ней. Разом! - вздохнул Арсений.
- Микродушие?
- Верно. Говорить могу. Сделать - нет.
- Средневековый обет безбрачия на новый лад?
- Хуже. Думаешь, почему рядом с тобой?
- Дабы благолепием скрасить мое существование.
- Сейчас скрашу! - угрожающе произнес Арсений.
- Э-э! У тебя преимущество в весе. Даже в условиях невесомости. Масса, как мера инерции, неизменна, - и Костя на всякий случай, оторвавшись магнитными подошвами от пола, взлетел к сферическому потолку, который можно было отличить только потому, что он находился над креслами наблюдателей.
- Ладно, - примирительно буркнул Арсений.
- Тайна древней исповеди, - шептал с потолка Костя. - Хочешь, признаюсь тебе, как на доисторической дыбе, во всех твоих чувствах. Взамен рыцарских гарантии с твоей стороны.
- Выкладывай.
Костя, хватаясь за скобы, перебрался по стенке до кресла и устроился рядом с Арсением. Несмотря на необычную обстановку, он не мог не дурачиться.
Но вдруг он настроился на серьезный лад:
- Думаешь, мне неизвестно, почему ты выдумал глобальную антенну? Вещаю: дабы не только услышать голос отца, но и заменить его самого.
- Как так? - Арсений сделал вид, что не понял Костю.
- Кто должен был стать руководителем экспедиции на экспериментальном звездолете? Кто? Роман Ратов!

1 Следующая страница


Сильнее времени 2

- Не привелось ему, - вздохнул Арсении.
- И тебе не привелось полететь вместе с ним. Излишний вес тебя спас.
- Допустим.
- Но ты святотатственно упрям. Глобальная антенна тебе нужна, чтобы услышать голос внеземной цивилизации, определить местонахождение населенной планеты, что мы с тобой сейчас и сделали. Расстояние двадцать три световых года! Для звездолета достижимо. Планета может стать целью звездного путешествия. И в нем примет участие Ратов. Если не Роман, то Арсений. Так? Верно? - Костя заглянул в глаза Арсению.
- И что?
Арсений насупился.
- А то, что ты мучаешься любовью! И звезды тебе мешают. А в древности, в доброе старое время, они покровительствовали влюбленным. Небось выбирать приходится? Между Виленой и звездным рейсом? Так?
- Между Землей и Звездой.
- Выберешь Звезду - и не будет тебе прощения у многих женщин на Земле. Но я не женщина, я пойму твой «бульдозерный парадокс».
Костя знал своего друга. Арсений стремился к поставленной цели - полететь к звездам, шел к этому не отклоняясь, уверенно и неотступно, подобно бульдозеру, стародавней строительной машине, сдвигавшей все на своем пути. Никакие препятствия не смутили бы Арсения… если бы не Вилена!
Сейчас Арсению требовалось победить самого себя. Отказаться от участия в звездном рейсе для него означало предать и свою мечту, и память отца.
Не раз вспоминались Ратову долгие беседы с отцом, который держал сына в курсе начатой борьбы за звездолет. Главным противником Ратова был видный конструктор и ученый Вольдемар Павлович Архис.
Основным возражением скептиков было то, что звездолет вместе с необходимым для разгона и торможения топливом будет весить непомерно много и его не поднять с Земли.
Сторонники звездного рейса шли на то, чтобы строить рейсовый корабль в космосе на орбите искусственного спутника Земли. Однако даже при невесомости разгон инерционной массы корабля казался невозможным - так велика она была.
Тогда Виев, близкий друг Романа Ратова, предложил засылать горючее в космос заблаговременно в танкерах-звездолетах. График запуска их строить с учетом вращения Солнечной системы вместе со своей Галактикой вокруг ее ядра и больших ускорений разгона, чем допустимо для людей.
Автоматические астронавигационные устройства, прообраз которых вывел когда-то первые искусственные спутники Марса, расположат танкеры-заправщики, летящие каждый со все большей скоростью, на трассе рейсового корабля. Он будет последовательно догонять их, этих «заброшенных в космос бензозаправщиков», и забирать из них горючее.
Для заправки корабля на обратном пути танкеры требовалось послать в нужное время по удлиненным «кометным» орбитам, чтобы при возвращении к Солнцу их направление движения и скорость были точно такими же, как и у рейсового корабля, и перегрузка топлива была бы возможной.
Неудача с кораблем Ратова тяжело отразилась на Вольдемаре Павловиче Архисе. Он, конструктор этого корабля, не захотел уклониться от ответственности за несчастье и, уступив по своей воле пост Главного конструктора Виеву, перестал сопротивляться сооружению «звездолета с заправщиками».
С этого времени началась деятельная подготовка к звездному рейсу. Сооружались космические танкеры. Звездолет сначала собирался на Земле, потом, вновь разобранный, по частям доставлялся в космос, где опять монтировался в состоянии невесомости.
Десятки тысяч людей претендовали на участие в звездном рейсе, а мест было всего шесть. И все же Арсений Ратов упорно готовил себя к полету. Надежда, что его возьмут на звездолет, укрепилась, когда Петр Иванович Туча, руководивший подготовкой этой экспедиции, предупредил его, что Арсения в память отца и в признание собственных заслуг, как открывателя внеземной цивилизации, несомненно, включат в звездный экипаж.
Первоначально звездолет предназначался только для проверки парадокса времени теории относительности. Будут ли часы на звездолете идти медленнее, чем на Земле? Шесть добровольцев, вернувшись на Землю, рисковали застать на ней уже грядущее поколение. Звездо-летчики таким образом лишались прошлого, друзей, знакомых, всего привычного и близкого, но могли увидеть своими глазами будущее.
Арсений готовил себя к этому. Но Вилена путала ему все мысли и желания. Бывали минуты, когда он не знал, как поступит. Однако мужественность, сознание долга и страсть исследователя брали в нем верх над любовью к Вилене. Но тогда надо было рассчитывать на разлуку и с современниками и с Виленой. Вот почему он не позволял себе заговорить с ней о своем чувстве, на которое, как он считал, не имеет права.
Однако все было не так просто. Он сам искушал себя тем, что сигнал со звезд пока еще не был признан разумным. Следовательно, пока он мог не лишать себя общества Вилены. И он встречался с ней, но нечасто, никогда не позволял себе оставаться с ней наедине. И эта аскетическая сдержанность еще больше разжигала Арсения, а Вилена недоумевала.
Прошел год, назначенный Каспаряном для расшифровки «музыки небесных сфер». Было бесспорно установлено, что голос звезд - это послание инопланетян.
У звездолета помимо проверки теории относительности появлялась реальная цель. Теперь было, куда лететь!
Вилена, увлеченная открытием века, не подозревала, как оно трагически скажется на ее собственной судьбе.
Со дня первого полета в космос - полета Юрия Гагарина - мир не знал еще такой сенсации. Видео- и радиопередачи прерывались на полуслове. Газеты переверстывались заново. Крупнейшие ученые выступали с комментариями.
Мы не одни в космосе!
Внеземная цивилизация сообщает основные законы мироздания!
Первым из них оказался «Великий закон повторения и многообразия», которому подчинялись все живые и неживые формы материи.
Астрономы восприняли его с сомнением, а биологи, напротив, видели в нем главную закономерность всеобщего развития.
Английский биофизик сэр Ричард Райт сказал с экрана:
- Природа упорядочена. Это надо понять. Давно известно, что живые клетки организмов как бы «штампуются по чертежу». Из атомов, из химических элементов, всюду одинаковых, состоит вся неживая природа. Наши астрономы не должны удивляться, что закон повторяемости может проявиться в космосе: звезды определенного класса, как клетки или атомы, вместе с планетами как бы «штампуются» по единому космическому чертежу. «Штампуются» в процессе развития звезды суммой всех магнитных и гравитационных сил Вселенной. Потому мы и не одиноки в космосе.
Но особенно заинтересованы были люди частью послания, говорившей о самих братьях по разуму. Не было человека на Земле, который не слышал бы о двух группах инопланетян и о том, что «удел и назначение одной группы - труд, знание, создание, а другой - высшее счастье, полеты, наслаждение, блаженство».
Многие сомневались в точности перевода, большинство ломало себе голову над объяснением странной структуры инопланетного общества, выдвигая различные гипотезы: и о существовании там строя угнетения, до конца изжитого на Земле, или религиозных догм, сходных с когда-то бытовавшими на нашей планете. Тогда люди верили, что есть загробная жизнь, райское блаженство, идущее на смену труду и лишениям бренной жизни.
И уж совсем неожиданно истолковал послание инопланетян молодой астробиолог Анатолий Кузнецов. Он предположил, что речь идет не об отдельных группах внеземных разумян, угнетающих одна другую, а об одних и тех же животных. Они лишь проходят разные формы существования, подобно насекомым, у которых личинки так отличаются от взрослых особей.
- Может быть, - рассуждал он, - инопланетные существа личиночной стадии развития столь разумны, что, накапливая опыт, умножая и применяя знания, создали цивилизацию, а в последующем, «постэмбриональном» превращении служат только продолжению рода. И тогда летают, наслаждаются любовью, блаженствуют.
Многие яростно отвергали этот бред, другие считали его милой шуткой или пародией на научную гипотезу. Посмеивались, что «инопланетяне сначала как следует поработают на личиночной стадии, а уже потом влюбляются».
Арсению привелось услышать Анатолия Кузнецова в звездном городке в решающий для них обоих день.
- Метаморфозы - превращения присущи не только насекомым, - убежденно говорил Анатолий Кузнецов. - Во время своего развития каждое существо изменяется, повторяя при этом историю своего вида. Даже человеческий зародыш первоначально имеет жабры, как его рыбоподобные предки. Но он проходит превращения еще до рождения. Однако есть животные, и даже подозрительно похожие чем-то на «гомо сапиенса», которые подвержены превращению уже после рождения.
- Когда не хватает аргументов, обычно обращаются к лягушкам, - с улыбкой подсказал бывший Главный конструктор, ныне звездный инспектор, Вольдемар Павлович Архис. Был он человеком острым и насмешливым и обладал, по словам Кости Званцева, не только тонкими губами и светлой лысиной, но и тонким светлым умом.
- Хотя бы, - провел огромной ручищей по нежным вьющимся волосам Кузнецов и убежденно продолжил: - Да! Из лягушачьих икринок появляются рыбоподобные головастики с хвостом, плавниками, жабрами. В отличие от человеческого зародыша, они ведут вполне самостоятельное и приспособленное существование. Даже «мыслят» во время охоты - рассчитывают, координируют свои действия, по крайней мере, в тех пределах, которые присущи животным. И уже только потом у них отпадают хвосты, отрастают четыре конечности, жабры исчезают и заменяются легкими, и эти новые существа уже отдаленно начинают напоминать человека, плывущего стилем «ля брас». Но вспомним аксолотля, который водится в Мексиканском заливе. Как известно, он достигает своего высшего развития, умело охотится, проявляя тем задатки «разума» (если мы не станем предвзято подменять его инстинктом). И, что очень важно, аксолотль способен передавать свои навыки (если хотите, «инстинкты») потомству, порождая таких же аксолотлей, но… он может превращаться и в саламандру.
- Амблистому, - подсказал со своего места внимательно слушавший астробиолога Петр Иванович Туча.
- Да, во взрослую саламандру, совсем на аксолотля непохожую.
- Еще немного - и будет помянут пресловутый Шейхцер и даже Карел Чапек, - ехидным тенорком заметил Архис.
Молодой, но грузный биолог тряхнул кудрями, словно принимая вызов:
- Что ж, можно вспомнить, что в конце семнадцатого века известный ученый Шейхцер обнаружил в пресноводных известняках Баденского озера окаменелый скелет доисторического четырехлетнего ребенка. И только в следующем веке знаменитый Кювье доказал, что этот «хоми делювии тестис» не человек, а гигантская саламандра.
- Великолепно! - воскликнул звездный инспектор. - «Война с саламандрами» Чапека в космическом варианте.
- Почему война? - серьезно спросил Каспарян, тоже оказавшийся здесь. - Высший разум гуманен. Перед войной никто не посылает противнику научной информации.
- Я в восторге! - продолжал Архис. - Итак, вся культура внеземной цивилизации приписывается мудрым личинкам. А тамошние бабочки летают в поисках оплодотворения.
- Почему бабочки? Не обязательно насекомые.
- Да, да! Простите. Тогда «летающие саламандры», - с прежней иронией продолжал Архис. - Во всяком случае, населенную планету, открытую радиоастрономом Ратовым, к которой мы намереваемся направить звездолет, стоит назвать «РЛ» по первым буквам слов «разумные личинки»
- «Релой». Однако, оставляя в стороне остроумие, перед серьезным актом, ради которого мы здесь собрались, считаю долгом предупредить, что полет к Реле будет не экскурсией любознательных. Скорее всего, звездолетчики встретятся там с уродливой формой общества, не изжившего угнетения, имеющего привилегированных бездельников. Рела может оказаться общественным антиподом Земли.
Присутствующие переглянулись.
- Пусть Рела, - согласился сидевший во главе стола Виев. - Это ничем не хуже Скорпиона, в созвездии которого она находится. Что же касается гуманности, уродливости или угнетения, которое наши звездолетчики там встретят, то об этом будут судить те, кто заслушает их доклад после возвращения.
Тут Каспарян, сегодня не лохматый, а тщательно прилизанный, попросил Ратова напомнить всем о Реле - ее координаты и прочие данные о полете.
Арсений поднялся для ответа, а Костя шепнул ему:
- Он что? Думаешь, он не знает?
- Рела так Рела, - не слушая Костю, заговорил Ратов. - Планета находится близ сорок седьмой звезды в созвездии Скорпиона. Расстояние
- около двадцати трех световых лет. Если ускорение земное, разгон - год, торможение тоже. Полет с субсветовой скоростью - четыре месяца. Пребывание на планете не дольше. Рейс займет пять лет по часам звездолета. Новых сигналов глобальной радиоантенной не принято. У меня все, - с присущей ему лаконичностью закончил он и сел.
- Радиоастроном сразу проявил себя и звездонавигатором, - сказал Виев. - Мы проверили его подсчеты. Очевидно, реален непосредственный контакт с инопланетянами, какими бы они ни оказались. Попросим лингвиста и кибернетика Каспаряна сказать о возможной форме такого контакта.
Поднялся Каспарян:
- Как меня доставят к ним, не берусь судить. Но из слов Ратова можно представить эту процедуру. А если доставят, то побеседовать с ними удастся. На основе найденного кода расшифровки можно построить портативную кибернетическую машину-переводчика для общения с разумянами.
- Вы отдаете себе отчет в том, что такое двадцать три световых года? - строго спросил Архис.
- Теория относительности? Так скажете? - очень вежливо обратился Каспарян к Архису. - Прекрасно понимаю. Двадцать три года расстояния - это и есть двадцать три года земного времени на протяжении полета корабля. Туда - обратно, немножко там. Вот и пятьдесят земных лет. Правильно?
- Вполне, - согласился Архис. - Однако и через пятьдесят лет неведомым разумянам отнюдь не надо давать обратного земного адреса.
- Его не так трудно определить, - заметил Туча. - Не так много уж звезд типа Солнца с планетами на расстоянии двадцати-тридцати световых лет от Релы. Судя по всему, они там не дураки, сообразят.
- Лучше бы туда не лететь! - пробурчал Архис.
Виев встал и предложил перейти в актовый зал звездного городка.
Был вечер, садилось солнце, и его красноватые лучи мягко освещали полупустой зал с белыми колоннами, и он казался розовым.
Виев остановился под портретом основоположника современного общества и громко произнес:
- Слово космонавту Туче, другу ушедшего от нас Романа Ратова.
Медленной, тяжеловатой походкой поднялся на трибуну Петр Иванович Туча. Коренастый, с квадратными плечами, с крупными чертами лица, словно вырубленный из камня, он просто и твердо сказал, как в давние времена произносили клятву или воинскую присягу:
- На пороге эры звездных полетов буду счастлив отдать все свои знания, опыт, а если понадобится, то и жизнь, чтобы вместо Романа Ратова возглавить звездную экспедицию, если мне это будет поручено. Отдаю себе отчет, что, даже преодолев все опасности звездного рейса, в случае его полного успеха, я могу вернуться на Землю не через пять лет, которые протекут на корабле, а через пятьдесят земных, но этим докажу правильность парадокса времени теории относительности. Оставляя на Земле своих современников, друзей, родных и знакомых, клянусь с честью представить их среди наших потомков, передав им наше преклонение перед предками, завещавшими нам основы коммунистического общества и великие достижения науки и техники. Сделаю все возможное, чтобы перенять у инопланетян все полезное для земной науки, сохранив, если это понадобится, в тайне местоположение Земли, в случае обнаружения на планете Рела агрессивного и несправедливого общества.
Следующим на трибуну поднялся Каспарян и, поразив всех феноменальной памятью, почти точно повторил то, что говорил Туча.
Костя, сидевший рядом с Арсением Ратовым, чувствовал, как тот напрягся, словно хотел взять штангу рекордного веса.
Виев пригласил на трибуну биолога Кузнецова. Тот тоже торжественно провозгласил готовность лететь на пятьдесят лет к чужой звезде во имя интересов родной Земли.
Виев не вызывал Арсения Ратова, он только посмотрел в его сторону. Костя было вскочил, но Арсений тяжелой рукой усадил его на место и поднялся сам:
- Готов на все, - кратко сказал он, взойдя на трибуну. Потом не спеша сошел с нее.
Теперь туда один за другим поднялись гости Москвы: нейтринный доктор-инженер Франсуа Лейе из Парижа и профессор Карл Шварц из Берлина, геолог, исследовавший сначала с помощью автоматов, а потом и сам лично лунные кратеры.
Так же торжественно дали свое согласие и возможные дублеры намеченных членов звездного экипажа, а среди них и Костя.
Когда выходили из зала, солнце уже зашло и под потолком зажглась люстра. Костя, подтолкнув Арсения, с усмешкой шепнул:
- Грубая эта наука - арифметика. Никакой вежливости. Вернешься - тебе тридцать…
- А ей за семьдесят, - добавил Арсений.

Глава четвертая. ГОРЕ И РАДОСТЬ

На серебристо-черном от звезд космическом небе можно было рассмотреть новую, сверкающую на солнце полосу. Это на многие километры протянулись заброшенные сюда ракетами части огромных труб и другие замысловатые предметы, которые, словно нехотя, медленно вращались вокруг собственных осей.
Крохотные серебристые фигурки в скафандрах с помощью ракетных движков шныряли между ними, подцепляли их и стаскивали вместе, чтобы соединить одна с другой детали гигантского звездолета.
Цепочкой вытянулись уже готовые к старту космические танкеры с горючим, которым будет в пути пополняться звездолет.
В космосе над просторами полускрытой облаками Земли готовился беспримерный рейс к другой звезде, в котором примут участие шесть избранников человечества.
А далеко внизу, под океаном облаков, жизнь шла своим чередом.
Вилена близко к сердцу приняла непонятное охлаждение к ней Арсения, но женская гордость и «мужская» воля позволили ей побороть себя и не отказаться от музыкального конкурса.
В концертном платье она показалась профессору Шилову особенно красивой - он зашел за кулисы подбодрить ее перед вторым туром конкурса.
Вилена ходила по коридору за сценой, прижав к подбородку сцепленные пальцы, и сердитым шепотом повторяла слова из записки Арсения, словно хотела заучить их наизусть:
- «Очень занят. Желаю успеха. Вряд ли вырвусь к экрану. Арсений…»
«Вот как? - подумала вдруг она о Ратове. - Вряд ли вырвусь к экрану…» - И что-то сдавило у нее горло.
Да, она была не просто обижена - больно уязвлена!
Ну, хорошо, они перестали видеться, как бывало во время работы Арсения на глобальной радиоантенне. Сейчас он занят чем-то другим. Но разве по-человечески нельзя быть чуть внимательнее? И она с горечью повторяла вслух:
- Вряд ли вырвусь к экрану!..
Волнение Вилены перед концертом показалось Шилову естественным. Он даже вздохнул: «Как все-таки тяжела всякая система соревнований! Впрочем, устранение основных социальных конфликтов сделало соревнование во всех проявлениях жизни, будь то наука или производство, искусство или спорт, основным стимулом движения вперед». И, довольный своим «открытием», он снова вздохнул.
Анна Андреевна, оказавшаяся здесь с Авеноль, увидев его, обрадовалась:
- Наконец-то вы опять нас вспомнили, Игнатий Семенович! Нашей бедняжечке так нужна сейчас поддержка, сильная рука…
Авеноль, тоненькая, но упругая, решительно встала перед Шиловым:
- Сейчас нельзя. Она - в музыке.
И Шилов не решился подойти к Вилене.
А та, не оглядываясь, смотрела в окно и крепче натягивала перчатку, которая должна была сохранить перед выходом на сцену тепло ее руки.
Публика в концертном зале тоже не догадывалась о состоянии молодой пианистки в длинном платье, прошедшей к роялю, чуть замедляя шаг.
Шилов, сидя в первых рядах партера, старался поймать взгляд Вилены, когда она кланялась перед тем, как сесть за инструмент, но она даже не посмотрела в его сторону. Ему стало досадно.
Потом Вилена заиграла.
Шилов припомнил из истории литературы, что даже сам Лев Николаевич Толстой плакал, слушая сонату Бетховена. Шилов не плакал, но ему все-таки стало жалко самого себя.
Того, что Вилена выражала в музыке, нельзя было добиться никаким умением - настроение позволило ей перешагнуть через мастерство и просто чувствовать вслух.
Наконец, Вилена встала, бессильно опустив руки. Ее всегда подтянутая фигура казалась расслабленной.
Зал некоторое время молчал. И только когда она нетвердыми шагами отошла от рояля, раздались сначала редкие, а потом всеобщие аплодисменты.
Арсений все же слушал Вилену по видео: в «лаборатории тишины», где они вместе узнали «голос звезд», были для этого идеальные условия. Его заворожили ее выразительные пальцы и отрешенное, светящееся внутренним светом лицо. Арсений смотрел на Вилену и прощался со своим счастьем, которого не познал, со своей жизнью среди современников, со всем тем, от чего без колебания отказался во имя долга и неукротимой страсти исследователя.
Игра Вилены потрясла его. Может быть, другого человека она заставила бы усомниться в выбранном пути, но только не Арсения. Он один из всех, слушавших Вилену, понимал, что настроение, переданное ее игрой, вызвано горечью и страданием, в которых повинен он, Арсений! Только он!
Но лучше так, чем обнадежить ее и причинить ей еще большие страдания!
Другие слушатели не подозревали всего этого. Но они воспринимали чувства артистки, которые она сумела передать.
На экране хорошо было видно, как Вилену окружили, поздравляли, тянулись к ней. А она настороженно смотрела вокруг. Единственная из всех, она не знала, как сыграла…
Жюри высоко оценило игру Вилены, и она прошла на третий, заключительный тур конкурса.
Шилов, знавший о включении Арсения в звездный экипаж, уходил с концерта с твердым намерением в ближайшие дни открыть Вилене глаза на Ратова. Уж профессор-то Шилов совсем иной! На концерт Вилены примчался бы даже из зарубежной научной командировки, ценя ее недюжинный талант! Истинная женщина всегда ответит мужчине тем же! Вообще, профессор хоть и почтенен, но не так уж стар! Соединись они с Виленой, он сохранил бы над нею преимущество - свое глубокое понимание музыки, наряду с ее полным неведением научных основ. Можно добиться (с известным тактом!) ее бездумного преклонения перед его наукой, а значит, перед ним.
Так Шилов заранее «планировал» отношения будущих супругов. Теперь дело было лишь за решающим объяснением.
Он слышал, что Вилена перед выступлениями не садится за инструмент, предпочитая отвлечься, отправиться в театр, на стадион, на прогулку в лес. И с помощью Анны Андреевны Шилов так подстроил, что Вилена сама пожелала провести день перед третьим туром на природе, на воде. А Шилов в молодости был страстным яхтсменом.
Вилена колебалась, согласиться ли ей. Но мать и бабушка обе советовали. Да и Арсения не было…
Старинная, романтическая яхта беззвучно скользила вдоль берега. Круглое озеро, прикрытое тонким туманом, поблескивало. Шилов настоял приехать сюда рано, уверяя, что нет ничего на свете прекраснее утра.
Вода у самого берега под корягами была такая чистая, что в ней виднелись серебристые рыбки. Чуть шевелили хвостиками и сонно стояли на месте. Казалось, будто они висят среди опрокинутых берез.
Скоро туман исчез. Появились другие яхты. Их паруса, порой клонящиеся к самой воде, вместе с отражениями издали напоминали белых птиц со сложенными и расправленными крыльями.
Вилена думала все о своем: почему Арсений даже не поздравил ее с победой на втором туре? Что же произошло между ними? Казалось, все скоро решится, едва только он признается, а теперь…
Ветер почти совсем стих. Шилов, извинившись перед Виленой, попросил ее нагнуться, чтобы можно было перебросить парус на другую сторону. Парус перебросили, но он все равно висел, не хотел надуваться. Яхта замерла на месте.
Вилена опустила руку за борт, потом вынула ее и стала рассматривать стекавшие с пальцев капли. Падая, они рождали в воде разбегавшиеся кружочки, пересекавшиеся замысловатой вязью. Вот если бы прочесть ее? Может быть, она бы сказала ей…
Шилов откашлялся:
- Я не должен был бы касаться музыки, но вынужден нарушить данный самому себе обет.
- Отчего же? - рассеянно отозвалась Вилена. - Музыка не перестала существовать для меня.
- Помните слова давнего корифея о девятой симфонии Бетховена для инопланетян?
- Еще бы!
- Давно ли мы с вами только слушали голос неведомых, а теперь непосредственный контакт с ними - это уже не предположительное событие.
- Думаете, к нам в самом деле могут прилететь? Я что-то читала: след на камне в пустыне Гоби миллионолетней давности, простреленные черепа неандертальца и бизона, найденные в Африке и Якутии… Неужели бывали у нас инопланетяне и еще могут побывать?
- Скорее дело за нами. Мы полетим к ним первыми.
- Как? На ту самую Релу, о которой столько говорят?
- Да. Экипаж звездолета уже намечен. Шесть представителей современного человечества добровольно отказываются от нашего времени, от нас с вами, от всех своих родных и знакомых ради того, чтобы увидеться с обитателями странного мира, где «одни работают и созидают», а другие «летают и наслаждаются».
- Это, наверное, захватывающе интересно. Если там другая культура, какие у них мысли, какие идеи? Может быть, недоступные нашему разуму? Вдруг мы только жалкие пигмеи по сравнению с ними? А может быть, они тоже сыграют нашим разведчикам девятую симфонию своего Бетховена?
- Их «симфонию» мы уже слышали. Кибернетики сделали ее, как могли, ясной. И все-таки «великие мысли» не вполне понятны. Но, надо думать, наши посланцы, а в их числе и один наш общий знакомый, там на месте поймут все: добро и зло Вселенной.
- Кого вы имеете в виду?
- Арсения Ратова. Разве он не признался вам, что намечен в состав звездного экипажа? Я горжусь своим учеником. Надо думать, все-таки он не откажется.
Вилена пристально посмотрела на Шилова, как умела это делать, и облегченно вздохнула.
Шилов ждал вспышки, но никак не этого, и потому поспешил добавить, понизив голос:
- Верьте, я не мог бы так легко отказаться от всего земного, от того, с чем связаны все мои земные надежды на счастье…
Вилена принялась разглядывать косое крыло далекого паруса и загадочно улыбалась.
- Так вот в чем отгадка! - вслух сказала она.
- О какой загадке вы говорите? - обиженно поинтересовался Игнатий Семенович.
- Нет, нет, ничего, - словно очнулась Вилена. - Вам помочь с парусом? Кажется, подул ветерок.
Шилов умело поднял парус - он затрепетал, и яхта двинулась.
Шилов пытался о чем-то говорить с Виленой, занимать ее, перечислял следы пришельцев из космоса, возможно, когда-то посетивших Землю, но Вилену это не заинтересовало. Тогда профессор заговорил о людях.
- Я часто задумываюсь над сущностью людей нашего времени, - глубокомысленно изрек он. - В мире произошли огромные изменения. Давно нет больше угнетения, социальной несправедливости, но в личной жизни несправедливость, увы! сохраняется. Пока что люди страдают так же глубоко, как и во времена египетских фараонов, то есть при рабстве, при эксплуатации одного человека другим.
- Надеюсь, человечество скоро изживет и личные страдания? - не без иронии спросила Вилена.
- Разумеется. Но я все-таки пока не могу себе представить такого поступка нынешнего человека, который был бы недоступен человеку прежнего времени.
- Не знаю. Никогда не думала об этом. Может быть, и я такая, как и все мои прабабки, - чему-то своему, только ей известному, улыбнулась Вилена. - Разве вот на Реле…
- И вы такая же, - заверил Шилов. - Есть могучий фактор. Время! Световые годы! Нет ничего, что времени сильней! Время разлучает наш мир с первыми звездолетчиками. Не знаю, с кем повстречаются они на Реле, но с нами они уже не повстречаются.
- То есть как?
- Школьная истина! Парадокс времени. Они вернутся на Землю, став старше лет на пять, но нас с вами здесь уже не будет. Или мы станем глубокими стариками, глухими, шамкающими…
Вилена промолчала, крепко сжав губы.
Шилов провожал ее домой, разговаривая о всяких пустяках.
На пороге своего дома Вилена поблагодарила его «за все, за все» и улыбнулась.
Эта улыбка вселила в Шилова надежду.
Во время прогулки Шилов ни о чем не спросил Вилену, но почему-то ждал, что получит ответ на свой незаданный вопрос в музыке во время третьего тура соревнования. Ему казалось, что Вилена теперь поняла его, оценила и, отказавшись от отвергнувшего ее Арсения, играть будет для него одного, для Шилова.
Перед самым началом концерта он опять зашел за кулисы, снова говорил с Анной Андреевной и даже с появившейся здесь Софьей Николаевной, бабушкой Вилены, которая относилась к нему не очень приветливо. Он опять не подошел к Вилене - в натянутых перчатках, со странным выражением лица она стояла перед открытым окном и о чем-то думала.
Он мысленно пожелал ей успеха и, растроганный своей тактичностью, отправился в партер.
Удобно устроившись в кресле, он стал слушать игру музыкантов. Ждал, когда выйдет Вилена. Надеялся услышать то же, что играла она на втором туре. Это придавало ему уверенность, что он на пороге свершения всего им задуманного. Шилов готовился особенно остро воспринять ее настроение, мысленно считая Вилену своей женой. И он размечтался, воображая себя мужем, умным, тактичным, который какое-то приличное время позволит себе посочувствовать горю покинутой, холодно, расчетливо покинутой!.. Но потом…
Вилена неожиданно переменила репертуар, играла произведение современного композитора, переложенное ею самой для рояля.
К изумлению Шилова, музыка покинутой Видены оказалась безудержно радостной, яркой и заразительной, как детский смех.
Вихрь звуков пронесся над рядами, разглаживая морщины на лицах слушателей, зажигая глаза, заставляя улыбаться.
Только Шилов был мрачен.
«Как странно! - почти возмутился мысленно Шилов. - Неужели ее чувства так мелки? Неужели она не понимает, чего я хочу? Она или празднует нашу общую с ней радость, или… артистизм заслоняет в ней искренность. Что же в таком случае ждет меня с ней впереди?»
Когда Вилена убрала с клавишей и опустила руки, в зале словно рухнул потолок. Люди вскочили и ринулись к эстраде. Шилов тоже встал. Он не мог не оценить блеск и мастерство исполнения артистки.
К ее ногам летели букеты цветов и записки. Ее просили сыграть еще, еще…
Дирижер взмахом руки поднял оркестрантов. Они стучали о пюпитры смычками и пальцами.
Шилову нужно было взять свой букет, оставленный в гардеробной. И он раздраженно протискивался через восторженную толпу.
Раскрасневшаяся, счастливая Вилена после многих вызовов вернулась за кулисы. Там ее ждал Шилов с цветами.
- Еще цветы? Так много? - рассеянно сказала она и улыбнулась, глядя мимо Шилова.
Арсений Ратов, слушавший ее по видео, этого, конечно, не видел. Но ее игра взволновала и обескуражила его. Ему показалось, что Вилена играла специально для него и передавала через музыку что-то важное… Так неужели этой искрометной радостью она хотела сказать, что он все-таки добился своего: она охладела к нему, и он может спокойно улетать… Арсения покоробило, и он рассердился на себя.

Глава пятая. ПРАВО НА СЧАСТЬЕ

Вилена наконец встретилась с Арсением. Назначили свидание на площадке напротив многоэтажного здания университета, откуда открывался чудесный вид на излучину реки и город. За башнями более поздних зданий, словно в дымке времени, виднелись золоченые купола древних храмов.
Они пошли вниз сначала по аллее, потом сбежали по зеленой крутизне на полянку и едва не столкнулись с вереницей спортсменов-бегунов, участников кросса.
С лужайки была видна река. Вилена с Арсением сели и смотрели, как по ней скользили скоростные суда, почти отрываясь от воды.
Вилена покосилась на Арсения. Никто из них не начинал «главного разговора».
- Значит, ты все же слушал третий тур?
- Слушал. Тебя.
- И не удивился?
- Обрадовался.
- Вот как? - почти обиженно протянула Вилена. - Тебе не показалось, что я слишком радуюсь?
- Хотел этого.
- Ну знаешь! - возмущенно произнесла Вилена и сжала губы.
Арсений пожал плечами. Вилена заглянула ему в лицо, объяснила:
- Узнав, что ты включен в экипаж звездолета, я просто поняла, почему ты избегаешь меня.
- Спасибо, что обрадовалась.
- Ты понятлив, как… штанга. Неужели не ясно, почему я обрадовалась?
- Штанге не додуматься.
- Ну поняла я, что ты избегаешь меня, чтобы… чтобы я не страдала, не любила бы тебя.
- Видно, хитрить не умею.
- Не умеешь, - подтвердила Вилена.
- Хотел признаться.
- Да опоздал! Постой! А в чем ты хотел признаться?

Предыдущая страница 2 Следующая страница


3 Александр Казанцев

- Улетаю.
- Только-то!
Вилена стала срывать былинки и сплетать из них веночек. Она ждала, но Арсений молчал. Тогда она пошла напрямик:
- А в том, что любишь, не хотел признаться?
Арсений опустил голову, смотрел на траву между колен.
- Или это неправда? - настаивала Вилена.
- Правда. Запретная, - тяжело вздохнул Арсений.
Вилена вскочила на колени, снова стараясь заглянуть в лицо Арсению:
- Ну, посмотри же на меня. Любовь никогда не может быть запретной! Нет! Пусть осталось у тебя полгода, год… Но они будут мои, наши… Мы поженимся.
Арсений испуганно отодвинулся. Вилена подумала, что ему не понравилась ее настойчивость, бесцеремонность, и она, краснея, произнесла:
- Это предрассудок, что о любви первым должен говорить мужчина! Если мне ждать твоего признания, то на это вся наша жизнь уйдет.
- Жизнь уйдет, если жениться и сразу расстаться, - горько сказал Арсений и решительно добавил: - Нет. Не бывать тому. Или ты не знаешь, что такое парадокс времени?
- Бабушка сказала, что никакого парадокса времени нет, - нашлась Вилена, еще не понимая, что к чему. Потом вдруг угадала его затаенную мысль и стала горячо возражать: - Ты вернешься через столько лет, сколько проживешь в звездолете. Пять лет не так уж много. Меньше, чем прежде морячки ждали своих мужей из кругосветного плавания.
- Веришь бабушке? - с укором сказал Арсений.
Вилена немного лукавила. Со слов отца да и со школьной скамьи она прекрасно знала, что такое теория относительности и парадокс времени. Поэтому, поняв истинную причину «охлаждения» к ней Арсения, она словно прозрела: Арсений показался ей благородным, героическим, и она для самой себя решила, что ради любви можно пожертвовать и остатком жизни.
С женской «нелогичностью» она сказала о парадоксе времени:
- Это не имеет значения, - и добавила: - Я от тебя все равно не отступлюсь.
- Я отступлюсь, - в свою очередь, твердо сказал Арсений.
- Почему? - нахмурилась Вилена.
- Не вернусь ведь в «ваше время»!
Он сказал в «ваше время», и это больно задело Вилену:
- Нет! Вернешься еще в наше время. Пусть я стану старухой. Не бойся, не приду тебя встречать на космодром. Но Вилена встретит. Совсем такая же, как я. Наша внучка. Не улыбайся. Ей будет столько же лет, сколько мне сейчас. И еще, конечно, тебя встретит ее отец, наш с тобой сын. У него будут седые виски. Думаешь, не пристало так говорить девушке? А я вот могу.
Арсений привлек к себе Вилену и посмотрел ей в лицо долгим ласковым взглядом. Он любовался Виленой и мысленно благодарил ее за все, что она сказала. Вилена зажмурилась, потянулась к нему, ожидая, что он ее поцелует. Но он встал и подал ей руку.
Они молча пошли, держась за руки. Пошли в гору.
Всю дорогу Вилена думала, что Арсений уходит от нее навсегда.
Когда они прощались, Вилена вдруг спохватилась, что поступила дерзко, признавшись ему в любви первая.
- Ты прости меня за… ну, за прямоту… - виновато сказала она.
- Понимаешь, я хотела… чтобы и ты… Если любишь… Ведь ты же признался все же, что это правда. Если любишь, то нечего рассчитывать, каково будет мне или тебе в будущем.
- Может быть, может быть, - пробормотал Арсений, стискивая руку Видены. - Но… только мы с тобой больше не увидимся. Расчет не расчет. Но так лучше. Пусть все перегорит в нас.
Он посмотрел Вилене в зеленоватые влажные глаза и, не попрощавшись, побежал к электробусу.
Вилена, глядя вслед увозящей его машине, думала: «Вот неощутимыми нитями связаны моторы электробуса с кабелем высокой частоты, зарытым в мостовую на его маршруте». А не так ли связаны и они с Арсением? И она решила, что может овладеть Арсением только с помощью тех, кто разлучит ее с ним, - через руководителей звездного рейса.
«Надо добиться разрешения на наш брак!» - уже возле своего дома придумала она.
Вскоре Вилена отправилась в звездный городок.
Считая Главного конструктора звездных кораблей человеком умным и чутким, она попросила его принять ее.
Иван Семенович Виев не знал, зачем пришла к нему дочь профессора Ланского, в Кибернетическом центре которого было расшифровано инопланетное послание. Он принял ее в своем огромном рабочем кабинете.
Коренастый, с сухим, аскетическим лицом, Виев поднялся из-за старомодного письменного стола, заваленного чертежами, и пошел ей навстречу.
Всматриваясь в него, Вилена почему-то подумала о древних индийских йогах, достигавших высшей степени владения собой.
- Рад познакомиться, - сказал Виев. - Слушал вашу игру по видео. Заставили не только поволноваться, но и подумать…
- О чем, Иван Семенович?
- О жизни.
- И я потому к вам пришла. Говорить о жизни.
- Ну раз пришли с тем же, - улыбнулся он, - присаживайтесь. Но я прежде всего познакомлю вас с нашей «Жизнью». Вот она стоит на большом столе. Модель звездолета «Жизнь».
Вилена, еще войдя, сразу заметила это сооружение. Оно напоминало каток на длинной решетчатой рукоятке. Виев стал объяснять. Рукоятка оказалась совсем не рукояткой, а хвостовой фермой. На конце ее находится нейтринный двигатель, более перспективный, чем устаревший фотонный. Если в фотонном тяга возникала в результате слияния зеркальных частичек вещества и антивещества, то здесь в реакции участвовали так долго бывшие загадочными частички «нейтрино», пронизывающие все тела Вселенной. Ажурная ферма чем-то напоминала старинную Эйфелеву башню в Париже, но только неимоверно удлиненную. Она передавала усилия разгона на перпендикулярную ей ось звездолета, вокруг которой вращались два как бы маховых колеса со спицами. Они соединялись по ободам трубами, образуя центральный барабан звездолета. Он и казался «катком».
Иван Семенович, искоса глядя на гостью и думая о причине ее прихода, положил на «каток» руку и сказал:
- Размер его, как видите, неимоверен. Космические корабли прошлого по сравнению с ним вроде наперстков, что ли. И всего лишь для шести человек. В этих цилиндрах, - он провел рукой по трубам, соединяющим ободы маховиков, - расположены служебные помещения. В спицах - лифты. При разгоне барабан неподвижен и пол в каждой трубе расположен со стороны покинутой Земли. Ускорение разгона придавит звездолетчиков к этому полу с силон, равной нормальной земной тяжести. Когда звездолет достигнет субсветовой скорости, барабан начнет сам вращаться, центробежная сила, действующая на пол каждой трубы, ориентированной теперь к центру маховика, опять же будет действовать как сила, равная земному притяжению. Ну а потом - годичное торможение с неподвижным барабаном. Пол труб тогда повернется так, чтобы звезда, цель полета, оказалась под ним. И звездолетчики воспримут силу торможения, как привычную тяжесть на Земле.
- Как на Земле, - с горечью повторила Вилена.
Виев уловил боль в интонации гостьи и внимательно посмотрел на нее.
- Да, как на Земле, - утверждающе повторил он. - Но без Земли. Вы правы.
- А на Земле у звездолетчиков останутся близкие, родные, любимые…
- Так вот что привело вас ко мне! - весело усмехнулся, поняв все, Виев.
- А если ваш звездолетчик любит земную девушку? Разве он лишен права на любовь? Как это жестоко, несправедливо! Даже в древности так не поступали. Цари и тираны не запрещали своим воинам жениться и иметь детей, даже когда отправляли солдат на верную смерть. Вам, конечно, легче отослать в будущее холостяков! Спокойнее. Не останется на Земле страдающих семей.
- Хотите сказать, какая похвальная формальная забота?
- Да, формальная, - разгорячилась Вилена. - Разве человек страдает, только когда он женат? А если он оставляет любимую, не женившись на ней? Тогда он не затоскует? Вот вы сами, вы же семейный?
- Да. И дети и внуки есть.
- Вот видите! А если бы вам пришлось лететь? Вы что? Развелись бы с женой? А с детьми как?
Виев улыбнулся. Его невозмутимое лицо помолодело:
- Насколько я понимаю, речь идет об Арсении Ратове?
- Откуда вы знаете? - насторожилась Вилена.
Виев еще шире улыбнулся и стал похож уже не на индийского йога, а на давнего хорошего знакомого:
- Дело в том, что из всех отобранных звездолетчиков он единственный холостой.
Вилена задержала дыхание. Мгновение она стояла перед Виевым в нерешительности, потом бросилась к нему и расцеловала его в обе щеки, как отца, как деда, как самого близкого человека. Он ласково положил ей на плечо руку и сказал:
- Могу напомнить, что первые космонавты, рискуя всем в первых космических полетах, были семейными. Их ждали на Земле и родители, и жены, и дети.
- И я буду ждать! - сквозь прорвавшиеся слезы прошептала Вилена.
Он не снимал руки с ее плеча:
- Как же вы могли вообразить, хорошая вы моя, будто в наше время кто-то станет диктовать вашему Арсению свои условия?
- Значит, он сам! Потому что любит меня и хочет сберечь! Теперь-то я знаю, все поняла! - говорила Вилена, сияя от радости.
Виев мудрым взглядом наблюдал за ней, потом лукаво сказал:
- Все-таки вы поосторожнее с ним. Он нам еще нужен.
Главный конструктор проводил гостью на липовую аллею и пожелал ей на прощанье счастья.
Вилена сама не помнила, как домчалась до дому в турбобиле, который, к ее удаче, стоял у парка звездного городка и был свободен.
Всю дорогу из ее головы не выходило:
«Звездолет!.. Разгон с земным ускорением!.. Торможение!.. Но это потом! Сначала - я!»
«Я! Я! Я!» - торжествующе кричало все в ней.
В дом она влетела как на крыльях. Бросилась бабушке на шею. Бабушка вытирала ей слезы и говорила:
- С утра ждет тебя. Иди уж.
- Кто ждет? - не поняла Вилена, сразу став строгой.
- Кто же еще? Твой Арсений Романович, конечно.
Вилена удовлетворенно вздохнула.
«Ну вот! Оказывается, он сам пришел, а я… И все время сидел здесь. И ничего не знает!» - И Вилена решительно направилась в комнаты.
Маленькая Авеноль важно занимала гостя, сидевшего подле рояля. Она старалась изо всех сил и говорила за двоих, не смущаясь односложными ответами Арсения.
Увидев сестру, Авеноль шутливо сделала реверанс и со смехом убежала.
Родителей дома не было. Не вернулись с работы. Юлий Сергеевич, очевидно, находился все еще в своем Кибернетическом центре, Анна Андреевна - художница по внутреннему устройству квартир - где-нибудь увлеченно отстаивала свой прославленный вкус.
Арсений, поднявшись, стоял среди изысканно, с редким вкусом обставленной комнаты - огромный, неуклюжий, словно из другого мира, - и виновато смотрел на Вилену.
- Почему же ты все-таки пришел? - вскинув острый подбородок, с радостным вызовом спросила она. - Ведь не хотел видеться до самого отлета?
- Не смог, - опустив голову, сказал он.
- Ну вот, теперь не смог. А тогда?
- Хотел… уберечь.
- И что же?
- Косте первому признался.
- Косте? И в чем же?
Вилена, ликующая, счастливая, смотрела на Арсения, будто навсегда старалась запомнить каждую линию его громоздкой фигуры, склоненную голову, крупные черты лица, так похожие на мраморный памятник Вечному рейсу. Видя, что он что-то хочет сказать и не решается, она требовательно спросила:
- Так в чем же признался… хоть Косте?
- Что женюсь… перед самым отлетом, - через силу, даже побледнев лицом, выдавил из себя Арсений.
- И что же этот Костя? - звенящим, уже почти смеющимся голосом допрашивала Вилена.
- Предложил заменить… меня.
- На звездолете, надеюсь! - с шутливым возмущением воскликнула Вилена. - Что же ты ответил?
- В полете заменить сможет. Но вот сыном моего отца не станет. - И, помолчав, добавил: - Ратов должен лететь. Клятва была дана.
- И что же Костя? Понял он это?
- Еще как! Рассвирепел.
- Конечно, на меня? - игриво спросила Вилена, привлекая к себе Арсения.
Теперь рассмеялся и Арсений:
- Назвал тебя «приемной бабушкой». Грозился непременно прийти с клюкой смотреть, как мы встретимся: бабушка с мужем-внучком.
- Это меня не остановит, - весело тряхнула головой Вилена, потянулась губами к губам Арсения.
На этот раз она дождалась его поцелуя. И с удивлением она поняла, что Арсений совсем не такой сдержанный, как кажется.
Все кончилось просто. Молодые люди подчинились чувству, которое отодвинуло даже страх перед будущей разлукой. Они поженились. Причем сделали это так непринужденно, что никому и в голову не пришло увидеть в этом нечто особенное.
Правда, родители Видены в первый миг были ошеломлены. Бабушка же, имея что-то на уме, радовалась. Сестренка Авеноль словно с ума сошла от счастья.
Вилена, обычно чуть сдержанная и даже строгая, радости своей не скрывала. Чтобы выразить свои чувства, она все чаще садилась за рояль и играла, играла…

Часть вторая. СЕРДЦЕ СТЫНЕТ

Окаменел огонь в камине.
Застыл стеной хрустальной дождь…
И. Болев. «Старая сказка»

Глава первая. В СВЕРКАЮЩИХ БРЫЗГАХ

- Смотри, здесь даже сохранились еще деньги! «Вождь ирокезов» берет их за проезд! - показала Вилена Арсению на полицейского в трусиках и широкополой шляпе, который взимал плату со стоящей впереди машины.
Похожая на дельфина, она вскоре ринулась в туннель, а полицейский подошел к Ратовым.
Высокий, с гордо посаженной головой, горбоносый, сбоку он походил на древнего индейца. Но его широкое, словно чрезмерно загорелое скуластое лицо, с прищуренными глазами, напоминало Ратовым знакомые черты восточных народов.
Арсений молча расплатился.
- Очень прошу вас, - вежливо сказал индеец, - на воздушную подушку переходите после выезда на надземное шоссе. Иначе в туннель засосет всю городскую пыль. В дальнейшем слушайте указания автоматов. Скорость не снижайте. Счастливых гастролей. - И он приветливо улыбнулся, намекнув, что знает проезжих по фотографиям в газетах.
Электрические лампочки в туннеле слились в яркие полосы. Путешествие под мореподобным Гудзоном, как назвала его Вилена вверху, занимало считанные минуты. Скоро нестерпимо яркий солнечный свет ударил в глаза.
- Город внизу! - обрадовалась Вилена.
Шоссе взлетело на эстакаду. По обе стороны раскинулся старинный город Джерсей-сити, позади виднелись неровными столбиками полуразрушенные нью-йоркские небоскребы - символ свергнутого строя. Вот он, незалеченный след минувшей гражданской войны, последней в истории войн против угнетения!
- Воздушная подушка, - предупредил Арсений, включая автомат вождения.
Колеса машины ослабли, и она мягко осела, почти коснувшись шоссе. От скорости захватывало дух.
Концертов Вилены и лекций Арсения о звездном полете ждали повсюду.
Молодые супруги испытывали такую остроту от новых впечатлений, словно перед ними был не земной мир. Они нигде подолгу не задерживались, все мчались и мчались навстречу новым пейзажам, новым людям…
- Смотри, смотри! Стена! И прямо чуть ли не до неба, - поразилась Вилена, увидев перед собой дом-город.
- Символ нового времени. Четыреста этажей, - отозвался о необыкновенном сооружении Арсений.
- Вот где не хотела бы жить!
- Построен кольцом. Внутри заповедные парки.
- Люди должны жить в парках, а не над ними.
- Кто к чему стремится. У каждой семьи - балкон-сад. Фасад уступами, как пирамида майя.
- Нет, не так должны жить люди в будущем, - начала Вилена и осеклась: они с Арсением договорились никогда не говорить о будущем.
На Ниагаре Вилена почувствовала себя плохо и подумала, что виной тому ресторанчик, куда они с Арсением забрели в день приезда.
Маленький домик коробочкой с высокой односкатной крышей. Вместо вывески надпись: «Открыто для всех».
Обстановка внутри показалась чем-то знакомой. Во всю стену длинная стойка с бутылочками разных соков и соусов и с зажимами для бумажных салфеток, с уморительным и совсем разным рисунком на каждой из них.
Позади стойки - черная доска с меню: сандвичи, горячие «собаки» (сосиски), супы острые и обыкновенные, говядина натуральная или искусственная с самым лучшим набором аминокислот - чудесный вкус, приятный запах, очень полезно для больных диабетом…
С больших плакатов на Вилену с Арсением смотрели… они сами, то есть Ратовы, улыбающиеся, счастливые, держащиеся за руки. Под изображением красовалась надпись: «Самая счастливая пара века».
Вилена расхохоталась. Ей хотелось сказать бармену, что он напрасно завесил этим плакатом бутылки с тонизирующими напитками, но его в ресторанчике не было.
Арсений забрался на высокий табурет у стойки и показал на кнопки, которые соответствовали номерам блюд в меню.
Вилена уже привыкла к «инерции американских пережитков». Так она и восприняла отделанные деревом стены «салуна», тяжелые дубовые столы, топорные стулья. Она не удивилась бы, услышав у подъезда цокот копыт, увидев вваливающихся с улицы ковбоев, увешанных кобурами… Было обидно, что все это носило прежний, рекламный характер, а дорогие народу обычаи и нравы не раскрывались.
На улице было тихо. Музыка, привлекшая их в ресторанчик, играла внутри.
Откуда-то вкусно запахло жареным бифштексом. Вилена призналась, что умрет на месте, если сейчас же не съест бифштекс.
- Искусственный? - кивнул Арсений на доску с меню.
Вилена нажала кнопку с номером бифштекса.
Дверь в кухню открылась, оттуда донесся аромат кофе. Но никто в двери не показался.
И вдруг по полированной стойке, словно пущенная натренированной рукой бармена, пролетела алюминиевая тарелка и остановилась прямо перед Виленой.
Арсений не хотел есть. Он нажал кнопку с номером кофе, и чашка с пахучей жидкостью, распространяя вокруг аромат, так же, каким-то чудом не расплескавшись, пролетела по стойке и остановилась напротив табурета, с которого Арсений встал.
Вилена нашла бифштекс восхитительным и посмеялась над тем, что дома мама с бабушкой до сих пор наотрез отказываются есть искусственную пищу. Морщатся от одной только мысли, что белки получены из дрожжей, выросших на нефти. Озорница Авеноль не уставала дразнить их тем, что они любят клубнику (с унавоженных гряд) и обыкновенными дрожжами пользуются без всяких предрассудков, хотя принципиальной разницы между этими одноклеточными организмами и дрожжами «Кандид», из которых приготовляется искусственная пища, никакой нет. Арсений только улыбался - сам он соблюдал строгую диету, так как берег спортивную форму.
Ратовы оставили на стойке плату, указанную в меню (в этой стране приходилось поступать соответственно сохранившимся в ней традициям). Для очистки совести заглянули на кухню - хотелось увидеть чью-либо улыбку! Но там тоже никого не было.
Продолжала играть только музыка. Это играла… Вилена Ланская-Ратова. Очевидно, сюда попала запись одного из ее концертов.
Они ушли из автоматизированного ресторанчика довольные, в самом лучшем настроении.
А наутро Вилена почувствовала себя плохо. Сразу припомнились гримасы и мамы и бабушки. Искусственная пища!
Теперь и ей она казалась противной.
Вилене хотелось посмотреть Ниагарский водопад, но она не знала, как подняться с постели. Спазмы мучили ее.
Арсений решил обратиться к врачу.
Портье отеля, очаровательная негритянка с вьющимися волосами, живая и веселая, одарив Вилену ослепительной улыбкой, взялась проводить ее к одному «очень замечательному врачу».
Она попросила дюжего англосакса, вполне годившегося в древние ковбои, посидеть вместо нее за конторкой. Когда тот согласился, негритянка с милой непосредственностью при всех расцеловала его.
Арсения узнали. И несколько посетителей тотчас окружили его. Вилена попросила ждать ее в отеле и ушла.
Негритянка, гибкая, как лиана, выслушав сетования Вилены на бифштекс из искусственного мяса в автоматизированном ресторане, понимающе кивнула, догадавшись, в ком нуждается больная.
Так Вилена познакомилась еще с одним индейцем, местным врачом. Ей понравился доктор, серьезный, внимательный. Он сразу определил причину недомогания, чем привел Вилену в неописуемый восторг. Ей захотелось скорее к Арсению. О ресторанчике она вспоминала уже с благодарностью.
- Вы не откажетесь посмотреть Ниагару, мэм? - спросил врач. - Я вместе со своей девушкой мог бы показать ее вам.
Он был строен и элегантен. Его профиль напоминал романтического вождя ирокезов или могикан. Но лицо казалось менее широким, чем у нью-йоркского полисмена. Движения неторопливы и мягки, взгляд темных глаз проницателен. Вилена не сразу догадалась, что вместо левой руки, потерянной в гражданскую войну, у него протез, управляемый биотоками мозга. Вилена поняла это, только когда во время прогулки он заботливо поддержал ее под локоть уж слишком жесткой рукой.
Добровольными гидами Ратовых на Ниагаре стали молодой доктор-индеец и его белая девушка - американка Мод с тоненькой мальчишеской фигуркой, стоившей, по-видимому, особой диеты и немалых забот. Она была смешлива и обожала своего однорукого индейца.
Сначала приезжих гостей повели в самый обыкновенный парк. Там гуляло множество приехавших сюда со всего света людей: и белых, и черных, и смуглых, даже в чалмах.
В парке Вилене все время слышался какой-то странный шум. Когда свернули в одну из аллей, она сразу поняла, что так шумело. Перед нею неожиданно открылась падающая водяная стена, пенная, пугающе близкая, вся словно закрученная спиральными шнурами. Недвижная, она тем не менее воплощала в себе яростное движение низвергающихся капель, брызг, струй и пены.
Люди находились перед падающей рекой. Ощущалась свежесть. Водяные струи, близкие, будто стеклянные, перекрученные винтами, до которых можно было дотянуться рукой, играли на солнце. В глубине же каньона, где воды словно взрывались, вздымаясь облаками брызг, трепетала нежная радуга.
Это зачаровало Вилену.
Но основная часть водопада создавалась другим рукавом реки, за которым начиналась Канада.
Река, тихая и гладкая, напоминала отсюда вытянутое в одном направлении озеро. И эта тишь вдруг превращалась в ревущий подковообразный обрыв, высотой со старинный нью-йоркский небоскреб.
Доктор стал рассказывать древнюю индейскую легенду.
По этой тихой заводи, какой выглядела здесь Ниагара, плыл когда-то челн с девушкой-индианкой, которую вынуждали выйти замуж за вождя соседнего племени. Беглянка отчаянно гребла, стремясь уйти от преследователей. Скоро она поняла, что многовесельные лодки перехватят ее раньше, чем она достигнет того берега, где можно найти приют у чужого племени индейцев. Нужно или сдаться, или… Она повернула к водопаду.
Люди с обоих берегов с замиранием сердца следили за этой необыкновенной гонкой.
Преследователи упорно плыли за беглянкой. И все же не выдержали, повернули в испуге обратно, изо всех сил выгребая из уже опасной в том месте быстрины. А безумная девушка продолжала грести по течению, все с большей скоростью приближаясь к роковому рубежу, где река срывалась в бездну…
Вилена отчетливо представила себе эту девушку, с развевающимися волосами, гребущую, стоя, веслом. Тело ее изгибалось, помогая всем корпусом в неистовом усилии. Лицо, напряженное в непреклонной решимости, передавало волю и страсть.
- Течение подхватило челн, - продолжал доктор, - и индейцы, выбравшиеся на берег, видели, как лодка индианки высоко задрала корму. Девушка отклонилась назад, чтобы погибнуть, стоя на ногах.
- Разбилась? - спросил Арсений.
- В том и красота нашей легенды, что случилось невероятное. Лодка отчаянной девушки словно проплыла по отвесной, вставшей дыбом реке и нырнула в облако пены. Девушка выпрыгнула уже внизу и поплыла среди бурунов. Она выбралась еле живая на другой берег, пройдя путь, которым может пройти только гордость и любовь.
- Она любила другого юношу, - пояснила Мод.
- И ее больше не преследовали?
- Нет, - сказал индеец. - Древние вожди преклонились перед ее отвагой. Они сочли, что она заслужила право распоряжаться собой и быть свободной.
- Какие у вас замечательные предки! - задумчиво сказала Вилена.
- Наш народ прошел через «Ниагару унижения и горечи» и лишь теперь обрел полную свободу.
Вилена подумала, что у ниагарской девушки был настоящий индейский характер. Она невольно сравнила ее с собой и постаралась расправить плечи.
- Это не все, еще не все! - защебетала Мод. - Вы обязательно должны увидеть место, где выплыла индианка.
- Это возможно? - спросила Вилена.
- О да! - чему-то засмеялся доктор. - Если ваш муж позволит вам в вашем состоянии путешествие в лифте.
- В лифте? - удивилась Вилена.
- Здесь все устроено для удобства туристов. Туристская индустрия была столь значительна, что все проекты уничтожения Ниагарских водопадов, ради сооружения здесь гидроэлектростанций, были отвергнуты.
Доктор и Мод повели своих гостей по мосту, переброшенному через американский рукав Ниагары на остров. Отсюда предстояло спуститься в лифте к самому основанию главного водопада.
Арсении уже знал о причине недомогания жены и был так же счастлив, как и она.
Вилене теперь все казалось возможным, и она стойко вынесла даже «спуск с ветерком», хотя ее и замутило.
Когда вышли из лифта, то будто очутились в другом мире. Говорить стало невозможно. Грохот и водяные брызги висели в воздухе. Непромокаемые комбинезоны с капюшонами, надетые еще вверху, делали всех неузнаваемыми. У Видены было впечатление, что они с Арсением на подводной прогулке. Черные камни под ногами были скользкими. Было страшно упасть, но Арсений заботливо держал ее за локоть.
Перебрались через скалы. Отсюда начинались деревянные мостки. Вилена вцепилась в перила, с трудом передвигаясь вперед. Мод тянула ее за собой. Ее губы шевелились, но слов разобрать не удавалось. Вокруг в несмолкаемом гуле громыхали раскаты грома - будто скалы срывались сверху и, увлекая за собой лавину камней, сталкиваясь и дробясь, летели вниз.
Облако пены становилось все плотнее, впору было бы надеть хоть акваланги! Мод шагала впереди, доктор замыкал шествие.
Мод остановилась. Видена подумала, что, должно быть, здесь легендарная индианка выпрыгнула из разбившейся лодки.
С трудом дыша, Вилена огляделась. Вода вокруг кипела и клокотала, несясь, как из пожарных брандспойтов, взрываясь фонтанами у каждого камня, взлетая пенными смерчами. Тихая и глубокая вверху река превратилась здесь в стремительный горный поток, прыгавший по полузатопленным камням. «Каким искусством, силой и волей нужно было обладать, чтобы выплыть здесь?» - подумала Вилена.
Ее тормошила Мод, указывая в сторону.
В туманном облаке виднелась надпись: «No smoking» - не курить.
- Запрет курить в таком мокром месте! Вот смешно! - Мод заливалась хохотом, в восторге от доставленного всем удовольствия. Это был ее главный сюрприз.
Вилена радовалась, глядя на нее.

Предыдущая страница 3 Следующая страница


Сильнее времени 4

Ей хотелось спросить доктора: здесь ли выбралась индианка?
Он понял и кивнул.
Вилена оперлась на руку Арсения и заглянула ему в глаза: «Нужно быть такой, как эта индианка?»
Он взял ее руку и пожал.
Они повернули обратно. Вверху все переоделись и, веселые, вернулись в парк.
Это был один из самых счастливых дней в жизни Вилены.

Глава вторая. КАМНЕМ СТЫНЕТ

Видно, наряду с парадоксом времени существовал и некий «парадокс радости», ускорявший мелькание дней!
И настал наконец час, о котором избегали говорить Вилена и Арсений, но думали всегда.
В давние времена толпились в гаванях жены и невесты моряков, высматривая на палубах каравелл или других кораблей своих любимых, уплывавших с Христофором Колумбом или Магелланом, с Лазаревым или Георгием Седовым.
Впереди у моряков - неведомые просторы, мертвые штили или штормовые волны выше мачт, спасательные шлюпки, плоты, обломки палубы… или, в случае благополучного плавания, загадочные богатые страны, незнакомые народы, нехоженые материки. И, наконец, возвращение…
Надежда помогала жить и морякам, и их близким.
Была такая надежда и у семей первых космонавтов. Гагарин, а потом его товарищи-исследователи, как правило, выходили невредимыми из спущенной на парашюте головной оплавленной кабины первых космических кораблей.
У Вилены не было никакой надежды. Если она и увидит Арсения, то подслеповатой старухой. Это отличало ее от всех, кто прежде тосковал по тем, кто в море…
И все же лучик солнца оставался с Виленой. Именно по этой причине Арсений, поддержанный матерью и бабушкой Вилены, настоял, чтобы она, в ее состоянии, не провожала его на космодром. Ракеты ближнего полета, подобно морским шлюпкам, доставляли экипаж к кораблю, стоящему на космическом рейде - на орбите искусственного спутника Земли.
- Береги малыша, - твердил Арсений напоследок.
Вилена смотрела ему в глаза, такие ясные, голубые, с лучиками на радужных оболочках, и старалась улыбаться.
Только мать да бабушка знали, чего ей это стоило.
Врачи давно определили, что у Вилены будет мальчик. Вилене хотелось оставить мальчика в семье, где мама, бабушка да и Авеноль помогут. Но Арсений возражал. Он мечтал, чтобы сын еще крошкой попал в «школу мужества», где воспитывался сам. «Воспитание - искусство! - говорил он. - Квартира не пронизана излучением, делающим мозг ребенка восприимчивым к внушению основ морали и изучению наук. Да и смогут ли домашние заменить специалистов, рассказать о героических примерах взрослых, пробудить в малыше нужные качества характера?»
Где и как лучше воспитывать детей? Так спорили во многих семьях. Поведение человека в жизни важнее, чем даже глубокие знания. «Подлинная мудрость - не только в проникновении в суть наук, но и в понимании своего долга перед всеми» - так утверждал Арсений, и Вилена согласно кивала. Он взял с нее слово поступить в школу «педагогов разума».
Убедить Арсения, что мальчику будет хорошо в семье, Вилена и не пыталась. Арсений составил себе ясное представление о родных Вилены. Профессор Ланской, человек мягкий, добрый, но «не от мира сего». Вечно погружен в свои формулы и заботы о мыслящих машинах. Где ему заниматься внуком! Анна Андреевна - художница. У нее бездна вкуса, но нисколько не меньше безалаберности. Хлопотлива, суматошна, балует дочерей и, конечно, испортит малыша. Авеноль сама еще ребенок. А бабушка Софья Николаевна, бывшая актриса, слишком уж иронично и несерьезно, как казалось Арсению, смотрит на мир. С нею он схватился однажды. Она утверждала, что лучше, чем по старинке, воспитывать детей нельзя и новые искания - просто модные фокусы. Арсений напомнил ей, что учитель, преподающий предмет, много лет изучает его. Неужели же «педагогу души» нужна меньшая подготовка и совсем не требуется талант? За трепанацию черепа и воздействие на больной мозг берется лишь очень хороший хирург. А воспитатель должен сформировать мозг ребенка, целиком! Он должен быть и психологом, и сам сильным человеком, способным стать примером для своего воспитанника. Почему же взрослый, не подготовленный к воспитанию и не имеющий дара к этому, все же должен брать на себя воспитание ребенка? Он же может искалечить его, подобно неумелому врачу!..
Прощаясь, Вилене хотелось броситься Арсению на шею и, по-бабьи рыдая, уговорить его остаться, отказаться от полета.
При одной мысли о разлуке у Вилены холодела спина. Как бы ни велико было ее собственное горе, она ни на секунду не забывала о величии подвига, на который во имя долга шел Арсений.
Но слово «подвиг» никто из них никогда не произнес. К полету Арсений относился буднично, как к шагу, столь же неизбежному, сколь и естественному. И Вилена, подавляя страх, старалась поддержать взятый им тон, хотя давно поняла, что без мужа жизнь ее станет совсем другой, пустой и холодной… пока не появится мальчик.
Бабушка и мама по-разному представляли себе будущую жизнь Вилены. Софья Николаевна загадочно улыбалась. Она была уверена, что никакого парадокса времени нет и Арсений вернется ровно через пять лет, и она, Софья Николаевна, еще вдоволь нарадуется на Виленино счастье.
Анна Андреевна размышляла иначе. Если Арсения полвека не будет, то Вилене надо просто выйти замуж за хорошего человека, хоть за того же профессора Игнатия Семеновича Шилова. Ничего, что он старше ее и вдовец. Зато он любит по-серьезному. Такой мужчина не променял бы жену на звездный полет. Конечно, спохватывалась она, звездолетчикам, в том числе и зятю, - уважение человечества и ее, Анны Андреевны, любовь, но зачем же бросать жену с ребенком?
Едва Арсений грузным шагом, не оборачиваясь, вышел из дома, Вилена стала собираться: натянула перчатки, поправила на руке браслет личной связи - никогда не снимаемое изящное украшение с вкрапленным в него в виде цветного камня микрорадиотелефоном.
Мама и бабушка с тревогой смотрели на нее, из деликатности ни о чем не спрашивали.
Торопясь и тяжело переваливаясь с ноги на ногу, бежала Вилена по галерейному тротуару, пока не увидела стоящий внизу у парапета турбобиль, очевидно свободный. Она неловко спустилась к нему по нескольким ступенькам. Свободен! Села на переднее сиденье. Надев обруч управления на голову, откинулась на спинку.
Турбобиль помчался по мокрому, совершенно синему асфальту.
Вилена вовсе не была идеальной женщиной, какой казалась Арсению. Она была способна, как выяснилось, даже на безрассудство.
Турбобиль, как бы сам собой, поворачивал на нужные улицы. Мелькали городские кварталы, парки, пруды.
Нет! Она не собиралась догонять Арсения! Тем более - задержать, вернуть…
Влекомая безотчетным чувством, быть может, просто женским капризом, естественным в ее состоянии, она мчалась к космодрому… хотя уже не могла успеть к отлету корабля. Но ей казалось крайне важным увидеть хоть в небе корабль с Арсением.
Промелькнули последние дома города. Начался поздний осенний дождь. Белоствольные голые березы и потемневшие, сырые безлиственные осины казались печальными.
Возле холма, граничащего с другой стороны с обрывистым карьером каменоломни, Вилена остановила турбобиль, сняла с волос металлический обруч и выбралась на влажную траву.
С трудом поднялась она по раскисшей тропинке на холм.
Мутная пелена дождя скрывала и небо, и строения космодрома.
Тяжелые тучи, как дым, стелились низко над лесом. Деревья гнулись в мутных космах дождя и протягивали голые мокрые ветки, словно пытаясь кого-то удержать.
Вилена подумала: «Земля плачет, провожая своих питомцев. А вот я не плачу, оттого и тяжко мне».
И ей припомнилась старинная голландская песня о морячке, окаменевшей на берегу Северного моря:
Парус свой домотканый Все ищет, ищет с море:
- Где же ты, мой желанный?
Где же ты, мое горе!
И дальше:
- Помню, как вместе Шла с тобою.
Как стала невестой, Потом родною.
Спешили с верфи К нашему сыну.
Вспомню, а сердце Камнем стынет!..
И вдруг где-то далеко, за самым краем земли, раскатился, словно нарочно выбравший это время, последний осенний гром. Нежданно близко сверкнула молния, пронзив мокрую мглу и выхватив белую стену здания космодрома. А за ним огромная, на миг блеснувшая металлом башня неестественно приподнялась над землей, по которой клубились, как в небе, седые тучи пепла. Снова сверкнула молния и будто слилась с огнем, ударявшим из дюз по ползущему под ним облаку.
Ракета поднялась выше трепещущих мокрых ветвей.
Вилена смотрела перед собой широко открытыми глазами и, конечно, никакого паруса не увидела… Глаза заволакивало слезами. Она покачнулась и почувствовала, что ноги ее «стынут», как в голландской песне. Испугавшись и пересиливая себя, она сделала шаг и… оступилась с края обрыва в карьер…
Она лежала внизу в неудобной позе, левая рука с браслетом личной связи неестественно подогнулась. Сознание не приходило. К счастью, браслет сам собой включился, рассчитанный на подобные ситуации, и безмолвно излучал сигналы вызова.
И у бабушки и у матери на браслетах связи сигнал сразу был получен. Они недоуменно посмотрели друг на друга.
- Вилена, Вилена, внученька, что с тобой?
- Вилена, дружочек, отзовись!
Тревожные призывы безответно звучали в браслете на заломленной руке.
Вилена не отзывалась. Придя наконец в себя и зная, что браслет включился, она закусила губы. Поворот головы вызвал нестерпимую боль, все же Вилена дотянулась до браслета и, нажав зеленую головку змеи, выключила микротелефон. Теперь можно было застонать…
Софья Николаевна выбежала на галерейный тротуар. Анна Андреевна, слишком полная для такого бега, отстала.
Как нарочно, ни одного свободного турбобиля! Побежали дальше. Может быть, вон тот, впереди? Глаза ослабели, не видно таблички «Свободен». Только бы кто-нибудь не опередил!
Прохожие удивленно смотрели на пожилую женщину. Какой-то мужчина, начавший спускаться к турбобилю, остановился и, увидев, что старая женщина спешит к машине же, тотчас открыл перед ней дверку.
Софья Николаевна поблагодарила, усаживаясь на переднее сиденье. Подбежала Анна Андреевна. Почти валясь от изнеможения в кабину, она только и сказала:
- На космодром, куда же еще!
Софья Николаевна уже сидела с обручем управления на голове, и машина тронулась. Анна Андреевна следила за указанием прибора, подсказывая повороты, и твердила:
- На космодром, через каменоломню… Такой пеленг дал браслет…
Софья Николаевна хмурилась и прибавляла скорость, включив радиосигнал предупреждения всем движущимся экипажам, чтобы ехать без задержки, - все уступали турбобилю дорогу. В юности Софья Николаевна брала призы в автомобильных гонках и славилась лихостью езды. Но, пожалуй, даже в девичьи годы не рискнула бы она ехать, как сейчас. Асфальт от начавшегося дождя стал скользким, и машину несколько раз занесло на крутых виражах. Анна Андреевна даже вскрикивала, а Софья Николаевна лишь закусывала губу. У Вилены привычка от нее пошла.
Чтобы сократить путь, поехали по старинной проселочной дороге, разбрызгивая столь непривычную теперь дорожную грязь. Выемки дороги наполнились водой. Ливень хлестал косыми струями. Вверху гремело. То ли гром, то ли ракета поднимается!..
Вдруг обе заметили турбобиль у дороги и сразу решили почему-то, что это машина Вилены.
К обрыву каменоломни женщины бежали, скользя по липкой глине.
Вилену они нашли внизу, на камнях…
Бабушка стала причитать. Анна Андреевна же вызвала по браслету личной связи мужа и передала ему о случившемся. Через минуту в ее радиотелефоне зазвучал голос пилота санитарного вертолета, вылетевшего на помощь.
Анна Андреевна сидела на камне, положив на свои колени голову Вилены, а Софья Николаевна гладила ей ушибленную руку.
Вилена окончательно пришла в себя через несколько часов. Она увидела над собой пластиковый потолок под слоновую кость, ощутила запах больницы. Превозмогая боль, Вилена повернула голову и, узнав сидевших подле кровати маму с бабушкой, заплакала.
Ей нельзя было шевелиться. Она получила сотрясение мозга. Анна Андреевна положила свою мягкую руку на лоб Вилены. И тут Вилена схватилась за одеяло, ощупала себя в ужасе. Расширенными, вопрошающими глазами смотрела на маму и бабушку. Даже тупая головная боль отодвинулась куда-то в затылок.
Софья Николаевна поджала губы, по морщинистым щекам ее текли слезы:
- Мальчик был… мальчик, - глухо сказала она.
Анна Андреевна с укором посмотрела на старуху и прижала к себе голову рыдающей дочери.

Глава третья. ВИДЕОСВИДАНИЕ

Профессор Шилов был удивлен и обрадован, узнав, что в радиообсерваторию приехала Вилена Ланская-Ратова.
Корректный, приветливый, он вышел из своего кабинета и даже спустился на первые три ступеньки лестницы.
- Я очень рад видеть вас у себя, - проговорил Шилов.
Вилена смутилась и молча протянула ему руку. Он поцеловал «волшебные», как не преминул сказать, пальцы, потом повел ее к двери с красивой дощечкой, перечислявшей все его ученые звания и посты.
Диван для посетителей в кабинете профессора был неудобный и жесткий - напоминал, что здесь не следует задерживаться, отнимая бесценное время ученого. Это чувство охватило и Вилену, едва она села.
Шилов занял удобное кресло напротив:
- Итак, как вам здесь нравится?
Вопрос был пустым и холодным. Шилов сам почувствовал это и добавил:
- Мне бы хотелось услышать от вас, что вы возвращаетесь к музыке…
- Нет, нет… Совсем не то… Я верю в необыкновенную чуткость…
- Мою? - оживился Шилов.
- …вашей глобальной антенны, - сухо закончила Вилена.
Лицо Шилова вытянулось, но сразу же отразило учтивый интерес.
- Я знаю, - продолжала Вилена, - что только ваша радиообсерватория имеет канал связи с глобальной антенной. И только с ее помощью можно провести теперь видеосеанс с улетевшим так далеко звездолетом.
- Вы прекрасно информированы.
- После отлета «Жизни» я оказалась в больнице. И не могла увидеть мужа, когда проводились сеансы видеосвязи из звездного городка. Теперь их аппаратура уже бессильна, и вся надежда на вас. Мне необходимо его увидеть. Он не знает, что и думать!..
Шилов прокашлялся:
- Я уважаю ваше отношение к покинувшему вас супругу, восхищаюсь вашим пониманием своего долга перед ним, но клянусь, не могу понять, зачем вам непременно нужно видеосвидание? Если все-таки хотите обменяться со звездолетом радиограммами, мы вам поможем.
Вилену больно резанули слова о том, что Арсений покинул жену, но она сдержалась, напряженно смотря на Шилова. А тот солидно продолжал:
- Так вот. Другому моему ученику, Константину Георгиевичу Званцеву, удалось способом Арсения Романовича принять на глобальной радиоантенне еще один сигнал внеземной цивилизации - на планете Этана. Помните древнего царя Этана, который приказал запрячь в колесницу стаю птиц, чтобы подняться к звездам? Сказание о нем запечатлено на клинописных табличках, хранившихся в библиотеке царя Асурбанипала. Оно древнее мифа об Икаре. К радиограмме об этом открытии, надо полагать, вполне закономерном, если учесть возможную плотность заселения разумными мирами Вселенной, вы могли бы добавить и несколько своих слов.
- Неужели вы не делаете разницы между телеграммой и личной встречей?
- Ну, я понимаю, конечно… Однако вряд ли изображение в полной мере воссоздаст иллюзию встречи, а главное, видеосвязь с кораблем уже была.
- Игнатий Семенович! Разве у вас нет сердца?
- Именно вам не следовало бы меня об этом спрашивать. Я так часто стремлюсь снова пойти на ваш концерт… и в гимнастический зал.
Вилена плотно сжала губы, потом сказала:
- Обещаю вам, Игнатий Семенович. Вы придете, как только я сама позову вас, - и она твердо посмотрела на него. - Только я умоляю, сделайте для меня, что прошу.
Шилов смутился было под ее взглядом, но с присущей ему самоуверенностью подумал: «Уступая женщине, рассчитывай, что когда-нибудь она оценит твою чуткость». И он вкрадчиво сказал:
- По-человечески, сердцем своим я понимаю вас, Вилена Юльевна. Я сделаю все, чтобы все-таки устроить вам желанное видеосвидание с Арсением Романовичем. Правда, придется обождать часа два, пока видеосвязь с «Жизнью» станет возможной - глобальная радиоантенна еще не повернулась к кораблю.
Вилена благодарно кивнула.
Провожая ее до двери, профессор говорил:
- Мне не хотелось бы, чтобы вы скучали у нас. Я дам лишь необходимые указания - не во всем еще мои ученики способны заменить меня - и предоставлю себя в ваше распоряжение.
- Нет, нет, - холодно сказала Вилена. - Вы так заняты! Имею ли я право?..
- Ради вас… - картинно поднял руки Шилов.
- Извините меня, Игнатий Семенович. За вашим радиотелескопом чудесный лес. Если вы не против, я поброжу там.
Он не стал противиться.
Вилена обошла кажущееся здесь огромным зеркало радиотелескопа. Оно походило на исполинскую решетчатую тарелку, но антенна ее Арсения в десять миллиардов раз больше!
Сначала она считала шаги, потом решила сосчитать, на какое расстояние улетел за четыре дня звездолет и сколько времени будет догонять его радиосигнал. При равноускоренном движении путь его равен половине ускорения разгона, помноженной на квадрат времени (в секундах). Сколько же секунд в сутках? Она сосчитала в уме. Получилось 86 400. В четырех сутках - 345 600 секунд! Как же возвести в квадрат такую страшную цифру? Ах да! Представить ее, как 3,5, помноженное на десять в пятой степени. Три с лишним в квадрате равно 10, значит, время в квадрате будет десять в одиннадцатой степени секунд. А пройденный путь при ускорении 10 метров в секунду равен пяти на десять в одиннадцатой степени. А в километрах… полмиллиарда километров! Ужас какой! Радиосигнал летит со скоростью 300 000 километров в секунду. Значит, ему понадобится времени целых полчаса! Как же теперь разговаривать с Арсением?
Вилена не могла больше думать об этом. Она уже перешла поле и вошла в лес, знакомый лес! Осенний, он был голым, пустым. А когда они с Арсением гуляли в нем летом, тени здесь были не черные, а цветные: зеленые, коричневые, даже желтые… Она сказала об этом Арсению, а он засмеялся и пошутил, что то ли еще будет бабьим летом.
От солнечных пятен лес тогда был пестрым, ярким. Зелень на солнце сияла, просвеченные лучами листья казались золотистыми.
Припомнилось Вилене и как шли они с Арсением в тот июньский день по «живому снегу». Прозрачный ковер легкой дымкой покрывал сухую прошлогоднюю траву и пробившиеся ростки новой. Начало лета, а на елочках белый пух хлопьями, как зимой! Вспомнилась ей даже такая мелочь - нагнувшись, сняла она ладонью с ветки нежную вату и шутливо бросила ею в Арсения. И словно множество елок разом встряхнуло ветвями
- пух понесся отовсюду. Попадая в солнечный луч, пушинки вспыхивали белыми звездочками, застревали в невидимой, протянутой между деревьями паутине, осторожно опускались на землю.
Они с Арсением сели на пушистый ковер. Арсений, взяв пригоршню пуха, сказал, что это семена всепобеждающей жизни. Они и делают природу бессмертной.
Как щедра природа! Миллионы семян летят по лесу, чтобы одно из них дало жизнь новому растению. Пушинки жизни!..
Вилена оглядела голый осенний лес, тяжело вздохнула, опустилась на почти черный от сырости пень.
«Пушинки жизни!» - с тоской мысленно повторила Вилена и заплакала. «Как же я не смогла уберечь свою пушинку? Что скажу Арсению?»
Вилена пересилила себя, взяла в руки. Что это с ней? То занималась ужаснувшими ее подсчетами. Теперь припомнила пух… Чтобы вконец разбередить себя?
Она встала и твердым шагом отправилась обратно в радиообсерваторию.
Шилов опять встретил Вилену, спустившись на несколько ступенек лестницы.
Он провел ее в лабораторию, где работали сейчас друзья Арсения - Костя Званцев и Ваня Болев. Они налаживали связь с звездолетом.
У Вилены был утомленный вид. Под глазами залегли темные круги, решительная морщинка разделила брови.
Шилов подвинул самое удобное кресло к экрану:
- Должен предупредить вас, Вилена Юльевна, что сеанс будет весьма утомительным, поскольку программой связи не предусмотрен.
На экране появились дрожащие полосы, потом понеслись неуловимые тени, наконец, мелькание прекратилось, и перед Виленой, словно из тумана, выплыл пульт с несчетными приборами, напоминавший аппаратную автоматизированного завода.
Сердце защемило у нее, когда она увидела строгое, сосредоточенное лицо командира корабля Тучи - он бывал у них с Арсением.
Вилена радостно улыбнулась ему, но он даже бровью не повел, смотря на Вилену, как в пустоту. Ей стало не по себе.
Ваня Болев наклонился к ней, коснувшись ее своими локонами:
- Он увидит вас через полчаса.
Вилена улыбкой поблагодарила Болева. Уж она-то после прогулки в лес знала об этом! Напустив на себя веселую непринужденность, Вилена обратилась к экрану:
- Здравствуйте, Петр Иванович! Как там у вас мой Арсений? Вы не позовете его к экрану? Надеюсь, все ладно под нейтринными парусами?
Слова Вилены, превращенные в радиоколебания, будут электромагнитным вихрем целых полчаса лететь к звездолету. Столько же времени понадобится радиоволнам, чтобы донести оттуда ответ.
Костя и Шилов, заполняя паузу, стали передавать Туче служебную информацию, а также рассказали о принятых сигналах еще одной внеземной цивилизации.
Час, в течение которого Вилена наблюдала озабоченное лицо Тучи, показался ей сутками. И вдруг Петр Иванович расцвел:
- Вот это сюрприз! - донесся до Вилены его сипловатый голос. - Вот это лады! Даю сигнал «Свистать всех наверх!»
Потом он поздоровался с Виленой, с Шиловым, с Костей, хотя тот на минуту вышел из лаборатории и вместо него был Болев. Туча раскрыл перед собой тетрадь и слушал, что ему передавали час назад Шилов и Костя. Вероятно, услышав о вновь открытой цивилизации на Этане, оживился:
- Лады! Ну, Константин Званцев, поздравляю! Готовься лететь на втором звездолете по примеру друга своего.
Кабина звездолета заполнилась космонавтами. Вилена узнавала их всех, приветливо кивала каждому, хотя никто из них пока не мог заметить ее сигналов. Но они все улыбались ей.
А вот и шестой звездолетчик, Арсений, запыхался…
Вилена ухватилась за ручки кресла.
- Арсений, - сказала она и замолчала.
Сидевший сзади Вилены Шилов нахмурился.
- Я подарила свой акваланг Авеноль. Она такая смешная! Надела ласты и перепугала бабушку, бегая по квартире.
Шилов возмущенно пожал плечами. Ради такой, с позволения сказать, «информации» используется величайшее радиосооружение эпохи!
Но Шилов не видел глаз Вилены. Он, конечно, знал, что люди могут взглядами говорить друг с другом - якобы с помощью какого-то излучения. Но оно никак не может возникнуть на видеоизображении!
Однако видеосвидание лишний раз доказало, что чувства человека передаются выражением глаз, которое запечатлевается на фотографиях и на полотнах художников. Достаточно вспомнить глаза Иоанна Грозного, убившего своего сына, царевны Софьи или Меньшикова в изгнании, запечатленных Репиным, или взгляд боярыни Морозовой на картине Сурикова, наконец, «Незнакомки» с полотна Крамского, или глаза на портретах Рембрандта или Веласкеса! Художники знали, как передать глазами гнев или страсть, страх или нежность, веселье, горе.
Видеоизображение, более совершенное, чем былая фотография, цветное и объемное, передавало всю силу взгляда Вилены, чего не учитывал Шилов. Об этом спустя полвека ему мог бы рассказать Ратов.
Арсений не столько слушал Вилену, сколько смотрел на нее. Он видел ее через полторы тысячи секунд после того, как это происходило, ощущал искорки зеленоватых глаз, их ласковый прищур, голубизну белков. Многое ему говорили и румянец ее щек, и улыбка губ. Он читал по этой живой радиограмме ее лица все то, чего нельзя было выразить никакими письменами.
А Шилов с неудовольствием слушал неуместную, как ему казалось, болтовню.
Вилена рассказывала, как упала, заглядевшись на ракету, - не удержалась все-таки, поехала на космодром - и просила простить за это. Ведь все обошлось благополучно! Потом вспомнила про какие-то пушинки в лесу и почему-то о ребенке и даже о внучке, «встречающей своего деда-ровесника»…
Наконец Шилов многозначительно покашлял.
Вилена оглянулась и свела брови:
- Я истратила слишком много энергии?
- Ждите ответа пятьдесят девять минут тринадцать секунд, - сухо ответил Шилов. - Попрощайтесь. Сеанс заканчивается.
Вилена встала и подошла к самому экрану. Она молча смотрела перед собой, окончательно выведя этим из себя Шилова, и прощалась с Арсением одним только взглядом, изображение которого со скоростью света настигало разбегающийся звездолет.
- Лети, - сказала она шепотом.
Костя произнес несколько служебных фраз об окончании сеанса и оставил включенной только приемную аппаратуру. Теперь надо было ждать… и целый час видеть Арсения.
Он стоял, жадно всматриваясь в экран, где видел Вилену до того, как она обратилась к нему. Но вот он встрепенулся и стал вести с Виленой немой разговор, отзываясь на каждое произнесенное ею час назад слово. Наконец сказал:
- Прощай, родная. Понял все. Мне легче, чем тебе.
Вилена плакала, зная, что ее видят теперь только в обсерватории, а не на звездолете.
Этого Шилов вынести уже не мог. Он сухо раскланялся с Виленой и поручил Ване Болеву проводить ее до станции монорельсовой дороги.
Болев молча шел за Виленой, почтительно отстав от нее на шаг. Они ни о чем не говорили. Только на перроне, когда бесшумно подошел подвесной вагон, она сказала:
- Спасибо, Ваня, за молчание. Я ведь неправду ему сказала. Ребенка после моего падения сохранить не удалось.
- Это была святая ложь! Так поступают только сильные сердцем. Будь я настоящим поэтом, я воспел бы вас не в ученических стихах. Вы дали ему возможность спокойно лететь. Он верно сказал, что вам труднее, чем ему.
Вагон тронулся. Болев несколько шагов шел следом за ним. Волосы локонами рассыпались у него по плечам. Он долго смотрел на уходящие вдаль столбы с монорельсом, который вдали казался тонким натянутым проводком на телеграфных столбах со старой картинки - Ваня Болев любил старину.

Глава четвертая. СПЯЩАЯ КРАСАВИЦА

На этой станции монорельсовой дороги, но уже зимой, Вилена очутилась еще раз. Привела ее сюда тоска, тоска по Арсению, которую она никак не могла побороть.
И вот, сама не зная как, Вилена приехала к обсерватории. Приехала потому, что здесь работал Арсений и она могла посмотреть на стены, видевшие его. Приехала потому, что здесь был лес, в котором она поджидала Арсения после работы, и еще потому, что решетчатое зеркало радиотелескопа, видимое уже со станции, напоминало ей исполинскую глобальную антенну, с помощью которой в последний раз видела Арсения, говорила с ним…
Вилена шла по тропинке между сугробами, стройная, подтянутая, словно знающая, куда и зачем она идет. Вдруг, вспомнив, что может встретить в обсерватории Шилова, она круто свернула к лесу. В лесу ей повстречался Ваня Болев.
Ваня робко и радостно смотрел на Вилену. Из-за своих длинных локонов и девичьих ресниц он выглядел не лыжником, а лыжницей.
Сняв лыжи, он молча пошел рядом с Виленой. Снег был еще неглубоким, можно было идти и без тропинки.
- Зима, - наконец сказал он. - Смотрите, все заснуло. Хотите, прочту вам свои стихи про «Старую сказку»? - И, не ожидая согласия, стал читать:
Окаменел огонь в камине.
Застыл стеной хрустальной дождь.
Застыла даль глазурью синен.
Косых ресниц застыла дрожь…
Вилена рассеянно слушала стихи про спящую красавицу и подумала о своих ресницах, которые могли бы вот так же застыть.
А Ваня заканчивал чуть нараспев:
На заколдованном распутье Падет поверженным любой.
Там вечен Сон. Но Смерть отступит Пред тем, кого ведет любовь!
- Вы простите, - оправдывался он, - у меня тут архаизм получился: «Пред тем, а не перед тем»… Но это можно исправить.
- Это неважно, - сказала Вилена и повторила последние строчки: - «Смерть отступит пред тем, кого ведет любовь»? А Время? - и пристально посмотрела на Ваню.
- И Время! - подхватил тот. - Пусть это сказка, - она у меня так и называется «Старая сказка», - но, когда царевна уснула, ее принц еще не родился, - и он смущенно засмеялся.
- Что? Как вы сказали? - спросила Вилена и, о чем-то вдруг подумав, страшно заторопилась: - Пойдемте скорей к станции.
- А может, покатаетесь? Я вам лыжи бы принес, - робко предложил Ваня.
Но Вилену сейчас ничем нельзя было остановить, он еще плохо, совсем плохо разбирался в женщинах.
Прощаясь, Вилена поблагодарила Ваню за стихи, и он расцвел. Она загадочно добавила:
- Впадают же медведи в спячку зимой. - И уехала.
Прямо с одной из городских станций монорельсовой дороги Вилена, одержимая новой мыслью, отправилась в Институт жизни и оказалась в кабинете знаменитого академика Руденко.
Со стен на нее смотрели портреты великих ученых, а с полок - книги и пугающие черепа собранной здесь редчайшей коллекции.
Владимир Лаврентьевич Руденко был могучий старик, с большой белой бородой и молодыми темными глазами. Он чуть сутулился, когда прохаживался по кабинету, заложив руки за спину. Ему ничего не надо было объяснять. Он обо всем догадался сам, даже о терзаниях Вилены, понявшей, что она, по существу, ради себя хочет лишить родных самого дорогого существа.
- Знаю, зачем пришли. Предлагать себя в подопытные кролики, как говорили в прежние времена? Хотите проспать полвека, дождаться своего принца? - И он остановился, проницательно смотря на Вилену.

Предыдущая страница 4 Следующая страница


5 Александр Казанцев

Она и не думала отнекиваться, молча кивнула.
Тогда он сделал жест рукой, чтобы Вилена шла следом.
Среди книжных полок была дверь. Пройдя через нее, они оказались в комнате, стены которой были выкрашены в черный цвет. Вилене стало не по себе. Академик заметил это и улыбнулся.
- Нигде не видна так пыль, как на черном, - с хитрецой сказал он, потом посмотрел на свои руки и со вздохом добавил: - Дрожать стали. Приходится уступать операционную ученикам. Закон природы!
И он повел ее в следующую комнату, отделанную пластиком под слоновую кость. По матовым стенам тянулись серебристые змеевики. На никелированных подставках стояли сложные аппараты с прозрачными цилиндрами. Может быть, это были искусственные органы человека: сердце, легкие, почки, печень? Они походили на аппаратуру химических цехов с кубами, трубками и всевозможными циферблатами приборов. Вилене невольно припомнилась рубка звездолета на видеоэкране.
- Я веду вас, голубушка, в святая святых, как говаривали в старину, - сказал академик.
Они вошли через незаметную дверь и стали, как в башне замка, спускаться по винтовой лестнице.
Поначалу Владимир Лаврентьевич показался Вилене бодрым. Но когда они спустились, внизу он сел, судорожно глотая воздух:
- Почему, думаете, перестал заниматься альпинизмом? Трудно стало спускаться, - и академик попытался улыбнуться своей шутке. - Сдает мотор… Раньше утешали: «ничего не поделаешь…» А теперь обещают заменить… Якобы у человека долженствуют быть запасные части, как у машины… - В перерывах между фразами он тяжело дышал. - И будто в будущем останется у него живым только мозг… А остальные органы станут железными или еще какими… Как вставные зубы… И будет он жить «на протезах» тысячу лет. Не знаю, надо ли?
Он повел гостью по сводчатому помещению. По обе стороны виднелись стеклянные витрины. В них Вилена увидела засохшие растения и невольно передернула плечами. Неужели и ей так засохнуть? Впрочем, мало ли примеров замирания жизни? Хотя бы тот же лес! Зимой все замирает, чтобы расцвести весной. Просто зимнюю спячку надо продлить на много лет, «дождаться своей Весны»!
И, словно в подтверждение этих мыслей, она увидела за стеклом трех притулившихся друг к другу кроликов с обвисшими ушами. Рядом, в витрине, как перевернутый маленький дракон, оскалив зубы, лежал на спине безобразный варан. За окном с железными прутьями спал, как в берлоге, бурый медведь.
- Ну вот. Теперь очередь за спящей красавицей, - улыбнулся Руденко Вилене и подвел ее к хрустальному, как ей почудилось, кубу. Это была прозрачная камера. Посередине на постаменте лежала собака с вытянутыми, застывшими лапами, с уткнувшейся в прибор длинной мордой. Белая шерсть с подпалинами казалась только что расчесанной. - Вот она!
- с гордостью сказал академик. - А как она предана была нам с Марией Робертовной, пересказать невозможно. Семь лет, два месяца, девять дней… Хотелось подождать еще годика три, хотя Виев и торопит.
- Виев? Почему Виев?
- А как же? Не исключено, что при дальних звездных маршрутах к иным галактикам… космонавтов надобно будет погрузить в анабиоз…
- Значит, позже здесь появится… человек? - указала Видена рукой на витрину.
- Начать с вас, скажете? Может быть, и с вас… - Ученый тяжело вздохнул. - Вот ежели опыт завтра удастся, тогда и поговорим: занять ли вам место нашей Лады?
Вилена пристально посмотрела на спящую собаку:
- Я слышала об одной скандинавской женщине, которая в одном из прошлых столетий проспала в летаргии двадцать лет.
- Проснулась и попросила поднести ей к груди ребенка? А ее двадцатилетняя дочь стояла рядом?
- Говорят, мать так и не стала ее ровесницей. Через год увяла и умерла.
- Анабиоз - не летаргия. Все процессы останавливаются полностью. Надобно научиться их возобновлять, ежели, разумеется, не произошло необратимых процессов.
- Почему же вы остановились на собаке, а не на обезьяне? - спросила Вилена.
- Думаете, голубушка, что обезьяна ближе к человеку, чем собака?
- полушутливо спросил академик. - Я вот порой сомневаюсь. Не слишком ли надменен человек, провозгласив себя одного разумным на Земле и все проявления разума у животных высокомерно относя к инстинкту? Прежде чем усыпить Ладу, я ставил на ней много опытов. Трудно найти более разумное существо. Обезьяна подражает человеку. Собака же несет службу отнюдь не в подражание, а сознательно выполняя свои обязанности. А преданность? Любовь к хозяину? Самоотверженность? Пес легко приносит себя в жертву вопреки инстинкту самосохранения. А сколько случаев с собаками, горюющими на могилах своих хозяев? Известны даже собаки, тщетно ждавшие у пирса невернувшихся, погибших моряков… Ужель это условные рефлексы? Лада навела меня на многие мысли…
- Расскажите мне о ней, - попросила Вилена. - Ведь я мечтаю занять ее место в камере.
- Об этом мы еще подумаем. А о Ладе расскажу. Представьте себе… у меня был создан прибор, с помощью которого Лада говорила…
Вилена изумленно посмотрела на ученого.
- Удивляться или восхищаться? - спросила она.
- Быть терпеливой. Я объясню вам, почему удовлетворение вашей просьбы я ставлю в зависимость от того, каким проснется это усыпленное семь лет назад существо.
- Так она говорила?
- Разумеется. Собаки ведь не говорят вовсе не потому, что у них не хватает на это ума. Попугаи же говорят. И не только бездумно повторяют. Известны опыты еще двадцатого века, когда пара обученных попугаев вела между собой оживленный диалог, насчитывающий пятьсот фраз.
- А Лада?
- Язык у Лады был неудачно устроен, не то что у попугаев. Мне всегда хотелось сделать некую операцию с собачьим языком! Да руки у меня дрожать стали.
Вилена подалась вся вперед:
- И она заговорила… без операции?
Академик улыбнулся. Он подошел к стеклянному кубу и вынул из стоящего рядом шкафа небольшой шлем с пружинками проводов, тянущимися от него к ящику, похожему на допотопный радиоприемник.
- Как известно, - начал академик, - животных уже давно пытались обучать «языку глухонемых», где понятия передаются не звуками, а жестами. Мне этого было мало. Я ждал от собаки большего, чем от мартышки. У человека речь возникает от сокращения голосовых связок и манипуляций языка. Им сопутствуют совершенно определенные биотоки мозга, как предшествуют они любому преднамеренному сокращению мышц тела. Еще в двадцатом веке этим воспользовались, чтобы сделать протез руки, управляемый биотоками мозга, отражающими команды, каковые мозг давал отсутствующим мышцам. Но эти мышцы заменили частями протеза. И «механическая рука», не отличаясь по размерам и форме от нормальной, могла проделывать все, что угодно: управляться с ножом, вилкой, отверткой, даже играть на рояле. Ну а уж ежели так, то отчего же не воспользоваться биотоками мозга, возникающими при желании передать какое-нибудь понятие? Отчего не заставить их управлять специальным аппаратом, имитирующим голос, произносящим звуки, которые складываются в слова? Здесь не было ничего особенного. Ведь если бы подсоединить к собаке протез человеческой руки, она легко научилась бы грамоте глухонемых, их жестам. Кибернетики по моей просьбе решили этот вопрос куда изящнее.
- Удивительно! - только и могла выговорить Вилена.
- Еще бы! - удовлетворенно отозвался академик. - Но я вам расскажу все до конца, вам надобно знать. Перед вами действительно Спящая Красавица из сказки.
- Только наяву.
- Именно наяву. Так вот, этот ящик разговаривал за мою Ладу ничем не хуже человека. Тембр голоса, по желанию моей Марии Робертовны (певицей она была когда-то), сделали под приятное контральто. Я и сам попробовал говорить с помощью ящика, не размыкая губ. Получилось! Аппарат подчинился моим биотокам - заговорил. Тогда я стал обучать собаку. Мне необходимо было сделать ее «прототипом разумного существа», а «речь» - немаловажная его особенность. Ладе достаточно было захотеть произнести слово или фразу - и ящик звучал. Долго я бился, чтобы стихийные звуки начали складываться в слова разумной речи. Когда это было достигнуто, вопрос был решен. Теперь собаке достаточно было попытаться что-нибудь сказать, а склонность у ней к этому и прежде была, и аппарат произносил за нее все то, что она сказала бы сама, обладай она нужными органами. Я учил ее говорить не как учат попугаев или щеглов, а как учат детей. И привязался к ней, как к ребенку. И страшно становилось подумать, ради чего я все это затеял. А вы вот являетесь ко мне - усыпите на полвека!..
- Я не могу иначе. Ладу же вы усыпили, хоть она и говорила… почти как я…
- Ну, ну!.. Не спешите с аналогиями. Лада не говорила больше того, что умела передавать и просто взглядом. Не надо думать, что она была мыслителем. Но «говорить ящиком», если можно так выразиться, она научилась. Через него просила меня пойти погулять, дать ей есть, пить, найти Марию Робертовну. Говорила, что очень предана нам и любит нас. И она никогда не лгала. Не умела.
- Должно быть, и любили же вы ее!
- Еще бы! Мы с Марией Робертовной в ней души не чаяли. Мэри особенно любила с ней беседовать. Да и Лада тоже. Она сама подбегала к прибору, который стоял в моем кабинете, и лаем требовала, чтобы на нее надели шлем. Знала несколько сот слов… и даже по-английски. Это все Мария Робертовна!..
- Я уже полюбила ее, свою предшественницу, - сказала Вилена, разглядывая спящую собаку.
- Ее предок был заслуженным воином. В то далекое для нас время Великой Отечественной войны он обнаружил и помог разминировать десять тысяч фашистских мин. А сколько его собратьев оказывали тогда помощь раненым, проносили сквозь шквальный огонь донесения, задерживали шпионов, преступников!.. И все эти услуги принимались человеком от собак без малейшего признания за ними примитивного мышления. Видно, предостаточно в нас высокомерия «богоподобного существа», каковым издревле в силу своего невежества вообразил себя человек.
- Поговорить бы с ней, когда проснется, - мечтательно сказала Вилена.
- Вот! - обрадовался академик. - В этом вся суть. Ежели удастся вам с ней поговорить по душам, ежели окажется она после анабиоза к этому полностью способной, тогда… - и он выразительно посмотрел на Вилену.
- Я на все согласна, на все…
- Приходите завтра. Попробуем при вас пробудить ее… А там видно будет. С родными поговорите… вот что…

Глава пятая. ХУЖЕ СМЕРТИ

Вилена вернулась домой полная надежд и все без утайки поведала, но… одной только бабушке. Та очень рассердилась, стала упрекать ее в эгоизме и легкомыслии, но тоже никому об этом не сказала.
На следующий день бабушка повела Вилену в Институт жизни за ручку, как когда-то в первый класс школы.
В лабораторию академика Софья Николаевна не пошла. Осталась ждать результатов опыта на улице и все бормотала себе под нос, что вот-де, дожила, что вместо собаки внучку на опыт положат.
А внучка ее, Вилена, вместе с академиком Руденко, добродушным толстым профессором Лебедевым из Института мозга и синеглазой лаборанткой Наташей стояла перед прозрачной камерой.
За ночь куб подняли из подвала в лабораторию с пластиковыми стенами. Наташа испуганно косилась на Вилену. Режим подогрева был задан автоматам еще с вечера.
- Пожалуй, наша спящая из стеклянной стала каменной, - сказал Лебедев и, заметив удивление Вилены, пояснил свою мысль: - Хрупкими, как стекло, мышцы становятся при глубоком замораживании. Сейчас они уже отошли. Лишь бы целы остались нейроны мозга.
- Мы усыпляли до Лады предостаточно мелких животных, - заметил академик.
- По прежним вашим опытам, Владимир Лаврентьевич, нельзя было судить о сохранении сознания у подопытных животных.
- Вот теперь будем судить, - сказал академик и выразительно посмотрел на Вилену.
- Атмосфера, давление внутри камеры нормальные, - доложила Наташа.
- Ну что ж… приступим, - вздохнул Руденко. - Придется мне на старости лет быть бородатым принцем. Сейчас мы разбудим нашу красавицу электрическим поцелуем в сердце. Дадим ему импульс, дабы оно начало сжиматься.
Руденко подошел к пульту.
Вилене кольнуло сердце, словно электрод был введен в ее грудь, а не в грудь собаки еще до усыпления.
Тело Лады дернулось, лапы вытянулись, глаза открылись.
- Владимир Лаврентьевич, да она смотрит, как живая!
- Она и должна жить, Наточка.
- Взгляд мутный, - отметил Лебедев.
- Пульс учащается, - доложила Наташа. - Дыхание двадцать.
Грудь у лаборантки порывисто вздымалась, словно опыт происходил с нею.
- Живет! Живет! - радостно воскликнула она.
- Будто сама просыпаюсь, - как зачарованная произнесла и Вилена.
- Покуда еще мы вас не усыпили, - проворчал академик.
- Проснулась! Как я рада за вас, Владимир Лаврентьевич! И за вас, Вилена Юльевна! Только… - начала было Наташа и замолчала.
- Надобно скорее ее освободить, - распорядился академик. - Эка опутана, бедняжка, ремнями и пошевелиться не может, - и он направился к двери камеры. - Признаться вам, боюсь я первого собачьего вопроса. - Он посмотрел на шлем, который держал в руках. - Непременно спросит о Мэри… Не всех пробудишь, как Ладу.
Академик, вздохнув, вошел в прозрачную камеру. Спирали проводов от шлема тянулись за ним.
Снаружи было видно, как он подошел к постаменту, как стал ослаблять ремни, отключать провода измерительных датчиков, готовясь надеть шлем на голову собаки.
Профессор Лебедев запечатлевал происходящее портативной видеокамерой.
Освобожденная от ремней собака поднялась, потянулась и сладко зевнула, потом оглянулась на академика и зарычала.
Руденко хотел погладить ее, но она спрыгнула с постамента и отскочила в угол.
- Лада, Ладушка! Да что ты? - ласково говорил ее хозяин. - Поди сюда, хорошая моя, поди. Сейчас поболтаем с тобой. Хочешь?
Собака оскалилась. Академик потянулся к ней, а она цапнула его за руку. Он выронил шлем, держась за укушенную кисть.
- Назад! - крикнул Лебедев, бросаясь в прозрачную дверь и размахивая видеокамерой. - Тубо! Фу! Владимир Лаврентьевич, дорогой, скорее выходите. Типичный случай потери памяти. Она вас не узнала.
- Как так не узнала? Это же Лада! - бормотал академик.
Собака рычала, бросаясь на Руденко.
- У вас кровь, - сказал Лебедев, загораживая академика своим крупным телом и защищаясь от собаки видеокамерой.
- Какой ужас! - воскликнула Наташа.
- Нужна перевязка? Где тут у вас аптечка? - спросила Вилена.
Наташа удивленно посмотрела на нее и выбежала из лаборатории.
Тем временем Руденко выбрался из камеры, а за ним и Лебедев. Пиная невменяемую собаку и отбиваясь от нее, он еле протиснулся через дверь камеры наружу и захлопнул ее за собой.
Наташа вернулась с аптечкой. Вилена уверенно достала бинт и раствор мумие, древнего сказочного заживляющего средства, изготовлявшегося теперь синтетически.
- Уколов против бешенства можно не делать, - бодрился академик. - Анализ ее организма известен во всех подробностях. Вирусов бешенства, безусловно, нет. Она просто меня не узнала спросонья. Вот не думал, что забудет.
- Не узнала? Забыла? Самого близкого, самого любимого человека? - причитала Наташа, вопросительно глядя на Вилену.
- Увы… симптомы ясны. Необратимые процессы в мозгу. Ожило не то существо, что уснуло, - заключил профессор Лебедев.
Вилена бинтовала руку. Вертикальная складка залегла у нее между бровями.
- Ожить и не узнать, - сухим, чужим голосом произнесла она. - Это же хуже смерти.
- Хуже смерти, - подтвердил академик.
Собака опрокинулась на спину и стала корчиться в конвульсиях.
- Наташенька, проследите, что с бедняжкой произойдет, - сказал академик. - Пойдемте в мой кабинет. Надобно поразмыслить… о будущем.
- О будущем?! - протестующе воскликнула Наташа. - Разве не ясно? Вы же сами сказали: хуже смерти. Заснуть ради него, а проснувшись - не узнать! Как же можно?
- Наточка, голубушка! Прения сторон еще не начаты.
В кабинете Вилена села на стул, не касаясь его спинки. В висках у нее стучало, мысль лихорадочно работала. Она чувствовала себя так, будто на нее легла вся тяжесть опыта. Крепко сжатые губы, напряженный взгляд говорили об ожесточенном упорстве.
Академик сидел за громоздким письменным столом. А профессор Лебедев грузно шагал по кабинету, разглядывая коллекцию черепов между книжными полками.
Дверь из кабинета вела на веранду, а оттуда в парк.
- Вы же сами все видели. Я готов был помочь вам.
- Бедная Лада, - сказала Вилена и еще плотнее сжала губы.
- Признаться, надеялся я пожить с ней, поговорить у камелька.
- Такая неудача! Такая неудача! - горевал Лебедев.
- Не скажите. Как бы ни было жаль Лады, но отрицательный результат опыта - это тоже результат. И весьма важный, весьма важный. Вот Вилена Юльевна поймет это.
- Прекрасно понимаю, - согласилась Вилена и, пристально глядя на Руденко, спросила: - Но ведь вы не отступите? Будете продолжать опыты?
- Непременно будем.
Вошла печальная Наташа:
- Подопытная собака погибла.
Руденко развел руками, повернулся к Вилене.
- Вы сказали, что продолжите опыты. Я готова.
Академик нахмурился:
- Еще себя я бы мог усыпить после неудачи с Ладой, но вас… Простите, я все-таки врач по специальности, - и отвел глаза.
Вилена не успела ответить. Вошел с веранды Виев:
- Прошу простить. Я хоть и не обещал приехать, но, узнав о вашем решении, не удержался.
- Занавес уже опущен, - горестно усмехнулся Руденко.
- Догадываюсь. Рад видеть у вас Вилену.
- А это профессор Лебедев из Института мозга. Знакомьтесь.
- Очень рад. - Поздоровавшись, Виев тотчас обратился к академику деловым тоном: - Не знаю, как вас, Владимир Лаврентьевич, но меня всегда интересует не то, что уже сделано, а то, что надо сделать. Вот об этом мне и хотелось бы побеседовать с вами в любое время, которое назначите.
- Вы человек занятой. Раз приехали, не будем откладывать. Здесь все заинтересованные лица: и профессор Лебедев, и Вилена Юльевна…
- Вот как? - отозвался невозмутимый Виев, совсем не удивившись. - Я, как вы знаете, ставлю вопрос о пополнении вашего спящего царства. Есть добровольцы.
- Да, добровольцы есть, - и академик кивнул на Вилену.
Виев повернулся к ней. Вилена прямо встретила его испытующий взгляд.
- Отрицательный результат - тоже результат, - повторила она слова академика. - Новый опыт необходим, и я готова помочь его провести. Вы знаете, почему мне это очень нужно.
- Это мы знаем, - прервал Руденко. - Но знаем также, что о том, чтобы заглянуть в будущее и остаться в нем, можно пока мечтать. Я тоже не прочь бы. На правах медведя в берлоге.
- Но ведь может оказаться хуже смерти! - напомнила Наташа.
Виев обернулся к ней, все такой же невозмутимый, и, по-видимому, все понял, хотя никто ничего ему не объяснял.
Вилена тоже все поняла. Она не может рассчитывать на этот путь в будущее, к ее Арсению.
Тогда… И словно в озарении она вдруг поняла, как могла бы поступить: «Если в принципе скачок во времени возможен, если его совершают люди на звездолете, а в биованнах совершать пока не берутся, значит…» И она сказала:
- Парадокс времени можно победить парадоксом времени! - И обратилась к Виеву, который смотрел на нее: - Иван Семенович, если не секрет, скажите: возможен ли второй звездный рейс в ближайшее время? Ведь у вас, я знаю, готовился и второй звездолет?
Виев был невозмутим:
- Второй звездный рейс планируется.
- И когда?
- В ближайшие дни будет опубликован план рейса на Этану.
- Этана? Костя говорил, что это в созвездии Гончих Псов. Рела, к которой улетели наши, - в созвездии Скорпиона. Когда оба экипажа вернутся на Землю, они будут сверстниками? Я так понимаю теорию относительности?
- Вы делаете успехи, - пошутил Виев и добавил: - Вернувшиеся, будут друг другу современниками, пробыв в разлуке шесть с половиной лет, поскольку до Этаны двадцать два световых года и срок рейса тоже около пяти лет.
- Шесть с половиной лет? - задумчиво повторила Вилена. - Жены моряков прежде ждали мужей из кругосветного плавания семь лет! И пусть мне будет больше тридцати…
- Больше. И намного, - улыбнулся Виев.
- Если бы я ждала на Земле. А если бы я летела?
- Вы? Летели бы? - покосился на Вилену Виев. И опять не удивился.
А вот Руденко, Лебедев и Наташа - те удивились.
Впоследствии Вилена много думала о своем быстром и решительном ответе. Очевидно, сказался и ее характер, и то, что, по существу, у нее оставался последний и единственный путь.
- Поскольку Владимир Лаврентьевич не берется меня заморозить, мне остается лететь, - с наружным спокойствием сказала Вилена.
Виев откровенно любовался ею:
- Знаете ли вы, что значит лишний пассажир на звездолете?
- Конечно. Тысячи тонн горючего и конструкции.
- Да. По этой причине в звездные рейсы пассажиров пока не берут. Пассажиром, увы, вам не стать.
- А если не пассажиром? - с задором, но без вызова спросила Вилена.
- Я ждал этого вопроса. Требуются два условия. Вам пришлось бы стать иной, Вилена. Первое - это идти не на подвиг ради своей любви, а на беспримерный риск во имя цивилизации. - И смолк.
- А что второе? - уже взволнованно спросила Вилена.
- Второе - нужно быть столь же необходимой экипажу звездолета, как необходим был ему ваш Арсений. Он и космонавт, и звездный штурман, не говоря уже о его заслугах как ученого.
- Значит, лететь могут только люди, незаменимые в полете, - с обретенным вдруг спокойствием произнесла Вилена.
- Незаменимые, - подтвердил Виев. - Вот если бы вы были математиком, как ваш отец, нейтринным инженером, как француз Лейе, или астронавигатором, как Арсении Ратов, то…
- Сколько времени осталось? - поинтересовался академик Руденко.
- Полтора года.
- Разве этого мало?
- Чтобы стать полезной для рейса? - спросил Виев, рассматривая выразительное лицо Вилены, которое отражало, как спокойствие борется в ней с волнением.
- Необходимой, - по-ратовски кратко сказала Вилена и крепко сжала губы.
- Пожалуй, легче горы сдвинуть, - заметил молчавший до сих пор профессор Лебедев.
- Значит, надо сдвинуть, - убежденно, как умел говорить Арсений, сказала Вилена. - Клин клином вышибают.
Старый академик, откинувшись на спинку кресла, слушал, потом, не выдержав, сказал:
- Ах, доктор, доктор Фауст! Что твой жалкий черт, возвращающий юность, по сравнению…
- С женщиной, - тихо подсказала Наташа.
В этот час родилась новая Вилена.

Часть третья. ПАМЯТЬ ПРЕДКОВ

Ила ве ту ла ерасе,
Астранес зила как селе Итала.
Сияющему свету ласковому этрусков,
Астарте могущественной,
Всюду сущей в Италии.
Из письма любителя-этрусковеда П. Н. Аркатова автору о «Русинском прочтении золотых пластинок на жертвеннике в Пирге близ Рима» (по материалам профессора М. Паллотино, Италия).

Глава первая. ПРОТЕЗ

Вилена понимала, какой тяжкий труд - в баснословно короткий срок усвоить программу, которую звездолетчики проходили за много лет.
Еще в пору занятий музыкой Вилена проявляла завидное упорство в труде. Но то, что она взялась сделать, по общему мнению, превосходило все возможное. Но она твердо стояла на своем.
Домашние были в отчаянии от ее исступленных занятий. Мать даже слегла. Вилена дежурила у ее постели с книгой по астрономии или по физике в руках.
По выражению ее лица Анна Андреевна поняла, что науки даются ей не легко. И это оказалось для матери лучшим лекарством. Поверив, что дочь не улетит, она поднялась на ноги. Мудрая бабушка советовала не вмешиваться. Все устроится само собой.
Вилене мало было дня. Она вспомнила о гипнопедии (запоминании во сне) и как-то вечером принесла записанный на ленту курс лекций по физике, чтобы за ночь усвоить несколько глав. Не желая мешать Авеноль, с которой жила в одной комнате, она ушла ночевать в кабинет отца. Бабушка вызвалась посидеть с ней. И обе уснули.
Анна Андреевна слышала из-за двери, как бубнил аппарат:
- Термоядерные реакции в звездолете могут быть основаны на превращении четырех атомов водорода в один атом гелия. При слиянии ядер водорода будет наблюдаться дефект массы, соответствующий выделению энергии по формуле Эйнштейна: Е равно М, помноженному на С в квадрате, где Е - энергия, М - дефект массы, а С - скорость.
- Пусть хоть выспится! - вздохнула Анна Андреевна.
Утром Авеноль в тренировочном костюмчике распахнула дверь в отцовский кабинет.
- На зарядку! Ста-но-вись! - И, вбежав в комнату, включила видеофон.
На экране появилась дикторша, любимица семьи:
- С добрым утром!
Авеноль нажала кнопку, и шторы раздвинулись. Солнце ударило Вилене в глаза, она стала протирать их:
- Что такое? Почему я на папином диване? И ты, бабушка, здесь? Тебе неудобно было сидя спать?
Софья Николаевна потянулась в кресле:
- Как? И я уснула? Вот не гадала!
На экране появилась стройная гимнастка - казалось, будто она рядом с сестрами. Вилена уже выпрямилась, привычно развела плечи.
- Ай да бабушка! - воскликнула Авеноль, заметив, что Софья Николаевна принялась, как и внучки, повторять под музыку движения гимнастки.
- Девочки! Завтракать! - послышался мягкий голос матери.

Предыдущая страница 5 Следующая страница


Сильнее времени 6

Уже за столом, когда Анна Андреевна разливала кофе, Юлий Сергеевич спросил:
- Так что же ты помнишь из ночного урока?
- Выдохлась. Не занималась ночью, - призналась Вилена, совершенно забыв о попытке учиться во сне.
- Может быть, и к лучшему, - облегченно вздохнул отец. - Во всяком случае, все же проверим. Ты ничего не знаешь о дефекте массы?
- Он соответствует освобождающейся энергии при термоядерной реакции, - вдруг ответила старая актриса.
- Бабушка! Ты выучила! - всплеснула руками Авеноль.
- Ничего я не выучила, - заворчала бабушка. - Тьфу ты пропасть!.. Сама не знаю, откуда знаю. Правда, роли когда-то на лету запоминала.
- Постойте, постойте! - изумилась Вилена. - А почему я знаю? Я думала, что физику давно забыла. Формула Эйнштейна: Е равно М, помноженному на С в квадрате.
- А кофе ты будешь пить «Це в квадрате»? - хмурясь, спросила Анна Андреевна.
- Где Эм - дефект массы, - продолжала Вилена, - а Эс…
- Скорость света, - подсказала бабушка.
- Поздравляю! - поднял чашку, как бокал, Ланской. - У Вилены новый конкурент. В звездный рейс полетит Софья Николаевна!..
- Ой как здорово, - хохоча, воскликнула Авеноль. - Почему у нас в школе так старомодно? Даже не позволяют спать на уроках!
- Все это значительно серьезнее, - сказал Юлий Сергеевич. - Во всяком случае, Вилена, после завтрака я с тобой займусь.
И Юлий Сергеевич проверил свою дочь. Ему стоило большого труда сдержать себя и говорить мягко:
- Видишь ли, Вилена. Гипнопедия - метод, конечно, известный еще с двадцатого века. В сочетании с дневными занятиями он помогает изучению иностранных языков, способствуя запоминанию многих новых слов. Но твоя задача значительно сложнее. Мало запомнить, как невольно получилось с бабушкой, надо понять, скажем вот, теорию относительности Эйнштейна.
- Я старалась еще в школе. Но такая теория противоречит здравому рассудку. Почему скорости, складываясь, все же не могут быть выше предела? Я еще девчонкой бунтовала. Может быть, я просто неспособная?
- Дело не в способностях, а в сроке.
Но Вилена и слышать не хотела, что срок мал.
Отец скрепя сердце стал руководить ее занятиями, утешая жену, что выполнить замысел Вилене все равно не удастся и никуда она не улетит.
Для Вилены не существовало ничего на свете, кроме ее книг. Напрасно Авеноль уговаривала ее зимой пройтись на лыжах, тщетно заманивала ее уже летом поплавать с аквалангом.
Время шло. Надежд у Вилены оставалось все меньше, спокойнее становились ее родные.
Каждое утро контейнер электромагнитной почты доставлял Вилене букет красных гвоздик.
Несколько раз с помощью видео появлялся Шилов. Но Авеноль сумела разузнать, что цветы не от него. Он не любит красный цвет, он его раздражает.
Вилена отказывалась от любых развлечений, которые предлагал ей Шилов. Анна Андреевна хваталась за голову. Авеноль была довольна. Она объявила сестре:
- Ты хочешь улететь к звездам? А я стану русалкой. Пожалуйста, не улыбайся. Я нашла себя. И поняла, в чем будущее человечества. На Земле рождается столько детей! А семьдесят процентов земной поверхности заняты океанами. Надо сделать водную среду обитаемой для человека. Буду сидеть под водой и месяц, и два, и делать все самое невозможное, пока не докажу вместе с друзьями, что можно целым народам жить в океане!
Но Вилена могла думать только о подготовке к звездному рейсу. Она уже давно не относилась к нему как к средству догнать Арсения во времени. Чтобы стать достойной звездного подвига, оказывается требовалось совершить подвиг земной. И не для себя, а для всего человечества.
В осенний хмурый день к Вилене пришел посетитель.
Бабушка осторожно вошла в ее комнату и многозначительно сказала:
- К тебе, Вилена. Один молодой человек. Волосы до плеч, как у принца. И давно ждет. Просил не беспокоить тебя, если ты занимаешься. Только я сказала, что ты всегда занимаешься. Ты уж обойдись с ним… по-хорошему.
Вилена вышла из своей комнаты. Несмотря на усердные занятия, она выглядела такой же подтянутой, строгой.
Ваня Болев смущенно вскочил под ее пристальным взглядом. В руке у него был небольшой чемоданчик.
- Здравствуйте, Ваня!
- Простите меня… я помешал занятиям.
- Разве можно помешать? Мне мешает собственная голова, - усмехнулась Вилена.
- Собственная голова? - почему-то обрадовался Болев.
Вилена удивленно посмотрела на него.
- Простите, - сухо сказала она. - Надо сегодня еще так много сделать. Готовлюсь к экзаменам, - и Вилена опять усмехнулась.
- Так я потому и пришел! - оживился Ваня.
- По поводу моих занятий? - удивилась Вилена. - Что тут можно придумать! Мало запоминать, - надо понимать. Не годится голова.
- Вот, вот! - снова обрадовался Болев. - Потому я и пришел.
Они сели.
- Я все время узнавал, как у вас идут дела.
- Вы узнавали? У кого?
- Я и Костя. Помните его? Мы поочередно звонили вашему папе.
- Он ничего мне не говорил.
- Мы просили его об этом. Мы следили за вашими успехами. И пришли к выводу. Запомнить в такой срок все, что требуется, вам невозможно. Я просчитал это на электронной машине. Астрономические цифры. Превосходит человеческие возможности.
- Ну вот! Благодарю вас за помощь и ободрение, - с горькой иронией сказала Вилена.
- Зачем эти слова, пустые и лживые?
- Поверьте, сейчас меня никакие слова не интересуют…
- Нет, это вас заинтересует, если…
Вилена устало повернулась к Болеву:
- Что если?
- Если вы на все готовы.
- Разве меня надо еще спрашивать?
- Я потому и пришел к вам, - быстро заговорил Болев. - Вы можете меня выгнать. Можете объявить маньяком, но я вижу для вас один только выход.
- Все-таки выход?
- Да, вы сможете сдать экзамен на нейтринного физика, если…
- Я и так перегрузила свой мозг… до отказа.
- Я кое-что придумал и снова покушаюсь на ваш мозг.
- Хорошо, что на мозг, - усмехнулась Вилена.
Ваня Болев смутился, потупил глаза:
- Я уже давно… понял.
- Так что же мой мозг? Не выдержит, взорвется?
- Только магнитная память электронной машины способна вместить все необходимые знания.
- И что же? Мне теперь стать электронной машиной?
- Я это и предлагаю, - обрадовался Ваня.
Вилена встала прямая, упругая. Пронизывающе посмотрела на него. Ваня тоже вскочил:
- Я работаю над проблемой машинной памяти. Можно использовать портативную кибернетическую машину, которая запомнит уйму необходимых знаний.
- Машина, но не я!..
- Машину сделать частью вашего мозга.
- Заменить мой мозг электроникой? - гневно спросила Вилена и опять пристально посмотрела на Болева.
- Нет. Что вы!.. Только ввести в ваш мозг электроды, платино-иридиевые электроды… какую-нибудь сотню… Животным ведь вводят.
- Животным?
Ваня торопливо объяснял:
- Портативная машина памяти всегда будет с вами. Ею станут управлять биотоки вашего мозга. Заключенные в ней знания непосредственно передаются ему…
- Болев! - властно перебила Вилена..
- Я воспользовался готовым комплексом памяти и только насытил его. Вот в этом чемоданчике или сумочке, называйте как хотите, заключены все нужные вам для экзамена познания. Считайте это электронной шпаргалкой или справочником… Только пользуйтесь! - и Ваня протянул Вилене небольшую кожаную сумку, которую она приняла за чемоданчик.
Вилена взяла ее и приложила к уху:
- Как же мне узнать, что здесь таится?
- Согласиться. Я не знаю, как это делается. Вероятно, придется остричь волосы. Ну, и побрить голову… Я не нейрохирург.
- Вы с ума сошли!
- Вот этого я больше всего и боялся, - упавшим голосом сказал Болев. - Я, признаться, попробовал написать стихи про древнего царя Птолемея. Он, уходя на воину, оставил безутешную жену Веронику. Нет, не бойтесь, я не стану вам читать свои вирши, просто расскажу. Она поклялась богам принести им в жертву свою красоту, свои волосы, если муж вернется…
- Милый, милый Ваня! В своих стихах вы уже предлагали мне стать Спящей Красавицей, дождаться принца в ледяном гробу. Теперь вы хотите…
- Когда вернувшегося царя встретила жена… он был безутешен! Но звездочет Канон показал ему в небе пряди рассыпанных звездочек. Они походили на Волосы Вероники.
- Вы, должно быть, все-таки станете поэтом. Не думайте, милый Ваня, что я испугалась. Рискуя жизнью, о волосах не плачут. Нет, я отказываюсь от вашей чудесной электронной шпаргалки совсем не поэтому.
- Отказываетесь? - не веря ушам спросил Болев.
- Подумайте, что вы мне предлагаете? Протез мозга? Разве я захотела бы заменить свои ноги самыми красивыми колесами?
Ваня смущенно посмотрел вниз и покачал головой.
- Почему же я должна перестать быть человеком в самом главном? Почему должна пойти на симбиоз женщины с машиной, дополнить свою голову протезом? Нет, Ваня, я хочу выиграть сражение, оставшись человеком, показать, на что способна, если иду на все…
- Как жаль… Я думал… войдя в звездолет и вспомнив о Волосах Вероники, вы этим включили бы одну электронную ячейку…
- Милый Ваня. Я и так обязательно, когда войду в звездолет, вспомню Волосы Вероники, а главное, вас. Я ведь давно все поняла… без всякой электроники, и я не знаю, как благодарить вас за подарок, который не смогу принять.
- Простите меня… Я не знал, что вы такая. Я - глупец. Я… я искал…
Я искал до скончания дней В запыленных, зачитанных книгах Сокровенную сказку о ней…
- Я тоже искала сказку, - сказала Вилена и чуть виновато, но твердо посмотрела на него своими зеленоватыми глазами. - Но видите, нашла совсем не сказку. - И она отдала ему чемоданчик.

Глава вторая. ПАМЯТЬ ПРЕДКОВ

- У нас в Нидерландах в старые времена говорили: «Бог создал мир, а Голландию - голландцы».
Вилена пристально посмотрела на своего спутника, потом вокруг.
Великолепное шоссе напоминало родную страну. Но здесь оно тянулось вдоль прямолинейного канала, рядом мелькали мачты монорельсовой дороги. Шоссе проходило ниже уровня воды в канале. Поэтому суда на подводных крыльях, казалось, мчались навстречу и готовы были перелететь через шоссе с цветником, отделявшим воду от дороги.
У инженера тен-Кате, встретившего Вилену на аэродроме, машина была на воздушной подушке.
В облике инженера было какое-то несоответствие, в котором Вилене хотелось разобраться. Был он еще молод, хотя и лысел, ростом невысок, рано пополневший, сидел сутулясь и сбоку казался унылым. Но стоило поймать его взгляд, как это впечатление исчезало: горящими глазами жадно смотрел он перед собой, словно старался все заметить, все впитать в себя. Говорил он тоже в полном противоречии со своим обликом, убежденно и с увлечением. Должно быть, где-то внутри, решила Вилена, он был столь же романтичен, сколь обыденен с виду.
- Голландцы вот уже тысячу лет отвоевывают землю у моря, - снова говорил тен-Кате. - Мы едем по былому морскому дну.
- По польдеру? - Вилена пристальным взглядом окинула поля, разделенные на аккуратные прямоугольники и возделанные с особой любовью.
- В былые времена фермер передавал свое хозяйство старшему сыну, а младшие отправлялись искать счастья. За морем вырос город Нью-Амстердам, который зовется теперь Нью-Йорком. Голландцы основали Бурскую республику в Африке, наводнили Индонезию. Они или растворялись среди заморских народов, или возвращались обратно. В Голландии становилось тесно.
- Какая удивительно ровная страна, - заметила Вилена.
- И без гор, и без лесов, - подхватил ее спутник. - Нидерланды - в переводе «нижняя страна». У нас есть древняя поговорка: «Держи ноги сухими». Наши предки застали здесь болота и себшу, смесь грязи и соли. Они осушили страну, перерыв все сетью каналов и перекачав в них воду с помощью ветряных мельниц. Начали наступать на море, оградив страну дамбами.
- Всегда восхищалась.
- Я потому напомнил вам об этом, что мечтаю отодвинуть дамбы еще глубже в море, отвоевать у него плодородных земель не меньше, чем осушено за тысячу лет. До вступления Голландии в Объединенный мир этот проект считали невыполнимым… - Он встретился глазами со взглядом Видены, живым, пожалуй, даже выпытывающим.
- Почему? - спросила она.
- Но ведь вы пианистка, - сказал он, смотря уже в сторону.
- Но теперь изучаю технику. И ради этого еду к вашему отцу, рассчитываю на его помощь.
- Земляные работы - самые тяжелые. Нужно перебросить в море миллиарды кубометров камня, песка, цемента для плотин. Но без этого можно обойтись, если построить дамбы из морской воды.
- Заморозить ее? Но сколько же надо холодильных устройств?
- Если использовать давнюю дружбу голландцев с ветром, можно за его счет и заморозить дамбы, а потом и поддерживать их в замороженном состоянии. - И, увлекшись, он стал объяснять: - Опустить в морскую воду каркас из труб и пропустить по ним холодильный раствор. А когда вода замерзнет, трубы вытащить. Холодильный раствор заполнит отверстия во льду, не позволяя ему оттаять. И никакого цемента! Так сделали у вас в Арктике. Я тут ничего не изобрел.
- Мне это нравится. Ледяные берега. Красиво.
- Не сочтите меня назойливым, почему вы, знаменитая пианистка, интересуетесь техникой?
- Мне это необходимо.
- Для жизни?
- Для счастья.
Молодой инженер умолк, бросив смущенный взгляд на свою спутницу.
Машина свернула с магистрали и перешла с воздушной подушки на колеса.
Теперь они ехали уже более узкой дорогой между возделанными полями, поразившими Вилену своей расцветкой.
- Тюльпаны! - сдерживая себя, сказала она. - Голландские тюльпаны!
- Теперь голландские, но ввезены сюда из Турции в XVI веке. Как раз тогда Голландия покрывалась ветряными мельницами, сделавшими ее самой энерговооруженной и передовой страной Европы. Потому к нам и приезжал русский царь Петр.
- Он любил трудолюбие. Говорят, у вас матери показывали своим малышам их ручонки, на которых линии складываются в букву М, а если смотреть наоборот, то в букву W.
- Верно. Мене - человек. Верк - работа. Да, так в былые времена отгадывали судьбу, зная, что она неотделима от труда. Может быть, потому трудовая Голландия так легко вошла в семью народов Объединенного мира.
По сторонам дороги мелькали каменные домики ферм. Часто их окружали рвы с водой, через них были переброшены мостики. За рвами расстилались поля выращенных цветов.
- Почва в Голландии взлелеяна поколениями. Недаром в мрачные годы мировой войны двадцатого века эта почва вывозилась в гитлеровскую Германию как ценный военный трофей, - продолжал инженер занимать гостью.
Вдали показался странный холм со срезанной макушкой. Словно огромный стол стоял среди равнины. На нем в листве деревьев проглядывали старинные черепичные крыши. На крутом склоне холма виднелись древние почерневшие деревянные сооружения - защита от морских волн.
- Причуда отца, - указал на них тен-Кате. - Не позволяет убирать. Память предков! Даже старые причалы сохраняет. Видите вверху просмоленную лодку? Редкая древность.
- Значит, остров не среди моря?
- Среди поля - среди бывшего моря. Но зовется островом. На нем и помещается клиника отца. Мы приехали.
Они поднимались по выбитым в скале ступеням, пока не оказались на поверхности бывшего острова. Вилена окинула пристальным взглядом поля и представила себе морскую даль и домотканый парус в синеве. Ветер дул ей в лицо, развевая платье.
- Море прорывалось сюда дважды: в двенадцатом веке в небывалый шторм и потом в двадцатом, когда гитлеровцы, проиграв войну, взорвали дамбы.
- Войны теперь невозможны, а против штормов вы воздвигнете надежные ледяные дамбы, увеличив территорию Голландии.
- Может быть, не только Голландии, но и всего Объединенного мира. Осушить бы все материковые отмели! Это дало бы человечеству вторую Евразию!
Он вел ее по парку. В аллеях встречались одинокие больные.
Профессор Питер тен-Кате-старший ждал Вилену, но не вышел ее встречать.
Невысокий, как и сын, но отяжелевший, с заметным брюшком, он не хотел поддаваться возрасту и довольно старомодно боролся с ним. На голове у него были тщательно уложены редкие крашеные волосы. Несовременные пышные усы его - тоже крашеные.
- Очень рад вашему приезду, - сказал он Вилене звонким голосом. - Мой друг академик Руденко просил меня принять вас.
Вилена, пристально всматриваясь в него, решила, что ему не дать его семидесяти пяти лет. Если бы он прочел мысли своей новой пациентки, то был бы очень доволен.
Профессора срочно вызвали в операционную, и он, извинившись, ушел.
Вилена осталась его ждать, вспоминая, как впервые услышала о нем.
Академик Руденко не забыл о Вилене после трагедии с Ладой. Однажды, выйдя в общую комнату, Вилена увидела за семейным столом профессора Лебедева из Института мозга.
Авеноль суетилась около контейнера электромагнитной почты, очевидно заказав что-то в магазине. Софья Николаевна и Анна Андреевна хлопотали у стола. Папа занимал гостя. Вилена услышала слова отца:
- Я сам хотел везти к вам Вилену. Губит свой мозг.
- Начатый ею эксперимент беспримерен. Вот и она! - Профессор обратился к Вилене: - Надеюсь, вы не забыли меня и простите за вторжение? Владимир Лаврентьевич так заботится о вас!
Вилена улыбнулась.
Гостя усадили за стол. Вилена удивилась обилию блюд. В их спартанском доме не принято было много есть. Лебедев шутливо потирал руки. Интересовался, как у Вилены идут занятия.
- Жаль, не научились еще прививать человеку нужные способности, - ответила она.
- Вам ли не благодарить предков за гены музыканта?
- Но мне нужны гены математика-отца или далекого предка по материнской линии - физика Ильина.
Так зашел разговор о памяти предков.
- Она существует, - решительно заявил Лебедев. - Есть знания, опыт жизни, передаваемые по наследству. Волчонок, лисенок играют в охоту. Мы это называем инстинктом, не понимая сущности.
- Вы отрицаете инстинкт? - спросила Анна Андреевна.
- Не отрицаю, а пытаюсь объяснить… без чванства гомо сапиенса. Птицы знают маршруты перелетов, рыбы - пути нереста. Бобры умеют строить инженерные сооружения, не заканчивая институтов. А человек…
- Что человек? - подняла глаза Вилена.
- Человек все-таки загадка, - вздохнул толстяк, вытирая губы салфеткой. - Возьмите его мозг. В нем нейронов что звезд в Галактике. А сколько мы используем? Весьма малый процент.
- Как жаль, - отозвалась Вилена, хмуря брови.
- Знаменитый голландский ученый Питер тен-Кате называет белые пятна на полушариях мозга материками сюрпризов.
- Не там ли хранятся знания предков? - спросил Ланской.
- А как иначе объяснить, что один человек, упав с лошади, заговорил вдруг на древнегреческом языке, которого не изучал? Или: почему в двадцатом веке английский пьяница-моряк Эдвард Смит, напиваясь, изъяснялся на арабском языке и отменно бранился на забытых средневековых диалектах? И, трезвея, сразу забывал.
- Во всяком случае, естественно объяснить это памятью предков, - сказал Юлий Сергеевич. - Добавлю: многим приходилось испытывать странное ощущение: как будто это со мной уже было, хотя быть этого не могло!
- Дежавю. Так в медицине зовут подобное нервное расстройство.
- Расстройство? - переспросила Вилена. - А полеты во сне? Без крыльев, без всяких усилий взмываешь, как при невесомости. А летают во сне все.
- Возможно, и не расстройство, а тоже проявление наследственной памяти, далекое воспоминание из чужой жизни. Голландский ученый тен-Кате делает дерзкие опыты, пробуждая у своих пациентов память предков.
Вилена, сощурясь, пристально смотрела в окно на бегущие облака. Ею овладела мысль обратиться к этому профессору через академика Руденко. Если бы он попросил тен-Кате принять ее!
И вот она сидела теперь в старинном рыбачьем домике бывшего острова, снова готовая на опасный эксперимент. Было бы неверно думать, что она не боялась. А вдруг она станет идиоткой? И она невольно повела плечами, но, тотчас же овладев собой, расправила их.
Профессор тен-Кате вернулся из операционной, довольно потирая руки.
- Вы очень смелы. У меня еще не было полной удачи, - сказал он Вилене.
Она твердо ответила, посмотрела ему в глаза:
- Теперь будет.
- Наши предки слишком мало знали по сравнению с теперешним временем.
- А их способности можно во мне пробудить?
Старый профессор улыбнулся:
- Хотите заполучить частичку их «я»? Именно этим мы и занимаемся. Все ли вы взвесили? Имеете ли представление о механизме памяти?
Вилена готовилась перед отъездом сюда. Она знала, что современные физиологи проводят аналогию между живым организмом и кибернетической машиной. Главная отличительная черта живого - способность принимать информацию извне и реагировать на нее… Даже у дождевого червя наблюдаются такие процессы. Ячейки памяти расположены у него в хвосте. У большинства животных - в центральном мозговом образовании. Впрочем, есть и память мышечная. Вилена слишком хорошо знала о ней - ее пальцы сами воспроизводили наизусть в строго определенном порядке тысячи движений с поразительно точными интервалами, записанными композиторами в нотах. С кибернетической точки зрения в мышцах существовали элементы логической памяти.
Механизм памяти, как поняла Вилена, у живых существ в принципе не отличается от машинной памяти электронного устройства. Но если у кибернетиков элементы запоминающего устройства намагничиваются или заряжаются статическим электричеством, или, как в современной машине звукозаписи, в запоминающем элементе происходит смещение молекул, то у живых организмов все основывалось на химических реакциях в клетках, хранящих в результате химического соединения полученную информацию. Однако можно было представить себе и клеточки, в которых запоминающие химические реакции уже произошли, и это отразилось в коде наследственности, по которому воспроизводится новое живое существо. Оно появится на свет вместе с клеточками, запомнившими информацию, полученную теми, кто дал в поколениях жизнь наследнику.
Ученые разделили память на активную и пассивную. Активная обусловлена существованием клеточек, готовых запоминать. Пассивная же
- образованием клеточек, уже как бы заранее измененных в результате давнего запоминания. Поэтому живые существа, будь то кит или комар, формируясь соответственно с расположением цепочек из молекул нуклеиновых кислот, получают не только плавники, крылья и ноги, но и какую-то часть мозга с уже «сработавшими во время жизни прародителей клеточками, носителями памяти». Эта наследственная память передает детенышам такие знания, которых те при короткой своей жизни никак не могли получить. Этот феномен назвали «инстинктом», передающимся из поколения в поколение. Особенно ярок пример из жизни таких «общественных» насекомых, как муравьи пли пчелы. Наследственная память помогала любым видам животных в их борьбе за существование.
Очевидно, человек не мог быть исключением из общего правила. Но его пассивная память из-за активности мозга уступает памяти живой, отодвигается на далекий задний план и проявляется лишь в исключительных случаях.
- Вы готовы на все? - спросил профессор тен-Кате. - Я тоже готов помочь вам, но… не скрою, боюсь, как бы пробужденные в вас древние комплексы не заслонили современность. Но я надеюсь на успех. Вам предстоит подготовиться. Вас проводит сестра ван Дейсс. - Последние слова он произнес, включив переговорное устройство.
На пороге появилась высокая худая сестра ван Дейсс. У нее были тонкие губы и строгие глаза, а на голове - сложное белое сооружение. Она повела Вилену в отведенную ей комнату.
Операционная профессора тен-Кате ничем не напоминала хирургическую, если не считать того, что стены ее были выкрашены тоже в черный цвет, как и в операционной академика Руденко.
Черными были и огромные щитовые панели, на них выделялись желтые циферблаты, по преимуществу прямоугольные.
И Вилене сразу вспомнилась рубка управления звездолета, какой она увидела ее во время видеосвидания. Стало как-то легче. Если все будет удачно, то она войдет все-таки в такую же рубку.
- Готовы ли вы, смелая женщина? - ласково спросил профессор, с улыбкой вставший из-за пульта ей навстречу.
Вилена не видела, чтобы до этого он улыбался, - около глаз у него появились морщинки, похожие на трещинки.
Усадив Вилену в кресло, тен-Кате пошутил:
- Не сочтите это за такие древности, как зубоврачебное кресло или электрический стул, - и сам же засмеялся.
Вилена осталась серьезной.
Сестра ван Дейсс подошла к ней с огромным шлемом, от которого тянулись к черному пульту пружинки проводов.
Вилена вспомнила о говорившей Ладе.
Когда Ланской-Ратовой надевали на голову шлем, она зажмурилась, но заставила себя открыть глаза. И ей представилось, что на нее надели космический шлем.

Глава третья. СВЕРХВОСПОМИНАНИЕ

Вернувшись после эксперимента тен-Кате домой. Вилена каждую ночь стала видеть страшные сны.
…Маленькая гривастая лошаденка скачет под ней ровным махом. Высокие пахучие травы бьют ее по лицу. С бугров видна степь, вспененная ковыльной сединой, и волны холмов на горизонте.
Все быстрее скачка. Ветер воет в ушах, и стрелы свищут у самого уха.
Черной тучей высыпали из засады враги. Звенят клинки, сшибаются кони, встают на дыбы, падают вместе со свирепыми всадниками в траву.
Как странно было Вилене чувствовать в себе бешеную ярость, кровь, свою и чужую, боль и опьянение битвой…

Предыдущая страница 6 Следующая страница


7 Александр Казанцев

Проснувшись, Вилена долго не могла прийти в себя. Как могла она убивать? Ей казалось, что она живет странной, новой, совсем не ее, Вилены, но притягивающей к себе чьей-то жизнью…
Торжественно-печально опускают в открытую могилу тело вождя. Под руку ему кладут, чтобы удобнее было схватить, лук и колчан со стрелами. Удар кривого меча - и валится на край ямы мохноногий конь. Его стаскивают вниз за хвост и длинную гриву. Женщины покорно стоят на коленях. Лица их скрыты распущенными волосами, которые достают до комков рыжей, выброшенной снизу земли…
Вилена проснулась в холодном поту.
Сверкает отраженным солнцем морской простор. Сияющая синева моря, неба и свежий ветер наполняют Вилену безотчетной радостью. Ее длинная одежда ниспадает крупными складками. На берег с корабля сходит загорелый горбоносый бородач. Рабы несут тюки привезенных товаров.
Высятся стены, словно сложенные из скал. У ворот бородатые стражи в огненных шлемах, с огненными копьями.
И вот Вилена на базаре, ярком, шумном, пестром… Разноречивый говор напоминает гомон птиц.
На камнях у мощеной дороги с выбитой в ней колесницами колеей сидит купец. Он разложил перед собой браслеты, серьги, кольца.
У Вилены (всегда равнодушной к украшениям) дух захватывает теперь от их красоты. Ее сжимают со всех сторон, толкают локтями молодые женщины со множеством косичек, спадающих на плечи. Вилене жаль просыпаться - она хочет снова и снова переживать непосредственность наивной покупательницы.
Золотая пластинка с письменами сверкает в лучах солнца. Нужно распластаться на жертвенном камне, повторяя: «Ила ве ту ла ерасе нак к иавил же урвар те си амеит еле илаквеала се как Астрансес зила ка селе Итала».
Утром Вилена ловит себя на том, что повторяет эти странные слова. Юлий Сергеевич педантично записывает их.
Профессор тен-Кате предупредил его, что наследственная память у Вилены будет просыпаться постепенно. Нужно обязательно отметить, какой период яснее всего всплывает в ее сознании. Может быть, потребуется еще один сеанс.
Профессор Ланской, тщательно ведя дневник снов своей дочери, сокрушался:
- Каспарян, тот сразу бы определил, что это за язык. Попробуй перевести хотя бы смысл.
К величайшему изумлению Вилены, ей не составило это никакого труда. Она произнесла нечто вроде заклинания:
Сияющему свету ласковому эрасов даю, как принес, ей уготовленное, теми же именами священными поклявшись это дать Астранес могущественной, всюду сущей в Италии…
- В Италии, - задумчиво сказал профессор Ланской. - Во всяком случае, ничего похожего ни на один живой или мертвый язык. И уж, во всяком случае, это не латынь. Астранес? Что это за божество? Может быть, Астарта?
И вдруг он понял:
- Эрасов, говоришь ты? Но ведь это, очевидно, этрусков!
И Вилену свели с этрусковедами. Они показали тексты на знакомых ей золотых пластинках жертвенника и были потрясены. Оказывается, она настолько хорошо знала этрусский язык, что могла исправить переводы, сделанные за последние столетия, на основе корней древних славянских слов.
Авеноль, узнав об этом, решительно заявила:
- Этруски - русские. Только древние. Всегда так думала.
Юлий Сергеевич рассмеялся:
- Устами младенца глаголет истина.
- Во-первых - не младенца, а потом, что такое уста и что такое глаголет? Несовременно.
- Во всяком случае, современные лингвисты допускают, что это действительно так - родство этрусского языка с древним славянским.
Вилене нужно было перенести удар. Тен-Кате ошибся. Он пробудил в ней слишком давнюю память, полезную науке, но бесполезную ей.
Как это ни было курьезно, но Вилена думала о своей судьбе будущей звездолетчицы на этрусском языке. Правда, не хватало понятий. В голове была мешанина из древних и современных слов.
Юлий Сергеевич осторожно посоветовал ей остановиться. Нельзя искушать судьбу, а вернее, науку с ее исканиями. Второй эксперимент может быть менее удачным, если не трагическим.
Но Вилена уже уподобилась лыжнику, несущемуся для прыжка с трамплина - останавливаться было уже нельзя.
И она снова улетела в Голландию.
После второго сеанса в клинике тен-Кате Вилена вернулась домой сама не своя. Бабушка и мама причитали.
Кошмары начали мучить Вилену еще сильнее, но она не могла уже без них обходиться и с нетерпением ожидала вечера, чтобы забыться тяжелым, беспокойным сном, жить чужой, непонятной жизнью.
Бабушка рассказывала, как перепугалась, когда Вилена закричала во сне:
- Орудия выкатить! Прямой наводкой по головному танку… Огонь!
Вилена металась по кровати, стонала, звала кого-то.
Бабушка разбудила ее.
- Как хорошо! Мне снилось, что я ранен, - обрадовалась Вилена, вцепившись в бабушкину руку.
- Ранена, - поправила та.
- Нет, ранен. Второе орудие моей батареи погибло под гусеницами! А какие были ребята! Орлы! Точно.
- Что ты, внученька. Танки сейчас разве что в музее можно отыскать.
- Ах, бабуля, бабуля! Это ужасно! - твердила Вилена. - Неужели люди жили так? Меня только что понесли в медсанбат.
- Ну знаешь ли! Доэкспериментировались на тебе. Если не медсанбат, то врач требуется.
Она была права. Врач был нужен, и его пригласили. Он стал неотступно наблюдать за Виленой. Это был профессор Сергей Федорович Лебедев из Института мозга.
В отличие от родных Вилены, он не впадал в панику, считал, что причин для беспокойства нет.
Но Вилена беспокоилась не о себе, а о том, что происходит в ночной ее жизни, которая была и ее и не ее, а давно погибшего под Берлином человека, и была не менее ярка, чем дневная.
Вилена видела себя на больничной койке в госпитале. Нога была изуродована, загипсовала и «изуверски» подвешена на блоке. Лежать можно было лишь недвижно на спине, и все время думалось, думалось, думалось…
И думы эти были для нее так ясны, что утром она звала отца и говорила:
- Я по ночам все думаю, размышляю… Спи я сейчас, я тебе все это рассказала бы на математическом языке… Но сейчас мне легче показать на пальцах, ты уж прости: во сне я математик, а просыпаюсь… не то!
- О чем же ты размышляешь по ночам?
- О строении вещества.
- Вот как? А знаешь ли ты, что в нашей фамильной хронике есть упоминание: этими вопросами занимался дальний твой предок по матери физик Ильин еще в двадцатом веке.
Вилена пересказала последний сон:
- Над головой у меня висела под потолком люстра. На внешнем ободе было четыре электрических лампочки, на внутреннем - три.
- Люстра?
- Она представлялась мне моделью микрочастицы.
- Какой же? Микрочастиц сейчас известны сотни.
- Нет. Я хорошо помню, что их насчитывалось шесть.
- Так и есть. Середина двадцатого века.
- Но мне все они представлялись различными состояниями одной и той же микрочастицы. Электрические заряды-лампочки вращались в ней с различными скоростями, близкими к скорости света.
- Извини, в этом случае твоя микролюстра должна была бы излучать энергию. И скоро «сгорела» бы.
- Нет. Внешние лампочки были белые, а внутренние синие. Это как бы разные по знаку электрические заряды. И они взаимно компенсировали излучение каждого «обода» с лампочками.
- Но ты сказала, что их разное число. Как они могли компенсироваться?
- Внутренние лампочки вращались быстрее. Главное свойство вещества, как я была уверена, - устойчивость и энергетическая уравновешенность.
Отец с интересом прислушивался к ее «формулировкам», раньше столь ей неприсущим, и подталкивал ее к развитию мысли:
- Если лампочек на внешней орбите на одну больше, чем на внутренней, то этим определяется заряд частички?
- Верно! - обрадовалась Вилена. - Если число белых и синих лампочек одинаково, то это нейтрон.
- Если белых больше на одну, то протон? - подсказал отец.
- А если синих больше, то электрон.
- Значит, частичка одна, состояния ее разные? Но раз нет излучения энергии во внешнюю среду, частичка не расходуется? Так? - заключал он. - Во всяком случае, здесь есть о чем подумать.
И профессор Ланской отправился в Институт истории физики и откопал в архивах давнюю работу Ильина, в свое время отвергнутую, а потом забытую. Она была основана не только на наглядном представлении о строении микрочастиц, но и на новаторских математических приемах.
Начиная с двадцатого века физика развивалась другим путем. Математический аппарат, крайне сложный, но доступный математическим машинам, позволял не пользоваться наглядными картинами, находя математические ответы на возникающие у физиков вопросы.
Однако в том же двадцатом веке видный физик того времени Нильс Бор, как раскопал Ланской, высказал мысль о кризисах знания в физике. Они возникали из-за переизбытка знаний. Зачастую до конца непознанное явление все же объяснялось и даже предсказывалось. Но достаточно было появиться какой-нибудь загадке (вроде опыта Майкельсона о независимости скорости света от скорости движения наблюдателя), чтобы предшествующие этому и такие удобные представления рушились, уступая место новым. В опыте Майкельсона было доказано, что скорость света не зависит от скорости движения Земли. Получалось, что скорость света нельзя было складывать с какой-либо другой скоростью. Понадобилась «безумная», как выразился Нильс Бор, идея Эйнштейна, чтобы объяснить все. Былая механика Ньютона оказалась действительной лишь в определенных пределах малых скоростей. Поддерживая Эйнштейна - его почти никто не понимал, - Макс Планк и шутливо подбадривал ученого, говоря, что «новые теории никогда не принимаются. Они или опровергаются, или вымирают их противники».
- Не знаю, насколько «безумны» припомнившиеся тебе мысли Ильина,
- сказал Ланской дочери, вернувшись из Института истории физики. - Но, во всяком случае, стоит вспомнить слова Ленина о неисчерпаемости электрона…
Анна Андреевна сердилась на мужа. Ей казалось, что он нарушает семейный сговор и помогает дочери попасть на звездолет.
А Юлий Сергеевич вовсе не пытался помочь дочери улететь. Он просто, как ученый, увлекся давними забытыми идеями. Оказалось, что «грубые» представления о «микролюстре» из снов Вилены позволяли с помощью сложного математического аппарата вывести формулы для всех параметров любой из микрочастиц, как бы коротко они ни жили, и объяснить, что они не могут долго жить из-за неустойчивости.
В своем Кибернетическом центре профессор Ланской попытался сделать то, что в свое время не успел сделать забытый Ильин: подсчитать параметры различных элементарных частичек. Он пришел к дочери с загадочным лицом.
- Не знаю, как все сотни микрочастиц, - встречая его, сказала Вилена, - но известные мне шесть первых частиц… все получается точно, как в экспериментах. Как раз сегодня ночью я уточняла (или уточнял, не знаю, как сказать!) эти цифры.
- Любопытно, - заинтересовался отец. - Во всяком случае, давай сверим, если ты запомнила.
- Конечно, запомнила. Я ведь теперь уже другая, не та, что побаивалась математических задач, от которых отвыкла, играя на рояле.
- Я записываю. Говори.
- Пожалуйста.
Вилена, легко оперируя такими «заумными» понятиями, как «спин» (характеристика «микроволчка»), магнитный момент, масса и электрический заряд каждой частицы, назвала значения для всех «старых» шести частиц, полученные из формул и опытов.
- Совпадения поразительны, - заключил Ланской. - Но самое удивительное, что такое же совпадение я обнаружил и для всех остальных неизвестных прежде Ильину частиц.
Отец и дочь составили каталог микрочастиц. В нем, как в менделеевской таблице элементов, разместились все известные частицы, а также и те, которые еще предстояло открыть.
Профессор Ланской, осторожный ученый, чего-то еще ожидая от дочери, медлил с публикацией получившего вторую жизнь открытия.
И Вилена сообщила ему, что микрочастиц две, а не одна, как она вначале говорила. Они отличаются знаками зарядов на внешней и внутренней орбитах. Зеркальное их сочетание дают в природе протон + электрон, антипротон + позитрон. Это и есть состояние вещества и антивещества.
Межзвездный вакуум представлялся теперь пространством, имеющим материальную структуру, образованную слипшимися зеркальными микрочастицами. Когда-то произошла аннигиляция (кажущееся взаимоуничтожение с выделением энергии), частицы слиплись, но не перестали существовать. В природе ничто не исчезает. Частицы попарно составили полностью компенсированные системы. На внешней и на внутренней орбитах «микролюстр» оказалось вперемежку по одинаковому числу белых и синих лампочек. Нельзя ощутить их электрический заряд или магнитное поле, так же как и гравитацию. Даже масса их неощутима. Но материя продолжает наполнять пространство, проявляя себя прежде всего в передаче колебаний (свет, радиоволны). Вот чем определяются «сказочные свойства» эфира, которые ставили когда-то физиков в тупик: полное отсутствие плотности и одновременно упругость сверхтвердого тела.
- Ты это тоже видела во сне? - спросил профессор Ланской, выслушав дочь.
- Нет, - призналась она. - Мне просто стало ясно, что это так. Более того: если разъединить пару слипшихся частиц, из бесконечного множества которых состоит кажущаяся пустота, то есть вакуум, а иначе космическое пространство, то можно получить частички вещества и антивещества.
- Ты хочешь с ними что-то делать?
- Конечно!
- Во всяком случае, Вилена, мне кажется, ты получила не только комплекс памяти предка, но и комплекс его одаренности.
Вилена привычно сощурилась. Ей было и радостно, и немного жутко. Она чувствовала себя словно сказочным Ильей Муромцем, тридцать три года проспавшим на печи и вдруг ощутившим в себе богатырскую силу.

Глава четвертая. ИСПЫТАНИЕ

Шаги гулко отдавались в огромном пустом зале. Вилена не могла отделаться от ощущения, будто вошла в древний языческий храм. Торжественная тишина, волнение, купол над головой, огромные панели с мистическим узором сигнальных ламп…
Ей припомнилась фраза на снова забытом теперь ею этрусском языке: «Сияющему свету ласковому».
Виев подвел ее к пульту:
- Нажмите клавиши - и ваш экзаменатор приведен в действие. Считайте, что просто пользуетесь электронным словарем. Экзаменуйте себя сами.
И Виев ободряюще обнял ее за плечи. Потом торопливо вышел.
Вилена осталась одна против могучего электронного мозга, способного решать сложнейшие задачи космических полетов.
Стало жутко. Неосвещенные циферблаты на пульте напоминали глаза притаившегося чудовища. Вилена встряхнулась. Если она рвется в полет на другую планету, то ей ли бояться безобидной машины, сделанной человеческими руками? С тем ли приведется ей встретиться в других мирах?
Но все равно противник был серьезный. Вот если бы с нею была маленькая сумочка с магнитной памятью, которую приготовил милый Ваня Болев!.. Тогда против многоглазого чудовища у Вилены был бы верный защитник «той же электронной породы». «Возьми себя в руки, - приказала себе Вилена и, пересилив робость, твердыми шагами подошла к „противнику“ вплотную. - Ни с одного из видеоэкранов не увидят наблюдатели растерянного лица! Ведь здесь проверяются не только знания, но и сила, выдержка, самообладание соискательницы. Не экзамен, а испытание!»
Белые клавиши отражались в черной панели. Сходство их с роялем неожиданно помогло Вилене, знакомое чувство власти над слушателями сменило волнение.
Она села, занесла руки над пультом, коснулась пальцами клавиатуры, словно взяла первый аккорд.
И затаившееся чудовище ожило. С одного конца пульта до другого молнией сверкнули сигнальные лампочки…
Радостная, возбужденная, выбежала Вилена из купольного зала. У дверей ее ждали отец с Авеноль - Виев позволил им приехать, чтобы ей было легче.
- Выдержала! Выдержала! - обрадовано закричала Авеноль, словно прочла это на лице сестры.
Юлий Сергеевич едва высвободил Вилену из ее объятий, чтобы обнять самому.
- Было трудно? - спросил он.
- Нет, не очень. Мне казалось, что я выступаю на концерте. Там руки сами играют, нужно только чувствовать. Так же и здесь.
- Ты переживала? - допытывалась Авеноль.
- Я? Я увлеклась… Может быть, даже слишком сильно увлеклась. Получилось само собой.
- Все чудесно, что ладно кончается, - сказал Ланской и сокрушенно добавил: - Во всяком случае… матери ведь придется сказать.
- Ну как? - послышался голос подошедшего Bиeва. - Впрочем, все по вашему лицу видно. Какова оценка?
- Оценка? - смутилась Вилена. - Простите. Иван Семенович… Разволновалась или увлеклась, не знаю, как и сказать… А разве вы меня не видели и не слушали?
- Нет. Я этого не позволил себе. Вы были там одна.
- А я не посмотрела на табло.
- Не посмотрели? - удивился Виев. - Как же так?
- Была уверена, Иван Семенович. Я-то ведь знаю, что на все вопросы ответила верно. И даже больше…
- Даже больше?
Обычно бесстрастное лицо Виева стало озабоченным:
- Все же для опасности - так, наоборот, говорили встарь сибиряки
- придется нам пойти в зал, посмотреть табло.
И он пригласил с собой не только Вилену, но и ее отца с Авеноль.
Девочка вошла в зал, сдерживая дыхание. Ей казалось, что она скорее умерла бы, чем решилась экзаменоваться, как сестра. Осторожные шаги отдавались под сводом. Не выключенное после экзамена «чудовище» не спало, а настороженно смотрело десятками подсвеченных глаз. На табло горело: неудовлетворительно.
Виев удивленно оглянулся на Вилену, которая не спускала глаз с пульта и вслух растерянно повторяла:
- Неудовлетворительно…
- Что это? - мрачнея, спросил Юлий Сергеевич и потер бритый череп. - Во всяком случае…
Виев развел руками:
- Экзаменатор беспристрастен.
Потом он посмотрел на Вилену. Лицо ее пылало, острый подбородок вздернулся, она выпрямилась, как струна, и гневно сказала:
- Это неверно!
- Что неверно?
- У вашей машины, как говорится, не сдержали тормоза, вот и все! Может, она размагнитилась… Техническая неполадка… Я утверждаю, что все мои ответы были правильными.
- Ого! - сказал Виев, невольно отводя взгляд от пристальных зеленоватых глаз. - Мне это начинает нравиться.
- А мне нисколько! - запальчиво произнесла Вилена. - Надеюсь, беседа с вашей машиной записана?
- Конечно. Запись можно продемонстрировать любой комиссии.
- Я знаю, что экзамен выдержала, и хотела бы, чтобы и вы да и все остальные в этом убедились.
Виев первым прошел в конференц-зал, где заседала комиссия, потом туда пригласили Вилену с отцом.
Здесь кроме членов комиссии, расположившихся за длинным столом, на стульях вдоль стен сидело много космонавтов и претендентов в звездолетчики. Заседания отборочной комиссии всегда бывали открытыми.
- Я от всей души сожалею, - начал профессор Шилов, когда Вилена, войдя, садилась на краешек свободного стула рядом с отцом, - что оценка поистине сизифова труда соискательницы все-таки неблагоприятна. Нам приходится, склонив головы, согласиться с этим.
- Нет, - сказал Виев, - у меня есть основания просить комиссию взять оценку под сомнение и самим прослушать запись экзамена.
Шилов продолжал, глядя на свои ногти:
- Все-таки я не вижу основания отказываться от принятых прежде решений. Мы одобрили мысль уважаемого Ивана Семеновича - поручить экзамен машине, которой ничто человеческое не мешает сделать беспристрастный вывод. Логично ли теперь предлагать людям со всеми им присущими слабостями решать судьбу Вилены Юльевны Ланской-Ратовой? Что касается меня, члена комиссии, то я… я все-таки не убежден в своей способности судить объективно.
- Я не поставил бы этого вопроса перед комиссией, если бы не желал опровергнуть самого себя, - решительно заявил Виев, - и в части машинного экзамена, и относительно своих идей звездоплавания. Надеюсь, я имею право просить комиссию высказать свое мнение по такому важному для ее председателя вопросу?
- Это право Ивана Семеновича, - сказал академик Руденко. - Если он желает, чтобы мы выслушали, в чем его опровергают, отказать ему в нашей защите неучтиво.
Два члена комиссии поддержали академика. Шилов хотел было возразить, но, взглянув на Вилену, промолчал.
Зал зашумел. Сидевшие у стен космонавты наклонялись друг к другу и откровенно и сочувственно смотрели на Вилену. Члены комиссии разложили перед собой блокноты.
В зале зазвучал бесстрастный, металлический голос электронного экзаменатора. Вилена ощущала его как живое враждебное существо, хотя это было нелепо. Слышался и ее голос. Он звучал взволнованно, порой даже увлеченно.
Члены комиссии кивали и переглядывались.
У Вилены от возмущения электронной машиной внутри все клокотало, бурлило, она была вне себя, но ничем не выдала своего состояния, потому что была уверена в себе.
Покончив со «школьными» вопросами по математике и физике, машина наконец перешла к главному - к принципам звездных рейсов…
- Применение нейтринных двигателей взамен морально устаревших фотонных, - послышался голос Вилены, - прогрессивно и обещающе, однако малоэффективно.
Шорох пронесся по залу.
- По существу, вся система использующего такие двигатели звездолета «Жизнь» напоминает старинные «поставы», когда для курьера засылали вперед сменных лошадей. Посылка в космос вперед грузолетов с топливом для нейтринных двигателей сопряжена с огромными трудностями и риском. Звездолет должен нагонять их, перегружать с них топливо и лететь дальше, наращивая скорость, чтобы уже на еще большей скорости нагнать топливо, оставленное для него следующим кораблем-заправщиком.
- Слышно было, как Вилена вздохнула, словно набирая в грудь воздуха для ныряния. Невольно вздохнули и все в зале. Вилена продолжала: - Если в первой части рейса все это с известной натяжкой выглядит осуществимым, то на обратном пути трудновообразимо. Недаром основную часть горючего на обратный путь кораблю все же приходится брать с собой. Однако на последнем этапе пути он должен догнать заблаговременно пущенные по замкнутой «кометной траектории» танкеры. Поэтому график такого рейса чрезмерно жесток. Кто знает, какие случайности встретятся в пути и на чужой планете!
Сидевший среди членов комиссии Вольдемар Павлович Архис многозначительно посмотрел на Виева. Тот рассматривал потолок зала, где было изображено звездное небо. Его лицо индийского йога ничего не выражало.
- Следовательно, метод Виева для звездных рейсов непригоден? - спросил холодный голос машины.
- Малопригоден, - ответил звонкий голос Вилены. - Можно воспользоваться выводами недавно опубликованной теории микрочастиц Ильина, чтобы обеспечить корабль топливом в любом месте пространства, где он находится.
- Я просил бы остановиться на этом вопросе подробнее, - попросил Вольдемар Павлович Архис, словно его замечание могло сказаться на записи.
Все повернулись к Вилене. Но ей нечего было говорить. Получилось так, что ее голос отвечал именно на эту просьбу Архиса.
- Физика ныне уже не пройдет мимо того, что каждая микрочастица представляет собой неизлучающую систему вращающихся на двух орбитах электрических зарядов. Можно представить себе, сколько энергии выделится, если разодрать эту систему, образно говоря, «разломать микролюстру» на два обода. Если силы связи будут преодолены, то энергия связи станет свободной. С освобождением этой энергии начнется новый этап в жизни человечества. Оно овладеет, как овладело химической, а потом атомной, и вакуумной энергией. Я говорю вакуумной, поскольку основная часть пространства занята вакуумом и вкрапления вещества в нем ничтожны. Однако такую же энергию можно получить и из любой микрочастицы вещества (или антивещества). Физики подсчитали, что вакуумная энергия (связи) в протоне в десять в шестнадцатой степени раз больше полной его ядерной энергии. Я не могу пока подсказать способ, как «разодрать» микрочастицу на составные части, но, принципиально говоря, «возбудить» вакуум возможно. При этом возникнут пары материальных частиц из ничего, то есть из субстанции, которую ошибочно считали ничем. Как только микрочастицы из вакуума будут получены, их станет возможным разламывать и извлекать из них вакуумную энергию. Для звездолетов это имеет практическое значение. Где бы они ни находились в пространстве, они всегда могут получить топливо из окружающего вакуума. Топливом станет само окружающее пространство. Мысль Виева - иметь в космосе запасы горючего для звездного рейса - верна. Но завозить его туда не будет нужды.
- Ответ принят, - прозвучал металлический голос.
- Я изучил эту запись, прежде чем прийти сюда, - сказал Виев. - Как видите, мои идеи убедительно опровергнуты. Электронный экзаменатор показал себя воплощением рутинного мышления - он не мог увидеть больше той программы, которая в него вложена. Ответ, не совпадающий с шаблонными представлениями и догмами, он вполне бесстрастно и последовательно (и бездумно!) оценил как неудовлетворительный! Но ведь это творческий ответ!.. Вилена Ланская, как нейтринный физик, вовсе не вспоминает чужих знаний, как можно было бы ожидать. Нет, лишь отталкиваясь от них, она сама выдвигает новый принцип звездоплавания: расщепление слипшихся микрочастиц вакуума с последующим использованием энергии и микросвязи. Честное слово! Здесь есть о чем подумать! Можно поблагодарить нашего нейтринного физика за столь перспективную идею. И такого физика я, не задумываясь, включил бы в состав звездного экипажа. И я предлагаю отборочной комиссии поступить так в отношении Вилены Юльевны Ланской-Ратовой.
Вилена, плотно сжав губы, пристально смотрела перед собой.
Члены комиссии переговаривались. Встал профессор Шилов.
- Я ошеломлен! - сказал он. - Нет слов, чтобы выразить мое восхищение. Сам вакуум, само пространство становится горючим для звездных рейсов! Перспективный путь для науки и техники грядущего!
Шилов смотрел Вилене в лицо, стараясь прочесть отзвук своих слов, и был удовлетворен. Она не смогла скрыть радости. Ведь это был первый член комиссии, поддержавший ее после Виева.
- Но что предлагает уважаемый Главный конструктор! - патетически воскликнул Шилов. - У меня не укладывается в моей седой голове, как можно человека, сделавшего величайшее изобретение века, наградить… ссылкой в звездный рейс. Вправе ли мы отодвигать использование блестящей идеи Вилены Ланской-Ратовой на полстолетия? Я предлагаю считать Вилену Ланскую-Ратову не только выдержавшей экзамен, но и продемонстрировавшей недюжинный талант ученого. - Он сделал многозначительную паузу и совсем уже по-актерски закончил: - Но, увы, такие таланты в звездном экипаже все-таки не требуются. Подобным ученым место на Земле.
Он сел, довольный своей речью. Но тут поднялся академик Руденко:
- Я вовсе не собираюсь опровергать мнение уважаемого Игнатия Семеновича Шилова. Я присоединяюсь к его восторгам. Для меня лишь пренепонятно, почему реализация идеи Вилены Ланской-Ратовой, ежели она улетит, отложится на полвека? Обращу внимание, что в публикации и математическом оформлении теории микрочастиц Ильина профессор Юлий Сергеевич Ланской, который, безусловно, остается на Земле, принял самое живейшее участие. Для всех ясно, даже для машинного мозга, если он верно запрограммирован, что Вилена заслужила право лететь в звездный рейс. Мы знаем, что ею руководило. И поэтому ее стремлению лететь мы обязаны появлением новой животворящей научной идеи. Как видите, прав был старинный философ, восклицая, что ничто великое в мире не совершалось без страсти. Нет у меня сил ответить отказом такой женщине. Пусть летит. И пусть будущим поколениям людей расскажет после возвращения, что мы с вами, преданные науке, не чужды были и человеческих чувств.
Звездный инспектор Архис и еще один член комиссии поддержали академика. По лицам остальных можно было догадаться, чью сторону они возьмут.
Однако все повернулось совершенно неожиданно. Тот же Виев, который только что рекомендовал включить Вилену Ланскую-Ратову нейтринным физиком в состав укомплектованного экипажа, взял слово для личного заявления:
- Считаю долгом поставить комиссию в известность, что, поскольку сама система запроектированного мною рейса взята Виленой Ланской под сомнение и риск для всех его участников становится очевидным, я не могу остаться в стороне. Прошу пересмотреть состав экипажа и включить в него меня, Главного конструктора звездолета, желающего разделить опасность полета, рискуя жизнью наравне со всеми отобранными звездолетчиками.
Академик Руденко заметил:
- Ивану Семеновичу нельзя отказать в справедливости и благородстве его просьбы.
- Чего же проще! - вскочил профессор Шилов. - Все разом становится на свое место. Нейтринным физиком и будет сам Главный конструктор.
Новое обстоятельство так осложнило работу отборочной комиссии, что она не смогла вынести окончательного решения в этот день.

Глава пятая. ПОРОГ

Вилена попросила отца с Авеноль ехать вперед и успокоить хоть на один день маму. Ведь еще ничего не решено! А сама осталась в звездном городке. Ей хотелось поговорить с Шиловым. При одной только мысли об этом зеленоватые глаза ее суживались.
Но Шилов все не шел.
Вилена стояла на ветру в липовой аллее городка и наблюдала, как ветер гнал сухие листья.
Наконец она увидела вдали Шилова, идущего с высоко поднятой головой в мягкой шляпе. Рядом с ним шагал Костя. Они о чем-то возбужденно говорили.
- Это ваш долг, Званцев, - внушительно убеждал Шилов. - Вы, как член экипажа, должны все-таки понимать, в каком положении оказались все отобранные. Надо помочь комиссии. Кроме того, проверить, верно ли сделан выбор. Именно поэтому вы обязаны сказать… ей так, чтобы она поверила вам, и сказать немедля. В конце концов оберните это вашей обычной шуткой. Помните, от этого будет зависеть все.
Костя некоторое время в непривычном для него молчании шел рядом, потом решительно зашагал вперед.
Вилене было странно видеть, с каким сумрачным лицом подходил к ней весельчак Костя.
- Ну вот… нейтринный физик, - сказал наконец он. - Поздравляю. Вопрос предрешен, если…
- Что если? - насторожилась Вилена. - Виев? Шилов?
Костя махнул рукой и покосился на аллею, по которой не спеша приближался Игнатий Семенович.
- Разве в Шилове теперь дело? - сказал Костя, с видом заговорщика придвигаясь к Вилене. - Насчет «постав» - критика гильотинная. Ничего не скажешь. Рубила, словно сама была вчера на глобальной антенне.
- А кто там был? Кто? - насторожилась Вилена.
- Ну я был. И что? - улыбнулся Костя.
Он, отобранный в экипаж звездолета, не мог быть там, но Вилена не способна была сейчас рассуждать. Она лишь вопросительно смотрела на Костю.
- Я могу, конечно, сказать… - продолжал тот. - Вполне согласен с тобой, что корабли-заправщики и кометные орбиты - типичная ахинея! Вы правильно «изволили выразиться на людях».
- Назад пятишься? - сощурилась Вилена.
- Не я назад, а они.
- Кто они?
- Твой Арсений со товарищи.
- Как Арсений? От него известие?

Предыдущая страница 7 Следующая страница


Сильнее времени 8

- Только на глобальной антенне и можно было получить сообщение…
- Какое сообщение? Не мучь ты, инквизитор!
- Какой же я инквизитор? Кто же из святых отцов такое радостное известие преподносил, как возвращение «Жизни». Сама же критиковала систему рейса, предложенную Виевым. Торжествуй победу.
- Какая там победа? Возвращаются? Летят к нам?
- Они-то летят. А вот тебе решать - лететь или оставаться. Арсении в этом году будет дома.
Вилена плотно сжала губы. Буря мыслей и чувств охватила ее, кровь прилила к ее лицу, лоб стал влажным. И вихрь листьев, взметнувшись с аллеи, словно поднят был ее взглядом.
«Арсений возвращается! Лететь незачем! Как все просто! Остается только дождаться, когда подойдет Шилов, и согласиться с ним, уступая отвоеванное с таким трудом место в звездолете Виеву. Как все просто!»
- эти мысли ошеломили Вилену.
- Не нашли они очередного танкера на трассе, не заправились у летучей бензоколонки, ну и повернули назад, - буднично пояснил Костя, косясь на нее цыганскими глазами из-под пушистых ресниц.
«Повернули назад? Как же можно повернуть?» - мелькнуло в мыслях Вилены. Но здравые рассуждения тотчас были вытеснены безудержной радостью: Арсений летит к ней! Снова вместе! И тут же Вилена взглянула на себя со стороны. Говорят, счастливые глупеют. Шилов будет присутствовать при отказе ее от места в звездолете. И она будет здорово выглядеть: не звездопроходчица, а всего лишь жена, гоняющаяся за своим мужем в безднах времени!.. Не так ли скажут о ней все те, кто вместе с Виевым готовы лететь на Этану во имя чего-то другого, чего она, как баба… да, ведущая себя, как баба! - недостойна… Ну нет!
Вилена привычно сжала губы, потом сказала Косте чужим, холодным голосом:
- Милый Костя. Опоздал ты на год. Раньше я была бы счастлива остаться…
- Раньше? - недоуменно переспросил Костя. - А какая разница?
- Раньше - не теперь. Если уж я решилась лететь, то не только ради себя, а так же, как и все вы. Вот ты… из-за чего ты летишь?
- Ну как из-за чего? - смешался Костя, никак не ожидавший такого поворота в разговоре. - Мечта жизни - встреча с другой цивилизацией.
- Так и для меня это стало целью жизни, если хочешь знать! Не сразу я к этому пришла. Видно, росла вместе со своим стремлением лететь. И вот… хотела сначала лететь из-за Арсения… А вот остаться из-за Арсения, должно быть, уже не смогу… хоть все внутри и разрывается. Пусть он станет на полвека старше к моему возвращению. Я буду с ним… около пего. Останусь верной ему женой. Но на звезду полечу.
Шилов был уже близко. Вдруг Костя обнял Вилену, радостно заглянув ей в лицо.
- Ну, молодец! Ай, молодец! - кричал он. - Говори, что простишь…
- Кого простить?
- Меня. Кого же еще? Сама же научила. Помнишь видеосвидание? Сказала тогда Арсению, будто ребенок ваш жив. Вот и я решил проверить, какова ты есть. Честное слово, это же святая ложь.
У Вилены внутри словно что-то оборвалось и сразу же включилась способность аналитически мыслить. Да как же она могла хоть на мгновение допустить, будто звездолет «повернул обратно»? Что это, турбобиль на дороге? Затратить двойную энергию на торможение и снова разгон? За счет какого топлива? Значит, ей был устроен розыгрыш. Проверялись ее научные и человеческие качества. И что же?
Нет! Приговор себе вынесет она сама.
Вилена пронизывающе смотрела на Костю, и у нее был такой вид, словно она хочет влепить ему оплеуху. Он весь съежился.
К ним подошел Шилов. Он сделал Косте повелительный знак, чтобы тот исчез. Костя с радостью мгновенно выполнил это.
- Я пришел к вам объясниться, - сказал Шилов, снимая с головы шляпу.
Вилена улыбнулась:
- Объясниться? Право, не время. И так я сама не своя.
Вилена пошла. Но Шилов не отставал от нее.
- Все-таки я считаю необходимым объяснить… - говорил он.
- Зачем объяснять?
- Дабы вы поняли, почему я удерживаю вас.
Шилов продолжал держать снятую шляпу в руках. Шел на шаг сзади.
- Сильный ветер, - покосившись на него, сказала Вилена. - Вы простудитесь.
- Вы даже не представляете все-таки, что значат для меня эти слова, исполненные заботы! - проникновенно произнес Шилов.
Вилена поморщилась.
- Вы все-таки, конечно, хотите знать, зачем я удерживаю вас на Земле? Я отвечу вам на этот незаданный вопрос. Потому что я люблю вас и буду бороться за вас, сколько хватит сил…
- Зачем я вам? Я люблю другого.
- Ревность - пережиток прошлого. Мне чужды нравы минувшего. Я уважаю ваше чувство к человеку, который ушел от вас в другой век. Но я хочу, чтобы вы все-таки остались с нами… со мной. Подумайте. Вы теперь не только знаменитая пианистка, но и великий ученый. Ваше имя назовут наряду с именами Марии Кюри-Складовской, Ирен Жолио-Кюри, Софьи Ковалевской, нашей современницы Татьяны Роговой. Я предвижу, как будет реализована сегодняшняя ваша идея. Тысячи научно-исследовательских институтов возьмут ее на вооружение. И недалек тот час, когда могучими средствами теперешней физики будут разломаны надвое частички мертвого пространства, которое вы оживили своей гениальной фантазией. Не знаю пока, как и вы сами, каким способом, но непременно и очень скоро у нас научатся разъединять любой квант вещества или вакуума, зажигая на его месте новые звезды - «звезды Вилены», как справедливо будет их назвать. Ужель все-таки вам не захочется видеть, как из лабораторий ваши звезды перекочуют в технику, изменив энергетику нашего времени, отепляя течения, расплавляя полярные льды? Имеете ли вы право покинуть человечество, путь которого сами же изменили? Ужель все-таки не позволите быть при вас верным оруженосцем в вашем триумфальном шествии по стезе науки?
- Зачем вы так расточаете свое красноречие? Я люблю другого, но даже ради него не осталась бы сейчас на Земле.
- Вот как!
- Да, Костя только что до вашего прихода устроил мне возмутительный розыгрыш, проверял меня.
- Какая пошлость! Постыдная пошлость! Об этом надо тотчас сообщить отборочной комиссии.
- Зачем? Не надо! Его могут оставить…
- Если хотите, я могу не сообщить, но… если вы добровольно отступитесь в пользу Виева. Поверьте, он стоит этого! Все равно кого-то надо оставлять.
- Я полечу вместе с Виевым. И, надеюсь, вместе с Костей.
- Это мы посмотрим, - хмуро сказал Шилов.
Вилена тряхнула головой и, расправив плечи, четкой походкой пошла к турбобилю, ожидавшему ее в конце аллеи.
Шилов понуро смотрел ей вслед. Голова его уже не откидывалась гордо назад. Он был раздавлен ее упорством и смотрел вокруг тусклым, помутневшим взглядом.
Ветер вырвал у него из рук шляпу и погнал ее вслед за Виленой.
Так, с непокрытой седой головой, он и побрел обратно в звездный городок.
На следующий день в звездном городке было более оживленно, чем даже накануне. От одного к другому передавалась необычайная новость.
Вилена ни о чем не подозревала, когда торопливо шла к главному павильону, чтобы узнать свою судьбу.
Ее встретил Костя. Никогда не видела она его таким понурым, убитым.
- Что с тобой? - остановила она его.
Он махнул рукой:
- Выгнали.
- Откуда?
- Со звездолета.
- За что?
- Это подлость, говорить не хочется. Вчера Шилов подбил меня разыграть тебя. Проверка, говорит, нужна, самая последняя, чтобы Виеву место освободить. Если покачнется, значит, не подходит… Вот я и разыграл тебя, а после этого он перед членами комиссии обвинил меня в аморальности.
- Какая низость! - воскликнула Вилена. - Пойдем, я буду просить за тебя.
- Куда там! Еще ночью все решили.
- Значит?
- Значит, ты летишь. Ну и крепка ты, должен тебе сказать. Алмазная ты. А я… не последний это звездный рейс. Придется в дублерах походить. Лети! Я догоню…
- Я? Лечу? - не веря себе, повторяла Вилена.
Она бросилась к Косте, обхватила его, закружила на дорожке.
Отец и мать Вилены не решились провожать Вилену на космодроме. А бабушка Софья Николаевна пришла. Она-то была уверена, что не навечно расстается с внучкой, встретит ее здесь же на подмосковном поле через каких-нибудь пять лет. Приехала она вместе с Авеноль, которая рассуждала обо всем легко: не через пять лет, так через пятьдесят лет уж она-то Вилену встретит.
Сегодня девушка выглядела особенно задорной. Так и лучилась вся юной свежестью и верой во все необычайно хорошее, что уготовлено ей в грядущем.
Вместе с Ланскими стоял и старый академик Руденко.
- А вам идет это серебристое одеяние, - говорил он Вилене в ожидании сигнала на посадку в малый космический корабль, который доставит звездолетчиков на звездолет, - «Жизиь-2» кружил вокруг Земли на орбите искусственного спутника. - Много бы я дал, чтобы еще раз лицезреть вас в этом наряде цвета Млечного Пути.
- Увидите, помяните мое слово, Владимир Лаврентьевич, как пить дать увидите, - заверила Софья Николаевна. - Пожалеете только, что годы эти уж больно быстро пролетят.
Старый академик хитровато улыбнулся в бороду.
- А я жалею только о том, - вмешалась Авеноль, - что я не вместо тебя лечу, Вилена… то есть я хотела сказать, что не вместе с тобой лечу, - смущенно поправилась она.
Вилена обняла сестренку. Руденко говорил:
- По старинному русскому обычаю, надлежит всем перед дальним путем присесть, посидеть. И не суеверие это какое-то, а народная мудрость. Посидеть, дабы в молчании подумать в последний раз: тем, кто уезжает, - о предстоящем в дороге, тем, кто остается, - о делах домашних… Ну а мы просто постоим и помолчим последнюю минутку. Сесть-то ведь некуда, - и он ласково взглянул на Вилену.
Труднее всего было молчать Авеноль. Поглядывавший на нее Костя подумал: «А ее глазенки не молчат. Из них, как из реактивных дюз, рвутся снопы искр…»
Началась посадка.
Шесть серебристых фигур направились к кораблю.
Вилена шла последней, она жадно озиралась, но старалась не оглядываться. Ей хотелось запомнить и небо с бегущими облаками, такими высокими-высокими, и дальний лес, такой знакомый по проводам Арсения, и тех, кто остался у белого здания космодрома. Она нагнулась, сорвала пучок травы и, прижав ее к лицу, оглянулась. Через земную зелень увидела она группу провожающих и впереди всех седобородого академика рядом с бабулей, которая держала за руку Авеноль: как бы не рванулась следом за сестрой.
С этим пучком земной травы Вилена и вошла в корабль.

Книга вторая. РАЗУМЯНЕ

Часть первая.. НЕВЕДОМЫЕ

И тридцать витязей прекрасных
Чредой из вод выходят ясных…
А. С. Пушкин

Глава первая. НА ЧУЖОМ БЕРЕГУ

Желтое светило Релы, числившееся в земных каталогах сорок седьмой звездой созвездия Скорпиона, принадлежало к тому же классу звезд, что и Солнце.
Еще на расстоянии полумиллиарда километров до звезды удалось установить, что «закон повторяемости и многообразия», сообщенный в послании разумян, подтверждается планетной системой этой звезды.
Для Арсения Ратова и его товарищей начиналась новая жизнь. И если долгий путь - год разгона, четыре месяца полета почти со световой скоростью и год торможения - подобен был некоей спячке, то теперь уже не требовалось убеждаться по точным приборам, что корабль движется. Едва Ратов, астроном звездолета, доложил командиру Туче, что у сорок седьмой звезды созвездия Скорпиона, по-видимому, столько же планет, как и у Солнца, жизнь, ничем не похожая на земную, захватила всех. Иной ее темп, иное восприятие требовали и иного описания.
Арсений не вел дневника, он лишь с присущей ему лаконичностью диктовал молекулярной машине звукозаписи перечень событий, вихрем закрутивших его. Закон повторяемости сказался, по крайней мере, на существовании ближних планет около сорок седьмой звезды созвездия Скорпиона. Открыть у нее дальние планеты типа Плутона было не так просто.
Но которая же из планет Рела?
Наибольший интерес вызвали вторая и третья планеты, соответствующие Земле и Венере. Однако не следовало предполагать, что звездолетчики застанут эти планеты на том же периоде развития, как и в Солнечной системе. Планеты могут оказаться совсем иными, старше или моложе на миллиарды лет.
- Ничего удивительного! - воскликнул по этому поводу биолог экспедиции Анатолий Кузнецов. - Ведь не поражаемся же мы тому, что атомы и молекулы всюду одинаковые. Очевидно, и планетные системы образуются в космосе по единому коду.
Звездолет «Жизнь» кружил вокруг третьей планеты. За один оборот корабля она проходила как бы все фазы земной Луны. Планета становилась то тоненьким серпиком, то ясным месяцем, то круглым диском.
Арсений Ратов не выходил из радиорубки. Один за другим он передавал на землеподобную планету мощные радиопризывы, составленные Каспаряном из отрывков «музыки небесных сфер», принятой на Земле глобальной радиоантенной. Разумяне Релы должны были понять, что если к ним обращаются с отрывками их собственного послания, то это могут сделать лишь принявшие его.
Но все было напрасно. Если бы на загадочной планете действовали хоть какие-нибудь радиоустановки, на «Жизни» непременно услышали бы их сигналы.
Туча решил лететь к «местной Венере». Может быть, она уже отличается от земной соседки и в силу местных условий годна для обитания! Но Арсений Ратов удержал командира. Он вдруг обнаружил интересное радиоизлучение третьей планеты. Казалось, что на ее поверхности рассеяны многие миллиарды действующих радиоточек, излучение которых складывалось в общий фон. Однако ни одна из них не пыталась связаться с прилетевшими сюда братьями по разуму.
Туча собрал всех членов экипажа в кают-компании.
- Пошлем космическую шлюпку с разведчиками. Полетят трое. Другая половина экипажа останется на рейде. Знаю, все хотели бы спуститься, потому объявляю имена: Арсений Ратов, командир разведывательной группы, Анатолий Кузнецов, биолог и врач. Ему изучать здешние формы жизни. И Генрих Каспарян вместе со своей кибернетической машиной-лингвистом. Может быть, свяжется с инопланетянами, найдет с ними «общий язык». - И он улыбнулся: - Лады?
Как ни необыкновенно было задание, возложенное на разведчиков, все они восприняли его вполне буднично - ради этого они и летели сюда. Ни один из них не выказал никаких признаков волнения.
События стали развертываться с неистовой быстротой. Арсений Ратов заблаговременно изучил карту планеты, сделанную на основе многих тысяч фотографий. Материки на ней располагались преимущественно в одном полушарии. Его назвали, по аналогии с Землей, северным.
Опуститься было решено вблизи экватора, на берегу моря, где скорее всего могли оказаться поселения разумных существ.
Прощание разведчиков с остальными членами экипажа было деловым и кратким.
По давнему обычаю, все поочередно обнялись с остающимися. Каспарян при этом был подчеркнуто медлителен; Кузнецов, порывистый, не мог сдержать нетерпения и готов был раздавить друзей в объятиях; Ратов, спокойный и сдержанный, на прощанье улыбнулся каждому.
С этой минуты у Арсения и двух его товарищей по разведке после двух лет «звездной спячки» началась жизнь, ничем не напоминавшая земную. Земля казалась далекой, размеренно обычной, привычной, а здесь…
Спустилась ракета не на материк, как первоначально хотел Ратов, а на остров. У Ратова были свои соображения, он считал остров безопаснее.
- Как при Колумбе! Остров рядом с Новым Светом! - радовался Толя Кузнецов.
Выбранный для посадки кусочек инопланетной земли оказался покрытым диковинной растительностью. Для Толи Кузнецова это было сбывшейся сказкой, для Каспаряна - источником опасности, для Ратова - началом исследования.
Контрольная проверка атмосферы показала, что в нижних слоях она состоит в основном из азота, богата углекислотой и парами воды, кислородом бедна, но ничего опасного, в том числе микробов, не содержит.
Ратов решил выходить - жизнь существовала на этой планете, значит, ее надо было исследовать.
Первым ступил на чужезвездную, космическую, незнакомую почву нетерпеливый биолог и сразу же опустился на колени. Каспарян хотел съязвить по этому поводу, но раздумал, увидев в руке Толи портативный микроувеличитель, в который тот рассматривал каждую былинку.
Арсений Ратов зорко вглядывался в гущу сочных местных растений, чем-то напоминавших земные папоротники или гигантские агавы. Из-за них могло появиться любое чудовище. Каспарян держал в руке лазерный пистолет.
Толя Кузнецов ахал и охал.
- Честное слово, - говорил он в шлемофон, - на любом шагу здесь каждый станет кандидатом биологических наук, а еще через шаг магистром или доктором. Вы только смотрите! Наваждение! Какое богатство форм! Если бы я не видел нечто подобное на Земле, то не поверил бы этому!.. Вот еще одно подтверждение закона повторяемости.
- А я и теперь предпочитаю не особенно верить, - отозвался Каспарян.
- Можешь отложить свои обязательные сомнения. Если растительный мир здесь так пышен, то и животный обязан быть не менее разнообразен.
- Предпочитаю травоядных.
- Ну еще бы! При таких-то травах! О них Гоголь еще писал в «Тарасе Бульбе». Помните? А папоротники? Фонтаны неистовой жизни.
- К сожалению, в этом неистовом проявлении жизни пока некому общаться с нами… даже с помощью моей кибернетики.
Арсений Ратов молчал и оглядывался. Он не расставался с радиоустройством, тщетно стараясь уловить хоть какую-нибудь радиопередачу разумных. Ведь слышались же ему на звездолете радиошорохи! Они не могли быть вызваны никакими процессами в атмосфере. Было установлено, что их источники находятся на поверхности планеты. «Неужели же мы не на Реле, и я зря отговорил Тучу от полета ко второй планете?»
Закат местного солнца был удивительным. Благодаря ли особому составу атмосферы или своеобразным облакам, но первая вечерняя заря, которую они здесь увидели, была фиолетовой.
У Толи Кузнецова, любившего на Земле писать акварели, дух захватило.
Море казалось тоже фиолетовым, все в радужных бликах.
Но Ратов больше интересовался химическим анализом воды, который удовлетворил его.
- А на Земле все-таки красивее, - заявил Каспарян.
- А вот и живность какая-то! - обрадовался Кузнецов и указал на золотистые гребни фиолетовых воли.
Он первый заметил выпрыгивающих из воды рыб или животных. Они, пожалуй, напоминали чем-то дельфинов… Но эти существа не просто выскакивали из воды, как их земные родичи, а пролетали над золотисто-пенными гребнями значительные расстояния.
- Вот вам и животный мир, - продолжал Толя Кузнецов. - Что я говорил! Такая планета не могла быть ненаселенной.
- Скажешь, жизнь еще не выползла на сушу? - ехидно заметил Каспарян.
- Неведомые! Хоть бы разглядеть поближе одного из этих «энов». Ведь можно их так назвать? И с легкой руки биолога первые увиденные на планете животные были названы «энами», по первой букве слова «неведомые».
Познакомиться с ними разведчикам довелось при не обыкновенных обстоятельствах.
Не обнаружив на острове ни одного из представителей животного мира, звездолетчики решили выйти на резиновой лодке в море, чтобы поймать сетью хоть что-нибудь живое.
Когда Кузнецов и Каспарян, одетые в громоздкие скафандры, отгребая от берега, стали заводить сеть, небо вдруг потемнело, стало густо-фиолетовым, как в час заката, хотя местное солнце висело над головой. Лиловые, светящиеся по краям тучи закрыли обычно зеленоватое море. Ветер поднял сильную волну. Вдали полыхали совсем земные молнии.
Арсений Ратов в тревоге стоял на скале и сквозь шум и треск атмосферных разрядов требовал, чтобы его товарищи скорее вернулись.
- Подожди, - слышался в его шлемофоне голос Толи Кузнецова. - Только что вытащили первый улов. Представить себе не можешь, какая прелесть! Морских обитателей никак не отнесешь к древним земным! Вполне современные особи! На суше непременно должны быть высокоорганизованные существа!
- Сомневаюсь, - отозвался Каспарян. - Слишком мало в атмосфере кислорода. А он нужен для высокой энергетики разумных существ. Должно быть, на сушу никто не выполз. Так, рыбки и рачки плавают в морском питательном бульоне. Надо было лететь к другой планете.
- Ты говоришь несусветное! Тебя твоя собственная кибернетическая машина ни на один разумный язык перевести не сумеет.
Шторм крепчал. Легкий моторчик резиновой лодки не мог сладить с водоворотами у скал. Каспарян и Кузнецов помогали веслами, а Ратов в тяжелом скафандре, в непроницаемом шлеме, немного расставив ноги, стоял на камне, готовый бросить веревку.
Скалы содрогались от грохота. Молнии ударяли почти рядом. А может, эти миллиарды разрядов и создавали радиофон планеты, ошибочно принятый Ратовым за искусственный?
Однако думать об этом было некогда. Огромная волна перевернула лодочку, и оба друга Арсения оказались в воде.
Будь они без тяжелых скафандров, они легко выплыли бы, но теперь облачение тянуло их ко дну.

Глава вторая. НЕВЕДОМЫЕ

Тут-то и появились эны.
К каждому тонущему подплыло по пять, по шесть животных.
Ратов зажмурился. Как ни крепки были его нервы, он все же не в состоянии оказался следить за исходом борьбы, и без того ясным. Однако напряжением воли он все же заставил себя раскрыть глаза. И не поверил… Кто они? Кто эти существа?
Вместо того чтобы рвать зубами скафандры своих жертв, странные животные подставили людям скользкие золотистые спины с коричневыми плавниками и стали подталкивать их к берегу тупыми рылами, совсем так, как не один раз делали на Земле дельфины.
«Дельфинообразные разумяне?! Неужели мы все-таки на Реле?» - мелькнуло в сознании Арсения.
Эны доставили злополучных пловцов к самому берегу.
Продолжал греметь гром, сверкали молнии, хлестал вполне земной дождь.
Арсений бросил со скалы в воду спасательный линь. Толя поймал веревку, а Каспарян все пытался через фонтаны брызг подобраться к Кузнецову поближе, поднимался и падал.
И тут Арсений увидел, как в пене прибоя мелькнуло золотистое тело эна, пытавшегося прийти к Каспаряну на помощь. Но волна ударила неосторожное животное головой о камень и оглушила его.
Оставшиеся вдали эны выскакивали из воды, будто хотели рассмотреть, что происходит у берега.
Арсений крикнул друзьям, чтобы они помогли пострадавшему эну.
Они бросились к нему, но волны пенными взрывами сбивали их с ног, струи хлещущего ливня заливали очки шлемов. Неистовый прибой, вздымавший пену чуть ли не до туч, колотил золотисто-коричневое тело эна о камни, оттаскивал его назад и снова бросал на острия камней.
Люди в скафандрах все-таки вытащили на берег беспомощное животное. Голова его была разбита, череп расколот и развалился на две части. Виднелось серое вещество.
Как ни был взволнован и измучен Кузнецов, он встал на колени с портативным микроувеличителем в руках, рассматривая препарированное самой природой животное.
- Развитой мозг! Богатый нейронами развитой мозг! - восклицал он.
- Бедняга дельфин, - вздохнул Арсений.
Несколько часов назад все они мечтали завладеть хотя бы одним из резвящихся в море животных, а теперь…
- Нет, это не дельфин, - решил Кузнецов, поднимаясь с колен. - Это, несомненно, мыслящий эн.
- Мыслящий! Достаточно ли оснований? - усомнился Каспарян.
- А наше спасение? Подобные поступки дельфинов еще столетия назад позволили считать их второй мыслящей расой Земли. Взгляните на этот развитой череп мыслителя, на извилины мозга. Я вовсе не хочу провозглашать свою прозорливость, но это существо действительно может быть скорее всего отнесено к типу земных саламандровых.
- Гм… Саламандровых? С постэмбриональными превращениями? Так, скажешь?
- А голос звезд? Ты сам перевел, что на Реле разумные существа в одном своем воплощении трудятся и созидают, а в другом летают и наслаждаются.
Каспарян пожал плечами.
Арсений всегда был немногословен. А сейчас он только слушал и наблюдал. Он распорядился предать погибшего эна «местной земле».
Его зарыли под синеватыми мясистыми «струями» папоротника. Решено было отдать бедняге земные почести. Лучи трех лазерных пистолетов по команде Арсения были направлены на камень, разбивший голову эна. Камень испарился. Оранжевый фонтан взметнулся над берегом.
- И вот такие эны в своем последнем воплощении наслаждаются и летают… над волнами! - задумчиво говорил Толя Кузнецов, стоя над могилой первого повстречавшегося им обитателя планеты.
- Не вижу логики, - возразил Каспарян. - На Земле животные, как и в предыстории, меняют среду, выходят из воды на сушу. А здесь местные разумяне сначала живут и трудятся на суше, а потом топятся в море? Так, что ли? Превращаются в летающих над волнами дельфинов?
- А почему бы и нет? Разве на Земле известен только один ход эволюции - с моря на сушу? А земной кит? Ведь он потомок гигантского животного, ходившего по земле. У него находят даже остатки ног. А моржи, тюлени, котики и морские львы, наконец, дельфины?
Каспарян пожал плечами, но ехидно закончил:
- Придется признать вполне логичными проекты заселения океанов Земли соответственно оперированными людьми. Пересаживай жабры или приживляй пленку, пропускающую кислород, но не воду - и живи себе на здоровье в глубине? Так, скажешь?
Друзья спорили, чтобы отвлечься от гнетущего состояния, в котором оказались после гибели эна.
Они печально пошли к серебристой башне ракеты, возвышавшейся над синими джунглями.
- Вспомним Австралию, - говорил Толя Кузнецов. - Это единственный континент, где живут сумчатые животные, у которых развитие детенышей завершается после рождения. Мы с вами попали на «космическую Австралию» с постэмбриональными превращениями живых существ.
- Не нравится мне, что мы никого в лесу не встречаем, - непоследовательно сказал Каспарян.
- Надо перебраться на материк. Не может быть, чтобы на этой планете не было сухопутных животных. Только на материке у нас есть шансы найти разумян, - горячо убеждал Кузнецов.
Каспарян противился:
- Почему, почему? Да потому, что не надо лезть в пекло.
- Как же ты полетел в звездный рейс? - отпарировал Кузнецов.
Ратов слушал, слушал и решил по-своему - переправиться через морской пролив. Ракета будет ждать их здесь.
Это сделали они на следующий день.
На вездеходе с воздушной подушкой они выбрались на песчаную отмель. На берег набегали зеленоватые волны с оранжевыми пенными хребтами.
Отмель была пустынной и граничила с зарослями синеватых папоротников. Местность казалась жуткой. Но Толю Кузнецова она восхитила. Ботанические находки встречались на каждом шагу. Он ползал со своим увеличителем в руке и около растений, и по песку.
- Следы животных! - с некоторым торжеством объявил он наконец.
Каспарян воспротивился тому, чтобы входить в джунгли:
- Нельзя удаляться от вездехода. Будем отрезаны от ракеты морем.
Следы вели к тропинке, терявшейся в джунглях. Кузнецову стоило большого труда, чтобы сдержаться и не побежать по ней.
- Будем ждать, - твердо решил Ратов.
Пришлось подчиниться.
- Они сами выйдут, непременно выйдут, - успокаивал Толя сам себя, не решаясь возражать Арсению. - Если они оставляли следы на песке, то появятся снова. Значит, им море нужно.
При необыкновенных путешествиях все, казалось бы, получается (в пересказе) очень просто. Приехал, встретил, увидел…
Столетия назад знаменитый русский путешественник высадился на далеком берегу один и лег спать у костра.
Из чащи вышли дикари-туземцы, которые могли бы убить его, безоружного и спящего. Но бесстрашие странного человека поразило их.
Проснувшись, он увидел туземцев рядом с собой.

Предыдущая страница 8 Следующая страница


9 Александр Казанцев

Как просто! Но как трудно, расчетливо, героично!
Столь же «просто» было и на берегу чужепланетного моря.
Звездолетчики прилетели, переплыли пролив и ждали. И больше ничего.
Но ведь любая встреча означает, что кто-то кого-то, наконец, увидит.
Так же случилось и на этой планете. Правда, не в первый и даже не на второй день. На «пляже», как назвал отмель Толя, никто не появлялся.
- Напрасно мы ночуем в вездеходе, - решил Кузнецов. - Нужно было бы, как Миклухо-Маклаю, спать на земле у костра.
- Спать не советовал бы, - возразил Каспарян. - Если и быть здесь ночью, то чтобы наблюдать.
Арсений распорядился найти место для засады. Вырыли в песке своеобразную траншею, «наблюдательный пункт», замаскировав его стеблями растений.
Догорала заря, вечерняя, фиолетовая, неторопливая… Местное солнце удивительно медленно спускалось к горизонту, где на него набегали тучки, через которые оно просвечивало, как через закопченное стекло. На песчаную отмель, разбиваясь кружевной лиловой пеной, размеренно набегали длинные волны. Скоро пена стала серой, а потом и совсем исчезла в неясном свете незнакомых звезд.
- Вы заметили, что у этой планеты нет Луны, - прошептал Толя Кузнецов.
- Хватился на третьи сутки! - усмехнулся Каспарян.
- Где ж тут закон подобия?
- Отец радировал о Фаэтоне, - сказал Арсений. - У того мог быть спутник. После взрыва, не удерживаемый больше развалившимся Фаэтоном, он обрел новую орбиту. Проходил он опасно близко от Земли, и она захватила его в поле своего тяготения. Так спутник Фаэтона стал спутником Земли - Луной.
- Хочешь сказать, здесь еще не произошел взрыв на пятой планете?
- живо отозвался Каспарян.
- Может быть, - неопределенно заметил Арсений.
- Я предпочел бы обыкновенную лунную ночь, - сказал Кузнецов, чуть приподнимаясь из-за края траншеи.
Арсений заметил, что Каспарян вынул из кобуры и положил рядом с собой лазерный пистолет.
- Вспомни Миклухо-Маклая, - спокойно сказал Арсений.
- Не зевайте, - прошептал Толя Кузнецов.
По тропинке, которую они обнаружили, из джунглей выходила вереница прямостоячих существ в длинных белых одеяниях.
- Одежда!.. Признак разумности, - хриплым от волнения голосом произнес Кузнецов.
- Скорее пингвины какие-то, - отозвался Каспарян.
А вдали в тихо бегущих волнах почудилось движение. Кто-то шел по мелководью навстречу вышедшим из леса. И через некоторое время над водой стали заметны прямостоячие фигуры, но только без белых хламид. Были они золотистого цвета с коричневыми пятнами, как у энов…
- А из воды вышли кто, тоже пингвины? - прошептал Кузнецов. - Это тоже эиы!.. Только не плавают, ходят!
В шлемофонах послышались радиошорохи… и приглушенное дыхание людей, словно боявшихся, что их обнаружат аборигены.
Появившиеся из джунглей существа остановились у пенной полосы прибоя, а выходившие из моря уверенно направились к ним. Было что-то торжественное в этой встрече при свете звезд. Ее не могли - во всей полноте и загадочности - понять пришельцы с Земли.
- Это эмы! Эмы, то есть мудрые! - задыхаясь, проговорил Кузнецов, снова использовав первую букву слова «мудрые». - Мы на Реле! Идемте к ним! Миклухо-Маклай пошел бы…
- Ни в коем случае. Надо сперва выяснить их намерения, - запротестовал Каспарян.
Нет, не простой оказалась встреча с разумянами!
Выходцы из моря поравнялись со встречающими, которые укутали их белыми одеждами, похожими на купальные простыни. Теперь все фигуры стали напоминать одна другую.
- Видите, они не имеют ни малейшего желания топиться. Скорее наоборот, - прошептал Каспарян. - Лазерные пистолеты - вот что теперь понадобится!
- Нет! - скомандовал Ратов. - Пистолеты оставить у траншеи. Не для того мы прилетели за столько световых лет, чтобы применять их.
Каспарян проворчал, а Кузнецов вспоминал об острове туземцев в Тихом океане.
- Спокойно. Пошли, - сказал Арсений и первый выбрался из траншеи.
Толя Кузнецов, не уступавший ему ростом, шел с ним рядом, а низенький Каспарян, недовольный, даже обиженный, отстав шагов на десять, шел следом. Он то и дело ощупывал пустую кобуру.
Три фигуры в неуклюжих костюмах приближались к загадочным аборигенам. На ходу они старались шумом привлечь к себе внимание, чтобы обитатели Релы не заподозрили нападения. Руки, в которых не было никакого оружия, они протягивали к хозяевам планеты.
Но существа в белых хламидах никак не реагировали на приближение чужепланетных гостей. Вероятно, эмы никого не боялись на своей планете, не знали ни осторожности, ни страха, быть может, давно избавившись от всех опасных животных.
Только после церемонии укутывания одеяниями запоздавших выходцев из моря эмы оглянулись и, очевидно, заметили землян.
- «И тридцать витязей прекрасных чредой из вод выходят ясных», - прогремел усиленный радиоголос Толи.
Трое неуклюжих великанов в тяжелых скафандрах, расставив ноги, стояли у пенной полосы прибоя и через громкоговорители тщетно обращались к загадочным глухонемым эмам.
Громкоговорители смолкли, и существа разных планет стали молча разглядывать друг друга.

Глава третья. СИГНАЛ БЕДСТВИЯ

Глаза эмов были, пожалуй, самым удивительным из всего, что видели люди на планете Рела.
Продолговатые, с горизонтальными щелевидными зрачками они больше всего напоминали глаза на японских статуэтках «догу», созданных во времена джемон-периода пять тысячелетий назад и одетых в некие подобия космических скафандров. Арсений даже подумал было, что эмы в давние времена прилетали на Землю.
В первую встречу с эмами люди не могли рассмотреть за длинными хламидами их телосложения. Выходившие из воды были слишком далеко. Эмы не выразили к пришельцам никаких чувств: ни страха, ни радости… даже любопытства, если не считать, что удивительные глаза их были устремлены на пришельцев. Арсений подумал, что эмы, наверное, так же глухи, как и они сами в надетых шлемах, когда приходится пользоваться радиосвязью. Радиосвязь! Так вот в чем разгадка! Что такое глаз? Природный радиоприемник очень узкого диапазона волн. Если на Земле природа создала у животных такой приемник электромагнитных колебаний, не появился ли на другой планете живой радиоприемник много большего диапазона? Что, если глаза эмов принимают и передают не только световые волны, но и радиоволны, включая и тот их диапазон, в котором звучала «музыка небесных сфер»?
И Арсений мгновенно принял решение. Подобно тому как «Жизнь» с тысячекилометровой высоты посылала на Релу радиопризывы, которые никто не ждал, а потому не принял, Арсений передал теперь подобранные в свое время Каспаряном отрывки «послания разумян» направленным лучом в ожидающие глаза эмов.
И эмы поняли!.. Непостижимо как, но они восприняли сигнал, длившийся лишь миллисекунды. Глаза эмов излучали и принимали излучение.
Впоследствии, когда Каспарян удивлялся находчивости Арсения, тот говорил:
- Разве на Земле не пользуются таким методом передачи информации?
Он-то слишком хорошо помнил, как они с Виленой, разделенные полмиллиардом километров, все же говорили друг с другом взглядами на видеоэкране.
Окружив пришельцев, эмы заглядывали своими щелевидными глазами в очки шлемов.
Эмы были ростом ниже людей, передвигались прямо, переваливаясь из стороны в сторону, как пингвины, сходство с которыми еще в первый миг заметил Каспарян.
У них было четыре конечности. Пятой конечностью мог бы считаться их хобот, служивший им для жестикуляции.
Сейчас, когда эмы заглядывали в глаза пришельцев, их хоботы были призывно подняты.
Арсению показалось странным, что все эмы поняли «музыку небесных сфер». Если ее и передавали четверть века назад отсюда, то, вероятно, немногие специалисты и с помощью уникальных устройств. Едва ли рядовые обитатели планеты могли теперь знать об этом.
Но все же именно эта понятая эмами «радиомузыка небесных сфер» сблизила аборигенов с пришельцами.
Эксперимент Ратова имел еще и то последствие, что эмы непостижимо как вызвали из джунглей Эоэмма, очевидно занимавшего у них особое положение.
С Эоэммом, имя которому придумал все тот же Толя Кузнецов («это особый эм»!), и состоялся первый разговор землян. Глаза эма действительно излучали радиосигналы, подобные принятым глобальной радиоантенной.
Теперь-то сказался сизифов труд, проделанный на Земле, пригодился ключ, найденный Каспаряном, для расшифровки инопланетного послания. Киберлингвист, заключенный в ранце Каспаряна, мог переводить «речь эма» на земной язык. Как это было «просто»! Но сколько труда и находок стояло за этой «простотой»!..
Оказывается, Эоэмм понял, что земляне прилетели с другой звезды, приняв радиосигнал с Релы. Но он не выразил никакого своего отношения к их прилету, проявил полное равнодушие.
- Да они лишены всяких чувств! - возмутился биолог.
- Надо думать, наш Эоэмм у них нечто вроде главного радиоастронома. Потому его и вызвали другие эмы, когда услышали от нас отрывок своего послания, - предположил Арсении.
Вероятно, это действительно было так, потому что Эоэмм, радируя глазами, передал гостям, чтобы они приняли участие в космической радиопередаче. Каспарян именно так перевел его обращение.
- Считаю, не имеем права идти к ним, - добавил он, закончив перевод. - Задача разведчиков выполнена. Нашли на планете разумных обитателей. Теперь надо вернуться на звездолет, спуститься уже всем вместе.
- Как мы можем ответить отказом! - возмутился Толя Кузнецов. - Ради чего мы летели сюда через световые бездны? Ради чего оставили свое поколение на Земле? Чтобы теперь отступить? Разведка должна идти вглубь. Мы обязаны проложить дорогу к разумянам.
Каспарян стоял на своем:
- Кто знает, как понимают они высший разум? Может быть, они ставят его выше земных представлений о добре и зле.
- Нет, тысячу раз нет! - протестовал Толя Кузнецов. - Если бы они хотели, они давно бы уже напали на нас.
- Разум - это рациональность, - вмешался Ратов. - Лучше нас использовать, чем причинять нам вред.
- Выгоднее? Так, скажешь?
Тогда-то Эоэмм и предложил пришельцам живой нагрудник. Оказывается, эмы поняли, что у пришельцев в шлемах большее содержание кислорода, чем в атмосфере Релы. Живой нагрудник представлял собой искусственно выращенный организм, он поглощал из атмосферы кислород и снова выделял его уже в концентрированном виде. Надетый на грудь, он создавал вокруг себя микроатмосферу, обогащенную кислородом.
Эоэмм глазами радировал об этом пришельцам.
- Вот видите! - обрадовался биолог. - Мы прилетели дружить с чужим разумом. А разве они предлагают нам не дружбу, если принесли для нас эти диковинные приспособления?
- Не нравится мне этот передничек, - сказал Каспарян. - Может быть, он не только кислород, а еще гадость какую-нибудь с микробами выдыхает. Рисковать мы не имеем права.
Арсений рассмеялся:
- Это что? Первый риск нашего звездного рейса?
- Разумный риск - это тот, без которого нельзя обойтись.
- Слушай, Генрих, - в упор глядя на Каспаряна, сказал Ратов, - про отца моего, ушедшего в Вечный рейс, ты знаешь. Но у меня была и мать. Ее звали Зоя… что означает - жизнь… Она сама привила себе микробы страшной болезни, чтобы найти против нее противоядие.
- Все мы свято чтим ее память. Но я предпочитаю, чтобы память обо мне возможно позже поселилась в сердцах людей.
- По-моему, ты эм, а не человек! - вмешался Кузнецов. - Теперь я понимаю, почему ты так здорово их переводишь.
- Моя мать и здесь пример. Поступлю, как она на Земле, - объявил Арсений Ратов.
Он взял из конечностей эма нагрудник и, примерив его, приготовился снимать шлем.
Толя Кузнецов с восторгом, а Каспарян с тревогой смотрели на него.
- Лучше переводи, что он сейчас сообщает нам, - попросил Арсений.
Мудрый эм догадался о беспокойстве пришельцев и сообщил, что на их планете все смертоносные организмы, жившие на суше и в воздухе, в том числе и бесконечно малых размеров, давно исчезли.
- Он сказал, что эмы выращивают только те виды живого, которые им нужны, - добавил Каспарян.
- Скот, что ли? Во всяком случае, он дает понять, что опасности нет?
- Почему, почему? - рассердился Каспарян. - Откуда он может знать, что опасно для нас? Он по себе судит?
- Хорошо, - проговорил Ратов. - Вам запрещаю снимать шлемы. А сам попробую.
И Арсений снял шлем, затая дыхание, как ныряльщик. Потом надел нагрудник.
Друзья с волнением смотрели на него. Он выпрямился и глубоко вздохнул, как делал на помосте для поднятия тяжестей.
- Чудный воздух, - сказал он. - А ароматов сколько! Голова кругом! Петь хочется! Жаль, не могу вам позволить…
Он повернулся к джунглям, потом к морю и все дышал, дышал, с наслаждением втягивая в себя чужой, наполненный неведомыми запахами воздух.
Толя Кузнецов стал умолять, чтобы Арсений позволил и ему сиять шлем. Но Арсений был неумолим. Каспарян одобрил его.
Так Арсений Ратов, единственный из землян, ощутил чужую планету во всей ее полноте.
Потом эмы отвели пришельцев в свой «муравейник», как впоследствии выяснилось, жилое здание, состоящее из бесчисленных сот, служивших эмам кельями. Стены в нем были живой, искусственно выращенной тканью.
Своеобразная цивилизация эмов, взяв контроль над природой планеты, пользовалась только живыми машинами и устройствами, даже материалы у них были такими же.
Исполинский, искусственно выращенный «глаз эма» не уступал радиотелескопу обсерватории Шилова. Чтобы обойти его кругом вместе с медленно шагавшим Эоэммом, друзья затратили около часа.
В одну из келий «живого здания» был введен зрительный нерв гигантского глаза. К этому нерву и присоединил свою аппаратуру Ратов. Эоэмм внимательно наблюдал за ним.
Эмы, вероятно, уже не в первый раз принимали этот космический сигнал. Но он, построенный на чужой системе информации, был им совершенно непонятен. Только люди могли догадаться, что информация заключена не просто в радиоколебаниях, как «речь эмов», а в звуковых «медленных» волнах, которые надо выделить из высоких радиочастот, как это делают на Земле.
Когда Арсений перевел космический сигнал в звуки, настал черед Каспаряна разгадать неведомый язык.
Это было совсем не так просто. И если когда-то в XX веке электронно-вычислительная машина расшифровала язык майя за сорок восемь часов, то сейчас Каспаряну, с его знаниями и опытом, с его киберлингвистической машиной, в миллион раз более производительной (по числу попыток в секунду), чем на заре развития кибернетики, понадобилось все же несколько дней.
Результат работы был вершиной достижений лингвиста, но Каспарян был мрачен. Лучше бы ему не переводить это послание!
«Умоляем вас, мудрые братья Вселенной, спасти подобный вашему мир. Познание природы опередило развитие разума, и массовое уничтожение одних братьев другими неизбежно. Превращение вещества в энергию грозит уничтожением всей жизни. Только вмешательство извне может спасти нас. Примите же этот сигнал бедствия!»
Кузнецов схватил Каспаряна за рукав скафандра. Голос его в шлемофоне прозвучал хрипло:
- Генрих, признайся! Это был один из языков Земли? Это послано после нашего отлета? Неужели Объединенный мир распался?
Лингвист пожал плечами:
- Мне неизвестен этот язык, хотя я знаю много земных.
- Как же тебе удалось расшифровать так быстро?
- Почему? Почему? Да потому, что понять звуковой язык этой передачи куда легче, чем расшифровать на Земле «радиомузыку небесных сфер».
- Значит, термоядерная война где-то неизбежна?
- Если не хуже, - вставил Арсений, слушавший через наушники беседу друзей. - Очевидно, аннигиляция. Вещество и антивещество… Отчаяние… Человекоподобная цивилизация…
- Хоть бы это была не Земля! - вздохнул Кузнецов.
- Об этом не тревожься. Как я понял Эоэмма, источник радиоизлучения находится вблизи ядра Галактики. Сигнал оттуда шел сто тысяч лет. В том мире сменились уже тысячи поколений.
- Или ни одного, - мрачно заметил Каспарян.
- Или ни одного, - согласился Арсений.
- Не могу в это поверить! - запротестовал Толя Кузнецов. - Разум не может уничтожить сам себя.
- Самоубийство разума противоестественно, как и самоубийство разумного существа, - сказал Арсений. - Но люди иногда кончали с собой.
- Патологические случаи, один на сотни тысяч, - вставил Каспарян.
- Но и цивилизаций не сотни тысяч. Миллионы и миллионы. Норма обусловлена отклонением от нормы.
- Ради одной только этой радиограммы космического бедствия нам стоило сюда слетать, - сказал Кузнецов. - Какой урок людям мы привезем!
- Для этого надо еще вернуться, - напомнил Каспарян.
Появившийся Эоэмм застал друзей в отведенной им келье подавленными.
Арсений через свой аппарат радировал ему в глаза содержание сигнала бедствия.
Мудрый эм остался равнодушным. Ничто не могло пробудить в нем никаких чувств.
- Почему он не реагирует? Не понял? - волновался Толя Кузнецов.
- Нет, он прекрасно понял, - сказал Каспарян. - Он отвечает сейчас, что Разум Вселенной не нуждается в Безумии. Великий закон космоса, который познают эмы в общении с другими мирами, в самоочищении. Он говорит, что Безумие кончает с собой и тем самоустраняется. Разум Вселенной остается без Безумия и потому вечен и непреложен. Вместе с тем в наших действиях Эоэмм обнаруживает проявление Разума.
- Это трудно прочесть по его лицу, - отозвался Кузнецов.
Да, лицо Эоэмма было непроницаемо. Его безобразный хобот вяло свисал и не шевелился.
Вскоре друзья заметили необычайное оживление в «муравейнике» и на полянке перед ним, которую они видели из своей кельи через устройство «окна дальности». Оно представляло собой тот же «глаз эма», установленный снаружи, и зрительный нерв, который передавал изображение в келью на глубину многих этажей.
По меткому определению Толи Кузнецова, каждый эм был как бы радиоастрономом. Воспринимая глазами не только свет, но и радиолучи, идущие из космоса, эмы должны были видеть небо не как люди - в световых лучах, а в радиолучах.
- Не нравится мне эта суетня эмов, - сказал Каспарян.
- Может быть, они поражены все-таки сообщением о гибнущей цивилизации и хотят ей ответить, - предположил Толя.
- Спустя сто тысяч лет? - усомнился Каспарян.
- Они не могут сигнализировать с помощью своего исполинского «глаза», - сказал Арсений.
Его друзья знали, что передатчик требует в миллиарды раз большую мощность, чем приемник. Поэтому людям было легче лететь сюда, чем радировать.
Толя Кузнецов почти угадал. Эмы собирались отвечать на принятое послание, но не ядру Галактики, а всем своим небесным корреспондентам, информируя их о возможном уродливом пути развития цивилизации.
Разведчикам Земли привелось быть свидетелями сеанса космической связи.
Но напрасно Ратов рассчитывал познакомиться с радиопередатчиком невиданной мощности, сигналы которого сам принял на Земле. Передача велась непостижимо простым образом.
Эоэмм, раскачиваясь, как пингвин, повел пришельцев на берег, где впервые их встретили земляне.
- Так ли это? - говорил Каспаряи. - Если передатчик сооружен или «выращен» эмами на берегу, то почему мы не заметили его. Куда ведет нас этот саламандро-пингвин?
То, что разведчики увидели, превзошло их ожидания.
Морское побережье, сколько хватал глаз, было занято плотно стоящими один к другому эмами в белых одеждах, словно охваченными массовым психозом. Они раскачивались и дрожали, подчиняясь неслышному ритму.
Впоследствии Арсений вспоминал, что ритм всегда наилучшим образом согласовывал действия людей, будь то в танце, в хоровом пении или при строевом шаге. Ритм был объединяющим началом коллективных действий. Эмы были, пожалуй, самыми коллективными существами из всех, какие только мог себе представить Арсений или кто-либо из его друзей.
У эмов не было никаких сверхмощных радиопередатчиков. Чтобы передать сигнал в космос, они собирались огромной толпой на открытых местах планеты и в строго рассчитанный миг единовременно излучали радиосигнал многими миллиардами глаз в нужную часть небосвода. Их органы, способные к такому единовременному действию, превосходили все воображаемые искусственные аппараты.
Когда Арсений объяснил друзьям угаданный им способ радирования в космос на Реле, Толя Кузнецов пришел в восторг.
- Наваждение! Как они узнали об изобретении Архимеда?
- Почему Архимеда? - удивился Каспарян.
- А помнишь легенду, как Архимед защитил Сиракузы с моря? Он привел на берег всех женщин города с карманными зеркальцами и заставил их одновременно направить световые зайчики в одну точку на вражеском корабле. Деревянный корабль вспыхнул, и Сиракузы были спасены.
- Пожалуй, так, - согласился Арсений. - А ты, Генрих?
- Да просто потому, что не нравится мне такое их скопление!
Эмы, как в религиозном экстазе, тряслись и смотрели в звездное небо. Эоэмм, очевидно, руководил этой радиопляской.
Три чуждых пришельца, слегка расставив ноги, смотрели на удивительные совместные действия братьев по разуму.

Глава четвертая. ТЯЖЕСТЬ РАЗУМА

Совсем другим, чем Эоэмм, был Эмс… Как всегда, имя ему придумал Толя Кузнецов, решив, что этот эм «славный», в знак чего добавил букву «с».
Эмс был мягче Эоэмма, не так безапелляционен в суждениях и, пожалуй, не обладал его устремленной, несгибаемой волей. К землянам он относился радушнее.
Эмс сразу поразил друзей тем, что не переваливался при ходьбе, как пингвин, а передвигался так быстро, что звездолетчики в скафандрах едва поспевали за ним. Эмс пользовался первой живой машиной, с какой познакомились земляне. Он приподнял край своей белой хламиды, и люди увидели удивительные живые машины, прилаженные к его нижним конечностям. Искусственные мышцы обладали огромной силой и выносливостью. Впоследствии Эмс показал людям отдельно живущие исполинские органы, которые могли бы поспорить с земными экскаваторами.
- Это надо же! - воскликнул Толя Кузнецов, рассматривая «усиленные ноги» эма. - Вроде живых протезов.
- Давай спросим, какую он может развивать скорость? - предложил Арсений.
Эмс ответил взглядом, что ему непонятно, зачем нужна большая скорость передвижения? Для чего мыслящим существам ускорять природные процессы?
Получив от землян ответ, Эмс, в отличие от Эоэмма, который сразу бы осудил неразумное стремление людей исправлять природу, заинтересовался новым для него проявлением разума.
- Эмы и без перемещения могут общаться друг с другом, - словно оправдываясь, радировал Эмс.
Ионизированные верхние слои атмосферы, как объяснил он, отражая короткие радиоволны, позволяют эмам «видеть» и «общаться» на любом расстоянии.
- А почему они не летают? - поинтересовался Каспарян.
Эмсу передали этот вопрос, и впервые люди почувствовали какое-то смущение Эмса. Создалось впечатление, что они задели нечто, чего касаться не следовало бы.
Толя Кузнецов по-своему объяснил эту реакцию Эмса:
- Так ведь это их биологическая особенность! Эмы, вероятно, испытывают неприязнь к той среде, в которой жили или будут жить в ином воплощении. Эны (неведомые) сначала жили в море, и поэтому эмы (мудрые) не терпят водной стихии, не пользуются ее богатствами, может быть, не желая повредить молодым энам. Поэтому они и не пересекают морских просторов, не заселяют островов, не путешествуют на другие материки, не стремятся к захватам чужих стран.
- А почему же они не желают летать по воздуху? - упрямо интересовался Каспарян.
- При чем тут воздух? Я говорю о море.
- Потому, что они еще в послании на Землю утверждали, будто летают и наслаждаются.
Что-то удерживало друзей от прямого вопроса Эмсу.
«Инженер живой индустрии» показал друзьям возделанные поля эмов. Они выращивали не только растения, но и искусственные живые ткани, используемые для пищи эмов и для создания живых машин.
Люди увидели целое поле шевелящихся змей, вылезающих из почвы. Отвратительные щупальца угрожающе тянулись к разведчикам, и те, не отставая от Эмса, с трудом заставили себя идти около «скопища притаившихся осьминогов».
- Вы заметили, что они никого не убивают? - с облегчением сказал биолог, когда змеиное поле осталось позади. - Давайте спросим об этом Эмса.
Эмс радировал в ответ, что не видит смысла в отнятии жизни у живых существ ради того, чтобы воспользоваться частью их живых тканей, когда можно вырастить отдельно эти ткани.
Арсений заинтересовался, откуда берут энергию живые машины эмов. Электрической энергией эмы пользовались мало, получая ее опять же с помощью живых клеток, подобно электрическим угрям и скатам.
Эмс охотно показал людям гигантские пищеварительные машины. Они усваивали пищу и давали концентрированные питательные соки. Кузнецов рискнул попробовать эту пищу на вкус и заверил друзей, что она нечто среднее между медом и молоком. «Медомолоко» одинаково годилось и для самих эмов, и для их машин.
- Вроде универсального горючего, - сказал Арсений.
- Фабрика синтетического бензина! - рассмеялся Толя.
Живые фабрики питательных соков походили на туши китов, плававших в синеве джунглей. Искусственные змеи непрерывным потоком подтаскивали к прожорливым пастям измельченную растительность, отправляясь вместе с нею в жадное чрево машин.
- Не нравится, - поморщился Каспарян. - Не хочу любоваться пищеварением.
- Что это? - метнулся в сторону Толя Кузнецов. - Птица! Впервые здесь вижу.
Над джунглями мелькнуло какое-то существо на огромных крыльях.
- И это тоже не нравится, - буркнул лингвист.
- Это эл! - воскликнул Толя.
- Почему эл?
- Потому, потому, - в тон другу ответил Толя, - что с этой буквы начинается любовь. Должны же быть эмы, которые уже превратились для любви и наслаждения в элов. И они летают.
- И поэтому эмы не стремятся в воздух? Так, скажешь?
- Конечно! Это стихия их последующего превращения.
- Ясно, эл прилетал к фабрике питательных соков подкормиться, - пошутил Ратов.
- Так и должно быть, - серьезно ответил биолог. - Эмы вынуждены заботиться о питании и работающих, и переставших трудиться.
- Любопытная порода летающих пенсионеров, - съязвил Каспарян.
«Мир летающих элов» так и остался загадкой для землян. Ни Эмс, ни тем более Эоэмм не были расположены что-нибудь сообщать об этом.
Когда Эоэмм снова явился к пришельцам Земли, они попытались разузнать у него, что означает превращение обитателей Релы в существа, отдающиеся наслаждениям и полетам.
От Эоэмма пришел лаконичный радиоответ, что ему нечего добавить к тому, что все эмы вместе радировали в космос.
Затем Эоэмм сообщил людям, что «Разум эмов» - может быть, здесь имелся в виду какой-нибудь Совет разумных обитателей, а может быть, просто понятие целесообразности - пришел к выводу, что дальнейшая связь эмов с космосом должна проводиться при участии пришельца с Земли.
- Пришельца или пришельцев? - попробовал уточнить Каспарян.
Эоэмм подтвердил, что имеется в виду один пришелец, и он почему-то посмотрел на Арсения Ратова.
- Вот здорово! - обрадовался Кузнецов. - Совместная деятельность различных мыслящих обществ Вселенной налаживается!

Предыдущая страница 9 Следующая страница


Сильнее времени 10

- Этого нельзя допустить! - запротестовал Каспарян. - Отделить одного из нас? Ни в коем случае!..
Арсений стоял, глубоко задумавшись. Он один из трех друзей был без шлема и дышал с помощью живого нагрудника.
- Отказаться просто, - сказал он. - Жить и работать с ними! Какие возможности их изучить!
- Можно наблюдать муравейник, но зачем в него садиться? - рассердился Каспарян.
И все-таки Арсений настоял на своем. Он напомнил, как отважные исследователи храбро шли жить к папуасам или индейцам и, только прожив с ними годы, начинали понимать их. Тот же Миклухо-Маклай или Шульц!.. А примеры еще более отдаленных столетий! Разве в отношении инопланетной цивилизации надо поступать иначе? Пусть в распоряжении Ратова лишь несколько месяцев, а не лет, но и за это время можно увидеть эмов уже не глазами туриста, а исследователя.
Каспарян обжаловал решение Арсения Петру Ивановичу Туче, но тот ответил, что начальник разведывательной группы может поступать по своему усмотрению, так как лучше разбирается в обстановке, чем командир звездолета Так Арсений остался среди эмов. Он отдал Толе Кузнецову свой лазерный пистолет, чтобы тот отвез его в ракету.
Космическая шлюпка, как назвал ракету Туча, не один раз совершала рейс на звездолет, поочередно доставляя на поверхность планеты всех исследователей с «Жизни». Ее водил Толя Кузнецов. Исследовательские группы были спущены на различные континенты планеты. Всюду завязывались сношения с поселениями эмов, где уже знали о прилете пришельцев с Земли.
Арсений жил среди эмов, переселясь в глубь джунглей. Он заставил себя питаться искусственными мышцами. Ведь это же были местные белки, ничем не хуже искусственных земных. Их оказалось возможным поджаривать на вертеле. Его надоумил так делать еще Каспарян. Инопланетный шашлык, по мнению друзей, не уступал даже кавказскому.
Конечно, Арсении был прав. Никогда при одних только внешних столкновениях с эмами он не узнал бы столько, сколько понял, живя среди них. Особенно он интересовался устройством общества эмов.
Эмы были ярко выраженными общественными существами. Жили они большими колониями, выращивая все необходимое для жизни, включая даже живые машины и сооружения. Жизнь их целиком была связана с природой.
Селились они в огромных «муравейниках», напоминавших пчелиные соты. Каждый эм занимал одну келью. Эти соты-кельи уходили на много этажей в глубь планеты. Однако любовь эмов к природе была так велика, что одна стена кельи всегда представляла собой часть искусственного глаза. Она соединялась с другой его частью тончайшим зрительным нервом. Сам же зрачок, исходя из склонностей каждого эма, устанавливался где-нибудь в гуще джунглей; этот выбранный пейзаж, по желанию изменяемый, и видел всегда перед собой обитатель кельи. «Кусочек природы», радовавший его в «окне дальности», был отделен от него многими этажами и даже километрами.
Общество эмов на всей планете было единым, но неуправляемым в земном понимании. Арсений не мог установить, есть ли здесь регулирующие жизнь эмов учреждения. Создавалось впечатление, что общество жило, как саморегулирующийся механизм, а еще лучше сказать, как живой организм, в котором клетки могли менять по своей прихоти местоположение, всегда оставаясь при этом его составной частью. Жизнеспособность этого организма покоилась, таким образом, на содружестве всех клеток, на безусловной разумности каждой особи, на естественном ее подчинении целесообразности.
Общаясь со многими сотнями эмов, Арсении понял, что сам способ передачи мыслей взглядом, несущим в себе информацию, исключает для эмов ложь. Иметь в мозгу одну мысль, а передать взглядом с помощью радиоколебаний другую, очевидно, было органически невозможно - не существовало барьера перехода от биотоков мозга к звуковым колебаниям. Очевидно, радиоколебания были неразрывно связаны с биотоками мозга, и каждый эм сообщал другому только то, что думал, а думал он всегда рационально и правильно.
Эмы были бесполы. Они не знали страстей и эмоций. Вся история их цивилизации была историей рационального и последовательного развития.
Докладывая по радио о своих наблюдениях Туче, Арсений вспоминал историю Земли. Тот реагировал бурно.
- Ты представляешь, Арсений, как развивалась бы вся человеческая культура, если бы на нее не влияли страсти жрецов и фараонов, королей и придворных, феодалов, цезарей и римских пап!.. Как бы выглядела наша история без фавориток и временщиков, если бы ее отделить от любви, честолюбия, ненависти, мести? А главное, жажды власти?
- Не могу ее обнаружить, - кратко заключил доклад Арсений.
Находившийся в это время на «Жизни» Каспарян не преминул заметить:
- В муравейнике тоже нет власти. Каждый муравей отдает всего себя муравейнику и, по-видимому, без принуждения.
Но Арсений убедился, что на Реле действовал не инстинкт, а разум.
Эмы казались бесполыми. Но должны же были они как-то размножаться! При попытках Арсения выяснить это у эмов, они или не понимали его или не хотели понять. Может быть, интерес пришельца казался им непристойным?
Толя Кузнецов, регулярно общаясь, с Арсением по радио, высказал ему свои соображения биолога, которые и проверял Арсений, стараясь не вызвать у эмов раздражения. Каспарян оставил ему своего киберлингвиста, пользуясь для общения с эмами других групп вторым экземпляром, имевшимся на звездолете.
По-видимому, размножение эмов проходило уже на другой стадии их существования, которую Толя условно назвал эрой элов. Возможно, элы обретали различный пол, не подозревая, какой им выпадет на долю при метаморфозе. Но дальнейшее оставалось неясным. Рожали ли они живых детенышей, метали икру или откладывали где-нибудь яйца, из которых, быть может, в воде появлялись мальки энов - все это оставалось в области догадок.
Как бы то ни было, но на стадии существования эмов разумные обитатели Релы создали высокую и своеобразную цивилизацию, которую Арсений предложил называть бионической, как воспроизводящей элементы живой природы.
Встреча на берегу моря, свидетелями которой так удачно стали разведчики с Земли, действительно была принятием эмами в свое общество их нового поколения после метаморфоза.
Проведя первую часть жизни в виде морских животных, мозг которых развивался, как у земных дельфинов, эны проходили превращение, характерное на Земле для саламандровых. Может быть, глядя на эна, действительно правомерно было вспомнить о «хоми делювии те-стис»? Превратившиеся в живущих на суше эмов, с легкими вместо жабр (как и у многих земноводных), они выходили на берег, где их встречали старшие братья по биологическому виду.
Это был отряд педагогов. Они не только облачали молодых эмов в одежды, необходимые им, чтобы предохранить кожу от высыхания, но и начинали заниматься образованием своих питомцев.
Вполне развившийся еще на стадии энов мозг их был готов к приему информации и жадно поглощал ее. Эту информацию воспитатели передавали воспитанникам не только из своей памяти, но и из живого искусственного мозга, соответствующего земным кибернетическим машинам. Таковы были их живые книги, где в клетках памяти хранились сокровища цивилизации Релы.
Завершив образование, эмы принимали на себя в обществе те или иные обязанности, выполнение которых было для них такой же потребностью, как и дыхание.
После нескольких проведенных среди эмов месяцев Арсений убедился окончательно, что эмы не способны к принуждению. Тогда-то и состоялся у него разговор с Эоэммом, поставивший его в тупик.
Арсений, как обычно, радируя Эоэмму с помощью киберлингвиста общими для них понятиями, объяснил, что дольше он не сможет задерживаться у эмов. Возвращение звездолета зависит от встречи на обратном пути к Земле с кораблями-заправщиками. Нельзя опоздать ни на мгновение.
Эоэмм воспринял сообщение Арсения без всякого интереса. Он передал гостю, что система звездного рейса нерациональна. Также нерациональна и мысль покинуть эмов ради возвращения на прежнюю планету. Ведь гость оправдал себя как полезное звено в космической связи с другими цивилизациями, умея переводить на язык эмов чужие послания…
Арсений решил, что Эоэмм не понял его, и еще раз попытался разъяснить ему причину своего отчаянного положения. Но, оказывается, это он, Ратов, не понимал мудрого эма.
Такая «нелепость», как тоска по родине, не доходила до холодною рассудка Эоэмма. Мог ли Арсений втолковать ему понятия о каких-то человеческих чувствах: о любви, долге, грусти?..
Эоэмму это показалось бы смешным, если бы смех вообще был доступен ему, «носителю чистого разума».
Арсению удалось установить радиосвязь с звездолетом. Но что мог сказать Петр Иванович Туча с тысячекилометровой высоты, имея перед собой жесткий график возвращения на Землю?
- Попробуй еще раз убедить Эоэмма. Не начинать же войну с эмами из-за их «демьяновой ухи». Высший разум гуманен. Поэтому Эоэмм должен понять, что задержанный им гость никогда не вернется домой, если пропустит время возвращения на звездолет. Ракета будет ждать тебя до последней возможности. Лады?
Ратову стало тяжело дышать, словно живой нагрудник, мягкий и теплый, перестал концентрировать кислород. Ему даже захотелось привычно повернуть краник на заплечном баллоне, хотя он перестал его носить, попав к эмам.
Арсений знал, что Эоэмм находится в соседнем помещении, жесткий, непонятный, невозмутимый, даже величественный в своей белой хламиде, свисавшей до пола. Уже длительное время он не показывался в келье у Арсения. Почему?
Но Ратов ни на минуту не пожалел, что отдал свой лазерный пистолет Толе. Сгибаясь под низким сводом кельи, он двинулся к проходу в келью Эоэмма И тотчас почувствовал, что вокруг его ног обернулись «змеи». Это были щупальца искусственных мышц, слепо служивших эмам. Живые путы захлестнули Арсению грудь и так сжали нагрудник, что тот перестал действовать… Сразу стало трудно дышать. Арсений отступил, и «удавы» ослабли.
Ратов в отчаянии опустился на пол.
Искусственные щупальца отползли в сторону и, свернувшись клубками, слабо шевелились - напоминали, что они наготове.
Арсений долго не мог прийти в себя. Ломались все его представления об эмах, чуждых принуждению. Оказывается, с точки зрения «высшего разума» он был не столько гостем чужепланетной цивилизации, сколько важным звеном единой космической связи. Арсению казалось, что он не может очнуться от кошмара. Что за дикий, противоестественный мир его окружает, с саламандровыми превращениями, кельями-сотами «муравейника», «окнами дальности» и живыми машинами всех видов… даже стерегущих теперь его.
Но разве ученый-энтомолог не изучает столь же странный мир, мир насекомых? Разве не рассматривает он в микроскоп диковинные организмы? И разве, когда он вернется в семью и будет расспрашивать внуков о школьных уроках, мир, который он только что видел, будет менее реальным?
Но энтомолог мог отодвинуть от себя микроскоп, мог уйти из лаборатории, Арсений же не мог пошевелиться.
Искусственные «удавы» победили его. Через короткий срок звездолет, связанный жестким графиком рейса, улетит, и Арсений Ратов останется здесь навсегда. Никогда ему не увидеть Землю!
И Арсений задумался. Бессильный против живых машин, он вдруг усомнился в себе, в своих поступках. Всегда ли он верно выбирал путь? Не платит ли теперь он судьбе за вырванные у нее минуты счастья с Виленой? За жестокость, с которой, по существу говоря, оставил ее? За слабость, когда не смог противостоять самому себе и женился перед отлетом?
Да и здесь, на Реле, не слишком ли наивно доверился он эмам, оставив своих товарищей? Кто он здесь, гость или пленник?
Так истязал себя Арсений. А время уходило. Звездолет вынужден был улететь. И Ратов понял, что нет ничего сильней времени.

Глава пятая. ЭОЭЛЛА

Искусственные «удавы» победили Арсения.
Передумав о многом, переоценив всю свою жизнь, с горечью смотрел он на лежавший неподалеку старый добрый шлем и баллоны с земным воздухом.
Решение пришло само собой. Арсений тотчас надел шлем и открыл краники кислородных баллонов.
Он выпрямился во весь свой земной рост, жадно вдохнув родной воздух Земли. И почувствовал, как наливается силой, как исчезли все подтачивавшие его волю сомнения.
Немые стражи, почуяв движение пленника, зашевелились. Арсений наклонился, словно хотел схватить сверхтяжелую штангу, и искусственные «змеи» обвились вокруг его рук, оплели ноги и сдавили грудь. Но сейчас он хотел этого.
Эмы, задавая программу своим искусственным мышцам, не учли такой простой военной хитрости, какую применил Арсений, наследник миллионов земных поколений, боровшихся за жизнь, - «удавы» уже не могли удушить его, выводя из строя живой нагрудник. У него были баллоны! Но «змеи» держали его, не позволяя шелохнуться. И тогда пошла сила на силу. Арсений вспомнил музыку Видены, когда-то помогшую ему в гимнастическом зале, и под ее четкий ритм снова перенапряглись его мышцы. В такт ей он резко выпрямился, и обрывки искусственных «змей» закорчились на полу.
Он ринулся в соседнюю келью и застыл на пороге, не веря глазам. Перед ним вместо холодного и жесткого Эоэмма с безобразным хоботом на лице стояла живая Нефертити, с тонким, одухотворенным лицом, с миндалевидными глазами, лишь отдаленно напоминавшими глаза эмов, с благородным носом и чувственными губами.
Земная женщина на Реле? Откуда? Острая догадка обрадовала его. Не зря древние статуэтки «догу» напоминают эмов, видимо, те посетили все-таки Землю! И может быть, захватили с собой кого-нибудь из землян. Не потому ли так походит эта незнакомка на Нефертити?
- Кто ты? - прошептал Арсений, откинув стекло шлема. Нагрудник снова позволял ему дышать без баллонов.
- Я? - ответила женщина. - Я - Эоэлла. Так назвал бы меня твой друг.
Арсений непонимающе смотрел на спадающую складками длинную белую одежду, в которой он принял незнакомку сначала за Эоэмма.
- Эоэлла? - переспросил Арсений. - Говоришь на нашем языке. Потомок когда-то захваченных с Земли эмами древних людей?
- Эмы никогда не были на твоей планете, Арсений, - сказала женщина, назвав Ратова по имени.
- Не шути. Если ты - космонавтка, прилетевшая на втором звездолете Виева, то я вернусь с вами на Землю.
- Пришелец, я никогда не была на Земле.
- Кто ты? - снова отступил к «окну дальности» Арсений.
- Ты порвал искусственные мышцы, отбросил эмов со своего пути, почему отступаешь сейчас?
- Не могу поднять руку. Ты женщина…
Назвавшая себя Эоэллой улыбнулась. И столько женственности было в этой улыбке, что Арсений смутился. Он вдруг решил: эмы каким-то способом вызвали у него галлюцинацию, чтобы помешать уйти.
- Почему, почему? - сказала Эоэлла. - Потому, что я знаю твой язык из твоих бесед с друзьями. Ваши сигналы можно было проанализировать математически. Это и было сделано мной.
- Никогда не говорили с тобой или при тебе.
- Вы, пришельцы, часто говорили со мной… И еще с Эмсом, как вы его называли.
- Кто ты? - повторил Арсений.
- Я была тем, кого вы называли Эоэммом. Теперь после метаморфоза я стала элой. Меня надо называть Эоэллой. Так, скажешь?
- Обрела дар речи?
- Да, на стадии элов звуковые волны воспринимаются нами. Мы слышим их и можем воспроизводить. Теперь я все расскажу тебе о мире элов. Сядь и слушай. Прости, что я буду стоять перед тобой, но… мне только так удобно… теперь…
Если эмы вызвали в мозгу Арсения это видение, то коварству их не было предела. Ратов не мог прервать прекрасную элу. Нежная и мягкая, она продолжала:
- Никто из эмов не знает, кем он станет - цепким элом или крылатой элой…
Только теперь Арсений заметил, что складки одежды за спиной его собеседницы в действительности были сложенными крыльями. Они соединяли руки и ноги странного существа, ограничивая их подвижность.
Что же это? Галлюцинация или раскрытие главной тайны планеты Рела?
- Как видишь, эти конечности уже не годятся для труда. Какое маленькое теперь все, о чем мы так сильно думали, как эмы?.. - продолжала Эоэлла, чуть неправильно строя фразы. - Теперь другое… Теперь не труд, не наука. Теперь любовь! Каждый эл и каждая эла хотят найти себе пару. Очень хотят. Я буду видеть много элов, каждый из которых без крыльев, как ты, Пришелец. Крылья имеет только эла, как я теперь.
Говорящее инопланетное существо непостижимо как по-человечески воспроизводило милые девичьи интонации! Арсению было трудно поверить, что перед ним бывший саламандроподобный Эоэмм.
Переборов себя, Ратов горячо заговорил:
- Если ты теперь понимаешь любовь, ты поймешь меня, прекрасная Эоэлла. Остались считанные минуты, чтобы я успел к отлету нашей ракеты и мог вернуться на Землю, где оставил свою любовь.
- Ты можешь так сильно любить? У нас на Реле любят только раз. Это биологический закон. Когда мы находим пару, мы летим в объятиях. Крылья очень устают, когда пара несется над морем…
- Над морем?
- Море дало нам жизнь. Оно берет ее назад, взамен новой жизни. Эла оставит на дне икринки. Так, скажешь? Появляются юркие мальки энов. Будут веселые дети, - с нежной материнской улыбкой закончила эла.
- И вы не страшитесь этого полета, элы?
- Нет! - воскликнула крылатая Нефертити. - Должно быть, тем и отличаются существа Релы от вас, людей. Им не страшен конец жизни. Это самое яркое, самое желанное наваждение! Любовь - это прекрасно! Так, скажешь? - Она пользовалась любимыми словечками всех трех космонавтов, воспроизводила манеру говорить каждого.
- Замолчи, коварная Шехерезада! - воскликнул Арсении?
- Шехерезада? Что это? Вы не говорили такого слова.
- Ты осталась Эоэммом, моим врагом! Не помогли тебе твои искусственные мышцы, которых ты оставила стражами около меня, скрылась для метаморфоза. Теперь хочешь заворожить сказкой о прекрасной гибели в объятиях любви! Прочь с дороги!
- Арсений, я не хотела тебя задержать. Ты уже и так не успеешь. Эоэлла сохранила память математика Эоэмма. Может подсчитать. Но во всем остальном она не походит на него.
Арсений ничего не мог сказать, на кого походит это крылатое существо в ниспадающей до пола белой одежде. Он мог говорить только о ее лице, по необъяснимой игре природы показавшемся ему с первого взгляда женским. Но только с первого взгляда. На самом деле оно походило на человеческое не больше, чем лев напоминает бородатого мужчину. Но по-своему оно было прекрасно!
Арсений посмотрел на хронометр и похолодел. Все погибло! За оставшееся время никак не пробраться сквозь джунгли к морскому проливу, где ждали его на вездеходе Толя Кузнецов и Каспарян.
Эоэлла подошла к Арсению и нежно взглянула на него:
- Ты не похож ни на одного эла, но ты… - Она не договорила. - Хочешь, я помогу тебе вернуться к своим?
- Ты? Но как? Ни одна живая машина эмов не доставит… Заросли… Так поздно.
- А мои крылья? Я пронесу тебя на них через джунгли и через морской пролив, если друзья уже не ждут тебя.
- Ты? В прошлом воплощении удерживала…
- Я не знала чувств, Арсений. Теперь я понимаю тебя.
- Должен довериться?
- Разум эмов не знает лжи. Не знают ее и чувства элов.
- Что должен делать?
- Обнять меня во время полета. Так делает влюбленный эл.
Арсений похолодел. Он подумал о Вилене. Не оказался ли он, вопреки биологическому барьеру, избранником этого странного крылатого существа, которое ищет пары для полета любви?
- Если бы ты не стал на моем пути, Пришелец, я нашла бы себе обыкновенного зла. Но ты изменил мою судьбу, Арсений, - сказала Эоэлла, словно читая его мысли. - Я благодарна тебе.
- Как? Лететь с тобой? - прошептал Арсений.
- Во имя возвращения на Землю, - просто ответила эла.
Арсений привык верить эмам, но совпадали ли слова крылатой элы с ее затаенными мыслями?
Эоэлла смотрела прямо в глаза Арсению. У него не было киберлингвиста, оставленного в прежней келье, чтобы прочесть и перевести ее радиопередачу, но что-то было в этом взгляде, понятное без слов и аппаратов. И он решился:
- Эоэлла! Верю тебе! Летим!
- Нельзя терять ни частички времени, - с забавной неправильностью сказала эла и повлекла Арсения к выходу.
Искусственные змеи расползались при их приближении. Могучий поток воздуха в вертикальной шахте поднял их на поверхность. Они оказались в джунглях, на той самой солнечной лужайке, которая была видна в оставленной ими келье.
- Я все равно должна была бы улететь в горы к другим элам. Теперь я полечу с тобой. Ты должен обнять меня. У тебя много сил. Больше, чем у наших живых машин.
Еще раз перед мысленным взором Арсения встала его Вилена. Именно ее близость ощутил он сейчас, приближаясь к прекрасной эле.
Превозмогая противоречивые чувства, Ратов обнял чужепланетное существо. Под белой легкой тканью, которую здесь ткали искусственные пауки, он ощутил холодное скользкое тело.
Она взмахнула огромными крыльями.
Только во сне испытывал Арсений чувство, которое охватило его теперь. Без всякого мускульного усилия, если не считать сжатых за спиной Эоэллы рук, он взмыл в воздух. Сбросив тяжелый шлем и баллоны, чтобы облегчить Эоэлле полет, он снова увидел внизу джунгли, как перед посадкой ракеты. Своей синевой они напоминали ему родную тайгу.
Впереди показалось зеленоватое море, отражавшее зелень неба.
Промелькнула узкая песчаная отмель, вероятно, та, где люди впервые увидели эмов, когда они выходили из моря.
Вездехода внизу не было. Время истекло. Теперь надо лететь над морем. И все кончится, как положено на планете Рела…
У земных насекомых самка богомола во время любовного объятия откусывает самцу голову. А здесь… организм элы получит требуемое перенапряжение. Крылья отказывают в полете - и все…
Арсений вглядывался в туманный горизонт. На миг ему показалось, что он видит ныряющую в волнах точку. Может быть, это был последний знак Земли - вездеход с его друзьями, спешившими к ракете, а может быть, резвящийся юный эн?
Эоэлла мерно взмахивала крыльями. Нужно было поражаться их силе. Арсений подумал, что плотность атмосферы на Реле больше, чем на Земле, и только поэтому и могут здесь летать такие существа, как элы.
Скользя на воздушной подушке, вездеход то прыгал на гребни волн, то проваливался между ними.
Брызги каплями стекали по стеклам шлемов. Черные утесы впереди, казалось, тоже взлетали в небо и ныряли в море.
- Управлять, Генрих, ты будешь. Не могу я поднять с острова ракету, когда нет Арсения! - крикнул Кузнецов.
- Не падать духом - в бою неизбежны потери.
- Всегда подозревал, что у тебя нет сердца.
- Тряпки вместо сердца, конечно, нет.
- Лети один. Я останусь.
- Ты уже сделал все, от тебя зависящее, чтобы остались мы оба - не давал отплыть. Думаешь, Арсению будет легче, если мы даже не сообщим на Землю все, что он такой ценой узнал?
- Всегда говорил, что ты эм, а не человек.
- Слушай, ты помнишь, как ходили прежде герои в атаку? Если кто-нибудь падал, сраженный, все останавливались, чтобы рыдать над ним? Так, скажешь? Правь к берегу. И осторожно. Припомни, как тут разбило об утесы первого эна.
- Почему первое разумное существо, которое мы здесь увидели, погибло ради нас?
- Нам не следует брать с него пример.
Вездеход осторожно вошел в бухту, где прибой был не таким сильным. Перейдя на воздушной подушке с волн и двигаясь над камнями, он перестал взлетать и лег на берег.
Над синими веерами папоротников к зеленому небу серебристой башней поднималась земная ракета - космическая шлюпка звездного корабля.
- Вездеход оставим здесь, - сказал Каспарян. - Будущие исследователи найдут его.
- Вездеход или Арсения?
- Если звездолет вылетит сюда сразу же после нашего возвращения, то, учитывая парадокс времени Эйнштейна, новая смена прибудет на Релу через пятьдесят лет. Арсений вернется с ними ровесником своей постаревшей Вилены.
- Думаешь, в этом есть доля справедливости?
- Почему, почему? Да что думать, раз все время истекло!..
Каспарян говорил нарочито сердитым тоном, но Толя чувствовал, что комок стоит у него в горле.
Лингвист махнул рукой и, сгорбившись, хромая, побрел от вездехода к ракете. Это были его последние шаги на чужой планете.
- Оставил друга… оставил… так, скажешь? - бормотал он сам себе.
Толя Кузнецов стоял на том самом утесе, с которого они с Арсением впервые увидели резвящихся в море энов, и смотрел вдаль. На груди его был живой нагрудник эма, которым он еще ни разу не пользовался. Мог ли он улететь с планеты, не почувствовав ее воздуха, ее запахов?
Видя, что всегда мешавший ему это сделать Каспарян бредет к ракете, Толя снял с себя шлем и всей грудью вдохнул дурманящий воздух.
Ему показалось, что он вынырнул после затяжного погружения. Странный аромат чужих растений и свежий йодистый запах моря пьянили.
Толя запрокинул курчавую голову, отвел руки назад и крикнул призывно на весь остров, словно ему мог кто-то ответить.
И до слуха его донеслось эхо. А может быть, это было и не эхо?
Кузнецов прислушался.
Голос приближался. Ветер доносил его все слышнее.
И тут он увидел в небе исполинскую птицу. Она была совсем такой, какую они уже раз видели над джунглями около живых машин.
Крылатое существо летело прямо на ракету.
Толя Кузнецов задыхался, но не от недостатка кислорода, а от волнения. Неужели в последнюю минуту он сделает на планете еще одно решающее биологическое открытие? Хоть бы рассмотреть получше эту птицу! Или… или… птеродактиля?
Летающее чудовище спланировало прямо на утес, к ногам Толи Кузнецова. Ему стоило большого труда устоять на месте, не броситься отсюда прочь.
И только теперь он рассмотрел, что, опустившись на скалу, чудовище вдруг разделилось на две части. Толя закричал бы, но лишился со страха голоса. Одна часть чудища с распростертыми в изнеможении крыльями осталась лежать на скале, а другая его часть выпрямилась и… стала человеком. С протянутыми руками он бросился к Толе. Только теперь Толя смог вздохнуть.
Оба они были без шлемов и могли приникнуть друг к другу щеками.
Потом Толя посмотрел на существо, сложившее крылья, и попятился.
- Чур меня, чур! Наваждение! - скорее в изумлении, чем в испуге, сказал он.
- Это Эоэлла, - просто отозвался Арсений и подошел к эле.
- Я должна лететь, пока крылья не отдохнули, - сказала Эоэлла, улыбаясь Арсению. - Ты очень крепко сжимал меня. Так надо.
- Благодарю, Эоэлла. Всегда буду помнить на Земле, - ответил Арсений, не понимая смысла слов о крыльях, которые не должны отдохнуть.
- Твой друг нашел бы здесь свою элу… Прощайте оба!
Эоэлла взмахнула крыльями и поднялась над скалой.
Толя Кузнецов настолько был ошеломлен, что даже не удивился русскому языку элы.
Вдруг он спохватился, вцепился в руку Арсения и потащил его к ракете.
Сверху послышались звуки странной песни. Ветер доносил ее как-то волнами, усиливал и приглушал. В небе пела одинокая Эоэлла! Голос ее, то низкий и глубокий, то хрустально-звонкий, замиравший в высоких взлетах, пел о неведомом мире, о неразделенной надежде. Нечеловеческое чувство звучало в этой песне инопланетного существа, быть может, познавшей первой на Реле жертвенность любви.
Как зачарованные, забыв о времени взлета, застыли Арсений и Толя Кузнецов. Подбежавший Каспарян схватил их за руки, кричал им, что график сорван, и повлек их к ракете. А они на бегу все оборачивались к морю.
Уже в ракете, пройдя приемный шлюз, они сразу же прильнули к иллюминатору.
Каспарян сердито возился у пульта: опоздание три минуты. Для разогнавшегося звездолета это - пятьдесят четыре миллиона километров.
Два его друга видели, как над морем летела огромная птица, как вдруг она, сложив крылья, камнем упала в море.
Арсений больно сжал руку Толи Кузнецова.
Ракета взмыла вверх. Стало видно, что остров лежит среди моря. На его пенных волнах резвились золотистые существа, похожие на дельфинов.
Лишь Толя Кузнецов, потирая сдавленную руку, заметил, как смахнул Арсений что-то с глаза, может быть, пылинку или приставшую ресничку.
Обеспокоенный Каспарян докладывал по радио на задержанный ради разведчиков звездолет, что они возвращаются в полном составе.
- Высший разум гуманен, - закончил он и подумал: «Как бы из-за него с заправщиками теперь не разойтись…»

Часть вторая.. ДРУГИЕ МИРЫ

Ум человеческий открыл много диковинного в природе и откроет еще больше, увеличивая тем свою власть над ней…
В.И. Ленин

Глава первая. КОНЕЦ ВЕЧНОГО РЕЙСА

- Вечному рейсу пришел конец!
Валерий Снастьин, небритый, заросший, со свисающими на лоб и затылок волосами, вбежал в общую каюту.
Роман Васильевич Ратов, как всегда, играл там в шахматы со вторым пилотом корабля Федором Каратуном. Оба они изумленно посмотрели на инженера, уловив в его голосе истерические нотки.
- Что такое? - строго спросил Роман Васильевич.
- А вот то, что я вам объявил. Осточертело мне все до ангелов. Не будет наконец ни этих дурацких деревяшек, ни таких же деревянных ваших физиономии! Конец всему, всему, всему! - и он прищелкнул магнитной подошвой о металлический пол.
Роман Васильевич встал:
- Валерий, успокойся. У тебя опять приступ.
Инженер расхохотался:
- Нет, командир! Тогда я просто усомнился, какой может быть командир в цивилизованном обществе из трех человек. А теперь…
- Я дам тебе выпить успокоительного.
- Пейте сами. А еще лучше выпьем вместе, прикончим запасы спиртного в аптечке.
- Ты спятил! - пробасил Каратун и так резко поднялся, что взмыл над столом, ухватился за него и рассыпал магнитные шахматы. - Ты спятил, - повторил он уже спокойней.
Валерий снова расхохотался:
- Сходить с ума придется вам, когда подведет животы.

Предыдущая страница 10 Следующая страница


11 Александр Казанцев

- Что ты сделал? - грозно придвинулся к нему Роман Васильевич.
- Мне все надоело! Все! Я не желаю гнусного прозябания в пустоте на икряной диете! Они не послали за нами спасательной экспедиции. Я волен действовать.
- Опять за здорово живешь, - укоризненно загудел Каратун. - Да ты что? Всегда гордился своими способностями, и не зря гордился. А теперь старую песню завыл? А ну, прикинь своим набалдашником, как можно нас разыскать за пределами Солнечной системы? Не первый год летим бис его знает куда.
- Летим? - передразнил Валерий. - И это ты называешь полетом? Дохлое висение среди одних и тех же звезд? Нас просто не хотят искать.
- Ты действительно нездоров, - спокойно сказал Ратов. - Понимаю, что тебе не легко, когда тоска по Земле за сердце берет. Но пора смириться. Наш мир замкнут в этой кабине. Зачем же за старое? Наблюдения, которые мы делаем…
- Бесполезно! - прервал Валерий. - Вы сами сказали, что нас нельзя найти.
- При современном уровне науки. Но в грядущем…
- Мне наплевать на грядущее. Мне наплевать, что потомки тех, кто блаженствует без нас на Земле, найдут через сто тысяч лет наши вонючие записи, не обнаружив в них для себя ничего нового. Я - космонавт. Я готов был на риск, на смерть или славу.
- Ну, что ты наробил? - дружелюбно спросил Каратун.
Это был добродушный увалень с полным лицом и щетинистыми усами, которого, казалось бы, нельзя было вывести из себя.
- И бриться перестал, - с ласковым укором продолжал он, подходя к Валерию и пытаясь его обнять.
Снастьин злобно скинул с плеча его руку:
- Не трогай! Сначала узнай, что гнусная выдумка тех, кто хотел, чтобы мы мучились все пятьдесят лет, нашла свой конец.
- Что ты сделал? - еще строже спросил Ратов.
Валерий стоял, картинно скрестив руки на груди, длинноволосый, горбоносый, с жесткой щетиной на щеках и безумными глазами.
- Каратун, ты самый толстый. Тебя мы съедим первым.
Догадка ошеломила командира. Но его гладко выбритое, словно литое, лицо не дрогнуло. Он спокойно вышел в кормовой отсек.
Машина пищи!
Давно уже идея такой машины, воспроизводящей природный процесс создания питательных веществ, владела людьми. Еще Тимирязев, открыв великое начало жизни в фотосинтезе растений, мечтал получать хлеб прямо из воздуха, содержащего все необходимые для синтеза вещества. Дым, загрязняющий атмосферу, и углекислота, отравляющая ее, могли быть сырьем такой фабрики пищи. Вместе с водой они дали бы углеводороды, крахмал, наконец, сахар, необходимые живому организму. Дело было лишь за тем, чтобы найти способ искусственного синтеза пищевых продуктов.
Природа производит этот синтез с помощью солнечного света и «живых машин» - растений и животных. Но то, что происходит в листке растения или в организме животного, принципиально говоря, может быть получено и искусственным путем.
Еще очень давно, в шестидесятых годах двадцатого века, академиком Несмеяновым была изготовлена красная и черная икра, искусственное мясо, картофель и другие пищевые продукты. При дегустации первой икры произошел забавный случай, когда скептик, брезгливо морщась, пожаловался на неприятный привкус продукта. Но оказалось, что он взял со стола не искусственную, а обычную икру, поставленную рядом для сравнения.
Так была доказана возможность получения синтетических питательных продуктов. Однако новому нужно было сломить сопротивление привычек. Люди, питавшиеся хлебом, выращенным на удобренных навозом полях, отворачивались от хлеба, полученного, по Тимирязеву, из воздуха, или от «искусственного мяса» из дрожжей, взошедших на отходах нефти.
Поля и реки, сотни тысяч лет служившие человеку, не уступали свою монополию. Но люди еще к концу звездного столетия все же стали понемногу переходить к производству искусственной пищи.
Главный конструктор космических кораблей Архис, готовя рейс Ратова, подсчитал, что «машина пищи» будет весить меньше запасов продовольствия и аппаратуры очистки воздуха корабля. «Машина пищи», синтезируя хлеб, масло, сахар и икру, поглощала все жизненные отходы на космическом корабле. Нужные вещества включались в замкнутый «круговорот жизни». Основной целью этого круговорота была передача питательными веществами энергии организмам. В природе такую энергию давали «живым машинам» солнечные лучи. В «машине пищи» космического корабля энергию поставляло топливо.
Когда год назад корабль Романа Ратова из-за оторвавшегося реактивного руля потерял управление, все три космонавта стоически приняли неизбежность Вечного рейса. Они решили держаться до конца и бесполезное теперь для обратного рейса топливо использовать в «машине пищи». Она могла им служить пятьдесят лет - до глубокой их старости.
И вот Валерий Снастьин не выдержал и в припадке безумия вывел из строя «машину пищи» и тем обрек весь экипаж на голодную смерть.
Едва Ратов вошел в кормовой отсек, состоящий из прозрачного пластика, как понял все. За ракетным кораблем, давно уже не пользующимся своими двигателями, к серебристым полосам Млечного Пути тянулся чуть светящийся хвост. Снастьин выпустил в космос топливо, и оно шлейфом странной кометы протянулось за кораблем.
Ратов резко перекрыл кран.
- Слишком поздно! - раздался за его спиной голос Валерия. - Наконец-то изощренная пытка черной икрой закончится.
- Безумец! А ты думал о других? Или только о себе? - повернулся к Снастьину Ратов.
- Теперь в нашем бывшем цивилизованном обществе действует только один закон диких: кто кого? Предлагаю вам объединиться со мной, командир. Вдвоем мы живо справимся с Каратуном. А его надолго нам хватит.
В руке Валерий угрожающе сжимал нож, очевидно сделанный им из напильника.
Ратов первым бросился на Снастьина, никак не ожидавшего нападения. Каратун услышал их возню и вовремя подоспел на помощь командиру. Оба они скрутили Валерию руки сзади. В условиях невесомости клубок из трех тел ударялся то в «машину пищи», то в дверь, то в прозрачный колпак.
Шесть сцепившихся рук и шесть болтавшихся ног вертелись, напоминая чудовищного спрута. Но борющимся казалось, что в неистовом хороводе вертятся звезды.
Наконец звезды остановились. Ратов и Каратун, прилипнув к полу магнитными подошвами, прижали к нему безумца. Тело его продолжало извиваться, сгибалось дугой, глаза закатились, на губах выступила пена.
- Отпусти, - сказал Роман Васильевич.
Каратун повиновался.
Тело Валерия обмякло. Он тихо оторвался от пола и бессильно повис над ним.
- Лучше бы связать, - сказал Каратун.
- В каюте запеленаем. Понесли.
Нести бесчувственное тело не требовалось, оно само плыло, чуть направляемое Ратовым и Каратуном.
- Что робить станем? - спросил у Ратова Каратун, когда они вернулись в общую каюту.
Ратов старательно собирал шахматные фигурки и морщил лоб, словно силясь восстановить на доске позицию.
- Вот так же, - вдруг указал он на шахматную доску и быстро пошел из каюты. - Надо восстановить положение - задержать топливо.
Каратун пошел следом:
- Слушай, командир. Нехорошо. Всего-то трое, а один уже заключенный.
- Больной, хочешь ты сказать.
- Умом понимаю. Душой не приму. Среди трех разумных - и уже нужна темница. Ты в космос? Лучше меня не посылай, а то улечу куда глаза глядят.
- Останься. Вижу, безумие заразительно.
- От стенок бисова зараза идет. Сжимают они.
- Лучше помогай задержать топливо. В баке на донышке осталось, а жить-то надо.
- Думаешь, все-таки надо?
- Надо, - твердо сказал Ратов. - Мы люди! Мы носители разума. Пусть у нас есть слабости. Но силы должно быть больше.
- Ладно. Буду на подхвате. А Валерия побрею, а то он «под гориллу» стал…
Ратов, придерживая большую катушку провода, оттолкнулся ногами от кормы корабля; ускоряя полет реактивным пистолетом, космонавт мчался вдоль протянувшегося от космического корабля серебристого шлейфа. Тот состоял из молекул горючего, которое в вакууме испарилось.
Катушка в руках Ратова быстро вращалась, разматывая многокилометровый провод. Космонавт должен был подвести электрическое напряжение к электризатору, на который теперь оставалась последняя надежда.
Сколько драгоценных секунд истрачено на усмирение безумца, на нахождение способа вернуть топливо! Сколько лет жизни космонавтов потеряно в виде недосягаемой части топливного хвоста! Получив скорость относительно корабля, топливо отстает от него. И кажется, будто облако медленно движется к яркой звездочке, еще недавно бывшей светлым диском милого Солнца.
Ратов задумал наэлектризовать возможно большую часть молекул улетающего хвоста. Каждая минута его полета означала месяцы жизни внутри корабля.
Ах, Валерий, Валерий! Он был другом и ровесником Арсения. Они вместе стремились стать космонавтами. Валерию повезло, а сына Ратова - тяжеловеса Арсения отборочная комиссия отвела.
Земля всегда воплощалась для Ратова в любимом сыне. После гибели жены, отдавшей свою жизнь науке, Ратов воспитывал Арсения с десяти лет. Он был ему и нежной матерью, и строгим отцом. Но еще он был ему товарищем и стал закадычным другом. Общая тяга к космосу сблизила их.
Неудача Арсения в звездном городке была их общим горем. Арсений не мог лететь с отцом, но, по его совету, стал радиоастрономом, чтобы все-таки изучать космос хотя бы издали.
Так Арсений избежал участи Валерия. А насколько легче было бы с Арсением! Роман Васильевич поймал себя на этой мысли и осудил. Тем большая его обязанность стать несчастному Валерию отцом.
Электризатор, двигаясь внутри топливного облака, заряжал каждую его молекулу положительным электричеством. Облако на некоторое время еще больше расплылось, чтобы потом, когда заряд на электризаторе сменится, в конце концов сжаться под его влиянием в более плотную массу. Тогда его можно будет вернуть к кораблю.
Но захватить весь «топливный шлейф» Ратову не удалось. Длина провода была ограниченной. И он, дав электризатору отрицательный заряд, отсек хвост. Заряженные молекулы стали собираться вокруг электризатора облаком, а отсеченный хвост продолжал свое медленное движение как бы к Солнцу (на самом деле он улетал от него, но с меньшей скоростью, чем корабль). Так зримо уходили от Ратова многие годы жизни на корабле трех участников Вечного рейса.
Он посмотрел вслед улетавшему топливу и… вздрогнул.
Что это? Галлюцинация?
Нет! Это, должно быть, отделившаяся часть топлива. Но почему она похожа на сигару? И почему она так светится?
Или?.. У Романа Васильевича даже перехватило дыхание.
Неужели спасательная экспедиция нашла их благодаря длиннейшему хвосту, оставшемуся за кораблем? Значит, Валерий своим безумным поступком помог спасению корабля?
Ратов тотчас сообщил по радио Каратуну, что видит нечто похожее на чужой корабль. Тот отозвался:
- Вижу в телескоп. Вроде сигары. Таких кораблей на Земле не строили.
Не строили, когда они улетали!..
Включив автоматическое наматывание катушки и разогнавшись до предела реактивным пистолетом, Ратов помчался обратно к своему кораблю.
Секунды, пока он ждал в шлюзе уравнения давлений в камере и в корабле, показались ему часами.
И вот он стоял перед радиоаппаратурой:
- Кто вы? Отвечайте! Идите на сближение. Мой корабль неуправляем.
Эти слова, услышанные на Земле с помощью глобальной радиоантенны Арсением Ратовым, его отец повторил здесь на английском и французском языках. Потом Каратун говорил по-испански и по-итальянски.
И вдруг в радиорубке появился Валерий. Пока Роман Васильевич был в космосе, Каратун умудрился не только побрить, но и остричь его. Он обусловил этим освобождение его от пут.
Теперь Валерий уже не выглядел диким безумцем. Приступ невменяемости прошел, и сейчас, прислушиваясь к словам, которые его товарищи передавали по радио, он понял, что помощь близка.
И недавний безумец сразу преобразился, превратился в прежнего энергичного, деятельного инженера.
- Позвольте мне, - предложил он. - Я повторю ваш текст на международном коде.
Роман Васильевич молча передал ему микрофон.
И тогда Снастьин стал настойчиво повторять призывы.
Однако странная серебристая сигара не отвечала.
Это был корабль! В этом не было никаких сомнений.
Почему же он не дает о себе знать по радио? Что могло произойти на Земле, если люди даже в космосе не отвечают на сигнал бедствия?
- Смотрите! - крикнул Валерий.
От серебристой сигары отделились три дискообразных тела.
И тотчас вся электронная аппаратура корабля перестала работать.
Сколько раз такое воздействие летающих дисков на земные приборы было описано на Земле!..
Подобные предметы в небе наблюдали в начале двадцатого века, и в девятнадцатом веке, и много раньше. Предшественник великого Рафаэля, знаменитый итальянский художник Франческо на одной из своих картин, изображающей историю креста, даже нарисовал в небе облака в виде летающих дисков с характерным для них сферическим куполом вверху. Еще раньше Плутарх свидетельствовал о появлении между войском Лукулла и его противником светящегося «бочонка», заставившего обе рати в ужасе разбежаться. А во времена фараона Тутмоса писцы Дома Жизни видели и описали летающее дискообразное тело.
Десятки тысяч раз наблюдали за подобными летающими предметами во всех странах на Земле, создавали специальные государственные и общественные научные комитеты для их изучения, но эти усилия не разрешили загадки.
Скептики пробовали сначала полностью отрицать существование самой проблемы, утверждая, что она порождена оптическим обманом. Однако радиолокационная аппаратура фиксировала летающие предметы, как материальные тела. Наконец, обнаружились загадочные спутники Земли, движущиеся не в направлении вращения Земли, как все запущенные, а в обратную сторону. Тогда заговорили о возможных космических зондах, посланных для изучения Земли инопланетными цивилизациями.
Но никакие попытки установить по радио или другим путем связь с дисками не увенчались успехом.
Не получали ответа от направлявшихся к кораблю Ратова дисков и участники Вечного рейса.
Так или иначе, но рейс заканчивался… возвращением, пленом или гибелью. Космонавты были готовы ко всему.
Но почему неведомые космические пилоты на загадочных дисках не желали вступить в общение с людьми? Неужели потому, что, изучая человеческую цивилизацию, сочли ее столь низкой, что исключили взаимопонимание? А может, они угадали, что безумен один из участников рейса, и опасаются встречи с ним?..

Глава вторая. МРАМОРНЫЙ ПАМЯТНИК

Мраморный пилот, пристегнутый мраморным ремнем к креслу, высился над яркой улицей, разделяя своим постаментом встречные потоки машин. Перед ним, подобно небесной арке Млечного Пути, висел ажурный пешеходный мостик, переброшенный через магистраль.
На мостике стоял человек и смотрел на свое мраморное изображение.
Вокруг бурлила праздничная толпа. Мало кому могло прийти в голову, что на мостике против собственного памятника стоит герой дня, космонавт Роман Ратов, вернувшийся из Вечного рейса.
Праздник по этому поводу был общим на всех континентах. И по новой традиции, люди в знак радости, встречаясь, обменивались букетами цветов. Цветы лежали и у подножия памятника с надписью: «Сыну Земли Ратову, не вернувшемуся из космоса».
Вглядываясь в мраморные черты лица, Роман Васильевич видел не себя, а своего Арсения, который улетел в звездный рейс и, по крайней мере, при жизни отца не вернется.
И словно нарочно, на памятнике не стояло имени Ратова, и теперь, когда Роман Ратов возвратился, мраморный космонавт как бы стоял в память уже Арсения, и об этом будто говорили даже слова: «Сыну… Ратову, не вернувшемуся из космоса».
Вернется ли он когда-нибудь?
Как много всего произошло с тех пор на Земле! Построена глобальная радиоантенна, улетели два звездолета, открыта вакуумная энергия, Объединенный мир идет по избранному пути.
Все мог предполагать Роман Васильевич, все, кроме того, что его сын, не принятый при нем в космонавты, улетит в звездный рейс.
Как надеялся Роман Васильевич обнять сына!.. Ему первому он адресовал радиограмму вслед за официальным рапортом по радио о возвращении. О нем думал он и весь долгий обратный путь к Солнечной системе, о нем думал он и в минуту, когда приближались к неуправляемому кораблю три загадочных диска. Никто тогда не мог угадать, что произойдет. Появятся ли перед людьми неведомые братья по разуму в виде человекоподобных существ, безобразных, но мыслящих спрутов или же причудливых разумных машин? И что ждет людей от этой встречи? Гибель? Плен?
Но то, что произошло, не мог предвидеть никто!
Три диска, вплотную подлетев к кораблю, соприкасаясь ободами, образовали правильную геометрическую фигуру.
Нос земного корабля оказался в отверстии, которое получается, если сложить три одинаковые монеты шатром. Три диска как бы обняли корпус корабля.
Внезапно все три космонавта ощутили почти забытую ими тяжесть и неловко повалились на переднюю переборку, ставшую полом. Роман Васильевич больно ушибся и сидел теперь между циферблатами приборов, смотря на товарищей. У всех были растерянные лица.
- Ни рукой, ни ногой пошевелить не могу, - пожаловался Валерий.
- Совсем мы обмякли, - указал на прибор Каратун. - Ускорение-то точно равно ускорению земной тяжести. Должно быть, «они» знают, что делают.
«Они» действительно знали, что делали. Прильнув к кораблю, диски составили с ним одно целое. Продолжали торможение.
Роман Васильевич, превозмогая боль, поднялся на ноги:
- Всем лежать, не двигаться. Привыкайте к тяжести. Неизвестно, что будет дальше. Я все же постараюсь еще раз связаться с ними по радио. Не может быть, чтобы даже сейчас «они» не ответили.
И он полез, хватаясь за скобы на стене, в оказавшуюся теперь над головой радиорубку.
Но «они» не ответили. Или радио не работало?
В первые же минуты торможения мимо корабля промчалось облако потерянного топлива, лишь часть которого Ратову с Каратуном удалось вернуть в баки. Облако продолжало путь, уготованный кораблю в Вечном рейсе. Но корабль теперь отставал от своего шлейфа с возрастающей скоростью свободно падающего тела.
Роман Васильевич отметил время торможения, вычисляя изменение скорости корабля относительно Солнечной системы.
Скорость убывала.
Очевидно, пилоты дисков хорошо знали, чей корабль они отыскали в космосе и каковы привычные условия его обитателей.
Однако сами земные космонавты долго не могли привыкнуть к «привычным земным условиям».
Перебираться из одного отсека в другой теперь можно было лишь при помощи скоб, напоминавших шведскую стенку гимнастического зала. В кормовой отсек, где находилась «машина пищи», нужно было взбираться, как по пожарной лестнице на десятый этаж. У космонавтов было ощущение, что они разгоняются ввысь, кормой вперед.
К концу вторых суток гашения скорости, с которой летел корабль, космонавты несколько привыкли к обретенной вновь тяжести и с трудом, но все же лазили из одного этажа ракеты в другой.
Звезды были видны лишь с кормы. Иллюминаторы носовой рубки были закрыты прильнувшими к кораблю тремя дисками, так же как и боковые иллюминаторы. Днища дисков казались металлическими с серебристым отливом и в месте соприкосновения с ракетой, очевидно, были эластичными. Они светились красноватым светом. Никаких дюз, отверстий или окон в днищах не было.
И никто из загадочных космических пилотов за все это время не показался в космосе. И никто не ответил ни на один радиопризыв.
По существу, инопланетные корабли поступали по отношению к земной ракете, потерявшей управление, совершенно так же, как дельфины помогают в море тонущему человеку, подставляя ему свои спины и доставляя его к берегу.
Уже давно скорость, уносившая корабль от Солнца, была погашена. Но диски не улетели, они начали все с тем же ускорением, равным ускорению земной тяжести, разгонять корабль в обратном направлении, к Солнечной системе.
Серебристый корабль-матка все время находился в пределах видимости и будто вел наблюдение за «операцией», но не приближался.
Космонавты уже привыкли к своим дискам-спутникам и даже надеялись, что они вместе с ними долетят до родной планеты.
Но снова ошиблись.
Диски разогнали корабль Ратова кормой вперед точно до той же скорости, с какой он улетал от Солнца, и покинули его.
Тяжесть сразу исчезла. Каратун не удержался и повис в воздухе, беспомощно двигая руками и ногами. Валерий ухватил его за ногу и помог встать на пол, к которому прилипли его магнитные подошвы.
Серебристая сигара корабля-матки еще виднелась вдали. Диски подлетели к ней и исчезли. Потом скрылась и сама сигара, как бы растворившись в звездной туманности.
Корабль Романа Ратова возвращался из Вечного рейса, везя волнующую весть о гуманности чужепланетного разума.
Но Роман Ратов не мог сразу радировать об этом на Землю: он знал, что не было на Земле столь чутких приемников, которые могли бы уловить его изчезающе-слабый радиосигнал, а о существовании глобальной радиоантенны даже не подозревал.
Как отличался теперь обратный путь корабля Ратова от угнетающего Вечного рейса! Надежда на возвращение давала силу и бодрость.
Неузнаваемым стал Валерий Снастьин. Жизнерадостный, веселый, он искал применения своей энергии, придумывал множество экспериментов, раскрывающих тайны космического пространства, которое кажется пустым только невеждам. Валерий восхищал Романа Васильевича. Снастьин придумал интереснейший прибор, использующий космический вакуум для исследования физических свойств микрочастиц. Физики Земли не могли и мечтать о столь глубоком вакууме, какой был теперь в распоряжении Снастьина.
Роман Васильевич по-прежнему играл в шахматы с Каратуном. Но если прежде это было основным смыслом их существования, то теперь матч из пятисот партий доигрывался ради необходимого отвлечения. Приобщился к шахматам и Валерий, не хотевший слышать о них, пока корабль улетал от Солнца.
Солнце теперь становилось все ярче. Через светофильтр оно уже казалось небольшим диском.
Роман Васильевич послал на Землю радиорапорт о случившемся с кораблем, а потом личную радиограмму Арсению.
Весь Объединенный мир был взволнован сообщением о возвращении космонавтов из Вечного рейса. Однако корабль, оставшийся неуправляемым, самостоятельно не мог подлететь к Земле.
Нужна была спасательная экспедиция.
Ее послали заокеанские страны Объединенного мира.
Корабль Альберто Рус Луильи искал ракету Романа Ратова в районе кольца астероидов. Они все время поддерживали между собой радиосвязь, которая спасателям служила пеленгом.
Когда участники Вечного рейса увидели через иллюминатор земной корабль, им показалось, что это снова вернулась к ним серебристая сигара с дисками. И только спустя некоторое время стало ясно, что это земной корабль и что он вовсе не так велик да и по форме совсем не похож на нее.
Корабли сближались. Ратов ожидал, что Альберто Рус Луильи сразу примет экипаж Вечного рейса к себе на борт, и приказал готовиться к выходу. Но мексиканец радировал, что сочтет за честь самому явиться на корабль Ратова.
Роман Васильевич воспринял это как акт дружбы.
И когда Альберто Рус Луильи, выйдя в космическом костюме из шлюза, сжал в объятиях Романа Васильевича - не было для всех радости большей. Этот смуглый горбоносый человек с тонкими усиками казался таким родным, близким, что у Валерия Снастьина выступили на глазах слезы.
Потом они перешли в управляемый корабль.
Роман Васильевич Ратов уже из мексиканской ракеты взглянул на свой покинутый корабль, и ему стало искренне жаль его. В нем он познал бескорыстную гуманность разумян, которую людям, пожалуй, стоило перенять раньше, чем даже антигравитацию.
В мексиканском корабле Роман Васильевич узнал тяжелую для себя весть о том, что его сын Арсений и друг Туча оба улетели в звездный рейс на полвека.
Однако ничего не отразилось на гладко выбритом жестком лице Романа Васильевича.
Вот и сейчас, когда Ратов стоял на ажурном мостике и смотрел на собственное мраморное изображение, видя в нем не свое лицо, а лицо сына, он был собран и спокоен.
- Сияющего тебе счастья, друг! - послышался знакомый звонкий голос. - Стоит ли смотреться в мраморное зеркало? Клянусь звездами, надпись следует переписать. Не звучнее ли так: сыну землян Роману Ратову, который вернулся из космоса? Или… - и он дотронулся до плеча Ратова. - Или так: «который вернется из космоса»?
Ратов оглянулся и увидел рядом с мексиканцем Вольдемара Павловича Архиса.
- Я пытался представить себе ход твоих мыслей, - сказал после приветствия Вольдемар Павлович. - Ты думал о сыне и малой вероятности свидания с ним?
- Да, о сыне, - ответил Ратов.
- Собственно, Альберто Рус Луильи уже сделал тебе предложение, ради чего мы тебя разыскивали. Уверен, что ты интересуешься звездолетом, строящимся на новом принципе.
- Вакуумная энергия? Еще бы! Помощники Альберто успели просветить меня. Только думаю, надо учесть и чужой опыт.
- Ваша радиограмма о космических спасателях вызвала революцию в конструкторских умах Земли.
- Перейти на дискообразную форму? - спросил Ратов.
- Хорошая форма для подсобных кораблей, которые звездолет будет посылать на планету. Тебе уже ясно, что новому кораблю будут доступны более дальние пределы космоса?
Архиса нетерпеливо перебил мексиканский космонавт:
- Словом, нужно найти новую подходящую планетную систему, где можно жить привольно вот таким маленьким сеньорам грядущего, - и он указал на бульвар внизу. Там гонялись взапуски ребятишки.
- Я уполномочен спросить тебя, как старого друга, - с некоторой торжественностью сказал Архис. - Возьмешься ли ты возглавить экспедицию на новом звездолете? Альберто будет первым твоим помощником. Ты можешь взять с собой и своих товарищей по предыдущему рейсу. Они подойдут?
Роман Васильевич подумал о Валерии. Вечный рейс воспитал его, но все же он не сможет полететь к другой звезде.
- Не все, - сказал он.
О себе Ратов не подумал. Он уже давно подсчитал, что если бы принял участие в звездном рейсе, то вернулся бы из него одновременно с сыном.

Глава третья. ГЕЯ

Гигантская серебристая сигара, так непохожая на земные звездолеты, двигалась по эллиптической орбите, то приближаясь к планете на десяток тысяч километров, то удаляясь от нее.
Время от времени из недр сигары вылетали диски, которые, резко снижаясь, входили в атмосферу. Они кружили над материками. Потом возвращались к кораблю-матке. Из открывающегося люка высовывался стержень, захватывал диск и вместе с разведчиком вдвигался внутрь.
Сигара в передней своей части более толстая, чем у хвоста, напоминала диковинную рыбу. Размерами она, казалось, была с горный хребет.
Из иллюминаторов исполинского корабля виднелась планета, покрытая морями облаков. Ее материки сгрудились преимущественно в одном из полушарий, составляя все вместе половину поверхности океанов.
Внутри корабля-матки в цилиндрическом салоне, имитирующем летающий где-то над планетой диск, перед круговым щелевидным экраном собрался весь экипаж.
Изображение было цветным и объемным. Круговая щель позволяла, вращаясь в креслах, рассматривать пейзаж как бы из самого диска. На экране проплывали дикие заросли тропических растений. Перед джунглями расстилалась саванна, покрытая высокой травой. На горизонте показались точки, быстро увеличиваясь. Очевидно, диск с огромной скоростью летел к ним навстречу.
Стадо легких изящных животных, с прямыми отогнутыми к спинам рогами, несется, взлетая при каждом прыжке. Вероятно, животные испуганы. Может быть, диском. Но в этом случае стадо не могло бы мчаться на диск. Кто же гонится за антилопами? Могучий хищник распластался над травой, вытянув тонкий хвост. Его рыжая грива развевается по ветру. Скачком он настигает отставшую жертву, и она валится в траву.
Хищник остается терзать добычу, а диск летит дальше.
Снова саванна на границе с тропическим лесом. Пасутся носороги с тяжелыми бивнями на носу. Животные встревожены, готовятся к схватке. Валятся деревья, и из чащи вырывается стадо слонов. Очевидно, они трубят - их хоботы подняты вверх, но звука не слышно. Носороги чинно отходят с их пути.
Водопад со спиральными струями и облаком радужных брызг…
Горные кручи, уходящие в облака…
Песчаный пляж с набегающими на него редкими волнами…
Снова степь с холмистым горизонтом. Могучие животные с высоко поднятыми загривками и опущенными рогами. Если в скачке антилоп ощущался страх и скорость, то в этих животных чувствуется сила сплочения. Опять хищник? Да, целая стая хищников старается отбить от стада слабых.
И снова смена пейзажей, материков, широт.
Дремучие леса. Автоматическому диску приходится лавировать, чтобы обойти вековые великаны с ниспадающей листвой.
С бреющего полета над широкими реками видны крутые берега с тонкими белыми деревцами наверху, видны заводи, заросшие камышами, откуда вспархивают стаи испуганных птиц.
А вот появились реки, по берегам которых стоит стеной лес, хвойный лес - непроходимая чаща.
Иногда в поле зрения попадает зверек, словно перелетающий с одного дерева на другое, или мохнатый увалень, бредущий на водопой. Он уставился на висящее в воздухе чудо, которое запечатлело его удивленную морду.
Зеленые струи заполняют экран - зонд ушел под воду. Стайки рыб проносятся вкось экрана, диковинные животные шевелят щупальцами или карабкаются по камням.
А вот чудесная лесная поляна. Налево трогательная семья из пяти белоствольных сестричек, напротив них могучий великан с раскоряченными ветками. А прямо - зубчатая стена деревьев и с листвой и с хвоей.
- Березки, ели, дуб! Это же Земля! Настоящая Земля! - восклицает самый молодой из присутствующих.
- И нигде ни души, ни поселка, ни города! Ужель друзья думают, что здесь нет людей? - спросила некрасивая девушка с огненными волосами.
- Новый «Новый Свет»! - восклицает астронавигатор корабля, смуглый человек с тонкими усиками.
- Нет, - возражает командир. - Уж если планета так походит на Землю, то пусть будет Геей.
- Того ж не может быть, - добродушно вступает планетолог экспедиции. - Условия развития столь отличны от земных, что надо искать ошибку.
- А что, если мы жертвы субсветовой скорости? - спросил самый молодой, восхищавшийся березками. - Никто не знает толком, что происходит при скорости света. Вдруг мы полетели вовсе не к цели и перемещались не в пространстве, а во времени. Притом назад! И видим теперь нашу Землю, какой она была миллионы лет прежде.
Невысокий и кудрявый астроном экспедиции порывисто вскочил со своего места, сверкнул черными глазами. Он ловко сделал на пульте переключения и показал на экран:
- Вот вам радиоизображение Солнца и его планет.

Предыдущая страница 11 Следующая страница


Сильнее времени 12

На черном, испещренном светлыми точками экране выделялся маленький диск.
- Наше Солнце! - продолжал астроном. - Около него почти неощутимые точечки: Меркурий, Венера, Марс. Самый яркий - Юпитер. Только он один и заметен. Вот вам единственно возможная машина времени. Мы видим эти планеты, какими они были вскоре после нашего отлета. Только так можно видеть прошлое. А то, что мы видим на экране,
- это современность двойника Земли.
- Того ж не может быть, друг мой Костя, - упрямо повторил планетолог. - На планете притяжение много слабее, чем на Земле, света меньше, магнитное поле не то. Какой уж там двойник! Только атмосфера вроде земная. И только.
- Каратун весь в этом! - воскликнул Борис Ловский, самый молодой из участников экспедиции. - Не верит ни собственным глазам, ни приборам. Только собственным произвольным выводам.
- Почему произвольным? - спокойно возразил Каратун. - Не может того быть, чтобы планета другой звезды была копией Земли. Эта планета находится от своего светила на таком же расстоянии, на каком был до своей гибели Фаэтон. И по массе она вдвое меньше Земли.
- Стоп! - прервал мексиканец. - На экране - не старые голливудские фильмы периода до гражданской войны. Это видеозапись наших автоматических разведчиков. Пусть это и не Земля, но, клянусь звездами, хорошая ее копия.
- Всегда считал, что оригинал лучше копии! - воскликнул Костя Званцев. - Вот и теперь есть возможность в этом убедиться.
- Когда будешь серьезным, астроном? - возмутился Ловский.
- Когда догоню тебя по возрасту. Я слетаю на Землю. А ты здесь подождешь. Авось мудрецом станешь.
Молодой Борис Ловский густо покраснел от намека Кости на его юность.
Альберто Рус Луильи решил вмешаться, расплывшись в улыбке:
- Особенно хорошо то, что цветущая земля здесь никем из разумных не занята.
- Ну, тогда действительно надо на ней оставить Бориса, чтобы не нарушить ее гармонии, - быстро сказал Костя.
Борис пронзил его взглядом, но тот озорно хохотал.
- Нам нужны «умом» не занятые материки. Новый Свет без индейцев. Что скажет командир? - обратился Борис к самому старшему.
- Попросим микробиолога доложить результаты исследования захваченных дисками образцов почвы, воды и воздуха, - предложил командир Роман Васильевич Ратов.
- Слушаю друга-командира, - отозвалась рыжеволосая полька Ева Курдвановская. - Микробы, по-видимому, безопасны для земных организмов. Слишком мелки и слабеньки. Ни одно из наших подопытных животных ничем не заболело.
- Это-то меня наиболее и смущает, - гнул свое Каратун.
- Что? Что смущает? - накинулся на него Борис. - Думаете, какой-то шутник заложил в наши диски земные видеопленки? Или тебя не устраивают мелкие и слабые микробы?
- Смущают.
- Надо предвидеть все, - сказал Роман Васильевич. - Я потому и медлил с высадкой. Планета удивительная. Хоть глазам не верь!..
- А я верю глазам. И не сомневаюсь! - с вызовом сказал Ловский. - Готов первым ступить на новую землю. Без скафандра.
- Хорошо, - согласился Роман Васильевич. - Пусть мои спутники при первой высадке будут самыми молодыми, - и он взглянул на Бориса, потом на Еву.

Глава четвертая. МИНИМИР

Ева Курдвановская считала себя последовательницей Вилены. Она стала второй звездолетчицей. Высокая, сухопарая, жилистая, несмотря на модную прическу, мужеподобная, она считалась заядлой спортсменкой: бегала, плавала, толкала тяжелое ядро и даже фехтовала у себя в Польше не только с женщинами, но и с мужчинами. Но, на беду свою, была она некрасива, с удлиненным лицом, неправильным носом и тяжелым подбородком. Может быть, именно поэтому она стала болезненно самолюбивой и высокомерной. Ей хотелось добиться того, чего не могут другие. Спортивных рекордов ей казалось мало, и ее потянуло в космос. Сам профессор Михаил Каменский из Краковского университета, знаменитый планетолог, гордился своей ученицей и способствовал тому, чтобы Ева попала в состав европейской лунной экспедиции, где отличилась, открыв «подлунный лед», разработала принцип создания на Луне атмосферы, пригодной для жизни человека.
И, уже прославившись, когда, казалось, можно было и забыть о недостатках внешности, она пожелала лететь с экспедицией Романа Ратова на поиски иных, пригодных для жизни планет. Ее не смутило, что по возвращении она встретит на Земле новые поколения.
Роман Васильевич Ратов поддержал кандидатуру Евы Курдвановской. Ему казалось, что ей будет легче освоиться в коллективе участников экспедиции, чем другим женщинам, претендовавшим на место в корабле. Так и случилось во время рейса. Все любили и уважали Еву, микробиолога и врача экспедиции. Все, кроме Бориса Ловского, самого молодого из всех. Только он один видел в ней прежде всего женщину. Избалованный на Земле вниманием, черноволосый, с профилем древнего ассирийца, он не мог и в космосе отделаться от земных желаний и страдал от равнодушия ироничной Евы. Ему казалось, что она должна благодарить судьбу, пославшую ей его. Но Ева упорно не обращала внимания на Ловского. Это бесило его, и он решил, что она просто скрывает свои чувства к нему! Вот и все! И черные его глаза становились томными, влажными.
Борис Ловский происходил из столичной интеллигентной семьи. Родители обожали единственного сына, уверенные в его одаренности. Из первого класса школы он был переведен прямо в четвертый, а после восьмого сдал на аттестат зрелости. Пятнадцати лет, в порядке исключения, принятый в университет, Ловский поражал профессоров феноменальными способностями. Привычное признание сделало Бориса уверенным в превосходстве над другими. Правда, он болезненно переносил намеки на хрупкость его телосложения и малый рост. Ловский хотел бы и физически превосходить всех, но, постоянно учась с более старшими, чем сам, школьниками, он вынужден был скрепя сердце уступать им в силе. И потому Борис ни с кем не сходился близко, ни к кому не привязывался.
Единственным увлечением Ловского было чтение. Обладая так называемой «фотографической» манерой чтения, молниеносно прочитывая страницы, которые словно отпечатывались у него в мозгу, он перечитал чудовищно много. Особенно его привлекала фантастика прошлых столетий. Читал он все без разбору, но немалое влияние на формирование его характера оказали те произведения, где под видом фантастических событий осуждалась современность и стремление в будущее, которое авторы представляли безнадежным тупиком. В этих же книгах Борис открыл для себя тип личности, противостоящей миру. Таким героям-индивидуалистам он готов был подражать. В нем, с детства привыкшем слышать, что он превосходит других, это находило отзвук.
Однако надо сказать, Ловский был настолько умен и воспитан, что ничем не проявлял эти свои скрытые качества, они будто дремали в его подсознании. Внешне в своих действиях и даже при испытаниях с помощью проверочных тестов и электронно-вычислительных машин, при медицинских обследованиях, каким он подвергался, когда Роман Васильевич Ратов обратил на него внимание, он ничем себя не выдал. Обследование электронными машинами в звездном городке дало краткое, по существу верное заключение: «Способен, вынослив, упорен в достижении цели, самоуглублен, обособлен, здоров…»
Когда Ратову пришлось отбирать кандидатов в свой экипаж, ему обособленность Ловского (при прочих равных машинных оценках) показалась хорошим качеством - такому легче расстаться с современниками, чем другим. Во что же выльется его самоуглубленность и обособленность в необычных условиях космоса, ни машины, ни сам Ловский, ни Ратов предвидеть не могли.
Ева чуть не расплакалась от радости, узнав, что она и Ловский полетят с Ратовым на Гею первыми. А Ловский не мог уснуть, взвинченный предстоящим событием, счастьем, выпавшим ему на долю - ступить первым на планету, где будет жить грядущее человечество.
Но утром он сам посмеивался над собой, отшучивался от товарищей, уверял, что не претендует на памятник до неба. Однако в самой этой шутке о подобном памятнике крылась затаенная мысль прославиться.
Все это утро Ева смотрела на Ловского, щуря серые глаза. Она словно угадывала что-то. На правах врача она предложила ему какие-то таблетки, но он с возмущением отказался от них.
Роман Васильевич опустил диск на вершину холма, господствовавшего над местностью. На склонах его рос лес, полускрытый фиолетовой дымкой.
Ратов предложил молодым людям первыми сойти на Гею.
Ева вскинула голову. Ловский вытер влажный лоб. Выходить можно было без скафандра. Атмосфера Геи безвредна.
- Когда-нибудь местное человечество придумает библейскую легенду о Еве, их первой женщине, - попытался шуткой подбодрить себя Ловский.
Ева не ответила и спрыгнула на чужую почву. Она по-хозяйски огляделась и загадочно сказала:
- Когда люди переселятся сюда, здесь будет матриархат.
Ловский рассмеялся, жадно всматриваясь в чужепланетный ландшафт. Дышалось легко, но сердце билось учащенно.
Потом спустился и Роман Васильевич.
Но что за чудо? Куда делся лес?
Местность, насколько хватал глаз, была покрыта кустарником. Под ногами на вершине холма росла мельчайшая трава, напоминавшая ворсинки ковра.
- Где ж она, копия Земли? - спросил Ловский, недоуменно глядя на командира.
- Разве на экране было плохо видно? - спросила Ева.
- Экран не передает масштаб, - задумчиво ответил Ратов.
- Почему масштаб? - удивилась Ева.
- Рассмотрим кустарник повнимательней.
Ева и Ловский сбежали с холма к зарослям. Ратов шел за ними.
- Разум правый! - вскричала Ева. - Так ведь это же лес!
Она стояла перед кустарником, который доходил ей лишь до пояса. Потом опустилась на колени, протянув к растениям руки:
- Березки! То наши березки, будто под Краковом! Какие же крохотные! Коханые!
Курдвановская ласкала тоненькие стволы странных растений, действительно напоминавших земные березы, уменьшенные в десятки раз.
- Друг-командир видел на Севере карликовые березы? - обернулась Ева к подошедшему Ратову.
- Те еще ниже, - ответил Роман Васильевич. - Карликовые не только малы ростом, но и изуродованы суровой природой, а здесь…
- Что же здесь по мысли друга-командира?
- Не игра природы, а ее закон. Закон подобия, как в геометрии.
- То понятно. Нужно было самой догадаться, когда рассматривала еще на звездолете первых живых существ планеты в микроскоп.
- Значит, для того чтобы рассмотреть микробы в микроскоп, требовалось увеличение в двадцать - тридцать раз большее, чем на Земле? - уточнил Роман Васильевич..
Ева ничего не ответила.
Ловский опустился на корточки. Когда он смотрел на лес Геи снизу, тот казался ему самым обыкновенным земным лесом. С белых стволов свисали крохотные ветви с точками листьев. Совсем как на Земле, только уменьшено в размерах. Среди березок оказалась и ель, такая же маленькая, но совсем как земная, с нежной хвоей, ласкавшей пальцы.
- В Японии есть восхитительные крохотные садики, - сказала Ева. - Деревья-лилипутики, маленькие мостики через ручейки. Игрушечный мир, похожий на обычный, но на который будто смотришь через перевернутый бинокль. Красиво! Я видела это, когда ездили на состязания по плаванию.
- А здесь чем не красиво? - спросил Ратов.
- И здесь дивно! Только надо стоять на коленях. Потому что минимир. А может быть, на обетованной земле и надо встать на колени? - И она посмотрела на Ловского.
- На колени? - вскричал тот, не только вскакивая, но и подпрыгивая выше леса, так как сила тяжести была здесь вдвое меньше, чем на Земле. - Вы еще не поняли, что нами открыто! Это мир великанов!
- Каких великанов? - удивилась Ева. - Минимир.
- Мы здесь великаны! Мы! Деревья мне по пояс. Я чувствую себя титаном. Нет силы, которая сможет мне противостоять.
Ратов с удивлением посмотрел на своего молодого спутника. Не слишком ли велика для него психологическая нагрузка?
Ева чуть насмешливо сузила глаза.
Ловский ухватился за березку, похожую на прутик, и вырвал ее с корнем. Он запустил свой «трофей» через лес. Самодельный снаряд при здешней тяжести улетел за далекую речку.
- Смотрите, я все могу, все! Я корчую деревья, я хожу семимильными шагами! Я как в сказке! - кричал Ловский.
Ратов встревожился, но еще не осознал, что чувствует молодой человек.
А Ловский вел себя все более странно - вдруг вот теперь прыгнул, словно выпущенный на волю зверек. Но не рассчитал усилия и взлетел слишком высоко над лесом, потом упал в самую его чащу. Деревья подогнулись под ним, как кусты. Он ушиб себе голову и на миг потерял сознание. Возможно, этот ушиб и был причиной того, что произошло с Ловским дальше. Из подсознания его как бы вырвался некий предок, - в истории был же пример, когда человек, упавший с лошади, заговорил на древнегреческом языке, которого не изучал!.. Вскочив, Ловский уже в состоянии невменяемости стал выворачивать деревца, забрасывая их далеко в лес. Вскоре вокруг него образовалась поляна, вся в черных ранах, оставшихся от вырванных деревьев.
- Что видит друг-командир? - спросила Ева, хватая Ратова за руку и отвлекая от Ловского, который, к этому времени устав или немного успокоившись, отирал ладонью потное лицо.
Ища спасения, из леса на холм выскочили, перепуганные шумом, два существа размером с кроликов. Их тонкие ножки пружинили при скачках. Ветвистые рожки касались спинок.
Микроолени, увидев великанов, остановились, круто повернули и поскакали в обход диска.
- Все, как у нас дома, только в десятки раз меньше. Что думает друг-командир?
- Я только космонавт. Вам, ученым, отвечать на этот вопрос. Я не знаю, задумывался ли кто-нибудь на Земле о том, чем обусловлен масштаб всего живого? Почему у нас деревья в тридцать метров, а не в сто? Почему звери больше насекомых? И будет ли «земной масштаб» всего живого соблюден на другой планете?
- Друг-командир, конечно, прав. На то есть тысячи причин. Величина планеты, ее тяготение, освещение, радиоактивность, сила магнитного поля… условия борьбы за существование и еще много-много факторов. Все это, безусловно, влияет на эволюцию, определяет размеры существ.
- Значит, мы столкнулись здесь с таким сочетанием всевозможных причин, когда земные формы повторены, но… в другом масштабе.
- Значит, друг-командир полагает, что и львы и слоны, которых мы видели на экране, немногим больше этих оленей?
- Да, пожалуй. Их можно будет взять под мышку, как комнатную собачку.
- То очень мило и замечательно!
- Почему?
- Человеку, который переселится сюда, не страшны микрохищники. Он будет среди них исполином. Так, друг-Борис? - Ловский только что подошел и услышал последние слова.
- Исполином? Верно! - обрадовано подхватил он и добавил: - Именно исполином. Я чувствую необыкновенный прилив сил, хоть и здорово встряхнуло мозги! Теперь я способен на все! Если я сложу здесь дом из камней, он будет горой для местной мелюзги!
- Командир полагает, маленьких людей здесь нет?
- Хотите почувствовать себя Гулливерами? - улыбнулся Ратов. - Нет. Наши диски слишком хорошо разведали планету, чтобы пропустить те изменения, которые вносит в природу разум.
- О, я здесь внесу изменения! Дайте мне только развернуться! Я покажу, что здесь по плечу титану, - говорил Борис, смотря поверх собеседников.
- Стоит ли быть мальчишкой? - спросила Ева.
- А вы не будьте бесчувственной богиней! Поймите, что мы и есть настоящие боги, которым леса по пояс, реки по колено!
- То не совсем так, не совсем, - поправила Ева, улыбнувшись чему-то своему, ей известному, и вдруг, глядя на Ловского, смолкла, нахмурилась.

Глава пятая. ЧЕРНЫЕ МОЛНИИ

Низкое небо полыхало огнем. Казалось, тысячи ослепительных вспышек непрерывно сверкали то здесь, то там. Волны огня тревожными лучами прожекторов метались по небу.
И оно разламывалось, громыхало, будто канонады всех отгремевших на Земле войн слились здесь воедино.
А по лесу бежал великан. Деревья доставали ему едва до пояса и валились не только от шквального ветра, но и от его неистового бега.
Однако если он казался великаном по сравнению с лесом, то перед силами разверзшихся небес выглядел пигмеем.
Молнии то и дело ударяли рядом с ним. Уже не первый факел вспыхнул среди тропических деревьев, укрывших под корнями перепуганных обитателей джунглей.
Великан моргал ослепленными глазами. Сверкавшие молнии казались ему черными. Не в силах мыслить, гонимый скорее ужасом, чем желанием скрыться, он не мог отличить вспышки молнии от изломанных стрел, черными зигзагами застывших под опущенными веками. В другое время он вспомнил бы о свойстве закрывшегося глаза, смотревшего на освещенное окно, запечатлевать на его месте темное пятно со светлым переплетом оконной рамы.
Где-то, когда-то, еще на Земле, Ловский читал про черную молнию привидившуюся людям в лесу. Теперь он видел эти черные молнии сам.
Из-за нервного потрясения и травмы головы Борис не способен был восстановить шаг за шагом то, что произошло с ним в последние часы пребывания земной экспедиции на Гее.
А произошло все так.
Гигантский костер, разожженный пришельцами с Земли, разгорался, и пламя столбом взмывало к небу. Взлетавшие красные искры сыпались на лес падающими звездами.
Вокруг костра сидели великаны. Ни один хищник джунглей не смел приблизиться к ним. Даже стадо диких слонов предпочло уйти подальше и уплыло за глубокую реку, которую, кстати сказать, великаны могли перейти вброд.
Упрямые носороги дольше всех не хотели уходить и свирепо кидались на протянутую к ним ладонь. Они и пополнили теперь коллекцию биолога экспедиции.
- Зверинец укомплектован? - осведомился у Евы Каратун.
- Минизверинец, - поправила та, нежно поглаживая пальцами крохотное, но свирепое животное. - Разве не жаль улетать из этой сказки?
- Вы вернетесь вместе с земными растениями, - заметил Роман Васильевич.
- А что скажет друг-командир, если я вернусь сюда защищать природу Геи?
- Зачем защищать? - удивился Ратов.
- Разве планета не должна остаться такой, какой мы ее застали? Для чего тут земные эвкалипты и пальмы? Пусть переселенцы будут великанами.
- Верно, Ева! - горячо поддержал Ловский. - Преступление менять такой мир, в котором человек мог бы быть титаном.
- И такой мир колонизовать, клянусь звездами, удобнее, чем у нас в свое время западные провинции, - поддержал и Альберто Рус Луильи.
Охватив колени руками, Ева говорила:
- Глядя на эти крохотные леса и крошечных животных и видя в небе под стать им маленькое солнышко, разве не задумаешься над тем, что именно отсюда, от пятой планеты, движется волна жизни в системе Тау Кита? Через миллионы и миллионы лет она перекочует на более близкие к звезде планеты, Не так ли было и у нас, в Солнечной системе?
Каратун подбросил в костер охапку вырванных с корнем деревьев. Пламя на миг потухло, потом разгорелось с новой силой, заиграв бликами на выпуклых стенках кораблей-дисков.
- Вполне разумно, - сказал он. - «Пояс жизни» и здесь, и в Солнечной системе мог двигаться от дальних планет к ближним. Бис его знает, может, и на Фаэтоне цивилизация возникла раньше, чем на Земле. И довелось нам увидеть руины на Весте, осколке Фаэтона.
- Надо ли считать, что люди были так же малы, как носороги, по сравнению с земными?
- Не думали, не разумели мы тогда, что надо определить масштаб развалин на Весте. В том и была ошибка.
- Ахинея! Маленьких людей не бывает, - вмешался Костя Званцев. - Недаром здесь их не нашли. Вес мозга, количество нейронов значат немало для того, чтобы существо стало мыслить.
- Так ли, друг-астроном? Люблю собак. Как по-вашему, крохотная собачка, карликовый пинчер, умещающийся на ладошке, как местный носорог, много глупее огромного дога?
- Ну, хлопец, ты бит! - подзадоривающе захохотал Каратун.
- Как считает друг-командир? И еще: муравьи не думают?
- Трудно ответить. Надо исследовать на Земле ваш минизверинец, определить, какой запас нейронов нужно иметь в резерве, чтобы мыслить.
- Вот, Борис, я всегда говорил, что у человека известны только четыре процента объема мозга, занятого полезной деятельностью. Тебя исследуют вместе с мини-зверинцем.
- А тебя и исследовать не надо. Весь мозговой резерв попусту расходуется на «клинописные» остроты.
- Когда вернемся, многое исследуют, - вздохнул Каратун. - И нашу ошибку исправят, побывают на Весте, рассмотрят ее руины. Не думали мы, глядя на нее из космоса, о росте человечков. Размышляли только о том, как сказать людям о планете, взорванной ее обитателями.
- Не хочется верить: цивилизация и - уничтожение. Разве это не исключающие друг друга понятия, друг-командир?
- Цивилизация, цивилизация! - раздраженно вмешался Ловский. - Плодами цивилизации могут пользоваться и дикари.
- Почему друг-Борис говорит о дикарях?
Ловский огляделся с нездоровым блеском в глазах.
- Разве мало доказательств? Вспомним гитлеризм, не такое уж давнее прошлое. Люди оказались способными быть хуже зверей. Львы и тигры не истребляют поголовно все лесное стадо, не мучают жертв. Исторические исследования, художественная литература, театр и кино - все это безжалостно изобличало человека, в котором всегда дремлет дикарь. Вот почему я с охотой полетел с вами.
- Вот как! - с ноткой горечи протянул Роман Васильевич.
- Бесстыдной пропагандой, коварной организацией, обожествлением вождей не раз удавалось в разные времена и в разных странах пробудить дикаря не в отдельных изгоях, а в огромной части трудолюбивого, культурного народа, который потом со стыдом вспоминал это. - Ловский все больше возбуждался, впадал почти в истерику, крикнул: - Вот почему я полетел с вами!
Ратов покачал головой:
- Век живи - век учись! - И подумал: «Должно быть, не так подбирал я экипаж».
- Вы скажете, это было в прошлых столетиях? Отвечу: человек меняется медленно. При фараонах он был схож даже с нашими современниками.
- Беру свои слова обратно о машине времени, - запротестовал Костя Званцев. - Тебя, Борис, забросили в наше время из прошлого.
- Нет! - закричал Борис. - Я не хочу прошлого, я боюсь его! Боюсь бомб, крови, тупого сопротивления ходу истории. Чего стоит одна только заокеанская гражданская война!
- Она кончилась, - сказал Альберто Рус Луильи. - В Объединенном мире война теперь вне закона. Каждый человек Земли должен победить в себе дикаря.
- Совет Борису - резон для всех, - заметил Костя.
Ева встала и закинула руки за голову:
- Хочу быть дикой в последние минуты в минимире. Пройдусь по диким лесам Геи.
Ловский тоже вскочил. Костя проводил его неодобрительным взглядом.
В свете костра высокая сухощавая фигура спортсменки вырисовывалась на серебристом фоне диска. Она была без шлема, но в скафандре, с прутиком антенны за плечами.
Борис и Ева вместе прошли между почти соприкасавшимися дисками, задев друг друга плечами. Курдвановская была чуть выше Ловского, что не доставляло тому удовольствия.
Отблески костра лишь чуть подсвечивали саванну. Близкий горизонт терялся во мгле, и равнина казалась огромной.
- Ева, - сказал Ловский, касаясь руки девушки.
- Ну что? - сказала она и отдернула руку.
- Не надо! - раздраженно буркнул Ловский. - У меня будет слишком серьезный разговор.
- О чем надо говорить в последнюю ночь на Гее?
- О том, что она не последняя.
- Как то понимать?
- Вы сами только что выразили заветное мое желание. Случай недаром дал вам это древнее имя, а мне внешность ассирийского царя.
- Мое имя? А почему не фамилию?
- Вы не желаете понять меня, Ева! Вы хотели на миг почувствовать себя дикой. А я хочу быть диким на дикой планете всегда. И я не вернусь на Землю. Никогда.
- Истинно дикие слова.
- И я не хочу, чтобы вы возвращались. Мы останемся здесь на Гее единственными властителями мини-мира. Вокруг не будет и не сможет быть никого.
Не будь Ева врачом экспедиции, она повернулась бы и ушла. Но сейчас она не на шутку встревожилась. Главное, оставаться спокойной, выяснить, как опасен припадок. Что Борис заболел психически, она уже не сомневалась. Юноша не выдержал слишком больших впечатлений и навеянных ими мыслей, не говоря уже о травме головы.
- А это не будет дикарством, остаться вдвоем? - осторожно спросила она.
- Нет! Я сооружу дворец! На фоне здешней природы он будет величественнее всех мегалитических построек Земли! А вокруг будет рай!
- Хочется сменить имя на Адама? - не удержалась от иронии Ева. И сразу пожалела об этом.
- Перестаньте издеваться надо мной! Пусть мы будем здесь с вами Адамом и Евой. Или Борисом и Евой для местных легенд. Наши потомки населят этот мир племенем титанов, о которых лишь мечтали поэты Эллады.
Ева резко повернулась к Ловскому - во время истерического припадка помогает неожиданный удар:
- Разве у Евы в раю был выбор? Никого, кроме Адама.
- Что вы хотите сказать? - повысил голос Ловский. - Что я недостаточно хорош для вас?
- Хочу напомнить… Сколько на Земле живет миллиардов мужчин?
- Они бесконечно далеко. Кто здесь есть - улетят. Останусь только я один. С вами…
- А не думает ли новоявленный Адам, что прародители будущего человечества Геи должны, по крайней мере, хоть любить друг друга?
- Я… я готов. Я готов полюбить вас, Ева.
- За такую откровенность бьют по щеке.
- Ева!
- Но я отвечу тоже откровенностью. Знайте, среди миллиардов мужчин на Земле остался один, который был дорог мне и который говорил, что женщина подобна тени: когда идешь к ней, она убегает, а когда уходишь - догоняет.
- И он ушел?
- Но воображаемая тень не догнала его. Отделила себя от него тремя десятилетиями.
- Послушайте мой совет. Пусть три десятилетия превратятся в вечность.
- Иной совет горше измены. Новый Адам забывает, что я здесь не из женского каприза, а во имя долга, который разделяю с товарищами.
- Что вам до них! Вы здесь будете… - и он сделал широкий жест рукой.
- Царицей мира? - с издевкой подсказала Ева.
Ловский уже не воспринимал иронии, он уже потерял контроль над собой:
- Да, мне под силу дать вам целый мир! Мне, титану нового мира!
- Да разве сила титана в том, чтобы засунуть льва в карман? Эх вы! Да человек в любом мире титан, в любом масштабе живого, над которым его возвышает разум, а не рост. Он может сделать мышцы сильнее, чем у динозавра, передвигаться быстрее гепарда или ласточки. И он может заставить природу служить себе вовсе не тем, что станет корчевать деревья руками. Для этого у него есть машины.
И Ева, круто повернувшись, пошла обратно к костру. Она ожидала, что он пойдет следом.
Он действительно поплелся к костру.
Ева тут же решила, что Борису надо сделать укол, вызвать у него шок…
Их встретил Ратов, и Ева сразу хотела обратиться к нему за помощью, но Ловский опередил ее:
- Считайте меня Робинзоном или Гулливером, как вам будет угодно,
- с нездоровым блеском в глазах объявил он, - но оставьте мне продуктов. Или - еще лучше - одну из «машин пищи».
- Ты сошел с ума! Сейчас же отправляйся на корабль, - твердо сказал Ратов и кивнул в сторону ближнего диска.
- В этом мире ваши приказы для меня - пустой звук, - вызывающе заявил Ловский, тряхнув своей волнистой шевелюрой.
Роман Васильевич пристальна всмотрелся в его лицо. Из-за отсветов костра оно словно дергалось. И Ратову вспомнился небритый, заросший Валерий, со свисающими на лоб и затылок волосами, когда он ворвался в кабину пилотов с криком, что Вечному рейсу конец. Ловский был подстрижен и гладко выбрит. Но в его глазах был тот же безумный огонек, что и у Снастьина в ту тяжелую минуту. Психика не выдерживает у наиболее экспансивных. Космос слишком тяжелое испытание для них. А для Ратова? Для него нет оправдания. Не по ложному ли принципу подбирал он экипаж? Придется отвечать.
- Альберто, Званцев! - распорядился Ратов. - Сейчас же отведите Ловского на борт корабля. У него припадок.
Звездолетчики вынырнули из тьмы.
- Оставьте меня! - истерически закричал Ловский. - Не нужна мне ваша помощь! Минимир прокормит меня!
Выкрики Бориса привлекли других космонавтов. Вернулась и Ева со шприцем и лекарствами.
- Тебе надо выпить успокоительного, - ласково сказал Ратов, беря Ловского за руку.
Тот грубо вырвался:
- Не троньте меня, жалкие пигмеи! - Глаза его были безумны, в уголках губ появилась пена. - Оставайтесь пигмеями до конца своих тусклых дней, которые вы разделите между кораблем-темницей и миром Земли. Я отказываюсь и от вас, и от вашей цивилизации.

Предыдущая страница 12 Следующая страница


13 Александр Казанцев

И он бросился в джунгли. Его вскоре поглотила тьма. Только по хрусту деревьев и можно было определить, где он бежит.
Альберто Рус Луильи и Ева, знаменитая бегунья, кинулись за Ловским.
Увидав преследователей, Ловский ринулся к реке, прыгнул в нее с обрывистого берега и поплыл кролем.
Мексиканец и Ева тоже бросились за ним в воду. Званцев и Каратун добежали до берега. Они видели, как Ловский выбрался из воды, ломился, круша деревья, через чащу.
Преследователи шли по его следам, но отставали - безумие вселило в беглеца небывалую силу.
Когда Костя Званцев и Каратун все-таки нагнали Еву с ее мексиканцем, свет звезд исчез - небо заволокло тучами. Просека, оставленная Борисом, стала еле заметной.
И тогда сверкнула молния. Все, как по команде, убрали антенны.
Но прутик антенны Ловского все так же возвышался над лесом.
Над Геей разразилась одна из ее гроз, не идущих ни в какое сравнение с земными.
Еве стало жутко, как девчонке, застигнутой ливнем в степи. Дождь хлестал толстыми жгутами. Она вспомнила рассказ мамы о том, что одну женщину убило молнией в поле около Кракова и что чаще всего молния ударяет в высокие деревья. И потому под ними не надо прятаться. А Ловский был здесь великаном, он возвышался над всем лесом, словно шел один в поле, как та женщина из Кракова.
Из темноты появился командир экспедиции. Он сказал, что преследование бесполезно, больной невменяем. Может быть, ливень приведет его в чувство. Но без него они ни в коем случае не улетят, хотя бы пришлось обшарить всю планету.
- А что думает друг-командир… Борис не убрал антенну? Она как громоотвод.
Конечно, Ловский и не подумал об этом.
Вокруг полыхало огнем. Небо гремело, как броня под ударами пушечных снарядов в древности на Земле. Одно за другим факелами вспыхнули два сросшихся дерева. Мимо них пробегал сошедший с ума Борис. Казалось, молния непременно ударит сейчас и в прутик торчащей антенны.
Еве даже показалось, что она ясно видела, как ослепительно черная (именно черная!) стрела ударила в Ловского, совсем не выглядевшего великаном, и как он упал в заросли. Ева невольно зажмурилась. Черная стрела продолжала стоять перед глазами.
Ева с Альберто добежали до сраженного молнией Бориса. Звездолетчица опустилась на колени и зарыдала: это был просто очень глупый мальчик, и его надо было вылечить.
Мексиканец, подчиняясь Еве, заземлил Ловского и стал потом делать ему искусственное дыхание.
Подоспели остальные космонавты.
Было ясно, что Ловского уже не спасти. Под проливным дождем молча понесли они обмякшее тело к реке, чтобы переправить к кораблям.
Роман Васильевич думал о своей ответственности за гибель молодого человека. Он, старый космонавт, не сумел сделать нужных выводов из урока Вечного рейса. В космосе с людьми может случиться самое невероятное. Так почему же он отбирал в космос таких людей, которым легче расстаться с Землей, а не тех, кто дорожит ею и оказывается в необыкновенных условиях стойким, собранным? Почему?
Ева не вытирала мокрого лица. Струйки дождя смывали слезы. И она в свете далеких молний выглядела даже красивой.
Наутро тело Ловского зарыли на границе тропического леса и саванны.
Роман Васильевич приказал воздвигнуть памятный знак первому человеку Геи.
Камни для знака доставляли на дисках с ближних гор. И сооружение, выросшее около леса, было по сравнению с ним гороподобно.
«Этот знак найдут первые поселенцы на Гее, ради которых прилетели сюда разведчики с Земли», - печально думал Ратов, садясь в корабль.
Диски улетали торжественным, строгим строем и походили на клин журавлей, которые покидают обретенный край, чтобы вернуться.

Часть третья. ПРОТОСТАРЦЫ

…борьба есть условия жизни:
жизнь умирает, когда оканчивается борьба.
В.Г. Белинский

Глава первая. ОТКАЗ

В иллюминаторе, в черном провале неба, светило новое, чужое «солнце».
Вилена не находила себе места. Прижав к подбородку сцепленные руки, она бродила по наскучившим металлическим коридорам, где на стенках примелькались даже случайные царапины.
Все долгие годы полета «утром», «днем» и «вечером» Вилена всегда видела одни и те же звезды: корабль будто никуда не летел и беспомощно висел на месте. И так из месяца в месяц, из года в год… Только точными приборами можно было определить его перемещение среди созвездий. Однообразие было тяжелым испытанием на выдержку. Показав себя стойкой на Земле, Вилена и здесь оказалась примером. Как нейтринному инженеру, ей приходилось заботиться о двигателях в период разгона. Она же осуществляла перегрузку горючего во время встречи с кораблями-заправщиками. Но у нее оставалось достаточно времени, чтобы обдумать свою жизнь на Земле, разобраться в себе. Порой ей казалось, что многое в ней изменилось за путь, который прошла она от игравшей в гимнастическом зале пианистки до доктора физико-математических наук, степень которого Ланской все-таки успели присвоить до ее отлета. Неизменной осталась только любовь к Арсению. Да и та послужила тому, что Вилене стало уже невозможно свернуть с дороги в космос. Высокая цель, долг и ответственность перед человечеством определили поведение новой Вилены. В ней словно проснулись самообладание и решимость, упорство и бесстрашие легендарной индианки с Ниагарских водопадов, на которую когда-то она так хотела походить.
Виев, взяв на себя обязанности отстраненного от полета астронавигатора Званцева, определил, что близ местного «солнца» планеты расположены, как и вокруг земного. Подтверждался закон повторяемости, сообщенный в послании разумян, принятом еще Арсением Ратовым.
Кротов, прославленный космонавт, который должен был лететь еще вместе с Арсением, но не успел вернуться из рейса на Нептун, заметил в кают-компании:
- Схожесть - это еще не код, по которому якобы штампуются звезды с планетами. Чепуха это ратовская. Вот так. Просто разделение на газообразные гиганты и твердые тела.
Вилена пристально посмотрела на него. Это был статный красавец с лохматыми сросшимися бровями… Вася Кротов - не только первый пилот корабля, но и «первый его мужчина» - всегда искал взгляда Вилены, а сейчас смотрел в стол.
- Наблюдения покажут, «чепуха это ратовская» или нет, - сдержанно сказала Вилена.
Вася Кротов свел лохматые брови и покраснел - Вилена была предметом поклонения, легендой не только для него, но и для остальных звездолетчиков.
Как бы тщательно ни подбирался «на совместимость» экипаж «Жизни-2», все же между звездолетчиками в полете бывали и трения. И причиной некоторых из них была Вилена, хотя в этом не признался бы ни Кротов, ни кто-либо другой. Каждый искал случая с ней поговорить и рад был ее дружескому слову. Вилена чувствовала это и следила за тем, чтобы не обделить кого-нибудь своим вниманием, будь то молодой геолог Михаленко или уже почтенных лет лингвист профессор Анисимов и всегда вежливый и радушный доктор Матсумура - знаток древней истории, увлекавшийся пришельцами из космоса, побывавшими много тысяч лет назад на Земле. Конечно, самым притязательным из них был Кротов. Лишь Виев относился к Вилене по-отечески… Однако скоро эти мелкие проблемы отступили, забылись. «Жизнь-2» приняла ответ с планеты Этана.
Войдя в планетную систему звезды, Виев стал посылать радиопризывы, содержащие выдержки из сигнала, полученного Званцевым с Этаны глобальной радиоантенной и расшифрованного, профессором Ланским как приглашение братьям по разуму прилететь.
Ответ разумян на радиопризывы Виева дал возможность определить, какая планета обитаема. Ею оказалась вторая, соответствующая Венере в Солнечной системе, но находившаяся в другой фазе развития. Это подчеркивало, что основной закон развития был законом не только подобия, но и многообразия. На Этане уже не было углеродистой атмосферы, как у соседки Земли или у самой Земли на заре ее развития, не было сплошного облачного покрова и связанного с ним парникового эффекта, следовательно, и высокой температуры на поверхности.
Кибернетик-лингвист корабля профессор Анисимов двое суток не выходил из аппаратной, переводя с помощью выработанного еще на Земле кода полученный текст. Казалось, сделать это было не так уж трудно. Но ответ разуыян получился таким, что профессор не верил сам себе и даже взял под сомнение полученный на Земле профессором Ланским перевод еще первого послания с Этаны. Наконец, с ввалившимися глазами, теребя бородку, Анисимов явился к Виеву и показал перевод:
«МИР РАЗУМА ОТВЕЧАЕТ ЛЕТЯЩИМ, ЧТО НЕ ПОСЫЛАЛ ПРИЗЫВА ПОСЕТИТЬ ЕГО».
- Что это может означать? - спросил Анисимов, разводя руками.
Виев нахмурился.
Начальник экспедиции собрал весь экипаж. Пришел даже больной геолог Игорь Михаленко. Последние месяцы он забыл свою земную жизнерадостность, безвольно валялся на койке. Его силой привел в кают-компанию сам профессор Анисимов, живший с ним вместе в каюте.
И геолог сразу заявил:
- Надо лететь домой, скорее лететь домой, не медля ни минуты, разве не ясно, что в этом послании - отказ разумян Этаны? Отказ, если не угроза.
- Повернуть назад? - гневно спросил Кротов, сводя брови, которые друзья в шутку называли двумя кротами. - Позор!.. Ради чего мы летели сюда? Чтобы расписаться в трусости?
- Я бы предостерег от опрометчивых решений, - заметил профессор Анисимов. - Мне хотелось бы напомнить, что осторожность - прежде всего. Результат нашего полета и так уже огромен. Подтвержден закон повторяемости и многообразия в космическом масштабе. Изучается чужая планетная система, идентичная нашей. Нельзя же сказать, что мы вернемся ни с чем!
- Так ради чего мы покинули свое поколение, своих родных и друзей? - возмущенно спросила Вилена. - Чтобы поближе рассмотреть скопление космических тел? А разумяне? С ними можно не встречаться? Да как же это? Нет, нельзя так. Ведь их знания могут обогатить науку Земли, ее биологию, физику!..
- Еще неизвестно, знают ли на Этане физику больше, скажем, чем вы, Вилена Юльевна, - снова выступил больной геолог. - Мне ясно: надо домой. Мы люди и должны жить на Земле. И не вторгаться в чужой дом, когда нам отказывают открыть дверь. А что касается физики, то мы в ней не профаны.
- Вернуться скорее, чем предусмотрено графиком рейса, все равно невозможно, - напомнил Виев. - Грузолеты с топливом для последних заправок будут нас ждать на «кометной траектории» в определенное время, не раньше и не позже.
- Значит, надо весь этот срок кружить вокруг местного светила и изучать его планеты. А рисковать не следует.
- Почему это так? - вспылил Кротов. - Риск для нас - это норма поведения.
- Я лишь выскажу опасение, - сказал профессор Анисимов. - Хочется подойти к проблеме с моральной стороны. Можем ли мы искать контакта с чужой цивилизацией, если она этого не хочет? Основной принцип, которым следует, на мой взгляд, руководствоваться в космосе, - это невмешательство. - И он, худой, костлявый, демонстративно поднялся во весь свой рост.
- Это не совсем так, - возразила Вилена. - Не всегда щит невмешательства помогает. Мы это знаем по земной истории. Ведь этаняне сами просили нас прилететь, прислали нам призыв.
- Не следует забывать о смене здешних поколений за время нашего полета. Парадокс времени! - внушительно напомнил Анисимов.
- Извините меня, но стоит ли друзьям-космонавтам ссориться? - примирительно сказал вежливый доктор Матсумура, невысокий, собранный в комок мускулов японец. - Ведь не исключено, если вы не отвергнете такой мысли, что планета разделена на разные враждующие страны, как и наша Земля в давнем прошлом, когда, по-видимому, ее посещали гости с других планет. Если они могли это сделать на Земле, то почему же не попытаться и нам?
- Вы представляете себе Землю, - отвечал геолог японцу, - в этом давнем, диком прошлом. А что, если некий звездолет запросил бы по радио разрешения опуститься на Землю в более позднее время, скажем, в двадцатом веке?
- Мы не имеем права ступить на планету, - вставил профессор Анисимов, - где можем вызвать хоть какой-нибудь конфликт.
К концу совещания Кротов совсем рассвирепел, из-под густых бровей метал молнии.
Виев молча выслушал всех и объявил:
- Ну вот что. Есть мудрая поговорка на языке суахили: «Кто делал и недоделал, тот совсем не делал». Улететь ни с чем - это значит не летать совсем. Будем доделывать начатое.
Так было принято решение высадиться на Этане и установить контакт с теми, кто звал людей.
Анисимов и Михаленко протестовали, но четверо были против них, не говоря уже о воле руководителя экспедиции.
Вилена старалась примирить стороны.
- Но ведь контакт еще не вмешательство, только знакомство, - мягко сказала она.
Профессор Анисимов ответил ей кислой улыбкой, а Михаленко, совсем удрученный, поплелся в свою каюту.
Вилене показалось, что за два часа споров она лучше узнала своих товарищей, чем за годы полета. Ланская опасалась осторожной логики профессора Анисимова, жалела больного Михаленко, стала лучше относиться к готовому на любой риск Кротову, благоволила к добродушному японцу.
Теперь Вилена много времени проводила у телескопа, рассматривая загадочный глобус, в который превратилась на отражательном зеркале планета Этана. На нем различимы были словно нарисованные ромбы с обращенными к полюсам острыми углами. Ей удалось установить, что это моря - в их воде отражались лучи местного светила.
- Несомненно, это искусственные сооружения, - согласился с Виленой профессор Анисимов.
Больной геолог, добравшись до телескопа, равнодушно посмотрел в него, сказал что-то о гипертрофированной кристаллизации, махнул рукой и снова ушел лежать. Он мог говорить уже только о возвращении на Землю и оживал, лишь когда Вилена вытаскивала его в кают-компанию послушать ее музыку.
Скоро ромбические моря стали видны простым глазом. «Жизнь-2» легла на околопланетную орбиту и неустанно слала радиопризывы, повторяя обе передачи Этаны: и ту, что была принята на Земле, и ту, что недавно поставила всех в тупик.
Самым удивительным казалось молчание разумян. Но их планета непрерывно излучала радиоволны, словно кто-то переговаривался по радио с кем-то. Но, увы, не с пришельцами.
Кротов требовал немедленной высадки. Анисимов возражал:
- Не исключено, что у них война между теми, кто звал нас, и теми, кто захлопнул перед нами дверь. Мы не ко времени здесь и не ко двору, по-русски говоря.
- Какой ты геолог! - возмущался Кротов. - Почему здесь моря ромбические? Вот то-то, радость моя!
Геолог стоял на своем с чисто болезненным упорством.
Запущенные зонды определили состав атмосферы: нейтральные газы, углекислота и мало кислорода.
И снова Виев принял свое собственное решение:
- На ракете полетят трое. Посетят различные области планеты, чтобы отыскать друзей, звавших нас.
Если на ракете лететь троим, то на корабле останутся тоже трое. Один из них определялся сам собой - больной геолог. Другим по занимаемой должности первого пилота и заместителя Виева должен был стать Кротов. В случае чего ему предстояло одному привести звездную экспедицию на Землю.
Вместе с Виевым они обсуждали, кому же быть третьим.
- Иван Семенович, ясно, как звездный луч. Конечно, надо оставлять Вилену. Такой физик! И ведь летела она, чтобы использовать парадокс времени. Пусть уж вернется к мужу, как рассчитывала. Вот так-то.
Виев задумчиво посмотрел на Кротова. Великолепные брови пилота дрогнули, а глаза уставились в пол.
- Быть по-иному, и ты знаешь почему, - сказал Виев. - Останется киберлингвист Анисимов. По крайней мере, не будет вмешиваться в дела разумян.
Кротов вспыхнул:
- Тогда и я не останусь. И вы тоже знаете почему. Оставляйте доктора Матсумуру, а мне позвольте… разделить с Виленой опасность.
Виев кивнул:
- Хорошо. Пусть третьим вместе с вами в ракете буду я. Но мы берем особую ответственность. Без нас наши улететь не смогут.
- Вернемся, - решительно объявил Кротов.
Звездолет был подобен кораблю на межпланетном рейде. Виев выбрал для него орбиту, по которой он облетал вокруг планеты за время одного ее оборота вокруг оси. Таким образом, «Жнзнь-2» всегда оставалась над одним из близких к экватору ромбических морей, на берег которого и должна была опуститься ракета Виева.

Глава вторая. МИР ЖЕЛЕЗНЫХ РОБОТОВ

Так для Вилены, подобно Арсению на Реле, началась новая жизнь, захватившая ее неистовым темпом.
Она стояла на морском берегу и смотрела на полосу будто расплавленного металла, протянувшуюся к красноватому светилу.
Опустившаяся на Этану ракета искрилась в его лучах, походя на рубиновый минарет, вырезанный в густо-синем небе. За ракетой простиралась унылая шершавая равнина без холмов и деревьев.
- Здесь тоже есть солнечная дорожка! - задумчиво сказала в свой шлемофон Вилена.
- Смотрите, - отозвался по радио Кротов. - Полюбуйтесь!
Вилена и сама рассматривала странный берег, прямой, как земное шоссе.
- Будто гранитная набережная. Пойду стукну молоточком.
Глядя на громоздкую фигуру космонавта, на то, как он переваливался с ноги на ногу, Вилена подумала: «Понравятся ли здесь такие пришельцы?»
Возвращался Кротов поспешно, уже прыгая теперь при каждом шаге, - освоил сравнительно малое притяжение планеты.
- Где мы? Как вы думаете? - еще издали кричал он.
- Как где? - удивился стоявший сзади Виев. - Вблизи местного экватора.
- Тогда получите кусочек набережной. Поправка к географии.
Зеленоватый камешек быстро уменьшался на перчатке Виева.
- Температура шестьдесят градусов Цельсия, а он плавится. Вот так. Потому что лед.
- Ледяная дамба! - воскликнула Вилена и вспомнила голландского инженера тен-Кате, с которым встречалась как будто в другой жизни.
- Пожалуй, не дамба, а весь материк.
- Этого не может быть, - заметил Виев. - Они губительно изменили бы весь климат планеты. Попробуй у Земли отнять моря.
- Не знаю, какой им климат нужен, - отозвался Кротов.
Море казалось спокойным, но мерный шум, похожий на рокот прибоя, не смолкал ни на минуту и все время был слышен в выведенные из шлемов микрофоны. Казалось, что вздыхает сама планета.
- И никого, - заметил Виев, оглядываясь вокруг.
- Так-то, - сказал Кротов, снова уходя на разведку.
Вилена тревожно окликнула его по радио.
- Вот спасибо, - отозвался бодро Кротов. - Знал бы, давно к черту в пекло полез, лишь бы слышать вас. Так и есть! Нашел ход в преисподнюю. Гудит, что трансформатор.
- Где ты? Дай радиопеленг, - потребовал Виев.
Пришлось пройти полкилометра. Кротов стоял над внушительным колодцем.
- Дышит, - указал он вниз.
Зеленоватые стенки колодца были гладкими.
- И опять лед. Вот так.
Из колодца дул сильный ветер. Вилена, пользуясь анализатором, тотчас определила, что в потоке воздуха больше углекислоты, чем в атмосфере, температура только четыре градуса Цельсия.
- Вентиляция, - безапелляционно решил Кротов.
- Окись углерода, пары серы и аммиака? - удивился Виев.
- Следы цезия, радиоактивность повышенная, - добавила Вилена.
- Должно быть, там какое-нибудь производство, - предположил командир.
- Нормальный цех допотопного ада. Сера и аммиак для приятности обслуживающего персонала. По требованию охраны адского труда. Угарный газ - от углей под сковородками.
Неподалеку оказались еще две вертикальные шахты.
- Должны же черти забирать воздух, проветривая свое помещение… Так и знал!
Кротов наткнулся на полого уходивший вглубь туннель.
Ветер задувал в него прямо с моря.
- Толково.
В туннель Кротову можно было войти, не сгибаясь, если сложить телескопическую антенну над шлемом. А Вилене с Виевым даже этого не потребовалось.
Стенки туннеля оказались тоже ледяными. Кротов постучал молотком.
- Трубы там должны быть с охлаждающим раствором. Смотрите, пожалуйста, как они экономят металл. Энергия у них дешевле ценится. Уж не вашей ли вакуумной энергией, Вилена, они владеют?
Виев нес киберлингвиста, точно такого же, какой был и у Вилены. Они оба попеременно радировали на языке Этаны, что ищут встречи во имя Знания.
Но ответа не было.
Виев решил идти по туннелю.
- Никогда не читал великого Данте. Каюсь. Но теперь мне зачтется. Практика выше теории, - острил Кротов.
Ветер в туннеле подгонял разведчиков в спину. Шум впереди усиливался. Словно тысячи машин разом начинали свою работу и все вместе затихали.
Туннель вывел разведчиков в исполинский зал или пещеру, своды которой терялись в вышине. Рассеянный свет кое-где сверкал в кристалликах на гладких, возможно, тоже ледяных стенах.
Вдаль уходили бесконечные ряды непонятных машин. У каждого шумящего ряда был свой ритм, и только все вместе они вызывали рокот прибоя, который и слышался наверху.
- Подземный завод. Вот так. Наверняка, военный.
- Неужели правда, что они здесь воюют? И никого не видно. Может, все тут уже вымерли? - И Вилене вспомнился старинный фантастический рассказ о том, как автоматические заводы, работая сами собой, изготовляли атомные бомбы. Автоматы подвешивали их под крылья бомбардировщиков, и те летели по заданным давным-давно маршрутам, чтобы бездумно сбросить смертоносный груз по воле давно истлевших мертвецов. И бомбы падали в радиоактивные кратеры на месте былых городов.
- Смотрите! - предостерегающе крикнул вдруг Виев.
Между двумя рядами машин что-то двигалось.
- В самом деле война! Вроде танк. Держитесь! Я бы поцеловал вас на прощанье, да шлем мешает, - сказал Вилене Кротов.
- Замолчите, вы!..
Виев усиленно радировал надвигающемуся предмету, действительно напоминавшему танк, но без гусениц, на больших колесах.
- Природа не знает колеса. Это не животное. Вот так.
- Может быть, животное сидит в нем? - предположила Вилена.
- Зачем ему такая махина? Так бы ползать мог.
Виев пытался теперь громкими звуками через репродуктор привлечь внимание движущегося предмета.
Танк катил прямо на разведчиков, не замечая их. Им пришлось даже отскочить в проход между шумящими машинами.
Громада на колесах промчалась мимо.
- Экая скорость у этой колесной сороконожки! Должно быть, тормоза знатные.
Разведчики снова вышли между рядами машин и смотрели теперь сзади на удаляющуюся махину. Она остановилась у входа в туннель, через который они прошли.
- Так. Будем считать отступление отрезанным. Почему же Данте не описал колеса?
- Лучше спросите, почему танк не реагирует на наши сигналы? - отозвалась Вилена.
- Вероятно, не запрограммирован на это, - спокойно ответил Виев.
- Вы думаете, это их роботы?
- Хорошо, если так.
- Что же еще? - поразилась Вилена.
- Если это не сами обитатели планеты.
- Мир железных роботов? Неужели?
- Тогда с ними можно и не церемониться, - решил Кротов, кладя руку на лазерный пистолет. - Если он не обучен вежливости, я его «запрограммирую».
- Отдай пистолет, - потребовал Виев. - Мы прилетели в гости.
- К машинам? Надо с ними целоваться? Сейчас сниму шлем.
- Давай пистолет и не паясничай. Если машины умеют создавать себе подобных и вот это все, что мы видим кругом, то их «раса» нисколько не хуже нашей, порожденной эволюцией по Дарвину.
- Всегда надеялся побрататься с велосипедом, который забыл на планете некий звездный человек, - проворчал Кротов, отдавая оружие.
По проезду между рядами машин мчался другой танк.
- Внимание, - шепотом предупредила Вилена.
- Будем вежливы, дети. Уступим дорогу старшим.
Разведчики снова спрятались в узком проходе.
Танк, как и первый, со свистом промчался мимо них.
- Старшим? - переспросила Вилена. - Вы, думаете, они очень старые? А что, если…
Второй танк остановился возле первого в конце проезда - они словно совещались между собой. Едва ли это требовалось автоматам. Потом танки развернулись и двинулись по двум проездам, как бы действительно окружая пришельцев.

Глава третья. ПРОТОСТДРЦЫ

Пот стекал у Кротова с мокрых бровей, застилал глаза. Хмурясь и моргая, он упрямо лез вверх по гладкому колодцу. Острыми шипами подошв он упирался в ледяную стену перед собой, а кислородными баллонами за спиной прижимался к противоположной стенке. Перемещался он рывками, сантиметр за сантиметром. Ему никогда не удалось бы это, не будь он мастером альпинизма и не умей взбираться таким способом по отвесным расщелинам. Но даже это не помогло бы ему, если бы тяготение здесь не было меньше земного и снизу не дул мощный ветер. А главное, если бы слепая ярость не позволяла сделать невозможное… он считал, что все решают минуты…
Кротов не вылез, а выпрыгнул из колодца, увидел красноватую ракету, стоявшую на прежнем месте, где еще недавно они были втроем, и помчался к ней огромными прыжками.
Судорожно крутил он маховички, чтобы отдраить люк, забыв включить себе в помощь механизмы. Секунды, пока шлюз заполнялся земным воздухом из ракеты, отмерялись сотнями ударов сердца.
Ах, Виев, Виев! Зачем только он отобрал у него лазерный пистолет!..
Внутренняя дверца шлюза автоматически раскрылась, как только давление в шлюзе и ракете сравнялось. Теперь нужно было по скобам забраться в верхний отсек, где хранилось запасное оружие.
Кротов выхватил из ящика лазерный пистолет, совершенно такой же, какой у него взял Виев.
Почему ни Виев, ни Вилена не пустили в ход свои? Растерялись?
Кротов передернул плечами. Он вспомнил, как все произошло.
Танки приблизились с разных сторон, не реагируя на радиосигналы Виева.
Виев приказал бежать, укрыться за рядами машин.
Один танк догнал Вилену, а другой Виева.
У Кротова до сих пор стоял в ушах пронзительный вопль Вилены.
Вот так седеют за одну минуту! Пустить бы в ход лазерный пистолет!..
Ах, Виев, Виев! Каково ему было думать о гуманности разума, вися вниз головой.

Предыдущая страница 13 Следующая страница


Сильнее времени 14

Другой танк поднял манипуляторами Вилену - будто рассматривал насекомое, прежде чем оторвать ему лапки и крылышки. Тогда-то она и не выдержала, закричала…
Кротов уцелел потому, что на трех человек танков было два. Но спасся он не для того, чтобы сохранить свою шкуру!..
Теперь если не спасение товарищей, то месть!.. Месть! Пусть бессмысленная, но жестокая, холодная, не знающая пощады!
Кротов наотмашь махнул рукой с пистолетом.
Огромная глыба ледяной набережной сползла с берега и рухнула в море, подняв столб брызг.
Кротов с размаху прыгнул в колодец, уперся спиной и ногами в стенки шахты и заскользил вниз. Он будет крушить лазерным лучом направо и налево, не оставит ни одного крутящегося колеса ни в машинах, ни в проклятых танках, которые осмелились посягнуть на землян.
Вилена дико закричала, когда почувствовала, что ее перевернули в воздухе вверх ногами. Отчаяние и страх, обыкновенный человеческий страх охватили женщину.
Ради того, чтобы лететь на звездолете, она, не задумываясь, готова была уснуть в анабиозе, зная, что может не проснуться никогда… С решимостью отчаяния добивалась она участия в звездном рейсе. Твердым шагом переступила она порог звездолета и полетела в черные бездны световых лет. На все это она была способна, отдавая себе отчет в том, что ее ждет. Но одно дело думать о том, что может тебе грозить, а другое - самой ощутить жуть опасности. Вот почему она закричала, когда могучие манипуляторы отломили у нее радиоантенну и дотронулись до кислородных баллонов, прежде чем оторвать руки и ноги.
Сознание помутилось у Вилены, голос зашелся в визге. Все переходило грань возможного. Так оно и было, если иметь в виду доступный человеческому уху диапазон звуков.
Виев, слыша этот последний, оборвавшийся на пределе восприятия звук, сжимал в руке лазерный пистолет. Он был дальше от танка, чем Вилена, и мгновением позже почувствовал, что манипуляторы подняли его. Он видел перед собой механическое чудище и мог бы разрезать его пополам лучом лазера, как кричал ему об этом Кротов:
- Режь его надвое, режь!
Быть может, большинство людей, подчиняясь импульсу самосохранения, нажали бы спуск пистолета, но Виев был человеком особого склада. Даже в своем отчаянном положении он помнил, что привел на чужую планету экспедицию, чтобы завязать связь с мыслящими существами. Не для того он отобрал у Кротова лазерный пистолет - никто не имел права применить его.
В миг, когда крик Вилены исчез на запредельной ноте, Виев ощутил, что манипуляторы повернули его головой вверх.
И Виев вдруг понял: «Ультразвук! Машины не снабжены радиоустановками, но слышат звуки запредельной высоты! Они услышали крик Вилены!»
Виев нащупал на груди аппаратуру связи и перевел рычаги в крайнее положение. Частота сто тысяч герц. Ее не воспринимает человеческое ухо, но слышит ухо дельфина. А существа Этаны?
Совершенно непроизвольно, как сделал бы это на Земле, Виев передал ультразвуком по азбуке Морзе - три коротких сигнала, три длинных, потом снова три коротких. И опять ту же серию сигналов: «SOS! SOS! SOS!».
На планете Этана никто не мог знать значение этого сигнала, но он был математически организован: «3+III+3», «3+III+3»… Он был, безусловно, разумен. И это поняли мыслящие существа, не бездумные роботы, а разумяне!..
Оба танка одновременно поставили земных пришельцев на пол. Вилена рухнула без сознания. Виев был далеко от нее и находился во власти другой машины. Он не смог сразу помочь Вилене, надо было прежде завязать связь с сидящим в танке разумянином. Какое счастье, что, в отличие от первой звездной экспедиции, все спутники Виева были снабжены киберлингвистами и универсальной аппаратурой связи.
Поэтому Виев мог передать ультразвуками скрытому в машине разумянину заготовленное еще для радио обращение.
И его поняли!.. Даже ответили ему!..
Киберлингвист перевел Виеву:
- Из числа летящих, предупрежденных, что их не звали в мир Разума, зачем ты здесь?
Эта первая фраза потрясла Виева больше, чем только что пережитая смертельная опасность.
- Мы здесь во имя Разума, который объединяет нас, - через того же киберлингвиста на ультразвуковой частоте быстро ответил Виев. - Во имя того же Разума сохрани жизнь моему спутнику.
- Разумных объединяет желание жить.
- Право жить - это высшее право всех живущих.
- Ты разумен, уродливый Пришелец. Это странно.
- Только Разум мог привести корабль от звезды к звезде.
- Высший Разум - в стремлении жить вечно.
Обмениваясь с танком короткими репликами, Виев старался рассмотреть лежащую перед грозными колесами Вилену.
Манипуляторы бережно приподняли ее, и она шевельнулась, очевидно приходя в себя.
Виев облегченно вздохнул и ответил уже спокойнее:
- Разум, наследуемый поколениями, вечен.
- Ты примитивен и груб, дикарь, - перевел Виеву киберлингвист.
- Мы пришли учиться.
- На планете, Где даже моря заморожены, чтобы стать сушей, места вам нет.
- Уже один ваш способ превращения морей в материки поможет моему миру, где население растет.
- Только невежественные дикари могут увеличиваться в числе.
- Разве на твоей планете разумные не умножают свой род?
- Мудрейшие не умирают.
И тут Виев с ужасом подумал о Кротове. Шлемофон не работал, он не мог связаться с ним. Если Кротов добрался до ракеты и вернется с оружием? Что наделает он в этом мире, не знающем смерти. И все же Виев заставил себя продолжать этот первый в истории человечества диалог:
- Могу я взглянуть на тебя, победившего старость?
- Ты видишь, - ответил танк.
- Разве ты не можешь покинуть машину?
- Покинь свою голову, с которой я снял металлические отростки, грозившие мне.
- Это не голова, а шлем, имевший приспособления для приема электромагнитных колебаний.
- Твой искусственный шлем - жалкое подобие моих совершенных органов, заменивших прежние после их износа.
И Виев понял: «протезная цивилизация!» Перед ним разумное существо, которое когда-то заменило свои органы механическими протезами.
- Как долго существуешь ты, разумный? - спросил Виев.
- Еще мало. Электромагнитный луч не прошел за это время и малой части пути до центра звезд. Я проживу в дюжину раз больше, пока он дойдет до цели.
«До ядра Галактики, - мысленно дополнил Виев. - Неужели десять тысяч лет этому старцу, древний мозг которого живет среди искусственных протезов?»
Виев видел, что Вилена, опираясь на заботливо поддерживающие ее манипуляторы, встала перед своим «танком». Виев, лишенный радиосвязи, крикнул через репродуктор, чтобы Вилена перевела свою аппаратуру на ультразвук.
Вилена услышала, с трудом приходя в себя после потрясения.
Значит, это существо на колесах действительно разумно!
Будь Вилена менее подготовленной и закаленной для испытаний, она, может быть, и не смогла бы немедленно использовать сложившуюся ситуацию. Но она нашла в себе силы перебороть страх.
Итак, перед нею разумянин, непостижимо странный, непохожий на людей, но, очевидно, мыслящий. Она должна с ним заговорить, должна.
Руки у нее тряслись, когда она переключала киберлингвиста на ультразвук.
Нет, не просто, совсем не просто было говорить с чудовищем. И Вилена не смогла бы этого сделать, если бы «чудовище» не проявило к ней ласковой заботы, поддерживая ее своими манипуляторами. Кроме того, она услышала через шлемофон, что Виев разговаривает со «своим танком».
- Кто ты, разумянин? - наконец спросила Вилена. - Почему у тебя колеса вместо ног? Колеса не могут быть у живых существ. Или ты заменил ноги колесами?
- Разве тебе не предстоит это, Пришелец? - вопросом на вопрос ответил танк, продолжая поддерживать Вилену.
- Мы не заменяем свои органы! - почти с возмущением воскликнула Вилена.
- Неужели ваша цивилизация так низка?
Вилене стало обидно за свой родной мир, и она перешла к нападению:
- Разве ты, разумянин, никогда не вспоминаешь о том, что заменил колесами и рычагами? Разве забыл природную красоту?
- Чтобы не чувствовать тяжести времени, надо забыть прежнее. Так поступают мудрейшие, не думая ни о чем, кроме того, чтобы жить. А я все еще живу давно исчезнувшим, началом жизни тех, существование кому было дано мной.
- Ты женщина? - воскликнула Вилена. - Как и я!
- Разве той, кто мог давать жизнь, нужно было летать в другой мир?
- Я еще не дала жизни никому, но я мечтаю об этом.
- В мире Высшего Разума уже нет такой мечты.
Конечно, Вилена сама не воспринимала ультразвуков, это делала ее аппаратура, которая не способна была через киберлингвиста передать интонаций неслышной речи, Но каким-то глубоким женским чутьем Вилена почувствовала (или ей показалось, что она восприняла) такую горечь в сказанном, что прониклась искренним сочувствием к неведомому существу.
И вдруг она подумала о Кротове. Надо знать его характер! Что, если он спешит сюда с лазерным пистолетом! Как остановить его? Как предотвратить преступление?
Виев тем временем смотрел на сложнейшую машину, внутри которой, очевидно, были скрыты хитроумные аппараты, имитировавшие функции когда-то живого, порожденного природой организма. Он представил себе механические мускулы, механическое сердце, почки, пищеварительный аппарат, готовящий животворящую кровь для вечно живущего мозга. На Земле в Институте жизни академик Руденко показывал ему искусственное сердце, легкие, почки, печень, похожие на сверкающее никелем оборудование химических заводов. Эти устройства занимали там огромные помещения. Не потому ли так громоздок и этот «танк»? Впрочем, зачем ему во всем имитировать человеческий организм (если существа и походили прежде на людей)? Казалось бы, достаточно вырабатывать питательную смесь для мозга, включая гормоны индокринной системы. Но Виев тут же опроверг себя. Нет, нет! Очевидно, они не просто сохраняли мозг живым, но и оставались действующими (пусть с помощью протезов) существами, способными к труду.
Но как же велики должны быть технические достижения «протезной цивилизации», если они позволили создателям этой цивилизации победить смерть, пусть с помощью громоздких машин, но все же обеспечить неопределенно долгую жизнь! У них искусственно увеличены площади материков, заморожены моря! Сколько же неожиданно нового узнают здесь люди, приобщившись к такой культуре! Лишь бы предотвратить поступки Кротова. Человечество будет благодарно своим посланцам.
Вилена расспрашивала удивительную собеседницу.
- А это все, - она указала рукой на работающие ряды машин подземного производства, - все это нужно вам для жизни?
- Чтобы жить вечно, надо постоянно заботиться о замене того, что изнашивается. Все это надо изготовить. Для всех. У нас нет различия между теми, кто должен жить вечно.
- Вы постоянно обновляетесь при помощи машин. Наш организм тоже обновляется, только сам собой. За время твоей жизни, разумянка, наш организм обновился бы полностью многие сотни раз.
- Значит, и вы не остаетесь сами собой, как и мы.
- Нет. Меняется только оболочка существа, а оно само - в планах и программах своего развития, в памяти пережитого и в приобретенных знаниях - остается прежним.
- Память пережитого. Мудрейшие ради того, чтобы думать только о том, чтобы жить, уничтожают ее.
- Память предков наоборот! - воскликнула Вилена, но протезированная разумянка, очевидно, не поняла ее.
- Предки? Для нас, вечноживущих, это пустой звук.
- Но разве все живущие такие, как ты? Разве нет уже тех, которые еще не стали машинами? Разве все вы не помните родства?
- Ты спрашиваешь о неразумных? О тех, кто, развившись, будет умолять о помощи, чтобы заменить у себя то, что отмирает?
- Да, да! Ведь должны же у вас быть такие!
- Они могут получить механические органы взамен отмирающих только у нас, на ледяных материках. Это заставляет их подчиняться закону.
- Какому закону?
- Закону вечной жизни, единственному и постоянному.
- Но где живут они, где?
- На острове Юных. Их остается все меньше. Каждый из них со временем становится таким же, как мы.
- Резервация! - воскликнула Вилена. - Резервация Юности!
Кротов в холодном бешенстве спускался по вертикальному колодцу. Последние несколько метров он пролетел по воздуху и спрыгнул на пол машинного зала.
Будь это на Земле, он, может быть, сломал бы себе ноги. Но здесь он остался цел и невредим.
Кротов огляделся. Он слышал все тот же ровный шум машин. Конечно, разговор, который вели его товарищи с обитателями планеты на высших частотах, он слышать не мог.
Он не увидел сразу танков, хотя искал их глазами. Быть может, они еще не успели расправиться с Виленой и Виевым…
И тут Кротов услышал позади себя шорох. Он резко обернулся и заметил, как ему показалось, подкрадывающуюся к нему машину. Правда, эта машина на ходу касалась манипуляторами других неподвижных машин, но Кротов не интересовался этим. Перед ним был враг.
Он взмахнул лазерным пистолетом, и разрезанная машина развалилась на две части.
Тогда Кротов помчался по коридору, круша перед собой все лазерным лучом. Там, где он пробегал, замолкал ровный шум подземного производства. Дыхание машинного зала замирало.
И тут Кротов увидел два ненавистных танка. Он не хотел промахнуться. Нужно было подкрасться поближе…

Глава четвертая. ОСТРОВ ЮНЫХ

«Трудно на чуждом мне языке людей передать понятия и чувства инопланетянина. Потому, может быть, так неуклюжа, бледна и беспомощна моя попытка рассказать о себе.
То было так в последнюю мою охоту на острове Юных. Я нашел, выследил, обрек на смерть кровожадного хара и гнался за ним, вооруженный, как у нас принято, только острыми когтями, дабы они, не давая преимущества в борьбе, уравнивали меня с могучим хищником. Нарушен был великий закон «Жизнь - вечноживущим». Гнусный хар разорвал одного из обитателей острова, и, хотя это давало право появиться на острове ребенку, зверь подлежал уничтожению. И да будет так!
Если в схватке победит гнусный хар, в мире может родиться еще одно существо… вместо меня.
Моя бедная Ана! Дождемся ли мы с ней, чтобы у нас был ребенок?
Никогда не мыслил, не думал, не подозревал, что могучий зверь может оказаться столь трусливым. Он почуял погоню и бежал, словно быстроногая крега, спасавшаяся от его жадных, злобных и безжалостных предков.
В отличие от красавиц крег, безобразный хар мог взбираться на деревья, прыгать с ветки на ветку, с дерева на дерево, мчаться по камням.
Я влезал на деревья, пожалуй, не хуже его, но умел еще и пользоваться ползучими растениями с длинными стеблями. Держась за свисающие их концы, я перелетал огромные расстояния, обгоняя хара.
Клянусь жизнью вечных, не правы те, кто утверждает, будто мы происходим от гнусных харов. Пусть неведомо как шло развитие жизни на планете, но в обитателях острова Юных нет и тени кровожадности, злобы и коварства, составляющих сущность хара. И если кто-либо из нас шел на единоборство с ним, то только во имя обычая, в случае трех побед даровавшего право надеяться на потомство, семью и счастье.
Незаконное же появление ребенка каралось смертью новорожденного и его родителей.
Ана, бедная, милая Ана, мягкая, ласковая и женственная! Только страх перед этим законом, смирение юности и жгучая тоска по материнству заставили ее отступить… нет! - послать, направить, благословить меня на эту первую охоту, ставшую последней…
Едва ли Ана была способна наблюдать вместе со старейшинами за погоней. Спрятанные в зарослях электронные глаза позволяли им видеть каждый прыжок хара, каждый мой шаг, каждый поворот нашего пути.
На острове Юных первобытный наш образ жизни странно сочетался с высшей техникой, которой нас снабжали с материка. Подобно тому как зародыш, развиваясь, проходит эволюционные превращения своего вида, так и у нас на острове Юных мы, разумные, проходили в своем развитии историю своих предков от состояния первобытных дикарей, наилучшим образом формирующего, закаляющего, совершенствующего наш организм, до овладения высокой техникой. Юные должны были на своем острове готовить, насыщать свой мозг, дабы прийти на материк мудрых подготовленными к вечной жизни.
В тот миг я не думал о тех, кто следит за мной. Я гнался за кровожадным харом и был полон азарта, отваги, ярости борьбы.
Моя слабая Ана только что вернулась из трудного путешествия в горы. Она не жалела сил, чтобы добраться до счастливой пары Теров. Женщины сходились туда со всего острова, лишь бы подержать на руках крохотное, тепленькое, нежное тельце, поласкать, понянчить беспомощное существо, которому по закону «Жизнь - вечноживущим» предстоит жить вечно, если… если в зрелости оно не нарушит закон и не произведет на свет новое существо, не получив для него места в жизни. Но на это у нас не решался почти никто…
Почти никто… Может быть, Ана и смогла бы. От нее многого можно было ожидать. Но я должен был уберечь, оградить, спасти ее от такого соблазна!
Я настигал хара. В воде зверь грозен, как и на суше. Но только обезумев от страха, он мог броситься в воду у самого водопада.
Я хорошо знал это место. Здесь Ана впервые обвила меня гирляндой цветов в знак своего выбора. На острове Юных выбирают женщины. Струи воды шумели, кипели, низвергались с огромной высоты. Закрученные спиралями, они походили на косы, которые так искусно заплетала у себя Ана. А внизу облака брызг поднимались радужным туманом. Не было на свете большей красоты! Не было и более глухого, далекого, жуткого места.
Именно здесь нам с Аной привелось видеть, как хар загнал крегу в воду и она поплыла. Это только и надо было хищнику. Он прыгнул за ней в воду и стал быстро нагонять. И тут крега в отчаянии ринулась в быстрину, отдалась ей, поплыла по течению. Хар зарычал так, что его было слышно даже сквозь рев воды. Он был труслив и повернул обратно. Казалось, крега спасется, но… она уже не могла сладить с водоворотами. Ее яркие желтые рога мелькнули в закрученных струях, и влекомое пенной лавиной тело сорвалось, упало, ударилось внизу о черные мокрые камни.
Хар выбрался на берег, стряхнул воду с шерсти и, перепрыгивая с ветки на ветку, со скалы на скалу, помчался, чтобы ниже по течению перехватить, выловить из воды, растерзать разбившуюся насмерть крегу. Если бы у меня были острые когти, я бы разделался с гнусным харом. Вот тогда-то мы с Аной и решили, что, по древнему обычаю, я возьму когти и завоюю нам право иметь ребенка. И мы оба сказали: да будет так!
И вот теперь я загнал хара в воду, как он когда-то крегу: И в том же самом месте, у водопада.
Я не мог прекратить погоню, это значило бы упустить хара. Я бросился в воду и поплыл. Может быть, все-таки правы те, кто утверждает, будто мы произошли от харов. Я плавал нисколько не хуже их.
Хар первым выскочил на берег. Течение несло меня к обрыву, с которого поток срывался вниз, в пенные тучи, вздымавшиеся из бездны, как пар, как облака, как дым лесного пожарища.
Я напрягался изо всех сил. Если бы Ана видела меня в это мгновение, она потеряла бы сознание.
Но я был не прав, думая так. Выскочив на берег, я замер, изумленный. Передо мной была моя Ана, спокойная, красивая, гордая… Синеглазый цветок на тоненьком стебле.
Она была не одна. Рядом с ее хрупкой фигуркой возвышалась тяжелая, уродливая металлическая громадина одного из вечноживущих. Ненавистный, он прибыл, конечно, проверить, как мы выполняем закон. Он будет грозить стареющим, что они не получат вечной жизни на материке, если…
Ана остановила меня движением руки. Охота по ее повелению закончилась. Хар не понес наказания, бежал, спасся.
И только тут я заметил рядом с громадиной вечноживущего еще две какие-то не менее уродливые фигуры. Они карикатурно напоминали нас, обитателей острова Юных, ходили на задних лапах, держа тело прямо, имели две передних, свободных от ходьбы конечности и в верхней части корпуса - центральное мозговое образование, помещавшееся почему-то в двойной коробке, словно они были не живыми, а живущими.
Так я впервые встретился на острове Юных с людьми.
- Это жители другого мира. Они услышали призыв, посланный в мир звезд нашими отцами, и прилетели к нам, - сказала Ана.
Мне еще трудно было прийти в себя после азарта погони. Я жадно, ошалело и недоуменно разглядывал звездных пришельцев.
Один из них оказался женщиной, такой же, как Ана.
Противоречивые чувства охватили меня. Я знал, что несколько дюжин дождей тому назад с острова Юных самые дерзкие из живых без разрешения живущих на материке послали призывный сигнал в мир звезд. Вечноживущие жестоко наказали наших отцов, лишили их мощных излучателей. На что они рассчитывали, эти дерзкие из живых? Чем пришельцы с чужих звезд могли помочь нам в мире, где не умирают и не должны рождаться?
И вот теперь они прилетели.
Я поразился, что Ана при вечноживущем, слушавшем ее, свободно говорила о призыве, тайно посланном с нашего острова.
Оказывается, этот живущий в машине некогда тоже был женщиной, которая жила, любила, рожала… Пришельцы называли ее Таной, как и меня Аном, а мою жену Аной. Это все производные от названия, которое они придумали нашей планете, - Этана. Подлинных наших имен, пожалуй, нельзя передать доступными им звуками.
При общении с нами пришельцы пользовались устройствами, которые привезли с собой. Наши звуки воспроизводились ими в непостижимо низком регистре, уже неслышные нормальному уху. Кроме того, расшифровав еще у себя на Земле наш электромагнитный призыв, они открыли переводный код, который позволял им переводить наш язык с помощью электронных устройств. Готовясь к вечной жизни на материке, мы сами собирали, изучали и испытывали подобные устройства еще перед прошлыми дождями, так что они не могли удивить нас. Если бы пришельцы не привезли таких аппаратов, мы использовали бы свои, переводя их язык на наш.
Оказалось, что звездных пришельцев доставила на остров Юных Тана в своем летательном аппарате в знак благодарности женщине звезд, самоотверженно спасшей ее от гибели. Несчастье едва не произошло на подледной фабрике из-за того, что один из пришельцев тепловым лучом, перерезающим любой металл, стал разрушать, губить, уничтожать делающие машины и даже разрезал пополам один из управляющих ими автоматов. Он погубил бы двух вечноживущих, если бы звездная женщина не прикрыла собой металлическую громаду Таны. Что-то было в этой гостье звезд от моей Аны!
При виде своей самоотверженной спутницы разгневанный пришелец опомнился. Вечноживущие были спасены. Старший из них остался с третьим пришельцем, тоже старшим из прибывших, чтобы ознакомить его с достижениями нашей машинной цивилизации.
А двое других вместе с Таной прилетели на остров Юных.
Мне и Ане привелось много беседовать с пришельцами.
Теперь, когда я в совершенстве знаю их язык, я стараюсь воспроизводить их речь во всей ее самобытности, но тогда… тогда многое в них казалось непонятным, диким, нелепым. Вероятно, как и им в нас.
Пришелец, который был мужчиной, показался мне очень странным. Выяснилось, что он не преследовал какого-нибудь зверя, вроде хара, дабы заслужить право отцовства, а охотился за дичью просто для забавы, чтобы выследить, настичь, убить, получая от этого удовольствие. Удивлению моему не было границ.
Впрочем, я удивлял его не меньше.
- Ты говоришь, вы, этаняне, - так называл он нас, - по мере старения заменяете больные органы протезами?
- А разве у вас не делают так?
- Кое-что. Ну, гнилые зубы заменят. Руку или ногу приделают, если их оторвет машиной или - прежде - на войне. Вот так.
- Война? Как странно! - не переставал изумляться я. - Что-то бесконечно давнее для нашей планеты: ранение, убийство, уничтожение себе подобных. Это даже не наказание гнусного хара.
- Так, говоришь, у вас обычно раньше всего заменяют сердца? У нас тоже сердце часто подводит.
- Ты имеешь в виду главный орган принудительного кровообращения?
- Да, кровь и у нас и у вас.
- Органы дыхания, видимо, у нас тоже похожи. Может быть, и органы пищеварения. Их тоже порой приходится сразу переделывать, ремонтировать, заменять.
- Вот уж чему не завидую. Поесть все-таки удовольствие.
- Я уж не говорю о тех органах, которые различают нас с тобой, звездный житель.
- Значит, заменив кишки и сердце на цилиндры и трубки, живой перестает быть живым, а становится вечноживущим? Так?
Сквозь прозрачную часть наружной оболочки мозгового образования над органами зрения пришельца виднелись две заросшие полоски, как у хара. Они то соединялись, то поднимались в зависимости от владевших пришельцем мыслей. Впоследствии я узнал, что это брови и что их движение выражает состояние людей.
- Обитателя острова примут на материке только в случае соблюдения у нас основного закона «Жизнь - вечноживущим!».
- Они же вас угнетают, протостарцы проклятые! Им лишь бы самим жить. И они запрещают живым родиться вновь. Вот так.
- Нет, почему же? Бывает, что живой не успевает стать вечноживущим, умирает на острове. Тогда взамен ему может кто-нибудь родиться, жить, расти.
- Ну, радость моя, не хотел бы этой чести.
Я не понял пришельца. Тогда он спросил меня, почему вечноживущие пользуются такими громоздкими машинами:
- Или не можете создавать органы, подобные природным? У вас что - и сердце на колесах?
Я объяснил этому варвару со звезд, что наша цивилизация не подражает слепо природе, а идет своими путями, переделывая, улучшая, заменяя ее. Это сказывается во всем, начиная с воспроизведения жизненных органов и кончая созданием искусственных материков на месте промороженных до дна морей.
- Это у вас здорово! Но естественный климат вы нарушили. Вот так. Жаль, ледяные материки создаются только для гаражей. Впрочем, им климат - как моему скафандру пыль.
Очевидно, он говорил про жилища вечноживущих, которым безразличны внешние условия.
- Значит, только ремонт, смена частей - и никаких чувств, никакой природы? Так?
Я терпеливо объяснил, что только наш остров Юных остался в своей первозданности и мы, обитающие на нем, совмещаем здесь на природе развитие будущего вечного мозга с овладением основами нашей высшей цивилизации, в полной мере доступной лишь живущим не менее великой дюжины дождей.
- Потому вы и отмеряете время периодами дождей? Так? А на ледяных материках, в гаражах, протостарцы рассуждают о расстояниях до ядра Галактики?
- Да, там время измеряют движением звезд.
- Медленно живут, ничего не скажешь. Вот так. Ну и что же? Попав в машину, вечноживущий уже ни рукой, ни ногой шевельнуть не может?
- Ему нет в этом нужды. К его услугам быстрые колеса, фотозрение, могучие манипуляторы, не идущие по силе ни в какое сравнение с нашими передними конечностями.
- Не только по силе, по красоте тоже, - заметил пришелец, вкладывая в эти понятия особый смысл.
Я указал ему, что, перемещаясь на колесах, можно развивать весьма большие скорости, недоступные даже харам.
- Почему же вы не используете колеса, чтобы гоняться за харами?
- Колеса? Здесь? - удивился я. - Но это же символ конца естественного существования.
- Вот то-то, радость моя.
- Познавший колеса, опьяняется ими, - объяснял я. - Живущие поначалу очень увлекаются большими скоростями, бывает, что даже погибают из-за этого.
- Позволяя кому-нибудь родиться вместо них? Так?
- Да будет так, - подтвердил я.
- Значит, живущий в машине сам совсем не двигается? И мышцы его высыхают?
Я объяснил, что мускулы рудиментарных органов вечноживущего, конечно, постепенно отмирают и в конце концов удаляются как возможные источники гниения и общего заражения. Спустя одну или две великих дюжины дождей внутри машины останется только центральный мозг со всем богатством мыслей, способностей, памяти, составляющих индивидуальную особенность каждого существа.
- Горьковатая память. Каково-то ему помнить время, когда он был живым?
- К началу третьей великой дюжины дождей клетки дальней памяти искусственно устраняются.
- Чтобы не досаждать протостарцу, занятому ремонтом и смазкой своих протезов? Недурно. Память предков наоборот.
Я снова не понял своего собеседника. Очевидно, код перевода был несовершенным.
- И как долго может тлеть такой мозг протостарца?
- Он может функционировать, мыслить, жить неопределенно долго, вечно, - разъяснил я. - Его отмирающие клетки систематически возобновляются благодаря работе механизмов.
- Тогда понятно! Откуда же вам взять место для вновь рождающихся!.. Никаких искусственных материков не хватит. Лишь бы гаражи разместить. Вот так.
Все-таки мы плохо понимали друг друга. Кто-то из нас был слишком примитивным.
У женщин разных планет дело обстояло лучше. Природа дала им больше точек соприкосновения. Ана передала мне содержание их знаменательной беседы.
- Счастливый, неправдоподобный мир! - говорила моя Ана о планете пришельцев. - У вас каждая пара может иметь детей?
- Конечно, - отвечала ей звездная женщина.
- И вы не боитесь смерти?
- Мы миримся с нею. Умирают только отдельные люди. Наша раса бессмертна в поколениях.
- Дикий мир, - вмешалась Тана. - О каком бессмертии расы вы можете говорить, если тот, кто живет, не помнит периода и в одну великую дюжину дождей.
- Так было прежде, - сказала звездная женщина. - Но именно со мной был проделан опыт, который позволяет мне вспоминать то, что было пережито жившими много ранее. Кроме того, записи мыслей в книгах прежде живших делают поколения поистине бессмертными, знающими, что до них было, и способными двигаться вперед.
- Это неразумно. Нет ничего более горького, чем память минувшего. С какой болью я вспоминаю то, что было великую дюжину дождей назад, когда я жила на этом острове, и у меня было такое же тонкое красивое тело, как у синеглазой Аны, и я так же хотела ребенка, как она! И не было большего желания, радости, счастья, чем произвести его на свет!..
Ана вздохнула:
- Мне кажется, я помнила бы об этом и дюжину великих дюжин дождей.
- Еще через одну великую дюжину дождей я должна буду удалить клетки дальней памяти. Тогда в моей жизни не останется ничего, кроме бесконечного однообразия машинной жизни. Ремонт, смазка, смена частей, заправка горючим… И ничего больше!.. Как счастливы вы, пришельцы, что не умеете еще делать такие искусственные органы, как у нас, становиться вечноживущими.
- Ты была прекрасна? - спросила Ана.
- Все мужчины этого острова мечтали стать отцом моего ребенка и уничтожить ради этого хоть десяток гнусных харов, - ответила бывшая женщина, заключенная теперь в машине.
- Не убивай этой своей памяти, Тана, - сказала звездная гостья.

Предыдущая страница 14 Следующая страница


15 Александр Казанцев

- А ты, пришедшая со звезд! Ты прекрасна?
- Я боюсь так сказать о себе. Прекрасно не тело, прекрасно чувство. Это чувство и привело меня к вам.
- Как понять тебя, женщина звезд? Ты рассчитывала найти здесь себе пару? На вашей планете мало мужчин? - наивно спросила Ана.
- Нет, прекрасная Ана! Человек, которого я любила, улетел к другой звезде и должен был вернуться только через половину большой дюжины дождей, если определять время по-вашему.
- Разве ты не могла дождаться его, заменив в крайнем случае какой-нибудь орган протезом? - спросила Тана.
- Разве ты, Тана, став живущей в машине, могла бы встретиться сейчас с таким вот юношей, который только что гнал здесь свирепого хара через водопад? - спросила звездная женщина, имея в виду меня.
Моя Ана была благодарна ей за ее слова.
- Ты убеждаешь меня, гостья звезд, что мне надо скорей убить клетки своей памяти, - с горечью ответила машина.
- О какой памяти, пробужденной у тебя, ты сказала, женщина звезд?
- спросила Ана.
- Память предков. Во мне как бы вновь живут те, кто жил до меня и дал мне жизнь. Пусть воспоминания об их жизни и отрывочны, но едва ли они менее связаны, чем воспоминания Таны о том, что прожито ею великую дюжину дождей назад.
- Значит, можно жить вечно, обладая телом, как ты, а не машиной, как Тана?! - воскликнула Ана, окрыленная дерзкой мыслью, послужившей потом причиной великих потрясений на Этане.
- Да, - подтвердила звездная женщина. - Память прошлых поколений живет и может пробудиться в каждом живом существе.
- Скажи, но как живое существо, давая жизнь себе подобным, может передавать им свою память? - в волнении спросила Ана.
- Мы, люди, многому можем поучиться у вас на Этане, но способ пробуждать память предков вы могли бы позаимствовать у нас.
- Женщина звезд! Ты открываешь глаза живым. Зачем нам закон «Жизнь - вечноживущим!», если его можно заменить законом: «Память вечности - живым!»
- Замолчи, безумная! - воскликнула Тана. - Твои слова обрекут всех живых на гибель. Вечноживущие не примут ни одного из них на материк.
- Пусть так! - в исступлении воскликнула Ана. - Лучше не заменять живое сердце металлическим насосом, чем спустя великую дюжину дождей мучить себя воспоминаниями, как это делает Тана.
Конечно, Ана обезумела из-за своей жажды материнства. Темной ночью она пересказала мне все от слова до слова и раскрыла свой страшный замысел. Я окаменел, похолодел, затрясся. Я не боялся грозного хара, но сейчас испугался, как никогда в жизни…
Только великие чувства могут вести на подвиг, на великие свершения. Впоследствии я узнал о словах одного из земных мыслителей, что ничто великое на их планете не совершалось без страсти. Ана была полна страстью и сумела вложить страсть и в меня.
Наш план отличался дерзостью. Чтобы решиться на него, требовалось разрушить у всех живых само представление о сущности, форме и цели жизни. И это сделала Ана. И я, послушный ей, горячо распространял ее учение на острове.
Нас пугали, стыдили, укоряли за то, что мы якобы повторяем призыв звездных пришельцев, но это была неправда!.. Звездные пришельцы не подбивали нас на бунт против вечноживущих. Они только раскрыли Ане глаза, а через нее и нам всем, что не одно жалкое существование среди металлических протезов может быть вечной жизнью. Сменяющиеся поколения, несущие память предков, были истинно вечными, всегда юными, более прекрасными. Однако вечноживущие никогда не согласились бы с нами, не уступили бы своих ледяных гаражей.
Мы увидели это даже в растерянном сопротивлении Таны, которая была ближе к нам, чем большинство протостарцев, живущих многие великие дюжины дождей и не знающих ни горя, ни радости живых. И все же Тана, живущая в машине, не пожелала, не решилась, не смогла быть с нами. Она была с протостарцами…
Ана назвала их живущими мертвецами и подняла нас на войну с ними. Так началось великое Восстание Живых. У Аны был поистине грандиозный, смелый, коварный план, в котором как бы отразились все поколения хитрых и свирепых харов.
Послушные ей, мы завладели летательным аппаратом Таны.
Чтобы Тана не мешала нам, мы временно лишили ее колес».

Глава пятая. ВОССТАНИЕ ЖИВЫХ

«Эт изменил восставшим. Протостарцы, разобрав манипуляторами стену, которую мы сложили из огромных глыб, ворвались в центральную насосную станцию планеты через тайно открытый Этом ход.
Мы удерживали за собой «сердце планеты» почти до периода дождей. Теплые дожди должны были окончательно растопить, разрушить, уничтожить ледяные материки с ненавистными гаражами протостарцев.
Не могу понять, как мог предать нас Эт, первый из стареющих пошедший с нами!..
Отважный, он победил когда-то в схватках не одного свирепого хара и имел сына, моего сверстника и друга, мечтательного юношу, созданного, конечно, для жизни не на Этане, а на другой планете, у другой звезды. Он не способен был сам гнать хара, но гордился своим отцом, его силой, мужеством, статной фигурой этанянина, с узким лицом и высоким лбом.
Эт первый поддержал Aнy и ее план захвата «сердца планеты». Он восхищался ею, говоря, что природа не знает ничего страшнее гнева матери, защищающей своих детенышей. Ана защищала детенышей, еще не появившихся на свет, но в наших условиях это было еще страшнее. И Ана с жестокостью разгневанной матери нацелилась прямо в «сердце планеты».
Эт помог нам завладеть летательным аппаратом протостарицы Таны, лишив ее колес.
Эт полетел с нами к центральной насосной станции, чтобы остановить, по плану Аны, насосы, прервав тем кровообращение планеты, подачу к ледяным материкам охлажденного в полярных областях раствора.
Эт настоял на том, чтобы взять с собой звездных пришельцев. Они не желали остаться на острове, где были отрезаны морем от своей ракеты. Но он не думал о них, ему нужно было их оружие теплового луча.
Революционный порыв, как понял я впоследствии, и внезапность нападения на центральную насосную станцию принесли нам первый успех.
Мы ворвались в главный машинный зал. Широкий проход в нем был рассчитан на свободное маневрирование машин. Он тянулся до самого горизонта, как бы уходя там под свод потолка. По обе его стороны возвышались громады машин, использующих энергию квантовых вихрей. Отсюда холодильный раствор перекачивался по трубопроводам к экваториальным материкам, где отдавал свой холод, и в противоположном направлении к полюсу - к полям охлаждения. Они представляли собой крутые склоны искусственных металлических гор, на которых не держался снег. У поверхности они были пронизаны мириадами отверстий. В них протекал раствор, охлаждаясь полярными ветрами.
В этом методе охлаждения океанов был глубокий смысл. Океаны замораживались без привлечения посторонней энергии (если не считать перекачки раствора). Баланс энергии, получаемый от светила, на планете не менялся. В противном случае (при расходовании на охлаждение, скажем, ядерной или вакуумной энергии) в течение тысячелетий планета настолько нагрелась бы, что вместо охлаждения получился бы перегрев.
С момента нашего вступления в насосную станцию движение холодильного раствора прекратилось, он уже не уносил полярный холод к искусственным тропическим материкам.
Затих исполинский зал. Тишина после ровного гула машин казалась тяжкой, мрачной, мертвой. «Сердце планеты» перестало биться.
Эт торжествовал. Победа оказалась такой легкой!..
Он ходил между рядами безмолвных машин и рисовал нам, толпившимся около него, жуткие картины гибели материков.
До сих пор мы видели ледяные материки только в электронных «окнах обозрения». Безжизненная равнина, ограниченная ровной ледяной набережной. Протостарцы не разводили лесов, они были им не нужны, потому и убавилось за последние великие дюжины дождей содержание кислорода в атмосфере нашей планеты…
Эт потирал трехпалые ладони и, дав волю фантазии, смаковал начинающиеся катаклизмы.
Ровная гладкая поверхность в его мечтах становилась пористой, рыхлой, покрытой дюжинами дюжин луж. Ледяная стена набережной все больше уступала напору волн, изъеденная бесчисленными порами. Огромные куски отваливались от ее массива, белыми пятнами плыли по волнам. А волны прибоя пенными ударами вгрызались все глубже в ледяной монолит, подточенный снизу еще более теплым течением.
Глубокие трещины рассекали оседающий материк. Наступит миг, когда ледяной монолит оторвется ото дна, к которому был приморожен, всплывет, расколется. Никакое землетрясение не смогло бы сравниться с таким искусственным катаклизмом. Всплывая, материки разломятся на несколько частей. Трещины пройдут через подземные залы заводов, через несчетные гаражи. Рухнут их ледяные своды, погребая под обломками великие дюжины машин. И никому никогда не найти, не обнаружить, не узнать живущих в изуродованных механизмах вечной жизни. Из недр планеты уже не будут добываться смазочные и горючие материалы. Развалятся, сломаются, исчезнут аппараты для их получения. Да и некому будет их потреблять!
Начнется период теплых дождей, который, подобно водопаду нашего родного острова, завершит начатое нами дело, окончательно уничтожит материки со всеми живыми мертвецами, поселившимися в машинах вопреки главному закону Природы.
- То, что противоречит Природе, обречено! - повторял Эт слова Аны и рисовал картины гибели ледяных материков.
Ана тоже торжествовала, но была грустной. Она не смаковала, как Эт, гибель протостарцев. Свой план она называла «Великим погребением». Она лишь хоронила фактически давно умерших.
Но мертвецы, жившие в машинах, хотели жить, жить вечно!
Не прошла и половина срока до наступления дождей, как протостарцы опомнились, их мудрость подсказала им образ действий. Они поняли, что безумию жажды материнства нельзя противопоставить только обещание продлить жизнь тем, кто стареет.
Множество великих дюжин многоколесных машин покинули свои гаражи, двинулись, потянулись к полярному кругу, где находилась захваченная нами насосная станция.
Электронная аппаратура, продолжавшая действовать, дозволяла нам видеть в «окнах обозрения», как перемещались протостарцы по дорогам и без дорог, неотступно приближаясь к нам.
Ни у них, ни у нас не было оружия, давно забытого вместе с последними войнами, в глубокой древности полыхавшими на планете.
Эт послал наступающим противникам электромагнитный сигнал, предупреждая, чтобы они не пытались приблизиться, ибо в нашем распоряжении тепловые лучи звездных пришельцев.
Он лгал.
Когда я сам, обеспокоенный предстоящим боем, заговорил с пришельцем, чтобы он помог нам, тот ответил в присущей ему манере:
- Нет у меня лазерного пистолета, радость моя. Командиру отдал, чтобы не ввязаться случайно в ваши дела. Вот так.
Эт солгал. Протостарцы не знали об этом, но они не остановились. У них не было выхода. Их ждала гибель или под тепловым лучом пришельцев, или под теплыми лучами собственного светила, которое растапливает их материки и превращает их в былые океаны.
И живущие в машинах наступали. Их решимость была страшна.
Тогда-то Эт и струсил. Страх, расслабляющий, горький, позорный страх, который на острове навсегда лишил бы права отцовства, сломил Эта. Даже странно, что тот же Эт побеждал когда-то харов!..
Я застал его лежащим на полу в машинном зале. Худой, как и все мы, этаняне, он казался особенно длинным. В жуткой тишине умерших машин слышалось его хриплое, свистящее, неровное дыхание. Под его продолговатый, лишенный растительности череп кто-то подложил моток провода.
Ана, присев на корточки, старалась облегчить ему острую боль в сердце. Она вспоминала все забытые средства далеких времен, когда на нашей планете еще лечили, а не заменяли больные органы.
Открыв глаза, Эт посмотрел на нас, словно затравленный зверь. Потом слабым голосом сказал, что кто-то, как гнусный хар, когтями схватил его за сердце. И стал корчиться от боли.
Говорят, так умирали… Но Эт очнулся.
Обычно это бывало первым сигналом стареющим. Перенеся подобный приступ, они обращались с мольбой к протостарцам, и те брали их к себе на материк. Там они заменяли им сердца на искусственные, превращая живых в живущих вечно. О чем думал он, когда его узкий лоб покрылся испариной? Понял, что смерть близка, и захотел жить - бездумно, страстно, безмерно…
Помочь ему могли только протостарцы. И он решил купить эту помощь ценой предательства. Он забыл все высокие слова о непреложности законов Природы, о праве на существование грядущих поколений, он предал Ану, защитницу всех матерей, предал нас и даже своего сына вместе со всеми нерожденными детьми планеты…
Многоколесные машины протостарцев ворвались в насосную станцию через открытый Этом ход.
Ах, если бы пришелец применил свой тепловой луч!
С лязгом, грохотом, дребезжанием мчались машины по двору станции, настигая живых.
Манипуляторы наносили смертельные удары.
Сколько детей получат теперь право родиться на острове взамен погибших!..
Пришельцы в ужасе наблюдали сцену истребления, укрывшись в машинном зале вместе с группой Аны.
Одна из многоколесных машин гналась за Этом, а он, визжа от ужаса, подпрыгивая на длинных ногах, скакал по плитам двора и молил о пощаде, убеждал, кричал, что это он, он впустил сюда машины вечноживущих.
Машина затормозила, а Эт упал перед ее колесами. Ни одно из них не наехало на него. Но он лежал без движения. Еще один сердечный удар настиг его раньше, чем он заработал себе искусственное сердце.
А потом произошло самое страшное, что переворачивает во мне сознание, всю мою память, останавливает дыхание, лишает меня желания жить!..
Рухнули двери машинного зала. Многоколесные машины ворвались в проезд.
Ана пала одной из первых. Казалось, что колесо машины только чуть задело ее, но… этого было достаточно моему синеглазому цветку, чтобы стебелек его сломался…
Я держал на руках ее разбитую голову, которой она ударилась о постамент проклятой машины, качавшей холодильный раствор в ненавистные ледяные материки.
Что мне было до мира, если со мной уже не было моей Аны! Ей не привелось стать матерью нашего ребенка, Ей не привелось утвердить бессмертие в поколениях живых.
Ненависть ослепляет даже мудрых. Протостарцы, словно в них проснулись давно убитые клетки воинственной памяти, ринулись на одного из звездных пришельцев, видя в нем виновника смуты.
Этот звездный пришелец бежал к моей Ане, как будто мог чем-нибудь помочь ей.
Не знаю, откуда взялся второй пришелец. Уже впоследствии я услышал, что именно так в эпоху войн бросались под боевые машины врагов его далекие предки. Может быть, должен был взорваться его костюм с баллонами газа?
Почему не сделал я так же, чтобы спасти мою Ану?
Колеса смяли пришельца, но взрыва не последовало.
Машина все-таки остановилась.
Должно быть, все поняли, что свершилось межзвездное преступление?
Все протостарцы и уцелевшие живые, за исключением меня, уже находившегося рядом, поспешили к повергнутому пришельцу.
И тут выяснилось, что погибший пришелец сжимал в руке лазерный пистолет. Через прозрачную часть шлема виднелись судорожно сведенные заросшие полоски над его закрывшимися органами зрения.
Нужно было обладать мудростью вечноживущего, чтобы сразу понять, почему пришелец не применил оружия. Я это понял далеко не сразу. Он не поднял его на обитателей чужой планеты, а те… уничтожили его.
Своим поступком звездный житель отстоял жизнь всем нам, уцелевшим, в том числе и звездной женщине, стоявшей теперь на коленях перед телом своего товарища. Никто из нас не воспринимал низкого регистра издаваемых ею звуков, но, вероятно, это было проявлением боли, жалости, горя, такого же, как у меня…
И тогда приблизилась Тана - протостарцы помогли ей обрести колеса.
- Почему ты в таком горе, звездная гостья? - спросила она. - Ведь ты говорила, что любишь того, кто улетел к совсем другой звезде?
Звездных пришельцев трудно было понять. Оказывается, можно было испытывать такое же горе при виде погибшего, даже не любя его.
Об этом сказала звездная женщина и добавила:
- Я любила не его, но он…
Странно… Невозможно разобраться в отношениях существ другой планеты.
У Таны была мудрость долгоживущих, и она засвидетельствовала протостарцам, что звездные пришельцы не имеют никакого отношения к Восстанию Живых.
Протостарцы были мудры… и гуманны. Они защищали свое право жить вечно, но они не отказывали в этом праве и другим.
Гибель пришельца потрясла застарелые умы, на протяжении великих дюжин дождей занятых только заботой о себе.
Мы, уцелевшие, были прощены. Нам было позволено вернуться на остров. Многие пары смогут теперь иметь детей.
Но все это было не для меня. Не было больше моего синеглазого цветка, моей Аны, рожденной стать во главе матерей, но так и не ставшей матерью…
Я заморозил Ану с помощью холодильного раствора, уже пущенного по артериям планеты. Долго стоял я у ее ледяной могилы, рассматривая в ней смутные контуры бесконечно дорогого мне существа.
Я хотел бы лежать с ней рядом во льду. И я уже решился на это, когда встретил звездную женщину.
Она тоже сделала для своего товарища ледяную могилу в виде хрустального куба, в котором его можно было рассмотреть, уже без космического костюма, так уродовавшего его. Я был поражен! Неужели Природа в развитии высших своих представителей приходит к сходным формам? Пришельца, скрытого в ледяной глыбе, можно было принять за этанянина!.. Неужели в этом глубокий смысл целесообразности?
Мысленно я увидел себя в такой же глыбе… и невольно подумал о звездном костюме пришельца. Если он так схож со мной, не могу ли я надеть его костюм?
Новая мысль ожгла меня.
Я обратился к звездной женщине жестами, а когда она включила свою переговорную аппаратуру, робко попросил у нее разрешения надеть на себя костюм погибшего.
Она пристально посмотрела мне в глаза и спросила:
- Зачем тебе это, смелый Ан? - Она всегда называла меня так, помня встречу у водопада.
- Смогу ли я дышать, жить, существовать с помощью ваших аппаратов? Можно ли их отрегулировать на состав нашей атмосферы?
Звездная женщина снова посмотрела на меня, теперь уже, видимо, о многом догадываясь.
Но я не признавался ей в своем заветном желании. Я слишком хорошо помнил слова погибшего пришельца, что они не должны «ввязываться в наши дела». И он не ввязался в них, даже погибая…
Женщина звезд не знала настроений среди уцелевших живых. Эт, сам погибнув, оставил после себя гнусную отраву. Он успел нашептать всем, будто у звездной женщины вовсе нет памяти предков, и никто не может проверить это, и мы своим Восстанием Живых затеяли безнадежное, обреченное, бессмысленное дело, потому что никогда предки не будут жить в своих потомках.
Теперь, чтобы разжечь вновь Восстание Живых, надо доказать существование памяти предков, доказать на самих живых… Для этого нужно было побывать на Земле, изучить там способ пробуждения памяти и применить его у себя.
Но женщина звезд не должна была этого знать, иначе моя мечта не осуществилась бы.
Я смог надеть на себя костюм пришельца. Женщина звезд так отрегулировала дыхательные аппараты, что я чувствовал себя нормально, хотя и был изолирован от нашей атмосферы.
- Ты рассчитываешь, что мы прилетим к вам еще раз? - спросила она, когда я, скрытый костюмом, с помощью электромагнитного устройства один мог слышать ее слова.
- Разве ты не хочешь вернуться на свою планету? - уклончиво ответил я, но в моем ответе была заключена и моя заветная просьба.
Женщина звезд поняла меня. Я хотел вернуться, я не мог не хотеть! Но пока я связывал свои поступки лишь с ее желанием.
Мы, уцелевшие живые, должны были отправиться на летательном аппарате Таны на свой остров. На этом же аппарате предстояло доставить и звездную женщину к ее ракете.
Срок ее пребывания на пашей планете истекал. Главный пришелец, с помощью электромагнитных колебаний держа связь со звездной женщиной, торопил ее с возвращением.
Поэтому Тана решила, что сначала доставит звездную гостью к ракете, а уже потом нас - на остров.
Нам еще в состоянии живых предстояло побывать на ледяном материке, увидеть, ощутить его. Прежде это не допускалось.
Тяжелое, гнетущее, жуткое впечатление произвел на меня материк живущих мертвецов. Им не нужны были леса, травы, воздух… И поэтому первым среди мертвых, живущих в машинах, был сам материк. В нем, конечно, не успели произойти те изменения, которые смаковал Эт, однако гладкая прежде стена набережной стала волнистой, уже изъеденная теплыми волнами. Поверхность материка там и тут была в провалах. Очевидно, своды подледных пустот успели рухнуть.
И, подобно-единственному на всей мертвой равнине дереву, будто накренившемуся от ветра, возвышалась, грозя упасть, инопланетная ракета, под которой осел ледяной грунт.
Как разительно отличался этот пейзаж от нашего буйно цветущего острова, каким бессмысленным казалось мне вечное существование среди этой мертвой, искусственной природы, в холодных гаражах, внутри громыхающих машин!..
Главный пришелец ждал свою спутницу. При нем неотлучно находился один из старейших протостарцев, впервые встретившийся ему здесь.
Никто из нас не слышал голосов пришельцев, когда они обменивались первыми словами. Но мы понимали, догадывались, знали, о чем они говорят, о ком горюют.
И тогда женщина звезд указала на меня.
Главный пришелец заинтересовался. Он воспользовался переводной аппаратурой и спросил меня:
- Разве ты хочешь лететь к другой звезде на нашем корабле?
- Женщина звезд угадала, узнала, поняла мое желание, - ответил я.
- Что ведет тебя?
Протостарцы слышали и понимали наш разговор. Я не должен был лгать, но в то же время я не должен был выдать затаенной своей мечты.
- Я потерял ту, которую любил, а вместе с ней и желание жить вечно. Пусть вместо меня на острове родится, растет, существует новый житель.
Очевидно, мало суровой мудрости вечноживущих, чтобы оценить мою любовь к Ане, угадать в ней не только любовную тоску, но и верность ее идее бессмертия в поколениях живых.
Протостарцы не выразили никакого протеста.
- Мы не можем тебе гарантировать возвращение, - сказал главный пришелец.
Я был согласен, рад, готов на все!
Потом они говорили между собой на непостижимо низком регистре звуков, недоступных нам.
Впоследствии я узнал, что они пришли к выводу, что, беря меня с собой в полет, не вмешиваются в дела нашей планеты, поскольку мне и здесь ничего не грозило. Они видели в моем путешествии на Землю символ дружбы двух цивилизаций. И они брали меня с собой на освободившееся место.
Но я в глубине сознания рассчитывал, надеялся, был убежден, что рейс землян неизбежно повторится.
Я простился с обитателями своей планеты - и с живыми, и с живущими в машинах. Из ракеты все они казались маленькими и жалкими.
С того самого момента, когда, войдя в ракету, пришельцы освободились от своих костюмов и стали отдаленно походить на этанян, я надел их костюм, чтобы уже не снимать его больше… Никогда? Кто знает!.. Нет!.. Я верил, что без скафандра еще ступлю на остров Юных, чтобы позвать, поднять, вести их за собой.
Я смотрел сквозь прозрачную часть шлема на унылую равнину ледяного материка. Я словно находился на вершине одинокого дерева. И вот оно качнулось, как от налетевшего урагана, и, вырванное с корнем, взлетело вверх.
Как будто могучий хар вцепился в меня, чтобы удержать на Этане. Но сила, превосходившая все, что можно было себе представить, разорвала оковы харов, и я почувствовал необычайную легкость во всем теле и без усилия, словно во сне, взмыл над пультом.
Внизу виднелось ромбическое море, с берега которого мы взлетели.
Прощай, Этана! Я называю тебя именем, которое дали тебе пришельцы. Я еще вернусь, чтобы доказать живым, что они могут носить в себе память прежних поколений, чтобы доказать неизбежность победы живого в грядущем».

Книга третья. ДАЛЬ

Часть первая. БАРЬЕР ПОКОЛЕНИЙ

Отечество славлю, которое есть, но трижды, которое будет!
В. Маяковский, «Хорошо»

Глава первая. СЮРПРИЗЫ КОСМОСА

Весь обратный рейс «Жизни» ее экипаж с тревогой ждал последней встречи с танкером-заправщиком, несущим горючее для торможения. На подходе к Солнечной системе его сигналов уловить не удалось.
Арсений по тревоге вызвал в радиорубку командира Тучу, а тот пригласил в кают-компанию весь экипаж.
- Надо искать суперлокаторами, - сказал Арсений Ратов.
- Что искать? Почему искать? - взорвался Каспарян. - Я говорил! Три минуты опоздания оборачиваются такими расстояниями, что ни о каких радиолокаторах и речи быть не может. Иголка в стоге Вселенной.
- Я все же полагаю, что, поскольку предыдущие встречи с кораблями-заправщиками состоялись, ошибка, вызванная опозданием вылета звездолета, компенсирована, - обстоятельно выразил мнение Карл Шварц.
- Какой там компенсирована! - замахал руками Каспарян. - Заправщиков около Релы догнали, да не в тех точках, которые предусмотрены графиком рейса. Все кувырком! Три минуты - это пятьдесят миллионов километров, дорогой профессор.
- Все же я хотел бы выслушать нашего астронома. Его математические способности всем известны.
- Я обменял бы миллионы его вычислений на сто восемьдесят секунд его опоздания…
- Не надо было меня ждать на острове, - сурово заметил Ратов.
- Ну вот! - совсем рассердился Каспарян. - С танкером, но без тебя? Так, скажешь?
- Каков же выход? - поинтересовался профессор Шварц.
- Очень простой, - вмешался биолог Кузнецов. - Оставшееся топливо предназначить для «машины пищи».
- Вечный рейс повторить? - мрачно осведомился Арсений.
- Рейс имени Эоэллы, - вставил Каспарян.
- Скорее Эоэмма, - парировал Кузнецов. - А вечного на свете нет ничего! Но рейс должен быть возможно более долгим. Такова жизнь.
- Лады, такова «жизнь», - имея в виду звездолет, отозвался Туча.
- Как бы то ни было, но график, а следовательно, и рейс сорваны.
- Значит, сорвалось, - вздохнул Кузнецов. - Но жить будем! Жить надо!
Туча коротко скомандовал:
- Лады! Жить будем! Лейе - выключить нейтринные двигатели, прекратить торможение. Топливо беречь! Ратову - бессменно дежурить в радиорубке у суперлокаторов. Двигатели снова включим не раньше, чем обнаружим заправщик, хоть в миллионе километров.
- Если бы в миллионе! - вздохнул Каспарян. Он шел рядом с Арсением, когда все расходились. - Вечная у тебя фамилия, Ратов, - усмехнулся он.
- Почему вечная? - удивился Арсений.
- Как Ратов летит - Вечный рейс.
- Шутник ты, Каспарян, - покачал головой Ратов. - Не надо было меня ждать на острове.
- Вот это шутка! Очень злая шутка! - рассердился Каспарян.
- Теперь на шутки большая нагрузка, - догнал друзей Толя Кузнецов. - Пойду разрабатывать рацион на ближайшую «звездную пятилетку». Принимаю заказы: соус морнэ с сыром, котлеты софи из телятины, баранина по-бордосски, каплун с грибами в сметане. Нейтринного инженера ради такого меню поставим поваром к «машине пищи».
- Гарантирую превосходную французскую кухню! - пообещал чернявый инженер Лейе и шутливо закрутил колечком ус.
- Шесть человек - это есть уже целый мир, - глубокомысленно изрек Карл Шварц.
Толя Кузнецов всегда объяснял удивительную уравновешенность немецкого профессора его тройным подбородком.
- Предлагаю считать «Жизнь» планетой… Правда, без «солнца», - возвестил Кузнецов.
- «Солнце» будет, - заверил Арсений и добавил: - Ненадолго.
Когда спустя полтора года по земному времени другой звездолет - «Жизнь-2» возвращался к Солнечной системе, никто на корабле не знал о судьбе первых звездолетчиков…
- Тревога! Тревога! Тревога!..
Звездонавты выскакивали в коридоры, вваливались в кабины лифтов и поднимались в центральную рубку управления. Она располагалась на оси головной части «Жизни-2», напоминавшей исполинский барабан из труб, параллельных его оси вращения.
Появился в рубке и этанянин Ан. Он страдал от искусственной гравитации, вызванной теперь режимом торможения.
Из глубины огромных глазниц Ан всматривался в лица людей. Все они встревожено уставились на экран локатора.
- Движение неизвестного тела точно совпадает с нашей трассой. Мы его нагоняем, - доложила Вилена Виеву и, подумав, добавила: - Если отклониться - уйдем в сторону от Солнечной системы и курс не выправить.
- Что за чертовщина! - воскликнул геолог Михаленко. По мере приближения к Земле он совсем оправился от своей «космической ностальгии», стал по-прежнему энергичным, решительным. - С последним танкером-заправщиком мы уже повстречались. Больше ждать некого, Поэтому если попалось опасное препятствие на пути, то его надо уничтожить лазерным лучом, и дело в шляпке!
- Уничтожить? - полуобернулся к нему Виев и перевел взгляд на экран. - Попрошу вас, профессор, - обратился он к Анисимову. - Что-то вид космического странника мне кажется слишком «организованным». Проведите-ка на электронно-вычислительной машине анализ его размеров.
- Что ж тут удивительного! - ответил Михаленко. - Планеты сферичны, хоть и естественного происхождения.
- Планеты, а не такие крупинки размером с наш звездолет, - возразил Виев. - Прежде чем решиться на уничтожение чего-нибудь в космосе, надо быть уверенным, что имеешь дело не с чужепланетным кораблем.

Предыдущая страница 15 Следующая страница


Сильнее времени 16

- Какая чепуха! - воскликнул Михаленко и добавил пренебрежительно: - Это напоминает сказку о древних космических пришельцах на Земле!
- Извините, - задетый его тоном, вступился за любимую идею доктор Матсумура - ярый защитник того, что Землю в прошлом посещали звездные пришельцы. - Не выглядит ли такой сказкой наш новый друг, которого мы доставим с Этаны на Землю? Извините.
Михаленко посмотрел на этанянина и смутился, замолчал.
Виев изучал изображение на экране.
- Тело имеет не сферическую, а правильную удлиненную форму, - уточнил он. - Состоит как бы из двух связанных одно с другим тел, как и подобает звездолету.
- Топологический анализ даст на это исчерпывающий ответ, - заверил профессор Анисимов, забирая у Вилены все необходимые данные и фотографии загадочного препятствия на пути «Жизни-2».
- Что предполагает, подразумевает, имеет в виду астроном? - поинтересовался этанянин Ан.
Во время пути «Жизни-2» для гостя землян удалось сделать приспособление, трансформирующее произносимые им ультразвуки в речь нормального для людей диапазона. Этанянина теперь слышали все и понимали благодаря его старанию овладеть «земным языком», как он называл русский. Трансформирующее устройство помогало и ему слушать своих спутников по звездолету.
Профессор Анисимов, опускаясь вместе с Аном в лифте, объяснял ему:
- У нас еще в двадцатом веке, внимательный Ан, ученые научились определять с помощью математического анализа, являются ли изучаемые геометрические формы природного или искусственного происхождения.
Ан кивнул в знак понимания, как это делали люди.
Анисимов ушел вперед, а Ан, цепляясь за сделанные специально для него перила, плелся сзади, заботливо поддерживаемый доктором Матсумурой.
- Доктор, - обратился к нему Ан, - командир боится повредить чужой звездолет, астроном будет вычислять, не искусственны ли формы встречного тела. Разве есть подозрение, предположение, уверенность, что космос так населен, что мы можем в нем встретить разумных?
- Когда мы будем на Земле, - пообещал Матсумура, - я покажу тебе множество следов, которые оставлены когда-то разумными с других миров, посетившими Землю.
- Я ощущаю в тебе заинтересованность, уверенность, увлеченность, добрый доктор.
- Я верил в посещение Земли чужепланетными пришельцами, потому и полетел к вам на Этану, в расчете, что вы летали к нам.
- Увы, увлеченный доктор, с Этаны никто никуда не улетал. Слишком обращена сама в себя, углублена, отрешена от всего внешнего наша цивилизация вечноживущих…
По вызову Виева все собрались в кают-компании слушать Анисимова.
- Топологический анализ установил, - с особой торжественностью произнес профессор, - что форма замеченного на нашем пути тела может быть только искусственной!
- Извините, - перебил Матсумура. - Значит, это корабль внеземной цивилизации!
- Предвидя такое предположение, - продолжал Анисимов, - я позволил себе проанализировать с помощью электронного математика курс неведомого корабля и его намерения. Корабль летит к Солнечной системе в таком же режиме, как и «Жизнь-2». Более того - он летит к Земле. Наши трассы абсолютно совпадают.
- Странно! - вставил Михаленко.
- Это не только странно, но и многозначительно, - сделал вывод Виев.
- И еще… позвольте мне закончить, командир. Нас не могли не заметить.
- То есть… хотите сказать, что они ищут встречи с нами? - нахмурился Виев.
- Это же такая радость! У меня даже дух захватило! - не выдержала Вилена.
- Извините, что перебиваю, - вмешался японец. - Необходимо установить контакт с кораблем, если он ищет нас.
- Остерегитесь! - крикнул Михаленко. - Может, это космические пираты!
- Высший разум гуманен! - воскликнул Матсумура.
- Ну, гуманен не гуманен, а я вовсе не хочу попасть в клетку зоопарка на какой-нибудь Планетостервии!
- Ах, Игорь, что ты говоришь такое! - возмутилась Вилена. - Для чего же мы тогда летели? И ты с нами… Побывать на одной населенной планете и встретить в пути представителей другой - это же небывалое счастье!
- Женщина звезд права, - вставил этанянин Ан. - Трудно представить, вообразить, предсказать большую удачу!
- Остерегитесь! Предостерегаю! - снова запротестовал Михаленко. - Пусть не пираты, пусть не Планетостервия… Но кто может поручиться, что они не с планеты, где все состоит из антивещества? Ласковые объятия с такими «братцами по разуму» привели бы к аннигиляции и взрыву.
- Спасибо тебе, внимательный Ан, спасибо Игорю за предупреждение,
- неторопливо сказал Виев. - Попробуем установить с «Летучим голландцем» радиоконтакт. Аннигиляцией это, во всяком случае, не грозит. - И он чуть насмешливо посмотрел на Михаленко.
Звездолетчики уходили из рубки управления по своим местам до предела возбужденные. Близость чужепланетного корабля ощущалась каждым, и каждый из них представлял себе грядущую встречу по-своему.
И вдруг Михаленко, идя рядом с Виленой, шепнул ей:
- А вдруг это «Жизнь» с Релы летит, заблудилась в космосе? А?
Вилена обернулась к нему и обожгла его взглядом.
Геолог даже не подозревал, какую бурю вызвал он в ее сердце.
Через некоторое время сигнал общего сбора снова прозвучал на звездолете. И опять порывисто открывались двери, слышались поспешные шаги, мчались вверх лифты…
Виев вошел в кабину управления последним.
- Радиограмма получена, - доложила Вилена командиру.
- Профессор, - обернулся Виев к Анисимову, - прошу тотчас же попытаться расшифровать с помощью киберлингвистики…
- Расшифровывать нужды нет, - упавшим голосом произнесла Вилена.
- Не понимаю, - нахмурился Виев.
- Я читаю: «Звездолету „Жизнь-2“ предлагается взять у меня дополнительное горючее. Корабль не оставлять на околоземной орбите, а приземлиться на Полярном космодроме с помощью устройств, которые вас встретят. Звездолет предназначен для музея».
Виев тяжело опустился на стул.
Ан вопрошающе заглядывал в лицо каждому. Он ничего не понимал. Овладевшие людьми чувства были загадочны…
- Все-таки это Земля приветствует нас! - облегченно вздохнул Михаленко. - В этом самое главное!.. Фу!.. Полегчало!
- Для музея! - с горечью повторил Виев.
- Извините, командир, - сказал Матсумура. - Трудно представить, какая теперь стала наша Земля. Но музеи всегда останутся сокровищницами истории.
- Да, - тяжело вздохнул Виев. - Мы принадлежим истории. В этом вся суть…
- Мы будем делать историю! - вставил Анисимов. - Уверяю вас, командир! Нашей информации ждут.
Вилена молчала, лицо ее застыло, окаменело… как у легендарной морячки из старой песни.
И вдруг в рубке управления зазвучал четкий, совсем незнакомый человеческий голос:
- Звездолету «Жизнь-2» предлагается взять у меня дополнительное горючее. Корабль не оставлять на околоземной орбите, а приземлиться на Полярном космодроме с помощью устройств, которые вас встретят. Звездолет предназначен для музея.
- Это он так твердил здесь все годы? - спросил Михаленко.
- Надо думать, сигнал Вилены с нашего звездолета включил передатчик «Летучего голландца», - поучительно заметил профессор Анисимов.
- Но почему же для музея? Почему мы? - Вилена смотрела на экран широко открытыми глазами, и создавалось впечатление, что она обращается как бы ко всей Вселенной. - К тому же мы еще не можем установить прямой связи с Землей!..
- Наш звездолет представляет несомненный интерес для истории техники, - пробормотал смутившийся почему-то профессор Анисимов, - поймите это.
- А как вы не понимаете? - возмутилась Вилена. - Почему наш, а не «Жизнь», которая улетела раньше нас и должна давно уже вернуться? Почему? Значит, ее нет! Они погибли!.. А мой Арсений?!
- Ну знаете ли, - развел руками Анисимов. - Я не счел бы возможным делать преждевременные выводы.
- Какие же преждевременные? - взволнованно продолжала Вилена. - Вывод ясен. Старая конструкция нужна для музея. Звездолетов было два. Если просят приземлиться второй, значит, первый не вернулся.
Да, звездолет «Жизнь» к назначенному сроку на Землю не вернулся и вернуться уже не мог. Без горючего для торможения он неодолимо двигался по прежней трассе, пересекая Солнечную систему.
Солнце сначала из яркой звездочки превратилось в ослепительный кружок, потом стало косматым диском. Оно и радовало Арсения Ратова и его друзей, оно же и нагоняло на них тоску по Земле…
Установить радиосвязь с Землей оказалось не просто. Там никто не ожидал позывных звездолета раньше чем через полгода. Сигналы его наконец были случайно приняты любителями-коротковолновиками. Первое их сообщение расценили было как неумную шутку. Потом на Земле всполошились.
Звездолет приближался с огромной скоростью. Помочь ему было совершенно нечем. На Земле не имелось ни одного космического корабля, который в состоянии разогнаться до скорости звездолета. Подсчитали, нельзя ли послать вслед ему топливный корабль, но расчет оказался неутешительным - он мог догнать «Жизнь» через двадцать семь лет. И все-таки стали срочно готовить такой корабль. Однако горючее, которым бы тот снабдил звездолет, едва хватило бы на его торможение. А ведь предстояло еще разогнаться для возвращения к Солнечной системе, а потом затормозить на подступах к ней.
Глубокий старик Вольдемар Павлович Архис дожил до этих тревожных дней. Он поднялся с постели, чтобы самому все рассчитать, и… так и умер за письменным столом от кровоизлияния в мозг.
И все же система спасательных рейсов кораблей разрабатывалась. Однако вернуть звездолет можно было не раньше чем через сорок лет по общему теперь для Земли и «Жизни» времени.
И вот тогда-то Арсений впервые и услышал, что вне Солнечной системы находится звездолет «Земля». Он еще не вернулся с Геи, но только он один мог бы догнать «Жизнь», поскольку не зависит от заправки горючим.
- То есть как это не зависит от заправки горючим? - переспросил Арсений.
Ответ на свой вопрос он получил лишь через несколько часов - так далеко от Земли летел звездолет.
И еще спросил Арсений, что за Гея? что за звездолет? Кто на нем летит?
Ответы поражали Арсения один за другим, казались невероятными - и о минимире планеты, годной для переселения на нее части человечества, и о звездолете, который получает энергию прямо из космоса…
- То есть как это из космоса? - вне себя от изумления спрашивал Арсений, хотя никто на Земле не мот его сразу услышать. Но кто-то там угадывал его вопросы и слал ответ на них раньше, чем они долетали до Земли.
- Вакуум материален. Он лишь форма состояния вещества, которое способно отдать свою энергию связи. Это открытие было сделано около полувека назад великим физиком Земли Виленой Ланской-Ратовой.
- Что такое? - хватался за голову Арсений. - Галлюцинации? Какой же физик Вилена? Она - музыкант!
И Арсений с разрешения Тучи попросил Землю устроить ему видеосвидание с Виленой, когда звездолет войдет в Солнечную систему.
В ожидании ответа Арсений был сам не свой. Он вспоминал последнее видеосвидание с Виленой… Кого теперь он увидит? Прославленную ученую женщину, очень знаменитую и очень старую, успевшую забыть и музыку и его, Арсения… Как же она выглядит? И как бы она встретила его, если бы «Жизнь» вернулась?
И тут новое известие ошеломило Арсения. Оказывается, командиром звездолета «Земля» был его отец!..
- Ну, брат! Уж если твой отец вернулся из Вечного рейса, то и мы вернемся! - сделал неожиданный вывод Кузнецов.
И снова радиограмма - ответ на просьбу Арсения:
- К сожалению, устроить видеосвидание с Виленой Ланской невозможно…
- Почему? Почему невозможно? - не удержался Ратов.
- …потому что Видена Ланская-Ратова, - продолжал звучать размеренный голос с Земли, - в качестве астронавигатора улетела в звездный рейс на корабле «Жизнь-2».
- Ничего не понимаю! - воскликнул Ратов. - Как же я не позвал ее с нами?
- Тогда бы к нам не послали сейчас на помощь звездолет на вакуумной энергии, - огорошил Арсения Каспарян.
«Жизнь» продолжала свой беспомощный полет, подобно заблудившейся комете.
Стало видно Землю.
На эту разгоравшуюся звездочку смотрели с болью…
Состоялся сеанс видеосвязи. С экрана говорили люди, которых никто не знал - они родились уже после того, как «Жизнь» покинула Землю…
Звездолетчики попросили показать им земные пейзажи.
И, пролетая в миллионах километров от своей планеты, они видели ее изменившиеся ландшафты, угадывали грандиозные преобразования, которые произошли уже без них. Тогда же узнал Арсений все и о Вилене…
Потом земная звездочка стала тускнеть… видеоизображения ухудшались и… вскоре прекратились совсем. Радиограммы еще некоторое время принимались, но со все большим опозданием.
«Жизнь» покидала Солнечную систему. Как ни старались звездолетчики держать себя в руках, на корабле воцарилось уныние.
Желанная Земля осталась далеко позади. И желанная «Земля» не вернулась еще с Геи, чтобы идти на выручку звездному собрату. И еще неизвестно, сможет ли прийти…

Глава вторая. СЮРПРИЗЫ ВРЕМЕНИ

После встречи с «Летучим голландцем» Вилена изменилась. Горькие складки залегли у нее между бровей, печальными стали зеленые глаза.
Матсумура подсел к ней в кают-компании и стремился вызвать на откровенный разговор. Он считал, что хуже всего ей оставаться наедине с собой, со своими терзаниями, тревогами.
- Извините, Вилена, - заговорил он. - Только потому, что я выражаю общую любовь к вам всех, кто летит с вами, я решаюсь попросить вас открыться мне в том, что терзает вас.
- Ах, доктор, доктор! - грустно ответила она. - Вы очень мягкий, очень добрый человек. Мне просто жутко подумать, куда я возвращаюсь… Там, может, уже никого не осталось из родных… Проклятый парадокс времени! Это было, конечно, несправедливо, но у меня, единственной из вас, было особое положение - я ждала, желала увидеть своего Арсения. Я любила, и космос расплачивается со мной… Жестоко расплачивается…
- Простите, Вилена. Вы никак не можете быть на Земле одинокой. Разве все мы, ваши товарищи по полету, не будем с вами?
- Ах, доктор, доктор! - только и могла произнести Вилена. Потом добавила: - Проклятый парадокс времени!..
И тут перед ней внезапно вырос Игорь Михаленко:
- Парадокс времени?.. Да чепуха это теоретическая! Я знаю, вы великий физик и будете презирать меня, но сейчас вы для меня прежде всего женщина… ну, переживающая несчастье… хотя, может быть, и рано еще переживать… А может, ничего и не случилось…
- Милый Игорь! Мне совсем не нужны слова утешения.
Вилена вспомнила, что перед самым отлетом Костя Званцев уверял ее, что «Жизнь» с ее Арсением повернула будто бы назад, хотя по физическим законам это было невозможно.
А Михаленко, словно прочтя ее мысли, заговорил:
- Вы лучше моего знаете теорию относительности и то, что ее не уставали опровергать тысячи раз. Без конца повторяли опыт Майкельсона…
- Милый мальчик, - вздохнула Вилена. - Моя бабушка тоже меня уверяла, что никакого парадокса времени нет.
- Так вы еще увидите свою бабушку! И при встрече с ней сами подумаете: как же я могла верить в эту чертову относительность? А вдруг разгонялся в космическую бездну не звездолет, а земной шар со всем его населением? Разве не все равно, что считать движущимся, что неподвижным?! И выходит, что стариками за время полета должны стать звездолетчики! А люди на Земле и глазом моргнуть не успели…
Вилена ничего не возразила. Она слишком хорошо знала, как еще в двадцатом веке Герберт Дингль таким способом пытался опровергнуть теорию относительности Эйнштейна. Но он не учитывал, что в гравитационных полях Вселенной можно разогнать до субсветовой скорости звездолет, а не земной шар. Их нельзя поменять местами.
Вилена промолчала. Бестолково посматривала она на Игоря и думала об одном: «Арсения нет на Земле…»
Узнал об этом первым Виев, едва ему удалось наконец установить связь с Землей. Однако Он не счел возможным сообщить своим спутникам о трагедии «Жизни», улетавшей в Вечный рейс. Звездолетчики и так были подавлены встречей с «Летучим голландцем» и лишь храбрились. Виев знал, что все они привыкли брать пример с Вилены. У Вилены же были особые основания тяжело перенести известие…
И Виев решился разыграть из себя деспотического командира. Он объявил, что связь с Землей будет проходить только через него. Он ни о чем запрашивать Землю не будет, даже о том, который теперь год (верен ли парадокс времени!). Вилене поручалось рассчитать, когда был послан по кометной орбите «Летучий голландец».
Вилена сделала необходимые расчеты и немного успокоилась. Дополнительный звездолет-заправщик должны были заслать еще до истечения срока возвращения «Жизни». Ей хотелось верить, что Арсений ждет ее… и она верила…
Расчет Вилены был бы верен, если бы не открытая ею вакуумная энергия, которая позволила значительно позже, чем она рассчитала, забросить «Летучего голландца» на трассу «Жизни-2», затормозить его и снова разогнать до скорости, с какой будет возвращаться в этом месте звездолет с Этаны.
И запустили с Земли в космос «Летучего голландца» уже после того, как стало ясным, что звездолет «Жизнь» вернуться не может.
Вилена не знала этого. И это незнание помогло ей овладеть собой.
Для звездолета же спокойствие Вилены было необходимо. Ведь она заменила пилота Кротова, от нее зависел благополучный исход экспедиции.
Вера и самообладание вернулись к ней, она почувствовала в себе прилив новых сил и самозабвенно рассчитывала курс «Жизни-2», задавала программы электронно-вычислительным машинам и всевозможным автоматам. В сложном маневре посадки нужно было умело воспользоваться помощью посланных с Земли тормозных ракет, а уже в самой атмосфере - на последнем этапе посадки - каких-то новых, незнакомых звездолетчикам летающих кранов…
Сотни циферблатов, рассказывающих о работе разнообразных приборов, запрыгали в затуманившихся у Вилены глазах, когда она увидела внизу клубящееся море земных облаков и в их проемах темную родную Землю!..
Впервые привелось астронавигатору и пилоту «Жнзни-2» воспользоваться в рейсе носовым платком, вытирать им глаза.
Длинный решетчатый хвост звездолета, заботливо подхваченный летающими кранами, ушел вниз под облака. Там он упрется в каменистый остров… И тогда начнет опускаться головная часть звездолета, его «каток», которым он в рейсе как бы укатывал звездные пути.
Помощь, оказанная звездолету, была четкой, продуманной, безотказной.
Многокилометровая ажурная форма «Жизни-2» легла на специально установленные здесь опоры, а нижние «трубы» «катка» с размещенным в них жилым отсеком коснулись земли.
Звездолетчики нетерпеливо теснились перед выпускным шлюзом, без конца повторяя друг другу, что здесь он совсем уж ни к чему.
И бесконечно долгим было то время, пока срабатывали автоматы. Но вот отзвучали последние их щелчки, и люк открылся.
Звездолетчики и этанянин увидели голубое небо, а под ним - неправдоподобно синее море. Это показалось странным, ведь посадка совершена на Полярном космодроме… Но сейчас не об этом хотелось думать каждому.
Первым вышел Виев и помог сойти на землю ошеломленному этанянину Ану. Он, единственный из всех прилетевших, был в скафандре и герметическом шлеме и походил на звездолетчика, забывшего переодеться в обычное платье.
Легко спрыгнула в высокую траву космодрома Вилена. Сорвав пучок травы и прижав его к щеке, губам, она смотрела через пахучие травинки на приближающуюся группу встречающих. Сердце в ней колотилось, губы пересохли.
Еще трудно было разглядеть лица спешащих к звездолету. Кружилась голова от острой, невозможной догадки… Кто это бежит впереди всех? Девушка с развевающимися косами!..
Да это же Авеноль!..
У Вилены захватило дух, она ловила открытым ртом воздух. Зажмурилась, открыла глаза. Видение не исчезло: сестренка, ее маленькая любимая сестренка, опровергая все теории относительности, бежала к ней, радостная, раскрасневшаяся, чуть постарше, чем была тогда, когда Вилена состязалась с машиной в звездном городке…
А вот и бабушка! Как чинно шествует Софья Николаевна, не хочет показать, что торопится. Ах, бабуля, бабуля!.. А рядом с ней… Так ведь это же Владимир Лаврентьевич! Академик Руденко!..
Но где же папа и мама?
И вдруг - Вилене схватило сердце. Она увидела могучую фигуру, родные любимые черты… Но что это? Не мог Арсений так состариться!
Как же все это понять?
Но Вилена была не только вернувшейся звездолетчицей, она была еще и физиком. Поэтому она шла навстречу бегущей Авеноль, а в ее мозгу, сменяя одна другую, промелькнули мысли: теория относительности с ее парадоксом времени возникла в пору «кризиса знаний». Физика помогала людям понять, казалось бы, все явления, но через некоторое время выяснялось, что по старинке нельзя объяснить всего. И тогда приходилось менять представления. А как теперь? Как научно обосновать, что на Земле люди не состарились - они ведь не летели с субсветовой скоростью? Впрочем, почему же? Все зависит от точки отсчета. Может быть, где-то во Вселенной была точка, по отношению к которой Солнечная система тоже двигалась с субсветовой скоростью. Ведь разлетаются же галактики с такими скоростями!
Но Арсений! Почему же в таком случае он состарился? Тоже можно понять! Очевидно, скорость его звездолета была направлена как раз к той точке Вселенной, от которой с субсветовой скоростью летела Земля… Вот он и старился, в то время как его Вилена да и Авеноль остались прежними.
Вилена подняла руку, крикнула:
- Ратов! Ратов!
«Седой Арсений» приветно замахал рукой.
«Какое значение имеет, что он седой, - продолжала думать Вилена, теперь уже не как ученый, а как женщина. - Важно, что он жив, что он прилетел, что он будет со мной! Значит, я могла и не лететь? - задала она себе коварный вопрос и сама же ответила: - Нет! Нет! Не для себя полетела! Не для себя!»
Девушка с косами подбежала к Вилене и, почему-то смутившись, протянула ей букет цветов.
Вилена нежно обняла ее и бросилась со слезами на глазах к подходившей бабушке.
- Бабушка, милая! Бабуля! Я так счастлива, что ты здесь! - припав к ней, сказала Вилена. - А где же папа и мама? - и услышала, как старая женщина говорит незнакомым голосом, совсем не бабулиным:
- Вилена, моя Вилена! Я все-таки дождалась тебя!
Девушка с косами застенчиво улыбнулась и отдала наконец Вилене букет. Старая женщина, показывая на нее, говорила:
- Познакомься, Вилена: это твоя внучатая племянница. Мы с Ваней назвали ее в честь тебя - Виленоль.
Вилена ничего не понимала и отчаянно замотала головой, словно хотела прогнать видения, проснуться.
- Ты не Авеноль? - наконец спросила она девушку, заранее не веря ответу, не желая ему поверить.
Та засмеялась и показала глазами на старуху:
- Вот бабушка Авеноль. Я - Виленоль Болева.
Кровь, прихлынувшая было к лицу Вилены, теперь отлила. Бледная, напряженная, смотрела она перед собой, мысленно отмахивалась от «научных» объяснений всего, что увидела. Но все-таки что же это? Она в страхе смотрела на могучего седого человека, неторопливо приближавшегося к ней. «Может быть, и это не Арсений?» Тот, конечно, уж рванулся бы к ней, побежал.
- Ратов, Роман Васильевич! Заместо сына пока, - сказал седой человек, протягивая Вилене огромную руку.
- Как? - растерянно прошептала Вилена, сразу вспомнив мраморного пилота в мраморном кресле. - А Вечный рейс?
- Вечный рейс позади. Впереди - Великий рейс на Гею.
- А где Арсений? - требовательно спросила Вилена, смотря то на старую женщину, то на Романа Васильевича Ратова.
Тот замялся:
- Да вот… вроде как бы «обкатывает» ваш Арсений первый из серийных кораблей. Вместе со всем экипажем «Жизни»…
- Испытательный полет? - ухватилась за эту мысль Вилена. - Серьезно?
- Испытание серьезное, - пробормотал Ратов, смотря в сторону.
- Голова идет кругом, - призналась Вилена и, увидев в приближающейся толпе Руденко, воскликнула: - Но ведь это же Владимир Лаврентьевич! Это же не сын его!
Старик с белой бородой, подойдя, обнял Вилену:
- Все-таки узнала меня, узнала! И я вас сразу узнал, дорогая моя Вилена. И серебристый костюм вам все так же к лицу.
- Значит, и вы куда-то летали?
- Куда там! - махнул рукой старик. - Кто же меня возьмет такого? Просто я оказался счастливее Лады.
- Анабиоз? - догадалась Вилена.
- Пришлось воспользоваться, поскольку в наше с вами доброе старое время не было еще современных достижений медицины, каковые позволили бы долгожителю дождаться вашего возвращения.
- А вы как же вернулись, Роман Васильевич? - повернулась Вилена к Ратову.
- Операция «диски». Мы ее сейчас повторяем. А не постарел я потому, что летал на Гею, куда теперь великое переселение намечается. Это поближе и Релы и Этапы будет. В рейс туда ходил звездолет «Земля» с использованием вакуумной энергии. Горжусь вами. Ваша идея-то.
- А мама, папа? - не слушая Ратова, еще раз спросила Вилена старую Авеноль.
Мрачная тень, легшая на лицо старухи, была Вилене ответом.
- Мы проедем к ним, - тихо пообещала Авеноль.
Звездолетчиков окружили встречающие. Они говорили, перебивая друг друга. Вилена слушала сразу всех, и ей казалось, что люди эти чего-то недоговаривают, у нее было ощущение, будто она стоит одна в пустыне и не может сдержать слез. И это после всего, что она перенесла на Земле, на Этане, в полете…
Старая Авеноль и молоденькая Виленоль взяли ее под руки и повели по космодрому.
В стороне, обнявшись, стояли Виев и Ратов.
До Вилены донеслись сухо сказанные тяжелые слова ее командира:
- Значит, не с тем звездолетом в рейс я пошел…
Возле них стоял, поворачиваясь во все стороны, Ан. Он жадно всматривался в незнакомый пейзаж, прислушивался через звуковые трансформаторы к отрывистым фразам Виева.
Этанянин привлекал к себе всеобщее внимание, но люди старались ничем не проявить особого любопытства к гостю Земли.

Глава третья. БАРЬЕРЫ

Старая Авеноль привезла свою юную старшую сестру в домик на опушке леса.
Перед тем они побывали на очень давних, но заботливо ухоженных могилах своих родителей и бабушки Софьи Николаевны. Вилена не могла избавиться от чувства, что бабушка Софья Николаевна не лежит под плитой с именем артистки С. Н. Иловиной (она носила сценическое имя своей знаменитой прабабки), а стоит рядом, совершенно такая, какой была когда-то… А мама?.. Сколько горя ей причинила Вилена!.. Папа!.. От него осталась книга, общая их с папой книга о вакуумной энергии, вышедшая сорок пять лет назад…
Вилена зашла в один из двух рабочих кабинетов домика… Здесь все рассчитано на двоих - на нее и Арсения.
Вилена по-прежнему считала, что он на ответственном задании в космосе. Так сказал его отец. Испытывает звездолет. Опять испытывает! Ведь полет на «Жизни» тоже был, по существу, испытательным… Испытания - это риск!
А разве сама она не рисковала на Этане?
Авеноль ничего не говорила об Арсении. Значит, так надо! Значит, у «них» сейчас так принято!..
Вилена не расспрашивала, но находила ответ на незаданные вопросы в устройстве домика, в его убранстве, где все говорило о возвращении Вилены к Арсению… Она даже узнала некоторые его любимые вещи, заботливо перенесенные сюда. Это, конечно, Авеноль! Только она одна могла помнить о них! И как долго помнить! Ужас берет, как подумаешь.
Вилена рассеянно перелистывала страницы книги об вакуумной энергии.
Как далеко ушла теперь физика? Не покажется ли современным ученым эта книга, да и сама Вилена архаизмом, безмерно устаревшим, старомодным?..
Вилена перешла в другую комнату. Здесь стоял большой рояль. Старая Авеноль стирала с него пыль обыкновенной тряпочкой… Именно на таких роялях играли Лист и Рахманинов… Сможет ли Вилена снова играть? И нужно ли это в новом мире, ее новым современникам?
Через стеклянную дверь на веранду Вилена увидела огромную металлическую штангу. Что-то сдавило ей грудь. Она подошла к роялю и вдруг заиграла ту самую музыку, которая когда-то помогла Арсению в физкультурном зале поднять рекордный вес.
Авеноль с некоторым удивлением посмотрела на нее, но потом поняла все: она ведь тоже была в том зале, только для нее это произошло бесконечно давно!..
Когда Вилена встала из-за рояля, старая Авеноль принялась дотошно обучать ее, как надо пользоваться заказами через «окно дальности». Оказывается, теперь все на Земле транспортируется по трубам. Электромагнитная почта! Как раньше в доме, где жили Ланские. Но теперь
- на любые расстояния.
Прежнего дома Ланских уже нет, на его месте разбит лесопарк. Авеноль тоже живет за городом, как и большинство бывших жителей столицы. «Так принято», - сказала Авеноль. Вилена уже почувствовала чудодейственную силу этих слов. В этом надо угадать силу традиций, которые постепенно заменяют прежние принудительные законы. А трубы - это, наверное, лучше! По ним - и пассажирское сообщение. Десять минут
- и ты в центре города. В основном, это только разгон вагонов под уклон до умопомрачительной скорости, потом торможение на подъеме… Малый расход энергии… А в городе по улицам не ездят, только ходят… «Так принято»!..

Предыдущая страница 16 Следующая страница


17 Александр Казанцев

Монорельсовых же дорог, из вагонов которых открывался чудесный вид, увы, теперь нет…
Вилена подошла к «окну дальности» и вызвала, как научила ее Авеноль, ресторан. Заказала кое-что на ужин учтивому старичку, который словно заглянул в домик через окно.
- Я пришлю вам две одинаковые порции, но из разных продуктов, из естественных и из синтетических, - сказал он, очевидно узнав ее по фотографиям.
- Думаете, не отличить? - улыбнулась Вилена.
- Надеюсь, - сказал он и добавил: - А я ведь еще мальчишкой был на вашем концерте.
Изображение старика исчезло.
Сестры вышли погулять. Казалось бы, им с Авеноль говорить и говорить! Но разговора не получалось. То, что жило в памяти Вилены, у старой Авеноль стерлось, забылось, а остальная ее жизнь была Вилене совершенно незнакома. К тому же, когда Авеноль стала рассказывать о том, как они жили с Ваней Болевым (подумать только, с Ваней, который носил волосы по плечи и писал милые стихи!) и как он слишком часто вспоминал Вилену, в ее словах почувствовалась скрытая обида (а ведь она еще ничего не знала об особой ячейке в электронной шпаргалке, которая должна была раскрыть Вилене Ванину тайну!).
Авеноль посвятила себя океанским глубинам. Подолгу жила под водой, даже своего сына родила в подводном домике. Теперь этот сын уже отец Виленоль, но на Земле его нет, он работает вместе с женой на Луне, создает там годную для жизни людей атмосферу.
Рассказывая о своей судьбе гидронавтки, Авеноль оживилась и чем-то напоминала собою ту сестренку, какой она была до полета Вилены. Но что сделало Время!.. Жутко подумать!
Вилена повернула обратно к домику.
Между домиком и лесом росла огромная ель, такая нарядная, что никакие украшения не сделали бы ее лучше.
За полем виднелся поросший зеленью берег извилистой речки, которая была известна многим по картинам художников далекого прошлого.
За лесом поблескивал стеклянными стенами завод. На нем работали люди, живущие по соседству с домиком, отведенным Ратовым.
На обратном пути к домику Авеноль рассказывала сестре, что теперь работа сама приходит к людям: цехи заводов рассредоточены на огромной территории, застроенной уютными домиками. Заводы связаны между собой подземными трубами электромагнитной почты. Когда-то нефтепроводы вытеснили железнодорожные цистерны. А теперь сочли, что выгоднее перебрасывать в электромагнитных снарядах к заводу детали и изделия, чем перевозить тысячи пассажиров к месту работы и обратно.
«Конечно, „они“ - разумяне!» - с улыбкой подумала Вилена. Но почему «они» забросили ее сюда, в лесной домик? Или они думают, что ей будет легче ждать Арсения среди его любимых вещей? Или опять это всесильное «так принято»?
И, обернувшись к Авеноль, Вилена сказала:
- Я даже не знаю, как теперь одеваются.
Сказала полушутя, полусерьезно, скрывая за этими словами овладевающую ею тоску.
- Мы не придаем этому значения, - небрежно ответила Авеноль-старуха.
«Мы», «они», а как же нам с Арсением?» - мелькнуло у Вилены в мыслях, и она решилась все-таки расспросить об Арсении. Сколько же еще можно терпеть?
- Когда же я узнаю все об Арсении? - сказала она. - Почему именно он полетел обратно в космос?
- Да… он полетел обратно… - непонятно повторила Авеноль и, вдруг чему-то обрадовавшись, показала Вилене на дорожку…
На звездолете «Жизнь» стал действовать своеобразный календарь. В основу его было положено запаздывание электромагнитных сигналов с Земли. Сначала они приходили спустя часы, потом сутки, наконец, недели…
Неделями нужно было лететь электромагнитным волнам, чтобы догнать звездолет!
А желанная «Земля», единственный звездолет, способный помочь, еще не вернулся из своего рейса на Гею.
И если он вернется вовремя, то… И Арсении высчитывал, через сколько лет он сможет увидеть Вилену. Она раньше его прилетит обратно на Землю… и будет снова ждать его? Сколько?
И наконец пришла желанная радиограмма, радиограмма с корабля «Земля», пустившегося в погоню за своим несовершенным собратом.
Радиосигналы летели через космос много дней, и они донесли радостную весть - звездолетчики не оставлены в беде. Помощь близится.
И все-таки, когда на экране радиолокатора «Жизни» появилось тело незнакомых очертаний и электронно-вычислительная машина на основе топологического анализа его размеров и конфигурации вынесла решение, что это искусственное тело.
И он стал повторять один и тот же вопрос:
- Кто вы? Кто вы? Мой корабль неуправляем, он не имеет горючего.
Каспарян перевел этот вопрос на шестьдесят земных языков и на линкос и без тени улыбки стал повторять перевод обращения Тучи перед микрофоном, хотя было ясно, что этого вовсе не требуется.
Франсуа Лейе сказал о Каспаряне:
- Я никогда не подозревал, что в нем столько юмора!
Педантичный Карл Шварц посоветовал Каспаряну для надежности передать встречному кораблю цифры «три», «четыре» и «пять».
- Это соответствует сторонам прямоугольного треугольника. Три в квадрате плюс четыре в квадрате равно пяти в квадрате. Теорема Пифагора! Знакома всем разумянам, - заключил профессор.
И вдруг в радиорубке звездолета послышался такой знакомый Арсению озорной голос Кости Званцева:
- Что вы нам голову морочите, словно мы тарелки какие-то? Я еще давно обещал, что догоню кого-нибудь в космосе… Сейчас подхлестнем свою кобылку и догоним понесшего вас скакуна. Вы только держитесь в седле! Как там Арсений? Поднимает ли гири?
Разумеется, это послание Званцева довольно долго летело в космосе, пока, наконец, настигло звездолет «Жизнь».
Связь между звездолетами установилась. Разрывы между радиорепликами постепенно сокращались.
На «Жизни» узнали, что диковинный звездолет «Земля», использующий вакуумную энергию космоса, управляется всего тремя звездолетчиками: астронавигатором Костей Званцевым, командиром корабля Каратуном и Евой Курдвановской. Все они побывали на Гее, разведывали новую родину дочернего человечества.
- Твоему отцу, Арсений, не разрешили лететь за тобой, как он хотел. Ему поручена подготовка Великого рейса. К Гее полетит космическая армада, может быть, миллион человек. Чуешь? И нам с тобой дело найдется.
- Я полагаю, что первоначально необходимо вернуться на Землю, - многозначительно вставил немецкий профессор.
- На Землю? Пожалуйста. Сейчас мы к вам причалим, и перебирайтесь! На нашей «Земле» места хватает, громадина несусветная!
- Как Вилена? - спрашивал по радио Арсений.
- Думаю, что не мы ее, а она нас встречать будет, если, конечно, и за ней не придется по космосу гоняться.
По дорожке к веранде, где стояла Вилена, бодро шла, закинув голову, словно рассматривая что-то вверху, девушка с косами. За нею едва поспевал молодой человек.
- Ой! Да ведь это же ты, Авеноль! Из прошлого! - воскликнула Вилена.
Старая Авеноль улыбнулась.
Ее внучка легко взбежала на веранду.
- Это Питер или просто Петя, - сказала Виленоль Вилене, чмокнув бабушку в щеку.
- Питер? Неужели тен-Кате? - вглядывалась в гостя Вилена. - Инженер? Внук инженера?
- Нет, не внук, а сын. Он внук психиатра.
- Потому я и догадалась, милая моя Виленоль. Я их знала обоих.
- Но его вы еще не могли знать. Петя, подойди, - шутливо приказала Виленоль. - Дай тете ручку.
Молодой человек рассмеялся и протянул руку.
Вилена изучала его лицо с крутым, выпуклым лбом. Нет, он не походил на тех, кого она знала.
- Как же вы зоветесь, Петя? Питер тен-Кате-младший? В мое время так звали вашего папу.
- Теперь он старший, а дед… он давно умер… В этом году Всемирная академия наук отметила сто двадцать пять лет со дня его рождения.
Они вошли в домик. Вилена провела гостей в зал.
- Ой, рояль! - воскликнула девушка. - Вы нам сыграете, тетя?
Вилена отрицательно покачала головой:
- Мне еще надо войти в форму. Не знаю, к чему вернуться - к физике или к музыке.
- Каждый человек должен быть артистичным, - решительно заявила девушка. - Это так же, как занятия спортом. Заниматься должен каждый.
- Каждый? - спросила Вилена. - Но ведь каждый не достигнет вершин мастерства, не поставит спортивный рекорд.
- Рекорд? А зачем?
- Чтобы выявить предельные возможности человеческого организма, - объяснила Вилена.
- Спорт для всех - это понятно. Нужно нагружать мускулы. Ваши сообщения о протостарцах заставят задуматься многих. Но зачем профессионализация? - с наивной уверенностью говорила девушка.
Вилена нахмурилась, а может быть, задумалась. С интересом приглядывалась к представительнице нового молодого поколения. Сколько в Виленоль живости и юной непосредственности!
Виленоль, вероятно, что-то почувствовала:
- Но ведь вы не только пианистка, тетя. Вы - физик! И стали звездолетчицей. В наше время каждый должен быть универсальным, как вы…
- Универсальность? - изумилась Вилена. - А растущая информация, которую нужно усвоить? Надо ожидать скорее узкую специализацию, чем универсальность.
Девушка досадливо вздохнула и обратилась к своему другу за помощью.
- Виленоль имела в виду под универсальностью обширные интересы каждого. Но в области, где человек отдает свои основные силы… - начал Петя тен-Кате.
- Три-четыре часа в день, - подсказала Вилена.
- Да, три-четыре часа в день… Но если увлечешься, то они могут превратиться в двадцать четыре часа в сутки. Никто не осудит.
- Двадцать четыре часа в сутки! - тихо повторила Вилена, вспоминая, как ей не хватало их для учебы.
- В основной области, которой человек отдает свои силы, - педантично продолжал молодой инженер, - он, естественно, стремится к узкой специализации. Только это может принести наибольшую пользу.
- Почему же вы отрицаете профессионализацию в искусстве? - наступала Вилена, стараясь скрыть волнение и обиду. - Разве искусство ниже техники? Или сейчас принято заниматься только тем, что дает материальные блага?
Молодые люди пожали плечами и переглянулись.
- Нет, тетя, что вы!.. Я, наверное, плохо сказала… Я с детских лет храню все ваши музыкальные записи. Право, я еще не думала… Наверное, это не одно и то же - лишний сантиметр, который перепрыгнет рекордсмен, и виртуозное мастерство…
Когда гости засобирались домой. Вилена нажала кнопку, и стена поднялась. Все вышли на веранду.
Непонимание! Вилена могла бы считать это естественным на другой планете, а здесь!..
Молча смотрела она на удаляющиеся фигуры.
Но ведь это же Земля! Ее Земля, с близкими ей людьми. Разве не прелестна Виленоль? Или ее друг? Почему можно прощать этанянам любые взгляды, любые действия, а здесь!.. Неужели ей, Вилене, не преодолеть «барьер поколений»? Неужели все люди нового времени для нее только «они»? А как же Арсений?
Вилена почувствовала на себе взгляд, обернулась и увидела пристально смотрящую на нее Авеноль.
- Я больше не могу скрывать, - услышала она. - Твой Арсений на звездолете «Жизнь» не встретился в космосе с последним танкером-заправщиком и пролетел Солнечную систему…
Вилена, крепко сжав губы, пронзительно смотрела на Авеноль.
Наконец странный корабль, видимый прежде лишь на экране радиолокатора, стал различим простым глазом в иллюминатор. Но благодаря тому, что огромный барабан «Жизни» вращался (чтобы создать центробежную силу, равную земному притяжению), корабль в иллюминаторах то появлялся, то исчезал. Казалось, что он крутится вокруг звездолета и не может к нему приблизиться.
Чтобы наблюдать звездолет «Земля», нужно было подняться на лифтах в рубку управления.
Можно было понять, что чувствовали все звездолетчики, впиваясь взглядом в смотровое окно!
От сигарообразного корабля-матки отделились два диска и направились к «Жизни».
Но они не образовали шатра, чтобы тормозить корабль, как когда-то ракету Ратова-старшего во время Вечного рейса.
Диски подошли к центральной кабине «Жизни» и зависли перед нею.
- Лады! - вздохнул командир Туча. - Облачайтесь, братцы, в скафандры, готовьтесь к выходу в открытый космос. Я, как и положено старинным капитанам, сойду последним. Будем «леонить», - закончил он, вспомнив первого русского человека, вышедшего первым в открытый космос еще в двадцатом веке.
- Жаль бросать такое совершенное творение рук человеческих, - вздохнул Карл Шварц. - Я так полагаю.
- Конечно, жаль! - подхватил Толя Кузнецов. - Тем более, что мы так и не попробовали баранину по-бордосски и каплуна с грибами в сметане изготовления нашего нейтринного инженера.
- Нашему бы инженеру да нейтринное горючее, тогда и спасать было бы некого, - заметил Каспарян. - Так, скажешь?
- И все-таки жаль пускать по космическому ветру первый земной звездолет. Да что поделаешь? Оделись? Лады!..
Один за другим выходили звездолетчики в космос и двигались в нем, пользуясь ракетными пистолетами-автоматами. Они разделились на две группы. По трое подплыли к приемному люку переходного шлюза в каждом из дисков. В одном их встретил Костя Званцев, в другом - Ева Курдвановская.
Арсений, пройдя вслед за Толей Кузнецовым и Каспаряном через приемный шлюз, где они освободились от скафандров, оказался перед звездолетчицей Земли. Он радостно смотрел в ее совсем неженственное лицо.
- Я пошла вслед за вашей Виленой, друг Арсений, - сказала она, крепко, по-мужски пожав руку Ратову. - Я знаю, вы предпочли бы встретить ее… То верно?
Вместо ответа Арсений привлек к себе молодую женщину.
- Эй-эй! - закричал Толя Кузнецов. - Во-первых, он раздавит, а во-вторых, у вас крыльев нет, как у Эоэллы!..
- Какая Эоэлла? - нахмурилась Ева и отстранилась от Арсения.

Глава четвертая. ПОРОГ ЗРЕЛОСТИ

Не было ни одного человека на Земле, кто не ждал бы с тревогой сообщения о завершении операции «диски» и… бюллетеня о состоянии здоровья этанянина Ана.
Вилена стояла на столь знакомом ей подмосковном космодроме. Здесь не раз встречала она ракеты, доставлявшие Арсения с глобальной радиоантенны, здесь улетал он на Релу в мрачный осенний день, когда тучи, как дым с золой и грязным пеплом, стелились чуть ли не по земле и мокрые сучья голых деревьев тянулись к небу. Тогда она прощалась с Арсением на… полвека. Сейчас она встречала его.
Нет ни мутных, косматых струй дождя, нет ни грома, ни сверкающих молний. Небо - без единого облачка, оно бездонно, как Вселенная!.. Светит яркое солнце!..
Но почему радость встречи так омрачена тревогой за Ана? Почему радость никогда не может быть полной? Ради этого дня Вилена вынесла такие испытания - и теперь…
С необычайным изяществом пронеслись по синему небу серебристые диски, зависли над землей и осторожно опустились на траву космодрома. Вакуумный звездолет «Земля» остался на околоземной орбите.
Вилена бежала к одному из дисков, не зная, в котором Арсений.
Но тот оказался именно в ближнем к Вилене.
И он вышел первым.
Молча обнялись Арсений и Вилена и так стояли, словно камнем застыли, как морячка из старой песни.
- Где же ты, мой желанный! Где же ты, мое горе! - непонятно произнесла Вилена и спрятала лицо на груди Арсения.
Сейчас это была не знаменитая звездолетчица, не великий физик, не признанный музыкант, это была всего лишь слабая и безмерно счастливая женщина.
И Арсений спросил:
- А как же Ан, ваш этанянин? Это надо же!..
- Он был такой сердечный, - сказала Вилена и снова спрятала лицо на груди Арсения. Плечи ее вздрагивали.
На стене космодрома вывесили только что опубликованный бюллетень специальной комиссии Высшего ученого совета мира.
«Состояние здоровья этанянина Ана ухудшилось, установлено прогрессирующее отравление организма, вызванное распадом единственной у этанянина почки. Температура повысилась до опасного, видимо, даже для инопланетянина предела. Дыхание участилось. Сознание гостя Земли затуманивается.
Академик Руденко, профессор Найдорф, доктор-йог Чанджа».
«Я тороплюсь написать послание на родную Этану, ибо ощущаю, предвижу, предчувствую неизбежный исход. На острове Юных те, кто еще не стал протостарцем, должны узнать о моих земных впечатлениях, о моих чаяниях, о моей мечте, рожденной Аной, нашей незабвенной воительницей-вождем.
Ко мне пришел глубокий старец, врач, академик, как здесь принято говорить о высшей степени учености. Он не был протостарцем по нашему образцу. Во имя науки он погрузил себя в сон на пятьдесят лет и теперь снова приступил к былой научной деятельности, опровергнув ошибочные представления о «барьере поколений». Лучшие люди прошлого во всем равны людям более совершенного общества. От академика Руденко я узнал, что мне грозит…
Вина моя, и только моя! Неприятие, ненависть, неприспособленность к гермошлему, который отгораживал меня от нового мира, обернулись против меня. Я так хотел быть среди людей, более того, походить на них! Я добился, чтобы меня снабдили фильтром, который бы пропускал лишь нужное мне количество кислорода. И я с облегчением освободился от шлема, но…
Не только гнетущая меня тяжесть, не позволявшая мне сравняться с людьми в ходьбе, не только непомерное давление атмосферы, но и враждебный микромир обрушились на меня, неприспособленное, незащищенное инопланетное существо. И я не выдержал…
И тогда ко мне пришла чудесная земная девушка и просто сказала:
- Милый Ан. У тебя одна почка, а у меня их две… Твоя почка перестает работать. Наука Земли победила биологическую несовместимость.
Я был ошеломлен, потрясен, обескуражен и воскликнул:
- Нет, девушка Земли! Я не приму твоей жертвы.
- Это вовсе не жертва, - возразила она. - Я просто стану твоей звездной сестрой. Что особенного, если в твоем организме будет работать необходимый тебе мой запасной орган? У нас всегда поступают так матери, братья, сестры больных.
Я уже был и до этого «человекоманом»! Поистине нужно во всей глубине понять людей!.. Смог бы кто-нибудь из живых на острове Юных пойти на такой шаг? Мы умеем замораживать океаны, делать искусственные органы, позволяя мозгу жить вечно! Но разве в этом подлинная высота, бессмертие, вечность культуры?
Я должен поведать, передать, нарисовать свою предыдущую встречу с этой земной девушкой, белки организма которой наиболее близко совпадают с моими…
Но вместе с тем в нас много различий. Взять хотя бы передние, свободные от ходьбы конечности. Как поразило меня поначалу, что руки у людей кончаются пятью, а не тремя пальцами! Вероятно, в этом огромный стимул развития, большая ловкость, приспособленность к труду. В основу счета у людей положено число пальцев на руках. И несмотря на то что десять число неудобное, делится только на два и пять, эта система легла в основу их цивилизации. Насколько совершеннее наш счет! По три пальца на четырех конечностях - дюжина! Она делится на два, три, четыре… и на шесть. В древности у людей тоже были дюжины, они и поныне измеряют время дюжинами часов в половине суток. И в году - дюжина месяцев. Но это не наше влияние, ибо никогда разумные существа нашей планеты не посещали другие звездные миры.
Ничто так не огорчило меня, как неспособность сравняться с людьми в ходьбе. Ах, если бы они видели меня, преследующего, настигающего, побеждающего гнусного хара! Но здесь передвижение на моих слишком тонких ногах было для меня мукой. А люди ходили, увлеченно ходили. Им давно известно колесо, они умеют строить машины на колесах, еще недавно служившие им всюду для передвижения. Однако люди добровольно отказались от них в городах, между домами. Они еще пользуются механизмами для перевозки грузов или больных. Во всех остальных случаях - ходят!..
Они уверены, что отказ от привычных функций органов приводит к ослаблению мышц и хрупкости сосудов, к болезням и преждевременной старости. В прежнее далекое время желание физически не трудиться порождалось угнетением и несправедливостью общества. Ныне человек решил обратиться к ходьбе, которая поможет организму вернуть его нормальное состояние. Чтобы описать нынешнее отношение людей к ходьбе, я должен был бы написать гимн ходьбе или даже бегу. Нет мускула, части тела, органа, включая центральный мозг, которые не принимали бы участия в этом физическом действии человека.
Впервые я увидел земную девушку, о которой упомянул выше, когда она вместе со своим другом бежала по дорожке великолепного леса к берегу реки, откуда я любовался видом на древний город.
Бегущие бежали просто так - они никуда не спешили, они заряжались в беге силой, бодростью, весельем… Увидев меня, подошли ко мне и сели рядом со мной на скамейку. Мы начали говорить о моем восприятии мира (они сразу узнали меня и с помощью моего преобразователя речи рады были говорить со мной). Я спросил, что заставляет людей быть такими, чтобы их сообщество могло существовать: не требовать больше того, что каждому дано, отдавать все, что каждый может, думать о других больше, чем о себе.
- Почему заставляет? У нас нет принуждения, - сказал друг девушки.
- Казалось бы, только страх может заставить быть таким, как надо обществу. Но у вас страха нет?
- Страха нет. Есть совесть, - ответил молодой человек.
- Совесть? - Я заинтересовался и попросил объяснить, как применить ее к сообществу.
- Есть такая поговорка у людей - «не за страх, а за совесть»! - сказала девушка.
- Как же она создается, формируется, развивается? - допытывался я.
- Воспитание - это теперь главное, - пояснила девушка.
- Беда, когда прежде образование превалировало над воспитанием, - вставил юноша, которого звали Петей.
- Объясни, - попросил я.
- Образованный, но должным образом не воспитанный человек может и не обладать нужными для общества качествами.
- Я пытаюсь понять ваше общество. Не должно ли оно жить, развиваться, совершенствоваться, как саморегулирующийся организм?
- Не стихийно, нет! - ответил Петя. - В давние времена, когда еще был капитализм, находились люди, которые считали, что в обществе все саморегулируется.
- Что же было, по их мнению, регулятором?
- Страх! - воскликнула девушка, ее звали Виленоль.
- Как? Равновесие производства и потребления достигалось страхом?
- Я вспомнил отношения между живыми и вечноживущими. Там был страх не стать протостарцем.
- Да, равновесия тогда никто не планировал, - ответил Петя. - Оно достигалось стихийно, в процессе конкуренции!
- Тот, кто производил больше, чем было нужно, - добавила Виленоль, - или делал это хуже конкурента, разорялся и погибал. На страхе и борьбе за личное существование держалось общество.
- Ты мудро говоришь, девушка, увлекающаяся прошлым. Но разве твой организм саморегулируется борьбой клеток между собой?
- Мой организм? - удивилась Виленоль. - Конечно, он саморегулируется без всякой межклеточной борьбы.
- Клетки запрограммированы на воссоздание нормального положения,
- вставил Петя. - Сочтем это условно «совестью».
- Совестью организма?
- Да, - подхватила девушка. - Если мы порежем палец, то кровь бросится к месту пореза, чтобы залечить его, без всякого приказа головного мозга. Не так ли и у тебя?
- Да, так же. Центральное мозговое образование не может вмешиваться, влиять, участвовать во всех жизненных процессах тела.
- В переходный период на Земле - его называли строительством развитого социалистического общества - было нелегко, - вздохнула Виленоль. - Стараясь устранить страх, люди готовили ему на смену совесть. Для этого требовалось воспитание!
- Разве его не было прежде?
- Конечно, было! Но для каких целей? - Девушка говорила все увлеченнее. - Каждое предыдущее поколение воспитывало последующее. С самого раннего возраста детям внушали нормы поведения. Угнетатели искусно воспитывали будущих угнетателей. Им нельзя отказать в уменье. Они придумали правила чести и вежливости (для людей лишь своего круга!), а также философию потомственного превосходства. Угнетенных тоже воспитывали в выгодном для правящих духе. Помогала религия. Людей убеждали в существовании некой высшей силы, именуемой богом. Пугали этой силой, учили смирению, обещали бессмертие.
- Как? И у вас бессмертие? Как у наших вечноживущих?
- Нет, это наивная идея о боге.
- И теперь люди научились воспитывать?
- Видишь ли, Ан, - вступил Петя. - В современном обществе жизнь начинают не земные протостарцы с вековым опытом, а люди моего возраста. То, к чему может привести зрелая мудрость, должно входить в сознание человека, когда он еще крохотный ребенок. Ведь люди готовятся к жизни за тот же короткий срок, что и прежде. Поэтому надо совершенствовать методы воспитания. Если раньше внушали только с помощью слов, угроз и наказания, то теперь искусство воспитания - в передаче основ морали героическими примерами, традицией, наконец, внушением. Оно облегчено современной аппаратурой, делающей мозг ребенка особо восприимчивым к внушению. Внушают во время сна, а днем убеждают логикой и воздействуют на чувства. И ныне человек с детских лет не только правдив и вежлив со всеми. Он еще и отожествляет себя с совестью и никогда не может поступить против нее.
- Когда же человек считается подготовленным для жизни в обществе!
- Когда переступает порог зрелости! - воскликнула Виленоль. - Это предстоит сейчас мне. Я должна совершить подвиг зрелости!
- Что за деяние составит этот подвиг?
- Каждый выбирает себе то, что он способен совершить, но так, чтобы из этого стала ясной сущность человека: его характер, стремления, сила…
- К чему ты готовишься, девушка Земли?
- Сама не знаю, добрый Ан. Говорят, во все времена бывало так, что девушки не знали, чего они хотят и на что способны. Подвиг совершается в области, которой ты увлечен.
- Я понял, что тебя увлекает история твоей планеты?
- Моя мечта - сделать какое-нибудь историческое открытие. Мне бы хотелось стать археологом, участвовать в раскопках… Но больше всего меня интересует время Великих Свершений. Восстанавливать его героические картины доставляет мне величайшую радость.
- Вот как? - поразился я. - Ведь это было дикое, мрачное, невежественное время. Люди ненавидели, убивали себе подобных.
- Да, это было нелегкое время. Одни люди угнетали других. Большинство человечества жило во мраке бесправия. И тем значительнее то, что именно тогда нашлись герои, которые увидели во мгле времен наше время. И во имя этого будущего шли на борьбу, совершили Великую революцию.
- Великую Октябрьскую революцию, - поправил я.
Виленоль и Петя обрадовались.
- Тебе уже рассказали об этом на Земле! - воскликнула Виленоль.
- Мне сообщили, рассказали, поведали об этом еще много раньше - после трагического нашего Восстания Живых…
- Я знаю. Ты потерял в бою любимую жену.
- И вождя нашего восстания, дело которого я продолжу.
- Продолжишь? - вся вспыхнула от интереса и восхищения Виленоль.
- Разве вы могли бы достичь всего, чего достигли, если бы не продолжали дело своих героев? На Этане Ана вела нас за собой… и будет вести, пока я жив.
- Ты будешь жив, добрый Ан!
Так сказала тогда эта девушка, которая потом пришла ко мне в Институт жизни, где мне тщетно старались помочь ученые Земли».
Бюллетень о здоровье инопланетянина Ана.
«Комиссия, созданная Высшим ученым советом для спасения жизни инопланетянина Ана, сочла срочно необходимым замену распавшейся почки в его организме. Нашлось много добровольцев, предложивших свою почку для пересадки инопланетянину. Анализ показал, что наибольший успех обещает пересадка почки москвички Виленоль Болевой, предложившей себя для спасительной операции. Положение больного этанянина признается критическим. К операции все готово.
Академик Руденко, профессор Найдорф, доктор-йог Чанджа».
«Силы скоро совсем оставили меня. Ночные видения переносили меня на остров Юных, где я гонялся за исчезающим харом. Я брал в руки маленькое, нежное, тепленькое тельце ребенка, которого подарила мне Ана, а она смотрела на меня своими огромными влажными глазами… Когда же я приходил в сознание и открывал глаза, то видел возле себя Виленоль.
Однажды я проснулся и почувствовал себя совсем другим. Я готов был вскочить, прыгнуть, гнаться по веткам за ловким харом. Я не сразу понял, что произошло. Оказывается, люди, боровшиеся за мою жизнь, задумали, подготовили и осуществили смелый эксперимент симбиоза двух космических организмов, моего и земной девушки Виленоль.
Решающим в сожительстве клеток являются разделяющие их мембраны, берущие на себя все функции связи с внешней средой. Люди научились так формировать мембраны соседствующих клеток при пересадке в организм чужих органов, что неприятие одних тканей другими отпало.
Несколько дней мы с Виленоль существовали с общим обменом веществ и единым кровообращением! Ведь состав крови у меня схожий с людским! Мы как бы стали сросшимися близнецами (правда, с разных планет). На Земле это порой бывает. Наши два сердца работали сообща. А специальное излучение пронизывало, просвечивало, переделывало нас обоих. После этого осуществилась операция, которую делают у нас на ледяных материках. Только там удаленную больную почку заменяют механизмами, а здесь в мое тело была пересажена почка живой земной девушки».
Бюллетень о состоянии здоровья этанянина Ана.
«Операция пересадки почки земной девушки в тело инопланетянина прошла успешно. И он и она чувствуют себя хорошо. Температура, пульс, дыхание нормальные. Никаких осложнений нет. Комиссия считает, что поступок Виленоль Болевой, достигшей возраста, дающего право на „подвиг зрелости“, может быть зачтен как совершенный „подвиг зрелости“. В связи с чем в этой девушке с помощью операции памяти будет пробуждена личность одного из выбранных ею предков.
Академик Руденко, профессор Найдорф, доктор-йог Чанджа».
«Итак, я живу благодаря самоотверженности чудесной земной девушки, которой я не знаю чем оплатить не только за часть ее тела, но и за часть ее души!

Предыдущая страница 17 Следующая страница


Сильнее времени 18

Поистине удивителен, необыкновенен, поразителен Человек сегодняшней Земли, который сумел так воспитать себя!
Как узко мыслят наши протостарцы, находя весь смысл существования лишь в личном бессмертии! Истинное бессмертие за теми, кто видит грядущее в бесконечной смене поколений, в воспитании последующих в духе любви и справедливости.
И если чудесная Виленоль самоотверженным поступком совершила свой «подвиг зрелости», спасши меня, то всему человечеству, я это чувствую, угадываю, предвижу, предстоит совершить во Вселенной свой «подвиг зрелости».
Вот это я и хотел бы передать на Этану теперь, когда остался жив».

Глава пятая. ЧЕРЕЗ ПОКОЛЕНИЯ

Виленоль находилась в Институте жизни после проведенной здесь над нею «операции памяти» и ждала друзей - они обещали прийти к ней прямо с заседания Высшего ученого совета Объединенного мира, проводившегося на этот раз в Москве.
В институтском саду звенела особая весенняя подкарауливающая тишина. Виленоль стояла в дверях веранды и смотрела в сад. В нем цвели яблони, и пряный, чуть горьковатый запах наполнял вечерний воздух. Белые купы казались пушистыми и почти закрывали веранду с Виленоль.
И вдруг веселые голоса послышались за оградой. Оживленно разговаривая, смеясь, в сад вошли люди и направились прямо к веранде, на которую выходил кабинет академика.
Впереди шел Петя тен-Кате, за ним - Вилена, Арсений, Авеноль.
Петя задержался у одной из яблонь, сорвал веточку.
- Приношение возлюбленной? - улыбнулась Вилена.
- Зачем же деревья портить! - укоризненно заметила Авеноль.
- Ради любви, бабушка Авеноль, только ради любви и счастья! - оправдывался Петя.
- Не боишься? - подзадоривала его, в свою очередь, Вилена. - А вдруг тебя встретит вместо чудесной Виленоль древняя старуха?
- Что вы, Вилена? Вы же не постарели от своих «снов памяти»!
- Смотри! - погрозила Вилена Пете пальцем.
- Вот твоя «старушка»! - смеясь, указал Арсений на дверь веранды.
Петя ускорил шаги.
Виленоль не двинулась с места.
Подойдя к веранде, Петя ужаснулся, взглянув в лицо Виленоль. Это была и она и не она! Гневно сведенные брови, пронизывающий взгляд, трагически опущенные уголки губ.
- Я не хочу тебя видеть, - сказала Виленоль.
- Что с тобой? - опешил Петя.
- Ты предатель! - кинула ему в лицо обвинение Виленоль. - Как ты мог предать дружбу, меня, наконец… на которой собирался жениться?
- Прости, Виленоль, но я не понимаю, в чем мое предательство?
- Он не понимает! - скорбно воскликнула Виленоль. - Он не понимает, что своими подсчетами ростовщика глушил героический порыв близких мне людей! Я не хочу тебя видеть!
Из-за Виленоль показалась тощая фигура этанянина Ана, так же, как и Виленоль, оставленного в Институте жизни для наблюдении за его здоровьем.
- Прости меня, человек. Не мне вмешиваться в дела людей, но я был свидетелем того, как переживала, возмущалась, отчаивалась моя звездная сестренка, слушая твое выступление, земной инженер. Может быть, наши протостарцы и не постигли бы ее, но я оправдываю.
Петя стоял перед этанянином обескураженный, заглядывал ему в огромные глазницы и стремился понять то, чего понять был не в силах…
Этанянин Ан был оставлен в Институте жизни не только из-за наблюдения за его здоровьем. Он задался целью привезти на Этану открытый людьми метод пробуждения наследственной памяти и поэтому стал учеником академика Руденко.
И он ассистировал академику во время «операции памяти», совершаемой над Виленоль ради пробуждения в ней не только памяти, но и личности ее прапрабабушки - великой артистки прошлого Анны Иловиной.
Владимир Лаврентьевич был доволен своим помощником, говорил, что в жизни не часто встречаются столь способные студенты.
После манипуляций с направленным излучателем, которые затрагивали точно выбранные участки мозга, старый академик подошел к полулежащей в кресле Виленоль и спросил:
- Как мы себя чувствуем, девочка?
- Спасибо, Владимир Лаврентьевич. У меня даже прошло головокружение.
- Назови свое имя.
- Виленоль Болева.
- Что особенно ярко в твоей памяти?
- Переживания Анны Карениной.
- Разве ты играла когда-нибудь эту роль?
- Да. В Художественном театре.
- Когда?
- Я не могу ответить. Но я помню премьеру во всех мелочах. Ко мне приходила сама Алла Константиновна Тарасова, первая исполнительница этой роли, и поцеловала меня.
- А какое у тебя последнее воспоминание?
- Мой симбиоз с инопланетянином. Он очень хороший. Я рада, что смогла помочь ему жить на Земле.
С Виленоль сняли шлем, и она, сияющая, радостная, протянула руку академику Руденко и Ану.
Совершив «подвиг зрелости», она вступала в жизнь, наделенная бесценным богатством прошлого - талантом великой актрисы.
- Девочка моя, - обратился к ней Руденко. - Несколько дней тебе придется провести в Институте жизни. Ан будет наблюдать тебя. А мне… мне придется выполнять еще некоторые обязанности человека Земли, - и он многозначительно улыбнулся.
Виленоль знала, что академик Владимир Лаврентьевич Руденко председательствовал на сессии Высшего ученого совета Объединенного мира, посвященной вопросам особого значения.
Руденко пообещал, что Виленоль с Аном могут «присутствовать» на заседании Высшего совета, не покидая института. К их услугам будет видеоэкран в его кабинете.
Сессия происходила в исполинском здании, вмещавшем сотни тысяч человек. Но с помощью видео на заседании присутствовали многие миллионы.
Гости сидели в амфитеатре вокруг центральной части, где находились члены Высшего совета.
Виленоль старательно объясняла Ану, что вопрос, который будет обсуждаться на сессии, волнует человечество уже очень давно. Когда-то он вызывал панические прогнозы демографов, твердивших, что население Земли будто бы удваивается за все меньшее число лет и якобы неизбежен «демографический взрыв» - Земле тогда не прокормить человечество…
- Вот видишь, моя звездная сестренка! У вас, как и у нас на Этане! - отозвался Ан. - В космосе одни законы развития.
- Этот вопрос был у нас на Земле снят прежде всего изменением общественного устройства. Новое общество с помощью высших достижений науки и техники помогло людям широко использовать искусственную пищу. Заводы для ее получения заняли ничтожную площадь по сравнению с засевавшимися прежде полями. Люди смогли расселяться по постепенно освобождавшимся территориям, пользуясь новыми, совершенными средствами транспорта в подземных трубопроводах.
- У нас на Этане протостарцы имеют только искусственную пищу, вернее сказать, энергию. Но ведь они - машины!
- Люди не сразу приняли искусственную пищу. Так бывало всегда. В давние времена с одного материка на другой привезли растение - картофель. Помнишь, ты хвалил эти «земляные плоды»? Так вот, люди не желали употреблять их в пищу. В историю то время вошло под знаком «картофельных бунтов». А впоследствии потомки бунтовщиков не могли себе представить жизни без картошки. То же было и с искусственной одеждой. Прежде люди одевались только в то, что им давала сама природа
- волокна растений, шкуры и мех убитых животных. Но потом постепенно они стали заменять это искусственными нитями, искусственной кожей…
- Это очень интересно. Но скажи, поведай, раскрой, что же дальше обострило на Земле вопрос с перенаселением, почему ради него собираются у вас в Москве мудрецы со всего мира? Неужели люди могут пойти по пути нашей Этапы, где рождение ребенка карается смертью и новорожденного и родителей?
- Это чуждо нашей морали. И у нас совсем не стоит подобный вопрос, внимательный Ан! На Земле может жить много больше людей, чем сейчас живут. Заводы пищи прокормят неисчислимое их число! Но жажда знаний и простора всегда будет владеть людьми. И у нас принято думать на сто, двести лет вперед.
Арсений и Вилена, сидя высоко в амфитеатре, видели академика Руденко одновременно и на видеоэкранах, вмонтированных в спинки передних кресел, и далеко внизу за кольцевым столом.
По обе стороны кольцевого стола сидели ученые со всех частей света, но не только седые старцы. Были среди них и, казалось бы, совсем молодые.
Они отличались друг от друга цветом кожи, костюмами, но было в их лицах что-то общее несмотря на все различия. Может, это были высокие лбы, сосредоточенные взгляды или еще что-то, что Вилене не удавалось уловить.
Многие из этих ученых еще не родились, когда научная слава Руденко гремела по всему миру. Поэтому совсем не было странным, что маститого академика избрали после анабиоза президентом Высшего ученого совета мира.
Кто-то из гостей сравнил амфитеатр, где сидели гости, с кратером вулкана, а площадку с кольцевым столом - с его жерлом, из которого вот-вот начнется извержение «великих идей».
Академик Руденко, открывая созванное на этот раз в Москве заседание Высшего ученого совета мира, напомнил основополагающие идеи современного общества, заложенные такими корифеями мысли, как Карл Маркс, Фридрих Энгельс и Владимир Ленин. Указав человечеству необозримые пути прогресса, идеи эти рождают для грядущих поколении новые проблемы, решение которых сделает беспредельным завоевание Разумом природы.
В начавшейся дискуссии приняли участие многие видные умы всех континентов, затрагивались самые различные пути развития цивилизации. Дошла очередь и до устремления людей в космос, к далеким звездам. Тогда-то президент Высшего ученого совета мира и предоставил очередное слово звездолетчику Роману Васильевичу Ратову.
Глядя на его седую голову, возникшую на видеоэкране, Вилена покосилась на Арсения - ведь таким он представился ей в первые минуты возвращения на Землю.
Роман Васильевич, опираясь на названные Руденко идеи Маркса и Ленина, напомнил Высшему ученому совету слова Циолковского о том, что Человек должен расселиться в космосе, что Земля - колыбель его цивилизации, но нельзя вечно оставаться в колыбели. Планета Гея вполне пригодна для заселения. Уже подготовлен проект Великого рейса для переброски на Гею одного миллиона человек. Конечно, это не решает проблемы перенаселения Земли, уже не грозящей человечеству благодаря другим достижениям его цивилизации, но открывает людям дорогу во Вселенную, где неизбежно будут возникать дочерние человечества Земли. Для проектируемого рейса понадобится армада звездолетов, состоящая из нескольких отрядов. Во главе каждого встанет один из опытных звездолетчиков, уже совершавших сверхдальний космический перелет. Технические достижения Земли, овладение вакуумной энергией и опыт нескольких звездных рейсов вселяют уверенность в том, что замысел этот осуществим. Человек выйдет к звездам, чтобы жить среди них!
Рядом с Виленой и Арсением сидел Петя тен-Кате. Во время выступления Ратова-старшего он страшно волновался. И когда академик Руденко объявил, что с проектом использования ресурсов земного шара, на котором можно изыскать для людей еще большие жизненные просторы, выступит инженер Питер тен-Кате, Петя вдруг сорвался с места и побежал по проходу вниз.
Вилена и Арсений удивленно переглянулись. Они были уверены, что докладывать Совету будет отец Пети, прославленный Питер тен-Кате, отгородивший ледяными дамбами немало морских отмелей.
Академик Руденко тоже не ожидал, что на его приглашение к трибуне устремится молодой инженер Питер тен-Кате, а не старый, который медленно пробирался между рядами, седой и тучный, страдающий одышкой.
Петя взбежал на кафедру и сразу заговорил:
- Я сейчас уступлю место своему отцу. Он деликатен и не скажет с нужной прямотой самого важного. Я подсчитал, сколько стоит доставка на Гею миллиона человек, сколько стоит переброска туда одного человека. В прежние дикие времена войн и массовых преступлений подсчитывали, сколько стоит убить. И тратили умопомрачительные средства для осуществления планов антигуманизма. Сейчас совсем иное. Дело, конечно, не в деньгах, забытых в большинстве частей Объединенного мира, а в затратах труда. И оказывается, что затрата труда для создания звездной армады Великого рейса на Гею могла бы соперничать лишь с чудовищными тратами наших безумных предков на преступные вооружения.
- Вот это удружил! - буркнул Вилене Арсений.
- Мы вправе говорить об этом, поскольку можем сравнить эти траты с другими, дающими людям возможность привольнее жить. С тратами на создание искусственной суши за счет океанов. Мы можем совместить земной опыт создания ледяных плотин, которыми занимался мой отец, с тем, что нам привезли с Этаны участники рейса «Жизни-2», то есть с достижениями другой цивилизации. Я кончил. Вывод будет не в пользу Великого рейса.
Петя тен-Кате отправился обратно на свое место, рядом с Ратовыми, а на трибуне его сменил добравшийся наконец до нее Питер тен-Кате-старший.
Петя сел рядом с Виленой и светло улыбнулся Арсению, как будто не он только что усомнился в необходимости переброски части населения Земли на Гею.
Арсений опустил глаза. Он слушал отца Пети.
Питер тен-Кате-старший педантично рассказал об опыте создания ледяных плотин, которые позволили увеличить площадь суши во многих приморских странах. Потом перешел к проекту промораживания океанов до дна - созданию ледяных монолитов, которые можно было бы превратить в новую сушу. Главное в проекте - и это отличало его от метода протостарцев - было то, что часть океана замораживалась в виде ледяного купола, а не целиком на всю глубину. Купол, упираясь в дно, отгораживал прикрытую им воду от океанской, благодаря чему всплыть не мог. Важным отличием было и то, что поверхность материка должна была быть не ледяной, как на Этане, а покрытой теплоизоляционным слоем. Поверх его предстояло намыть ил, поднятый тут же со дна океана. Ценнейшие белковые вещества, оседавшие миллионы лет в его глубине, сделают почву плодородной. На цветущих материках с лесами, полями и реками привольно расселится так много людей, что человечеству нет никакого смысла задумываться об опасном переселении хотя бы и небольшой его части на далекие планеты Вселенной.
Вилена, поглядывая то на Петю, то на Арсения, подумала, в какой гигантский круг всеобщих интересов вовлечены ныне люди на Земле. Сейчас о глобальных проблемах задумывается каждый, а в ее время о них размышляли лишь отдельные специалисты. Личное теперь еще больше, чем раньше, переплетается с общественным. Неизвестно, что больше волнует сейчас Петю тен-Кате: объявленная им война против Великого рейса на Гею или состояние его Виленоль после перенесенной ею «операции памяти»?
Арсений не остался в долгу у Пети. Он тоже спустился к трибуне, получив по микротелефону от академика Руденко разрешение выступить.
- Что предлагают нам вместо Великого рейса? - уверенно начал он.
- Уродование родной планеты? На ней все увязано самой природой. Заморозь океаны, лиши Землю прежнего зеркала испарения - и засохнут пышные заросли на старых материках, в пустыни превратятся ныне цветущие края. Цивилизация, развиваясь, порой наносит природе страшный вред. Вспомним отравление и засорение атмосферы, загрязнение водоемов. Сколько поколений трудилось, чтобы исправить промахи предков! Чего же хотим мы сейчас? Перекроить географическую карту, пренебрегая физической географией? Нет! Лучше строить эфирные города по Циолковскому, наступать на беспредельные просторы космоса. Там ждут людей прекрасные и необжитые планеты. Что хорошо протостарцам Этаны, не помнящим родства, или личинкам-эмам на Реле, то неприемлемо людям, любящим свою Землю такой, какая она есть! - И Арсений вернулся к Вилене.
И неожиданно для всех выступила старая Авеноль.
Она обрушилась на всех «прожектеров».
- Разве снова испугались, что Земля перенаселена? - спрашивала она. - Все здесь говорили, что нет. Нужны еще большие просторы? А почему не вспомнить океаны, занимающие три четверти поверхности планеты? Почему надо бежать с Земли или уничтожать океаны, вместо того чтобы приспособить для жизни людей огромную новую среду обитания, куда не надо ни лететь десятилетиями, ни строить ее изо льда? Современная наука в состоянии создать фильтры, позволяющие отделять от воды кислород, нужный человеку. Человек, находясь под водой, с помощью фильтрующих пленок сможет дышать растворенным в воде кислородом. Простор для грядущих поколений - в заселении водных просторов, не требующем ни космических кораблей, ни холодильных установок. Я старая женщина, но больше половины жизни провела под водой. Пусть убедит это слушающую меня сейчас во всем мире молодежь - в океанах можно жить и быть счастливым!
Остальные ораторы еще долго обсуждали различные направления развития человечества. В числе выступавших был и доктор Иесуке Матсумура. Несмотря на то что он сам был звездолетчиком, он проявил себя прежде всего жителем Японских островов. На его взгляд, эти острова первые нуждались в соединении их в единый материк, частично ледяной, частично естественный. Он предложил на первых порах заморозить лишь Японское море. Это, как ему казалось, не вызовет изменений климата Земли, но сделает целый народ еще счастливее.
Высший ученый совет Объединенного мира создал несколько комитетов, в том числе Космический, которые должны были всесторонне изучить те или иные вопросы.
В Космический комитет вместе с Романом Васильевичем Ратовым и Иваном Семеновичем Виевым вошли Арсений с Виленой, а также Франсуа Лейе, Карл Шварц, Альберто Рус Луильи, Матсумура и другие звездолетчики.
Петя с отцом вошли в Комитет новой суши, Авеноль - в Океанический.
В саду кроме яблонь цвела черемуха. Вилена все оглядывалась, ища ее глазами. А Петя сразу нашел ее по горькому аромату.
Веселой гурьбой пришли они сюда прямо с заседания Высшего совета. Недавние споры были забыты и ничем не отразились на отношениях друзей. Для всех этих людей показалось бы диким перенести свои разногласия по вопросу обретения людьми новых просторов на отношения друг к другу.
Вилена шутя поддразнивала Петю, что ему придется теперь жениться на древнейшей старухе, которая пробуждена в сознании Виленоль. Петя хохотал и обменивался с Арсением шутливыми тумаками.
Авеноль с улыбкой наблюдала, как резвится молодежь.
Так и вошли они в сад Института жизни, подошли к веранде.
Петя удивился, что Виленоль не выбежала к нему навстречу - она не могла не слышать их веселых голосов. Да и ее силуэт был отчетливо виден в проеме двери на веранду.
Они подошли к Виленоль. Она стояла чем-то рассерженная. Из-за ее плеча был виден Ан.
Виленоль сказала Пете, что не хочет его видеть.
Петя остановился ошеломленный, уничтоженный.
Сам не свой слушал он слова этанянина, ставшего на сторону «звездной сестренки».
Петя недоумевал. Разве он поступил дурно, отстаивая свои убеждения?
- Я не хочу тебя больше знать! - донесся из глубины веранды голос Виленоль.
Даже голос ее казался чужим.
Что это? Виленоль подменили?

Часть вторая. ВИЛЕНОЛЬ

В затихшем воздухе берез Струятся ветви золотые…
А. Блок

Глава первая. СЛЕДЫ ПРЕДШЕСТВЕННИКОВ

- Ты не можешь отправиться в такое путешествие, дорогой Ан! - воскликнула Виленоль.
- Поверь, звездная сестричка, это очень важно, необходимо, даже полезно мне сейчас, - возражал Ан.
- Только, если я буду подле тебя! - настаивала Виленоль.
Молодой человек с выпуклым лбом, укрывшийся за скелетом динозавра, наблюдал за тощей фигурой этанянина, которого сопровождали низенький японец в очках и быстрая в движениях девушка с особенным, устремленным взглядом темных глаз.
Эти три посетителя Палеонтологического музея Академии наук спорили около черепа бизона, жившего сорок тысяч лет назад в Якутии. Во лбу его было ровное отверстие с вмятиной вокруг. Японец объяснил, что пуля расплюснулась при ударе о лобовую кость, пробив ее прижатым к ней воздухом. Рана начала зарастать. Значит, ранение было прижизненным.
- Сорок тысяч лет назад? - изумился Ан. - Насколько я узнал, изучил, понял вашу историю, в то время на Земле еще не было огнестрельного оружия.
- Ты прав, внимательный Ан. Это первый из следов твоих предшественников на Земле. Еще на звездолете я обещал показать их тебе.
- Я должен, обязан, горю желанием увидеть и все остальные следы!
- Так отправимся в кругосветное путешествие! Самолет нам выделен,
- предложил японец.
И тогда запротестовала Виленоль.
- Я поеду с тобой, дорогой Ан, чтобы всегда быть рядом, - объявила она.
- А как же твой театр и оживление исторических сцен?
- Важнее дать тебе кровь… а может быть, и больше.
Молодой человек от скелета динозавра незаметно проскользнул к выходу.
В серый, дождливый день, прикрывший лондонские улицы сплошным потоком мокрых зонтов, никто не обратил внимания на безволосого приезжего с огромными глазницами на безбровом лице, входившего в сопровождении европейской девушки и японца в один из британских музеев.
Они остановились перед черепом неандертальца, найденного в свинцовом руднике Брокен-хила в Родезии и жившего около сорока тысяч лет назад.
В черепе было ровное круглое отверстие на виске. И без каких-либо трещин. Так пуля пробивает стекло. Правой височной доли не сохранилось, как и бывает при пулевом ранении навылет.
- Протостарцы не изучают, не знают, не помнят прошлого. Они даже уничтожают его в своей памяти. Насколько поучительнее у людей, - сказал этанянин.
Виленоль радовалась всякому интересу Ана к окружающему. Это благотворно сказывалось на его здоровье.
Сама же она выглядела усталой и печальной. Напрасно она надеялась, что смена впечатлений отвлечет от того, что так ее гнетет.
Английская погода соответствовала ее настроению.
Виленоль вышла из музея с опущенной головой. Она не заметила за углом насквозь промокшего молодого человека. Он старался ни в коем случае не попасться ей на глаза.
В пестром городе древних мечетей, сохранившем старинный восточный колорит, Матсумура знакомил Ана и Виленоль с памятниками древнейшей на Земле цивилизации - шумеров. Она появилась «взрывоподобно». Дикие племена тысячи лет назад вдруг стали заниматься земледелием, скотоводством, строить прекрасные города, обрели письменность. Сами шумеры так объясняли свою историю: «… из той части Персидского залива, что примыкает к Вавилону, появилось животное, наделенное разумом. И оно называлось Оанном. Все тело животного было, как у рыбы, а пониже рыбьей головы у него была другая, как у человека. Существо это днем общалось с людьми, но не принимало их пищи; и оно обучило их письменности, и наукам, и всяким искусствам. Оно научило их строить дома, возводить храмы, писать законы и объяснило им начала геометрии. Оно научило их различать семена земные и показало, как собирать плоды».
Матсумура отыскал клинописную табличку с этой записью шумеров и еще древнее изображение неведомого существа. Все это хранилось когда-то в библиотеке царя Асурбанипала.
На изображении, если отбросить стилизацию, можно было узнать человека, облаченного в скафандр. Шумеры сравнили эту одежду с рыбьей чешуей.
Из экзотического восточного города неутомимый Матсумура «перенес» своих спутников в Мексику.
Здесь друзей встречал Альберто Рус Луильи. Он обещал познакомить их с открытием своего прапрапрадеда, знаменитого археолога, носившего то же имя.
В густой сельве, в непроходимых зарослях, обнаружен был древний город майя с великолепными храмами, величественными пирамидами… Его назвали Паленке.
На вершине одной из пирамид высился изящный «Храм надписей». В недрах этой пирамиды прапрапрадед Альберто Рус Луильи нашел гробницу, поразив тем научный мир. Ведь древние майя, в отличие от египтян, не хоронили своих знатных людей в пирамидах. Однако открытие мексиканского археолога оказалось еще более значительным. Четыре года пробивался неистовый ученый по заваленным камнями коридорам к гробнице неизвестного вождя или жреца.
На пороге ее оказались скелеты шести юношей и девушки, принесенных в жертву при церемонии погребения. Гробница была прикрыта надгробной плитой с изображением, в котором впоследствии разобрали чертеж ракеты с сидящим в ней космонавтом. Он полулежал в мягком кресле, готовый к взлету, руки его покоились на рычагах, ноги на педалях, за его спиной двигатель извергал пламя.
Когда плита была поднята, под нею оказался саркофаг в форме ракеты. В нем сохранились кости, череп и частички распавшейся за более чем тысячелетие нефритовой маски. Ее удалось восстановить.
И вот столетия спустя звездолетчик Альберто Рус Луильи с Аном, Виленоль и Матсумурой отправился в Паленке. Вместе с ними он спустился по освобожденным теперь лестницам и коридорам пирамиды к саркофагу. Матсумура наблюдал за реакцией своих подопечных.
Войдя первой в гробницу, Виленоль вскрикнула, отскочив в сторону. Она почти наступила на изображение сидящего в ракете космонавта. Резной по камню чертеж был выполнен великолепно. Но особенно поражена была Виленоль маской захороненного, которую их друг мексиканец специально доставил сюда.
На нее смотрело удивительное лицо - с огромным носом, тонкими губами и выразительными, едва ли не живыми глазами.
Что-то странное, неземное чудилось в чертах маски.
- Обратите внимание на нос! - указал Матсумура. - Он начинается выше бровей! Разделяет лоб на две части. Носолобый! Извините, но я не знаю на Земле расы с такой отличительной чертой.
- Неужели инопланетянин? - прошептала Виленоль.
- Отмечаю, свидетельствую, заверяю - на меня, на моих собратьев с острова Юных, на этанянина он не похож, - заметил Ан.
- Возможно, что это не пришелец из космоса, а далекий их потомок,
- заговорил японец. - И изображение на надгробной плите - символ его космического происхождения. Недаром иероглифы, обрамляющие изображение, расшифрованы как космические символы. Может быть, современники погребенного и не летали на ракетах, но помнили, что полеты связаны с высоким происхождением того, кого они хоронили.
- Кстати, - вступил Альберто Рус Луильн. - То, что в этих местах летали по воздуху многие тысячи лет назад, - несомненный факт, в чем я постараюсь вас убедить.
Виленоль чувствовала, что она по-настоящему увлечена. По сравнению с огромностью раскрывающихся перед нею тайн ее собственные невзгоды показались ей мелкими, ничего не значащими.
После Ана и его друзей в гробнице с каменным чертежом побывал крутолобый молодой человек. Он долго и грустно смотрел на загадочную маску, и ему казалось, что с мудрым пониманием его безграничной печали смотрел на него неведомый вождь, жрец или пришелец, похороненный здесь.
Без обычных предосторожностей выходил из «Храма надписей» крутолобый молодой человек. Он был весь под впечатлением виденного в склепе.
Виленоль в последний раз оглянулась на пирамиду и изменилась в лице.
Друзья даже испугались за нее.
Однако Виленоль звонко засмеялась и стала уверять своих спутников, что в жизни своей не видела ничего более интересного. И она готова лететь хоть к самим звездным пришельцам.
Никто не подумал, что настроение Виленоль вызвано не только следами тех, кто когда-то побывал на Земле.
И друзья полетели. Сначала в соседнюю Колумбию взглянуть в одном местном музее на золотой самолетик, который, очевидно, был украшением жреца или другой видной персоны - современника «носолобого», захороненного в пирамиде «Храма надписей». Эту вещицу изучали, сравнивали с птицами, рыбками, насекомыми, даже с чертежами самолетов, наконец, испытывали в аэродинамической трубе и признали моделью летательного аппарата.
Матсумура, зная обо всем этом, запасся чертежом самолета двадцатого века и показал, как точно ложится золотой «амулет» на конфигурацию вычерченного самолета.
Особый сюрприз приготовил гостям Альберто Рус Луильи. Он предложил им сесть в старинный самолет, на котором здесь совершали прогулки туристы-путешественники, и взглянуть на побережье Перу с высоты.
На этом самолете они подлетели к побережью Перу со стороны Тихого океана, в районе Писко. На горном склоне сверху открылся гигантский знак в виде трезубца, указывающего путь через горы.
- Заметить этот знак тысячелетней давности можно только с большой высоты, - сказал Луильи. - Кто его мог видеть в древности? Для кого и кем он был создан?
Самолет, следуя намеченной трассе, полетел через горы. Внизу мелькали руины былой цивилизации. Горы были непроходимы, но через них тянулась странная прямая линия. Обрываясь в ущельях, она возобновлялась на горных хребтах, увлекая все дальше и дальше в глубь горной страны.
И она вывела самолет в каменистую пустыню Наска.
С высоты путники увидели странные фигуры земных и неземных животных, размерами превышавших сотни метров.
- С поверхности земли их не различить, - опять заговорил Луильи.
- Но тем не менее они были выложены тысячелетия назад для неведомой цели.
- Они походят на посадочные знаки! - вставил Матсумура. - Но для кого? Древние американские цивилизации не знали не только самолета, но даже колеса!
Однако наибольшее потрясение испытали Виленоль и ее друзья, когда их самолет приземлился в неприветливой каменистой местности.
Кто-то в древности провел здесь каменные дороги. Они ничего не соединяли, начинались с пустого места, обрывались перед пропастью. Эти дороги пересекались лучами прожекторов, подобно посадочным полосам на аэродромах времен расцвета винтовой авиации.
Самолет старинной конструкции, требующий особенно хороших дорожек, легко опустился на древнюю многокилометровую плиту, словно специально для того и сделанную.
Виленоль, а следом за нею Матсумура, Альберто Рус Луильи и, наконец, Ан вышли на каменистую дорогу, ровную, как стол, приподнятую над острыми бесформенными камнями пустыни.
У Виленоль захватило дух еще при начале посадки. Она и теперь не могла как следует вздохнуть. От мысли, что она в том месте, где выходили из неведомых машин неведомые существа, летавшие на своих машинах над землей, когда ее предки орудовали еще дубинами в лесу, у ней даже закружилась голова. Были ли эти существа людьми или только походили на них?
Она огляделась, словно отыскивая их, и остановилась взглядом на Ане.
- Я здесь, - улыбнулся этанянин. - Мне теперь кажется, что я не первый, не единственный и не самый странный из тех, кто прилетел на Землю из космоса. Но я первый, кого люди сами привезли к себе.
- Первый! Конечно, первый! - засмеялась Виленоль.
- И я первый, кому дочь Земли отдала часть себя, чтобы он жил, мыслил, наблюдал, - закончил Ан.
После пустыни Наска путешественников доставили к высокогорному озеру Титикака. «Здесь они расстались с Луильи.
Еще в историческое время озеро было морским заливом. Но поднятие Анд вознесло за облака часть суши вместе с заливом, и оно превратилось в озеро.
Путники осматривали остатки древнего мола. Поодаль виднелись руины старинного комплекса храмов Каласасава близ местечка Тиагуанако. Рядом стояли удивительные Ворота Солнца.
- На них изображен инопланетный календарь. В году двести девяносто дней, а месяцев двенадцать, - сообщил японец, указывая на иероглифы в орнаменте.
- Так ведь это же календарь Этаны! - взволновался Ан. - Наша планета делает двести девяносто вращений за время одного оборота вокруг светила. Правда, у нас спутника Луны нет, но зато у нас дюжинный счет.
- Извини нас, друг Ан. Не потому ли в десяти циклах из двенадцати, изображенных на Воротах, по две дюжины дней, а в двух - по одному добавочному дню.
- Этаняне старались свести все к дюжинам. Но как мог попасть календарь Этаны на Землю? Не пойму, не догадываюсь, не могу объяснить,
- сокрушался Ан.
- Может быть, кто-то побывал до землян на твоей планете, - предположил Матсумура. - И я подозреваю кто. Его звали на Земле Кон-Тики. Он, по преданию, прилетел с другой звезды, создал здесь государство инков, построенное на удивительных для людей того времени началах: труд был обязателен для всех (даже «первый инка» трудился на отведенном ему поле), общепринятым было презрение к богатству, золото использовалось только тогда, когда требовались его особые свойства, хлеб был бесплатный для всех. Каждый, дожив до пятидесяти лет, мог больше не трудиться и поступал на иждивение общины. Работающие на рудниках обретали такое право раньше. Впоследствии все это забылось.
- Увы, это не наши принципы! - вздохнул Ан. - Это ваши теперешние принципы, основа вашего нового общества, отличительная особенность Земли. Как жаль, что никто из протостарцев Этаны, видевших Кон-Тики на моей планете, ничему не научился у него, а теперь и не помнит его.
- Нельзя жить без памяти… Потому люди и ищут следы пришельцев, побывавших на Земле.
С Анд путешественники перелетели на одинокий и загадочный остров Пасхи, «остров устремленных вдаль взглядов», как местные переводят его название. С берегов острова в океанскую даль вечно смотрят исполинские статуи, неизвестно кем и для чего поставленные здесь. Чужепланетные их лица как бы говорят о том, что они не дело рук людей. Недаром в преданиях местных жителей говорится о небесных пришельцах…
Такие же предания были и в Южной Америке, и в стране древних майя. Всюду говорилось, что когда-то Сыны Солнца (у ацтеков - Кетсалькоатль, у майя - Кукулькан (это одно понятие на разных языках - Пернатый, Летающий бог-змея), у инков - Кон-Тики (Сын Солнца, Солнечный) спускались с неба с громом без огня и учили людей знаниям и человеколюбию, потом улетели, пообещав вернуться…
С острова Пасхи Матсумура с друзьями перелетели в пустыню Сахара, на плато Тассили, в скалы Сефара, напоминавшие руины гигантского города. Эти скалы, иссушенные ветрами, обожженные солнцем, хранили бесценные сокровища прошлого.
Японец провел путников к хорошо известному ему месту. Он плеснул на скалу водой, и на камне проступило древнее наскальное изображение водолаза или космонавта в скафандре с герметическим шлемом, с широким воротником, в который легко прошла бы голова, в одежде, спадающей вертикальными складками. Во всем облике изображенного чувствовалась загадочная мощь.
- Великий бог марсиан! - воскликнул Ан. - Знаком с ним еще со звездолета!
Японец улыбнулся:
- Я никогда не расстаюсь с этим рисунком.
На этот раз молодой крутолобый человек ожидал путешественников на родине Матсумуры, в тесном городе, где дома продолжали беспредельно расти вверх, где по улицам нельзя было протолкнуться, хотя транспорт и ушел под землю, в трубы. Поэтому молодому человеку легко было остаться незамеченным и наблюдать издали за Виленоль и ее спутниками.
В музее Токийского университета Ан еле передвигался на своих тонких ногах - он слишком устал от путешествия и впечатлений. Виленоль не на шутку встревожилась за него. Но даже он вскрикнул при виде каменной статуи:

Предыдущая страница 18 Следующая страница


19 Александр Казанцев

- Это же Великий бог марсиан из Тассили! Тот же шлем, тот же воротник, тот же скафандр!
- Посмотри еще рядом, - посоветовал Матсумура. - Ты увидишь, внимательный Ан, скульптуру столь же древнюю, но на ней отчетливее проработаны очки, которые и ты поначалу носил на Земле, герметический шлем, орнамент скафандра…
- Помню, добрый доктор. Ты говорил на «Жнзни-2» о спиралях как о средстве информации, как об едином символе для всех живущих во Вселенной и наблюдающих всюду спиральные галактики.
- Тогда я молчу, внимательный Ан.
- Я узнаю, доктор, эти статуэтки! По твоим рассказам, рисункам, фотографиям! - Ан указал на соседнюю витрину. - Я забыл, как ты называл их…
- Догу. В переводе с древнего это значит…
- Одеяние, закрывающее с головой. Это я слышал от тебя, уяснил, запомнил. Они сделаны людьми, не знавшими металла.
- Да, предшественниками японцев, еще в каменном веке. Пять тысяч лет назад. И тем не менее посмотри, с какой мнительностью воспроизведены все детали космического костюма, даже фильтры для дыхания, люки для осмотра механизмов, крепления этих люков.
Возвращались в Москву, но остановились в Индии, чтобы посмотреть на подлинные письмена, в которых тысячелетия назад описывались летающие огненные колесницы - виманы.
«Сильным и прочным, - возглашал санскрит, - должно быть его тело, сделанное из легкого металла, подобное большой летящей птице. Посредством силы, которая таится в ртути и которая приводит в движение вихрь, колесница развивает силу грома… и она сразу превращается в жемчужину в небе».
Под впечатлением всего прочитанного на древнем санскритском языке, которым прекрасно владел японец, Виленоль, Матсумура и Ан вышли из прохладного полумрака бывшего храма под солнечные лучи. Все, кроме Виленоль, сощурились - она кого-то высматривала. И, так же как в Паленке, ее щеки залились вдруг густым румянцем.
Виленоль хотела и не смела себе верить - это был Петя!
- В Москве вас люди заждались, - сказал ей японец.
- Может быть, не только там, - загадочно ответила Виленоль.
Добрый Ан ничего не понял. Японец тоже.

Глава вторая. ТЕНИ МИНУВШЕГО

Виленоль приехала в лесной домик к Ратовым на «малый концерт Вилены» задолго до назначенного времени. Арсений еще не возвратился из звездного городка. Дома была только Вилена.
Она восхищалась своей внучатой племянницей, ее «подвигом зрелости», ее вспыхнувшим сценическим талантом, побывала уже на репетициях в театре, где ради новой артистки, признав ее необыкновеннее мастерство, возобновляли старинную пьесу. И для Вилены среди ее новых современников самой близкой стала Bиленоль.
Они были, как сестры. И, как старшая сестра, «Вилена, встретив Виленоль и усадив ее рядом с собой на ступеньки веранды, задушевно спросила:
- Так вот, сестренка моя из будущего, откройся мне! Почему мы так сурово обошлись с Петей тен-Кате?
Виленоль смутилась, покраснела, потом оправилась:
- Он предательски повел себя - выступил против Великого рейса, против своих и моих друзей.
- Ах вот как? А ты не подумала, что никто из этих друзей не переменил своего отношения к Пете тен-Кате? Он ведь ничего другого не хотел, кроме блага человечеству.
- Не надо меня уговаривать! - запротестовала Виленоль.
- Может быть, найдем причину? - предложила Вилена.
- А как? - удивленно взглянула на нее Виленоль.
- Рассказывай.
- О чем?
- Все, что теперь помнишь о своей прапрабабке.
- Об Аннушке? Но я ничего о ней как следует не знаю.
- Как так ничего не знаешь? У меня тоже пробуждали генную память. Мне снились сны… сны из далекого прошлого… Тебе не снятся?
- Нет. Я просто кое-что помню.
- Давай попробуем представить себе жизнь твоей Аннушки Иловиной.
- Право, я не знаю… Все так смутно…
- Так что ты помнишь о ней… самое далекое?
- Помню подвал… Окна под сводчатым потолком, а на нем разводы мокрых пятен. В окнах - серый колодец…
- Это внутренний двор дома, - решила Вилена. - Ну еще?
- Помню, что было весело, а почему - не знаю. Часто пар стоял в подвале. Помогала маме стирать…
- Это Аннушка помогала, а не ты.
- Ну конечно! И помню еще отца… разного…
- Как это так разного?
- Сначала в кепке, усталого… от него пахло машинным маслом… Наш город он называл Питером.
- На заводе работал.
- Потом - веселый такой, в матросской бескозырке, в тельняшке… Братик Андрюша все примерял тельняшку, а я - бескозырку… перед зеркалом.
- Не ты, а Аннушка.
- Прости, все путаю. И помню того же отца в бескозырке, но с пулеметными лентами крест-накрест на груди. Говорил, что буржуям - амба и еще про Зимний…
- Это очень интересно. Значит, он был не только современником Великой Октябрьской революции, но и ее участником.
- Помню его лицо. Была в нем и гордость, и строгость, и пыл борьбы. Хорошо помню потому, что все старалась перед зеркалом передать его выражение.
- Так вот когда в твоей Аннушке начинали пробуждаться ее способности!
- Я не знаю… И снова помню отца. В кожанке, в скрипучих ремнях. И все плакали…
- Значит, уходил на фронт, - заключила Вилена. - Гражданская война.
- Вспоминаю уже не подвал, а огромную пустую комнату, нетопленную… На потолке фигурки крылатых мальчиков. Интересно было заставлять братика Андрюшу принимать такие же позы.
- Режиссерские замашки?
- Ну что ты!.. Прежняя барыня проходила мимо бывшей своей гостиной с задранным носом, на нас и не смотрела… а раньше посылала меня за извозчиком.
- Значит, в том же доме переехали… прачкины дети…
- Интересно было представлять эту барыню перед зеркалом. Братик и мама смеялись.
- Определенно актерские замашки. А барыня? Тоже смеялась?
- Тоже. И совсем не сердилась. Помню, как учила и хвалила меня за произношение и понятливость. Артисткой она была.
- Это уже факт биографии! И что еще?
- Потом очень смутно… Ведь каждый, если начнет вспоминать свое прошлое, увидит лишь несвязные картинки… И еще засели у меня в памяти стихи.
- Прочитай.
О ветер города, размеренно двигай Здесь неводом ячеек и сетей, А здесь страниц стеклянной книгой, Здесь иглами осей, Здесь лесом строгих плоскостей, Дворцы-страницы, дворцы-книги, Стеклянные развернутые книги.
- Постой, постой! Это уже совсем другое время! Судя по всему, это описание новой Москвы! Это, пожалуй, вторая половина двадцатого века. Ты попросту не можешь этого помнить.
- А я помню. И даже скажу, чьи это стихи, где их слышала. Это Хлебников! И читали их в Брюсовском институте, куда я бегала из студии Художественного театра послушать поэтов.
- Хлебников? Двадцатые годы! А описана в стихах Москва семидесятых годов. Это же проспект Калинина, построенный чуть ли не полвека спустя. Дома в виде развернутых книг. Стекла - строчками… Иглы высотных зданий!..
- Я сама не знаю, - смутилась Виленоль. - Я ведь только вспоминаю. Говорят, что поэзия и фантастика - сестры. Видимо, поэт угадал замыслы будущих зодчих…
- Ваятелей лица эпох! - подхватила Вилена. - Но это значит, что твоя Аннушка, очевидно, перебралась с родными уже в Москву.
- Да, да, конечно! Москва! Шум, суета, звонкокопытные лихачи и лохматые увальни-битюги. Трамваи, до одури звенящие и переполненные… И все люди торопятся…
- Да, так и описывают Москву тех времен.
- А потом - огненная река льется в подставленный ковш. И во все стороны летят веселые искры. Ярко так!
- Завод?
- И брат мой - уже инженер.
- Аннушкин брат Андреи Михайлович Иловин. Должно быть, она с ним уехала. На Урал.
- Почему на Урал? - удивилась Виленоль.
- Я ведь изучила все, что могла, о жизни Ильина, когда унаследовала его память. Мой Ильин встретился с твоей Аннушкой на Урале, где она играла на клубной сцене. На первых ролях была.
- Ой, помню, помню! Миша Ильин! Приехал из Ленинграда к родным. Так все быстро случилось…
- Да, Аннушка твоя стремительная была. Разом выскочила замуж…
- И мы вместе отправились в Москву… за своим будущим!
- Это ты хорошо сказала - «за будущим»!.. И что же у тебя всплывает в памяти?
- Вокзалы… набитые пассажирами залы, теснота, узлы, чемоданы, чьи-то беды, горести… Пожалуй, я тогда на людское горе больше всего насмотрелась.
- Не ты, а Аннушка.
- Это теперь все равно. Ночевали мы среди узлов, в грязи. Негде нам с Мишей было остановиться… Иной раз на ночь всех выгоняли из помещения. Приходилось «гулять»… Картинки ночной Москвы так и вспоминаются, будто вчера виденные. Костры на улицах… можно погреться. Рельсы трамвайные меняли. Задушевный разговор с рабочими… шуточки… И поддерживали они нас с Мишей…
- Ильин обивал тогда пороги учреждений, это я выяснила… Впервые знакомил со своей теорией микрочастиц, хотел завоевать весь мир!
- Аннушка тоже хотела. Как удивились в Художественном театре, лучшем театре столицы, когда провинциалка попросила дать ей роль Анны Карениной в только что появившейся пьесе по роману Льва Толстого!..
- Можно себе представить! - улыбнулась Вилена. - И тебе дали сыграть? - тоже забыв, что речь идет о далекой по времени Аннушке Иловиной, спросила она.
- Должно быть… Я помню совсем пустой зал… в нем несколько «художников», как называли тогда актеров Художественного… Аплодисментов не было. Только знаменитый артист, игравший Вронского, шепнул: «В вас, Анна Михайловна, что-то есть!» В фойе потом главная исполнительница роли Карениной обнимала меня, сулила будущее… Так и приняли мою провинциальную Аннушку в Художественный театр.
- Говорят, редчайший это был случай, - подтвердила Вилена. - Но был!.. А что еще вспомнишь?
- Госпитали… выступления перед ранеными… или прямо перед солдатами на передовой. И бомбежку на фронте помню… И еще помню бомбежку Москвы… С крыши все хорошо видно. Прожекторные лучи пересекаются на сверкающей фигурке игрушечного самолета… Только он был не игрушечный, а страшный… С крыш сбрасывали зажигалки… Они плевались злыми искрами, совсем не такими, как на металлургическом заводе… А в одном госпитале застала я, то есть моя Аннушка, своего Мишу Ильина…
- Нога у него была в гипсе и подвешена на блоках, - напомнила Вилена.
- И ты помнишь! - обрадовалась Виленоль.
- Так ведь это я лежал, - шутливо ответила Вилена. - Но я больше помню мысли Ильина о теории микрочастиц, чем то, что случилось с ним в жизни.
- Эти мысли у него были записаны в тетрадях. Он привез их в папке, приковылял ко мне на костылях. Так и вижу его, чуть смущенного, почему-то с виноватой улыбкой на лице…
- Он приехал к жене в город, куда был эвакуирован театр, - пояснила Вилена.
- А потом он, уже без костылей, прощался на перроне. Снова возвращался на фронт…
- И уже больше не вернулся. Погиб под Берлином. Погиб, чтобы жить в своей идее, которая перешла по наследству ко мне… - печально заключила Вилена.
- И больше уже ничего не помню. Знаю только, что ждала ребенка…
- А больше ты и помнить не можешь. Ведь генную память мы с тобой и от Ильина и от Иловиной наследовали через этого их ребенка.
- Да, конечно, так… - вздохнула Виленоль.
- Но ты еще одного весьма важного не прочувствовала, моя сестренка.
- Что же еще? Я вспомнила все основные картинки…
- Но ты не вспомнила черт характера, которые передались тебе вместе с талантом от Аннушки.
- Какие же?
- А вот это очень важно. Не ты, Виленоль, могла крикнуть Пете тен-Кате, что он предатель… и что ты больше не хочешь его видеть!
- Кто же кроме меня? - спросила Виленоль, пряча глаза.
- Твоя Аннушка, современница совсем других отношений между людьми, каких никогда не понимала ее праправнучка. И эта ее праправнучка закусила удила и понесла точь-в-точь так, как это сделала бы Аннушка, которая не умела в свое время отделять личные отношения от принципиального спора.
- Ты думаешь? - отрешенно спросила Виленоль. - Значит, в Институте жизни по видео выступление Пети тен-Кате слушала… Аннушка, а не Виленоль?
- По крайней мере, встретила в саду Петю тен-Кате не Виленоль, а Аннушка, которая, при всех ее качествах, была все-таки человеком своего времени.
- Может быть, - вздохнула Виленоль.
- Ты и сама понимаешь, что так не годится! - решительно заявила Вилена. - Тени прошлого не могут затмить сегодняшнего дня. Все-таки ты не Аннушка, а Виленоль, только помнящая Аннушку. Ты не имеешь права совмещать во времени Ильина и Петю…
- Да, в тот момент мне показалось, что я изменяю своему Мише Ильину… Вот я и обрушилась на Петю…
- Узнаю!.. Твоя Аннушка стоит рядом с нами… и улыбается, глядя на нас.
- Ах, если бы я знала, как надо поступать! - воскликнула Виленоль и неожиданно расплакалась.
И тут родившиеся в разных столетиях женщины, восстанавливавшие по мелькавшим в памяти картинам жизнь другой, еще более ранней жительницы Земли, увидели идущих по дорожке бабушку Авеноль, Арсения, старика Питера тен-Кате и… его сына Петю.
Виленоль, вспыхнув, вопросительно взглянула на Вилену.
- Петя принадлежит к тем близким мне людям, - спокойно сказала Вилена, - которым я хотела сыграть на рояле, как когда-то… в незапамятные времена. Я должна узнать, как будет сейчас принята моя игра.
Виленоль старательно приводила себя в порядок.
Арсений расцеловал Вилену и Виленоль.
Бабушка Авеноль, сухая, черствая, бодрилась. Она старалась выглядеть подтянутой рядом со своей внучкой и юной старшей сестрой.
Все взошли по ступенькам на веранду. Арсений нажал кнопку и поднял стену - открылась комната с роялем.
Вилена села за него.
- Я перенеслась к вам из прошлого, но я буду играть еще более ранних композиторов, - сказала она. - Мне кажется, что чувства, переданные музыкой, не стареют, если, конечно, я сумею их передать. Вы скажете, как мне это удастся. Физики уже приняли меня в свою семью. Примут ли любители музыки?
И она заиграла. Заиграла, как когда-то на конкурсном концерте… Тогда она мысленно провожала Арсения в звездный полет, поняв, что только из любви к ней он избегал ее. Сейчас он был здесь, рядом… И снова была искрометной, радостной ее музыка, как на последнем туре конкурса… Она играла Бетховена, Шопена, Рахманинова…
Когда она замерла, сняв руки с клавиатуры, все долго молчали. Потом старик тен-Кате сказал:
- Нет ничего выше и прекраснее, чем давать счастье многим людям.
- Так говорил Бетховен! - воскликнула сияющая Виленоль и, взяв Петю тен-Кате за руку, потащила его в сад. - Я расскажу тебе про Аннушку, и ты поймешь все, - сказала она ему.
И она долго-долго рассказывала: как вдруг Аннушка проявила в ней себя. Возбужденные, словно очищенные музыкой от повседневности, гуляли они в лесу и в поле, за которым виднелся завод. И были счастливы.
И это, пожалуй, было высшим признанием музыки Вилены.

Глава третья. АН И АНА

Вилена притворила за собой дверь на веранду и побежала по дорожке мимо любимой своей ели. За полем зеленели склонившиеся над речушкой деревья. На солнце сверкали окна завода.
Упругий шаг, ровное дыхание и совсем не от бега судорожно бьющееся сердце.
Вот и лес!
Как любили они когда-то втроем, с Арсением и Виленоль, бродить здесь! Виленоль умудрялась находить грибы чуть не у самой дорожки. Арсений шутливо жаловался на окулистов, что они, сняв с него очки, все-таки недолечили ему глаза, раз он не видит такую прелесть, как грибы. Вилена улыбалась. Виленоль счастливо хохотала по любому поводу, как ее Аннушка в прежней жизни…
А вот теперь Виленоль лежит при смерти в Институте жизни, у академика Руденко…
Современные люди предпочитают по поверхности земли по преимуществу ходить, а Вилене нужно было лететь! Если бы у нее были сейчас крылья Эоэллы, о которой рассказывал Арсений! Он остался в домике нянчиться с трехмесячным сынишкой Аном, а Вилена…
Наконец-то станция подземной железной дороги! Поезд, тормозя, вылетает на поверхность. По перрону идти надо шагом, и все же сердце не перестает тревожно стучать… Ярко-синий состав останавливается, гостеприимно раскрыв двери вагонов: входные - слева, выходные - справа.
Вилена вскочила в вагон и, как полагалось, прошла к мягкому креслу. Поезд сразу тронулся под уклон, набирая скорость. Непреодолимая сила ускорения мягко вдавила Вилену в сиденье, напомнив разгон при космическом полете.
Когда ускорение ослабевало и Вилена непроизвольно наклонялась вперед, кресло само собой поворачивалось на полоборота, и та же сила, но теперь вызванная торможением, снова мягко вдавливала ее в спинку… Ей казалось, что поезд непростительно часто взлетает на поверхность и останавливается, теряя драгоценные секунды.
Вилена любила старинную монорельсовую дорогу, вспоминала мелькавшие когда-то в окнах леса и перелески… Теперь в вагоне даже окон нет! А вот Виленоль не видела прежних поездов, если не считать тех, в которых ездила Аннушка. Ах, Виленоль, Виленоль!
Четверть часа назад седобородый академик Руденко заглянул через «окно дальности» к ним с Арсением в домик. Он старался быть спокойным, но его добрые выцветшие глаза смотрели в сторону. Он сказал, что ныне женщины почти никогда не умирают при родах, но… единственная оставшаяся почка будущей матери делает положение крайне серьезным. Поэтому наготове аппараты, способные заменить почку. Все будет хорошо!..
Но Вилена понимала сказанное между слов. «Окно дальности» позволяло Вилене как бы находиться в Институте жизни, куда взяли Виленоль. И все же Вилена не могла побороть в себе желание по-настоящему быть там, рядом с «сестренкой».
Наконец-то Москва!
Прохожие на улице уступали Вилене дорогу, сочувственно смотрели ей вслед.
Наконец, переведя дыхание, она остановилась у знакомого подъезда Института жизни.
Вестибюль с квадратными колоннами, отделанными, как в старину, мрамором…
Ну вот! К счастью, Петя уже здесь! Как же могло быть иначе! Он тоже не вытерпел и, так же как Вилена, примчался сюда, в Институт жизни, где находилась участница важнейшего проведенного на Земле эксперимента - симбиоза космических организмов.
Встретила Вилену и Петю в вестибюле очень старая женщина. Она была прямая и подтянутая и потому казалась строгой.
Старушка попросила подождать и пошла доложить академику.
- Кажется, я помню ее молоденькой Наташей, - сказала Вилена.
Состарившаяся современница Вилены вернулась и передала, что академик сам выйдет к ним, как только закончит обход.
- Он просил передать, - сказала старушка, - что все, что зависит от людей и науки, будет сделано.
Петя и Вилена тревожно переглянулись, старались не выдать охватившего их волнения.
Они стояли молча, потом Петя сказал:
- Виленоль говорила, что нет ничего прекраснее детей.
- Я с ужасом вспоминаю о планете, где никто не имеет права рождаться.
- А ведь не так давно находились ученые, которые уверяли, что Земле грозит потоп из человеческих тел.
Вилена передернула плечами:
- Выражение какое подобрали! Омерзительное!..
- И это о детях, которым принадлежит будущее.
- В будущее много дорог - и на ледяные материки, и в космос… Высший ученый совет Земли скорее всего выберет обе дороги.
- Мы с Виленоль на том и договорились. Но кто же из вновь рожденных останется на новых материках? Кто улетит к другим звездам?
- Да, кто? - отозвалась Вилена.
Они говорили о миллиардах людей, а думали об одной Виленоль, которая должна дать жизнь новому существу.
Все та же старая женщина появилась из-за колонны и сделала им знак рукой.
Она провела их по длинному коридору и вывела в сад, где пахло прелью и поздними цветами.
Они подошли к застекленной веранде. На пороге стоял старый академик с суровым и торжественным лицом. Его борода развевалась по ветру. Молчаливым жестом он пригласил пройти за собой только Петю, и Вилена осталась на веранде. Через прозрачную дверь она окинула взглядом знакомый кабинет. Книги, коллекции черепов и портреты великих ученых - Дарвина, Сеченова, Павлова и более поздних - Питера тен-Кате, Шарля де Гроота и Владлена Мельникова.
Академик отвел Петю к окну:
- В стародавние времена мужьям задавали вопрос, кому сохранять жизнь - матери или ребенку? Ныне этот вопрос бессмыслен. Не исключено, что вашей жене на какое-то время придется подключить искусственные органы вместо естественной почки, а может быть, и вместо сердца. Оно нас тревожит. Будьте мужчиной. Кстати, вас через «окно дальности» пытался разыскать ваш отец.
И академик, взглянув на веранду, где стояла Вилена, поспешно вышел из кабинета.
Старый инженер тен-Кате стоял на берегу океана. Рыхлый и полный, ссутулившийся от тяжести лет, он задумчиво смотрел перед собой.
Океан и тот, оказывается, не вечен. Люди обрекают его на замораживание. Что же говорить о самом человеке? Чего стоит его дерзость накануне неизбежной смерти?
Еще живет и бьется океан. Еще живет и бьется сердце в старом, дряхлом теле инженера.
Но застынет океан. И скоро застынут потерявшие свою эластичность артерии, дающие кровь усталому сердцу.
Последнее время старый тен-Кате часто думал о смерти. Он страдал сердцем и несчетными болезнями, которые можно было бы избежать, если бы в свое время он жил, как принято теперь. Но он не мог не быть самим собой.
По натуре своей и привычкам он принадлежал прошлому. Предпочитал ездить, а не ходить, избегал гнета ежедневной гимнастики, привык работать по ночам, потому что был всегда увлечен работой и меньше всего думал о своем здоровье.
Может быть, за семьдесят пять лет им сделано не так уж мало… Ледяные плотины изменили границы материков. Он только что проехал по осушенному дну бывшего моря, любовался «своими» польдерами, которые пока еще засевают, но скоро перестанут и застроят загородными домиками. Города-то расселяют! Зачем нужно сельское хозяйство доброго старого голландского времени, когда есть «машины пищи»!.. Старый Питер тен-Кате всегда требовал в ресторанах блюда из натуральных продуктов, хотя, случалось, не мог отличить их от синтетических.
Океанские волны разбивались у ног тен-Кате о зеленоватую стену, похожую на обледенелую набережную. Старый инженер ощущал соленый вкус на губах. Он оглянулся. Сверху видна была похожая на канал река, проходившая по бывшей отмели. Она впадала в водоем у ледяной плотины, откуда вода перекачивалась в шлюзы и в океан. «Все это стало возможным благодаря вакуумной энергии, не считая энергии… моей энергии влюбленного в дело инженера», - самолюбиво подумал старый тен-Кате.
Жизнь - это смена побед и поражений. Тен-Кате честно делал свое дело, не щадя себя. Казалось, жизнь его была долгой, но она промелькнула как сон, словно тен-Кате был заморожен в анабиозе, как старый русский академик Руденко. И вот проснулся друг его отца, проснулся таким, каким уснул. А тен-Кате в своем «трудовом сне» изнашивался. На далекой планете Этана его уже перевезли бы на материк и посадили в машину с искусственными легкими, сердцем, почками, печенью, желудком… Но он жил не на Этане, а на Земле, и ему предстояло уйти из жизни, не увидев новых материков, задуманных им вместе с сыном и японцем.
Он прожил жизнь в справедливый век. Вместе со всеми он всю жизнь думал о людях будущего. Теперь ему предстояло уступить это будущее другим. Почему? Этот сверлящий, показавшийся бы прежде кощунственным вопрос стал до навязчивости привычным, как сердечная боль.
Его отец был великим ученым. Он научил людей пробуждать память предков и даже их личность!..
Потомки! Ожить в потомке! Великий физиолог имел на это право. А его сын, строитель ледяных дамб?!
Старый тен-Кате боялся сам себе задать этот вопрос.
Ему казалось, что он придает такое значение женитьбе сына и появлению у них с Виленоль ребенка только потому, что думает о второй жизни отца-ученого в грядущем поколении. Но, может быть, где-то глубоко в подсознании у старого тен-Кате зрела мысль, что и он сам когда-нибудь увидит новый мир молодыми глазами правнука.
Узнав, что жизни Виленоль и ее будущему ребенку угрожает опасность и что ее поместили в Институт жизни, он все чаще соединялся по видеосвязи с академиком Руденко. Тен-Кате только спрашивал. Ничего не говорил. Правда, на экране говорили его глаза.
Может быть, старый академик понял многое…
Пожилая помощница академика привела Вилену в кабинет. Ланская-Ратова стояла у окна и смотрела на удивительно белую на фоне темных елей березу. Но краем глаза она заметила, что Петя подошел к аппаратуре «окна дальности», набрал кнопками нужный номер и пригласил к экрану отца. Старый голландец словно заглянул в «окно дальности» из сада. Сын сказал напрямик, что жизнь матери и ребенка сейчас в большой опасности.
- У тебя был великий дед, - начал было старый тен-Кате, но замолчал, потому что увидел вошедшего академика Руденко.
- Пришлось включить аппаратуру искусственных почек и сердца. Надобно спасти хотя бы мать, - сказал он.
«Окно дальности» погасло, словно его задернули шторой.
Вилена подошла к Пете и молча поцеловала его, потом с мольбой посмотрела на старого ученого.
Академик развел руками:
- Даже наука порой склоняется перед природой, - с тревожным смыслом сказал он.
Оставив посетителей, Руденко прошел через черную операционную в серебристую комнату искусственных органов, которые уже работали на Виленоль. От металлических цилиндров к столу, на котором она лежала, тянулись пластиковые трубки.
Молодая женщина стонала. Врачи и сестры в оранжевых халатах суетились около нее.
А Виленоль словно спрашивала глазами: «Неужели ничего нельзя сделать?»
Она повернула лицо к старому ученому и умоляюще посмотрела на него.
- Он здесь, - сказал старик, поправляя сбившуюся ей на лоб прядь.
- И ваша Вилена тоже.
Виленоль через силу улыбнулась. Потом ее лицо исказилось, и она закричала.
Академик облегченно вздохнул. За жизнь нового человека боролась теперь сама Природа. А ради продолжения рода она не знает жалости…
Во время родов сердце Виленоль совсем остановилось. Никакие ухищрения не помогли заставить его биться вновь.

Предыдущая страница 19 Следующая страница


Сильнее времени 20

Всю ночь академик и его помощники не выходили из серебристой комнаты, стараясь спасти молодую мать.
Виленоль недавно помогла выжить этанянину Ану, а теперь, по капризу природы, сама уподобилась протостарцам Этаны…
Вновь рожденную девочку назвали Аной.
Вилена взяла ее к себе в лесной домик, чтобы вскармливать грудью вместе со своим сыном Аном.
Так Ан и Ана стали молочными братом и сестрой.

Глава четвертая. КОЛЬЦО В СКАЛЕ

Виленоль смотрела из окна своей серебристой комнаты в непроглядную ночь и вспоминала черное южное небо с удивительно низкими, яркими звездами. Она участвовала тогда в раскопках древних культур на Кавказе. Нашли много интересного, убедились, что связь между Древней Элладой и Колхидой была не только в красивом мифе.
Виленоль тогда тоже рассматривала звезды и думала о бабушке, которая летит к одной из них и… вернется молодой…
Ребята звали к костру, уверяя, что сам Одиссей одобрил бы такой маяк на скале. Но Виленоль все не шла.
Девушка с косами, звонко стуча по камням подкованными каблуками туристских ботинок, прибежала за ней.
- Ты только подумай, представь! - захлебывалась она. - Нашли!
- В самом деле поразительно, - слышался от костра солидный бас профессора, руководителя раскопок.
- Оно бронзовое, не железное, - донесся другой голос откуда-то снизу - смельчак рискнул спуститься по отвесному обрыву.
Виленоль заставили лечь на скалу, еще теплую от дневной жары. Нужно было, лежа на животе, подползти к обрыву и протянуть вниз руку. Она сделала это. Шум прибоя приблизился, он то нарастал, то замирал.
Виленоль была совсем не из храбрых, но все-таки нащупала металлическое кольцо. Ее пальцы с трудом сошлись на нем. С поверхности оно было изъедено временем, шершавое, как напильник. И вдруг почудилось романтически настроенной Виленоль, что из черной пропасти несется рокот и стоны, вопли торжества, воинственный клич, орлиный клекот, смех, рыдания и тихая, замирающая песня.
Виленоль недаром считали выдумщицей.
Встав на ноги, она сказала:
- Правда, кольцо.
Археологи толпились вокруг профессора.
- Что это может быть? - спрашивали они.
- Морской причал, - пошутил профессор. - Еще аргонавты в старину (вы помните?) плавали к этим берегам.
- Причал на высоте ста метров? - усомнился кто-то.
- За тысячи лет берег мог подняться, - стоял на своем профессор.
- Кольцо старинной ковки, грубоватой, - вставил механик.
Все смотрели на Виленоль. И она выпалила:
- К кольцу был прикован Прометей!
Кто-то рассмеялся.
- Это же сказки! - всерьез возмутился механик.
- Сказки порой вырастали из реальных событий! - отпарировала Виленоль.
- Вполне может быть, что и был такой древний ученый, - размеренно заговорил бородач, тайно вздыхавший по Виленоль. - Был такой ученый герой и учил земледелию, навигации, письменности. С ним и разделались, как с неугодным.
- Кстати, Карл Маркс назвал его самым благородным мучеником в философском календаре, - напомнил профессор.
- И миф сделал его титаном! - заключила Виленоль.
Скала на скифском конце света, Кавказский хребет, кольцо разбитой цепи на скале… Все, как в древнегреческом мифе!
И ребята, и даже профессор приняли «гипотезу» Виленоль. Но не потому, что она была достоверна, а потому, что позволяла начать игру воображения.
В Виленоль вдруг проснулась артистическая натура. Она вскочила и воскликнула:
- Я вижу его, восставшего Прометея! Он зажигает факел от бушующего небесного пламени, чтобы отнести его людям! - И она, будто зажигая факел, в пластичном движении протянула руку к костру.
- Не испугался молний Прометей! - продолжала Виленоль. - Бессилен был сам Громовержец - не поражали молнии титана.
Бородач, любуясь Виленоль, ткнул в огонь палкой, и из костра взметнулся фонтан искр.
- И титан пришел к людям, - улыбнулась в ответ бородачу Виленоль.
- Зажег в них огонь знания и жажду нового. С ними вместе ставил он паруса на корабли, чтобы идти в морские просторы. - Виленоль вдруг сникла и продолжала, уже понизив голос: - И вот вижу того же титана, схваченного скалообразными слугами. Но гордо смотрит он в лицо Громовержцу. В горести стоит поодаль бог-кузнец с молотом в руках, чтобы заковать друга-титана. - Виленоль подошла к самому краю обрыва.
- И вот здесь, к этому кольцу был прикован цепью дерзновенный Прометей. Перед ним распростерся морской простор - символ Свободы Духа, Полета Мысли, Исканий! Недоступный теперь Прометею, этот простор, подобно орлу-истязателю, терзал его своей далью. И плакали внизу, прикрываясь кружевом пены, прекрасные океаниды…
Слушатели восхищались артистическим экспромтом Виленоль, - раньше никто не подозревал в девушке такого дара.
- Но пришел Геракл - символ силы и доблести людей. Тяжкой палицей разбил он цепи Прометея, и остались от них одно кольцо на скале, а другое - на его руке! - закончила Виленоль и, снова став на колени, опустила руку, чтобы нащупать кольцо.
Это было первое «выступление» Виленоль «перед публикой». Ей хлопали, как в театре, а она раскланивалась…
Над головой тогда горели удивительно низкие, яркие звезды.
Виленоль смотрела теперь на звезды из своей «темницы» и вспоминала, как была такой же, как все. И показались ей теперь звезды в ее окне тем самым простором, который мучил, как орел-истязатель, Прометея. Она, так же как и он, не могла пойти на их зов.
Она не была титаном, но ее цепи тоже можно было пощупать, как кольцо в скале… Правда, они были гибкими, мягкими, даже нежными, сделанными не из шероховатой бронзы, а из лучшего пластика и резины…
Не могла Виленоль выйти из серебристой комнаты, взойти на сцену, чтобы сказать людям все, что может выразить живущая в ней Анна Иловина!
Вместе с памятью Аннушки проснулась в Виленоль (и жила даже сейчас!) страсть к сцене, мучительная, как сердечная боль, хотя теперь у Виленоль и не было сердца - его унесли от нее, как дочку Ану. Девочку вскармливала грудью Вилена вместе со своим трехмесячным сынишкой Аном. А сердце заменено металлическими аппаратами, как на родине этанянина Ана.
Как нужен был несчастной Виленоль ее Геракл!
Но вместо него к ней, еле волоча ноги, пришел этанянин Ан. Он принес проект тележки, напоминавшей машины протостарцев Этаны. Виленоль должна была сидеть в ней, наполовину высунувшись, как железный кентавр. На большее расстояние она могла ездить в ней, как в «танке», а на короткое - вставать с кресла и ходить вокруг, насколько позволяли гибкие оковы.
Но разве могла Виленоль так выступать на сцене?
Бедный милый Ан! Он был сам не свой, еле жив. К тому же его еще и огорчил отказ Виленоль.
Здоровье Ана было такое же, если не хуже, чем у Виленоль. После кругосветного путешествия он так и не смог оправиться. Зачем только она не отговорила его тогда от поездки!..
Ан ушел. Он не стал ее Гераклом - своего Геракла Виленоль наивно представляла себе могучим, кудрявым, бородатым, с палицей в руке.
Но к Виленоль все-таки пришел он, ее Геракл. Правда, оказался он совсем другим. Просто это был ее славный крутолобый Петя! Однако он пришел не один. Его спутник тоже не напоминал древнегреческого героя, хотя, может быть, и были у Прометея такие же низенькие, озорные, черноглазые и чернокудрые ученики, как Костя Званцев!..
Петя начал разговор издалека:
- Цюрих - старый швейцарский городок… В нем учился Эйнштейн…
Петя тен-Кате только что вернулся оттуда с заседания Комитета новой суши Высшего ученого совета мира, где рассматривали проект замораживания морей вокруг Японских островов.
Виленоль выжидательно смотрела на Петю и подвижного лукавого его спутника. Старалась отгадать, почему и Костя здесь?
- Значит, начинать с Японского моря? - непринужденно спросила она.
- Сейчас расскажу. Для того и пришел.
- Для того и пришли, - загадочно добавил Званцев.
- Ну как? Прикинул? - спросил его Петя.
- Получается. Как в мемуарах! - кивнул Костя.
- Что получается? Где? В Высшем ученом совете?
- Вот именно. Там и получается, - улыбнулся Петя. - Когда мы с Матсумурой вошли в зал, он оказался пустым. На возвышении восседал только академик Франсуа Тибо, председатель комитета. Перед ним концентрическими кругами - это очень важно для тебя! - амфитеатром, как в театре, располагались вместо кресел одинаковые цилиндры.
- Почему цилиндры? - удивилась Виленоль. - А члены комитета?
- Ни одного.
- А зачем им там быть? - задал странный вопрос Званцев.
- Жак Балле, дежурный секретарь, усадил нас с Матсумурой рядом с председателем, потом подошел к маленькому пульту… и почти все места в зале вдруг оказались занятыми. Несколько цилиндров оставались неосвещенными, все же остальные словно исчезли.
- Банальный эффект присутствия. Голография. Стереовидение, - беспечно заметил Званцев. - Немного устарело. Теперь это можно делать без всяких цилиндров. Изображение возникает в воздухе.
- Не понимаю, - сказала Виленоль. - Впрочем, что же было на комитете?
- Это не, так важно. Одобрили наш проект. Наметили разработку подобных же проектов для других морей и океанов. Однако самое важное в том, что сказал Костя. Для тебя.
Догадка осенила Виленоль:
- Уж не хотите ли вы переносить мое изображение на любое расстояние?
- Ваше изображение будет ничем не хуже изображения якобы присутствовавших в Цюрихе людей. На сетчатке глаз зрителей, разумеется, - пояснил Костя.
- И вы хотите?.. - начала Виленоль, боясь вымолвить заветное.
- Я хочу этого, но не умею, - засмеялся Петя, - А вот Костя берется сделать так, чтобы ты могла на самом деле, находясь здесь, как бы перенестись отсюда, скажем, на сцену театра. Твои партнеры по спектаклю будут рядом с тобой, хоть и не выйдут из театра. Трубки легко замаскировать. Зритель и не догадается.
Виленоль потянулась с кровати к Пете, обняла и поцеловала его, потом Костю Званцева.
Голова у нее закружилась от счастья. Вот они, ее Гераклы, которые «палицей Знания» разбивают оковы.
- Согласятся ли в театре? - забеспокоилась Виленоль.
- Уже согласны. Одни твои репетиции потрясли театральный мир. Тебя ждут. И с академиком Руденко мы договорились. Костя займется здесь установкой аппаратуры.
- Не сложнее квадратуры круга, - заметил Костя.
- Вы меня убиваете. Квадратура круга неразрешима.
- В десятичной системе счисления. А если применить семеричную систему, как это делали египтяне за две тысячи лет до Архимеда, то «архимедово число» с достаточной точностью можно выразить простой дробью.
- Как жаль, что я в этом мало понимаю. Но я готова сыграть на сцене хоть жену фараона, хоть защитницу Сиракуз.
- Театр предлагает тебе сыграть Анну Каренину.
- Это же Аннушкина любимая роль!
- Оставляю тебе роман Толстого. Прочитай, вживись в ту эпоху. Режиссер и твои партнеры будут навещать тебя.
- Роман Толстого? Я его знаю наизусть. Я уже мысленно в девятнадцатом веке! Я знаю, как тогда одевались, как причесывались, как ходили, как садились, как говорили и даже думали!.. Наука допускает лишь одну машину времени - воображение! Оно уносит меня!
- Воображение! - многозначительно повторил Костя. - Это свойство, которое отличает человека от всего живого. - И он тотчас переделал старинные шуточные стишки:
Не яйцо воображало, Не петух воображал!
Человек - «воображало»!
Нет других воображал!
- Ты поэт или мудрец! - восхитился Петя.
- Я бы и лошадей мог продавать, - сверкнул глазами Костя.
Виленоль проводила своих Гераклов, проводила, сколько позволили ей ее оковы…

Глава пятая. АННА

Исполнительницы главной роли спектакля на сцене не было. Виленоль находилась в серебристой комнате Института жизни и двигалась по ней, стараясь не обнаружить скрытых трубок, которые соединяли ее с искусственным сердцем и почками… Кроме замаскированных медицинских аппаратов, в серебристой комнате стояли теперь привезенные Костей Званцевым видеокамеры. Они передавали на сцену театра изображение Виленоль, одетой в белое с шитьем платье Анны Карениной.
Там, на сцене, не ставили декораций. Перед залом была как бы сама жизнь. Ее воспроизводили во всех деталях старины с помощью видеоэкранов, на фоне которых перемещалось изображение Виленоль.
Анна Каренина была на террасе одна. Она ожидала сына, ушедшего гулять с гувернанткой.
Анна смотрела сквозь раскрытые стеклянные двери. В них виднелся сад с настоящими деревьями и аллея, покрытая лужами, на которых вскакивали веселые пузыри от начинавшегося дождика. Все это было подлинным «в объеме и цвете», перенесенное сюда «методами видеоприсутствия».
Анна не слышала, как вошел Вронский. Он был коренаст, спокоен, тверд, одет в ладный мундир. Движения его были сдержаны и спокойны.
Он восхищенно смотрел на нее. Она оглянулась. Лицо ее, мгновение назад задумчивое, сразу разгорелось, запылало.
- Что с вами? Вы нездоровы? - спросил он, покосившись на балконную дверь, и сразу смутился.
- Нет, я здорова, - сказала она, вставая и протягивая руку в кольцах. - Ты испугал меня. Сережа пошел гулять. Они отсюда придут, - она указала в сад.
Виленоль-Анна произносила ничего не значащие слова. Но у нее при этом так дергались губы, что зритель невольно чувствовал бурю чувств, скрываемых этой светской женщиной.
- О чем вы думали?
- Все об одном, - упавшим голосом произнесла Анна и улыбнулась.
И эта улыбка так не вязалась с тоном произнесенной фразы, что снова подчеркнула боль и волнение Анны.
- Но вы не сказали, о чем думали. Пожалуйста, скажите, - настаивал Вронский.
Анна повернулась к Вронскому. Она молчала, но мысль «сказать или не сказать» отражалась в сменяющихся каким-то чудом румянце и бледности ее лица.
- Скажите ради бога! - умолял Вронский.
И в это мгновение Анна исчезла, исчезла вместе с лейкой, которую взяла в руки.
Вронский остался на прежнем месте, а Виленоль-Анны не было…
- Ради бога!.. - с неподдельной искренностью умолял растерявшийся актер, продолжая протягивать руку к пустому месту.
За балконной дверью дождь усилился, по лужам вместо пузырей теперь прыгали фонтанчики.
- Сказать? - послышался искаженный, «потусторонний» женский голос, по которому трудно было узнать Анну или Виленоль…
- Да, да, да!.. - тоже хриплым, но от волнения голосом произнес Вронский.
Только привычная дисциплина сцены заставила актера произнести нужные по ходу пьесы слова - ведь Вронский узнал, что Анна ждет ребенка.
- Ни я, ни вы не смотрели на наши отношения как на игрушку, - механически говорил он, - а теперь наша судьба решена. Необходимо кончить, - со скрытым смыслом добавил он и оглянулся, отыскивая глазами режиссера или будто убеждаясь, что в «саду» никого нет. - Необходимо кончить ложь, в которой мы живем, - заключил он реплику.
И Анна вдруг появилась. Виленоль и не подозревала, что исчезала.
- Кончить? Как же кончить, Алексей? - тихо спросила она, - трагедия Анны была для Виленоль более глубокой, более значимой, чем ее собственная, хотя артистка на самом деле была неизмеримо несчастнее!
- Из всякого положения есть выход, - продолжал Вронский. Игравший его актер старался вести себя так, будто ничего не произошло. В его голосе, как и в голосе Виленоль, звучали искренние нотки. Все было правдиво, достоверно вокруг. В саду над деревьями поднялся край радуги, возвещавший о конце дождя. Но ничто уже не могло помочь спектаклю.
Когда-то сам великий автор «Анны Карениной» говорил, что достаточно лишь одной малой фальши, лживой детали, чтобы нарушить всю правдивость повествования.
- Нужно решиться, - продолжал Вронский. - Я ведь вижу, как ты мучаешься всем: и светом, и сыном, и мужем.
- Ах, только не мужем, - с презрительной усмешкой сказала Анна. - Я не знаю, я не думаю о нем. Его нет.
- Ты говоришь неискренне.
И эти слова Вронского о неискренности вдруг окончательно разрушили достоверность происходящего на сцене.
В этом театре старых традиций занавес опустился, как обычно, но публика ощущала, что произошло нечто очень неприятное. Люди переглядывались, шептались, пожимали плечами.
Техника, великая техника нового времени, оказывается, тоже смогла подвести! Те, кто знал, каким способом Виленоль вернулась на сцену, поняли, что случилось. Остальные ничего не понимали и даже возмущались.
Но кто-то сказал соседу о том, что на самом деле произошло. И правда со скоростью цепной реакции стала известна всем в театре. Тогда публика, несмотря на разочарование, устроила овацию, вызывая Иловину.
Вызовы были так настойчивы, что, в нарушение традиций, занавес поднялся, и на той же веранде Карениных появилась Виленоль в широком белом платье. Она кланялась аплодирующей публике.
Кто-то из зала бросил на сцену букет, бросил, как это делали всегда почитатели таланта Виленоль. Букет перелетел через просцениум, но, брошенный, быть может в волнении, слишком сильно, попал прямо в Виленоль… и прошел сквозь нее, словно она была привидением.
Букет остался лежать на сцене. Виленоль растерянно смотрела на него. Находясь совсем в другом месте, поднять его она не могла!..
Занавес опустили.
Виленоль отказалась продолжать спектакль. Вышедший на сцену администратор извинился перед публикой и объявил, что спектакль отменяется «по техническим причинам».
Это был первый случай за сотни лет существования театра, когда спектакль отменяли «по техническим причинам».
Публика расходилась взволнованная произошедшим. Ева, откровенно возмущаясь, резким голосом рубила фразы:
- Разве можно совмещать несовместимое? Театр построен на условности. Зачем разрушать условность старомодной реалистичностью? Прелестная Виленоль ни в чем не повинна. Все произошло только из-за того, что на сцене было слишком много ненужных деталей. Иловиной лучше избрать более современный театр.
- Значит, чтобы передать испуг, надо рисовать круглые глаза на листе белой бумаги? Так, скажете? - спросил Каспарян.
- А что больше всего запомнилось другу-лингвисту в эмах? Разве не узкие глаза, излучавшие радиосигналы? Вот это и надо передать, опуская все непонятные детали чужого мира.
- А в театре? - спросил Роман Васильевич.
- Разве друг-командир не согласен со мной, что Виленоль Иловиной нужно перейти в театр, где все условно? Там окажется уместной и новая техника «видеоприсутствия». Тогда можно будет простить и минутный ее перебой, как прощали его в старых кинематографах и телевизиях.
- Простите, Ева, - сказал Арсений. - Виленоль Иловина выбирала театр, близкий ее разбуженной наследственной памяти.
- То ясно! Но разве пробужденную память прошлого не надо заставлять служить будущему?
- Что вы имеете в виду? - спросила Вилена, думавшая о том, в каком состоянии находится теперь бедная Виленоль.
- Я имею в виду воображение зрителя. Зритель сам представит себе все, что не видит. Это и есть новый театр.
- Я вижу, вы современнее всех ваших новых современников, - заметил Толя Кузнецов. - Но условность в искусстве вовсе не его свойство в грядущем, это скорее возврат к прошлому.
- Что имеет в виду друг-биолог?
- То, что условность, о которой вы говорите, была свойственна театру еще в давние времена. Скажем, в Древней Греции или на Востоке. Вспомните, условность греческого хора на сцене или роль присутствующих там, но не участвующих в действии корифеев!.. А китайский или японский театры? Те вообще построены были на языке условностей!
- Ах, нет! - отрезала Ева. - Я говорю, что актер должен пользоваться воображением зрителей, а не их знанием языка жестов.
- Если так, то воображение больше всего участвует при чтении книг. Там нет ни героев, ни декораций. Волшебная сила написанного слова воспроизводит все это в сознании. Однако это не театр.
Театр был для Виленоль всем. Провал ее первого спектакля, в котором она приняла участие благодаря «эффекту присутствия», сразил ее.
Примчавшаяся к ней Вилена застала ее в самом тяжелом состоянии.
- Не удивляйтесь, ежели всю вину приму на себя, - сказал Вилене академик Руденко, кивнув на Виленоль. - Должно быть, не учтена в нашем эксперименте психологическая сторона. Однако без вас, родная Виленоль,
- он обращался уже к больной, - мы ничего не сможем добиться. Нужна воля и стойкость. Нужна любовь к жизни, а вы?.. Что вы пытались с собой сделать?
- Что? Что такое? - заволновалась Вилена.
Руденко взял длинную пластиковую трубку в том месте, где она соединялась. Руками показал, как обе части трубки расходятся, а глаза скосил на лежавшую в постели Виленоль. Лицо ее было измучено. Глубокая скорбь роднила ее со вчерашней Анной.
Вилена встала на колени около постели названой сестренки и взяла в свои руки ее пальцы. На них еще остались со вчерашнего дня неснятые кольца Карениной. Вилена стала целовать эти пальцы.
- Я не хочу так жить, - сказала Виленоль, на миг открыв глаза. - Это не жизнь, а ложь перед природой.
Академик Руденко тяжело вздохнул.
Вилена плакала вместе с Виленоль.
Молодой Питер тен-Кате выбежал из театра сразу после того, как Анна Каренина исчезла со сцены. Он не мог больше там находиться, чувствуя в чем-то свою вину. Надо было помочь Виленоль - скорей-скорей!..
В вагоне подземной дороги Петя нервничал, не находил себе места: он спешил к лесному домику Ратовых, зная, что Вилена в театре, а Арсений дома с детьми.
И он нашел Арсения на веранде. Ратов только что накормил малюток материнским молоком Вилены и уложил их спать.
Арсений лежал в шезлонге, вытянув ноги, и смотрел на всходившую луну.
Луна была огромная, красноватая, и даже простым глазом на ней можно было различить причудливые пятна. Ратов щурился, проверяя, как теперь видят его уже не близорукие, как прежде, глаза, старался рассмотреть какой-нибудь кратер. Когда появился взволнованный Петя тен-Кате, Ратов встал, усадил гостя, понимая, что неспроста тот появился здесь.
- Твоя Ана - прелесть, - сказал он. - Блаженно спит. Хочешь посмотреть?
- Нет, - замотал головой Петя. - У меня совсем другой разговор.
- О ледяных материках? - спросил Арсений.
- Нет. О Великом рейсе. Скажи, Арсений, как велика твоя роль в нем?
- Вроде одной из колонн фасада. Убери - рухнет крыша.
- Я буду этого добиваться.
- Ты что? В своем уме?
- Слушай, Арсений. Каждый должен понимать свой долг перед человечеством.
- Допустим.
- Великий рейс еще должен состояться. Но первый звездный рейс уже позади.
- Принимал в нем участие.
- А в чем его смысл? В риске, которому вы себя подвергали?
- Не понимаю, куда гнешь.
- С Этаны привезли идею замораживания океанов, создания новых материков.
- Я с тобой спорить не стану, как это отзовется на климате Земли. На то у нас есть Всемирный комитет новой суши.
- Зато я с тобой стану спорить. Какое ты имеешь право посвятить себя массовому звездному перелету, когда не помог реализовать результатов своего первого рейса?
- То есть как это реализовать?
- Какое достижение цивилизации Релы передал ты людям?
- Пока еще никакое. А что?
- А то, что эмы умели выращивать живые ткани. Это по твоим отчетам.
- Умели. Это верно. Мы пытаемся воссоздать их способ. Организована специальная лаборатория при Институте жизни. Ей руководит Толя Кузнецов, сам побывавший у эмов.
- Побывавший? А кто жил среди них? Кузнецов?
- Жил среди них я.
- И изучал?
- Разумеется.
- Так как же ты можешь стоять в стороне?
- Чего ты добиваешься?
- Твоего перехода в лабораторию Кузнецова, помощи ему.
- Постой, постой? Ты что? За старое? Не мытьем, так катаньем, а попытаться сорвать Великий рейс? Чтобы ледяные материки свои замораживать? - рассердился Арсений Ратов.
- Подожди, - волнуясь, сказал Петя. - Не подозревай меня. Я тебе все расскажу.
И они пошли по дорожке к полю.

Предыдущая страница 20 Следующая страница


21 Александр Казанцев

Луна поднялась уже высоко и стала походить на серебряный циферблат без стрелок, но с темными пятнами…

Часть третья.. СИЛЫ ВЕЛИКИЕ

В мире много сил великих, но сильнее человека нет в природе никого.
Софокл

Глава первая. ГЛАЗА ЭМОВ

Арсений Ратов, задумчиво свесив голову, грузно шагал в тени столетних лип звездного городка и вдыхал их медвяный запах. Он был озабочен предстоящим разговором с отцом.
Как все изменилось! Маленькие саженцы около спортивных площадок и тренажных павильонов, где он тренировался, как космонавт, стали гигантами. Новые здания, странно круглые, сужающиеся кверху, охваченные спиральной дорожкой, по которой можно дойти до самых верхних этажей, выделялись среди старинных домиков - современников первых шагов в космос.
Под руководством отца, вместе с Иваном Семеновичем Виевым и Петром Ивановичем Тучей, Арсений работал над воплощением замысла, превосходящего все, что он мог вообразить себе и до полета к мудрым эмам, да и теперь, - над проектом Великого звездного рейса на Гею.
Он знал, что отец, руководитель Великого звездного рейса, гордится сыном, ценит все, что тот внес в разрабатываемый проект.
Проект этот помимо технической имел еще и другие стороны: социальную, краеведческую, демографическую.
Наступило ответственное время испытания аппаратов и машин, изготовленных во многих странах Объединенного мира, близилось время, когда Высший ученый совет мира примет окончательное решение о пути, по которому пойдет человечество.
Песок поскрипывал под нарочито замедленными шагами Арсения.
Он вошел в кабинет к отцу спокойный, но напряженный, собранный.
Роман Васильевич радостно поднялся из-за заваленного чертежами стола:
- Привет, сынок! Как Вилена? Как малыши?
- Ан и Ана здоровы. Девочка порой капризничает. Требует маму. Ан смотрит на нее неодобрительно.
- Серьезный карапуз. И когда только девчушка успела привязаться к матери? Посещения такие редкие и короткие. Или кровь сказывается?
- Вилена жалуется: вцепится ручонками в мать и - в слезы. Трагедия.
Старший Ратов вздохнул:
- Что поделать.
- Есть что. Потому и зашел. Дело в том, отец, что не смогу больше заниматься я нашими делами.
- То есть как это не смогу? Вот как? - Роман Васильевич пристально посмотрел на сына. Рука его скомкала ближнюю бумажку. - Объясни.
- Твоим помощником сможет стать каждый, кто знает звездоплавание. А среди эмов никто, кроме меня, не жил.
- Так. Верно. И что же?
- Перейду в Институт жизни. К Анатолию Кузнецову. В лабораторию живой ткани.
- Ты же не биолог! - возмутился Роман Васильевич. - Там от тебя толку будет, как от буйвола в птичнике.
- Долг.
- Разве твой долг не в том, чтобы завершить вместе с отцом и товарищами то, что имеет решающее значение для всего человечества?
- Не сердись, отец. Ты прав, и ты неправ. Там - тоже для человечества.
- Прав и неправ? Завидная логика.
- Прав, потому что без привычного помощника труднее. Неправ, потому что…
- Нужно спасти человеческую жизнь, вернуть человека? - догадался Роман Васильевич.
- Ответил за меня сам.
- Знаю, ты немногословен. Выговорился, пожалуй, за неделю вперед, а ведь Толе Кузнецову тебе рассказать много придется.
- Расскажу. Пока пойду передам дела Туче. Хорошо?
- Да человек ты в самом деле или, как это там у вас, эм, что ли?
- взорвался Роман Васильевич. - Чувствуешь ты что-нибудь или забубнил свое: пойду, пойду… и только?
Арсений улыбнулся:
- Что сказать? Научи.
- Вижу, ты меня учить хочешь. Человеческим чувствам, эм ты эдакий! - Роман Васильевич вышел из-за стола, подошел к сыну и обнял его за плечи: - Коли сможешь спасти, спаси. Замечательная она женщина. Жаль ее очень. Только сможешь ли?
- Не знаю.
Для Толи Кузнецова появление Арсения в лаборатории живой ткани Института жизни было полнейшей неожиданностью. Он сначала обрадовался, потом насторожился:
- Ты что, радиоастроном? В порядке недоверия биологам явился?
- Не прикидывайся. Ты лучше, чем хочешь показаться.
Толя Кузнецов густо покраснел.
- Давай считать, что оба вместе на Реле, - предложил Ратов.
Так начали свою совместную работу биолог и радиоастроном над проблемой выращивания живой ткани. На далекой и чужой планете «бионической цивилизации» это умели делать совсем не похожие на людей существа.
Входя в суть дела, Арсений скоро понял, что успехи лаборатории ничтожны. У Толи Кузнецова и его помощников почти ничего не получалось. Методы эмов оставались загадкой.
- Как тут какой-нибудь орган вырастить? - горевал Толя Кузнецов.
- В «машинах пищи» куда проще! Вроде бы мяса кусок - и все!
- Там имитация строения ткани из питательных белков, - соглашался Арсений. - Икринки получают, как дробь, а волокна - на ткацком станке.
- Ума не приложу, что делать! Слушай, а как эти чертовы твои эмы делали? Не воспроизводили ли они кодовые цепочки нуклеиновых кислот для первичных клеточек? - И вдруг спрашивал: - А скажи, Арсений, что больше всего запомнилось тебе у эмов, когда они занимались выращиванием живой ткани? Как они придавали ей любую заданную форму? Ведь ты не раз это видел?
- Видел не раз. Ничего особенного не заметил. Всегда - внимание.
- Это я и сам помню. Эм нам показывал. Около каждого ростка толпа любопытных. Мы еще удивлялись.
- Толпы вокруг ростков… всегда. Соберутся и наблюдают.
- Вот именно, - совсем рассердился Толя Кузнецов. - Они там глазели, а мы тут…
- Подожди. Как сказал? Глазели?
- Ну да, глазели!
- Толя, дружище! Так ведь они не просто глазели. Помнишь, как они впервые нас рассматривали? Они своими щелевидными глазами не только принимали радиоизлучение…
- Верно! Они еще и излучали. Тебя еще тогда осенило! Потом Каспарян стал расшифровывать их радиоразговор.
- А сеанс космической связи? Помнишь?
И оба друга представили себе морское побережье, занятое, сколько хватал глаз, плотно стоящими один к одному эмами в белых одеждах. Они были все охвачены или психозом, или неистовым танцем, раскачивались, дрожали, подчиняясь неслышному ритму.
В этот миг миллиарды особей Релы единовременно излучали в космос радиопослание, подобное принятому на Земле глобальной радиоантенной.
И точно так же, как когда-то на Реле, Арсения сейчас озарило. Там он догадался, что эмы разговаривают глазами, а здесь - что эмы не просто наблюдали за ростом живой ткани, а формировали ее с помощью направленного радиоизлучения.
Теперь Арсений почувствовал себя в своей сфере. Требовалось лишь создать радиоустановки, которые действовали бы на ткань подобно глазам эмов.
Ведь давно известно, что различные излучения и даже биотоки мозга способны влиять на рост клеток. Достаточно вспомнить опыт древних йогов, умевших на глазах зрителей молниеносно выращивать растения.
И сразу же в Институте жизни появился еще один радиоастроном - Костя Званцев. Но теперь он пришел сюда не для того, чтобы налаживать в палате «эффект присутствия» на театральной сцене. Задача перед ним стояла уже куда более трудная.
Костя и Арсений понимали друг друга, как эмы, с одного взгляда. Вместе строившие глобальную радиоантенну, они и здесь привычно и слаженно начали экспериментировать. В их распоряжение передали одну из мощных радиолабораторий.
Первые же опыты оказались обнадеживающими.
Под влиянием направленного радиоизлучения живая ткань развивалась быстрее, не хуже, чем в древнеиндийских фокусах.
Но этого было мало. Требовалась не просто живая ткань, - требовалась ткань, состоящая из белков нужной формы, способная к определенным функциям.
Друзьям ничего не удалось бы сделать, если бы одновременно в сотнях научно-исследовательских институтов Объединенного мира открытым ими методом не стали пытаться воспроизвести живую ткань по заданному образцу. И то, на что ушли бы в Институте жизни годы, всем институтам удалось получить за несколько месяцев.
Лаборатория живой ткани располагалась в перестроенном Институте жизни. Академик Руденко обещал Толе Кузнецову свою помощь.
Поэтому не было ничего удивительного в том, что старый академик оказался в лаборатории Кузнецова, когда там должен был произойти «суммирующий» опыт.
«Суммирующим» его назвали, поскольку он подводил итог стараниям ученых всего Объединенного мира.
В биолабораторию были подведены кабели изо всех кибернетических центров столицы и даже от Центрального планирующего электронного мозга страны. Все эти мыслящие машины, на какое-то время отключившись от обычных дел, должны были принять участие в эксперименте: «считать программу с образца», установить взаимное расположение молекул, вычислить цепочку «наследственных» генов в нуклеиновых кислотах. Эта цепочка в свое время направляла рост органа. Предстояло передать выработанную программу радиоизлучателям Арсения Ратова и Кости Званцева.
Академик Руденко бодро подошел к радиоастрономам. Казалось, что за последнее время он помолодел, совсем не горбился, двигался порывисто:
- Ко всему был готов в нашем Институте жизни, но к тому, чтобы процессами развития жизни управляли радиоастрономы… извините, не был к тому подготовлен. Эдакое агрессивное вторжение «иноразумян».
- Владимир Лаврентьевич, если бы вы побывали на Реле, то увидели бы нечто подобное собственными глазами! - сказал Кузнецов.
- Так меня ведь на корабль не взяли, - пошутил старик.
- Вы сумели обойтись и без корабля, - возразил Костя Званцев, - обошли нас на повороте…
- Впрочем, не во мне дело. Скажите, чем порадуете сегодня?
- Считывание части живого организма и его воспроизведение, - отрапортовал Анатолий Кузнецов.
- Это-то я знаю. А на чем остановились, что для воспроизведения выбрали?
Кузнецов замялся. Академик перевел взгляд с него на Арсения Ратова. Тот был сосредоточен и молчал. Тогда он взглянул на Костю, у которого по-озорному блестели глаза.
- Да вот, Званцев настоял, - словно оправдываясь, сказал Анатолий Кузнецов.
- На чем он настоял? - нахмурился академик.
- Ничего особенного, - вступил Костя. - Мне снова лететь к звездам, а Землю я уж очень крепко люблю.
- И что же? Отказаться решили?
- Ну что вы, Владимир Лаврентьевич? Просто хочу и там и тут быть.
- За двумя зайцами, - вставил Арсений Ратов.
- За двумя гнаться хочет? А сколько поймает?
- Да уж не меньше трех, - улыбнулся Костя.
- Дело в том, - решил внести ясность Толя Кузнецов, - что Званцев наш мечтает вырастить из живой ткани своего двойника. И оставить его жить на Земле вместо себя.
- Я ухаживать буду, а он женится! - вставил Костя.
Академик расхохотался:
- Так вот какие три зайца! Ну и молодцы же вы! Чувства юмора не теряете. Поди, подсчитали уже и объем «машинного мозга», который в состоянии записать все особенности столь ценного организма нашего Званцева.
- Подсчитали, - заверил Ратов.
- Каков же этот объем? Выкладывайте.
- Пустяковый. Немного больше земного шара. Думал, что Солнечную систему полупроводниками забить понадобится.
- Вывод хорош. Но не мрачен ли он для наших целей?
- Нисколько. Одно дело воссоздать человека во всей его сложности, другое - лишь один из его органов, - заверил Кузнецов. - Для воспроизведения выбранного органа Кости Званцева достаточно всех подключенных сейчас в Институте жизни «мыслящих машин», о которых вы сами же договаривались, Владимир Лаврентьевич.
- Ну да, конечно, конечно. Всю столицу без электронных мозгов оставляем. И ради чего?
- По кирпичикам меня будут воспроизводить на первых порах, - смешливо блестя глазами, сказал Костя.
Академику показали маленький кусочек кожи с характерными завитками.
- Так, - заявил академик, внимательно рассмотрев «образец» и пряча очки в карман. - Отпечаток пальца?
- Моего, - не без гордости заявил Костя. - Теперь воспроизведем и сам палец. Жаль, отдельно от руки.
- Палец?
- Да. Указательный.
- Почему указательный?
- А он у меня со старым шрамом. Мальчишкой еще перочинным ножом часть ногтя с мясом отхватил. Вот если он будет точно скопирован, то быть на Земле моему двойнику.
- Ну что ж, но невесту ему подыскивать не советую, пока земной шар полупроводниками не заполним. А вот лучше скажите, сколько машин надобно подключить для запоминания и управления радиоглазами в основном опыте?
- Подсчитано, Владимир Лаврентьевич. Хватит, - сказал Арсений.
- Чего хватит?
- Объединенного мира.
Академик покачал головой.
Вокруг постамента с питательной средой, где должна была вырасти живая ткань, словно толпой сгрудились радиоизлучатели. Их продолговатые окна чем-то напоминали щелевидные глаза эмов.

Глава вторая. ЭФФЕКТ ПРИСУТСТВИЯ

Девушка пришла на свидание в назначенное место чуть раньше, чем было условленно. Она непривычно волновалась - может быть, сознавала, что некрасива и ростом выше молодого человека, которого ждала.
Упругими шагами нетерпеливо ходила она около выхода из метро. Поток пешеходов, занимая всю ширину улицы Буревестника, поднимался в гору. Так называли теперь, спустя столетия, великого писателя прошлого. В свое время этот писатель взял себе имя Горький, подчеркнув, что в его произведениях раскрывается горькая правда о жизни народа.
Прохожие искоса взглядывали на высокую девушку с огненными волосами. Звездолетчица, а перед тем знаменитая спортсменка, которую еще помнили старики как кумира своей юности, она так и осталась юной.
Ева посмотрела на часы, потом вдоль улицы с огромными домами. «Пересечение плоскостей… Шпили, как оси… Развернутые страницы исполинских книг с поблескивающим в лучах вечернего солнца стеклянным шрифтом…» Когда-то поэт угадал архитектуру будущего, которая теперь стала уходящим стилем. Не строят больше таких огромных зданий, как вот это, поглотившее своим основанием не один квартал старой Москвы.
В родной ее Варшаве всегда заботились о сохранении и восстановлении старинных стилей. В одном квартале из таких, рожденных вновь древних домов, узеньких, прижавшихся друг к другу, но четырехэтажных, живет ее младшая сестра, одинокая старушка, плачущая при мысли, что Ева снова улетит на Гею, и теперь уже навсегда…
Но что может сделать Ева? Она выбрала свой путь! Ни один из звездолетчиков не сможет отказаться от участия в Великом рейсе. Каждому придется вести один из отрядов звездной армады.
И все же, как ни велики были задачи будущего или потрясения прошлого, Ева сейчас ощущала себя самой обыкновенной девушкой, которая тщетно ждет своего молодого человека.
Не надо было соглашаться!
Но Костя Званцев такой неугомонный, и у него так сверкали глаза, и он так настаивал. Ева согласилась, но, конечно, не призналась бы даже самой себе, что этот Костя стал значить для нее больше, чем кто-либо другой.
Она давно, непостижимо давно не назначала никому свиданий. Потому она и пыталась отговориться, уверяя Костю, что не хотела бы идти в старинный театр. На то две причины: она предпочитает более поздние направления в искусстве и… второго она говорить не стала. Ее потрясла трагедия с Виленоль, но она знала, что к этому причастен сам Костя Званцев, придумавший весь этот «эффект присутствия» Анны на сцене. Еве не захотелось сказать Косте что-нибудь неприятное. Ну, и она согласилась.
Но зачем же он опаздывает? Даже в их «прошлое время», тридцать лет назад, это считалось недопустимым!
Костя все не появлялся. Ева готова была уже рассердиться на него, осыпать язвительными насмешками. Когда сейчас он внезапно появился, словно выпрыгнув из-под земли, она от радости просто растерялась… и даже не взглянула выразительно на часы. Но Костя сам посмотрел на старинные серебряные часы с цепочкой, которые извлек из жилетного (подумать только, что за наряд!) кармана, и глубокомысленно произнес:
- Бой часов придумали, чтобы бить опоздавших, - и нажал на часах кнопку.
Оказывается, его старинный брегет был с боем. Костя даже дал послушать Еве мелодичный звон.
Так они и подошли к театральному подъезду.
Еве показалось смешным, что Костя при входе в театр достал какие-то допотопные, ныне давно забытые театральные билеты с нарисованной на них птицей, распластавшей крылья.
Билеты и - современность! Что-то вроде брегета. И она пожала плечами.
У входа в театр стояли настоящие контролеры - не автоматы, а почтенные люди в старинных, шитых золотом униформах. И стояли они не у входа в фойе, где в старину проверяли билеты, а прямо в самом театральном подъезде!
Ева ухмыльнулась, решив раскритиковать несоответствие, но Костя спешил, и она ничего не успела ему сказать.
Пройдя через дверь с контролерами, а потом в другую, они оказались… на улице. Но какая это была улица! Если там, снаружи, светило солнце, то здесь был глубокий вечер, горели газовые фонари непостижимой давности! Очевидно, улица проходила внутри огромного здания с театральным подъездом.
- Что это? - удивилась Ева.
- Камергерский переулок, в котором был открыт Художественный театр.
- Я только что жалела об утраченной старине.
Костя снова достал свой брегет:
- У нас есть еще немного времени. Пройдемся. - И нахлобучил на голову откуда-то взявшийся котелок, кажется, он снял эту шляпу с гвоздя, вбитого с обратной стороны афишного щита.
Еву поражало здесь все: телеграфный столб с сетью проводов, старинные книжные лавки и булочные: купеческие магазины, люди в таких же, как у Кости, котелках, с тросточками, дамы в длинных платьях со шлейфами и под вуалями, веснушчатые обдергаи-мальчишки, продавцы газет. Эти листки пахли типографской краской, отпечатаны были каким-то устарелым способом давно минувшего девятнадцатого века. Газетчики выкрикивали поистине древние новости.
Костя купил, именно купил, а не взял, как ныне принято там, снаружи, газетку у оборванца и показал Еве уморительные объявления: о патентованном средстве «Я был лысым» и о предложении вдовы-домовладелицы вступить в приличную переписку с достойным мужчиной не старше тридцати пяти лет, желательно брюнетом с бородкой, образованным и необеспеченным.
Ева смеялась.
Костя сделал знак, и к ним подкатил извозчик-лихач, о которых Ева читала в старых книгах. Великолепное животное, рысак, которого увидишь лишь в зоопарке, было запряжено в легкую лакированную пролетку, где на высоком сиденье восседал «водитель» в зипуне и лакированной шляпе, то есть кучер, или, правильнее сказать, извозчик.
- Тпрру! - произнес он странное слово, натягивая длинные ремни управления (вожжи) и останавливая перед молодыми людьми экипаж.
- С ветерком прикажете, ваше сиятельство? - спросил он хрипловатым басом.
- По Кузнецкому мосту и обратно к театру, - сказал, входя в роль. Костя. - Живо! Получишь на водку.
- Прокатить, ваше сиятельство! Понимаем!
Костя посадил в пролетку свою отличающуюся от прохожих даму.
- Создатель театра говорил, что театр начинается с вешалки. Те, кто восстанавливал сейчас все его традиции, логически продолжили его принцип. Театр может начинаться и с улицы.
- И с какой улицы! Я, как янки при дворе короля Артура, дивно перенеслась назад!
- «Эффект присутствия». Норма, - невозмутимо ответил Костя.
- А в Ленинграде таким образом восстановлен старый Невский и набережная с Зимним, - вдруг вставила Ева. - Я была. Как во время Величайшей революции угнетенных.
- Великой Октябрьской, - поправил Костя.
- То верно, - согласилась Ева. - Так и кажется, что на площадь выйдут колонны народа, пройдут на парад…
Лихач же мчался по старинной московской улице, копыта звонко стучали по булыжной мостовой.
Ева с интересом рассматривала вывески. Фамилии купцов, устаревший алфавит, некоторые давно забытые знаки.
- А нельзя ли перенестись еще немного назад, встретить Пушкина, Адама Мицкевича?
Костя пожал плечами.
Водитель, то есть извозчик, развернул коня, не считаясь с правилами уличного движения, и пролетка помчалась назад. Навстречу неслись такие же лошади, запряженные в архаические экипажи. Ни одной машины, даже самой старинной, не встречалось.
- Как замечательно! - прошептала Ева и густо покраснела, потому что Костя взял ее за талию, но только спустя некоторое время она поняла, что он сделал это, чтобы удержать ее на узком сиденье пролетки.
Костя истолковал ее слова совсем не так, как нужно, - она слабо пыталась отстраниться, но Костя еще крепче прижимал ее к себе.
Наконец экипаж остановился перед старинным театральным подъездом, так непохожим на современные.
Она взглянула вдоль улицы - над дверью, через которую они прошли сюда, горела надпись:
Театр будущего
Так вот откуда они пришли! Там, за стеклянными дверями, «идет представление будущего», из которого они чудом попали в это далекое прошлое!
Здесь было замечательно! Ева была счастлива, как никогда.
В театр входили не только люди, одетые по старинной моде, вроде Кости. Очевидно, лишь у подъезда старательно создавалось впечатление иного времени. Там была толпа прошлого.
Но все равно и здесь было необычно. Мимо билетеров с эмблемами театра на униформах Костя и Ева прошли в гардеробную, чтобы оставить свои легкие пальто. Странно было получить металлические, жетоны с номерами, по которым после спектакля им вернут именно их одежду, словно они сами не могли взять с вешалки свои вещи.
Но и в этом была старина! И Ева с улыбкой подчинилась.
- Я радуюсь, что Виленоль будет выступать в переехавшем обратно сюда театре. В прошлый раз я так расстроилась, что хотела видеть ее только в современном театре. - Ева помолчала и спросила: - Зачем же ты опять рискуешь с Виленоль? То не гуманно!
- Даю в залог свой указательный палец, что на этот раз все будет в порядке, - улыбнулся Костя.
- Ловлю на слове! Требую палец.
- Пожалуйста, - Костя полез в карман и вынул пластиковый футляр.
Изумленная Ева смотрела, как он достает из пахучего порошка настоящий, ампутированный у кого-то указательный палец.
- Какая гадость! - возмутилась она.
- Это мой. Это залог, - и в доказательство он показал, что палец его левой руки и вынутый из футляра - совершенные копии. Даже старый шрам был тот же самый.
Раздался звонок. Зрителей приглашали в старинный уютный зал, где бывали и основатели театра, и его первые драматурги: Чехов, Горький…
Сегодня театр ставил «Анну Каренину» Толстого. И Ева, видевшая провал в таком же спектакле Виленоль, особенно волновалась. К тому же, выходка Кости с пальцем рассердила ее.
Костя был непроницаем.
В антракте он вел себя уже вполне пристойно, находил, что акт, в котором Виленоль в прошлый раз исчезла, прошел безукоризненно.
- Пока «эффект присутствия» полный, - согласилась Ева. - Может быть, я даже не отрежу ни у кого пальца, - и она улыбнулась в знак установленного с Костей мира.
Костя расцвел. Начиналось очередное действие.
Подготовленная обстановкой древней улицы, театральным подъездом, ароматом старины, Ева воспринимала игру артистов и декорации, как подлинную реальность.
В комнату, перенесенную словно с полотна старого живописца, вошел Вронский, похудевший, твердый и озабоченный. Анна сначала с виноватым и кротким выражением на лице бросилась ему навстречу, расспрашивала, где он был, как провел время.
В каждом ее слове была горечь женщины, отвергнутой обществом. Виленоль тонко сумела передать противоречивое состояние Анны, которая ради любви к Вронскому пожертвовала своим положением в свете, даже сыном, и теперь, выходило, ничего не получила взамен. То, что Вронский нисколько не пострадал от всего случившегося, вызывало у Анны невольную досаду, даже неприязнь к любимому человеку. И, не отдавая себе отчета в том, что она делает, Анна разыграла отвратительную сцену, прицепившись к тому, что Вронский видел плавающую в купальном костюме женщину. Анна отказалась ехать в деревню, куда собиралась минуту назад. Наконец, стала обвинять его в том, что он произнес слово «ненатурально», говоря о ней.
Ева вспомнила в этот момент, как в прошлый раз, во время провала спектакля, Вронский сказал Анне, что она неискренна, и как это слово вконец разрушило у зрителей иллюзию реальности.
Теперь ничего похожего не произошло. Виленоль и ее партнер все глубже раскрывали драму любящих друг друга людей, заведенных в тупик условностями общества, в котором они жили. Виленоль сумела показать за вздорными с виду словами Анны глубочайшую драму, которая привела ее к гибели - она бросилась на рельсы под поезд одной из первых железных дорог России.
- А говорят, что машины времени сделать неможно! - воскликнула Ева, косясь на Костю, - он аплодировал вместе со всеми, вызывая артистку.
- Если и есть способ пятиться во времени, то только с помощью памяти, воображения и силы искусства. Есть отменные стихи про «воображало». Прочитаю после.
- Я весь спектакль сидела, как на древнем электрическом стуле. Я все боялась, что Анна исчезнет.
Занавес раскрылся, и Виленоль, счастливая, воскресшая после «прыжка под поезд», кланялась аплодирующей публике.
А потом произошло нечто невероятное. Она подняла со сцены брошенный ей букет и, прижимая его к груди, сошла… в зал!
Ее окружили взволнованные люди.

Предыдущая страница 21 Следующая страница


Сильнее времени 22

- Клянусь, такого неможно увидеть даже на Гее! - не веря глазам, воскликнула Ева.
- Норма, - отозвался Костя. - Мы же вырастили мой палец, - и он спокойно вынул из кармана футляр с собственным пальцем. - Там же вырастили мы и живое сердце для Виленоль. Спасибо эмам.
- Эмам? Только им?
- Нет. И Арсению, конечно.
- А тебе?
- Я только помогал.
- А меня хотел разыграть?
- Я уже разыграл… однажды… сам себя! С тех пор завязал свой язык узлом… не морским, а океанским… может быть, даже космическим…
Вместо ответа Ева притянула его к себе и при всех расцеловала:
- Это за Виленоль. А это от меня!
Однако никто не обратил на них внимания. Восхищенная публика была занята Виленоль. К ней никак не мог протиснуться Петя. Заметив это. Костя стал помогать ему. Не лишними оказались и атлетические данные Евы - у нее были мужские плечи.

Глава третья. СЕДЬМОЙ МАТЕРИК

«Итак, прошло, истекло, пролетело всего лишь несколько лет, как я ступил на свою вторую родину - Землю, а ныне мне приходится любоваться ею лишь с ее спутника, Луны. Великолепный, красочный, изменчивый шар Земли сияет над зубчатыми лунными хребтами, наполняя мое сердце тоской, волнением, страхом. Да, страхом перед тем, что ждет меня дальше…
Я люблю, выйдя на балкон, следить, как величественно восходит, всплывает, поднимается исполинский диск. Пейзаж заливается тогда серебристо-голубоватым светом Земли. И все здесь - кратеры и скалы - кажется столь необычайным. Но я уже привык ко всему за то долгое время, которое провел здесь. Я люблю бродить серебристыми ночами по парку, где листва деревьев, колышась от ветра, кажется алюминиевой. Трудно достать даже нижние ветви, чтобы сорвать с них листочки, рассмотреть, приложить к губам влажную их мягкость, убедиться, что они живые, а не металлические.
Как хотелось бы мне взобраться на высочайшие эти деревья, вымахавшие так здесь, на Луне.
Да, они вот растут великанами. А мне не помогает малое лунное тяготение. С трудом брожу здесь бессонными ночами… бессонными, потому что они еще слишком длинны. Все успевают и выспаться, и проснуться, снова заснуть. Но с каждой минутой Луна все ускоряет свое вращение, чтобы в конце концов ее лунные сутки сравнялись с земными.
Люди переделывают Луну, эту вторую, меньшую часть их двупланетной системы. Однако первозданность планеты все еще чувствуется повсюду. Исполинские горные хребты - суровые, голые, острые, ничем не сглаженные - окружают круговые, залитые древней лавой долины. Сейчас в них создают почву, сажают в нее деревья. Кратеры уже по-новому выглядят даже с Земли. Вулканический пепел, спекшийся с космической пылью под влиянием солнечной радиации, оказался превосходным камнем плодородия «лунных морей». Его и превращают в почву привезенные с Земли бактерии. Океаны растительности, родственные земной хлорелле, но растущей не в воде, а на «пепле», обогащают атмосферу кислородом. Лунная атмосфера, созданная человеком, пожалуй, один из самых замечательных, поразительных, впечатляющих памятников первого шага человека для жизни на иных космических телах. Прежде и метеориты взрывались здесь беззвучно, а теперь… теперь лес наполнен шумом, щебетаньем, пением пернатых, которых даже я слышу без всяких звуковых трансформаторов, поскольку им доступны ноты запредельной для человеческого уха высоты. Птицы прекрасно прижились в условиях меньшей тяжести и уже не раз вывели, выкормили, воспитали своих «лунных птенцов», которые научились летать здесь, но едва ли смогут летать на Земле или на Этане.
Нет слов ни на земном, ни на этанянском языке, чтобы описать сожаление, тоску, горечь расставания с моей второй родиной, с Землей. Но ее «тяжкие объятия» стали уже непосильны для моих тонких ног, ее материнская среда слишком плотна, пьянящий окислитель слишком крепок. Не спасали даже фильтры. С каждым месяцем я становился все болезненнее, слабее, беспомощнее, потерял всякую способность передвигаться на ногах. Пришлось сесть в кресло на колесах… на ненавистных колесах, напоминающих машины протостарцев. Я не хотел походить на них! Не для того я улетел с Этаны и подружился с людьми, чтобы уподобиться «живущим в машине», ибо чем еще другим была эта уродливая коляска паралитиков? Но самое страшное было в том, что у меня стало сдавать, болеть, отказывать… сердце. И если чудесная девушка Виленоль много лет назад самоотверженно могла отдать мне свою почку, едва не погубив тем себя, то никто из людей не мог бы отдать своего сердца -даже после смерти! Слишком различны у нас эти органы. Правда, в Институте жизни предложили мне временно стать «протостарцем», заменить свое сердце металлическим аппаратом, чтобы постараться вырастить методом, привезенным с планеты Рела, живую ткань взамен изношенной. Но я отказался. Пусть поймут меня правильно те, кто когда-нибудь прочтет эти строки. Я не мог изменить себе, смалодушничать, нарушить клятву, данную Ане, - никогда не заменять свои органы искусственными. Лучше было уж уйти, исчезнуть, умереть, чем стать «живой машиной» в земном варианте.
Тогда земные врачи во главе с академиком Руденко вынесли мне приговор. Я, подобно тяжелобольным и старым людям Земли, должен был забыть, оставить, покинуть ее, перелетев на Луну, где смогу существовать в условиях меньшего тяготения.
Пришлось мне проститься с чудесной, щедрой, яркой Землей, с планетой неповторимых пейзажей, так напоминавших остров Юных.
Земля, родина человечества, начавшего свое распространение в космосе! Я хотел перенести на Этану все, что узнал о ней. Прежде жизнь сообщества людей строилась на проявлении худших сторон человека: на его силе, злобе, вражде, на ненависти, стяжательстве, жажде власти. И как много пришлось пережить людям, чтобы утвердилась мысль, что общество надо строить на лучшем, а не на худшем начале разумного существа: на доброте, на самоотверженности, на стремлении помочь друг другу и нежелании добиться для себя большего, чем имеют другие. Казалось бы, как просто! Это у них называлось строительством коммунизма. Но сколько поколений потребовалось воспитать в нужном духе! Правы были Виленоль и ее Петя, когда говорили мне на Ленинских горах, что человек нового общества создан воспитанием.
Я пишу в надежде хотя бы мысли эти передать на свою несчастную планету протезного бессмертия!
Да, несчастную! Достаточно вспомнить трагический конец Восстания Живых!..
Человечество идет иным путем. Оно не ограничивает рождаемость из страха перенаселения. Люди не только переустраивают, улучшают, увеличивают свою планету (в смысле места для жизни), но и готовятся к массовому переселению на другие космические тела, подтверждая тем существование закона природы, угаданного ученым Циолковским, - Разум, раз появившись, будет распространяться во Вселенной.
И человечество уже дерзко открывает, осваивает, переделывает для своей жизни другие планеты Солнечной системы. И я уже дышу лунным воздухом, брожу по лунному лесу, любуясь лунными озерами на месте лунных цирков. Даже нашим протостарцам, превратившим океаны в ледяные материки, есть чему поучиться у людей, шагнувших на Луну. И я сделаю свое дело. Со мной или без меня, но эти записки, написанные на языке людей, попадут когда-нибудь на Этану, на остров Юных. Люди еще в давние времена достигали Луны, посылали на нее автоматы, роботов, летали сами. И вот теперь приступили к освоению соседнего с Землей космического тела, к переустройству второй части двупланетной системы Земля - Луна.
На Луне не могла существовать атмосфера. Молекулы газов под влиянием солнечного излучения приобретали такие скорости движения, которые отрывали их от планеты, и они улетали в межзвездное пространство. На Земле такая убыль атмосферы почти незаметна из-за могучего притяжения, преодолеть которое можно лишь при скорости убегания больше 11,2 километра в секунду (в земных мерах). На Луне достаточно 2,2 километра в секунду.
Как же поступили люди? Они решили создать на Луне атмосферу из более тяжелых газов.
Им помогло удачное открытие. Еще до освоения человеком Луны выдвигалось немало гипотез о существовании подпочвенного льда на Луне. Тогда высказывалось предположение, что тяжелые инертные газы - аргон, ксенон и криптон - должны встречаться в космосе в больших количествах, чем на Земле, где составляют лишь около процента примеси к атмосфере.
Обе гипотезы счастливо подтвердились на Луне!
На ее поверхности давно наблюдались бугры, которые могли быть скоплениями льда. Оказалось, что это не просто лед, а криогидраты, малостойкие твердые соединения, получающиеся из растворов криптона и ксенона в воде при низких температурах. Испарение такого льда, извлеченного из-под пепла, позволило наполнить лунную атмосферу этими тяжелыми инертными газами.
Атмосфера из таких газов обладает примечательными свойствами. Прежде всего, для достижения нормального земного давления у поверхности Луны слой атмосферы требовался куда менее толстый, чем на Земле. Кроме того, молекулы тяжелых газов при столкновениях с летящими от Солнца частицами из-за своей инертной массы не разгоняются до опасной скорости убегания, что произошло бы с азотом. Лунная атмосфера из тяжелых газов оказалась устойчивой даже при малой силе тяжести. Кстати, кислород на Луне благодаря добавке к лунной атмосфере газообразного катализатора существует не в свободном состоянии, а в виде соединений с ксеноном, и поэтому не всплывает в тяжелых газах. При дыхании ксенон с особой легкостью растворяется в крови, освобождая кислород, который после этого способен участвовать в окислительных реакциях внутри организма, обеспечивающих его энергией. Любопытно, что общего количества кислорода, заключенного в атмосфере Луны, в шесть раз меньше, чем на Земле. Больше людям не надо! В условиях пониженной лунной тяжести все энергетические процессы протекают менее интенсивно, люди могут ограничиваться малым количеством кислорода для дыхания, подобно тому как потребляют его меньше аквалангисты на больших глубинах. Инертные же газы Луны не вреднее азота.
Надо ли говорить, какие виды, расчеты, надежды были у меня на эту чудодейственную атмосферу!..
И потому, быть может, я еще живу, дышу, хожу, но… увы, у меня нет прежних сил сына острова Юных, гнавшего по деревьям гнусного хара.
Вспомним старую земную поговорку: «У кого что болит, тот про то и говорит». Как я ни держусь, а все начинаю ныть, жаловаться, причитать по поводу своего потерянного здоровья.
Но для обитателей острова Юных я обязан рассказать о другом. Итак, об атмосфере Луны. Ее создавали в течение тридцати лет одновременно с раскручиванием Луны.
Если бы создать на Луне атмосферу и не придать Луне достаточно быстрого вращения вокруг оси, это привело бы к неравномерному нагреванию отдельных частей атмосферы Солнцем. Появились бы страшные ураганы, мешающие нормальной жизни. И люди расположили кольцом по экватору реактивные двигатели. Используя открытую ими вакуумную энергию, они выбрасывали газы (с умеренной скоростью, чтобы они не оторвались от Луны) и за счет реактивного эффекта раскручивали планету, создавая одновременно атмосферу.
Я, к сожалению, не присутствовал при начале этих работ, но я видел эти двигатели. Они представляют собой туннели, пробитые в лунных скалах. Подпочвенный лед плавился, газы выпускались через туннели-трубы.
Из исполинских дюз в лунное небо выбрасывалась смесь водяных паров и тяжелых инертных газов. Вода потом выпадала дождями, заполняя собой естественные углубления, газы оставались в атмосфере. Выросшие леса обогащали ее кислородом, соединявшимся с ксеноном.
И тогда люди стали переселяться на «седьмой материк». Переселялись не только больные сердцем и очень старые люди, которым трудно было переносить земное тяготение, переселялись и просто желающие вновь осваивать новый космический континент, молодое поколение романтиков, готовых стать «селенитами».
Луна стала для людей грандиозной космической базой. Мне привелось осмотреть ее во время поездки на лунный космодром. Нас, живущих в лунном санатории, приобщали такими поездками к великим свершениям людей, делающих новый скачок в космос. Мы ощущали себя частью человечества. Может быть, для придания поездке особой окраски нас возили в старинном лунном вездеходе, неприятно напоминавшем мне протостарцев. Это громадная машина, защищенная противометеоритными козырьками, ныне уже ненужными. Перемещается она на четырех гусеничных тележках, рассчитанных на преодоление лунного бездорожья. Внутри вездеход, подобно маленькому космическому кораблю, изолирован от внешнего пространства. Он перемещался, ползал, ездил когда-то по Луне, еще лишенной атмосферы.
Я ехал на лунный космодром с волнением. Мне хотелось почувствовать себя причастным к дерзким, грандиозным, всеобъемлющим замыслам тех, кто, быть может, подготовит когда-нибудь и новый рейс на мою Этану и не сможет тогда обойтись без меня!
Вездеход с устарелым атомным двигателем быстро пересекал открытые пространства с близким горизонтом. Чувствовалась кривизна поверхности небольшой планеты. Временами вездеход кренился набок. Мимо проплывали острые, еще не сглаженные воздействием атмосферы лунные скалы, ребристые, игольчатые, похожие на пучки стрел, готовых ринуться вверх.
Космодром был расположен в одном из гигантских цирков. Ровная, заметно выпуклая, залитая первичной лавой долина была окружена кольцом сероватых скалистых гор. Космодром построили еще до создания на Луне атмосферы. Помещения технических служб были пробиты в скалах. К каждой взлетной площадке вели крытые галерейные переходы. Теперь в них уже не было нужды: вся планета защищена надежным сводом благородных газов.
Вездеход миновал старый ракетодром и через пробитый в горе туннель проехал внутрь горного кольца.
Перед нами открылась «выпуклая равнина», то есть часть сферы, покрытая огромными серебристыми дисками. Я уже знал, что современные звездолеты не походят на тот, в котором я прилетел с Этапы.
- Ну вот и часть звездной армады, - сказали мне мои спутники. - Корабли-матки находятся на селеноцентрической орбите. Они примут на себя все эти диски. И только тогда отправятся к другой звезде, к планете Гея.
Сердце у меня заколотилось, заболело, сжалось. Неужели я не дождусь рейса к Этане?
Я знал, что экспедиция на Гею будет грандиозной, но то, что я увидел, превзошло мое воображение.
Лунный вездеход остановился около группы людей близ первого диска. Я с удовольствием выбрался из громоздкой машины и увидел среди стоявших знакомые лица.
Это были мои товарищи по звездному рейсу, а главное, среди них была женщина звезд, Вилена! Она улыбалась мне и шла навстречу, держа за руку маленького мальчика. Вырвав ручку из руки матери, он подпрыгнул высоко вверх, кувыркнулся в воздухе и, к ужасу ее, упал на почву. Однако не ушибся, как это случилось бы на Земле. Мать за эго его пожурила. Ее муж, Арсений Ратов, стоял поодаль вместе со своим отцом, знаменитым космонавтом Романом Ратовым, возглавляющим теперь Великий рейс на Гею.
Вилена обняла меня по земному обычаю:
- Как твое здоровье, славный Ан?
- Я хотел бы лететь с вами! Ах если бы я увидел, отгадал, понял, что вы летите не на Гею, а на мою Этану!..
- Пойди к папе, - сказала мальчугану Вилена, а сама взяла меня под руку и повела по космодрому.
Я смотрел на резвившегося мальчугана. На Этане запрещено рождаться! Зачем везти туда детей? А на Гее они станут первыми поколениями разумян.
Я сразу почувствовал себя плохо, и женщина звезд повезла меня в лунном вездеходе в санаторий. Она сидела около меня, как когда-то ее названая сестренка Виленоль, и старалась облегчить мое состояние.
- Возможно, у тебя будут другие спутники, славный Ан, - мягко говорила она мне, имея в виду желанный для меня рейс на Этану.
Но я уже знал, что люди готовили другой рейс, отправляя космических колонистов на удобную для их жизни планету Гея, где все окажутся как бы великанами. Слава и счастье им! А мне?
А мне пора закрывать, завершать, заканчивать свои записки… или завещание. Может быть, хоть письменными знаками землян я передам свои мысли на Этану, на далекий, желанный, любимый остров Юных, обитатели которого могли бы, сумели бы, должны были бы, подобно людям, строить коммунистическое общество.
Сын Вилены резвится сейчас в нашем санатории дряхлых. Он взбирается на деревья, прыгает ко мне на балкон. Этот мальчик будет великаном на Гее, и в нем заложено единственное, истинное и подлинное бессмертие Разума, который будет передаваться из поколения в поколение!.. Только в этом спасение Этаны!
Как жаль, что после меня не останется никого…»
Этанянин Ан умер на руках Вилены. Все человечество было опечалено. Есть ли еще на Этане такие же ищущие и преданные своей идее умы или все существа там только помышляют о своем личном бессмертии?
Сын Вилены, которого она при рождении назвала Аном, весело прыгал по лунным скалам.

Глава четвертая. «ВАВИЛОНСКАЯ БАШНЯ»

Доктор Иесуке Матсумура поправил очки, вытер ставший сразу влажным лоб и, тяжело дыша, продолжал смотреть на опустевший видеоэкран.
Он ожидал, что рано или поздно этот вопрос встанет перед ним, но сейчас, когда это случилось, почувствовал растерянность, тревогу, дажу тупую, тоскливую боль…
Он отодвинул бумажную перегородку, разделявшую пополам маленький домик его детства, непостижимо давнего по земному времени. Комната стала вдвое больше. Через окна открылся вид на гигантское сооружение, достающее облака.
Знаменитый Дом-Фудзи, в котором должны были поселиться миллион японцев! Миллион человек друг над другом на маленьком скалистом участке у моря… Дом-Фудзи должен был уйти в небо на три километра, немногим уступить горе Фудзи-сан (Фудзияме), в честь которой получил свое название.
Маленький Иесуке только еще напевал наивную детскую песенку про черепаху: «Моси, моси, ками йо, ками сан йо!», когда исполинские машины начали свозить на отгороженную строительную площадку искусственные каменные глыбы будущих стен.
За забором всегда что-то рычало, трещало. Мальчику казалось, что там в вечной схватке бьются добрые и злые. Но заглядывать в щелки между досками было неприлично. А приличия были в числе первых понятий, постигнутых крошкой Иесуке.
Объединенного мира тогда еще не было, но многие страны принимали то или иное участие в строительстве жилой башни, иронически прозванной скептиками «Вавилонской башней Японии».
Город-дом показался своими этажами над забором незадолго до окончания Матсумурой «школы мужества».
Он хорошо помнил улицы города, по которым в те времена еще двигались самоходные экипажи, турбобили и электромобили.
Но он уже тогда любил ходить пешком, делал свои «японские десять тысяч шагов» в день. На узких полосках панелей, прижатых к домам, теснились пешеходы. Теперь, когда движение машин ушло целиком под землю, это невозможно представить себе… Так бывает, когда толпа устремляется со стадиона после соревнований.
Юноша Иесуке повесил в проеме между окнами копию картины художника средних веков Питера Брюгеля - «Вавилонская башня». И год от года сравнивал он растущую гору этажей Дома-Фудзи с его доисторическим прототипом.
Образ Вавилонской башни настолько захватил молодого человека, что Матсумура выбрал время, чтобы отправиться в те места, где стоял когда-то Вавилон.
И там он открыл для себя нечто новое. Он познакомился с историческими памятниками не только вавилонян, но и их предшественников - древних шумеров, цивилизация которых возникла внезапно, якобы благодаря помощи разумного человекообразного существа, носившего рыбоподобное одеяние, закрывавшее его с головой. Звали этого пришельца в скафандре Оанном.
Иесуке Матсумура воображал себе в образе мудрого гостя шумеров посланца другой, внеземной цивилизации.
Нашлись противники такой идеи. В острой полемике по этому поводу Матсумура запальчиво пообещал скептикам добыть неоспоримые доказательства…
И ради них доктор Матсумура отправился в звездный рейс «Жизни-2».
Он не привез доказательств, что этаняне прилетали на Землю, но вместе с ним прилетел живой этанянин, несомненный гость из космоса на Земле.
Матсумура отсутствовал пятьдесят земных лет.
Когда он вернулся, «Вавилонская башня Японии» уже достала до облаков, плывших в километре над землей. Однако осталось построить еще два километра несчетных этажей…
И тогда японец Иесуке Матсумура, повидавший с околопланетной орбиты «Жизни-2» ледяные материки протостарцев Этаны, стал горячим сторонником возведения хотя бы в части земных морей новых материков. И прежде всего около Японских островов. Нужно дать возможность японцам селиться так же широко и привольно, как это делают сейчас люди повсеместно на площадях, освобожденных «машинами пищи» от посевов питательных культур. Матсумура мечтал о цветущих вишневых садах на месте морских волн.
И доктор Иесуке Матсумура стал вместе с инженерами, отцом и сыном тен-Кате, инициатором замораживания Японского моря.
Время, когда вокруг этого велись споры, давно позади.
Матсумура помогал проектированию. Он настаивал, чтобы на ледяную поверхность, в которую превратится море, насыпать земляной покров - почву. Ради этого он готов был срыть хоть гору Фузияма. Однако старый инженер Питер тен-Кате мягко высмеял его. Сосчитал с карандашом в руке (даже без электронных машин!), во что это обойдется человечеству. С такими замахами проекту ледяных материков не выстоять в споре со сторонниками Великих звездных рейсов. Но Матсумура не сдавался. Он не мыслил, чтобы люди жили так, как протостарцы на Этане, которым ничего, кроме ледяных гаражей, не требовалось. А человеку, как считал Иесуке Матсумура, нужна была красота: сады, извивы речек, тихие берега, холмы, еще лучше горы… И если их нет, надо их насыпать!..
«Все это надо, - соглашался старый Питер тен-Кате, - только зачем же срывать Фузияму? Достаточно просто поставить все вверх дном». Матсумура удивился, подумал, что старик шутит, но тот совсем не острил. Он выразился совершенно точно: нужно было «поднять дно наверх»! Старый инженер предложил опустить под замороженный ледяной купол приемные трубы и засасывать со дна океана ил, в котором за миллионы лет накопилось достаточно органических веществ, чтобы почва, намытый ил (разумеется, опресненный!), стала бы щедрой и плодородной. «Сажайте свои вишни, дорогой Матсумура!» - сказал старый голландец. И когда началось строительство Японского ледяного материка, Матсумура любовался растекающимися илистыми реками, которые по строго заданному проектами рельефу намывали почву, как прежде намывали плотины.
И потом Иесуке Матсумура с непреходящим радостным чувством ходил пока еще по голым холмам, между которыми вились речки, стоял на голых берегах несчетных озер, которые были запроектированы из расчета сохранения хотя бы части зеркала испарения бывшего Японского моря. Недостающую часть восполняли искусственные гейзеры. Они вырывались из-под насыпанной почвы и рассыпались высоко в небе сверкающими струями, в которых порой горела радуга. Озера и гейзеры должны были дать в воздух такое же количество влаги, какое прежде испарялось с поверхности моря. Климат соседних материков не должен ухудшиться!
И бесчисленные детские фигурки заполнили новые голые земли. Они сажали сады, чтобы потом заселить их.
Если древняя мудрость говорила о том, что только тот человек оставит после себя след, кто посадит два дерева, то теперь с уверенностью можно было сказать, что юность Японии создала себе цветущий материк редкой красоты, которым миллионы лет станет восхищаться Разум.
Все это промелькнуло в мыслях у Матсумуры, пока он стоял перед раздвинутой перегородкой и смотрел на недостроенную «Вавилонскую башню» Дома-Фудзи…
Он должен был принять решение, должен был сообщить о нем обоим тен-Кате, и отцу и сыну. А старик плох, совсем плох.
Матсумура подошел к выходной двери и стал надевать ботинки. Приняв решение, он всегда действовал решительно.
Обуваясь, он посмотрел на маячившие среди облаков недостроенные этажи «Вавилонской башни».
Какая ирония или какая мудрость Времени! Чуть схожи конфигурациями древняя Вавилонская башня на картине Питера Брюгеля и заоблачный Дом-Фудзи… Те же уступы по нескольку этажей, постепенно сужающие диаметр башни до самой недостроенной вершины дома-горы. Но если древнее, легендарное строительство башни было заброшено из-за того, что сооружавшие ее народы говорили на разных языках и не понимали друг друга, то Дом-Фудзи останется незаконченным и станет ненужным потому, что народы всего мира нашли единый язык Разума и общий путь истории.
Общий путь…
Матсумуре предстояла тяжелая задача сказать об этом пути своим соратникам - двум Питерам тен-Кате. Поймут ли они его? Не сочтут ли бежавшим от трудностей. Но нет! Этого никто из них не подумает, потому что главные трудности по намыву материка позади. Конечно, сделать еще предстоит больше, чем сделано, но теперь уже известно, как это делать, а лететь в космос вместе с миллионом людей (которых с успехом можно разместить в этой башне), осваивать, застраивать совсем новую планету, на которой человек будет великаном, - это, возможно, еще труднее, чем созидать на Земле новые материки.
С такими мыслями ехал Матсумура на ледяной материк. Поезд нырнул с поверхности земли в трубу, она повела его и дальше - через бывшее море - в ледяной монолит. Скоро Матсумура приедет туда, где в маленьком домике живет старый тен-Кате. Молодой, наверное, около него. Ведь старик был плох…
Приехав, Матсумура вспомнил, как он убеждал старого тен-Кате оставить берега старых Японских островов такими, какими они были, сохранить около них море в виде морских каналов, по которым в прежние порты могли бы проходить корабли. С ним согласились. И теперь былые острова очерчены морскими каналами. Сохранены традиции обитателей этих мест, но вместе с тем людям дан простор. Достаточно им перейти по одному из множества ажурных мостов через канал, и они оказываются в стране вишен, извилистых рек, озер, холмов, гейзеров, где под почвой и теплоизоляционным слоем, подобно вечной мерзлоте Сибири, держит на себе новую землю исполинский ледяной купол размером с море!
Иесуке Матсумура подходил к утопающему в зелени маленькому домику старого инженера, руководившего отсюда всеми работами.
Это был изящный японский домик, с крышей, загнутой вверх краями. Домик с садом - на льдине!..
Вдруг Матсумура остановился. Он увидел за оградой садика, маленького, «игрушечного» японского садика с миниатюрными деревцами, с мостиками, переброшенными через ручейки, крохотную девочку.
Зачем она здесь?
Бумажные стены веранды были раздвинуты. На нее вынесли кровать, на которой лежал, провалившись в подушках, глубокий старик с восковым лицом.
Навстречу Матсумуре шли Петя тен-Кате и его жена, Виленоль.
Виленоль приложила палец к губам.
Маленькая девочка Ана не понимала, что дедушка умирает. Она играла в его садике и была счастлива.
Самый старый дедушка, с длинной белой бородой, был добрый. Он заметил, что мама и папа грустные, и ласково говорил с ними.
На садик набежала тень. Маленькой Ане почему-то стало страшно и захотелось плакать.
Мама нашла ее в кустиках и повела в дом прощаться с дедушкой, хотя дедушка никуда не уезжал, а лежал в своей кровати на колесиках.
Дедушка тяжело дышал и смотрел вокруг немигающими, мутными глазами. Девочку подвели к нему, и она поцеловала его желтую жесткую руку.
Теперь можно было уйти, и Ана обрадовалась.
- И все-таки он будет жить, - сказала Виленоль японцу, глядя на дочку.
- Извините, - насторожился Матсумура, - но ведь академик Руденко не оставил надежд.
Виленоль кивнула в сторону играющей в песочнице девочки:
- В ком-нибудь из ее детей пробудят его память.
Петя тен-Кате стоял и молчал, глядя на бегущие тени облаков. Потом сказал:
- В этом - бессмертие Разума.
- Не только в этом, - заметил Матсумура, - еще в том, что он расселится по всей Вселенной.
- Вот как? - сказал Петя тен-Кате, пристально глядя на своего соратника. Он понял все, но ничем не упрекнул Матсумуру, только крепко пожал его руку выше локтя.

Глава пятая. ЗВЕЗДНАЯ АРМАДА

На Земле прошла еще одна весна, прошло лето, наступила осень. В саду у Вилены распустились золотые шары. Их было так много, что они напоминали ей огромные звезды, по которым надо держать путь.
В домике было уже чисто, но, словно перед большим праздником, Вилена продолжала уборку. Она махала «допотопной» тряпочкой, не доверяясь автоматам-пылесосам. Ей хотелось, чтобы «после нее» все осталось «в ажуре». Смахнув несуществующие пылинки с полированной крышки рояля, она прижалась к гладкому дереву щекой.
Вместе с сынишкой, захватив лишь небольшой чемоданчик (все остальное уже было отправлено), Вилена вышла из дому. Она осторожно прикрыла за собой дверь - не наделал бы сквозняк беды! - и с Аном бодро зашагала мимо клумб, за которыми так любила ухаживать, задержалась возле золотых шаров, прощалась с ними, глядя на них, как на живые существа.
Потом Вилена старалась на ходу дотянуться рукой до каждого дерева.
Так они с сынишкой вышли в поле.
Как хорошо, что «машины пищи» еще не всюду вытеснили земледелие! Здесь, может быть, в последний раз посеяли озимые. Они проросли нежной зеленью, и эти зеленя выглядели на фоне осеннего леса самой молодостью, идущей на смену!
А в лесу - множество пятен: оранжевых, красноватых, желтых… Вилене вдруг вздумалось, что это из лесу выглянули вдруг события прошлой жизни. Сколько же их! Ужас!
Она зажмурилась, стараясь перебороть минутную горькую слабость. Поддашься - и закрутишься сама сухим беспомощным листиком.
Ан все спрашивал:
- Когда мы снова будем на Луне?
На Луне? А на Земле? Стоит ли мальчику знать слово никогда?
- Там хорошо прыгать, - твердил Ан.
Он высвободился из маминой руки и прыгнул, как на Луне, и, конечно, не взлетел «по-лунному». Материнская планета крепко держала своего маленького сына… держала последние часы.
Сейчас мать с сыном дойдут до станции подземной дороги, пронесутся через Москву и выйдут на поверхность у космодрома.
Близ Луны их ждут исполинские звездолеты. Разведывательные корабли Тучи, Виева, будь они здесь, казались бы шлюпками около океанских лайнеров. Для безопасности остающегося на Земле человечества звездная армада должна была стартовать не с околоземной, а с селеноцентрической орбиты.
Звездолеты примут на борт по многу тысяч человек. Что значит теперь «лишний пассажир»! Как бесконечно далек тот день, когда Вилена вела бой с электронным экзаменатором и в полемическом задоре предложила для звездоплавания энергию, скрытую в структуре самого вакуума. А ведь именно этот принцип положен в основу готовых к старту кораблей звездной армады.
Первые звездолеты стали музейными достопримечательностями, но их создатель Виев был конструктором и звездных исполинов Великого рейса.
Вилене вспомнилось, как перед первым звездным рейсом они встретились с Арсением, уже включенным в экипаж «Жизни». «Я от тебя все равно не отступлюсь», - сказала она в ответ на предостережение о парадоксе времени и пошла к Виеву… Теперь все как бы повторялось. Они с Арсением вместе, но… неотвратима разлука на все время Великого рейса. Ведь каждый из них, как и все первые звездолетчики, возглавит по отряду кораблей. Корабли эти пойдут вблизи флагмана, чтобы видеосвязь была оперативной, не такой, как последнее видеосвидание с Арсением. Опыт командира понадобится экипажам, отвечающим за жизнь тысяч людей… Его слово должно долетать не через час!..
Никто из первых звездолетчиков не уклонился от выполнения почетного долга. Только Виев и Роман Ратов оставались еще на Земле, чтобы повести на Гею вторую волну переселенцев. Но Великий рейс продлится так долго и Арсений будет находиться в космосе так далеко от Вилены, что даже видеосвидания с ним будут невозможны.
В звездном городке Вилена отправилась к Виеву, чтобы с ним первым проститься перед своим отлетом.
Стол его, как и когда-то давным-давно, был завален чертежами, а рядом стояла модель исполинского звездного лайнера.
Виев вышел из-за стола навстречу Вилене, обнял ее за плечи, притянул к себе.
- Помнишь, - сказал он, - как ты отчитывала меня за бездушное отношение к звездолетчикам-холостякам?
- Еще бы! - улыбнулась Вилена. - Для нас с вами это не полвека назад было.
- Так вот, командир седьмого флагмана Великого рейса! - торжественно объявил Виев. - Тебе в помощники назначен один звездолетчик, только не холостой, а женатый.
Вилена вспыхнула, догадываясь, кого он назовет сейчас.
- Верно догадалась, - кивнул Виев. - Арсений Ратов. И еще одного назначаем мы в помощь командиру тринадцатого флагмана Еве Курдвановской. Только тот пока холостой.
- Костя Званцев! - обрадовалась Вилена.
- Вот именно, - подтвердил Виев.
Вилена счастливо рассмеялась:
- Что это? Матриархат?
- Нет. Ева просто солиднее, весомее легковесного Кости.
- А Арсений? - едва ли не с обидой спросила Вилена.
Виев замялся:
- Нет. Тот тяжеловес, но…
- Не отвечайте! Узнаю Арсения. Это он сам?
- Ну что ж, - развел руками Виев. - Сам грешу чтением мыслей. - И снова обнял Вилену.
Прямо от Виева Вилена поехала к Авеноль.
Старушка старалась новое свое жилище сделать похожим на былой родительский дом, обставленный еще по вкусу Анны Андреевны. Знакомые одряхлевшие предметы обстановки напомнили Вилене о многом, и ей взгрустнулось.
Авеноль думала, что знает все. С печальной усмешкой она сказала:
- Я не бабушка Софья Николаевна, к счастью своему, не верившая в парадокс времени Эйнштейна. Мне не дожить до твоего возвращения… - Она отвернулась и заплакала. Ее худенькие старческие плечи вздрагивали.
Вилене было жаль ее, и она коснулась рукой пушистых седых волос сестры.
- Я не вернусь, Авеноль, - сказала она и поняла, что это не сможет утешить сестру. - Звездная армада не рассчитана на возвращение.
Глаза старой Авеноль сразу высохли. Она гневно обернулась:
- Как? Ты хочешь навсегда?..
- Одна из первых жительниц Геи! - слабо улыбнулась Вилена.
- Это нелепица! - заволновалась Авеноль. - Зачем Гее вакуумная энергия или рояли?
Но поколебать Вилену было невозможно.
С тяжелым чувством приехала Вилена к Виленоль.
Маленькие Ан И Ана дружили со дня рождения, росли, как близнецы. Им предстояло расстаться, не узнав друг друга взрослыми.
- Ты знаешь, - обняла Вилену ее названая сестренка. - Это правильно и неизбежно. Наверное, так уже было не раз во Вселенной. Разумные существа прилетали на свободные планеты и заселяли их. Может быть, и на Земле, как уверяет милый доктор Матсумура, случилось так же. И поселившемуся здесь «гомо сапиенсу» пришлось бороться с враждебной природой.
- На Гее будет по-иному. Туда человек ступит великаном. И по своему росту, и по своим знаниям.
- Ты была у бабушки Авеноль?
- Да. Она сказала, что в условиях дикой планеты не нужны ни вакуумная энергия, ни рояли.
- Разве можно потерять на Гее цивилизацию Земли? Физика - показатель ее глубины. Искусство - ее красоты!
От Виленоль Вилена поехала к академику Руденко.
Владимир Лаврентьевич, поговорив с ней, лукаво посмотрел из-под седых бровей:
- Мне не хотелось бы, чтобы на Гее через миллион лет сомневались в том, прилетели ли на нее люди с Земли или нет.
И академик вполне серьезно пообещал начать «археологические раскопки в наследственной памяти людей».
- Там должны сохраниться картины «доземного их существования», - сказал он Вилене, провожая ее. - Благословляю тебя на «великое космическое переселение народов»! - уже издали крикнул он.
Арсений позже Вилены уехал из звездного городка. Огромный, крепкий, словно взошедший на помост для нового рекорда, стоял он на веранде, ожидая, когда Вилена закончит пьесу.
Вилена, не доиграв пьесы, почувствовала его близость, вскочила из-за рояля и бросилась к нему:
- Значит, это ты настоял? - с вопросом заглянула она ему в глаза.
- Они с отцом из-за нас с тобой и решили лететь с первой волной,
- смущенно ответил Арсений.
- Чтобы заменить тебя и Костю на постах командиров? Какие же они настоящие люди!..
- Буду хорошим помощником, - пообещал Арсений и шутливо добавил:
- Так и должно быть. Новая колония Геи начнется с матриархата. По крайней мере, на двух кораблях, твоем и Евы.
Вилена загадочно улыбнулась в ответ.
И вот теперь Вилена, прощаясь, смотрела на яркую пестроту леса. Вместе с маленьким Аном они быстро зашагали к станции подземной дороги.
Новые люди с присущим им тактом не устраивали космическим колонистам горьких проводов. Рейсы ракет на окололунную орбиту звездолетов проводились спокойно, буднично…
Арсений улетел на звездный лайнер раньше Вилены. Он подготовлял корабль для приема пассажиров.
Теперь, без всякого надрыва и слез, улетела туда и Вилена с сынишкой.
Виленоль с дочкой Аной словно случайно оказалась в том поезде, в котором ехала Вилена с сыном. Дети обрадовались, хохотали, когда «Невидимка» мягко усаживал их в кресла, и тщетно старались встать при разгоне и торможении.
Виленоль перекидывалась с Виленой ничего не значащими словами.
Виленоль с дочкой поднялись с места на какой-то станции и простились с Виленой, словно расставались на день-два. И в этом прощании было больше бережливости и любви, чем в былых рыданиях на старых космодромах.

Предыдущая страница 22 Следующая страница


23 Александр Казанцев

По травянистому полю подмосковного космодрома Вилена с Аном шли не оглядываясь. И каким-то внутренним зрением воспринимала Вилена сейчас все, что было вокруг: и чистое синее земное небо (в прошлый раз по нему бежали высокие облака!), и дальний лес в осеннем наряде (тогда он был нежно-зеленым, едва одевшимся!), и группу людей, оставшихся у белого здания космодрома) прежнее было намного меньше!).
Вилена знала, что никто из близких на этот раз не провожает ее. Она нагнулась и сорвала пучок травы. Ан, как обезьянка, тотчас повторил ее движение.
Вилена прижала траву к лицу и оглянулась. Пусть там нет Авеноль, Пети, Виленоль, но там - люди, люди ее Земли!
Вилена смотрела на них сквозь эту последнюю земную зелень.
Ану понравилось смотреть назад через травинки. Почему он раньше так никогда не делал? Ведь интересно!
Вилена нагнулась, подхватила сынишку на руки и вошла с ним в космический корабль ближнего космоса.
И сын и мать сжимали в руках пучки земной травы. Они сберегут эти травинки на многие десятилетия, и жители далекой Геи не раз придут к ним любоваться на эти священные реликвии с их прародины.
Но это в далекие будущие годы, а сейчас…
Вилена поцеловала сына, вложив в этот поцелуй все, что хотела передать Земле, которую покидала.
И Земля словно ответила ей. Она сжала ее в прощальном объятии, увеличив тяжесть вдвое, - космический корабль набирал скорость…
Рейсовый корабль, курсирующий между Землей и «седьмым материком», доставил Вилену с Аном на звездный лайнер.
Вилена по-хозяйски, с чисто женской дотошностью проверяла готовность звездолета к приему пассажиров.
Потом стали прибывать первые звездные колонисты. Это были люди нового времени. Они смотрели на свою миссию, как на естественное продолжение земной жизни, и в то же время мечтали о романтике приключений.
Вилена стояла в командирской кабине.
В квадратном иллюминаторе, как в старом кинокадре, виднелся диск планеты, поднимающийся благодаря движению корабля из-за лунных гор. Потом лунные горы ушли вниз, исчезли. Шар остался. Медленное его вращение позволяло угадывать перемещение знакомых материков, которые через несколько сот лет местами сольются с замороженными морями.
Скоро перемещение материков стало заметнее. Вилена знала, что это вызвано движением самого лайнера, сошедшего с селеноцентрической орбиты. Земля с Луной удалялись…
Через несколько лет, в строго рассчитанное время, в этом же иллюминаторе покажется такой же диск планеты, щедрой и дикой, где в своеобразном «минимире» должно начать свою жизнь дочернее человечество Земли. Но никогда не будет утрачена связь с материнской планетой, как это, возможно, произошло с теми, кто якобы колонизовал Землю. Человеческая культура на новой родине через какое-то время совершит еще один прыжок к еще более далеким звездам, чтобы дальше расселить Разум по Вселенной.
- Мама, - спросил маленький Ан, - правда, я буду на Гее великаном? И я смогу там прыгать, как на Луне?
- Стать великаном человеку помог разум, - ответил за мать Арсений Ратов. - А чтобы высоко прыгать, нужно быть сильным. Человечество могло прыгнуть к другой звезде, потому что оно очень сильное,
- Хочу быть сильным, - сказал Ан.
И он будет могучим великаном, новый человек нового человечества.

Предыдущая страница 23


Александр Казанцев - Биография

Александр Казанцев

На основную страницу

Биография

Казанцев Александр Петрович родился 20 августа 1906 года в Акмолинске. Учился в реальном училище в Петропавловске, затем в техническом училище в Омске, в Томском технологическом институте на механическом факультете. В студенческие годы увлекался изобретательством. В 1930 из-за недостатка специалистов в годы первой пятилетки сразу после окончания института назначен главным механиком Белорецкого металлургического комбината. В 1931, находясь в командировке в Москве, продемонстрировал модель изобретенного им электрического орудия С.Орджоникидзе и М.Тухачевскому, которые увидели перспективу межконтинентальной стрельбы. Был переведен с Урала на подмосковный завод, где специально для него была создана лаборатория, переданная в 1933 Электротехническому институту в Москве. Продолжая руководить разработкой электроорудий, стал начальником производства опытного завода ВЭИ. В эти же годы по предложению директора Дома ученых принял участие в конкурсе на лучший сценарий научно-фантастического фильма. Подготовленный совместно с директором сценарий "Аренида" получает высшую премию. Фильм не был снят, но сценарий был опубликован. На его основе Казанцев пишет свой первый роман "Пылающий остров", который в течение двух лет (1939 - 40) печатается в "Пионерской правде". С первых дней войны находится в армии, делает важное оборонное изобретение, за что ему было присвоено звание-инженера 3 ранга с назначением командиром спецчасти и главным инженером завода, вскоре превращенного в научно-исследовательский институт. Испытывал новую технику в боевых условиях на Крымском фронте весной 1942. В 1944 получает звание полковника и новое назначение, вместе с армией входит в Будапешт и Вену. Описание взрыва атомной бомбы в Хиросиме и Нагасаки (6 авг. 1945) напоминает ему подробности катастрофы в Тунгусской тайге в 1908, и он пишет рассказ "Взрыв", вызвавший яростные дискуссии. Организует экспедицию к месту взрыва и участвует в ней. При содействии А.Фадеева получает возможность совершить два рейса на ледоколе "Георгий Седов" и посетить множество полярных станций. Пишет серию полярных новелл: "Против ветра" (1950), "Гость из космоса" (1958). В разные годы появляются его знаменитые произведения: "Планета бурь" (1959), "Лунная дорога" (1960), "Ступени грядущего" (1962). Встречи с современными учеными (в том числе с Лео Сцилардом, Нильсом Бором и др.) питали научное воображение Казанцева. В 1972 - 74 пишет трилогию "Фаэты". Роман "Купол Надежды" является художественным отражением научных идей академика Несмеянова. Интересы А.Казанцева были необыкновенно разносторонними: получив в юности музыкальное образование, он был автором фортепьянного концерта, баллады "Рыбачка". С 1953 является мастером спорта по шахматам, был судьей всесоюзной категории по шахматным композициям и международным арбитром. Александр Петрович Казанцев скончался 13 сентября 2002 года на своей даче в Переделкино.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая. ВИЛЕНА (Страница 1)
    • Часть первая. ГОЛОС ЗВЕЗД (Страница 1)
      • Глава первая. ВЕЧНЫЙ РЕЙС (Страница 1)
      • Глава вторая. ГОЛОС ЗВЕЗД (Страница 1)
      • Глава третья. ПАРАДОКС ВРЕМЕНИ (Страница 1)
      • Глава четвертая. ГОРЕ И РАДОСТЬ (Страница 2)
      • Глава пятая. ПРАВО НА СЧАСТЬЕ (Страница 2)
    • Часть вторая. СЕРДЦЕ СТЫНЕТ (Страница 3)
      • Глава первая. В СВЕРКАЮЩИХ БРЫЗГАХ (Страница 3)
      • Глава вторая. КАМНЕМ СТЫНЕТ (Страница 4)
      • Глава третья. ВИДЕОСВИДАНИЕ (Страница 4)
      • Глава четвертая. СПЯЩАЯ КРАСАВИЦА (Страница 4)
      • Глава пятая. ХУЖЕ СМЕРТИ (Страница 5)
    • Часть третья. ПАМЯТЬ ПРЕДКОВ (Страница 5)
      • Глава первая. ПРОТЕЗ (Страница 5)
      • Глава вторая. ПАМЯТЬ ПРЕДКОВ (Страница 6)
      • Глава третья. СВЕРХВОСПОМИНАНИЕ (Страница 6)
      • Глава четвертая. ИСПЫТАНИЕ (Страница 7)
      • Глава пятая. ПОРОГ (Страница 7)
  • Книга вторая. РАЗУМЯНЕ (Страница 8)
    • Часть первая.. НЕВЕДОМЫЕ (Страница 8)
      • Глава первая. НА ЧУЖОМ БЕРЕГУ (Страница 8)
      • Глава вторая. НЕВЕДОМЫЕ (Страница 8)
      • Глава третья. СИГНАЛ БЕДСТВИЯ (Страница 9)
      • Глава четвертая. ТЯЖЕСТЬ РАЗУМА (Страница 9)
      • Глава пятая. ЭОЭЛЛА (Страница 10)
    • Часть вторая.. ДРУГИЕ МИРЫ (Страница 10)
      • Глава первая. КОНЕЦ ВЕЧНОГО РЕЙСА (Страница 10)
      • Глава вторая. МРАМОРНЫЙ ПАМЯТНИК (Страница 11)
      • Глава третья. ГЕЯ (Страница 11)
      • Глава четвертая. МИНИМИР (Страница 12)
      • Глава пятая. ЧЕРНЫЕ МОЛНИИ (Страница 12)
    • Часть третья. ПРОТОСТАРЦЫ (Страница 13)
      • Глава первая. ОТКАЗ (Страница 13)
      • Глава вторая. МИР ЖЕЛЕЗНЫХ РОБОТОВ (Страница 13)
      • Глава третья. ПРОТОСТДРЦЫ (Страница 13)
      • Глава четвертая. ОСТРОВ ЮНЫХ (Страница 14)
      • Глава пятая. ВОССТАНИЕ ЖИВЫХ (Страница 15)
  • Книга третья. ДАЛЬ (Страница 15)
    • Часть первая. БАРЬЕР ПОКОЛЕНИЙ (Страница 15)
      • Глава первая. СЮРПРИЗЫ КОСМОСА (Страница 15)
      • Глава вторая. СЮРПРИЗЫ ВРЕМЕНИ (Страница 16)
      • Глава третья. БАРЬЕРЫ (Страница 16)
      • Глава четвертая. ПОРОГ ЗРЕЛОСТИ (Страница 17)
      • Глава пятая. ЧЕРЕЗ ПОКОЛЕНИЯ (Страница 18)
    • Часть вторая. ВИЛЕНОЛЬ (Страница 18)
      • Глава первая. СЛЕДЫ ПРЕДШЕСТВЕННИКОВ (Страница 18)
      • Глава вторая. ТЕНИ МИНУВШЕГО (Страница 19)
      • Глава третья. АН И АНА (Страница 19)
      • Глава четвертая. КОЛЬЦО В СКАЛЕ (Страница 20)
      • Глава пятая. АННА (Страница 20)
    • Часть третья.. СИЛЫ ВЕЛИКИЕ (Страница 21)
      • Глава первая. ГЛАЗА ЭМОВ (Страница 21)
      • Глава вторая. ЭФФЕКТ ПРИСУТСТВИЯ (Страница 21)
      • Глава третья. СЕДЬМОЙ МАТЕРИК (Страница 22)
      • Глава четвертая. «ВАВИЛОНСКАЯ БАШНЯ» (Страница 22)
      • Глава пятая. ЗВЕЗДНАЯ АРМАДА (Страница 22)


Александр Казанцев

Сильнее времени

 Читать книгу

Аннотация

Роман "Сильнее времени" - попытка известного писателя?фантаста А. Казанцева заглянуть в завтрашний день нашей планеты и угадать пути развития человеческой цивилизации.Герои романа А. Казанцева улетают к звездам, открывают планеты, на которых живут разумные существа, совсем непохожие на земные, устанавливают с ними контакты… Возвратившись на Землю, они застают на ней уже единое коммунистическое общество. Перед их глазами предстают желанные картины жизни новых людей. Они приезжают в Москву будущего, видят, как далеко в своем развитии шагнула за время их полета родная планета, участвуют в разработке планов дальнейшего улучшения жизни.Роман "Сильнее времени" тепло встретят читатели, умеющие мечтать, интересующиеся проблемами завтрашнего дня и будущим человечества.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel