Александр Казанцев - Пылающий остров

1 Александр Казанцев

ПРЕДИСЛОВИЕ

Инженер Александр Петрович Казанцев - писатель-фантаст старшего поколения - выступил в советской литературе больше четверти века назад.
Роман «Пылающий остров» - его первое большое произведение. Несколько поколений читателей знают и любят эту книгу.
«Пылающий остров» - одно из произведений, определивших жанр советской научной фантастики.
Хочется сказать несколько слов о научной фантастике вообще. Часто приходится встречать на страницах газет и журналов, иногда и в больших художественных произведениях утверждения о том, что действительность превзошла всякую фантазию, жизнь обогнала самую смелую выдумку писателей или реальность оказалась куда больше мечты. Надо со всей определенностью сказать, что такого никогда не было. Но если бы случилось, то означало бы, что наша судьба печальна, как печален удел людей, переставших мечтать и выдумывать, заглядывать вперед, в будущее, иногда очень отдаленное.
Если фантазия, высказанная много времени назад, устарела, если мечтатель ошибся в сроке исполнения своей мечты, то так и надо писать: «в этом, конкретном случае», и никогда - «в общем». Пока жива человеческая мысль и стремление к лучшей жизни, к познанию мира, к поискам прекрасного, действительность не обгонит фантазию даже в самом далеком коммунистическом завтра. Больше того, я убежден, что фантазия станет смелее, куда больше будет мечтателей, и соответственно этому еще быстрее пойдет прогресс науки и искусства.
Роман «Пылающий остров» - хороший пример обгоняющей время фантазии. В те времена, когда ученые казались большинству людей безобидными чудаками, когда грозное могущество науки еще было скрыто в ее глубинах, Александр Казанцев предвидел ту смертельную опасность, которую может принести миру убийственная сила, попавшая в руки фашиствующих маньяков войны и империализма. Сейчас, когда главная опасность - в ядерном оружии и когда возможности науки практически безграничны, уничтожение земной атмосферы, описанное в романе, может стать столь же реальным, как и отравление ее радиоактивностью. Социальную опасность капиталистической науки, служащей средствам истребления, сумел верно определить и убедительно показать автор «Пылающего острова», почему эта книга жива и актуальна в наши дни.
И. Ефремов
17 апреля 1962г.

КНИГА ПЕРВАЯ. ОБЕТ МОЛЧАНИЯ

Все идеи извечны из опыта, они - отражения действительности, верные или искаженные.
Ф. Энгельс Анти-Дюринг

ЧАСТЬ ПЕРВАЯ. ЧЕРНАЯ ШАМАНША

- Бае, она уже не будет говорить.
Помирать будет. Передать велела.
Лететь на красную звезду будешь -
обязательно с собой возьми Таимбу…

Глава 1. ВЗРЫВ

30 июня 1908 года в 7 часов утра в далекой сибирской тайге произошло необыкновенное событие.
Около тысячи очевидцев сообщили иркутской обсерватории, что по небу пронеслось сверкающее тело, оставляя за собой яркий след. В районе Подкаменной Тунгуски над тайгой вспыхнул шар много ярче солнца. Слепая девушка из фактории Ванавара на единственный в жизни миг увидела свет. Огненный столб взметнулся в безоблачное небо. Черный дым поднялся по багровому стержню и расплылся в синеве грибовидной тучей.
Раздался взрыв ни с чем не сравнимой силы. За четыреста верст в окнах лопались стекла. Повторяющиеся раскаты были слышны за тысячу верст. Близ города Канска, в восьмистах верстах от места катастрофы, машинист паровоза остановил поезд: ему показалось, что в его составе взорвался вагон.
Огненный ураган пронесся над тайгой. «Чумы, олени летали по воздуху… Ветер кончал стойбища, ворочал лес…» - рассказывали тунгусы, как в те годы называли эвенков.
На расстоянии двухсот пятидесяти верст от места взрыва ураган срывал с домов крыши, а за пятьсот верст валил заборы.
В далеких городах звенела посуда в буфетах, останавливались стенные часы.
Сейсмологические станции в Иркутске, Ташкенте, Тифлисе и в Иене (Германия) отметили сотрясение земной коры с эпицентром в районе Подкаменной Тунгуски. В Лондоне барографы отметили воздушную волну. Она обошла земной шар дважды.
В течение трех ночей не только в Западной Сибири, но и в Европе не было темноты. Сохранилась фотография городской площади, снятая в Наровчате, Пензенской губернии, местным учителем: он вышел с аппаратом в полночь на следующие сутки после тунгусской катастрофы, не подозревая о ней. В Париже, на Черном море и в Альпах стояли никогда не виданные там белые ночи.
Русский академик Полканов, тогда еще студент, но уже умевший наблюдать и точно фиксировать виденное, находясь в те ночи близ Костромы, записал в дневнике: «Небо покрыто густым слоем туч, льет дождь, и в то же время необыкновенно светло. Настолько светло, что на открытом месте можно довольно свободно прочесть мелкий шрифт газеты. Луны не должно быть, а тучи освещены каким-то желто-зеленым, иногда переходящим в розовый светом».
На высоте восьмидесяти шести километров учеными были замечены светящиеся серебристые облака.
Многие ученые решили, что в тунгусскую тайгу упал метеорит небывалой величины…

* * *

В памятное утро 30 июня 1908 года таежники-ангарцы вчетвером тянули бечеву.
Они шли по крутым, заросшим лесом холмам, которые, как ножом срезанные, обрывались к реке. С обоих берегов вплотную к воде подступала тайга, вдали подернутая фиолетовой дымкой.
Впереди шел ссыльный Баков, человек лет пятидесяти, богатырского сложения, с густой рыжей бородой. Раскатистый бас его, когда он окликал товарищей или громко хохотал, далеко был слышен по реке.
Угрюмые таежники любили его за этот смех, уважали за силу и ученость и жалели. Знали, что неладно у Бакова с сердцем - иной раз привалится спиной к лиственнице и глотает ртом воздух.
В тайге не принято спрашивать: кто ты, откуда, за что сюда попал. С виду Баков мало чем отличался от других таежников. Его подстриженные в кружок волосы, запущенная борода, ободранная охотничья парка, изношенные ичиги, что ссыхаются на ноге, принимая ее форму, и не натирают потому мозолей, - все это мало помогло бы, скажем, председателю последнего Международного конгресса физиков мистеру Холмстеду узнать здесь, в далекой тайге, петербургского профессора Бакова. Столичные же врачи ужаснулись бы, услышав, что Михаил Иванович, страдающий грудной жабой, выполняет работу бурлака.
Внизу под обрывом, куда уходила бечева, виднелся шитик с высокими бортами и острым носом. Впереди полнеба закрывала огромная скала. Из-за нее выплывали плоты. На переднем около избушки плотовщика сгрудились овцы. Сам он, таежный бородач в синей рубахе без пояса, выбрался на свет и смотрел на небо, почесывая спину и потягиваясь. Зевая, он необыкновенно широко раскрыл рот и перекрестил его.
И вдруг - страшный удар. Что-то блеснуло, ослепляя…
Ангарцы, тянувшие бечеву, как шли, наклонясь вперед, так и свалились на землю. Лишь один Баков успел ухватиться за дерево и удержался на ногах.
Плотовщик упал на колени. Его огромный рот был открыт. Овцы шарахнулись к самой воде, жалобно заблеяли.
И тут - второй удар, еще страшнее. Избушку сорвало с плота, и она поплыла рядом с овцами. В воде мелькнула синяя рубаха…
Воздух, густой, тяжелый, толчком обрушился на Бакова. Его руки сорвались, и он полетел с обрыва в воду.
Выплыв на поверхность, он увидел на реке водяной вал, похожий на высокий берег. Захлебываясь, Баков ловил ртом воздух…
Баков видел, как переломился густой плот, как встали торчком бревна.
Вода обрушилась на Бакова.
Не запутайся бывший петербургский профессор Баков в бечеве, не вытяни его ангарцы из воды - не произошло бы многих удивительных событий…
Костер ярко пылал. У огня, растянутая на кольях, сушилась парка Бакова. Ангарцы сидели молча. Каждый из них один на один вышел бы на медведя, в шитике не устрашился бы переплыть пороги. Кое у кого за плечами были и не такие дела; не боялись они ни бога, ни черта, но сейчас присмирели, когда повалило их наземь, - крестились.
У костра обсыхал и угрюмый плотовщик в синей рубахе, потерявший всех своих овец.
Баков сидел, прислонившись спиной к лиственнице. Сердечный приступ прошел, но левая рука ныла. Однако Баков уже гремел своим завидным басом:
- Божьим знамением попы пусть пугают, а вам, охотникам, только глазу да руке верить можно. А камни, что с неба падают, и увидеть и пощупать можно. Находят их немало.
- Чтой-то камушек этот, паря, больно велик сегодня, - сказал седой благообразный ангарец.
- Верно! - согласился Баков. - Нынче брякнулась о землю целая скала, не меньше той, что на дороге у нас стояла. Только упавшая скала, по вероятности, была железной.
- Не слыхивал про такие скалы, - сказал плотовщик. - А вот про черта слыхал.
- Падают железные скалы, - заверил Баков. - Редко, но падают. Раз в тысячу лет.
- А ты видел?
- След, что такая упавшая скала оставила, видел.
- Это где же, паря, ты его видел?
- В Америке. На съезд один ездил. Есть в Северной Америке каменистая пустыня Аризона. И место в ней есть - каньон Дьявола…
- Я говорил - черт, - вставил плотовщик.
- В ту пустыню тысячу лет назад упала с неба железная скала. Я купил у индейцев два ее маленьких осколка. Смотрел и воронку, что там осталась. С доброе она озеро, шириной больше версты. А глубина до ста сажен!
- Ого! - отозвался молодой таежник.
- Без пороха та скала взорвалась, как ударилась о землю, - продолжал Баков. - Летела она раз в пятьдесят быстрее, чем винтовочная пуля. Вся сила, которую скала в полете имела, сразу в тепло перешла.
- Известно, - сказал плотовщик. - Пуля в железо ударится - расплавится от тепла. Только, по-моему, это не скала была, а черт.
- А ты у черта рога щупал? - лукаво спросил Баков.
- Попадется, так и пощупаю, - ответил сибиряк.
- Больше версты воронка! - свистнул самый молодой из таежников, видимо только теперь представивший величину кратера. - А какая нынче в тайге сделалась воронка? Страсть охота поглядеть.
- Наверно, не меньше, чем в Аризоне.
Плотовщик долго молчал, приглядываясь к Бакову, потом пододвинулся к нему.
- Я вижу, ты, мил человек, из ученых, - почтительно начал он. - Бечева, видать, сердцу твоему не под силу. Пошто бы тебе нам грамотой своей не пособить? Давай подрядись ко мне. Мы с тобой наперед плотов на шитике сплавимся. Страховую премию за овец мне схлопочешь?
Баков даже сел, забыв про сердце. Плыть вниз по Подкаменной Тунгуске, мимо места катастрофы в тайге?..
Профессор способен был юношески увлекаться. И когда он «вспыхивал», как говорили его былые сотрудники, то уж не знал удержу. Сутками напролет сидел в лаборатории, и его оттуда порой выводили под руки. А если не было вдохновения, неделями мог валяться на диване, ленясь подойти к столу.
Поднявшись во весь рост, он оказался почти на голову выше кряжистого плотовщика.
- Схлопочу тебе премию, хозяин! - заверил Баков. - Схлопочу, ежели доставишь меня к месту, где взрыв произошел, ежели согласишься вместе со мной кратер посмотреть.
- Смотреть - смотри. А я, паря, для опасности, в шитике тебя обожду.
Баков хохотал. Хлопая таежников по спинам, торопил своего нового спутника.
Плотовщика звали Егором Косых. Он дивился на неуемного ссыльного. Но и сам заразился его нетерпением. Поручив своим помощникам собирать разбитые плоты, он принялся снаряжать шитик, имевшийся на одном из плотов. Через час Баков и Косых, простившись с ангарцами, поплыли вниз по Подкаменной Тунгуске.
Зашло солнце, наступили сумерки. Небо затянуло тучами, стал накрапывать дождь, а темноты все не было, и путники не останавливались.
- Что-то долго не темнеет, - удивился сибиряк, никогда не видавший белых ночей.
Остановились на привал, так и не дождавшись темноты.
- Тут уж, Михаиле Иванович, твоя скала ни при чем, - сказал Косых, смотря на освещенные без солнца тучи. - Говорю тебе - черт.
Ночью пошел сильный дождь, но по-прежнему было светло. Пораженный профессор отметил, что желтовато-зеленые, иногда розовые лучи пробиваются через слой дождевых туч.
На третьи сутки шитик достиг Ванавары. Три домика фактории ютились на высоком берегу. Здесь путники встретили первых очевидцев катастрофы - охотников-тунгусов.
Баков сидел с тунгусами на берегу, угощал их табаком, рассуждал об охоте, о погоде и постепенно подводил разговор к интересующему его предмету.
Но старый тунгус Илья Потапович Лючеткан, с коричневым морщинистым лицом и такими узенькими глазами, что они казались щелками, неожиданно сам заговорил об этом:
- Ой, жаркий ветер был, бае! Потом наши люди ходили в тайгу. Олени находили, дохлый, шерсть паленая… Видали: вода вверх сильно бьет. Много сажен… Пришли, рассказали. Потом очень кричали, корчились. Все сгорели, померли. Пойди посмотри, бае. Ожогов не найдешь, однако.
Старый, иссохший, в высокой шапке и в парке с цветными ленточками, шаман начал камлание. Он бил в бубен и кричал, что ослепительный Огды, бог огня и грома, сошел на землю и сжигает всех и вся невидимым огнем.
Глаза у шамана закатывались, он страшно вращал белками и бился о землю, пока на губах у него не выступила пена.
Собравшиеся в кружок тунгусы курили трубки и кивали головами.
- Говорю, черт, - сказал Косых и сплюнул.
Верный условию, он готов был ждать Бакова, который решил отправиться в тайгу. Плотовщик, которому почему-то полюбился ссыльный, пытался даже подрядить ему в провожатые тунгусов, но никто из них не согласился.
- Вот что, паря, - сказал тогда Косых. - Один в тайге пропадешь. Мне теперь черт не брат. Пошто бы и не посмотреть на этого ихнего Огды! Пойдем для опасности вместе, только слово дай, что премию мне схлопочешь.
Баков рад был товарищу.
Поговорив с тунгусами, решили не идти в тайгу пешком, а плыть в шитике по таежным речкам.
Место катастрофы находилось верстах в шестидесяти от Ванавары. Тунгусы помогли перетащить шитик волоком до бурной речки. Сплавляясь по ней, можно было, как они говорили, добраться до страшного места.
Тунгусы с жалостью смотрели на «отчаянных бае» и качали головами.
Шитик помчался по бурной воде, проскакивая меж подбеленных пеной камней.
Вскоре Баков и Косых увидели небывалую картину. Тайга, где нет опушек и прогалин, где лиственницы растут одна подле другой, - эта тайга, сколько хватал глаз, была повалена, деревья вырваны с корнями, которые обращены были к центру катастрофы.
Два дня плыли путники среди поваленной тайги. Баков подсчитал, что деревья вырваны на площади диаметром верст в сто двадцать, а если прибавить и вырванные на возвышениях, то площадь лесовала будет не меньше всей Московской губернии.
Косых дивился и угрюмо молчал. Один раз только сказал:
- Видать, паря, здешний дьявол будет поболе американского.
Баков и сам думал, что кратер в тайге, к которому они стремились, может действительно оказаться больше аризонского.
- Эх, Егор Егорыч! - с размаху ударил он таежника по плечу. - Теперь бы под мое начало экспедицию Императорской Академии наук вызвать! Какой научной сенсацией была бы находка гигантского метеорита!
- Известно, - соглашался Косых.
- Я б тебя, отец, коллектором экспедиции назначил.
- Пошто ж не так? Можно и коллектором. Премию за овец схлопочем - и депешу в Петербург, в самую эту академию.
- Как бы не так! - вздохнул и сразу ссутулился Баков. - Для академического начальства не существует больше профессора Бакова, который два года назад должен был баллотироваться в академики. Есть политический ссыльный, у которого дочь жандармы убили на Обуховском и который… Э, да что там говорить! - И он махнул рукой.
Косых умел ни о чем не спрашивать и стал свертывать цигарки и для себя и для Михаила Иваныча.
Больше об этом не говорили. Баков прекрасно понимал, что ему суждено сейчас тянуть бечеву или наниматься к плотовщикам, а не возглавлять научные экспедиции.
И все-таки он оказался первым ученым, добравшимся до центра тунгусской катастрофы.
Баков и Косых, поднявшись на возвышенность, увидели внизу долину, в сторону которой были повернуты все вывороченные корни.
Сверху отчетливо был виден фонтан воды. Но он бил не со дна кратера, который рассчитывал увидеть здесь Баков.
Кратера не было!..
Там, где гигантский метеорит, летя с космической скоростью, должен был врезаться в землю, а его энергия движения перейти в тепло и вызвать взрыв, - в этом месте никакой воронки не оказалось. Вместо ожидаемого исполинского кратера Баков и Косых увидели лес, стоящий на корню…
Это был странный, мертвый лес с деревьями без вершин, коры и сучьев. Их словно срезало, как заметил сразу Баков, вертикальной, рухнувшей сверху волной. Деревья уцелели лишь там, где были перпендикулярны ее фронту. Всюду, где удар пришелся под углом, лиственницы были повалены веером на гигантской площади.
- Айда, паря, вниз, - предложил Косых. - Что-то чудно мне это…
- Стой, дурная голова! - рявкнул Баков. - И шагу не смей делать! Сдается мне, что бог Огды имеет отношение не только к шаманам, но и к физикам…
Сибиряк удивленно посмотрел на своего товарища, который, как он уже успел убедиться, трусостью не отличался.
- И придется нам с тобой, Егор Егорович, все-таки написать в Академию наук! - закричал на всю долину возбужденный Баков.
Он стоял подбоченясь и смотрел вниз на диковинный мертвый лес, в котором смертельно были поражены богом Огды тунгусы.

* * *

Баков написал в Императорскую Академию наук о тунгусском феномене, настаивая на присылке в тайгу экспедиции, в которой он готов был принять участие хотя бы в качестве проводника или рабочего.
Профессор долго ждал ответа, но так и не получил его.
Он загрустил. Целыми днями валялся на лавке в избе Егорыча в одной из енисейских деревень.
Плотовщик Косых так и не добился страховой премии за овец. Ему пришлось продать избу, в которой лежал Баков, неудачливый его ходатай.
Косых не рассердился на Бакова. Такой же одинокий, как и он, без угла и пристанища, Косых привязался к Бакову и стал уговаривать его отправиться на промысел в тайгу, где была у него заимка.
- Может быть, паря, снова в те места заглянем, - подмигнул он.
Только они двое и думали о тунгусском феномене. В царской России никто не заинтересовался им. Царскому правительству в темные годы реакции было не до того.

Глава II. ЧЕРНАЯ ШАМАНША

Таежная заимка походила на маленькую крепость. Угрюмый хозяин обнес ее тыном, хоронясь и от зверя и от варнака. Тяжелые ворота запирались на крепкие запоры. Крыша прикрывала не только избу, но и двор.
Лиственницы вплотную подступали к одинокому жилью, которое казалось таким же дремучим, как и сама тайга.
Собаки залаяли все разом. Зазвенели за забором цепи, захрипели, заливаясь, псы.
Перед воротами стояли два человека, с виду не походившие ни на таежников, ни на беглых.
Один из них, низенький, скуластый и косоглазый, одетый в теплую синюю кофту, изо всех сил бил в ворота палкой. Другой, худой и высокий, был одет в узкое городское пальто и в мягкую шляпу, нелепо выглядевшую в тайге. Растопыренные локти делали его фигуру неуклюжей.
Собаки бесились, они лаяли теперь с надсадным воем.
Наконец одна из них завизжала, остальные приумолкли. За тыном послышался раскатистый бас:
- Молчать, прощелыги! Цыц, жандармы! Кто таков?
- Мало-мало открывай! Человек ходи-ходи тебя ищет, - сказал низенький.
- Проходи, ходя, мимо. Хозяина нет, а работник его тебе не нужен.
- Михаил Иванович! М-да!! Не откажите в любезности, откройте. Это я - Кленов… ваш бывший студент… Откройте!
- Что такое? Что за мистификация? - С этими словами рыжебородый мужик богатырского роста открыл калитку и загородил ее проем своей фигурой. - Кленов, Иван Алексеевич! Ваня! Да какими же вы судьбами! Дай задушу по-медвежьи! Шесть лет не видел ученой бороды!
И таежник сгреб приезжего в объятия.
- Михаил Иванович! Профессор! Голубчик! Простите, что обеспокоил… Но я сразу к делу… Времени, осмелюсь заметить, терять нельзя.
- У нас в тайге время не ценится. Проходите, голубчик. Это кто же с вами? Проводник?
Кленов кивнул головой и задумчиво взялся за бородку. Он был еще совсем молодым человеком, вчерашним студентом, по-видимому только что получившим университетский значок.
- Это - кореец Ким Ид Сим. Я называю его по-английски Кэдом.
- Почему по-английски? - весело гремел Баков, подталкивая впереди себя Кленова. - Вы неисправимый англоман.
- Видите ли, профессор… его рекомендовали мне как надежного человека… И он поедет с нами в Америку.
- Куда, куда? - переспросил Баков и расхохотался.
Кленов, смущенный, растерявшийся, стоял в сенях.
- Видите ли, многоуважаемый Михаил Иванович, я везу вам приглашение профессора Холмстеда приехать к нему в Аппалачские горы, где у него есть лаборатория. Он готов предоставить ее в ваше распоряжение.
- Вы, милейший Иван Алексеевич, шутник. Профессор Холмстед, очевидно, не подозревает, что Баков отныне не петербургский профессор, а таежный ссыльный, раз в неделю обязанный ходить к уряднику отмечаться.
- Напротив, Михаил Иванович. Холмстед прекрасно все знает. Он написал, что уважает чужие политические взгляды и считает за честь предоставить убежище политическому эмигранту, который способен принести пользу науке.
- Постой, постой! Я еще не эмигрант.
Разговаривая, все трое вошли в избу. В ней жили одни мужчины, но пол был чисто выскоблен. Лавки и крепко сколоченный стол кто-то недавно смастерил из свежевыструганной лиственницы. От нее ли или вообще от не успевших еще потемнеть со временем бревенчатых стен пахло смолой. Вопреки обычаю, икон в углу не было.
Баков еще раз обнял своего гостя, а проводника дружески потрепал по плечу, отчего тот заулыбался, выпятив редкие зубы.
- Кэд поможет вам бежать. Вас хватятся не раньше чем через неделю. Вы будете, осмелюсь уверить вас, далеко… Потом все тот же Кэд проведет вас через китайскую границу. Мы сядем на пароход в одном из китайских портов. Умоляю вас, Михаил Иванович, соглашайтесь! Ведь здесь, в тайге, погибает богатырь русской науки!
Баков усмехнулся.
- Да… богатырь… - Он постучал себя в грудь. - Действительно, погибает… грудная жаба - и ни одного модного врача, который берется довольно безуспешно ее лечить.
- Вот письмо мистера Холмстеда. Не откажите в любезности прочесть его. Я осмелился вести с ним переписку от вашего имени.
Баков покачал головой, взял письмо и быстро пробежал глазами.
- Ну, вот что, господа почтенные. Сейчас я выставлю на стол угощенье. От спирта в тайге отказываться нельзя. А вы, дорогой мой Иван Алексеевич, рассказывайте… все рассказывайте, и прежде всего про нашу физику. Что там нового. Поддержана ли кем-нибудь моя гипотеза о существовании трансурановых элементов?
- М-да… - Кленов сидел на лавке, так и не сняв пальто; шляпу он положил рядом. - Ваша гипотеза о трансурановых радиоактивных элементах вызвала всеобщий интерес. У вас немало последователей. Некоторые из них, осмелюсь огорчить вас, готовы оспаривать ваш приоритет…
- Ну и черт с ним, с приоритетом! Была бы лишь науке польза.
- Какой вы русский человек, право, Михаил Иванович! - улыбаясь, сказал Кленов.
Баков усмехнулся и поставил на стол бутылки, хлеб и еще какую-то снедь.
- Наиболее сенсационным событием 1913 года надо считать открытие голландским физиком Камерлингом Оннесом явления сверхпроводимости…
- Как, как? - остановился с откупоренной бутылкой в руке Баков.
- Если электрический проводник - скажем, свинец - заморозить в жидком гелии до температуры, близкой к абсолютному нулю, то всякое электрическое сопротивление мгновенно исчезает.
Баков тяжело опустился на скамью, налил дрожащей рукой спирта в стакан и одним духом выпил его.
- Повторите! - потребовал он.
Кленов обстоятельно рассказал о сверхпроводимости.
- Ходя, пей! - приказал Баков проводнику. - Если бы твоя башка понимала, что он тут говорит, ты бы колесом прошелся по избе.
- Моя мало-мало ничего не понимай, - закивал головой проводник и подобострастно принял из рук Бакова стакан.
- Явление сверхпроводимости очень мало изучено, Михаил Иванович. Едва увеличивается магнитное поле, как сверхпроводимость мгновенно исчезает…
Двое ученых оживленно беседовали о физике, а проводник-кореец, очевидно захмелев, сидел, привалившись к стене, и похрапывал.
- Черт возьми! - вскочил с лавки Баков. - Если вы думаете, что ваш профессор только тянул здесь бечеву, то вы заблуждаетесь, господин Кленов. Не угодно ли взглянуть? - И он положил перед Кленовым выцветшую любительскую фотографию.
- Что такое? - внимательно разглядывая снимок, спросил Кленов.
- Я думал, что был единственным исследователем района падения Тунгусского метеорита, о чем и писал вам, голубчик. Однако я ошибся. Вот такое существо я встретил в запретном месте, куда не покажется ни один тунгус… Вблизи вот от этого мертвого, стоячего леса. - И он положил на стол еще несколько фотографий поваленной тайги.
- Кто же это такой? - спросил Кленов, рассматривая первый снимок.
- Не такой, а такая. Всмотритесь.
Кленов видел на фотографии утесы, белую пену горной речушки, черные камни, у которых вздымались буруны, и остроносую лодчонку-шитик с высокими бортами. В лодке стояла, управляя веслом, женщина с развевающимися волосами. На ней была лишь набедренная повязка.
- Это что? Негатив? Почему она черная? - поинтересовался Кленов.
- Это позитив, милейший! Она чернокожая.
- Ничего не понимаю, - признался Кленов. - Откуда здесь, в тайге, чернокожие? К тому же она, как мне кажется… очень рослая.
- Боюсь, что я не достал бы ей до плеча. А волосы у нее огненные, рыжие, как моя борода…
- Простите, но какое отношение это имеет к физике?
- Быть может, не меньшее, чем остальные фотографии… Но об этом потом. Итак, бежать? Бежать в Америку, к Холмстеду? Исследовать сверхпроводимость или искать трансурановые элементы, черт возьми!
Баков встал и прошелся по горнице. Он взъерошил бороду, потом потер руки.
- Бежать! - убеждающим тоном повторил Кленов. - И как можно быстрее. Кэд проведет вас через границу…
- Быстрее? Не могу, голубчик. Мы с вами должны прежде повидать эту чернокожую… Уверяю, она имеет отношение к физике.

1 Следующая страница


Пылающий остров 2

Кленов стал нервно теребить бородку. Его водянисто-голубые глаза выразили неподдельное отчаяние.
- Что мне с вами делать?
- Готовиться в поход! Мы выедем немедленно. Кэд останется здесь, а я достану тунгуса Лючеткана с верховыми оленями.
- Вы с ума сошли, профессор! Мы не имеем права терять времени.
- Вы только послушайте, милейший, - наклонился к Кленову профессор Баков. - Я навел о ней справки. Она шаманит в роде Хурхангырь.
Несмотря на протесты Кленова, Баков тотчас же отправился в тунгусское стойбище.
Вернулся он к вечеру в сопровождении безбородого старика с узкими щелками вместо глаз. Они привели с собой трех верховых оленей.
Лючеткан, потирая голый подбородок, по просьбе Бакова рассказывал удрученному Кленову про шаманшу:
- Шаманша - непонятный человек. Порченый.
Баков пояснил, что тунгусы порчеными называют душевнобольных.
- Пришла из тайги после огненного урагана, - продолжал старик. - Едва живой была, обгорела вся. Говорить не могла. Много кричала. Ничего не понимала. И все к тому месту ходила, где бог Огды людей жег…
- Помните, Иван Алексеевич, я писал вам? - прервал Баков.
- Живой приходила. Видно, знакомый ей бог был. Значит, шаманша. Потом увидели: одними глазами лечить умеет. Люди рода Хурхангырь прогнали старого шамана. Ее шаманшей сделали. Другой год ни с кем не говорила. Непонятный человек. Черный человек. Не наш человек, но шаман… шаман!
- Я в отчаянии, Михаил Иванович! - пробовал протестовать Кленов.
- Я привез вам приглашение самого Холмстеда, а вы увлекаетесь поисками какой-то дикарки.
Однако Баков настоял на своем. Утром двое ученых в сопровождении Лючеткана выехали верхом в стойбище Хурхангырь.
Всю дорогу Баков фантазировал, ставя Кленова в тупик своими неожиданными гипотезами.
- Чернокожая, чернокожая! - говорил он, задевая носками сапог за землю. При его росте казалось, что он не едет верхом на олене, а держит между колен это маленькое животное. - Вы думаете, что тунгусы, или эвенки, как они сами себя называют, милейшие и добрейшие в мире люди, - и есть коренные жители Сибири?
- Понятия не имею.
- Эвенки, почтенный мой Иван Алексеевич, принадлежат к желтой расе и родственны маньчжурам, соседям вашего Ким Ид Сима. Когда-то они были народом воинственных завоевателей, вторгшихся в Среднюю Азию. Однако они были вытеснены оттуда якутами.
- Тунгусы, якуты в Средней Азии? Не легенды ли это?
- Ничуть, дорогой мой коллега. Изучайте, кроме физики, и другие науки. Эвенки были вытеснены из Средней Азии якутами и отступили на север, укрылись в непроходимых сибирских лесах. Правда, и якутам пришлось уступить завоеванную ими цветущую страну более сильным завоевателям - монголам - и тоже уйти в сибирские леса и тундры, где они стали соседями эвенков.
- Кто же в таком случае коренные жители Сибири? Может быть, американские индейцы?
- Отчасти верно. Действительно, люди сибирских племен вышли из Сибири «тропою смелых» через Чукотку, Берингов пролив и Аляску и заселили Американский континент. Но не о них будет речь… Не угодно ли закурить? - протянул Баков Кленову портсигар.
- Спасибо, Михаил Иванович. Я ведь не курю.
- Я сам отпилил заготовку для этого портсигара от кости коренного обитателя Сибири.
Кленов испуганно посмотрел на Бакова, а тот расхохотался:
- Это был бивень слона.
- Может быть, мамонта? - робко поправил Кленов.
- Нет. Бивень был прямой, а не загнутый. Его принес мне Егор Косых. Он исколесил таежные болота и гривы. И на 65o северной широты, насколько я мог потом определить это по карте, и 104o восточной долготы он открыл «кладбище слонов». Горные кряжи заборами отгородили плоскогорье со всех сторон. Жаркое сибирское солнце растопило слой вечной мерзлоты и оголило кости. Три недели Егор Егорыч не ел ничего, кроме «пучек» - местного растения из семейства зонтичных, весьма пригодного для дудочек и очень мало для гастрономических блюд. Он оставил на кладбище слонов всю провизию, лишь бы принести мне, ученому человеку, как он говорит, неведомую кость.
- Что же следует из всего этого, если даже, осмелюсь так выразиться, поверить вашему неграмотному таежнику?
- Из этого следует, милейший, что в Сибири до последнего ледникового периода был жаркий африканский климат. Здесь водились тигры, слоны…
- Вы хотите сказать, что и люди, обитавшие здесь…
- Вот именно! И люди, обитавшие здесь, были совсем другие, чернокожие. Не хотите ли еще раз взглянуть на фотографию?
Кленов замахал руками:
- Простите меня, профессор. Я ваш недавний студент. Но я лишь экспериментатор. Я верю только опытам, а не гипотезам.
- Вам не нравится эта гипотеза о затерянном племени чернокожих сибиряков? Хотите, я взволную вас другой?
Кленов, может быть, и не хотел, но Баков обращал на это очень мало внимания.
- Что вы думаете, почтенный мой физик-экспериментатор, о единстве форм жизни Вселенной?
- Откровенно признаюсь, профессор, ничего не думаю. Это так далеко от физики…
- Быть может, и не так далеко… - снова загадочно сказал Баков.
- Во всяком случае, надо думать, что формы эти бесконечно разнообразны, - заметил Кленов.
- Не вполне, - пробурчал Баков. - И у лягушки и у человека по пяти пальцев на конечностях и сердце в левой стороне.
- Совершенно справедливо.
- На голове почти у всех животных по два глаза, по два уха… Словом, похожего много.
- Пожалуй, - согласился Кленов.
- А как вы думаете, по какому пути могла развиваться жизнь на другой планете?
- Простите, профессор, осмелюсь возразить вам. Я считаю саму постановку вопроса… не научной.
Баков громко расхохотался. Олень Кленова, который шел рядом с оленем Бакова, шарахнулся в сторону.
- А между тем это любопытнейший вопрос! Знаете ли вы, Кленов, замечательного мыслителя прошлого века Фридриха Энгельса?
- Я далек от его понимания классовой борьбы и ее значения. На мой взгляд, вершителем судеб человечества может быть только человеческий Разум и Знание.
- И носителями Разума и Знания вы готовы считать лишь наших с вами почтенных коллег?
- М-да… мне кажется, что только ученые могут принести человечеству счастье. Впрочем, я далек от политики, хотя и готов сопровождать вас в изгнание, быть вашим учеником и помощником.
- Если бы у меня хватило времени, я прежде всего выучил бы вас марксизму. Так вот! Я встречался с Фридрихом Энгельсом, с этим замечательным человеком, когда еще пылким юношей бывал за границей. Старый философ рассказывал мне, что работает над книгой о природе, применяя для понимания ее законов материалистическое учение и диалектический метод. Он в этой работе затрагивал вопросы, закономерности возникновения и развития жизни. Жизнь, первая живая клетка, неизбежно должна была возникнуть, когда условия на какой-нибудь планете оказались благоприятными. Развитие жизни всюду должно было начинаться с одних и тех же азов. Высшие формы жизни, по крайней мере у нас на Земле, связаны с позвоночными, у которых наиболее совершенная нервная система. А высшим среди высших является то позвоночное, в котором природа приходит к познанию самой себя, - человек. Я бы не ожидал встретить на другой планете в роли тамошнего «царя природы» муравья или саламандру. Условия на планетах разные, вернее - смена этих условий различна, а законы развития жизни одни и те же. Все преимущества строения позвоночных, которые определили высшую ступень их развития на Земле, неизбежно сказались бы и на любой другой планете, если условия вообще допускали бы там возникновение и развитие жизни. Но уж если жизнь возникла, то она будет развиваться и в конце концов, как говорил Энгельс, неизбежно породит существо, которое, подобно человеку, познает природу. И клянусь вам, Кленов, на расстоянии версты оно будет походить на человека! Оно будет ходить вертикально, будет иметь свободные от ходьбы конечности, которые позволят ему трудиться, развить этим свое сознание и возвыситься над остальными животными. Конечно, в деталях разумные существа других планет могут отличаться от нас: быть других размеров, иного сложения, волосяного покрова… ну, и сердце у тех существ не обязательно будет в левой стороне, как у земных позвоночных…
Кленов тяжело вздохнул:
- Я не понимаю, почтенный Михаил Иванович, какое это все имеет отношение к физике или черномазой шаманше?
Баков загадочно усмехнулся:
- Как знать! Вот, например, мертвый стоячий лес, который я сфотографировал среди поваленной тайги. Не кажется ли вам, что взрыв произошел не на земле, а верстах в пяти над нею? Взрывная волна ударила во все стороны. И там, где фронт ее был перпендикулярен деревьям, они не были повалены, потеряв лишь верхушки и сучья. Но всюду, где удар пришелся под углом, деревья были повалены, а на возвышенностях - даже на сотню верст. Видите? - И Баков показал на возвышенность, по склону которой лежали стволы деревьев.
- Что же из этого следует? - недоумевал Кленов.
- То, что метеорит никогда не падал в тайгу, - отрезал Баков.
Они могли ехать рядом лишь по краю болота, где тайга расступается. Болото кончилось, и деревья сомкнулись. Баков, ударяя своего рогатого конька пятками, погнал его вперед за оленем Лючеткана.

Глава III. ТЯЖЕЛЫЙ ПОДАРОК

В стойбище со странным названием «Таимба» русских приняли радушно. Они остановились в чуме старика Хурхангыря, старейшего в роде.
Михаил Иванович всячески допытывался, из какого рода живущая в стойбище шаманша. Но удалось ему установить только то, что до появления ее в роде Хурхангырь о ней никто ничего не знал. Возможно, что языка и памяти она лишилась во время катастрофы, по-видимому окончательно так и не оправившись.
Лючеткан сказал русским, что у шаманши есть свои странные обряды. И он шепнул, что покажет бае камлание.
Оказывается, она шаманила ранним утром, когда восходит утренняя звезда.
Лючеткан разбудил Бакова и Кленова до рассвета. Они встали и вышли из чума.
Глядя на рассыпанные в небе звезды, Баков сказал Кленову:
- Джордано Бруно сожгли на площади Цветов в Риме за то, что он предположил существование жизни и разумных существ, кроме Земли, на многих мирах.
- В наше время вас не сожгут на костре, но я не советовал бы вам, Михаил Иванович, выступать с подобными утверждениями.
Баков усмехнулся.
Конический чум шаманши стоял у самой топи. Сплошная стена лиственниц отступала, и были видны низкие звезды.
Лючеткан сказал:
- Здесь стоять надо, бае.
Ученые видели, как из чума вышла высокая женщина, а следом за ней три старушки тунгуски, казавшиеся совсем маленькими по сравнению с шаманшей. Процессия гуськом двинулась по топкому болоту.
- Бери шесты, бае. Провалишься - держать будут. Стороной пойдем, если смотреть хочешь.
Словно канатоходцы, с шестами наперевес шли двое ученых по живому, вздыхающему под ногами болоту, а кочки справа и слева шевелились, будто готовые прыгнуть. Даже кусты и молодые деревья раскачивались, цеплялись за шесты и, казалось, старались заслонить путь.
Ученые повернули за поросль молодняка и остановились. Над черной уступчатой линией леса, окруженная маленьким ореолом, сияла красная звезда.
Шаманша и ее спутницы стояли посреди болота с поднятыми руками. Потом скрывшиеся в кустарнике наблюдатели услышали низкую длинную ноту, и, словно в ответ ей, прозвучало далекое лесное эхо, повторившее ноту на какой-то многооктавной высоте. Потом эхо, звуча уже громче, продолжило странную, неземную мелодию. Баков понял, что это пела Таимба.
Так начался этот непередаваемый дуэт голоса с лесным эхом, причем часто они звучали одновременно, сливаясь в непонятной гармонии.
Песня кончилась. Ни Баков, ни Кленов не могли двинуться.
- Не кажется ли вам, что это доисторическая песнь? Не верна ли моя гипотеза о доледниковых людях? - испытующе спросил Баков.
Кленов недоуменно пожал плечами.
Днем ученые сидели в чуме шаманши. Их привел туда Илья Иванович Хурхангырь, сморщенный старик без единого волоска на лице. Даже ресницы и брови не росли у этого лесного жителя.
На шаманше была сильно поношенная парка, украшенная цветными тряпочками и ленточками. Глаза ее были скрыты надвинутой на лоб меховой шапкой, а нос и рот закутаны драной шалью.
Гости сидели в темном чуме на полу, на вонючих шкурах.
- Зачем пришел? Больной? - спросила шаманша низким бархатным голосом.
И обоим ученым сразу вспомнилась утренняя песнь на болоте.
- Вы верите только экспериментам? - прошептал Кленову Баков. - Наблюдайте, я проведу сейчас необыкновенный эксперимент. - И он обратился к шаманше: - Слушай, бае шаманша. Ты слышала про Москву? Есть такое стойбище. Много каменных чумов. Мы там построили большой шитик. Этот шитик летать может. Лучше птиц. До самых звезд летать может. - И Баков показал рукой вверх. - Я вернусь в Москву, а потом полечу в этом шитике на небо. На утреннюю звезду полечу, которой ты песни поешь.
Шаманша наклонилась к Бакову - кажется, понимала его.
- Полечу на шитике на небо! - горячо продолжал Баков. - Хочешь, Таимба, возьму тебя с собой на утреннюю звезду?
Шаманша смотрела на Бакова синими испуганными глазами.
В чуме стояла мертвая тишина. Кленов потерял дар слова от возмущения. Но Баков не оглядывался на него. Он тщетно старался разгадать черты скрытого шалью лица.
И вдруг шаманша стала медленно оседать, потом скорчилась и упала на шкуру. Вцепившись в нее зубами, она принялась кататься по земле. Из ее горла вырывались клокочущие звуки - не то рыдания, не то непонятные, неведомые слова.
- Ай, бае, бае! - закричал тонким голосом старик Хурхангырь. - Что наделал, бае! Нехорошо делал, бае. Шибко нехорошо… Иди, скорей иди, бае, отсюда. Священная звезда, а ты говорил плохо…
- Разве можно задевать их верования, профессор! Что вы наделали!
- сокрушался Кленов.
Ученые поспешно вышли из чума. С непривычной быстротой бросился Лючеткан за оленями.
Трудно найти более миролюбивых людей, чем тунгусские лесные охотники, но Баков теперь их не узнавал. Ученые уезжали из стойбища, провожаемые угрюмыми, враждебными взглядами.
- Я не могу понять, как вы с вашим добрым сердцем могли так жестоко поступить, - едва сдерживая себя, говорил Кленов.
- Батенька мой! Мы на пороге великого открытия! Если бы мне понадобилось не только напугать старуху, но и самому умереть от разрыва сердца, я бы все равно пошел на это.
Баков всегда был таков.
В Петербурге его недолюбливали за то, что он не скрывал своих симпатий и антипатий, что называется - рубил сплеча, и во взглядах и суждениях своих был невоздержан.
- Вам нужно беречь свое больное сердце для действительно крупных научных открытий, которые ждут вас не в тайге, а в лаборатории Холмстеда! - возвысил голос Кленов.
- Дорогой мой, надо видеть связь между высказыванием Энгельса, характером взрыва в тайге и реакцией Таимбы! - сказал Баков.
Кленов не ответил. Он мысленно проклинал охранку, которая довела крупного ученого до теперешнего состояния.
Погода испортилась. Резко похолодало. Выпал снег.
За весь путь до Подкаменной Тунгуски ученые не сказали ни слова.
Шитик Бакова ждал его. Он решил отпустить тунгуса с оленями и продолжать путь по реке.
Лючеткан распрощался с русскими и уехал в свое стойбище.
- Садитесь на весла, - предложил профессор Кленову. - Это должно вас успокоить.
Они сели в шитик и молчали до того самого момента, когда, почти достигнув противоположного берега, услышали за спиной один за другим два выстрела.
Оглянувшись, они заметили на берегу подпрыгивающего тунгуса. Он размахивал двустволкой. Рядом с ним виднелся сохатый.
Ни минуты не колеблясь, повинуясь общему молчаливому решению, Баков и Кленов развернули шитик и изо всех сил стали грести обратно к берегу, где ждал тунгус.
Шитик с разбегу почти наполовину выскочил на камни.
- Бае, бае! - закричал тунгус. - Скорее, бае! Времени бирда хок. Совсем нету. Шаманша помирает. Велела тебя привести. Что-то говорить хочет.
Ученые понимающе посмотрели друг на друга.
Баков когда-то слышал, что лоси бегают по восемьдесят верст в час. Но ощущать это самому, судорожно держась за нарты, чтобы не вылететь, видеть проносящиеся, слитые в мутную стену пожелтевшие лиственницы, щуриться от летящего в глаза снега… Нет! Ощущения этой необыкновенной гонки он не мог бы передать.
Тунгус неистовствовал. Он погонял сохатого диким криком и свистом. Комья мокрого снега били в лицо, словно началась пурга. От ураганного ветра прихватывало щеки, как в мороз.
Вот и стойбище. Кленов протирал запорошенные глаза, растерянно щурился.
Толпа тунгусов ждала прибывших. Навстречу им вышел старик Хурхангырь:
- Скорее, скорее, бае! Времени совсем бирда хок! - По щекам его одна за другой катились крупные слезы.
Оба ученых побежали к чуму. Женщины расступились перед ними.
В чуме было темно. Посередине на высоком ложе с трудом угадывалось чье-то огромное тело.
Баков схватил Кленова за руку. Он смутно видел, скорее мысленно рисовал незнакомые, по-своему красивые черты смолисто-черного лица, странные выпуклости надбровных дуг, строго сжатые губы, тонкий нос. Разглядеть все это было нельзя. Баков полез в карман за спичками. Но Кленов остановил его.
- Неужели умерла? - тихо спросил Баков.
Кленов наклонился, стал слушать сердце.
- Не бьется! - испуганно сказал он. Потом стал выслушивать снова.
- У нее сердце… в правой стороне! - отпрянув, прошептал он.
- Я этому не удивляюсь, - сказал Баков и скрестил на груди руки.
Безмолвный, погруженный в свои мысли, стоял он над умирающей неведомой женщиной.
Вокруг толпились старухи. Одна из них подошла к Бакову:
- Бае, она уже не будет говорить. Помирать будет. Передать велела. Лететь на красную звезду будешь - обязательно с собой возьми Таимбу… И вот еще передать велела… для шитика твоего… - И старуха протянула Бакову небольшой предмет, с виду просто кусок металла.
Баков взял его и почувствовал, как руку потянуло книзу. Даже самородок золота не был бы таким тяжелым.
Старухи заплакали.
Ученые тихо вышли из чума. Они уже ничем не могли помочь умирающей.

Глава IV. БЕГСТВО

- Ходи-ходи мало, тихо… Тут кустах лодка будет…
Баков едва слышал шепот проводника. Приходилось сжимать зубы, чтобы не застонать. Знакомая одуряющая боль шла от сердца, отдавалась в лопатках. Онемела левая рука. Только люди с больным сердцем знают, что зубная боль не самая мучительная. Но Баков не мог, не имел права стонать.
- Мало-мало тише, однако. Ходи змеей, пожалуйста.
Холодный пот выступил у Бакова на лбу. Теперь бы полежать здесь, в кустах. Может быть, отпустит, пройдет приступ… Но останавливаться нельзя. И Баков, кусая губы, полз.
Под крутым бережком у корейца была спрятана лодка. Он скользнул вниз. Баков лежал на спине и широко открытыми от боли глазами смотрел на черное небо, на котором не было видно ни одной звезды.
«Плохо с сердцем, - думал профессор. - Так много надобно сделать… Трансурановые!.. Холмстед будет потрясен. Хоть бы годик еще прожить…»
Кэд обматывал тряпками весла. «Ему, по-видимому, не впервые переходить границу. Контрабанду, что ли, носит?.. Где его только достал Кленов? Бедняга Иван Алексеевич волнуется, поди, сейчас».
Баков ощупал в кармане кусок металла, завернутого им для предосторожности в свинец. Еще на заимке он сравнил вес куска с самородком золота, найденным им в тайге. Слиток сразу показался Бакову необыкновенно тяжелым, но результаты первого опыта превзошли все ожидания. Неведомый металл был не только тяжелее золота, но и тяжелее урана. Баков определил его атомный вес в 257. А ведь уран имеет всего лишь 238! Когда-то, еще в Петербурге, профессор Баков, анализируя открытие супругами Кюри радия, высказал предположение о существовании на Земле, если не теперь, то в прошлом, элементов тяжелее урана, трансурановых, которые успели ныне распасться на более легкие элементы, как распадается радий, в конце концов превращаясь в свинец. Баков назвал в своей статье гипотетический элемент, самый тяжелый из трансурановых, радием-дельта.
И вот случай передал в руки ученого металл, который несомненно, судя по весу, относился к трансурановым. Это и был предсказанный им радий-дельта!
Исследовать его, как можно скорее всесторонне исследовать! Сообщение о радий-дельта будет не менее сенсационным, чем открытие сверхпроводимости. Кстати, надо повторить опыт Камерлинга Оннеса, посмотреть, как будет влиять радий-дельта на сверхпроводимость. А главное, торопиться нужно, успеть, пока сердце…
Откуда-то появился Кэд и потянул Бакова за собой.
Через минуту Баков был уже в лодке. Кореец заставил его лечь на дно. Сам он примостился на скамейках так, что мог грести лежа. На носу и корме лодка имела фальшивые борта и похожа была на бревно. Обмотанные тряпками, весла бесшумно опускались в воду.
Пошел сильный дождь. По тихому Амуру, скрытая темнотой и ливнем, поплыла коряга.
Когда лодка достигла середины Амура, Баков тихо сказал:
- Слушай, ходя! Одну вещь мне достать шибко надо.
- Можно достать, - шепотом согласился кореец. - Деньги надо.
- Самородок золота видел у меня? Отдам.
- Чего надо-то?
- Жидкий гелий мне нужен.
- Жидкий? Пить будешь?
- Нет. Люто холодная жидкость. В Токио, в университете, наверно, она есть.
- Если мало-мало есть, берем, - успокоил Кэд. - Харбин будем - знакомый японец скажу. Золото шибко любит.
На русском берегу прозвучал выстрел. Там не могли слышать шепота беглецов. Просто казак выстрелил «для опасности» в корягу…

* * *

Кленов шел по улице Харбина. Навстречу ему бежали китайчата, которые продавали «Русское слово». Бородатый купец в поддевке открывал лавку. Путейский инженер с бакенбардами и в фуражке с молоточками проехал на рысаке. Подковы звонко цокали по булыжной мостовой. Китаец нес на голове огромную корзину. Дворник отборной русской бранью отчитывал провинившегося мальчишку.
Какая-то дама с помятым лицом остановила Кленова и спросила по-русски, как ей пройти к вокзалу. Кленов ответил по-английски, что не понимает. Дама проводила его удивленным взглядом.
Кленов читал русские вывески и никак не мог представить себе, что он в Китае.
Вот и нужный переулок. Сомнительный кабачок.
Хозяин уже знал Кленова в лицо. Четвертый день этот хорошо одетый господин сидит в его заведении, завтракает здесь, обедает, ужинает, но ничего не пьет. Наверно, ждет кого-то…
Кленов занял привычный уже столик у окна, вдали от входа. По грязной клеенке ползали мухи.
Подбежавший китаец с косой смахнул салфеткой со стола невидимые крошки. Но мухи снова сели.
Кленов приготовился долго ждать. И вдруг в кабачок вошел Баков, такой же огромный, как и в Петербурге, как и в тайге, но чем-то не похожий на прежнего Бакова. Он гладко выбрит! Он без бороды!
Кленов приподнялся было, но услышал знакомый голос:
- Мало-мало сиди, пожалуйста, шуметь шибко не надо.
Оглянувшись, он увидел Кэда.
Баков протянул руку и тяжело опустился на стул. Только сейчас, глядя на безбородое лицо Бакова, Кленов понял, как сильно изменился профессор. Он помнил его в университете десять лет назад - шумного, любящего пошутить со студентами, помнил на студенческих сходках, которыми профессор не гнушался, встречал его и на студенческих пирушках, на которых профессор пил больше всех и громче всех пел запрещенные песни. В 1905 году произошло с Баковым несчастье: его дочь, курсистка, не вернулась с Обуховского завода, когда там были беспорядки…
С тех пор и заболел тяжело сердцем профессор Баков, с тех пор и стал он резок в словах и выступлениях, которые в конце концов привели его в сибирскую ссылку.
- Здравствуйте, голубчик Иван Алексеевич, - сказал Баков, тяжело дыша. - Был я сейчас здесь в подвале. Ничего, подходящее место.
- В каком подвале? - ужаснулся Кленов.
- В винном, под кабачком.
- Зачем вам винный погреб? - недоумевал Кленов.
- Задержаться нам с вами придется, дорогой ассистент. Исследуем здесь подарок Таимбы.
- Боже мой, Михаил Иванович! Нас ждет Холмстед! Первоклассная лаборатория! Приборы! А вы… о винном погребе.
- Вот именно, голубчик. Не уверен я, что доберусь до этих приборов…
- Что вы говорите, Михаил Иванович! Вы прошли самое, осмелюсь вам заметить, трудное.
- С этим ходей, - указал Баков на маленького Кэда, - я бы к черту в пекло пролез и обратно выбрался вместе с котлом кипящей смолы. Но я не знаю, довезет ли он до Холмстеда вот эту деталь моего организма. - И Баков постучал в левую часть своей груди.
- Опять сердце, Михаил Иванович?
Баков кивнул:
- Поторопиться хочу. Отдал ему самородок золота. Пусть достанет баллон жидкого гелия и кое-какое оборудование, самое примитивное… Я ведь еще не забыл, какой талант экспериментатора обнаружил когда-то профессор Баков у студента Ивана Кленова… А? Иван Алексеевич? Беретесь повторить опыт Камерлинга Оннеса со сверхпроводимостью?
Кленов действительно был изумительным экспериментатором, а Кэд - бесценным человеком.
За короткий срок в винном погребе под харбинским кабачком, который содержал подозрительный толстый и неряшливый китаец, оборудовали физическую лабораторию. В нее были протянуты электрические провода, доставлены кое-какие приборы, а главное - баллон жидкого гелия, присланный в адрес кабатчика из Токийского университета.
В этой примитивной лаборатории Кленов по настоянию совсем расхворавшегося Бакова повторил опыт Камерлинга Оннеса. Он опустил в жидкий гелий свинцовый проводник. При температуре -271oС всякое электрическое сопротивление в нем исчезло.
- Голубчик мой, - сказал наблюдавший за приборами Баков, - понимаете ли вы, что это значит? Если ток проходит без затраты энергии, то в магнитном поле вокруг проводника сохраняется энергия. Ее будет сохраняться в пространстве огромное количество. Перед нами сверхаккумулятор!
- Это было бы так, если бы сверхпроводимость не исчезла при больших магнитных полях, - напомнил Кленов.
- А вы пробуйте, изучайте, экспериментируйте… Мы с вами уже определили немало любопытнейших свойств радия-дельта. Он радиоактивен, он и служит катализатором для редких химических реакций. Посмотрим, как он влияет на сверхпроводимость…
- Создать защитный слой, который предохранил бы сверхпроводник? - спросил Кленов.
Баков кивнул.
Только Кленов с его изобретательностью и блестящим талантом экспериментатора мог осуществить задуманный Баковым опыт. Он создавал все необходимое для эксперимента «из ничего».
И результат превзошел все ожидания.
Баков не допускал в подвал никого, даже верного Кэда, который был этим почему-то очень обижен, но в конце концов покорно смирился.
Только установив, что радий-дельта действительно способствует сохранению явления сверхпроводимости при сильных магнитных полях, только убедившись, что они с Кленовым на пороге величайшего открытия. Баков согласился ехать дальше к Холмстеду, чтобы там завершить начатую в харбинском кабачке работу.

Предыдущая страница 2 Следующая страница


3 Александр Казанцев

- Голубчик Иван Алексеевич, - говорил Баков, тяжело дыша, - осчастливим человечество! Каждый в жилетном кармане сможет носить Ниагару…
- Надобно разыскать месторождения радия-дельта в тайге, - предлагал Кленов.
- Боюсь, голубчик, что эти месторождения находятся за много миллионов километров от тайги, - полусерьезно, полушутя говорил Баков.
Еще в Шанхае в ожидании американского парохода Баков начал писать статью о радий-дельта, которая должна была явиться продолжением его старой работы о трансурановых.
Писал ее Баков в номере отеля, лежа в постели. Доктор-англичанин, осматривавший его, запретил ему вставать.
Отведя Кленова в сторону, врач посоветовал сразу же по приезде в Сан-Франциско пригласить лучших профессоров. Прощаясь, он многозначительно покачал головой.
И все же Баков настоял на своем отъезде.
Рикши и кули, иностранные моряки и зеваки в порту с любопытством наблюдали, как к джонке пронесли на носилках какого-то больного господина.
Когда джонка подплыла к стоявшему на рейде пароходу, оттуда для больного специально спустили на канате кресло.
Все долгое морское путешествие Кленов и Кэд трогательно ухаживали за Баковым. Уже не гремел больше раскатистый бас профессора. Он часто впадал в забытье и, как казалось Кленову, заговаривался.
Чем иным, кроме бреда, мог объяснить Кленов то, что Баков все чаще вспоминал о взрыве в тунгусской тайге, который произошел якобы не от удара метеорита о землю, а на высоте пяти верст над землей, в воздухе; о чернокожей Таимбе, найденной тунгусами в тайге после взрыва и мечтавшей «вернуться на красную звезду». Однажды во время бреда профессор заговорил даже о каком-то межпланетном корабле, который взорвался, не долетев до Земли…
Баков бредил, но у Кленова в багаже лежала вещественная память о таинственной Таимбе - неведомый трансурановый элемент, названный Баковым, радием-дельта…

* * *

Бывший петербургский профессор Михаил Иванович Баков умер 28 октября 1913 года в Сан-Франциско, не дописав последнюю научную статью, так и не увидевшую света.
Возможно, что в этой статье он сумел бы с неумолимой логикой связать взрыв в тайге, появление Таимбы я ее радий-дельта, суливший миру необыкновенные перспективы.
Но смерть профессора Бакова на время оборвала нить, ведущую к изумительному открытию.
Ученые вернулись к проблеме Тунгусского метеорита лишь сорок лет спустя.

ЧАСТЬ ВТОРАЯ. ЛЕТАЮЩИЕ ДЕРЕВЬЯ

- Потом, делая вид, что смотрите на небо, потихонечку переводите глаза на листву, только так, чтобы дерево не заметило!..
Потом дождитесь, когда над листвой пойдут облака, а ветер начнет раскачивать верхушку, тогда…
- Что тогда?
- Тогда прищурьтесь…
- Прищуриться?
- Да-да… И оно полетит!
- Кто полетит?
- Дерево.

Глава 1. СОЖЖЕННЫЕ СНЕГА

- Хелло! Осторожно!.. Гэй!..
Испуганный голос прокатился в ущелье, отдался глухим эхом.
Три лыжника мчались вниз. Снежные блестки слились в искрящиеся полосы. Мутной пеленой проносились стены ущелья. Они в тиски зажимали дорогу, кончаясь наверху снежной, словно раскаленной добела кромкой.
Дорогу выбирал мужчина с энергичным, красивым лицом. Он умело лавировал между камнями. Вслед за ним, повторяя его движения, неслась тоненькая девушка. Шарф ее развевался по ветру, чуть наклоненная вперед фигурка напряглась. Позади, почти сев на корточки, катился человек гигантского роста; его мокрое лицо было багрово.
Лыжи первого затормозили внезапно. Его ботинки выскочили из креплений, и он покатился по каменистой земле. Однако тотчас встал. Девушке удалось остановиться. Дальше лежали только пятна рыхлого снега.
- Бросайте лыжи! - закричал мужчина, поднимая с земли шапку.
Видя, что девушка не может справиться с ремнями, он вернулся к ней и стал на одно колено.
Подъехал третий лыжник.
- Ураганом несет… Чертово облако!.. - прохрипел он.
Девушка взглянула вверх.
- Скорее, мистер Вельт! Скорее… - шептала она.
Вверху, почти касаясь снежного склона, плыло странное огненное облако.
- Поздно заметили! - сказал Вельт, вставая.
Все трое побежали. Они прыгали по камням, проваливались в снег, скользили по замерзшим лужам…
Огненное облако окутало снежный склон. Никто не видел, как осели подтаявшие сугробы, как мгновенно вспыхнули смолистые ели, как смешался едкий дым со странным светящимся туманом. Снега словно горели: над ними струился серо-фиолетовый дым.
По свежим лыжным следам помчались мутные воды. Будто спасаясь от огня, они прыгали по камням, смывали снег, шипели, набухали, пенились…
- Ганс, надо остановиться! - крикнул Вельт, видя, что девушка теряет силы.
- Нет… бежать… Вода! Облако растопило снега!
Вельт подбежал к девушке. Она, уже ко всему безразличная, прислонилась к каменной стене. Молодой человек схватил ее на руки.
- Позвольте мне! - закричал гигант.
Но Вельт не обернулся. Прыгая и спотыкаясь, бежал он вниз. Ганс старался держаться рядом.
Дорога шла между неприступными скалистыми бастионами. Ни одно деревце, ни один куст не росли на темном граните.
Путь был только один - вперед! Бежать, бежать… Спасение в том, чтобы достигнуть Белой виллы.
Но до Белой виллы было далеко. Лишь в самом конце ущелья, над зеленью горного склона, поднималась круглая башенка, словно каким-то чудом перенесенная в эту глушь.

* * *

Со дна ущелья к узорным воротам благоустроенного парка вела недавно проложенная крутая дорога. Сейчас по ней с треском и дымом взбирался автомобиль марки «лексингтон», с высоким шасси, позволяющим проходить по плохим американским дорогам.
Низенький человек с раскосыми глазами поднялся из-за руля и открыл ворота.
Со стороны дома к воротам спешил румяный старик. Был он сед, прям и сух; шел непомерно широкими шагами, почти не сгибая ног в коленях.
- Хэлло! - закричал он, подойдя к автомобилю, и протянул руку молодому человеку с небольшой бородкой. - Как ваши дела и мои поручения, мистер Кленов?
Приехавший неуклюже поднялся, уронил несколько пакетов и попытался выбраться из машины. Старик помог ему, придерживая рассыпающиеся свертки.
Сойдя на землю, молодой человек протянул руку старику, хотя они уже поздоровались.
- Профессор, здравствуйте! Ужасная досада! Кругом неудачи. В городе все сошли с ума. Там царит, я осмелюсь так выразиться, массовый психоз. Ни я, ни Кэд ничего не могли достать… Реактивы, профессор, столь необходимые нам реактивы, полностью закуплены военными фирмами, получившими европейские заказы. В одном месте с меня запросили десятикратную цену. Возмущенный, я отказался… Потом искал целый день. И представьте себе, не только реактивов - даже сливочного масла не мог достать, честное слово! И сахара тоже, профессор, нигде нет… Не обещают раньше завтрашнего дня… У всех на уме и на языке только война.
- Постойте, Джонни! Как так - нет сахара? С чем же мы будем пить кофе?
Молодой человек смущенно погладил бородку.
- Вы поразительно непрактичны! - рассердился профессор. - Мыслимое ли дело - на Американском континенте в 1914 году от рождества Христова не достать масла из-за того, что где-то в Европе началась война!
- Я и сам об этом думал всю дорогу, мистер Хомстед, и решил, что война - это несчастье. Ее нужно прекратить.
- «Прекратить»! - передразнил профессор. - Хватит с меня одного сумасшедшего ассистента, который мечтает с помощью своих открытий зажечь в Ирландии революционный пожар! Не вы ли прекратите войну?
Профессор и его ассистент шли по направлению к флигелю. Немного подумав, Кленов серьезно сказал:
- Да, это сделаю я, профессор.
Старик остановился и вопросительно посмотрел на молодого человека.
- Не болтайте, Джонни! Какое вам дело до войны? Я понимаю, конечно, - сахар! Это действительно проблема. Но высшие идеалы… Плюньте! Наука есть наука, она призвана служить только коммерции. - Профессор высоко поднял плечи. - Научные открытия должны делаться ради них самих. Когда открытие сделано, вот тогда его можно продавать.
- Продавать кому угодно? Не думая, для каких целей оно может быть использовано?
- Вообразите себя, Джонни, на одну минуту продавцом иголок. Какое вам дело до того, собирается ли покупатель проглотить ваши иголки, положить их соседу в суп или зашить дыру на жилете? Вы продаете свои иголки и делаете свой бизнес. Так делайте, пожалуйста, свои иголки, мистер Кленов, с помощью предоставленных мною машин, а продавать буду я, не задумываясь, кого они уколют. Пусть Ирландец тешится своими идеями. Это заставляет его лучше работать. Мой принцип - привлекать к работе людей любых взглядов. Но вы - здравомыслящий человек, блестяще завершивший работу своего покойного шефа! Верьте мне, я сумею ее реализовать, и у нас будет американский комфорт, несмотря на европейскую войну.
Кленов с сомнением покачал головой:
- Я не думал обо всем этом раньше. Но теперь твердо решил продиктовать Европе свою волю. Порукой тому - сила нового открытия!
- Джонни! В европейские дела я вмешиваться не посоветовал бы даже президенту, а не то что вам. Я готов месяц просидеть без сахара, лишь бы не беседовать с вами об этом еще раз. Все, сэр!
Старик повернулся и зашагал к флигелю, над которым возвышалась небольшая круглая башенка.
Обычно Кленов никогда не поднимался туда, зная, что профессор не любит, когда мешают его работе; отсюда он наблюдал отдаленный склон, где, по слухам, находилась его вторая, секретная лаборатория.
Стоя посреди дорожки. Кленов сосредоточенно рассматривал ботинки. Вдруг он услышал крик. Из окна башенки высунулся встревоженный профессор:
- Эй, Джонни! Живо! Узнайте у Кэда, не вернулись ли Мод и Вельт!
Кленов послушно отправился разыскивать Кэда. Через минуту он поднялся по крутой лестнице в башенку и, открыв дверь, увидел согнувшуюся пополам тощую фигуру профессора, смотревшего в маленький телескоп.
- Нет, мисс Мод не возвращалась, Вельт и Ганс - тоже.
Профессор повернулся, посмотрел мимо Кленова и спустился вниз.
- Проклятый Ирландец! - крикнул он.
Растерявшийся Кленов неуверенно вошел в башенку, заглянул в телескоп, направленный на ближайший горный склон.
- Что это? Откуда здесь горный поток? - пробормотал он.
Выпрямившись, Кленов увидел в окно, что старик Холмстед бежит, а его догоняет Кэд.
- Спасите, спасите их, Кэд!.. Вода… Моя девочка… - донеслось до Кленова.
Кэд, не отвечая, почему-то побежал обратно к вилле.
- Куда же вы, Кэд? Надо помочь! - кричал ему старик.
Испуганный и запыхавшийся Кленов догнал профессора только у ворот. Он уже видел бегущих людей и слышал рев воды. Из-за камней выскакивали грязные, пенящиеся буруны. Поток, вздымая облака брызг, затоплял ущелье. Вельт бежал по колено в воде. Ганс, несший теперь Мод, поскользнулся. Вельт обернулся и на мгновение остановился, но в лицо ему ударила пена. На секунду мелькнуло тело Мод. Разъяренная вода смыла людей и понесла их по придорожным камням.
Рядом с профессором и Кленовым появился Кэд. Быстрыми движениями он привязал к дереву веревку. В следующее мгновение он ринулся вниз по крутому откосу. Сорвавшиеся камешки не поспевали за ним.
Вдали на поверхности воды показались Ганс и Вельт. Головы их, то исчезая, то появляясь, казались маленькими точками. Кленов прислонился к дереву и закрыл глаза.
Он очнулся оттого, что Холмстед тормошил его.
- Тащите же! Тащите! - кричал старик.
Кленов с трудом понял, что от него требовалось. Вдвоем, напрягая все силы, они принялись тянуть веревку.
К концу веревки Кэд привязал обыкновенную рыболовную сеть, которой он перегородил узкое, бурлившее теперь пеной ущелье. Поток мчал свои жертвы прямо на эту преграду, и скоро в натянутой, готовой порваться сети бились, словно гигантские рыбы, трое людей.
С большим трудом удалось вытащить их на скалы. Кэд, державшийся за другой конец сети, выбрался из воды последним. По мокрому лицу его расплывалась кровь.
Поток набухал, затопляя скалы. Медлить было нельзя. Кленов и Холмстед неумело понесли Мод. Вельт и Ганс плелись сзади.
Когда они находились уже в безопасности, профессор многозначительно взглянул на Вельта.
Тот понимающе кивнул.
- Кажется, я разбил стекло на часах, - сокрушенно сказал Ганс.
Вновь рожденный поток бился внизу, как непрекращающиеся волны прибоя.

Глава II. ТАИНСТВЕННЫЕ ГАЛОШИ

В глуши Аппалачских гор затерялась крутая, едва проходимая дорога. Пара лошадей с трудом тащила несколько необычный груз. На прочной телеге, типа переселенческих фургонов, лежало нечто вроде огромной металлической бочки. Рядом шел пожилой человек с седыми бакенбардами. Он нещадно колотил лошадей и ругался.
Чуть выше, за поворотом дороги, отдыхали двое. Один из них, коренастый и плотный, починял развалившуюся обувь. Другой, длинный и рыжий, лежа на траве, смотрел в небо.
- Нет, мистер Серджев, меня все-таки интересуют эти газетные сообщения.
- Опять вы об этих репортерских измышлениях! Газетам мало материала о европейской войне! Вместо того чтобы раскрыть истинную сущность этой кровавой бойни, они для развлечения и возбуждения читателей выдумывают басни о страшных огненных облаках.
- Однако ведь Билль клялся, что сам видел такое облако, когда шел по старой просеке.
- Бросьте! Билль всегда пьян.
- Нет! Что же это может быть: выброшенный из вулкана пепел или шаровая молния? - упрямо спрашивал рыжий.
- Откуда я знаю! Вы славный парень, Джимс, но у вас есть два существенных недостатка. Вы ничего не умеете делать и чересчур много расспрашиваете. Вы не похожи на американца.
- Да, я англичанин, мистер Серджев. Оба мы с вами здесь иностранцы. Но неужели вы ничего не слышали об облаке? Ведь вы давно околачиваетесь в этих местах.
- Да, но скоро уйду. Началась война. Надо бороться.
- На чьей стороне? - живо спросил Джимс, незаметно взглянув на своего товарища.
- Против обеих сторон, - сказал Серджев, надевая башмак.
- Мистер Серджев, - Джимс закинул руки за голову, - вот вы, вероятно, революционер… Мне, конечно, нет до этого никакого дела. - Джимс сплюнул. - Но скажите: вы не встречались в этих местах с неким Ирландцем, не имеющим другого имени? Он тоже мечтает о революции, об освобождении Ирландии.
Серджев подозрительно посмотрел на своего товарища.
- Я пойду, - сказал он, поднимаясь, - есть хочется.
- Куда? - зевнул Джимс. - Да, недурно бы закусить.
- В Пенсильванию. На уголь. В рабочие районы.
- Нет, я остаюсь. Я хочу еще побыть в этих местах.
Серджев встал. Он был молод и коренаст.
Из-за поворота показалась телега с цистерной. Возница остановил лошадей, сунул в колеса палку, чтобы повозка не скатилась вниз, и сказал сиплым голосом:
- Пусть кошка научится плавать, если я когда-нибудь еще предприму сухопутный рейс! Даже в бурю против ветра я берусь двигаться быстрее… - Посмотрев на рыжего, он добавил: - Пусть проглочу я морского ежа, если вы не англичанин!
Джимс повернулся, чтобы лучше разглядеть говорившего. Увидев странную повозку, он тотчас же сел.
- Хэлло, сэр! Как вы поживаете? Не хотите ли поболтать? Куда вы везете эту игрушку?
- Этот бочонок? К черту в лапы, сэр! Вот что, парни, я моряк, но плаваю нынче по суше и хочу нанять вас обоих на работу. Мои лошади очень устали, а ехать далеко… Если же я опоздаю, то сумасшедший Ирландец переломает мне все шпангоуты.
Слово «ирландец» подбросило Джимса в воздух.
- Конечно, конечно! Мы поможем вам. Мы рабочие с лесозаготовок, ищем работу. И если вы хорошо заплатите…
- Заплачу, если вы согласитесь проглотить язык. Понятно?
- Конечно, сэр! - воскликнул Джимс, словно собственный язык был его любимым лакомством.
- Чего вы радуетесь? Напали на след, что ли? - сердито спросил Серджев.
- Бросьте ваши подозрения! Я просто рад, что мы нашли работу. Ведь небось жрать-то и вы хотите? - скороговоркой буркнул Джимс.
Серджев сплюнул.
- Итак, вы - наш босс! - поклонился Джимс вознице. - Не угостите ли чем-нибудь новых пристяжных?
- Угощу, но не раньше, чем пришвартуемся у берега горного озера. Придется, парни, вам до вечера потопать.
- Это нам не привыкать! Эй, Серджев, беритесь за колесо, вы, босс, за другое, а я буду тянуть лошадь.
- А не лучше ли вам тянуть бочонок, а не лошадей? - сердито заметил босс. - Беритесь-ка оба за колеса, получите по полтора доллара.
Джимс с необычайным рвением ухватился за колесо. Серджев после минутного колебания взялся за другое. Моряк взмахнул бичом, выругался, лошади рванули, и телега со скрипом тронулась.
Медленно ползли мимо скалы и деревья. Жара, казалось, усилилась вдвое. Ноги скользили по гладким камням. Колеса подпрыгивали на ухабах и выбоинах дороги.
Возница не переставал ругаться. Лошади были в мыле. Джимс хрипло дышал. Серджев изумленно поглядывал на своего случайного товарища. Никогда он не видел, чтобы тот так старался.
Медленно тянулись бесконечные часы утомительного подъема. Люди едва волочили ноги. Моряк не давал передохнуть.
Наконец между стволами сосен что-то блеснуло.
- Вода! - заорал Джимс.
- Пришвартоваться! - скомандовал моряк. - Здесь переночуем.
Обессиленный Джимс упал на траву. Пот струился по его красному лицу.
- Жарко, - согласился босс, принимаясь распрягать лошадей.
Серджев подкладывал камни под колеса телеги и всовывал палки между спицами.
Сквозь поредевшие сосны теперь было видно озеро. Деревья спускались к нему амфитеатром. Озеро было странно разделено на две половины. Одна его часть, покрытая тенью, казалась темным бархатом, в то время как другая - ярким шелком.
Серджев с интересом рассматривал этот уголок, не нанесенный, быть может, ни на одну географическую карту.
- Итак, босс, выкладывайте, что в вашем бочонке?
- Эге! Не иначе, как вы думаете, что он полон рома!
Джимс сделал неопределенное движение, выражавшее и любопытство и безразличие.
- Так слушайте, соотечественник! Пусть обрасту я водорослями, если в этом бочонке не самый отвратительный в мире газ, за которым мне пришлось сделать не одну тысячу миль по Тихому океану… - Моряк раздул огонь. - Кстати, джентльмены, вы никогда не слышали об острове Аренида?
- Нет, сэр!
- Так запомните это слово на всю жизнь! Аренида! И пусть три года я не буду пить рома, если проболтаюсь о тех страхах, которых там натерпелся.
- Но что это за остров Аренида, сэр? - спросил преисполненный любопытства Джимс.
- Его нет ни на одной карте. Говорят, в прошлом году на него наткнулся один пьяный капитан, который клялся последней каплей джина, что прежде на этом месте никакого острова не было.
- Что же это за остров? Какая на нем растительность?
- Какая там растительность! Там нет ничего! Разве это остров? Это просто кончик трубы, через которую черти проветривают свое помещение.
Серджев, нехотя прислушивавшийся к словам старого моряка, внезапно насторожился. Движение его не ускользнуло от глаз Джимса. Вскочив на ноги, он стал смотреть в том же направлении, что и его товарищ.
- Что такое? - закричал Джимс. - Что это за странная фигура? Здесь такая жара, что не знаешь, куда деться, а к нам идет человек в плаще, да еще с зонтиком!
- Но самое интересное, Джимс, у него на ногах, - сказал Серджев.
- На ногах? Правда! Никогда в жизни не видел такой обуви.
- Этот род обуви, дорогой Джимс, носят только в одной стране.
- Эй, что там за человек, одетый словно в штормовую погоду?
Странный человек приближался. Непромокаемый плащ с капюшоном развевался на его неуклюжей высокой фигуре. Привлекшая внимание Серджева обувь поблескивала на солнце.
- Ведь на нем галоши! Настоящие русские галоши! - шепнул Серджев.
- Русский? - воскликнул Джимс.
Человек в галошах подошел к путникам вплотную и вежливо снял шляпу.
Вместе с зонтиком под мышкой у него был зажат какой-то небольшой предмет.
- Добрый вечер, джентльмены! Если я не ошибаюсь, вы приняли решение остановиться здесь надолго.
- Сдается мне, сэр, что скорее высохнет Тихий океан, чем мне удастся сдвинуть с места вот этого парня, - сказал моряк, ткнув пальцем в изможденного Джимса.
Странный человек задумался.
- Это совершенно неожиданная встреча, джентльмены. Я сделал много миль по трудной дороге, чтобы достичь этого глухого места… И вдруг застаю здесь вас…
- Вы не очень довольны этим? - спросил Джимс.
- Видите ли, джентльмены… Я не знаю, как лучше вам сказать… Я прошел много миль… Я осмелюсь обратиться к вам с просьбой…
- Пожалуйста, сэр.
- Не откажите в любезности покинуть это место и удалиться отсюда миль на пять…
- Что?! - взревел Джимс.
Незнакомец смутился и неловко растопырил локти.
- Я очень прошу вас, джентльмены. Вам, право, лучше всего удалиться отсюда.
- Но ведь мы уже распрягли лошадей, разожгли костер и мечтали о сосисках! - поднялся удивленный моряк. - Мы свернули все паруса, сэр… Кроме того…
- Уж не откупили ли вы эти места? - недружелюбно вставил Джимс.
- Джентльмены, не просите меня объяснять свою несколько странную просьбу. Для вас это только лишний час пути, для меня это потеря целых двух дней, в течение которых люди убивают друг друга. А ведь время не терпит.
- Вы что, парень, свидание, что ли, здесь назначили красотке? - захихикал Джимс.
- Я не шучу, сэр. Мне необходимо это озеро и его окрестности. Я забочусь только о вас, о вашей безопасности, вернее - о ваших удобствах. Я готов помочь вам тащить телегу. Только, пожалуйста, уезжайте отсюда!
Джимс, Серджев и моряк удивленно переглянулись.
- Послушайте, - сказал Серджев, - но ведь должны же быть у вас какие-то соображения! Ведь мы здорово устали. Подъем сюда чертовски крут.
- Джентльмены, это очень сложно. Это будет звучать очень странно, даже неожиданно.
- Да-да, - вмешался Джимс, - мы желаем знать причины.
- Джентльмены! Я прошу… Не вынуждайте меня. Я не уверен, что вы поймете меня…
- О-о! Он считает нас идиотами! Благодарим вас, сэр.
- Нет-нет! Я, право, далек от этой мысли. Я не хотел вас обидеть. Но это действительно будет звучать странно. Я даже готов… Только согласитесь, выслушав меня, удалиться.
Джимс уселся поудобнее:

Предыдущая страница 3 Следующая страница


Пылающий остров 4

- Рассказывайте. Я обещаю вам: мы уедем, если ваш рассказ покажется нам интересным.
Моряк смерил Джимса взглядом и сплюнул.
Человек в плаще погладил небольшую бородку:
- Что ж, я готов. Заранее прошу простить меня за несколько необычные мысли. Но прошу помнить - вы вынудили меня к этому! - Незнакомец простодушно улыбнулся. - Джентльмены, с моей точки зрения, люди не должны воевать. А если они начали, то в это дело надо вмешаться.
Серджев насторожился. Джимс толкнул его в бок.
- Это должна сделать наука. Мы, ученые, сильны, мир должен повиноваться нам. Вот в этих руках имеется средство, которое позволит мне пригрозить миру, продиктовать ему свою волю!
- Пока что он не мог даже нас отсюда выжить, - шепнул Джимс.
- Я вижу, вы слабы в законах человеческой борьбы. Никогда один человек не сможет повернуть мир! - сказал Серджев.
- Да, я не изучал законов общественной жизни. До сих пор я ощущал в себе только смутные идеи. Однако вот этой штукой, этим сгустком энергии я хочу остановить войну, пригрозив всем дуракам, которые дерутся! Наука дала мне право ультиматума миру. И мне надо на этом озере испробовать мой аппарат, джентльмены… Вы видите, я откровенен с вами.
- Вы что ж, желаете поставить в угол провинившихся королей и императоров? - засмеялся моряк.
- Да-да, сэр… Я хочу наказать их, как непослушных детей. И они будут вынуждены меня послушаться. Тогда наступят совсем другие времена. Мы ликвидируем войска. Превратим вооруженные силы всех государств в технические армии, солдаты которых будут работать в общественных предприятиях на благо страны…
- Послушайте, батенька мой! - резко оборвал Серджев, переходя на русский язык. - Скажите, из какого сумасшедшего дома вы сбежали? Мы отведем вас обратно.
Человек в галошах нахмурился.
- Милостивый государь, - заговорил он тоже по-русски, - я позволю себе заметить, что никто не давал вам права меня оскорблять. Вы сами вынудили меня к изложению моих мыслей. Мне необходимо место для опыта. А вы… вы… милостивый государь…
- Да понимаете ли вы, товарищ… вы же бредите! Верно, что против войны надо бороться, так как она нужна только капиталистам. Но бороться надо силой организованного класса, а не одному ученому. Поймите, наконец, это!
- К сожалению, у меня нет времени для политических дискуссии, к которым я не подготовлен. - Незнакомец нахмурился. - Джентльмены! Я тщетно пытался уговорить вас покинуть район опыта. Я вынужден принести вам свои извинения, но… я не могу больше считаться со случайными помехами. Я сожалею, джентльмены…
Человек в галошах открыл зонтик и пошел к озеру.
Моряк, наклонившись к Серджеву и Джимсу, тихо сказал:
- Ребята, я, кажется, узнаю его. Это один из помощников моего босса, профессора. Надо думать, он рехнулся.
Все трое неподвижно смотрели, как спускался к воде человек в плаще. Он остановился на обрывистой скале. Его черный силуэт выделялся на фоне далекой светящейся зелени.
- Надо будет заварить горячих собачек, парни! Я захватил с собой целый пакет. Хорошие сосиски! Сколько времени-то? - И моряк вынул часы. - Тысяча три морских черта! Часы мои остановились.
Джимс посмотрел на свои часы. Они тоже стояли.
Огорченный моряк открыл заднюю крышку часов, где у него был вделан маленький компас.
- Вот чудак, - продолжал он, - хочет прекратить войну! Пожалуй, легче сделать себе спасательный пояс из якоря… Эй! Что за наваждение? Компас мой напился рому! Вместо севера он показывает на ту скалу, где стоит этот чудак!
Все посмотрели на раздраженного человека под зонтиком. Тот взмахнул рукой, и в воздухе что-то блеснуло. Предмет полетел неожиданно далеко и упал в воду.
Человек неуклюже спрыгнул со скалы и со всех ног пустился бежать. Вскоре он скрылся за деревьями.
- Конечно, сумасшедший, - заявил Серджев, пожав плечами.
- Эй, ребята! Компас мой теперь показывает на середину озера. Чудеса! Свистать всех наверх! Начинается шторм!
Действительно, с озером происходило нечто необыкновенное.
- Серджев, ущипните меня, пожалуйста, или расскажите, что видите сами, - прошептал перепуганный Джимс.
В середине озера, на том месте, где упал предмет, с шипением поднимался столб пара. Через несколько секунд там образовалась воронка. Из нее со свистом стал вырываться пар. Минуту назад лениво-спокойное озеро забурлило. Воронка с каждым мгновением расширялась, превращаясь в огромный кратер.
- Кажется, стало видно дно, - буркнул Серджев.
Отхлынувшая от берегов вода ринулась затоплять образовавшуюся брешь. Но, попадая в кратер, новые массы воды, словно соприкасаясь с раскаленным, неохлаждающимся телом, превращались в пар. Выброшенное кратером туманное облако окутало окружающий лес, клубясь в верхушках деревьев.
Меньше чем в пять минут все горное озеро было осушено и превращено в туман.
- Серджев… мистер Серджев! Где же вы? Я ничего не вижу…
Голос пропал, как в вате.
Лошади тревожно ржали. Моряк беспрестанно ругался. Густой теплый туман застыл в воздухе.
Трудно сказать, что именно произошло в следующие минуты: подул ли с гор холодный ветер или свершилось еще что-нибудь. Во всяком случае, необычайное облако пролилось дождем.
Что это был за дождь, отлично почувствовали наши путники. На несколько минут вода буквально повисла в воздухе. Затем она ринулась вниз с грохотом горного обвала. Она била, давила, хлестала…
- Держитесь за деревья, ребята! - заорал моряк.
Дымящиеся струи мчались в котловину озера. Вода достигла пояса. Люди судорожно хватались за деревья.
- Это же кипяток, мистер Серджев!.. Спасите! У меня в Стаунгтоне маленькая сестренка… Спасите, мистер Серджев!
- Клянусь дном океана, мне залило мою трубку! Эй! Лево на борт! Прячьте голову в карман!
Но каждый мог кричать только сам для себя. Низвергавшийся с неба водопад заглушал все.
Ливень кончился через несколько минут. Вода озера по крутым берегам стекла обратно, оставив в лесу поломанные ветви, торчащие стволы, перевернутую повозку с напоминающей гаубицу цистерной.
Жалкие, мокрые люди беспомощно глядели друг на друга.
- Если это сумасшедший, то опасный сумасшедший! - сказал Серджев.
- Джентльмены! Не хочет ли кто горячих собак? У меня в телеге был целый пакет сосисок. Они наверняка сварились.
- Идите к дьяволу! - сказал мрачно Джимс. - Больше мы вам не работники.
- Пойдем, - позвал Серджев, - телега уже больше не поедет. Из ближайшего пункта мы пришлем вам помощь, старик.
Джимс выжимал воду из своего костюма. Ноги его по щиколотку были в грязи.
- Да, теперь я понимаю, зачем нужны были галоши! - вздохнул Серджев.
Простившись с моряком, Серджев и Джимс поплелись по дороге, еле вытаскивая из грязи ноги. Вид у них был жалкий. Мокрые и худые, они походили на ощипанных птиц, вздумавших прогуляться по болоту.
Пройдя несколько шагов, Джимс вспомнил про Ирландца, передумал и вернулся к старику с цистерной.
Серджев пошел один, насвистывая. Хорошенько обдумав все случившееся, он решил молчать. Все-таки политическому эмигранту лучше быть подальше от полиции.

Глава III. СБРОШЕННАЯ МАСКА

Страшное огненное облако, близкая гибель и, наконец, почти чудесное спасение сказались на дочери профессора Холмстеда: она стала задумчивее, не прыгала больше по дорожкам парка на одной ноге и не надоедала Вельту требованиями отправиться на лыжную прогулку в горы. Как-то сразу из девочки она превратилась в девушку. Она даже почувствовала себя обязанной заниматься со своим спасителем Кэдом. Правда, занятия она любила обставлять самым необыкновенным образом. Кэд должен был забираться с ней вместе или на ветви старого дуба, или на крышу виллы. Сегодня местом своих занятий они избрали только что организованную лабораторию низких температур, где с компрессоров для сжатия водорода не убрали еще промасленной бумаги.
Мод разложила перед собой тетради Кэда на лабораторном столе, смешно надула губы и важно сказала:
- Кэд, я недовольна вами: вы опять ничего не выучили.
- О леди! Кэд много-много работы… Босс посылал его в Нью-Йорк.
- Ах, так? Отец хочет мешать нашим занятиям? Я ему задам! Я его заставлю самого с вами заниматься, и вы сделаетесь тоже ученым, Кэд!
Лицо Кэда растянулось в улыбке:
- Мистер Холмстед делал уже так, что Кэд перестал быть дикарь - он стал человек…
Мод вздохнула и, подперев подбородок ладонями, задумалась. Кэд почтительно ждал.
- A у вас в Корее бывает снег? - внезапно спросила Мод.
- Кэд родился не Корея - Карафуто… Сахалин… Там снег бывает совсем часто.
- А японцев вы любите?
Кэд помрачнел:
- Кэд ненавидит японца.
Мод спохватилась:
- Что же вы не отвечаете мне урок?
- Простите, мисс Мод! - послышался гулкий бас.
- Ах, это вы, Ганс! - радостно закричала Мод.
- Едва нашел вас, мисс Мод. Вы, вероятно, забыли, что мистер Вельт ждет вас у пруда?
Мод расхохоталась и всплеснула руками:
- Ай-ай-ай, совсем забыла! - Потом вдруг покраснела и стала собирать тетради. - Кэд, вы меня простите…
Девушка поспешно выбежала из лаборатории, понеслась было бегом по дорожке, но вдруг остановилась и, важно ступая, медленно направилась к пруду.
Еще бы! Ведь ей в первый раз в жизни назначили свидание. Конечно, это ужасно неловко, что за ней надо было присылать шофера Ганса. Но это ничего! Мод закинула назад голову, встряхнула волосами и пошла еще медленнее.
Из-за чугунной решетки за ней наблюдал человек в котелке. Сейчас он сильно отличался от жалкого, вымокшего и грязного рабочего с лесозаготовок - Джимса, принявшего недавно столь необычную ванну. Однако это был он. Вынув свою записную книжку, он аккуратно записал, что дочь профессора была в лаборатории низких температур. Так и должен был поступать человек, попавший в число сыщиков частного сыскного бюро, охранявших лабораторию Холмстеда от постороннего любопытства.
Вельт еще издали увидел неторопливо идущую девушку. Стройный, подтянутый, он бросился к ней навстречу, взял ее руки в свои, но она неловким движением высвободила их и покраснела.
- А я совсем забыла о своем обещании… - сказала она, может быть извиняясь, а может быть немного лукавя.
- Сядем? - предложил он.
- Сядем, - согласилась девушка и уселась, поджав под себя ноги.
Помолчали. Мод подперла подбородок ладонью. Сердце ее колотилось. Ведь это же было ее первое свидание! Почему он молчит? О чем надо говорить в таких случаях? Наверно, о стихах.
- Вы умеете писать стихи, мистер Вельт?
- Я? - удивился Вельт, но потом смутился. - Откуда вы это знаете?
- спросил он тихо.
- А я не знаю, - призналась Мод.
Вельт вздохнул. Мод - тоже. Ей становилось скучно. Право, читать о свиданиях куда интереснее!
- Я прочту вам, мисс Мод, свое стихотворение, если вы только никому-никому об этом не скажете!
- Пусть кошка научится плавать, клянусь дном океана, якорь мне в глотку, если скажу кому-нибудь слово! - выпалила Мод.
Вельт испуганно посмотрел на девушку.
- Это я слышала от того седого джентльмена, который приходил к отцу на прошлой неделе, - объяснила Мод, оправдываясь. - Ну, читайте, читайте!
Вельт встал и, глядя вдаль, начал:
Ни горестных тревог Несмытую печать, Ни сердца твоего Бездонную печаль Улыбкою не скрыть, Как трепетной чадрой, В забвенье не зарыть Напетого тоской…
Улыбкою не скрыть, Как трепетной чадрой, Ни горестных тревог Несмытую печать, Ни сердца твоего Бездонную печаль.
Вторую половину стихотворения Вельт прочел совсем тихо и грустно, скрадывая неудачные рифмы.
Мод изо всех сил старалась настроить себя на лирический лад, но у нее ничего не получалось.
Вельт сел рядом с девушкой. Мод не шевелилась, а он, не отрываясь, смотрел на нее. Она чувствовала его горячее дыхание у своего уха. Почему-то она подумала о том, что он противно сопит носом. В ту же минуту Вельт схватил руками ее голову и запрокинул назад. Она увидела его губы. Тонкое тело девушки напряглось, как стальная пружина. Вельт только слегка задел горячими губами ее щеку. Еще усилие
- и Мод вырвалась и вскочила на ноги. На глазах ее были слезы.
- Как вы смеете!.. Как вы смеете!.. - шептала она.
Вельт тоже вскочил.
- Наша постоянная близость… наши прогулки… позволили мне надеяться… - взволнованно говорил он.
- Вы думаете, вам все можно? - запальчиво кричала девушка. - Если ваш отец миллионер, так думаете, вам можно целовать девушек на берегу пруда? Вот я все расскажу отцу и мистеру Кленову! Тот никогда не лезет с поцелуями…
Вельт не знал, куда деться.
- Простите, - сказал он, сгибая свой стек. Потом он резко повернулся и пошел по направлению к лаборатории низких температур.
Чем дальше уходил он от пруда, тем большая злоба овладевала им. К дверям лаборатории он подошел совершенно взбешенным.
Его взволнованный вид был немедленно отмечен в книжке мистера Джимса, отличавшегося необыкновенной аккуратностью, за что он и пользовался благосклонностью английской разведки «Интеллидженс сервис».
Мод некоторое время сидела у пруда и бросала камешки в воду.
Трудно было решить, кто из двух ассистентов отца ей больше нравится - Вельт или Кленов. Вот если бы Кленов тоже попробовал ее поцеловать, тогда, пожалуй, она не возражала бы. «Но он ни за что не попробует!» - обиженно подумала она.
«Надо идти заниматься с Кэдом!» - вздохнула Мод и пошла по дорожке.
Наблюдая за идущей девушкой, мистер Джимс размышлял, как ему проследить за каждым шагом «повелителя мира», пребывающего в ассистентах у профессора Холмстеда, и одновременно разузнать о местонахождении таинственного Ирландца, угрожающего благополучию Великобритании.
Внезапно что-то пролетело мимо него и ударилось о землю. Инстинктивно мистер Джимс взглянул вверх. В тот же миг котелок его свалился. Прямо над ним, рядом с полупрозрачными перистыми облаками, в небе плыло огненное облако, окаймленное фиолетовой дымкой. От его сияния окрашивались края соседних облаков.
Мистер Джимс почувствовал, что пахнет гарью. Взволнованный необычайным явлением, он огляделся. В двух шагах дымился какой-то предмет. Сыщик нагнулся. В руке его оказалась обгоревшая ворона. Мистер Джимс брезгливо бросил обугленную птицу на землю. Холодный пот выступил у него на лбу.
После того как Мод Холмстед вышла из лаборатории, Ганс с презрительным видом подошел к столу и стал перебирать листки бумаги с каракулями Кэда.
- Положите бумажки, мистер Ганс, - сказал Кэд.
- Но-но-но! - рассмеялся Ганс. - Не горячись, а то желчь разольется и ты еще больше пожелтеешь.
- Чего надо? Чего надо? - скороговоркой забормотал Кэд, поднимаясь.
- Я никогда не думал, - продолжал Ганс, - что у мисс Мод есть склонность дрессировать животных и даже обучать их грамоте.
Кэд побледнел. На скулах его выступили красные пятна.
- Еще раз… Еще один раз… Что сказал?
- Я попрошу босса подарить мисс Мод обезьянку. У Кэда будет товарищ по ученью… и, верно, более способный! Ха-ха-ха!
Седеющие волосы Кэда поднялись на макушке. Так поднимается шерсть у хищника.
- Кэд терпел… Кэд заставлять… извиняться Ганс…
- Что? - расхохотался гигант. - Ах ты желтая мартышка!
Он подошел к низенькому Кэду и щелкнул его по широкому носу.
Кэд согнулся и зашипел.
Ганс, подбоченясь, стоял перед ним.
Вдруг Кэд незаметным молниеносным движением как будто слегка коснулся горла Ганса. Гигант захрипел, взмахнул руками и повалился на пол.
В этот момент дверь отворилась, и в лабораторию вошел Вельт.
- Что вы делаете? - закричал он, увидев, что Кэд душит Ганса.
Кэд не обернулся. На губах бесчувственного Ганса появилась пена.
- Мерзавец! Встать! - закричал, бледнея, Вельт.
Кэд медленно повернулся. Что-то холодное, неприятное было в его взгляде. Кажется, он усмехнулся.
Вельт взмахнул стеком, но его рука замерла на полпути. Ногти больно врезались в ладонь. Кэд с силой отбросил руку американца.
- Мальчишка! - прошипел он.
Вельт взорвался:
- Лакей! Как ты, цветной, смел схватить руку белого?
- Вы ответите за ваши действия! - произнес Кэд. - Я требую извинений!
Вельт выронил стек и попятился назад.
Перед ним стоял незнакомый низенький человек с багровыми пятнами на лице, с опущенными уголками рта, весь напряженный, собранный, словно приготовившийся к прыжку.
- Проклятье!.. Какую чушь несете вы, Кэд!
- Не Кэд, а Кадасима, мистер Фредерик Вельт! - прошипел низенький человек. - Я требую извинений, господин ученый. Вы оскорбили офицера японской императорской армии!
Секунду Вельт не понимал еще, кто стоит перед ним.
- Кадасима… - произнес он, невольно отступая.
Маленький японец надвигался на него. Неторопливым движением он достал из кармана очки в золотой оправе. Никогда прежде полуграмотный кореец Кэд не пользовался очками.
По изменившемуся лицу Кадасимы проползла усмешка. Вельт увидел редкие, выпяченные вперед зубы. Ему стало не по себе. Он уперся спиной в стену.
Рука Вельта потянулась к карману. Кадасима усмехнулся еще раз, и в следующий момент Вельт судорожно дернулся и упал на колени. Низенький японец выворачивал ему руку.
- Ах, господин «белый»! Каково вам стоять на коленях перед «цветным»?
Вельт скрипнул зубами, но не застонал.
Между тем Кадасима ловко вынул из кармана Вельта револьвер. Потом неожиданно ударил американца ребром ладони по горлу. Вельт захрипел, привалился к стене и сполз на пол. Глаза его закатились и налились кровью.
- Джиу-джитсу, сэр. Японская борьба. Учитесь! - Японец повернулся к двери и быстро запер ее на засов. - Приступим к переговорам, - сказал он, левой рукой ловко доставая из золотого портсигара папиросу.
- Вы испортили мне все дело, едва не свели на нет те годы, которые я провел у Бакова и у Холмстеда. Любознательность ученого подсказала мне это полезное место для моей работы. Но я должен объяснить вам, коллега, что в жилах моих течет кровь, не позволяющая сносить оскорбления! У сынов древней страны Ямато есть свои священные законы. Оскорбленный дворянин или отвечает на оскорбление, или прибегает к благородному харакири. Но харакири - это величайшее уважение к врагу. Я не склонен проявлять его к вам. Вы можете сохранить вашу драгоценную жизнь, если выполните три условия… Первое, что мне нужно, - это краткая информация о сущности изобретения мистера Кленова. Я желаю знать, что за сила находится в руках у этого «испарителя озер». Второе: изложение тайны огненного облака. Я хочу знать, в какой связи оно находится с работами некоего ирландского революционера, рассчитывающего с помощью своих изобретений привести к гибели Британскую империю, в чем ему нельзя не сочувствовать. И, наконец, третье условие: сын американского миллионера Фредерик Вельт приносит свое извинение полковнику генерального штаба японской императорской армии Юко Кадасиме.
Вельт молчал. Только теперь он смог вздохнуть. Какие-то посторонние мысли лезли в голову.
Оказывается, если лежать на полу, то в окно видны верхушки деревьев. Как это странно! Приятно, что так тихо вокруг, и в то же время страшно. Дверь лаборатории заперта. Лабораторию стерегут, конечно, только снаружи. Взятый стариком самонадеянный сыщик Джимс делает обход. Боже, какой идиот!
Неожиданно создавшееся положение показалось Вельту необычайно нелепым, и он не смог сдержать улыбки.
Кадасима поднял с полу стек.
- Если не ошибаюсь, коллега, вы изволили смеяться? - произнес он язвительно.
Раздался свист рассекающего воздух стека, и ярко-багровая полоса перерезала лицо американца, пройдя по левому глазу.
Вельт зарычал и вскочил на ноги. Маленькое дуло его собственного револьвера смотрело на него.
- Успокойтесь, коллега! Вы хотели меня ударить - я ударил, теперь мы квиты. Вы слышали условия, на каких я оставляю вам жизнь? Угодно вам их принять?
- Вы ошибаетесь, полковник. Я люблю жизнь, но не стану торговать ею. И я не боюсь вас! Стрелять в меня вам невыгодно: сюда придут сыщики и накроют вас…
Вельт замолчал. Оба совершенно явственно услышали, как кто-то трогает снаружи дверь.
- Не пробуйте кричать, коллега! Теперь мне нечего терять, - прошептал Кадасима.
Вельт принял позу боксера. Предстояла схватка за право жить. Бокс против джиу-джитсу.
Первым нанес удар Вельт. Это был прекрасный удар. Им можно было нокаутировать быка. Но японец был слишком легок. Он просто отлетел назад, ударившись спиной о дверь.
- Я недооценивал вас, коллега! - прохрипел он.
Вельт, не упуская мгновения, наступал. Как брошенный камень, метнулся вперед его кулак. Японец охнул и упал. Вельт хотел шагнуть к нему, но вдруг почувствовал, что его ноги сжаты ногами японца. Он хотел всей тяжестью обрушиться на противника, но Кадасима, лежа на полу, рывком повернулся. Американец неуклюже взмахнул руками и грохнулся на спину. Головой он с размаху ударился о станину компрессора. Грузное тело его только один раз судорожно дернулось.
- Все! - сказал, поднимаясь, японец и стал искать упавшие очки.
Очки разбились. Подобрав осколки и спрятав их в карман, Кадасима подошел к противнику и толкнул его ногой. Потом он оттащил обмякшее тело в сторону и накрыл бумагой с компрессора. Другим куском бумаги он вытер на полу красную липкую дорожку. Неподвижное тело Ганса, так и не пришедшего в себя, он также прикрыл ворохом бумаги.
Сделав это, Кадасима отряхнул костюм и стал что-то искать своими близорукими глазами. Увидев в углу револьвер Вельта, он поднял его, осмотрел и сунул в карман.
Подойдя к двери, японец осторожно открыл ее.
Перед ним стояла испуганная Мод. Она заметила облако и стремглав прибежала сюда, но дверь почему-то оказалась закрытой.
Японец опустил глаза. Девушке показались странными красные пятна на его скулах.
- Мисс… забывай что-нибудь эта комната? - не поднимая глаз, спросил Кэд.
- Где мистер Вельт?
- Мистер Вельт… сильно быстро ушел.
Девушка оглядела пустую лабораторию. Ворох бумаги в углу не привлек ее внимания.
Кэд упрямо закрывал дверь. Мод взялась за ручку. Кэд с нескрываемой злостью захлопнул дверь, поспешно повернул ключ и положил его в карман.
- Кэд, что вы делаете?
Не говоря ни слова и не оглядываясь, Кэд зашагал к главному подъезду виллы. Мод шла за ним.
Дверь у главного подъезда, в которую вошел Кэд, тоже оказалась запертой изнутри.
«Боже мой! Что же это такое? С беднягой что-то случилось! Надо сейчас же позвонить по телефону мистеру Кленову, он должен быть в своей лаборатории».

Глава IV. ЭЛЕКТРИЧЕСКИЙ СТУЛ

Кленов обернулся на звук открываемой двери и увидел Кэда.
- Как, - удивился ученый, - разве уже пора обедать? Представьте, я не успел еще ничего сделать.
- Нет, барин… Еще рано, рано. Обед еще сырой… Кэд пришел подмести пол, - на ломаном русском языке сказал слуга.
- Ах, так!.. Ну хорошо. Тогда не обращайте на меня внимания. Мне только надо найти корень одного уравнения. Я очень благодарен вам, Кэд. Право, я мог бы сам… Так… общий интеграл…
Японец зашел Кленову за спину и резко опрокинул его назад вместе со стулом.
Кленов вскрикнул, но не успел опомниться, как был связан по рукам и ногам. Во рту, больно придавливая язык, торчал кляп.
Японец поставил стул перед лежащим Кленовым и сел. Несколько мгновений они молча смотрели друг на друга.
Японец полез в карман. Вынув оттуда лишь одну оправу от очков, он усмехнулся и положил ее обратно. Потом достал портсигар и не спеша закурил.
- Вы удивлены, Иван Алексеевич? - начал Кадасима на чистом русском языке. - Обстоятельства, уважаемый Иван Алексеевич, говоря точнее - чрезвычайные обстоятельства, вынудили меня к столь поспешным действиям. Прошу вас рассматривать их только как меры предосторожности. Я льщу себя надеждой, что мы с вами сумеем договориться. - Японец откинулся на спинку стула и с наслаждением затянулся. - О, я знаю русских, точно так же, как и русский язык. Не правда ли, я недурно им владею?.. Что же вы молчите? Ах да! Я и забыл, что сам принудил вас немного к молчанию. Итак, давайте договариваться, Иван Алексеевич. Я вам освобожу рот, а вы дадите мне честное слово не кричать, Кстати, это и не поможет. С вашим опасным другом Вельтом я уже разделался. Профессор Холмстед не вернулся еще, как вы знаете, из лаборатории номер два. Одним словом, мы одни, Иван Алексеевич.
Кадасима встал и, непривычно подтянутый, прошелся по комнате. Одну стену занимал огромный мраморный щит с желтыми вертикальными полосками шин. Для лабораторных нужд здесь можно было получить любое напряжение. Кадасима скользнул взглядом по табличке с надписью «2000 вольт» и усмехнулся.
- Итак, мистер Кленов, - обернувшись, сказал он теперь на превосходном английском языке, - вы изложите мне сейчас сущность замечательного изобретения профессора Бакова. С помощью его вы собираетесь, вероятно, прославиться. Я не прошу вас, конечно, рассказывать о таинственной идее ирландского ученого, так опекаемого вашим шефом. Я прекрасно осведомлен, что ее скрывают также и от вас. Итак, того, что мне известно о вашем сверхаккумуляторе, как вы его называете, совершенно недостаточно. Я, желаю знать, каким путем можно добиться такой «концентрации энергии, как это можно сделать физически? С самого начала я пристально следил за достижениями профессора Бакова и вашими, как за достижениями своих собратьев по науке. Однако благодаря скверному характеру вашего друга Вельта и чувству достоинства, отличающему японского дворянина от остальных смертных, я лишен возможности продолжать свои наблюдения, интересующие меня с чисто научной точки зрения. К сожалению, теперь я располагаю слишком малым временем и вынужден прибегнуть к некоторому ускорению естественного хода событий. Изложив необходимые мне сведения, вы получите право пользоваться в дальнейшем жизнью по собственному усмотрению. Начинайте, мистер Кленов. Вы можете не бояться научных терминов. Я получил известное образование… в Кембридже. Некоторые мои труды имелись в библиотеке вашего покойного патрона, профессора Бакова, и, быть может, вам приходилось их просматривать.
Неторопливой, пружинящей походкой японец подошел к Кленову и, помедлив несколько мгновений, вынул у него изо рта кляп.
- Советую вам, Иван Алексеевич, принять мои несомненно гуманные условия, - закончил он, снова переходя на русский язык.
- М-да… мистер… мистер…
- Ах, простите! Я не представился вам, коллега. Право, это невежливо. Еще раз простите. С вами говорит полковник японского генерального штаба Кадасима. Вы удовлетворены?
- Д-да… Вполне… - Кленов помолчал. - «Исследование конденсаторов как источников энергии», издание Кембриджского университета, 1907 год. Помню. Итак, мистер… Кадасима, я должен вам сказать, что никогда не предполагал делать тайну из моих работ. Я позволю себе заметить, что, как и профессор Баков, работаю только для науки, во имя блага человечества, во имя великих идей мира и прогресса.

Предыдущая страница 4 Следующая страница


5 Александр Казанцев

- Конечно, коллега, все это мне прекрасно известно.
- Но, мистер Кадасима, вы плохо знаете меня. Я не привык уступать силе! - Кленов говорил по-английски, не желая, видимо, переходить на родной язык.
- О-о! Коллега, эта черта характера называется, если не ошибаюсь, упрямством! Вы, вероятно, думаете, что я играю с вами - как это говорится по-русски? - в бирюльки? - Он встал и наклонился к Кленову.
- Я не стану в вас стрелять, чтобы не производить шума, Иван Алексеевич, но… я напоминаю лишь вам, что мы находимся в Америке. Здесь электричество, господин доктор, применяют даже для казни!
Кадасима выпрямился, решительно подошел к щиту и стал присоединять провода к шинам, подключаемым к высокому напряжению.
Кленов пошевелил бескровными губами. Он понял, что хотел сделать японец.
В это мгновение зазвонил телефон.
По горной ухабистой дороге трясся «лексингтон». В нем, крепко держась за кузов, сидел профессор Холмстед. Он возвращался из своей лаборатории э 2, где после опыта имел со своим помощником длинный разговор. Этот человек был скромен и тих, начитан, образован. Но свою трубку он всегда раскуривал, зажигая страницы, вырванные из сочинений Шекспира. Не повышая голоса, он замечал, что и англичане, и вся их культура заслуживают той же участи, что и страницы Шекспира. «Только тогда Ирландия будет свободной», - говорил он. Это был страшный человек, но удивительный ученый.
«Что за времена! Ирландец и Баков… И такие два изобретения делаются одновременно. Огромная ответственность лежит на мне! Но иначе и быть не могло, если решился приглашать на работу людей с сомнительным политическим прошлым».
Старик вздохнул и взглянул на небо. Там, среди потемневших туч, резко выделяясь на их фоне, плыло огненное облако. Это летящее зарево казалось Холмстеду зловещим. Оно мчалось по направлению к горам, постепенно уменьшаясь в размере. Ирландец работал.
Холмстед едва ли не впервые в жизни потерял нить своей мысли. Выглянув, он попросил шофера свернуть на проселочную дорогу.
Дорога шла вдоль быстрой горной речки. Неспокойные струи слегка пенились, и на зеленоватой поверхности тянулись белые жилки и полосы. Вода походила на мрамор.
Обрывистые склоны спускались к быстрине. Казалось странным, что этот маленький ручеек мог прорыть себе путь в такой толще.
Постепенно река становилась спокойней. Воды становилось все больше и больше. Наконец пенные волны успокоились. За поворотом, где дорога проходила под нависшей скалой, показалась плотина. Река исчезла. Вместо нее огромным удавом сползала вниз металлическая труба, скрываясь в небольшом здании из красного кирпича.
Автомобиль, скрипя тормозами на спуске, остановился около калитки. Профессор Холмстед, опираясь на палку, направился к домику под черепичной крышей. Навстречу уже шел инженер этой затерянной в горах гидростанции.
- Хэлло, Сэндерс! Заехал к вам по двум причинам. Во-первых, я зол, как биржевик, потерявший в один день не меньше миллиона; во-вторых, я должен предупредить вас, что работы непоседливого ученика покойного русского профессора заставят нас скоро значительно увеличить нагрузку в лаборатории номер один.
Инженер, пожилой, бритый и спокойный, крепко потряс профессору руку и пригласил его войти.
Профессор вошел в уютное помещение. За стеклянной перегородкой почти беззвучно вращались турбины.
- Придется вам перейти на круглосуточную работу. Это нам нужно для зарядки новых кленовских аккумуляторов.
Инженер приподнял бровь и пододвинул профессору коробку с сигарами. Холмстед вытянул ноги, порывистым движением достал из кармана ножичек, обрезал кончик сигары и задумался.
…Поднявшись в свою комнату в мезонине, Мод бросилась к телефону.
Долго никто не отвечал. Мод нервно вертела ручку индуктора. Наконец она услышала голос Кэда:
- Да, да, леди… Кэд много-много не понимай… Он ходил по всем комнатам. Мистер Кленов и мистер Вельт нигде нет. Он сейчас быстро-быстро бежит парк…
Трубку повесили.
«Боже, что это? Значит, теперь Кэд в комнате Кленова! Что ему нужно там? У него было такое недоброе лицо… Как узнать, что там происходит? Неужели Кленов в опасности? Что делать?»
Мод металась по комнате.
«Ах, если бы увидеть… увидеть!»
О счастье! Как она не подумала об этом сразу! Там, наверху, обсерватория отца. Из башенки, наверно, видно окно лаборатории. Там телескоп…
Заскрипели ступеньки под торопливыми шагами.
Кадасима повесил телефонную трубку и снова подошел к своему пленнику. В руках у него были концы проводов, присоединенных уже к шинам высокого напряжения. Не говоря ни слова, он стал обматывать левую руку и горло ученого оголенной проволокой.
- Вы понимаете, надеюсь, Иван Алексеевич, что я должен спешить? Угодно вам начать свои объяснения? Иначе я буду вынужден включить две тысячи вольт на эти шины.
Не спуская глаз с Кленова, японец подошел к щиту.
- Вы убийца, Кэд! Вы преступник! - прохрипел ученый.
Закрученный вокруг горла провод перехватил голос.
Кадасима рассмеялся:
- Преступник? Убийца? Как это все наивно звучит, коллега! Знаете ли вы, что, работая здесь, в лаборатории, над своими изобретениями, вы служите смерти! Вы становитесь соучастником массовых безжалостных убийств. Если хотите знать, то вы, Иван Алексеевич, во сто крат больше убийца, нежели я! Уничтожая вас, я спасаю десятки тысяч, а быть может, и миллионы людей!
Кленов поежился.
Японец взялся за рукоятку контактора:
- Будете ли вы говорить, коллега?
- Нет, мистер Кадасима! - твердо ответил Кленов. - Пока я работаю для науки, для ее высоких идей, я работаю для жизни. Это вы хотите заставить науку служить смерти! Но я не стану убийцей, мистер Кадасима!
Лицо японца передернулось.
- Я ненавижу вас, изобретатель! Вам удалось сделать то, о чем я мечтал многие годы… Я ненавижу вас!
Мод вскочила из-за телескопа. Чтобы не упасть, она прислонилась к стене.
За окном были видны провода высокого напряжения. Плавной дугой провисая между чешуйчатыми изоляторами, шли они от высокой мачты, через трансформатор, к тому щиту, около которого стоял этот ужасный человек.
Провода протянуты в каких-нибудь десяти футах от окна, как гигантские струны. Они даже гудят, тихо и печально. Этот звук песет смерть!
С внезапной решимостью девушка бросилась к окну. Загремел упавший на пол телескоп. Схватив медную трубу, Мод прижала ее к груди…
Внизу была земля, посыпанная песком аллея…
Мод раздвинула трубу телескопа и что-то прошептала.
Кадасима улыбнулся.
Кленов в последний раз увидел его отвратительные зубы и закрыл глаза.
- Я презираю вас! - сказал он и отвернулся.
Снова выступили красные пятна на скулах Кадасимы. Еще более сузились маленькие глазки.
- Хорошо, коллега. Если не я… если не Япония, то и никто другой, никакая другая страна не будет владеть вашим изобретением!
Тело Кленова напряглось. Он силился порвать свои путы.
В этот момент японец включил контактор…
На секунду Кадасима скользнул взглядом по изогнувшемуся дугой телу и не спеша вышел из комнаты.
…Холмстед и инженер Сэндерс вздрогнули. Что-то щелкнуло, и тотчас завыла маленькая сирена. Зажглась красная сигнальная лампочка.
Инженер вскочил.
- Выбило масленик, профессор! - сказал он и побежал к щиту. - Профессор! Мистер Холмстед! - послышался через минуту его голос. - Я ничего не понимаю! Масляник выключило на линии лаборатории, в то время как там не предполагалось нагрузки. Вероятно, что-нибудь произошло!
- Странно, странно… - шептал обеспокоенный старик, глядя на приборы.
Масляный выключатель «вышибло» на линии, питающей Белую виллу. Сработали аппараты защиты, автоматически выключающие сеть в случае аварии или перегрузки на линии.
- Да-да, странно… странно… Я обеспокоен. Я должен сейчас же ехать, - говорил Холмстед, тщетно пытаясь найти свою палку.
- Право, сэр, в этом нет ничего особенного. Обычное короткое замыкание. Вот ваша палка… Простите, профессор, не эта дверь. Сюда, направо.
Старик, задыхаясь, почти бежал к машине. Его нагонял Сэндерс, держа в руке шляпу гостя.
Уже по одному виду профессора шофер все понял. Едва Холмстед вскочил, на подножку, автомобиль рванулся с места.
Сэндерс смотрел вслед, растерянно вертя в руках шляпу профессора.
Ветер раздувал седые волосы ученого. Всю дорогу Холмстед нагибался вперед, словно хотел этим прибавить скорость автомобилю. Его тощую фигуру на каждом повороте, на каждом ухабе кидало из стороны в сторону.
Вот наконец и знакомый поворот, крутой подъем, чугунные ворота…
Шофер отчаянно гудел, но на дорожке никто не появлялся. Прижав руку к сердцу, профессор соскочил на землю. К нему услужливо подбежал человек и поднял котелок.
- Частное сыскное бюро! - отрекомендовался он.
Старик смотрел словно сквозь него.
- Что случилось?
- Мы ничего не заметили, сэр! - сказал Джимс.
Профессор нервно тряс калитку. За оградой было мертво. Мистер Джимс и шофер переглянулись.
Холмстед стал неумело вставлять ногу в чугунный узор калитки, чтобы перелезть через нее.
- Подождите, сэр! - услужливо сказал Джимс.
Подскочив к воротам, он вынул из кармана звенящую связку. Повозившись с полминуты, он театральным жестом распахнул калитку.
Угрюмый Холмстед быстро зашагал по дорожке. Растрепанные волосы его развевались. Сыщик и шофер шли сзади. Джимс вынул револьвер и спустил предохранитель.
В напряженном молчании продвигались они вперед. Вдруг шофер остановился и протянул руку.
Старик вскрикнул и, неуклюже подпрыгивая, побежал к флигелю. Плечи его странно поднялись, ноги казались непомерно длинными.
Задыхаясь, он остановился на дорожке перед флигелем и склонился над тем, что лежало на песке.
Шофер и сыщик сняли шляпы.
- Мод! Мод! - шептал старик, ощупывая распростертое тело девушки.
Джимс поднял с земли обгорелую трубку телескопа. Он посмотрел наверх. Там плавными дугами провисала линия высокого напряжения.
- Короткое замыкание, - прошептал Джимс, указывая рукой на почерневший провод.
- Мод! Мод! Девочка моя! - все повторял старый профессор.
Мод слабо застонала:
- Спасите… мистера Кленова!
Профессор сделал жест рукой. Сыщик и шофер, как-то странно пригибаясь, бросились к Белой вилле.
Через несколько секунд со стороны виллы послышались тяжелые удары. Это выламывали дверь. Особенно старался Джимс. Ярость при мысли, что кто-то опередил его, удваивала его силы. Дверь сорвалась с петель. Шофер и Джимс, пробежав коридор, на секунду остановились перед лабораторией. Держа револьвер в вытянутой руке, Джимс стал осторожно открывать дверь.
На полу сидел Кленов и старался развязать руки.
Увидев вошедших, он указал глазами на щит:
- Не понимаю, почему нет тока! Ведь контактор включен.
Только теперь Джимс заметил провода, соединявшие горло Кленова с шинами высокого напряжения. Он прыгнул к щиту и рванул рукоятку контактора.
Шофер старался освободить Кленова.
- Кто это сделал? - спросил сыщик.
- Мистер Кадасима… из Кембриджа.
- Какой Кадасима?
- Кэд, Кэд! Полковник Кадасима.
Мистер Джимс выхватил записную книжку.
Освобожденный от пут, Кленов тяжело опустился на стул.
- Все-таки, джентльмены, я не вполне понимаю… почему я жив? - смущенно сказал он, вертя в руках поднятый с полу кляп.
- Насколько я могу догадаться, сэр, вас спасла мисс Мод, дочка профессора, - вежливо сказал Джимс.
- Мисс Мод?
- Да, сэр! Она выбросилась из окна обсерватории на провода высокого напряжения.
- Выбросилась?.. Каким же образом это могло спасти меня?
- Леди держала в вытянутой руке медную подзорную трубу, которой и замкнула провода, пролетая мимо них… Короче говоря, она, если сказать попросту, пережгла пробки.
- М-да… не пробки пережгла, а вызвала короткое замыкание линии,
- поправил Кленов задумчиво. Потом, словно спохватившись, он вскочил и нетвердой, но торопливой походкой пошел к выходу.
Шофер направился за Кленовым, а Джимс с профессиональной тщательностью стал обследовать помещение. От его взгляда не ускользнуло ничто, даже недокуренная папироса Кадасимы и осколок от его очков.
Мод сидела рядом с отцом на садовой скамейке. Она видела, как вышел из дома Кленов, как ускорил он шаг, направляясь к ней, как, наконец, побежал.
С широко открытыми глазами он остановился перед ней.
Мод улыбалась, а он, запыхавшись, говорил:
- Как же так? Вы спасли меня… Это ведь очень опасно - прыгать из окна!
- Я все видела в телескоп, мистер Джон, - слабым голосом произнесла Мод.
- Но ведь… ведь можно было просто выбросить на провода трубу…
- О нет, Джонни, - вмешался Холмстед, - труба могла отскочить и не замкнуть сразу двух проводов. Надо было крепко держать ее в вытянутой руке.
- И я не могла поступить иначе, - добавила Мод и постаралась улыбнуться.
Кленов совсем растерялся от этих простых слов:
- Право, я не смею выразить… Я готов теперь для вас… тоже выпрыгнуть из окна.
Он смотрел на Мод и словно видел ее впервые. Синие глаза, светлый пушок на щеке… Когда она выросла? Странно, почему раньше он не замечал, как она хорошо улыбается?
Холмстед похлопал Кленова по плечу.
- Все хорошо, что хорошо кончается, мой молодой друг!
Вельт очнулся первым. В чувство его привела мучительная боль в затылке и левой половине лица, перерезанной рубцом.
Шурша бумагой, он с трудом приподнялся и пополз к телу Ганса. По дороге ему попался стек. С проклятьем он поднял его.
Разбросав бумагу, прикрывавшую Ганса, он с тревогой склонился над ним, но тут же вскочил возмущенный. Ганс храпел, он мирно спал: обморок перешел в сон.
- Какая скотина! - процедил сквозь зубы Вельт и бесцеремонно толкнул Ганса ногой.
Ганс сел, растерянно оглядываясь.
Вельт сердито повернулся к нему спиной и, превозмогая боль, встал. Но, взглянув в окно, Вельт забыл обо всем.
Там, за окном, рядом с Мод, держа ее руки в своих, сидел Кленов.
Вельт готов был закричать. Он чувствовал, что теряет сознание. Эта сцена была той каплей, которая переполняет даже бочку…
- Хэлло, джентльмены, - прозвучал сзади голос. - Как вы поживаете? Чутье сыщика никогда не обманывает! Наконец-то я нашел вас!
Вельт резко обернулся.
Гнев, дикий, безотчетный гнев застилал ему глаза. Перед ним глупо улыбалась физиономия сыщика Джимса.
- Идиот! - закричал Вельт.
Джимс никак не думал, что это могло относиться именно к нему. Он подошел совсем близко к Вельту и, потирая руки, сказал:
- Вы спасены, джентльмены! Спасены мной!
Вельт заскрипел зубами от ярости и сжал стек. Снова в лаборатории раздался свист…
Мистер Джимс вскрикнул и схватился за лицо. Тайный агент «Интеллидженс сервис» ничего не видел левым глазом и дрожал от обиды и боли.
- Клянусь кровью, это неслыханное оскорбление! Это никогда вам не простится! - закричал он и выбежал из лаборатории.
Дверь хлопнула.
- Идиот! - еще раз крикнул Вельт и, обессиленный, повалился на пол.
Сидя на ворохе бумаги, Ганс тупо смотрел на него.

Глава V. КОМИССИЯ АМЕРИКАНСКОГО СЕНАТА

Мистер Вельт-старший подошел к окну.
Из его особняка на Риверсайд-драйв был виден море-подобный Гудзон с высокими обрывистыми берегами. Над ними выступали ломаные силуэты Джерсей-сити, Хобокена, Вихевкена.
По реке плыли пароходики, сновали неуклюжие паромы с тоненькими трубами и пустыми чревами, где помещаются перевозимые экипажи и железнодорожные вагоны. По набережной медленно катились автомобили. Шины их оставляли на мокрой мостовой быстро исчезающие следы.
Старик долго смотрел в дождливую, туманную даль, сжимая в руке нераспечатанный государственный пакет.
В кабинет вошел секретарь и почтительно склонил голову.
Старик быстро повернулся:
- Как здоровье Фреда? Вы узнали?
- Положение серьезное, сэр. Мистеру Фредерику предстоит трепанация черепа. Профессор Миллс не теряет надежды…
Старик скомкал письмо и опустился в кресло. Рукой он закрыл глаза.
Сквозь пальцы он видел стекло, по которому медленно стекали дождевые капли. За окном стало мутно.
Вельт вздохнул. Секретарь исчез.
Долго смотрел на плачущее стекло мистер Вельт, прозванный на Уолл-стрите Волком за несокрушимую, уничтожающую силу своих миллионов. Потом распечатал скомканный конверт.
Ах, это то самое, о чем так просил его сын!
В письме мистер Вельт-старший ставился в известность, что он включен в число членов комиссии американского сената, которая должна в строго секретном порядке ознакомиться с изобретением доктора Кленова, работающего в лаборатории профессора Холмстеда в Аппалачских горах. Мистер Кленов избрал американский сенат своим посредником в общении с воюющими странами, предполагая продиктовать им свою волю, подкрепленную полуфантастической угрозой. Мистер Кленов известен как человек нормальный во всех отношениях, а авторитет его шефа, известного американского исследователя профессора Холмстеда, заставляет верить в существование действительно серьезных научных работ, дающих возможность молодому ученому разговаривать языком политика. Ознакомление с этими работами в свете оценки их значимости для Соединенных Штатов и поручается комиссии сената.
Мистер Вельт прошелся по комнате. Мысли о сыне и его друге Кленове перемешивались у него в голове.
Зачем им понадобилось назначить эту поездку именно сегодня, в день операции!
Старик насупился и вытащил часы.
Немец по происхождению, Вельт был аккуратен во всем, что касалось дела. До момента отъезда комиссии сената, где он участвовал в качестве военного эксперта как владелец военно-промышленного концерна, оставался час; до начала операции профессора Миллса - два с половиной часа.
Низенький Вельт тщательно растер мешки под глазами, потом вызвал секретаря и велел ему послать Фреду коробку его любимого соленого печенья.
- Бедный мой мальчик! Я хотел подарить ему яхту. Уже велел отделать каюту мамонтовой шерстью…
Старик снова подошел к окну и посмотрел на мутные силуэты городов противоположного берега. Капли, стекавшие по стеклу, все больше заслоняли вид. Старик вынул платок…
Профессор Холмстед отставил назад ногу и взялся руками за борта пиджака, как это он делал всегда, поднимаясь на кафедру.
- Леди и джентльмены! - начал он. - Я считаю за величайшую честь говорить перед вами о великом изобретении, осуществленном в стенах моей скромной лаборатории. Мне трудно передать ту гордость и радость, которые наполняют мое сердце от сознания, что это грандиозное изобретение, работа над которым была начата в далекой России, завершено моим учеником и ассистентом мистером Кленовым, по зову которого вы и прибыли, господа сенаторы, как представители американского народа. Но прежде чем мистер Кленов сообщит вам мотивы, побудившие его пригласить вас, я как ученый сочту своим долгом познакомить вас с далеко идущими перспективами этого замечательного изобретения.
Профессор откинул назад голову, достал большой клетчатый платок и высморкался. Лишь на секунду взглянув в свой блокнот, он продолжал:
- Леди и джентльмены! Мистер Кленов, мой ассистент, несколько лет проработавший в моей лаборатории, дарит миру аккумулятор энергии, который уже теряет право носить название аккумулятора. Чтобы охарактеризовать этот прибор, пришлось бы ввести в употребление новое слово - скажем, «сверхаккумулятор».
Кленов нашел средство растворять энергию в пространстве, окружающем крохотный прибор, размером не больше дешевой сигары. Таким образом, невидимую энергию, окружающую этот приборчик, можно передавать из рук в руки, положить в карман, послать по почте, наконец, продавать с полок десятицентовых магазинов или украсть из банковского сейфа.
Наш аккумулятор вытеснит из употребления обыкновенные сорта топлива, равно как и применяющиеся ныне тепловые двигатели. Мы организуем Концерн легких электрических двигателей, которые будут питаться энергией сверхаккумулятора, не имеющего, как я уже имел честь вам сообщить, ощутимого веса и почти не занимающего места.
Я позволю себе, леди и джентльмены, нарисовать несколько картин будущей жизни «эпохи сверхаккумулятора».
Представьте себе вашу будущую квартиру. Она насыщена электричеством. Электричество освещает вас, отапливает, готовит вам обед, стирает белье, приносит звуки из далеких концертных залов, приводит в движение домашние машины для рубки мяса, шитья платьев или бритья ваших щек. Но к вашей квартире не подходят провода городских электростанций. Нет! Вместо счетчика электроэнергии в вашей квартире есть небольшое устройство, напоминающее карманный электрический фонарик. В это устройство ежемесячно вы вставляете крошечную батарейку, представляющую собой наш сверхаккумулятор. Это ваша собственная электростанция. Батарейки в изящных корзинках будут разноситься по квартирам агентами нашей компании.
Исчезнут неуклюжие автомобили: они будут заменены электромобилями с легкими электрическими двигателями… Представим себе нашу будущую прогулку на электромобиле. Вы садитесь в сигарообразный лимузин. Перед вашими глазами, сразу же за выпуклым ветровым стеклом, начинается дорога. Нет громоздкого бензинового мотора впереди вас - электромоторы расположены непосредственно у колес. Перед вами только руль. Нет никаких рычагов для перевода скоростей - есть лишь педаль под ногой, задающая скорость вашему экипажу. Вы нажимаете педаль, и электромобиль плавно и бесшумно двигается с места. Нет привычного для автомобилей нашего, 1914 года шума и треска. Вам не надо вылезать из автомобиля, чтобы завести мотор. Не сходя с места, вы приводите свой экипаж в движение. С колоссальной скоростью вы проноситесь по широким дорогам будущего. В пути вы вспоминаете, что надо пополнить запасы энергии. Вы подъезжаете к «автомобильной колонке». Но что это за колонка? Это не газолиновые станции, которые строятся сейчас по нашим дорогам. Нет! Это миниатюрный киоск, где за наличную плату вам обменяют истощенную батарейку на заблаговременно заряженную. Вы вставляете эту батарейку в гнездо на щитке перед вами и продолжаете свой путь, не заботясь в течение месяца о пополнении горючего.
Перенесемся мысленно на север. Представим себе мороз, снега и северное сияние. Поражайтесь! В этой суровой обстановке люди ходят без тяжелых шуб. Женщины идут в легких платьях, мужчины - в элегантных спортивных костюмах. Но они не мерзнут. Ведь материя их костюмов прошита тонкими металлическими нитками, которые нагреваются все время проходящим по ним электрическим током. Батарейка спрятана в изящной сумочке прелестной леди. Провода соединяют сумочку с платьем. У мужчин аккумулятор прикреплен к поясу, как кобура револьвера у ковбоя. Люди в легких летних костюмах плывут во льдах Антарктики, чтобы утвердить на Южном полюсе звездный флаг. На их судне электрические моторы. Кочегаров нет! Инженеры в безукоризненно белых костюмах изредка меняют аккумуляторные батарейки, питающие энергией судовые машины.
Судно затерто льдами. Прежде отважные путешественники терпели страшные лишения, порой погибали. Теперь же люди спрыгивают на лед, в руках у них электронагревательное устройство. Они располагают его перед судном. Включается электрический ток от сверхаккумулятора - и перед судном канал чистой воды! Лед растоплен. Путешественники продолжают свой путь. Они достигают великого Южного материка, садятся в сани, имеющие электрический привод от крошечных аккумуляторных батарей. Без труда достигнут Южный полюс, с помощью аккумулятора растоплен лед, и люди встают ногами на твердую землю завоеванного полюса, вкапывая в нее древко американского флага.
По рельсам железных дорог мчатся электровозы. Машинист, покидая кабинет дежурного по станции, вместе с жезлом захватывает в карман батарейку. Отправляясь на прогулку в горы, вы не берете с собой спичек. Нет! В вашем жилетном кармане батарейка, она заменит вам костер. Собираясь на охоту, вы захватываете электрическое ружье; оно питается аккумулятором, помещающимся в прикладе: выстрелы его бесшумны, они не спугнут дичи. Домой вы возвращаетесь, нагруженные охотничьими трофеями. Довольные и усталые, вы готовы лечь в постель. Электрическая грелка согреет вам холодные простыни. Вы уснете, а утром электрический будильник возвестит час пробуждения, одновременно включив электрический кофейник.
Электрические батареи будут везде, повсюду. Они будут разноситься разносчиками, перевозиться электромобилями, доставляться по воздуху в отдаленные местности на электролетах.
Появится громаднейший спрос на заряженные батарейки. Предприимчивые промышленники организуют специальные концерны зарядки аккумуляторов. Они выстроят огромные энергоцентрали, использующие энергию солнца, ветра, морей. На этих центральных станциях будут заряжаться в невиданно массовых масштабах крошечные стандартные аккумуляторные батарейки, которые затем с большой коммерческой выгодой будут продаваться во всех странах мировых континентов…
Профессор Холмстед замолк, как это он делал всегда, когда хотел проверить произведенное своей речью впечатление. Затем он принял позу величайшего внимания, что-то записал в свой блокнот и сказал:
- Я понимаю вас, сэр! Я ожидал этого вопроса и готовился к нему. Вполне естественно желание уважаемого сенатора от штата Иллинойс узнать, каким же путем могут быть достигнуты такие необыкновенные результаты. В свете новейших данных я с охотой объясню вам сущность открытия профессора Бакова и доктора Кленова, прибегая к некоторому упрощению для большей образности моего изложения, что и прошу мне великодушно простить…
Итак, джентльмены, вам, конечно, известно, что каждое вещество состоит из атомов, представляющих собой элементарные электрические заряды - электроны, движущиеся вокруг положительно заряженного ядра. Я всегда представлял себе их как неутомимых маленьких работяг, бегающих подобно белкам в колесе и тем делающих свои бизнес. Одно вещество отличается от другого, леди и джентльмены, только размерами центрального ядра и количеством бегающих в хороводах маленьких работяг. Но… - Холмстед поднял вверх палец, - не все электрончики имеют занятие - работу. Есть и безработные, не занятые ни в одном из упомянутых мною атомных предприятий. Они способны свободно двигаться по веществу. Когда под влиянием внешних усилий - электрического напряжения, как мы его называем, эти «безработные» электроны получают стремление двигаться вдоль проводника в виде своеобразных процессий безработных, мы, физики, воспринимаем это явление как электрический ток.
Правда, леди и джентльмены, трудно ожидать, чтобы такая процессия не встретила на своем пути сопротивления и всевозможных препятствий. В таких процессиях, как вам, конечно, известно, приходится затрачивать немало энергии. В науке мы рассматриваем это явление как электрическое сопротивление, на преодоление которого требуется непроизводительная затрата электрической энергии. Увы, это сопротивление неизбежно существует для всех стран… то есть, простите, проводников!
Но, господа сенаторы, конечно, вам также известно, что такие процессии безработных работяг-электрончиков не могут не сказаться на окружающей среде. В самом деле, это движение сопровождается могучими вихревыми «возмущениями» мирового эфира. Эти возмущения превращаются в подлинные эфирные ураганы, содержащие в себе громадные количества потенциальной энергии, которая, как и всякая другая энергия, господа сенаторы, может вырваться наружу! В науке, точно так же как и в политике, эти эфирные ураганы ощутимы. Они особенно заметны, когда проводники свернуты в катушку. Ураган, как бы врываясь в катушку, увлекает за собой все металлические предметы, то есть действует притягательно на ряд тел, вызывая таким образом физические «события». Мы называем это магнитным полем. На вашем языке, господа сенаторы, это может иметь другое название.
Итак, джентльмены, если большое количество потенциальной энергии может содержаться в магнитном поле - эфирном урагане, или «мировом возмущении», то почему бы не использовать этого для целей накопления энергии? Ведь с аналогичным накоплением энергии в политической атмосфере нам, не без некоторого страха, приходится встречаться ежедневно.
Прекрасная идея! Но… никакое тело не позволит в своих пределах свободно двигаться процессии работяг-электрончиков и вызывать «общественное возмущение». Поэтому из-за необходимости преодолевать электрическое сопротивление подобное аккумулирование энергии до недавнего времени, господа сенаторы, не имело практического значения…
Однако, леди и джентльмены, не имея в виду далеко идущих параллелей, я должен сказать, что в науке произошел некий переворот. В прошлом, 1913 году голландский физик Камерлинг Оннес открыл явление сверхпроводимости. Он установил, что при замораживании проводника до температуры, близкой к холоду межпланетных пространств, всякое электрическое сопротивление мгновенно исчезает. Движение маленьких работяг - электрический ток, как сказал бы ученый-физик, - не встречает больше сопротивления внутри тела. Работяги становятся подлинно свободными! Их движение вызывает во всем мировом эфире грандиозные ураганы творческой, готовой вырваться наружу энергии. При этом нет никакой затраты непроизводительного труда, господа сенаторы. Нет больше сопротивления движению работяг-электрончиков! Освобожденные космическим холодом тела открывают новые, невиданные прежде возможности. Они становятся источниками огромнейших аккумулированных в них количеств энергии.
Вот почему моему ассистенту доктору Кленову удалось сосредоточить в магнитном поле маленькой замороженной катушки несметное количество энергии, перспективы применения которой я имел честь только что вам изложить…
Профессор Холмстед прервал на этом месте свою интересную речь, потому что звонили - надо было открыть дверь, а во всем доме, кроме него, никого не было.
Не было, конечно, и почтенных сенаторов, к которым обращена была речь старого профессора. Они существовали лишь в воображении Холмстеда.
Приняв самый обыкновенный, житейский вид, он, немного ссутулившись, направился к двери. Он был явно недоволен тем, что кто-то помешал его подготовке к столь ответственному выступлению перед специальной комиссией американского сената.
Профессор открыл дверь и вздрогнул от неожиданности.
Перед ним стоял скромный человек в помятом дорожном костюме. У него были печальные глаза и курчавая борода, оставлявшая подбородок голым.
- Вы… вы здесь?
- Да, профессор, - спокойно ответил пришелец.
- Вы оставили лабораторию?
- Там сейчас маленький Бернштейн. Ключ я взял с собой.
- Оставить только одного мальчика? Это легкомысленно!
- Бросьте, профессор!.. Мне стало известно о комиссии сената. Я хочу при этом присутствовать. Недалеко то время, когда заговорю я, а моим голосом - ирландский народ. Но до тех пор я обещаю вам, профессор, быть смирным и незаметным. Я только хочу поучиться у своего коллеги.
Холмстед поморщился и схватился за голову:
- Я, наверно, скоро сойду с ума! Моя тихая лаборатория превращается в центр политических интриг. В конце концов, я только ученый. Я могу руководить научными работами, но не политикой. Нет, не политикой! Проходите. Извините меня, вероятно, вы устали с дороги… Ведь вы прошли такой путь пешком! Я осмелюсь предложить вам ванну. Кроме того, я прикажу приготовить для вас горячего кофе.
Печальный человек посмотрел на профессора и оглядел свой костюм:

Предыдущая страница 5 Следующая страница


Пылающий остров 6

- Благодарю вас, я с удовольствием освежусь и приму более достойный вид. Все-таки сенаторы…
И он усмехнулся.
- Ну как ваш любимец, мальчик Бернштейн? - спросил Холмстед.
- О-о! Это талантливый мальчик. Мы с ним еще многое сделаем. Вы знаете, профессор, у меня нет в жизни ничего, кроме моих идей. Вам известно, как погибли все мои близкие. Мальчика я полюбил. И я сделаю из него человека!
Профессор вздохнул и, думая о комиссии американского сената, пошел готовить ванну Ирландцу.

Глава VI. ЧЕК В МИЛЛИОН ДОЛЛАРОВ

Мод и Кленов теперь часто ходили в горы.
В последние дни они много времени проводили вместе. Забирались на ближние вершины или гуляли по парку.

Началось с того, что Кленов рассказал Мод о своих таежных приключениях, о «русском богатыре» Бакове, о чернокожей шаманше…
Взволнованно рассматривала Мод любительскую фотографию странной женщины в лодке.
- Негритянки такие не бывают, - шептала девушка.
Увлеченная загадочной Таимбой, она пыталась повторить ее дуэт с собственным голосом. Мод уходила в ущелье и там пела, стараясь, чтобы и ее голос слился с отголоском. Но эхо звучало слабо, у Мод ничего не получалось. И тем больше околдовывал девушку воображаемый голос Таимбы.
Мод заставляла Кленова вновь и вновь повторять этот рассказ.
Кленов рассказал о последних днях профессора Бакова, о его предсмертном бреде…
- Неужели он говорил о взрыве межпланетного корабля в тайге? - ужаснулась Мод.
- Он был очень болен, - оправдывал своего учителя Кленов.
- Неужели вы не понимаете, Джон! - волновалась девушка. - Неужели вы не понимаете, что ваш учитель разгадал тайну тунгусской катастрофы! Я теперь уверена, уверена, что вы видели и говорили… с живой марсианкой!
Напрасно Кленов смеялся, а потом даже возмущался: Мод стояла на своем и слышать не хотела никаких опровержений. Кленов уступал и с улыбкой соглашался с Мод.
Так завязалась их дружба.
Мод выведала у Кленова его сокровенные мечты о будущем человечества и предотвращении войн. Если кому-нибудь эти мечты могли показаться наивными или беспочвенными, то для Мод они были откровением. Кленов казался ей великим, и вместе с тем он был простодушен и ласков, восхищал и смешил ее на каждом шагу.
Оказывается, он не знал названий ни одного дерева. Он их просто делил на лиственные и хвойные. Из лиственных он мог наверняка определить только березу. Девушка устраивала ему экзамены и хохотала до слез.
- Джон, знаете ли вы, что деревья могут летать? - однажды спросила Мод.
Они стояли с Кленовым на скалистом обрыве, откуда хорошо была видна Белая вилла и резко вырисовывалась на горизонте одинокая вершина Ктэдн.
- Нет, не знаю, - почти испуганно ответил Кленов, постоянно становившийся в тупик от вопросов Мод.
- Это надо только подглядеть, мистер Джон. Хотите, я вас научу?
- Пожалуйста, я буду очень рад! - поспешно согласился Кленов.
Они сели на траву.
- Слушайте, Джон. Надо выбрать ясную погоду, но с маленьким-маленьким ветерком. Потом лечь невдалеке от дерева, которое хочешь подглядеть, и не обращать на него внимания. Только запомните, что деревья очень хитрые! - Мод приложила палец к губам.
- Да-да… - неуверенно соглашался Кленов.
- Потом, делая вид, что смотрите на небо, потихонечку переводите глаза на листву, только так, чтобы дерево не заметило! Понимаете, Джон? Потом дождитесь, когда над листвой пойдут облака, а ветер начнет раскачивать верхушку, тогда…
- Что тогда?
- Тогда прищурьтесь…
- Прищуриться?
- Да-да… И оно полетит!
- Кто полетит?
- Дерево.
Кленов глубокомысленно замолчал. В душе он думал, что раз кругом так хорошо, почему бы деревьям немного и не полетать!
- А знаете ли вы, какие бывают облака?
- Облака? Да, конечно: кучевые, перистые…
- Ах, нет, совсем не то! Вы ничего не знаете, кроме своей милой науки. Только не думайте, что я на нее сержусь. Я ее тоже люблю.
- Какие же бывают облака? - слегка дрожащим голосом спросил Кленов.
Мод мечтательно запрокинула голову:
- Слушайте, Джон. Смотрите… Да нет, не на меня!.. Вон на то облачко, которое плывет вверху. Вы видите его?
- Да, вижу.
- Знаете, что это такое?
- Нет.
- Это чье-то счастье. Кто-то упустил его.
- Счастье? - удивился Кленов.
- Да-да! Каждое облачко - это счастье. Люди не умеют удержать свое счастье, вот оно и уносится от них по небу. Иногда упущенного счастья носится по небу много-много. Тогда все становятся хмурыми, и мне делается жаль людей. Они такие глупые!
- А тучи, мисс Мод?
- А тучи - это когда упущенного счастья слишком много. Оно тогда превращается в печаль, а потом плачет.
- А когда безоблачно?
- Это значит, что люди нашли все счастье, какое могли.
- Значит, под безоблачным небом люди счастливее?
- Счастливее! - уверенно заявила Мод. - И на душе всегда веселее. Вы замечали это? Да? Значит, тогда и в вас попал кусочек облака.
Кленов молчал, обдумывая интересную и новую для него гипотезу.
- А вы знаете, Джон, улетевшее облачко счастья можно вернуть!
- Как же, мисс Мод?
- Я научу вас. Дайте руку!
Кленов почувствовал в своей ладони пальцы Мод. От этого сердце у него тоже захотело полететь, как дерево.
- Вот… Теперь смотрите на то облачко, которое мы заметили. Только не оглядывайтесь на меня. Смотрите… смотрите… смотрите…
- Я смотрю, - прошептал Кленов.
- Вы видите, что облачко тает?
- Вижу! Вижу!
- Это оно спускается к нам, - сказала Мод и посмотрела Кленову в глаза.
Глаза у Мод были синие, как небо, в котором уже растаяло облачко.
Вдруг Мод вскочила, на лице ее был неподдельный страх.
Кленов виновато поднялся. Мод дрожала. Она смотрела на небо.
Там вместо облака, о котором они только что говорили, плыло сконцентрированное в одном месте зарево. Оно быстро летело по ветру. Темно-фиолетовые края оттеняли его ослепительный блеск.
- Джон, бежим! Мы должны спасаться! - закричала Мод.
Она схватила растерявшегося Кленова за руку и потащила за собой. Ученый бежал, неуклюже спотыкаясь, и бормотал:
- Странно, но оно совсем не походит на шаровую молнию, как об этом писали…
- Джон, не упадите!
Они выбежали из леса. Отсюда начинался крутой спуск по нагроможденным скалам. Внизу виднелась полускрытая зеленью Белая вилла.
Странное облако приближалось.
- Бежим! Скорей! Я должна спасти вас!
- Мод, Мод… Опасности нет, уверяю вас! Нельзя ли не так быстро? Я задыхаюсь…
- Нет! Нет! Я знаю!.. Бежим! Скорей!
- Мод, дорогая… Шаровая молния пройдет много выше!
- Нет, вы не знаете… Скорей… Оно ужасно! Скорей вниз!
Мальчишеская фигурка Мод легко перепрыгивала с камня на камень. Кленов отстал от нее.
Вдруг Мод вскрикнула и исчезла.
В первый момент Кленов растерянно озирался, потом бросился вперед, к тому месту, где только что стояла Мод.
С трудом вполз он на скалу и, судорожно держась за шершавую мшистую поверхность, заглянул вниз.
У него закружилась голова.
Мод лежала на следующем уступе, футов на тридцать ниже. Ее волосы золотились на солнце, а рука, как-то неестественно выгнувшись, оперлась на камень.
Кленов хотел закричать, но лишь слабо застонал. С искаженным лицом он стал прыгать с камня на камень. Никогда нельзя было ожидать от него такой ловкости.
Девушка тихо стонала. Кленов бережно поднял ее на руки, прижав ее голову к своей. На щеке он почувствовал что-то липкое. С неожиданно появившейся силой нес Кленов девушку по опасному спуску.
Полчаса состарили его на пять лет. Высокий, ссутулившийся, упрямо и бережно нес он безжизненное тело.
Белая вилла была уже близко. Кленов терял последние силы: ноги подкашивались, в горле жгло.
Когда Кленов подходил к воротам, кто-то из сыщиков подбежал к нему, предлагая помощь, но он только покачал головой. Сыщик пошел рядом, боясь, что молодой ученый упадет.
По аллее навстречу спешил предупрежденный профессор. Его обогнал невысокий человек с бородкой. Он подошел к Кленову и, не говоря ни слова, взял у него девушку. Холмстед подхватил падающего Кленова. На дорожке остался лежать кожаный поясок Мод.
Ирландец положил девушку на широкий диван в лаборатории. Тяжело опираясь на руку профессора, туда же пришел Кленов и опустился на стул около дивана. Тихо, прерывающимся голосом рассказал он профессору о причине несчастья.
Холмстед помрачнел.
- Вот видите, - сердито обратился он к Ирландцу, - что наделал ваш легкомысленный уход!
- Что такое? - выпрямился Ирландец.
- Ваш мальчик Бернштейн выпустил облако.
- Возможно ли? Он осмелился на самостоятельный опыт! - нахмурился Ирландец. - Значит, это моя вина!
- Дорогие мои! - сказал Холмстед, стараясь вернуть себе обычный тон. - Возьмем себя в руки, друзья, как подобает истинным американцам! Мы должны сейчас скрыть свое горе. Скоро сюда прибудет комиссия американского сената.
Профессор старался казаться спокойным, но это плохо удавалось ему. Он нервно разломал вынутую из кармана сигару и почему-то стал складывать ее остатки с бумажник.
Кленов безучастно слушал, не спуская глаз с Мод.
Ирландец, положив девушке на голову мокрое полотенце, отошел к окну.
- Джонни, вам придется привести себя в порядок и встретить представителей народа, являющихся по вашему зову, - сказал старик.
- Мне не до этого. Я не могу, - покачал головой Кленов. - Пусть приедут в другой раз.
Профессор выпрямился:
- Это невозможно, дорогой мой сэр! Не будьте малодушны. Мы должны достойно встретить почтенных джентльменов. Мы продемонстрируем им опыт.
Кленов отрицательно покачал головой и посмотрел на Мод. Ее глаза были закрыты, но ресницы заметно вздрагивали.
Холмстед болезненно поморщился, потом откинул назад волосы.
- Бездействие никогда и никому не помогало. Лишь деятельность является лучшим лекарством от всего. Прошу вас, Джонни, сделайте нужные вычисления! Аккумулятор необходимо дозарядить. Я уже включил его, но надо определить допустимый предел. Укажите его.
- Но я не могу…
Ирландец тихо подошел к Кленову и положил ему руку на плечо:
- Друг мой, мужайтесь! Она успокоилась. Ей лучше. Будьте мужчиной, ученым и борцом!
В этот момент тихо заговорила Мод:
- Джон, милый!.. Летящее пламя догоняет наше облачко… Оно сожжет его! Джон!.. Спасите его!
Кленов хрустнул пальцами.
Холмстед большими шагами стал расхаживать по лаборатории. Ирландец резко повернулся от окна:
- Джентльмены! Я вижу приближающиеся автомобили.
- Это сенаторы! Джонни, я прошу вас… Как автор послания к американскому сенату вы должны встретить их!
Кленов отрицательно покачал головой:
- Нет, я не могу! Пусть приедут в другой раз.
Ирландец неслышными, мягкими шагами подошел к Кленову.
- Мистер Кленов, - он взял его руку, - встаньте! Меня зовут Лиам. Нас разъединяли, но мы… наши жизненные задачи должны объединить наши открытия. Вместе мы сможем перевернуть мир, заставить его жить по-иному! Дайте мне руку, Джон. Меня зовут Лиам.
Кленов поднялся, удивленно смотря в печальные глаза Ирландца.
Профессор глядел на двух своих помощников и растерянно тер переносицу.
- Идите! - сказал Лиам.
Кленов беспомощно повернулся к Мод. Она приоткрыла глаза, улыбнулась:
- Джон… милый… идите!
Кленов выпрямился и медленно пошел к двери. Он даже не взглянул на распределительный щит, мимо которого проходил, хотя стрелка амперметра сильно отклонилась вправо, и так и не сказал ничего о пределе зарядки аккумулятора.
У чугунной ограды парка стояли три автомобиля. В переднем, где шофером был Ганс, сидел старик Вельт.
По дорожке к калитке шел высокий человек с растопыренными локтями и опущенной головой. Почтенные сенаторы с любопытством наблюдали за «диктатором мира».
Кленов подошел к воротам и открыл калитку. При этом он повернулся лицом к Белой вилле.
В этот момент ворота качнулись, и дорожка заколебалась под его ногами. В уши, сотрясая мозг, ворвался удар. Он причинил физическую боль, сжав голову, отдавшись в затылке. В глазах помутилось.
Сквозь мутную пелену Кленов увидел что-то черное и красное. Летящие тени сливались, дрожали, превращаясь в расплывчатые пятна на закрытых веках.
Гора мохнатого дыма взвилась над тем местом, где была лаборатория. Вихрь с корнем вырывал деревья. По воздуху со свистом летели их исковерканные стволы.
Деревья летали!
Сверху с грохотом сыпались полурасплавленные камни недавно существовавших стен. Кленова бросило на исковерканную чугунную решетку ворот. Он видел, как часть горы, заросшей парком, дрогнула и стала сползать вниз. Жуткое, почти физически ощутимое движение целого горного склона становилось все заметнее. Трещина разорвала дорожку, как ленту.
Через несколько мгновений трещина стала гранью обрыва. Лежавший на дорожке кожаный поясок свесился и стал тихо раскачиваться. Стекла автомобиля были разбиты камнями при взрыве. Ганс прикрывал ладонями окровавленное лицо, а сзади него…
Выпрямившись во весь свой маленький рост, в автомобиле позади шофера стоял толстяк - владелец мирового военного концерна, прозванный на Уолл-стрите Волком. Он быстро жевал сигару. Мешки под глазами стали красными. Маленькие глазки, не моргая, смотрели на то, что могла сделать только одна стихия.
- Такая сила! Такая сила!.. О-о! Господа ученые, теперь я верю вам, - говорил он, протягивая вперед руку.
Кленов, не понимая, смотрел на поднимающийся столб дыма, смешанного с пылью.
Высоко в синем-синем небе плыло легкое, прозрачное облачко.
В глазах у Кленова все запрыгало, исказилось. Первый раз в жизни он плакал.
- Мод!.. Мод!.. - беззвучно шептал он. - Это я… я убил тебя своим сверхаккумулятором…
Из придорожного кустарника показались робкие фигуры сыщиков.
Вельт-старший говорил, обращаясь к Кленову:
- Хэлло, мистер Кленов, вы гениальны! Слава и богатство возместят вам тяжелую потерю. Такова жизнь, молодой человек! О, как я вас понимаю! Нельзя сделать яичницу, не разбив яиц, молодой человек. Я знаю, что такое горе. Я отец! Итак, располагайте моим капиталом. Сколько нужно вам для восстановления лаборатории?
Кленов смотрел на Вельта. Фигура его казалась мутной, расплывчатой, словно он смотрел на нее через стекло с ползущими по нему дождевыми каплями.
- Это я виноват, - повторил он, - я вовремя не приостановил зарядку… Магнитное поле разорвало катушку…
Вельт рассердился:
- Что вы там бормочете? Я предлагаю вам деньги! Оставим комедию с сенаторами. Я предлагаю вам чек на миллион долларов! Продолжайте ваши работы. Они нужны мне. Я оплачиваю их. Миллион долларов!
Вельт быстро вынул чековую книжку и нацарапал подпись. Потом подумал, разорвал и начал писать снова.
Подошедшие сыщики расступились. Кленов пятился от автомобиля. Вельт протягивал чек:
- Успокойтесь. Берите. Ведь вы же друг моего сына! Я уже люблю вас. Здесь чек почти на миллион, на целых восемьсот тысяч! Только за одно ваше обещание продолжать работы. Я хочу, чтобы вы не чувствовали сейчас одиночества. Мы с вами, дорогой мальчик!
Кленов молча отвернулся. Его высокая фигура сутулилась, плечи дрожали.
Из обрыва, словно туман, поднималась пыль.
Подъехал еще один автомобиль. Это был вызванный Холмстедом врач.
- Сэр, вам уже некого больше лечить, - мрачно сказал один из сыщиков.
Шуршали камешки, скатывающиеся по вновь образовавшемуся обрыву. Звук их пропадал где-то внизу. Кожаный пояс больше не лежал на краю пыльной дорожки…

ЧАСТЬ ТРЕТЬЯ. ХРАНИТЕЛЬ ТАЙНЫ

- Осмелюсь пожелать вам тысячу лет жизни!
Любите человечество, заботьтесь о нем и храните свою тайну.

Глава I. ВОЛШЕБНЫЙ ЗАМОК

Кузнечики в траве так отчаянно звенели, что солнце в небе утомилось, рассердилось и решило сжечь их живьем. Но доставалось от этого не одним только кузнечикам.
Почтенный датский пастор не знал, куда девать свою и без того поджарую особу. Он незаслуженно страдал от солнца, так как к звону кузнечиков не имел ровным счетом никакого отношения. Он вытащил из-под шляпы платок, громогласно высморкался и, приподняв шляпу, снова накрыл платком свою голову. Потом спросил шедшего с ним крестьянина:
- Скажите, Петерсен, вы совершенно уверены в том, что виденное вами правда?
Толстый, красный Петерсен, опиравшийся на палку, догнал пастора и сказал:
- Клянусь вам, господин пастор, в тот день я был совершенно трезв! Я принес заказанный мне бидон молока и корзину с разной провизией…
Дорога, по которой они шли среди вересковых ютландских степей, сворачивала в небольшую буковую рощу. Сучковатые, черные с подветренной стороны буки тихо шелестели листвой - может быть, о том, какие здесь бывали прежде дремучие леса и какой могучей державой была Дания.
Скоро над поломанными вершинами деревьев выросли шпили и зубчатые стены старинного замка.
Быть может, в нем жил когда-то строптивый рыцарь, не раз враждовавший с самим королем. Теперь замок одряхлел. Долгие годы был он заброшен. И только за последние месяцы произошли в нем неожиданные перемены.
- Так вы говорите, что у корзины была ручка? - продолжал пастор.
- Совершенно верно. Я приделал ее от старого ведра, после того как на прошлой неделе новую корзину у меня забрал господин Стонсен. Вот уже месяц, как я ношу провизию в это обиталище дьявола! Меня пропускал туда детина ростом вот с этот бук. В достопамятный день я, как и обычно, поставил корзину и бидон возле стены и хотел закурить трубку…
- Скажите, Петерсен, не почувствовали ли вы в этот момент желания произнести имя господа бога?
- Клянусь вам, господин пастор, я не почувствовал такого желания! В эту минуту я почувствовал, что кто-то тянет у меня из кармана часы…
- Продолжайте, продолжайте, господин Петерсен! Я должен все это хорошенько запомнить.
- Я схватился за карман, чтобы поймать негодного воришку, и, представьте, никого около себя не увидел!
- Вспомнили ли вы, сын мой, о боге хоть в этот момент?
- Нет, господин пастор! Я так растерялся, что это не пришло мне в голову. Да простит мне господь! Верно, это и послужило причиной всех моих несчастии.
Петерсен захромал сильнее. Они вошли теперь в жиденькую тень. Прямо перед ними вставали высокие морщинистые стены и новый железный мост, переброшенный через ложбинку, когда-то бывшую глубоким рвом.
Ворота под беззубым, с выпавшими кирпичами, сводом блестели свежей краской. Старый замок походил на дряхлого Фауста, которого Мефистофель еще не кончил омолаживать.
Петерсен остановился:
- Клянусь вам, господин пастор, когда я вижу это чертово место, у меня подкашиваются ноги! Я ни за что не вернулся бы сюда, если бы мне было заплачено за мою провизию и молоко! Но уверены ли вы, господин пастор, что в вашем присутствии дьявольское наваждение не повторится?
- Сын мой, обратим мысли свои к небу и призовем на уста свои молитву! Конечно, искуситель коварен. Уверяю вас, что взятая мною на себя миссия едва ли окупается…
Петерсен решительно двинулся вперед:
- Полноте, пастор! Я и так обещал вам половину того, что мне должны. Не могу же я еще приплачивать вам от себя!
Служитель церкви закашлялся:
- Сын мой, мы приближаемся. Думайте о боге и продолжайте ваш рассказ.
- Не успел я опомниться, как на моих глазах часы выскочили из кармана и унеслись прочь!
- Господин Петерсен, а вы уверены, что в тот день вы брали с собой часы?
- Так же уверен, пастор, как в том, что мне остались должны семнадцать крон.
Пастор вздохнул.
- Когда часы улетели от меня, я выругался.
- Ну вот видите, сын мой! Вы сами способствовали дьяволу.
- Да-да… И в тот же момент увидел, как мой бидон сам собой повернулся и покатился. Верьте мне, он, как обезьяна, забрался по совершенно отвесной стене да так и остался там, словно прилипнув!
- Великий боже, какие необыкновенные вещи рассказываете вы, Петерсен! Клянусь вам, если бы я не знал ваши склонности…
- Да-да, пастор! А следом за бидоном поползла корзина, ручкой вперед, медленно так… Доползла до стены и стала подпрыгивать на месте: хлюп, хлюп, хлюп! А подняться никак не могла.
- Великий боже!
- И представьте себе, пастор, тут-то я и увидел свои часы! Они прилипли к стене на уровне второго этажа. Я очень испугался и бросился бежать. Падал я несколько раз и, право, не могу вам точно сказать, когда именно повредил себе ногу… Однако, пастор, замок уже близко. Прошу вас, выньте свой требник!

Предыдущая страница 6 Следующая страница


7 Александр Казанцев

Пастор достал молитвенник и, надев очки в металлической оправе, забубнил себе что-то под нос. Несколько раз он спотыкался.
- Прошу вас, Петерсен, поддерживайте меня, иначе я могу упасть.
- Ах, у меня и без того подкашиваются ноги от страха!
- Мужайтесь, сын мой! Помните, что дома вас ждет фру Петерсен, которая уверена, что ваши часы и деньги за провизию остались у господина Стонсена, трактирщика.
Пастор не успел договорить. Оба спутника вздрогнули и оглянулись.
Сзади них послышался топот. Из-за деревьев показался всадник. Пыль покрывала его серый дорожный костюм. Взмыленная лошадь испуганно косилась на путников.
На мосту, где остановились пастор и Петерсен, всадник придержал коня и окинул их угрюмым взглядом. Один его глаз был прикрыт несколько более, чем другой.
Петерсен низко кланялся. Пастор кивнул с достоинством. Всадник не ответил.
Открылись ворота. В них показался привратник.
- Хэлло! Кто это? - обратился к нему всадник, указывая глазами на стоящих на мосту людей.
- Это Петерсен, он приносит провизию. А это господин пастор.
- Пусть они объяснят вам, что им надо! - сказал всадник и проехал в ворота.
Пастор раскрыл требник и, сопровождаемый Петерсеном, медленно направился к привратнику.
- Господин привратник, - начал пастор, - хозяева этого замка, принимающие у себя невежливых всадников…
- Это и был сам хозяин, господин пастор!
- Гм… гм… - замялся пастор и оглянулся на Петерсена.
Привратник ухмыльнулся.
Пастор вынул платок из-под шляпы, высморкался и, приняв важный вид, продолжал:
- Итак, хозяева или хозяин этого замка остались должны почтенному господину Петерсену за молоко и провизию…
- И за часы, - высунул голову из-за плеча пастора Петерсен.
- И за разбитые часы, - неуверенно подтвердил пастор.
- Что ж, пройдите во двор и присядьте вот здесь, - указал привратник рукой на поросшие мхом камни около черной от времени стены замка.
Петерсен боязливо прошептал:
- Пастор, пастор! Это и есть то самое чертово место!
Высоко подняв голову и читая вслух молитвы, пастор двинулся к проклятому месту. Старинный молитвенник в окованном железом переплете он держал далеко перед собой.
Вдруг неведомая сила выхватила из рук почтенного пастора молитвенник, сорвала с него очки и бросила то и другое в стену. Там вещи и прилипли на уровне второго этажа. Следом за ними загромыхала железная палка Петерсена.
Несчастный пастор опустился на землю, словно из-под него выдернули почву. Его ноги в грубых деревенских сапогах нелепо торчали в разные стороны.
- Что же вы не призываете господа бога, господин пастор? - зашипел крестьянин.
Побледневшие губы пастора дрожали.
Петерсен тихонько сел рядом с пастором, трясущимися пальцами держась за его рукав.
Вдруг молитвенник, очки и железная палка отделились от стены и грохнулись на землю.
Палка, отскочив от камня, ударила пастора по ноге.
- Ой-ой! - жалобно застонал служитель церкви, пытаясь отползти в сторону.
Но Петерсен не отпустил его рукава и последовал за ним на корточках.
- Ха-ха-ха-ха! - загромыхал кто-то сзади.
И без того перепуганные, пастор и крестьянин оглянулись. Там, взявшись за бока, широко расставив ноги в желтых гетрах, хохотал недавний всадник.
- Спаси нас великий боже! Если ты дьявол, то сгинь… Тьфу! Тьфу! Тьфу!
- Что вы плюетесь, почтеннейший? - сказал всадник, подходя к пастору.
Серое от пыли лицо всадника с пронизывающими холодными глазами, один из которых был прикрыт больше другого, казалось страшным.
Всадник остановился перед стеной и смерил глазами расстояние до второго этажа.
- Не меньше нескольких миллионов гаусс! Вы поняли это, почтеннейший?
- О-о нет, сударь… - пролепетал пастор.
- Вы, кажется, пришли за каким-то долгом?
- Так точно, сударь, - вставил Петерсен.
- Сколько?
- Двадцать крон, сударь.
- Получайте ваши кроны и проваливайте! Ну?
Петерсен подхватил деньги и заковылял к воротам, позабыв свою палку. Пастор пошел было за ним, но вернулся и с вороватым видом подобрал разбитые очки и молитвенник. Оглянувшись еще раз на страшного всадника, он, сильно припадая на левую ногу, затрусил вслед за Петерсеном.
Ударив стеком по гетре, всадник пошел к замку.
- Вы не можете спорить против того, господин Петерсен, что я помог вам получить деньги, - говорил пастор, когда они с Петерсеном выходили из рощи.
Из-за деревьев поднимались суровые башни волшебного замка.
- Я не понимаю вас, пастор! При чем тут вы? Ваш требник ведь не остановил дьявольского наваждения!
- Не хотите ли вы сказать, что мне не причитаются мои деньги?
- Я хочу вам только сказать, что вам не причитаются мои деньги!
Возмущаясь и споря, удалялись эти хромающие на разные ноги фигуры, пока совсем не скрылись за поворотом.
Поднявшись по изъеденным веками ступеням, всадник остановился перед массивной, обитой железом дверью.
Бросив недокуренную папиросу на пол, он позвонил.
В двери открылось круглое окошечко, и чей-то глаз прильнул к нему. Потом за стеной загрохотало, и дверь медленно растворилась.
Перед всадником вытянулся человек гигантского роста.
- С приездом, мистер Вельт!
- Хэлло, Ганс! Как дела?
- В полном порядке, мистер Вельт!
- Работаете?
- Так точно, мистер Вельт.
- Это я уже видел!
Ганс поднял бесцветные брови:
- Осмелюсь… Мне кажется, вы еще не могли быть в лаборатории.
- Совершенно достаточно, Ганс, быть около нее. Итак, идем! Покажите, как вы тут устроились.
- Слушаюсь, мистер Вельт.
Сопровождаемый верным Гансом, Фредерик Вельт вошел в большой зал с узкими стрельчатыми окнами.
Со сводчатого потолка свешивались гирлянды изоляторов, поддерживающих провода высокого напряжения. На изоляторы сурово смотрели со стен портреты древних рыцарей. Гигантские трансформаторы наполняли помещение ровным гулом. Из-за стены слышалась работа каких-то машин.
Фредерик прошел в следующую комнату. Воспоминания об Америке, о Мод проснулись в нем. Три так знакомых ему компрессора работали здесь, сжимая воздух, водород и гелий.
Фредерик подавил в себе минутное чувство грусти.
Вместе с Гансом они прошли в полутемный коридор и поднялись во второй этаж. Миновав галерею старых фамильных портретов прежних владельцев замка, они вошли в просторный, но темный зал.
Он был пуст. Лишь древние рыцарские латы немыми стражами охраняли дверь в противоположном конце зала.
Вельт, остановившись посередине, оглядывал помещение:
- Право, недурное место! А? Как вы думаете, Ганс? Немного мрачно…
- Совершенно с вами согласен, мистер Вельт.
Внимание Вельта привлек какой-то металлический звук. Он вздрогнул и оглянулся.
В полутемном зале никого не было.
- Гм… Средневековые рыцари плохо заботились об освещении. Но, по-моему, здесь никого нет, кроме нас, Ганс?
- Точно так, никого!
Лязгающий звук повторился.
Вельт схватил Ганса за руку.
Они ясно увидели, как оба рыцаря, словно по команде, подняли свои железные руки и протянули их к охраняемой двери.
- Что за чертовщина! - прошептал Вельт.
Латы покачнулись, с металлическим звоном грохнулись на пол и замерли у стены в самых неожиданных позах.
- Фу, черт! Воображаю, что было бы с милейшим пастором! Однако, Ганс, надо будет убрать этих железных кукол - они не рассчитаны на миллионы гаусс.
- Будет исполнено.
- Теперь предупредите Кленова, что я иду к нему.
Вельт подошел к узкому окну, а Ганс направился к двери.
Через минуту дверь открылась, и, споткнувшись о рыцарский шлем, вбежал Кленов. Он крепко обнял Вельта, и друзья поцеловались.
- Я рад, что ты приехал, Фредерик! Может быть, оттого, что именно ты вернул меня к жизни и к работе, я так остро ощущал твое отсутствие.
- Джон, твои слова - лучшая награда для меня! Но расскажи, как твои дела.
- Все в порядке, Фред! Я восстановил защитный слой. Можешь быть уверен. Теперь мы поставим мир на колени!
Вельт радостно улыбнулся:

- Начало уже положено. Я только что видел, как ты не только поставил на колени, но и уложил на пол средневековых рыцарей и одного пастора.
Кленов только теперь заметил лежащих рыцарей и кивнул головой.
- Да, я не учел, что магнитное поле распространяется сюда, - рассеянно сказал он. - Итак, мы снова вместе, Фред! Нам сейчас же надо обсудить многое. У меня готовы все расчеты для строительства электрической пушки. Я даже избрал жертву. Тот самый остров Аренида, о котором когда-то рассказывал наш профессор. Я представляю себе, какое впечатление произведет его уничтожение на воюющие страны!
Разговаривая, Кленов и Вельт прошли в лабораторию. Это была комната, служившая прежним владельцам библиотекой. По стенам и сейчас еще стояли старинные шкафы, наполненные книгами.
Кленов показал рукой на возвышавшийся посередине бетонный постамент:
- Вот здесь находится наш соленоид. Он залит жидким гелием. Изоляцией от внешнего мира служат слой жидкого водорода и слой безвоздушного пространства…
К постаменту подходили толстые провода, подвешенные к потолку на изоляторах.
- Джон, ты превзошел все мои ожидания! Показал себя хозяином в этих владениях. Ты заслуживаешь, чтобы я подарил их тебе. В такой короткий срок ты превратил этот мрачный памятник старины в современную лабораторию! Я верю в тебя и в наши светлые мечты, Джон!
Вельт хлопнул Кленова по плечу. Кленов опустил голову:
- Наши мечты… Это единственное, что осталось в моей жизни. Счастье человечества и уничтожение войн! Личной жизни у меня не может больше быть. Но я благодарен тебе, Фред, что ты своей дружеской заботой вернул меня к жизни.
- Не будем вспоминать, Джон! Кстати, сегодня я подумал о том, что при прохождении тока через твой соленоид он будет притягивать к себе железные предметы с той же силой, с какой будет притягиваться к ним сам. Когда сверхаккумуляторы проникнут во все мелочи обихода, придется в корне менять материалы привычных предметов. Железо будет изгнано. В быту будут применяться только алюминиевые и другие немагнитные сплавы. Подумай, каких неприятностей наберешься, имея в кармане аккумулятор, скажем, для велосипеда… За тобой погонятся все консервные банки! Ха-ха-ха!
Кленов улыбнулся и пожал Вельту руку:
- Спасибо, Фред! Ты всегда стараешься отвлечь меня от воспоминаний. Но скажи, когда же мы получим возможность построить свою электрическую пушку и, грозя ею, предъявим ультиматум Вселенной?
- Сядем, Джон. Мне надо поговорить с тобой. Все идет по намеченному нами плану. Мы перебросили наше оборудование в этот удобно расположенный и в то же время нейтральный пункт. Здесь мы и будем строить нашу электрическую пушку. Но ты понимаешь, конечно, что для этого нужно много и материалов и денег.
- Ах да, деньги… Я не думал об этом. Здесь уж я полностью полагаюсь на тебя. Надеюсь, тебе удалось все устроить?
- Да, мой мечтатель, мне удалось организовать Общество уничтожения войны!
- Общество? - удивился Кленов.
- Да, акционерное общество. Оно уже располагает капиталом в несколько миллионов долларов. В него вошли крупные промышленники, военные специалисты, общественные деятели. Только с их помощью… с помощью их денег мы сможем осуществить свои грандиозные замыслы.
Кленов задумался.
- Да, я плохо разбираюсь в таких вещах. Но, пожалуй, ты это все хорошо придумал… А?
- Верь, Джон! Это выгодно нам. Они рассчитывают на будущие блага от монопольного использования твоего аккумулятора, мы же используем их деньги теперь.
- Да-да… - задумчиво согласился Кленов.
- Кстати, президентом общества будет мой отец. Он хороший старик, ты не суди его… Вице-президентами будем ты и я. Завтра в Копенгагене в твоем присутствии состоится первое заседание общества.
- Завтра?
- Потом мы привезем сюда эти денежные мешки. Надо будет показать им что-нибудь поэффектнее: например, накалить добела или взорвать вон тот холм.
- Что ж, это можно, - равнодушно сказал Кленов.
- Итак, Джон, позаботься о всех приготовлениях. Завтра мы едем в Копенгаген, а потом продемонстрируем членам общества нашу силу.
- Хорошо, - медленно ответил Кленов. - Тогда мне надо сейчас заняться приготовлением защитного слоя.
И он взял с постамента небольшую свинцовую коробочку. Эту коробочку Кленов берег больше жизни. В ней заключался секрет той силы, которую он собирался обрушить на непокорные страны мира. В ней хранились запасы необыкновенно редкого элемента - радия-дельта. Этот элемент был неизвестен научному миру.
Неизвестен потому, что неопубликованная статья Бакова о радий-дельта, как тот назвал элемент за его радиоактивность, а также и сам поразительно тяжелый самородок остался у Кленова.
По приезде к Холмстеду Кленов, как завещал ему Баков, занялся сверхпроводимостью. Конечно, без радия-дельта он не добился бы столь значительных успехов.
Дело в том, что открытое в 1913 году голландским физиком Камерлингом Оннесом явление сверхпроводимости, которое использовал Кленов для накопления в магнитном поле катушки огромных количеств энергии, внезапно исчезало, едва сила тока и магнитное поле достигали определенной величины.
Еще в подвале харбинского кабачка профессор Баков предположил, что явление сверхпроводимости, то есть полного отсутствия электрического сопротивления, является следствием особой, «первичной», как он назвал, атомно-молекулярной структуры. Он предположил, что атомы проводника при низких температурах получают возможность расположиться отдельными группами, замыкающими внутри себя электрические поля. При этой структуре свободные электроны выискивают в движении такие пути, когда им не надо преодолевать электрическое поле. При повышении температуры тепловое движение атомов разрушает эту структуру, электрическое поле распространяется на весь объем проводника, и электронам приходится при своем движении производить работу, что и воспринимается как полное электрическое сопротивление. То же происходит и при большом магнитном поле. Атомы уже не могут расположиться группами, соответствующими первичной структуре. Внешние магнитные силы располагают их иным способом. И снова электрическое поле распространяется на весь объем проводника, и электронам вновь приходится проделывать работу, преодолевая сопротивление.
Конечно, эта гипотеза была на уровне знаний 1913 года, но она помогла Бакову и Кленову принять решение искусственно задержать первичную структуру проводника, покрыв его особым радиоактивным слоем, основным компонентом которого был радий-дельта. Цель была достигнута. Радиоактивное влияние слоя оказалось тем тормозом, который сохранял в проводнике первичную структуру. Атомы продолжали существовать, объединенные, по тогдашнему представлению, в элементарные группы, замыкающие внутри себя электрические поля. Между этими группами сохранялись те свободные дорожки, по которым электроны могли двигаться, не преодолевая сопротивления. При этом Кленову удалось заставить эти электроны двигаться с большей, чем обычно, скоростью, благодаря чему через тонкую проволоку он смог пропускать при том же количестве свободных электронов значительно больший ток, не разрушая вещества проводника.
Таким образом, элемент радий-дельта, заключенный в коробочке, которую Кленов держал в руках, являлся ключом к тайне концентрации огромных количеств энергии в малых объемах.
Всего этого Вельт не знал. Кленов никогда не делился с ним подробностями исследований профессора Бакова и тайной тунгусской тайги. Естественно, что Вельт не обратил внимания на то, что Кленов, сняв с одной из полок несколько старинных книг в золоченых переплетах, просунул руку с коробочкой за полку и сделал движение, словно закрывал невидимую дверцу. В комнате даже послышался звук ржавых петель, но Вельт пропустил его мимо ушей.
Мог ли он знать, какое значение будет иметь эта коробочка для его собственной судьбы и судьбы всего мира?

Глава II. ОНИ ВСТРЕТИЛИСЬ ВНОВЬ

Решено было на следующий день рано утром перенести заряженный аккумулятор в приготовленную для него глубокую шахту.
Шахту рыли ночью, в страшной спешке.
- И зачем только этому чудаку ученому такой глубокий колодец понадобился, да еще на холме! - пожимали плечами рабочие.
К утру шахта была готова.
Нести аккумулятор взялся силач Ганс. Собственно, особой силы для этого не требовалось, так как аккумулятор был не больше чемодана. Но у Ганса был такой вид, словно он готовился сразу ко всем двенадцати подвигам Геракла.
Кленов и Вельт лично осмотрели весь путь, по которому должен был проследовать Ганс со своей ношей. Все, что хоть отдаленно напоминало железо, постарались убрать с дороги.
С аккумулятором под мышкой, как-то по-особенному тяжело придавливая сапогами пол, Ганс отправился из зала-лаборатории.
Вдруг его ощутимо потянуло к дверной ручке. Но в массивном немце упрямства было не меньше, чем веса. Он крепко уперся ногами, не выпуская вырывающийся цилиндр.
- Придется тебе притормозить, - сказал он аккумулятору довольно нежно.
Дверь сама собой закрылась.
- Мистер Вельт, осмелюсь просить вас: откройте эту проклятую дверь! - попросил Ганс.
Вельт налег на дверь, но с тем же успехом можно было стараться сдвинуть с места Ганса.
Действительно, дверь казалась привязанной невидимой веревкой к окаменевшему в напряжении Гансу.
- Хэлло, Ганс, надо вам отойти в другой угол, иначе здесь и троим не справиться.
Ганс отошел. Сила, с которой он невольно держал дверь, ослабла, и дверь наконец удалось открыть и привязать к стене.
Но пройти в дверь Гансу все же не удалось. Цилиндр с непреодолимой силой потянул его за собой и прилип к дверной ручке.
Ганс попробовал оторвать аккумулятор сначала деликатно, потом понатужился, крякнул, побагровел и рванул, не обращая внимания на какой-то треск.
Увидев обращенные на себя взоры, Ганс смутился, опустил аккумулятор и убедился, что к нему прилипла вырванная из двери ручка. Немец виновато заулыбался.
Оторвать ручку от цилиндра пытались втроем, но безуспешно.
- Зачем же ломать улучшенную случаем конструкцию аккумулятора? - сказал, смеясь, Вельт. - Ведь теперь есть, по крайней мере, за что нести гладкий цилиндр… Ты, Джон, не предусмотрел этого.
Ганс обрадовался.
- Ах ты, умница моя! - обратился он к аккумулятору. - Сама себе ручку приделала!
Ручки на всех дверях по пути Ганса пришлось заблаговременно отвернуть. Но перед входной, обитой железом дверью остановились в нерешительности.
- Хэлло, Ганс! Путь один - через окно, - сказал Вельт.
Окно открыли, и Ганс вылез в него, по дороге вырвав из подоконника несколько гвоздей.
Едва встал он на землю, как почувствовал, что тяжесть аккумулятора удесятерилась. Ганс крепко держал дверную ручку, но цилиндр оторвался от нее и упал на землю.
Ганс нагнулся, пытаясь поднять аккумулятор, который словно наполнился свинцом.
- А ну-ка, на первой скорости! - сказал он, с трудом выпрямляясь вместе с цилиндром.
Но тут произошла странная вещь. Почва зашевелилась под ногами у Ганса. Не успел он отскочить в сторону, как из земли вырвался заржавленный меч и впился в цилиндр, немного смяв его оболочку.
За мечом из земли тянулась тяжелая, видимо бронзовая, цепь.
- Ах ты, умница моя! Сама себя на цепь посадила! - закричал Ганс.
Ни меч, ни цепь оторвать не удалось. Пришлось поднимать каменную плиту.
Вельт проявлял признаки нетерпения.
Ганс с трудом отвалил плиту. Цепь тянулась дальше, в подземелье, где конец ее был прикован к человеческому скелету.
Спустившийся в подземелье Ганс притих.
Вельт рассердился и сам спрыгнул вниз. Увидев, что цепь прикована к кольцу, опоясывающему позвоночник, он одним ударом ноги сломал кость и вырвал цепь.
- Нам надо спешить, - сказал он, отталкивая череп ногой.
Плиту опустили, оставив в покое потревоженные кости.
Кленов, отвернувшись, стоял у стены.
Ганс изрядно измучился. Кроме аккумулятора, ему пришлось тащить еще и дверную ручку, и меч, и цепь, и еще целую кучу неизвестно откуда взявшихся железных предметов.
Вдруг послышался лай. Ганс, расставив ноги, обхватил обеими руками рвавшийся аккумулятор и прижал его к животу.
Из-за угла выскочил пес Герт - любимая собака Кленова. Он приближался с лаем, переходящим в испуганный вой.
Не успел никто опомниться, как Герт, пролетев последние шесть шагов по воздуху, с жалобным визгом ударился в грудь Ганса.
- Ошейник! - закричал Кленов.
Он бросился к несчастной собаке и освободил ее от железного ошейника. Перепуганный пес скулил и лизал ему руки.
Ганс отер рукавом пот с лица и, взявшись за цепь, закинул аккумулятор за спину.
- Идти через ворота нельзя, - сказал Кленов, - ведь у нового моста железная ферма.
- Что ж делать, - хрипло вздохнул Ганс, - придется перелезать через стену замка!
Притащили две наскоро связанные лестницы, и по ним Ганс, не обращая внимания на подозрительный треск, вместе со своим диковинным грузом поднялся вверх. Лестницы перенесли на противоположную сторону, и он сравнительно благополучно, если не считать двух сломанных ступенек, спустился.
Старательно обойдя мост, Ганс в конце концов закончил свое необыкновенное путешествие.
Аккумулятор вместе со всеми прилипшими к нему предметами опустили в шахту и вывели оттуда два провода.
По этим проводам Кленов хотел пропустить ток, чтобы нагреть аккумулятор немного выше критической температуры. Тогда явление сверхпроводимости должно было мгновенно исчезнуть. Под влиянием тока аккумулятора катушка, вновь обретя полное сопротивление, расплавится, и вся энергия ее магнитного поля перейдет в тепло.
На эффект этого явления рассчитывал Вельт, думая продемонстрировать его членам Общества уничтожения войны.
- Ну, джентльмены, сейчас я способен выпить пива не меньше, чем кабатчик из «Гофманских кабачков» в Берлине, который пьет по кружке с каждым посетителем! - сказал Ганс, садясь к рулю автомобиля.
- Да, телосложением вы для этой роли подходите, - сказал Вельт, - и вы сможете это сделать тем скорее, чем раньше довезете нас до железнодорожной станции Вайле.
- О'кей! - сказал Ганс по американской привычке.
Действительно, он в кратчайший срок домчал до станции Вайле Кленова и Вельта.
Даже не дождавшись отправления поезда, он засел в железнодорожном буфете и надолго оставил там память о своем пребывании.
Когда его патроны достигли станции Фридериция и паровоз со всем составом въехал на паром для переправы через пролив Малый Бельт, Ганс кончил только вторую дюжину кружек.
Встревоженный буфетчик, чтобы не ударить лицом в грязь перед таким достойным посетителем, послал за пивом на соседнюю станцию, так как на свои запасы не надеялся.
Как мелькали перед глазами Кленова и Вельта километровые столбы между станциями Одензее и Люберге, так перед захмелевшим Гансом проходили вереницы новых пенящихся кружек.
Переправа Вельта и Кленова через пролив Большой Бельт для Ганса ознаменовалась тем, что он потребовал себе сразу дюжину кружек и пролил их, опрокинув стол.
Когда же вечером Вельт оставил Кленова в ресторане копенгагенского отеля, Ганс мирно спал под столом, сотрясая станционное здание громоподобным храпом.
Кленов сидел в ресторане за отдельным столиком и задумчиво смотрел на давно остывший стакан черного кофе. Вельт ушел повидаться с прибывшими членами общества и подготовить заседание.
В голове Кленова было пусто. Ни одна мысль не шла на ум. Процедура заседания представлялась скучной и утомительной.
Пожалуй, впервые за последние месяцы Кленов сидел без дела, не за работой. Обычно он никогда не позволял себе этого. Он знал, какие тяжелые мысли неизменно приходят к нему в такие минуты. Так и сейчас: он чувствовал, что болезненные воспоминания вновь овладевают им. Тюльпан черного дыма над лабораторией… Больница, куда он попал почти без всякой надежды на выздоровление… Его взял оттуда Фред, сам только что выписавшийся из клиники после трепанации черепа. Вельт окружил Кленова заботой: он ухаживал за ним, как преданный брат. Фред понял мечту Кленова об ультиматуме Вселенной, поддержал его идею и этим вернул Кленова к жизни.
Как горячо обсуждали они с Вельтом план действий! Фред понимал его с полуслова. Им нужно было выбрать место вблизи воюющих стран, откуда они могли бы пригрозить всей Европе страшным оружием Кленова, заставив правительства повиноваться. Вельт отыскал и купил в Дании старинный замок, где Кленов оборудовал лабораторию. Теперь он мечтал только об одном: скорее приступить к строительству электрической пушки. Выбрасывая из нее свои насыщенные энергией аккумуляторы, будущий повелитель мира мог вести войну с любой непокорной страной.
Кленов невидящим взором посмотрел в окно. За стеклом мелькали огни вечернего города. Экипажи, автомобили, пешеходы однообразной пестротой раздражали глаза.
Его внимание привлек автомобиль несколько необычной формы, остановившийся у подъезда отеля. На радиаторе развевался флажок.

Предыдущая страница 7 Следующая страница


Пылающий остров 8

Из автомобиля выскочил военный в незнакомом Кленову мундире и, открыв дверцу, вытянулся во фронт.
Из машины вышел другой военный. Проходя мимо окна, за которым сидел Кленов, он повернул голову. Глаза их встретились.
Кленов вздрогнул. Военный улыбнулся и взял под козырек. Он что-то сказал своему спутнику и зашагал к подъезду отеля.
Кленов инстинктивно оглянулся, отыскивая глазами полицейского. Воротничок больно сдавил горло, словно оно было туго затянуто медным проводом.
Военный не торопясь подошел к столику Кленова и улыбнулся, выставив свои редкие зубы. Кленов вскочил, задыхаясь.
- Прошу вас, Иван Алексеевич, садитесь! Не могу вам передать, как рад вас видеть, - сказал пришедший на чистом русском языке.
Он сел против Кленова, хотя тот продолжал стоять.
- Я крикну сейчас полицейского! - прошептал ученый.
- Совершенно напрасно, Иван Алексеевич! Сейчас мы уже не в Америке, а в Дании, где ваш собеседник пользуется правом дипломатической неприкосновенности военного атташе. Ваше обращение к полиции повредит только вам.
Человек в форме полковника иностранной армии поправил большие круглые очки в золотой оправе. Широко раскрытыми глазами смотрел на него Кленов. Это был Кадасима.
- Я искал случая встретиться с вами, - сказал японец.
Кленов сел.
- Как? Вы знали, что я здесь? - приглушенно сказал он.
- Не только знал, но и пристально наблюдал за вами, за вашими закупками, приготовлениями. Вы плохо скрывали все это. Поэтому-то я и хотел повидаться с вами, чтобы предостеречь… из личного расположения к вам, конечно!
- Вы? Почти мой убийца! И говорите о личном расположении! - громко сказал Кленов.
- Тише, Иван Алексеевич, здесь могут найтись люди, понимающие по-русски, а от этого будет худо только вам. Русские умеют расправляться с изменниками даже за границей!
Кленов снова вскочил:
- Что вы хотите этим сказать, милостивый государь?
- Успокойтесь, Иван Алексеевич, прошу вас, не привлекайте ничьего внимания. Я же говорю, что сам хотел повидаться с вами, следовательно, все вам объясню.
Кленов сел, тяжело дыша.
- Прежде всего я прошу выслушать меня. Это необходимо, я бы сказал, для нашего взаимного понимания. Я отнюдь не убийца - я солдат и ученый. Во время нашей последней встречи я пытался убрать вас с дороги только потому, что вы объективно вредны для человечества… Да-да, именно объективно. Изобретатель чудовищного смертоносного оружия, которому безразлично, кому оно будет служить, - страшная угроза всеобщему миру!
- Вы ошибаетесь, милостивый государь! Это не так.
- Предположим… Позднее мы вернемся к этому. Во время нашей первой встречи вы обладали тайной, которую мужественно отказались мне открыть. Я уважаю вас за это… Но… тайну эту вы могли открыть другой стране, чем сделали бы ее сильнее моей родины. Как патриот я не мог этого допустить! Я говорю: к сожалению, и в то же время искренне рад вас видеть. Такова уж двойственность человеческих отношений. Итак, как я уже сказал, я не убийца. Я солдат и ученый. Мне кажется, мы даже породнились. Мне хочется считать себя вашим крестным отцом…
Кленов при этих словах передернул плечами. Кадасима невозмутимо продолжал:
- Последний раз в Америке я видел вас издали, когда с ближайшего горного склона наблюдал чудовищный взрыв Белой виллы покойного Холмстеда. Вы, конечно, понимаете, что с моей стороны было бы непростительным не быть тогда в курсе ваших дел даже и после моего исчезновения. Доклад о всем виденном послужил некоторым смягчением моей вины перед пославшими меня. И вот два месяца назад я снова увидел дорогого мне человека. И где же? Здесь, в Дании! Мой прежний опыт и теперешнее официальное положение быстро помогли мне разобраться, в чем дело. Назначение ваших трансформаторов и компрессоров понятно для меня. Это живо напомнило мне Америку и Холмстедов, которым я верно служил, закончив за это время одно интересное исследование… Итак, вы решили вернуться к своему страшному изобретению? Значит, окончательно погибло только одно пылающее облако? А ваше… Подождите, не перебивайте!.. Для кого же вы готовите свое смертоносное изобретение? На чьи деньги? Для какой цели? Ответы просты и ясны. Для концерна мистера Вельта-старшего, на его деньги, для той страны, которая больше заплатит мистеру Вельту. Чудовищное оружие может быть использовано против России в теперешней войне. Следовательно, вы, господин Кленов, изменник!
- Ах, нет, господин Кадасима! Ничего вы не знаете! Это вовсе не так, - несколько растерянно сказал Кленов.
- Но согласитесь, что это так выглядит.
- У моего изобретения сейчас другое назначение, иная роль и концерна Вельта в этом деле.
- У вашего изобретения одна цель - уничтожение!
Кленов выпрямился:
- Вы правы, господин Кадасима: уничтожение. Но уничтожение чего? Войны!
Теперь пришла очередь Кадасимы удивляться.
- Мое средство настолько сильно, что, когда оно будет известно всему миру, люди не осмелятся поднимать друг на друга оружие. Владея миром, я могу приказывать им. Я могу, например, разрушить какой-нибудь остров - скажем, Арениду - и показать всем, какой силой обладаю. Я прикажу прекратить войну! Я не изменник, господин Кадасима, я служу человечеству!
Кленов залился румянцем. От волнения он опрокинул на скатерть свой стакан черного кофе.
Японец усмехнулся:
- Вы горячитесь, Иван Алексеевич! Это нехорошо. Мне горячность не раз портила карьеру. Конечно, слово «изменник» оскорбительно, и я понимаю вас. Я сам как дворянин не выношу оскорблений и в подобных положениях теряю над собой власть. Только потому, что это благородно, император простил меня. С тех пор он посылает меня лишь на легальную работу.
- Я не изменник, господин Кадасима!
- Вы искренни, коллега, я вижу это. Но все же ваши действия расходятся со словами.
- Это неверно, господин Кадасима!
- Зачем же вы собираетесь демонстрировать свое изобретение военным экспертам воюющих стран?
- Каким военным экспертам?
- Разве вам надо перечислять воюющие страны, которые не прочь купить ваше изобретение и договариваются об этом с концерном Вельта?
- Это чудовищно… Сразу с обеими сторонами?!
- О, в этом нет ничего удивительного! Так принято. Торгуют же враждующие стороны между собой военным снаряжением! Просто эти грузы сначала покупаются у американских или английских промышленников для Швеции или Норвегии, а оттуда переправляются куда надо, с известной накидкой за хлопоты, конечно.
- Это бред!
- Иван Алексеевич, разве вы не знаете, что ваше и вашего учителя Бакова изобретение котируется на военной бирже и будет принадлежать тому, кто больше даст!
- Вы клевещете, Кэд! Это ужасно… ужасно! Лучше бы вы тогда меня убили!
- Я тоже думаю, что это было бы лучше, но… что поделаешь! Японцы умеют склоняться перед судьбой.
- Я вам не верю. Вы клевещете на моего друга, на Фреда. Я требую доказательств!
- А если я представлю их вам?
- Тогда, клянусь памятью Мод, никто никогда не увидит этого изобретения! Боже мой, а я, глупец, мечтал о технических армиях!
Кленов до боли сжал виски кулаками.
Японец снял и протер очки.
- Хорошо, мистер Кленов, - сказал он, переходя на английский язык, - я постараюсь представить вам доказательства. Вас же прошу вести себя так, словно мы столь счастливо не встретились… Позвольте вам пожелать…
Полковник встал и взял под козырек.
Кленов сидел неподвижно, рассматривая черное пятно на скатерти. Он не откликнулся на два вежливых предложения официанта сменить скатерть. На третий раз он поднял глаза и сказал на непонятном официанту языке:
- Боже мой! Как я мог поверить… Мечтатель!
- Так точно, - сказал официант.
- Неужели я только орудие в их руках?
- Так точно, сударь, необходимо сменить скатерть.
Странный посетитель молча поднялся и, не расплатившись, направился к выходу.
Официант хотел остановить его, но потом решил посоветоваться с метрдотелем. Тот посмотрел вслед Кленову и сказал:
- Что ты, что ты! Ведь он занимает лучший номер в гостинице.
- Неужели!
На лестнице Кленова догнал Вельт. Он хлопнул его по плечу и прошептал на ухо:
- Приехали!
Собрав всю свою волю, Кленов обернулся к Фредерику. Он посмотрел на его открытое, мужественное лицо, несколько обезображенное рубцом, проходящим через левый глаз.
Неужели шпиону и убийце нужно верить больше, чем другу? Нет! Враг хочет посеять раздор между ними. Не выйдет! Он сейчас же все расскажет Фреду.
- Идем в малый зал ресторана, я снял его на весь вечер. Там состоится первое заседание нашего общества. Что же ты стоишь? Идем, ведь нас ждут!
- Надо идти сейчас же?
- Конечно! Все уже там. Я пришел за тобой.
Кленов хотел что-то сказать, но Фред схватил его за руку и повлек за собой.

Глава III. ОБЩЕСТВО УНИЧТОЖЕНИЯ ВОЙНЫ

Малый зал ресторана был отделан черным бархатом. Тяжелые портьеры плотно прикрывали окна и двери. Ни один звук не доносился сюда ни с улицы, ни из внутренних помещений.
У дверей стояли два дюжих человека в наглухо застегнутых сюртуках. Увидев Вельта, они расступились. Все сидящие за столом с любопытством оглянулись на Кленова.
Кленова поразило, что стол был накрыт и ужин, по-видимому, был в самом разгаре: кушанья начаты, бутылки откупорены. Значит, эти люди давно уже были здесь. И Фред, пока Кленов разговаривал с Кадасимой, сидел с ними.
Кленову бросилось в глаза, что присутствующие держались обособленно. Ему показалось, что двое справа - один высокий, сухой, с серыми глазами, другой низенький, живой - говорили по-английски. Напротив них молча обменивались взглядами два господина в черных сюртуках. Оба держались прямо, не прикасаясь к спинке стула. Усы у них были закручены так, что поднимались почти к самым глазам. Они старались не глядеть на своих визави.
Кленов мысленно отмахнулся от невольных подозрений. Возможно ли, чтобы офицеры двух воюющих армий встречались за одним столом!
Напротив Кленова сидели два толстых, обрюзгших человека, которые не проявляли интереса к окружающему, а были заняты едой.
Двое, с закрученными усами, насторожились.
Вельт поднялся. Справа перестали разговаривать.
- Господа! Позвольте, сославшись на произнесенное уже мною выступление, от имени президента Общества уничтожения войны, моего отца, открыть заседание общества, выразив уверенность, что в результате его деятельности война закончится быстро! - Вельт вложил в последние слова особый смысл. - Разрешите, по поручению моего отца, передать председательствование вице-президенту общества доктору Кленову!
Кленов вздрогнул. Этого сюрприза он никак не ожидал. Как он должен держаться? Что говорить?
Все присутствующие сухо похлопали, оглядывая Кленова пустыми глазами.
Булькнуло в бутылке. Кто-то наливал в стакан вино. Звякнул нож о тарелку. Кленов упорно молчал. Попросив разрешения у Кленова, снова поднялся Вельт:
- Я позволю себе попросить господина вице-президента познакомить хотя бы вкратце присутствующих с его прогнозом будущей жизни человечества, а также с сущностью того могучего средства, обладателем которого становится наше общество.
Снова все захлопали в ладоши.
Что это? Издевательство? Открывать свои сокровенные мысли перед этими, может быть, переодетыми генералами? Или говорить с ними о величайшем средстве разрушения, чтобы у них загорелись глаза?.. Нет, он не может говорить, даже если бы это было и не так!
Удивленный молчанием Кленова, Вельт делал ему через стол отчаянные знаки.
Кленов встал. Любопытные взгляды ощупывали его.
- Господа! Я буду краток. Мне нет надобности рассказывать о своем изобретении, когда я могу его вам показать. Я приглашаю вас в Ютландию.
Кленов сел.
Члены общества склонили головы друг к другу. Заговорили тихо. Кленову казалось, что они говорят на разных языках.
- Нам нравится деловой тон господина президента, - сказал на плохом английском языке человек с закрученными усами.
- Джентльмены любят краткие заседания! - сказал высокий справа.
- В таком случае, - вставил Вельт, - мы могли бы немедленно сесть в заказанный мною экстренный поезд. Он ждет нас.
Высокий и низенький справа поднялись, отодвинув стулья. Двое с закрученными усами последовали их примеру.
Встал и Кленов. Вельт взял его под руку.
- Ты произвел очень выгодное впечатление, - сказал он Кленову на ухо.
…В предрассветном тумане, ранним утром следующего дня, по дороге к буковой роще один за другим ехали три автомобиля.
В первом, кроме Кленова и Вельта, сидели еще два сытых человека неопределенной национальности. Остальные члены общества разместились в других автомобилях.
Было еще темно и сыро. Люди зябко кутались в пальто и плащи. Всю дорогу Кленов молчал. Он отказался давать какие-либо объяснения до приезда в замок. В конце концов любопытные толстяки оставили его в покое.
Не доезжая замка, автомобили остановились.
В серой мути поднимались промозглые тени зубчатых стен и сутулых башен.
Все члены общества, разбившись на группки, столпились у автомобиля Кленова.
- Обратите внимание, джентльмены, на ваши компасы! - нарушил Вельт пустую, давящую тишину.
Все вынули, вероятно запасенные ранее, компасы. Зачиркали спички, вырывая из темноты силуэты деревьев и кустов.
- Смотрите на стрелки компасов, джентльмены! - торжественно продолжал Вельт.
Высокий вытянул руку по направлению своей стрелки.
- Странно: вместо севера стрелка показывает на восходящее солнце,
- сказал его низенький спутник и быстро повернулся.
- Джентльмены! Уже дает о себе знать изобретение мистера Кленова!
- возвестил Вельт.
- Вы имеете в виду этот холм? - спросил господин с усами.
- Именно, - сказал Вельт.
В это время Кленов, до сих пор понуро сидевший, встал на сиденье.
- Господа, - сказал он, - в глубине этого холма скрыт небольшой соленоид, в магнитном поле которого содержится несметное количество энергии. Любой из вас, нажав кнопку вон на том дереве, может возродить в Ютландии миллионы лет назад потухшие вулканы.
- О-о! - сказал один из толстяков. - Это должен сделать промышленник. Позвольте мне, господин ученый.
С этими словами он вылез из автомобиля и направился к дереву, где стоял Ганс.
Все члены общества вооружились биноклями.
- Командуйте, господин вице-президент! - закричал толстяк.
- Сейчас. Подождите минутку, господин промышленник!
Кленов немного помедлил, взявшись за борта своего пиджака.
- Итак, джентльмены, через несколько мгновений я вызову к действию энергию, законсервированную в аккумуляторе. Для этого надо лишь нарушить условия существования сверхпроводимости - явления, конечно, вам не известного. Нужно лишь разомкнуть проводник, поднять температуру или нарушить целость защитного слоя. Всем этим можно управлять по желанию.
Члены общества напряженно ждали.
- Итак, мы начинаем! - с театральным жестом сказал Кленов и махнул рукой.
Толстяк нажал кнопку. В то же мгновение из вершины холма вырвался огромный огненный столб. Он достиг облаков и словно прожег их. Холм раскололся, как хрупкий шар, и из трещин его вырвались ослепительные молнии. Деревья на холме повалились и вспыхнули.
Давящий, оглушительный грохот докатился наконец до оцепеневших зрителей.
Развороченный холм превратился в пылающий костер. С неба, оставляя слепящий след, сыпались куски лавы. Стало светло, как днем. Черные стены замка побагровели.
Раскаленный холм сверкал, словно упавшее с неба солнце. На него нельзя было смотреть. Глаза не выдерживали, да и лицо начинало ощущать палящий ветер.
- Поразительно!
- Восхитительно!
- С этим средством можно уничтожить не только войну, господин вице-президент, - сказал подошедший толстяк, потирая словно замерзшие руки.
Остальные молчали.
- Господа члены общества! - громко произнес Кленов, опять вскакивая на сиденье. - Господа генералы и капиталисты! По-видимому, мы плохо понимаем друг друга. Вы считаете меня полусумасшедшим утопистом, с которым надо играть какую-то комедию. Но это неверно. Я деловой человек, и я не случайно демонстрирую вам средство уничтожения, которому нет равных. После того как вы видели все это собственными глазами, я считаю, что мы можем говорить с вами откровенно. Представьте на минуту, что я знаю ваши национальности и истинную цель вашего приезда…
Вельт непонимающе смотрел на Кленова:
- Джон, подожди… Что ты хочешь сказать?
- Господа, я показал вам могучее средство, которое в ваших руках может служить… - Кленов осмотрел присутствующих и произнес, чеканя каждый слог: - Служить уничтожению чего угодно, кроме войны! Но не думайте, что это смущает меня. Напротив! Вы можете лишь упрекнуть меня в маленькой хитрости. Я изобретатель, и я торгую своим изобретением. Продаю кому угодно. Хочу взять возможно больше. Покупайте, господа! Продается, но только за наличные.
Фредерик Вельт лишился дара слова и растерянно смотрел на Кленова.
- Замечательно… Замечательно, господин ученый! Вы мило провели нас, очень мило провели! - сказал нажимавший кнопку толстяк. - Мы думали, что с вами надо ломать комедию, что вы чудак, а вы, оказывается, деловой человек, заодно со своим другом! Хе-хе-хе!
- Сколько! Сколько! - кричал Кленов.
- Господин вице-президент, верьте нашему акционерному обществу! Мы…
- В Америке говорят: «В бога мы веруем, а остальное - наличными!»
- Хотите миллион франков? - закричал маленький черноволосый.
- Миллион марок! - вмешался усатый.
- Мне уже предлагали однажды миллион, только миллион долларов!
Все молчали.
- Кто больше? - кричал исступленно Кленов.
- Полмиллиона фунтов стерлингов! - выдавил из себя высокий.
- Простите, герр ученый, снаряды, подобные виденному, можно производить в массовом порядке?
- Конечно, господин генерал, быстро, дешево и сколько угодно!
- О-о! Это прекрасное зажигательное средство. Мы сговоримся с вами. Сколько вы хотите?
- Скажите нам: сколько вы хотите?
- Я прошу еще немного внимания! - перекричал всех Кленов.
Все стихли.
- Господа, час назад мы именовали себя членами Общества уничтожения войны. Я спрашиваю вас: будут ли возражения против того, чтобы в названии нашего общества откинуть последнее слово… в знак взаимного понимания…
- Браво! Пусть будет Общество уничтожения! - закричал один из промышленников.
- Очень остроумно!
- Позвольте, - наконец вмешался Фредерик Вельт, - я считал бы излишним дальнейшие разговоры о покупке изобретения. Оно уже принадлежит нашему обществу.
- Браво, Фредерик! Ты прав. Оно принадлежит обществу… Довольно, господа! Теперь мне все понятно. Объявляю… Первым актом Общества уничтожения, который я произведу, будет уничтожение моего открытия! Клянусь памятью той, которую я любил, никто не увидит больше зрелища, подобного сегодняшнему! Никогда мое изобретение не попадет в человеческие руки, не станет средством убийства! Теперь я потерял все… Господин Фредерик Вельт, я хочу вам сказать, что вы подлец!
- Джон! - отшатнулся Вельт.
- Да, подлец, надругавшийся над моими наивными мечтами, продавший мою душу! Тяжелее всего мне было потерять друга, но теперь мне все равно. Можете считать, что ни меня, ни моего изобретения не существует. Вам не удалось довести до конца ваш чудовищный обман. Пропустите меня!
Пораженные люди расступились.
Вдруг послышался шум мотоцикла.
Все смотрели на согнутую фигуру Кленова и обернулись только тогда, когда мотоцикл остановился около них.
- Господин Кленов! - произнес человек в кожаном шлеме.
Кто-то указал рукой на удаляющийся на фоне пожара силуэт ученого.
Посланный бегом нагнал Кленова и передал ему пакет.
- От полковника Кадасимы, - сказал он, прикладывая руку к шлему.
- Уже не надо! Передайте господину Вельту, - сказал Кленов и зашагал дальше.
Посланный пожал плечами и вернулся к группе оживленно шептавшихся людей.
- Кто здесь Вельт? - спросил он.
Вельт вздрогнул и протянул руку.
- А! Я знаю теперь, чья это работа! - закричал он, разорвав конверт. - Подождите, мистер Кленов, вам так просто не уйти от меня! Ганс, за мной!
Массивный Ганс присоединился к своему патрону, и они бросились догонять Кленова.
- Что вам нужно от меня? - крикнул ученый, обернувшись. - Я нахожусь в нейтральной стране. Вы не имеете права ко мне прикасаться!
- Бей его! - закричал Фредерик Вельт и, догнав, ударил Кленова по голове.
Кленов зашатался. Подоспевший Ганс навалился на него.
В это время послышался лай. Со стороны замка быстро несся какой-то темный комок. Через секунду Герт прыгнул на кучу барахтающихся тел.
Несколько мгновений ничего нельзя было разобрать. Слышались рычание, возня, хрип. Потом один за другим прозвучали два выстрела. Собака взвизгнула и стихла.
Один толстяк обратился к другому:
- А не правда ли, красив был мой вулкан?
- О да! Но посмотрите, мой компас уже показывает на север!

Глава IV. ЕДИНСТВЕННЫЙ ПАССАЖИР

Район Ютландского замка охранялся частной полицией Вельта. Ни один экипаж, ни одна автомашина не могли появиться в запретной зоне, охватывавшей не только замок и рощу, но и соседнее селение, где жили враждовавшие между собой пастор и Петерсен.
Осенней дождливой ночью на дороге к замку появилась автомашина с закрытым коробчатым кузовом. Опущенный шлагбаум остановил ее, а подошедшие сыщики с электрическими фонариками обнаружили на кузове знаки красного креста. Низенький санитар в очках, сидевший рядом с шофером, на хорошем английском языке объяснил, что карета «скорой помощи» вызвана крестьянином Петерсеном.
Один из сыщиков вскочил на подножку и доехал до дома с толстыми каменными стенами, высокой черепичной крышей и узенькими окнами.
Живший напротив пастор, услышав треск автомобиля, схватил зонтик и выскочил на улицу. Он тщетно напрягал слух, силясь разобрать слова громкого разговора, доносившегося из дома Петерсена.
По улице, едва освещенной из окон пастора, с видом наслаждающегося погодой человека разгуливал сыщик в промокшем пальто и набухшем котелке.
Пастор сложил молитвенно руки и подумал, что бог карает неблагочестивого Петерсена, который обделил служителя господа в памятный день посещения жилища дьявола.
С сокрушением, но не без некоторого торжества следил пастор, как два санитара выносили из двора Петерсена носилки.
Первый санитар был коренастый, огромного роста и только покрякивал; второй был тоже высок, но худ, горбился и, видимо, готов был выронить из рук ношу.
- Не хотел бы я быть на носилках, - подскочил к пастору сыщик в надежде что-нибудь выведать. - Сейчас их уронят в грязь. Кто это такой грузный заболел?
- Ах, почтенный господин! - сказал пастор. - Бог видит, что фру Петерсен добрая женщина, и не надо ей ставить в вину ни ее толщины, ни жадности мужа.
Тут и сам Петерсен появился на наружной лестнице дома, громко выкрикивая, что не заплатит ни полкроны и напрасно бессовестный санитар пытается у него чего-нибудь выудить.
Пастор сокрушенно покачал головой и многозначительно посмотрел на сыщика. Тот понимающе усмехнулся. Он умел с одного взгляда разгадывать людей.
Низенький санитар и Петерсен, спускаясь с лестницы, продолжали спорить о каких-то кронах. Потом дверца автомобиля хлопнула, шофер со второй попытки завел ручкой мотор, и карета не спеша двинулась по раскисшей грязи.
Петерсен продолжал кричать вслед:
- Пусть у них лопнут глаза и шины! Будят ночью порядочных семейных людей, когда в доме все здоровы, включая даже откормленную свинью! Врываются, как грабители, и требуют платы за напрасный вызов!
Сыщик заинтересовался, пастор вытянул шею.

Предыдущая страница 8 Следующая страница


9 Александр Казанцев

- Послушайте, любезный, - спросил сыщик, подходя к Петерсену, - разве у вас никто не заболел?
Крестьянин стал призывать бога в свидетели, что он, Петерсен, не подозревал даже, что бывают кареты «скорой помощи», и уж, во всяком случае, он ничего не станет платить.
Достойный последователь Шерлока Холмса молча нырнул во двор Петерсена.
Петерсен хотел пойти за ним следом, но вспомнил, что стоит на лестнице в туфлях, длинной ночной рубашке и колпаке. Через улицу он заметил своего врага под зонтиком и погрозил кулаком.
Появился очень довольный сыщик. Петерсен осветил его фонарем.
- Пахнет хлороформом, - объявил сыщик. - Я сразу все понял.
- Где ощутили вы столь странный запах, почтенный господин? - осведомился пастор.
- В хлеве, патер. В хлеве этого хозяина! - И он указал на белую фигуру.
- Я отлично знаю, чем пахнет в хлеве, - буркнул Петерсен.
- Но вы не знаете, что он пуст, - заметил сыщик.
- Как так - пуст? - завопил Петерсен и метнулся во двор, напоминая перепуганное привидение.
Через секунду он выскочил на улицу, размахивая фонарем:
- Грабят! Моя свинья! Она весила двести три килограмма!
- Ее было очень тяжело нести на носилках, - продолжал наслаждаться видом Петерсена сыщик. - Я думал, уронят носилки в грязь.
- Бог мой! - воскликнул пастор. - Они недостойно усыпили ее хлороформом, и пока скаредный господин Петерсен…
- Ах, да замолчите вы, молитвенник в человечьем переплете! Боже мой! Моя свинья, моя толстенькая хрюшка! Надо просить владетельного господина из замка догнать грабителей…
- Я могу сообщить мистеру Вельту, - задыхаясь от смеха, сказал сыщик. - Он вдоволь позабавится.
Вельт действительно хохотал, когда услышал от промокшего под дождем Ганса всю эту историю. Тот знал его причуды и был уверен, что босс не разрешит гнаться за мнимой каретой «скорой помощи». Вельт, развеселившись, решил, что ловкие грабители заслужили вознаграждения. И карета «скорой помощи» беспрепятственно неслась среди ютландских вересковых степей.
Внезапно она остановилась в пустынной местности. Задняя дверца кареты открылась, и из нее вытолкнули огромную свинью. Свинья упала на дорогу, потом встала на ноги и очумело огляделась вокруг.
Начинало светать, шел мелкий дождь. Автомашина умчалась. Свинья улеглась в дорожную грязь.
- Какой ужасный запах, не правда ли, Иван Алексеевич? - сказал низенький санитар, снова открывая заднюю дверцу машины. - Пусть в целях гигиены карета «скорой помощи» немного проветрится. Мы, японцы, особенно ценим свежий воздух.
- Я не понимаю, зачем вы способствовали моему бегству? - спросил второй санитар, худой и высокий.
- О, господин Кленов, только во имя интересов великой страны Ямато! Однажды бог воздуха Шанаи, беседуя с супругой и задумчиво глядя на облако, окунул свое копье в пурпуровое море. Капли, упавшие с копья, затвердели и образовали Страну Восходящего Солнца. Этой стране невыгодно, чтобы господин Вельт вынудил господина Кленова открыть тайну сверхбомбы.
- Эта тайна никогда и никому не будет открыта!
- О! Теперь я в этом уверен. Пусть так - никому. Все же нам, извините, выгодно вырвать господина Кленова из рук Вельта… Почтительно умоляю, не благодарите. Сентиментальность некоторых лиц, помогавших вам нести носилки, чужда вашему покорному слуге.
- Слуга! - усмехнулся Кленов. - Вы действительно когда-то были слугой.
- О, я часто вспоминаю с восхищением об этом времени! Харбин, 1913 год. Почтенный и больной профессор Баков и его молодой, извините меня, ассистент Кленов… Как сейчас вижу вас обоих в тайге, а потом в харбинском кабачке. Верьте мне, я искренне сожалел о смерти замечательного русского ученого, но плохого верноподданного Российской империи профессора Бакова, скончавшегося в Сан-Франциско на наших с вами руках. Ведь в то время я подумал, что от молодого ученого будет мало пользы. Слава императору, я ошибся. Вы великолепно продолжили дело своего учителя, реализовали его идею…
- Вы действительно были живым свидетелем всей истории этого изобретения. Многие позавидовали бы вашей осведомленности.
- Это мое призвание. Еще в Томске, где я держал парикмахерскую, я узнал, что профессор Баков сослан в тунгусскую тайгу. Я счастлив, что мои друзья рекомендовали меня вам, который полюбился еще в университете профессору Бакову. Ах, эти студенческие волнения! Зачем было профессору Бакову, который высказал столь интересные мысли о трансурановых элементах, проповедовать еще и опасные взгляды? Ему пришлось не только подать в отставку, но и отправиться в ссылку. Я сочувствовал ему как ученый и был просто обрадован, узнав, что он получил приглашение от Холмстеда, который славился своей готовностью поддержать любого смелого исследователя, невзирая на его политические взгляды… Сожалею и о том, что профессор Баков, находясь в моих руках во время перехода границы, еще не сделал своего открытия.
- Вы говорите страшные вещи, господин Кадасима!
- Служение долгу, только служение долгу, Иван Алексеевич! И вот теперь мой долг повелевает помочь вам достигнуть берегов Америки.
- Мне тяжело пользоваться вашей помощью.
- О, не переоценивайте моей помощи! - загадочно улыбнулся японец.
Пока шофер стирал с кузова знаки красного креста, Кадасима и Кленов гуляли по пустынной отмели. Уже рассвело. Далеко в море - берега Ютландии отличаются мелководьем - виднелся моторный бот. От него к берегу шла шлюпка.
- Я позаботился обо всем, - говорил Кадасима. - Спрячьте ваши новые документы. Полагаю, что они уберегут вас от Вельта. Осмелюсь пожелать вам тысячу лет жизни! Любите человечество, заботьтесь о нем и храните свою тайну!
Кленов взял протянутый ему Кадасимой бумажник и потер свой бритый, порезанный подбородок.
- Пусть кошка научится плавать, если я знаю еще где-нибудь такое чертово мелководье! - послышался голос из шлюпки. - Тысяча три морских черта! Джентльмену придется промочить ноги, чтобы добраться до шлюпки.
- Прощайте, господин Кадасима. - Кленов решительно вошел в воду.
- Счастливейшего плавания! - расплылся в улыбке Кадасима, выставляя редкие зубы. - Наука бездонна. Почтительно желаю вам достичь невиданных глубин! Осмелюсь напомнить, что бот должен курсировать в заданном квадрате близ американских берегов. За вами придет, извините меня, береговой катер! - И Кадасима снова обнажил свои выпяченные зубы.
Кленов, зайдя по колено в воду, неловко перебрался в шлюпку.
- Пусть мне повесят якорь на шею, если вы не сбрили бороду, сэр!
- сказал встречавший Кленова моряк. - Когда я видел вас в последний раз, вы боялись промочить ноги и носили удивительную обувь.
- А, это вы, - рассеянно отозвался Кленов. - Да, тогда на мне были галоши. Надеюсь, вы не в претензии за тот дождь?
- Дождь? Это был единственный случай, когда моряк мог достойно утонуть, находясь на суше. Если доберетесь до тех мест, передайте почтение боссу Холмстеду и его дочке, которая очень мило советовала кошке плавать.
- Ваш привет некому передавать… - мрачно сказал Кленов и посмотрел на берег.
Он еще видел маленькую фигурку японца, стоявшего рядом с автомашиной, но не мог разобрать выражения его лица…
На моторном боте был лишь один пассажир. Маленькая команда часто видела его на носу. Он стоял там, скрестив на груди руки. Его даже прозвали «впередсмотрящий».
Шкипер считал своим долгом подходить к пассажиру, молча выкуривать трубку, сплевывать, конечно, не в море, а на палубу и вежливо говорить:
- Если проскочим мимо германских подводных лодок, то вас, возможно, все-таки похоронят на суше, - и хохотал, тряся седыми бакенбардами.
Кленова не трогал этот тяжеловатый юмор.
Плавание длилось больше недели. Нужный квадрат был достигнут. Бот курсировал вдали от берегов, ожидая, когда обещанный катер придет, чтобы снять пассажира.
Прошло два дня, а катера не было.
Очевидно, кто-то, получивший указания Кадасимы, опаздывал.
…Командир подводной лодки, спешивший к указанному квадрату, вынужден был потерять много времени, чтобы уйти от преследования американских эсминцев, принявших лодку за германскую.
Не мог же командир дать приказ о всплытии, чтобы обнаружить свою принадлежность к союзному американо-японскому флоту! Ведь японской подводной лодке совершенно нечего было делать вблизи американских берегов.
Все же, несмотря ни на что, подводная лодка стремилась найти в море одинокий моторный бот.
…Перископ, чуть высунувшийся из воды, заливало волной. Изображение маленького бота то появлялось, то исчезало.
Командир лодки не отрывал от перископа глаз. Ему нужно было убедиться, тот ли это бот, о котором сообщал полковник Кадасима. На носу стоит какой-то человек. Скрестил руки на груди… Да, несомненно, это то самое судно.
Подводная лодка спрятала перископ и стала подкрадываться к боту, ориентируясь на шум его винта.
Раздались короткие слова команды. У офицера был тонкий фальцет. Моряки заняли места по боевой тревоге.
Когда, по расчетам командира, подводная лодка достаточно близко подошла к боту, над поверхностью моря снова появился перископ.
- Тысяча три морских черта! - крикнул шкипер. - Кажется, один из них высунул посушить свое копыто.
Шкипер встал у руля, готовый изменить курс, чтобы увернуться от торпеды.
- Что случилось? - спросил спокойно Кленов.
- Германская подводная лодка, - отозвался шкипер и бросил Кленову пробковый пояс.
- Боюсь, что это японская, - тихо сказал Кленов.
По пузырькам, появившимся на поверхности воды, шкипер угадывал путь торпеды. Он быстро перехватывал рукоятки на штурвале, силясь повернуть судно.
Но торпеда была выпущена умелой рукой. Враг словно знал, где окажется бот, и торпеда шла именно туда.
В перископ было хорошо видно, как над ботом взвился черный дым. Суденышко переломилось пополам. Торпеда была рассчитана на более солидные, корабли.
Офицер видел на волках две или три головы. Но он не дал команды всплыть. Лодка разворачивалась под водой и уходила. Ее командир не получил указаний спасти кого-нибудь из команды или пассажиров потопленного бота.

КНИГА ВТОРАЯ. ПОДЖИГАТЕЛЬ ПЛАНЕТЫ

Мы в состоянии зажечь целые стены пламени вдоль границ цивилизованного мира и двинуть эти стены на наших заклятых врагов во имя воцарения мира на земле.

ЧАСТЬ ПЕРВАЯ. ПЛАН ОГНЕННОЙ МЕТЛЫ

…Я дам вам движущиеся стены огня, и они огненной метлой выметут все зараженные пространства. В дальнейшем эти дезинфицированные и освобожденные области будут заселены новыми людьми, необходимыми для обеспечения деятельности предприятий…

Глава 1. ПОЖАРНАЯ ТРЕВОГА

Чудесные бывают рассветы под Москвой!
Утро еще не наступило в этот знаменательный день, и полупрозрачная пелена стелилась кое-где по низинам у перелесков.
Словно легкие белые шарфы легли на зелень травы, и не ощущалось даже дуновения ветерка, который смог бы развеять их. Белоствольные березовые рощи будто поднимались из упавших облаков. А высоко в предрассветной бледной синеве тоже плыли облака, и они казались отражением тех, что лежали на земле. Не проснулись еще птицы, не застрекотали в траве кузнечики. Солнце еще не поднялось над зубчатой линией лесов, а только сделало ее отчетливой на заалевшей части неба.
И вдруг свистящий звук шин разорвал сонный покой. По шоссе с огромной скоростью мчалась желтая машина с синей полосой вдоль кузова. Казалось, сейчас она оторвется от асфальта, взлетит.
Из репродуктора на ее, крыше неслись вначале неразборчивые, а потом ошеломляющие звуки:
- Всем машинам прекратить движение! Пропустить кортеж!
Кортеж состоял из трех машин: милицейской впереди, такой же желто-синей позади и черной автомашины посредине эскорта.
В столь ранний час на шоссе почти никого не было. Только два велосипедиста в спортивных майках и молоковоз из ближнего совхоза испуганно шарахнулись в сторону и остановились.
Шофер в кепке, надетой задом наперед, покачал головой, провожая глазами тройной желто-сине-черный вихрь, и остановился взглядом на следах от шин на асфальте, где занесло бешено мчавшиеся машины на повороте.
- Как на пожар! - глубокомысленно изрек он.
Такие же кортежи машин неслись в этот час по многим дорогам. Кого-то спешно доставляли в этот предутренний час с подмосковных дач в столицу.
Машины влетали на городские улицы, и всякое движение на них заблаговременно приостанавливалось.
Ранние прохожие удивлялись:
- Что это? Для делегаций рановато. На аэродром самолеты прилетают в более удобное время.
- Может, преступников важных везут? С охраной!
- Тоже скажешь! Охрана-то какая? Орудовцы!
- Да, пожалуй… Должно быть, не преступники… Так кто?
- К центру едут. Верно, на заседание какое…. экстренное…
Машины действительно мчались по трассе, по которой не раз приезжали делегации с Внуковского аэродрома, - широкой магистрали Ленинского проспекта, парадному входу новой Москвы.
Но на этот раз они не проследовали к Москве-реке, не проехали по Каменному мосту к Боровицким воротам Кремля. Сопровождаемые милицейским эскортом автомашины одна за другой подкатывали к воротам Академии наук СССР, где в нарушение всех обычных правил вместо регулировщика ГАИ стоял полковник с жезлом и сам пропускал машины к подъезду.
Приехавшие были по преимуществу почтенные люди. Но были среди них и молодые. Встречались и женщины, пожилые или средних лет, все изысканно одетые.
Мужчины не уступали им в элегантности одежды, в особенности один молодой академик, вставший из-за руля своей машины. Он поднимался по старинным мраморным ступеням, ставя на них… тапочки, впопыхах надетые на босу ногу.
С ним раскланивались, спрашивали:
- Какие предсказания, Николай Лаврентьевич? Судя по вашим тапочкам, будет ясно?
- Скорее гроза, - отмахнулся ученый.
В дверях встречались давно знакомые люди:
- Батюшки! Николай Евгеньевич! Вы-то как успели?
- Нормально, как говорят мои студенты, - с улыбкой отвечал толстяк в косоворотке. - Вылетел сегодня утром, прилетел вчера в полночь.
- Время обогнали?
- Разница во времени с Камчаткой десять часов. А лететь-то на сверхзвуковом лайнере меньше? Не так ли?
- Все ясно.
- Хорошо бы, все так ясно было.
- В самом деле! А по какому мы все здесь поводу?
- Спросите что-нибудь полегче, как говорят ваши студенты.
Так, переговариваясь, даже с шуточками прошли спешно доставленные сюда маститые ученые в зал заседаний Президиума Академии наук, где уже находилось несколько военных высших чинов.
Помещение было не слишком большим, но с высоким потолком.
Все усаживались за общим столом, во главе которого рядом с президентом Академии наук стоял министр Сергеев, а чуть поодаль от него никому из ученых не известный человек атлетического телосложения в несомненно тесном для него костюме как бы с чужого плеча.
- Не откажите в любезности осведомить нас, что случилось, - попросил ученый, надевший тапочки на босу ногу.
- Что случилось?.. - переспросил министр. Был это невысокий коренастый человек, одетый, по его обыкновению, в военную гимнастерку старого покроя. Он молча и внимательно оглядывал собравшихся. Потом заговорил тихим, неторопливым, немного глуховатым голосом, как бы обращаясь к каждому из ученых в отдельности: - Меня спрашивают: что случилось? Мы собрались здесь в связи с тем, что в Тихом океане загорелся воздух.
- Что? Что такое? Как так?! - шорохом пронеслось по залу заседаний.
- Чепуха какая-то! Нонсенс! - возмутился кто-то.
- Воздух гореть не может, - назидательно произнес седобородый старец в академической шапочке. - Азот воздуха, насколько известно науке, соединяясь с кислородом, не выделяет тепло, а поглощает. Потому атмосфера нашей планеты вполне устойчива. Бойтесь стать жертвой антинаучной сенсации.
- И все же, - раздельно и твердо продолжал Сергеев, - как бы антинаучно или сенсационно это ни выглядело, воздух Земли сгорает. Науке были известны пять окислов азота. Речь идет о шестом.
Атлетического склада человек, стоявший поодаль от него, по его приглашению сделал шаг вперед.
- Шестой окисел азота, товарищи ученые, образуется при горении воздуха в присутствии редчайшего катализатора - фиолетового газа на острове Аренида, Там и загорелась атмосфера. Я сам это видел.
- Кто это? Кто такой? - наклонялись друг к другу академики.
А он был спокоен, этот неизвестный. Говорил уверенно, видимо заранее обдумав слова, звучавшие удивительно просто, хотя они и имели зловещий смысл.
- Считаю долгом добавить, что все сказанное нашим гостем наблюдалось с наших кораблей и космических спутников, - заявил президент Академии наук. - Не угодно ли ознакомиться с фотографиями, полученными из космоса? Желателен однозначный вывод.
Сергеев стал передавать ученым фотографии. На них виднелись характерные для земной атмосферы закрученные спиралями облака. В центре заснятого из космоса циклона горела яркая звезда пожара.
- Людям угрожает всеобщее удушье. Нам предстоит высказаться по этому поводу. Ради этого мы и собрались здесь, - заключил министр.
- Нет, это невозможно!
- Воздух не горит! Это что-то другое, - послышались протестующие голоса.
- Я понимаю, что иной раз в науке новое и непривычное встречается сомнением или даже отрицанием, - раздельно сказал министр. - Но сейчас у нас с вами нет времени для дискуссий. Конечно, проверка необходима, она будет сделана. Но… я попросил бы считать, что доказательства уже в наших руках. И на их основе нужно наметить конкретные действия.
Возражения затихли, уступив место напряженной тишине.
Министр оглядывал всех внимательным взглядом.

Глава II. КАРЬЕРА МИСТЕРА ТРОССА

Из богатого особняка на аллее миллионеров Риверсайд-драйв в Нью-Йорке открывался великолепный вид на мореподобный Хадсон-ривер (Гудзон). Над высокими обрывистыми берегами поднимались ломаные силуэты городов Джерсей-Сити, Хобокена, Вихевкена.
Владелец особняка стоял у окна, всматриваясь в знакомый пейзаж, а может быть, и в поток автомобилей, мчавшихся мимо его парка.
Раздраженно отвернувшись от окна, он прошел к подковообразному столу, на котором лежала папка с надписью: «ЗАПРЕТ ВОЗДЕЙСТВИЯ НА СРЕДУ ОБИТАНИЯ В ВОЕННЫХ ЦЕЛЯХ».
Он достал из папки листок с пометкой «Распространено в ООН» и углубился в его чтение, хотя каждое слово здесь было ему знакомо.
«В мексиканской сельве, дремучей и душной, где сплетение лиан останавливает даже ягуара, не так давно был найден мертвый каменный город. В нем среди неистово цветущей зелени, крикливых птиц и крадущихся диких животных уже много сотен лет не жил никто. Люди словно вымерли, оставив неприкосновенными свои творения. Одной из загадок вечности выглядит этот город древних майя, названный его поздними „открывателями“ Паленке, что по-испански означает „Крепость“. Но кто и почему покинул эту „крепость“? Как могли взять ее завоеватели без всяких разрушений? Какой страх, болезнь или веление богов изгнали из города все его население?
Представим себе другое творение рук человеческих - современный мегаполис, город-гигант с небоскребами, эстакадами дорог и улиц, мостами, подземками, заводами с точными станками и сложным оборудованием. Чтобы захватить такой город, завоевателям нужно не только уничтожить его защитников, но придется разбомбить небоскребы, разрушить мосты, дороги, заводы… словом, превратить мегаполис в руины и эти руины в конце концов получить в качестве военных трофеев. Бесценные же строения, оборудования фабрик и лабораторий, научные институты, многоэтажные жилые здания, в которых могут жить миллионы людей, - все это зря погибнет, не достанется никому. Огромные богатства бессмысленно пропадут.
Так нельзя ли найти объяснение заброшенному городу древних майя Паленке и воспользоваться этой разгадкой для современных целей? Если, пусть на короткий срок, каким-то чудом над древним городом майя был поврежден защитный слой атмосферы, предохраняющий Землю от смертоносных космических излучений, то все живое под брешью должно было погибнуть: животные, растения, люди… Можно представить себе, как зловонные миазмы поднимались над опустевшими камнями, засохшими стеблями и свернувшимися листьями. Потом, после того как затянулась «рана атмосферы», всепобеждающая сила жизни во всех буйных формах сельвы обрушилась на мертвые камни «побежденной крепости», которую неприятель мог бы получить в первозданном, виде, необитаемую и беззащитную.
То же самое могло бы случиться и с любым мегаполисом современности, на который просто нецелесообразно сбрасывать разрушительные термоядерные бомбы. Куда рациональнее воздействовать на среду обитания, «пробить» окно в защитном слое атмосферы над вражеским мегаполисом или даже над целой страной. Обитатели побежденных городов без всяких «затрат» со стороны противника под влиянием космических излучений тихо уйдут в лучший мир, оставив победителям в полной сохранности все свои ценности. Наступит час - и победители вступят в очищенный город, чтобы воспользоваться всеми благами современной цивилизации, высокой и гуманной. Так обещала еще нейтронная бомба. Они снова запустят станки на заводах, станут у лабораторных приборов, заселят опустевшие квартиры, обставленные прежними хозяевами. Сады же и парки новые обитатели мегаполиса посадят сами, когда рана атмосферы затянется.
Легко представить себе, что такой способ ведения войны привлечет к себе внимание тех, кто не думает о благе всего человечества, а лишь ищет способы наиболее выгодно вести войну, конечно же, агрессивную и несправедливую. Встает вопрос: допустимо ли современному человечеству так играть со средой своего обитания, чтобы наносить страшные раны самой земной атмосфере, которая может и не залечить их? Не своевременно ли поставить вопрос о запрете всякого воздействия на среду обитания в военных целях?»
Под документом стояла подпись: Дим Тросс.
Хозяин особняка разгладил знакомый текст старческой рукой, захлопнул папку и вернулся к окну.
Когда в потоке автомобилей на Риверсайд-драйв он увидел ярко-красный спорткар, огромный, прижавшийся к мостовой, то перешел к другому окну, выходившему в парк, где по числу экзотических деревьев можно было судить о вложенных в него миллионах.
На аллее показалась тонкая фигурка женщины. Она остановилась у яркой клумбы.
Владелец особняка нажал кнопку, и на окно опустилась тяжелая штора.
…К высокой ограде парка подъехал ярко-красный спорткар. Из него вышел статный, спортивного склада, широкоплечий человек с внимательными глазами и седеющими висками. Его собранность и упругая походка не позволяли судить о возрасте. Он остановился перед затейливой, чугунного литья калиткой и позвонил.
Калитка сама собой открылась, и в «домофоне», вмонтированном в нее, послышался почтительный голос дворецкого:
- Прошу вас, мистер Тросс.
Приехавший решительным шагом направился по аллее между пышными магнолиями и араукариями к стеклянной веранде особняка.
Над яркой клумбой редкостных орхидей склонилась тонкая женщина в длинном облегающем платье. При виде мистера Тросса она резко выпрямилась и дерзко взглянула ему в лицо. Тросс вежливо поклонился.
Это была высокая брюнетка, которая могла бы позировать Тициану или Рафаэлю. Но застывшее изображение на картине не вязалось с обликом такой женщины. В ее движениях ощущалась резкость электрических ударов, а в сильном теле - гибкость шелковой петли.
Блистательная итальянка из старинного аристократического рода Медичи, ныне мисс Иоланда Вельт, сменила свое древнее имя и стесненную в средствах молодость на слепящий блеск жены миллиардера.
Она склонилась опять к орхидеям, но сразу отпрянула от них.
- Прекрасные цветы, - вежливо заметил Тросс.
- Я мечтаю вывести такие, аромат которых парализовал бы человека.
- Вот как?
- И я поднесла бы вам такой букет.
- Польщен. Но я не ожидал от вас склонности к параличным…
- Мужу моему не грозит паралич, - вызывающе бросила Иоланда. - Кажется, он ждет вас… - она имела в виду паралич.
- Благодарю вас, мэм. Спешу к нему, - откланялся Тросс, ловко воспользовавшись игрой слов.
Иоланда колко взглянула ему вслед, когда он начал подниматься по мраморным ступеням.
Дворецкий вышел навстречу и почтительно открыл бесшумную дверь размерами с церковный орган.
- Босс у себя наверху, - склонив лысеющую голову, с почтительным придыханием произнес он.
Тросс взбежал через две ступеньки по внутренней дворцовой лестнице и оказался в огромном холле, уставленном белой мебелью времен Людовика XVI, с красочными гобеленами на стенах (пейзажи, пастухи, пастушки, водопады), бесценными фарфоровыми вазами, на которых прекрасные маркизы в белых париках приседали перед кавалерами в длинных чулках и ботинках с пряжками.
Перед дверью в кабинет босса он остановился лишь на мгновение, а войдя в кабинет, оказался в другом мире.
Все здесь было нарочито просто: стекло и полированная мебель, стены, отделанные дубовыми панелями. На них - модные абстрактные картины непостижимых сюжетов.
Лишь на одной из них можно было угадать, что там изображен Белый дом в Вашингтоне.
Тросса встретил Фредерик Вельт, глава военного концерна. Он был стар. Блистательная Иоланда больше годилась ему во внучки, чем в жены. Но держался он прямо, сухой, подтянутый, совершенно лысый. Старый шрам пересекал его лицо. Из-за этого один глаз у него был сощурен больше другого. И казалось, что Вельт все время прицеливается. На нем был спортивный костюм, сшитый, конечно, у лондонского портного, и желтые гетры на тонких ногах.
- Хэлло, Тросс! - дружелюбно встретил он вошедшего. - Хочу вас порадовать.
Похлопывая Тросса по спине, он подвел его к картине с Белым домом. Нажав на раме кнопку, он откинул картину на себя, превратив ее в столик. За ней в стене открылся бар, уставленный пузатыми бутылками и причудливыми флягами в виде сатиров и нимф.
- Обещаю вам, парень, там, - он постучал пальцем по оборотной стороне картины, - вы станете моим пресс-секретарем. - И он уселся около бара, пригласив и Тросса.
- Когда вы попадете туда, - улыбнулся Тросс.
- Даст бог, даст бог, Тросс? И с вашей помощью тоже. Разве вы разучились хлестко писать или не заинтересованы в этом?
- Я заинтересован в хорошем бизнесе, сэр. Можно и в Белом доме. Но желательно с вами, босс.
- Хорошо сказано, мой мальчик! Налейте себе и мне вот этого коньяку. Его готовят у подножия горы, где высадился Ной. В Белом доме наши рюмки будут наполнять вице-президент или государственный секретарь.
- Позвольте пока выполнить мне их миссию.
- Эту и еще другую, ради которой я и пригласил вас. Вы знаете, Тросс, я сейчас предавался воспоминаниям, читал ваше знаменитое обращение в ООН.
- Я до сих пор чувствую свою вину.
- Пустое, мой мальчик! Вы выполнили мое задание. Нам нужно было «прикрыть» важную разработку. А если обращение в ООН написано моим ближайшим помощником, никому в голову не придет заподозрить наш концерн в такой разработке.
- Но тем не менее к нам посыпались заказы из многих стран.
- Лишь до тех пор, пока эти и впрямь перепугавшиеся идиоты не запретили всякое воздействие на среду обитания. Хороший урок для нас с вами. Не правда ли?
- Я думаю, сэр, мне не следовало упоминать о среде обитания, ограничиться лишь рекламой средства, пробивающего защитный слой атмосферы.
- Это ничего не изменило бы.
- Вы так думаете?
- Подозреваю. Кто-то действовал очень ловко. И ему удалось сорвать наше дело. Все заказчики взяли обратно свои заказы, ссылаясь на запрет ООН. Теперь мы будем действовать иначе. Вы поедете в Аппалачские горы к профессору Бернштейну.
- Уже?
- Надо действовать быстро. Новое средство нужно обрушить на мир неожиданно, как японские бомбы на Пирл-Харбор или атомные бомбы на Хиросиму и Нагасаки.
- Вы имеете в виду воздух, сэр? Но это тоже среда обитания.
- Мы не воздействуем на воздух, а используем его. Сжигают же кислород во всех тепловых машинах мира! Это не считается воздействием на среду обитания!.. Так вот. Поедете к Бернштейну и обработаете его. В Европе надо показать кое-что кое-кому.
- Кому, сэр?
- Известно кому, - усмехнулся Вельт. - Ловцам форели в свободное от рыбной ловли время.
- Понимаю, босс.
- Вы-то всегда поймете. Еще раньше, чем я скажу. Важно, чтобы это понял проф.
- Я думаю, он сам ждал этого.
- Неважно, чего он ждал. Важно, что я жду от него. Впрочем, я с удовольствием отказался бы от его услуг, но…
- «Воздушная спичка», сэр?

Предыдущая страница 9 Следующая страница


Пылающий остров 10

- Да, эта его «зажигалка». Без него никто не смог бы поджечь воздух.
- Хотя формула шестого окисла и газ-катализатор известны.
- В том-то и дело, что требуются его мозги вместе с запрятанным в них секретом, но желательно без всяких там идей. Второй Оппи мне не нужен.
- Постараюсь обработать его, сэр, чтобы он стал надежной «газовой зажигалкой».
- Вы-то сумеете, я на вас надеюсь! - засмеялся Вельт и встал, давая понять о завершении разговора.
Тросс тоже встал, молча поклонился и вышел из кабинета.
Иоланда ждала его у клумбы орхидей.
- Вы едете куда-то?
- Да, мэм. В Аппалачские горы.
Она скорчила капризную гримасу:
- Фи! Я думала поехать с вами на побережье. Говорят, там чудесная волна.
- О'кэй, мэм. После Аппалачских гор.
- Ах, как дорога вам карьера, мистер Тросс!
- Бизнес есть бизнес! - усмехнулся Тросс.
Бизнес был для него действительно бизнесом. Вельт заметил Тросса в Пентагоне, где он был на особых поручениях у весьма влиятельного генерала. Тот пользовался его образованностью, специальной подготовкой, как он намекал, и знанием нужных языков.
Вельт сразу решил «приобрести» себе такого помощника Он привык покупать все, что ему требуется, и умел добиваться своего. Пентагоновскому генералу пришлось посчитаться с прихотью владельца военного концерна. Они ведь были связаны общими интересами. Военные не только получали продукцию заводов Вельта, но и должны были создавать такую ситуацию, когда эта продукция требовалась и на нее отпускались деньги. Конгресс следовало запугивать мощью потенциального противника, восхваляя его вооружения и устрашая ими. Тросс был прямо-таки виртуозен в этом отношении. И он понадобился Вельту. Тросс был оценен в буквальном и переносном смысле. И после соответствующих расчетов между договаривающимися сторонами перешел на работу к Вельту.
Вельту необходимо было все знать о конкурентах и способствовать сбыту своей продукции. Требовался большой размах, захватывающий не только Соединенные Штаты, но и все страны, способные воевать. И неизбежность войны следовало им внушить.
Тросс оказался на редкость способным малым. Он успевал все выяснить, угадать и принять решение, всегда выгодное Вельту. А для Вельта выгода была превыше всего. И он приблизил к себе Тросса, давая ему различные, в том числе и щекотливые поручения. Тросс справлялся с ними без лишних слов, которых Вельт не терпел. Он был человеком дела и ценил в Троссе тоже человека дела.
Воспитанник Иельского университета, знаменитый спортсмен студенческих лет, Тросс обладал неиссякаемой энергией и был способен, как прославленный бейсболист, не только ударить по мячу, но и стремглав мчаться за ним. Причем бил он и на поле и в жизни с устрашающей силой, а бежал (или выполнял поручение) быстрее всех, снискав любовь болельщиков, одним из которых ныне стал и сам Вельт. Но теперь способности былого бейсболиста и чемпиона США в комплексном беге служили только Вельту… и никому больше!
Карьера мистера Тросса была завидной. Она могла привести его вместе с боссом и в Белый дом.

Глава III. «В СТО ТЫСЯЧ СОЛНЦ ЗАКАТ ПЫЛАЛ…»

Мистер Тросс уверенно мчался в своем спорткаре по Аппалачским горам в старинную лабораторию шефа, где долгие годы работал «лохматый профессор Бернштейн».
Когда-то крутая, едва проходимая дорога превратилась ныне в современное бетонированное шоссе, на котором можно было не снижать скорости на виражах, шины автомобиля лишь скрипели.
Тросс сидел на сиденье, свободно откинувшись назад, и размышлял. Он держал один палец на руле, который повиновался ничтожному усилию, а на изгибы дороги реагировал сам, независимо от водителя.
Иоланду всегда занимало, о чем может размышлять этот собранный, немногословный человек. Но ей никогда не удавалось проникнуть в его мысли. И только Вельт считал себя способным на это. И с ним Тросс, пожалуй, казался более откровенным, чем с другими.
Лаборатория была построена еще в давние годы покойным профессором Холмстедом в глухих горах. Она походила на гасиенду американского Юга. И, как на Юге, профессора Бернштейна обслуживали здесь уже несколько десятилетий только негры. Говорят, ученый начинал тут чуть ли не мальчишкой, прислуживая некоему иностранцу, погибшему во время какой-то истории.
Профессор Бернштейн, предупрежденный по телефону о приезде Тросса, вышел его встречать в окружающий лабораторию сад.
Его маленькая фигурка двигалась вдоль кустов аллеи. Рука нервно задевала за листву через каждые два шага. Вьющиеся, похожие на пружинки волосы торчали во все стороны.
Красный спорткар въехал на главную аллею.
- Хэлло, проф! - воскликнул приехавший, выскакивая из автомашины, как ковбой из седла.
- Как поживаете, уважаемый мистер Тросс? Рад вашему приезду. Какие новости?
- Новостей достаточно, проф! Великий Эдисон говорил, что изобрести (или открыть что-то новое!) - это лишь два процента дела. Остальные девяносто восемь - это борьба за реализацию и сама реализация. Считайте, ваши два процента позади. Теперь в ход пошли девяносто восемь.
Хозяин и гость шли к гасиенде.
- Могу ли я узнать, с чего вы хотите начинать реализацию моего открытия?
- С демонстрации, сэр! Именно с демонстрации! Так считает наш биг-босс. И начнем мы с Европы.
- С Европы? Почему с Европы? - удивился Бернштейн. - Впрочем, я готов демонстрировать свое открытие всюду. Мне хочется быть откровенным с вами, мистер Тросс. Я ведь мечтаю о новой эре человечества.
- Я тоже, сэр.
- Вездесущее топливо! Вдумайтесь в это. К черту бензоколонки, нефтепромыслы и нефтяные кризисы! К черту запах бензина и выхлопных газов в городах! Топливо повсюду. Вот оно. Берите. Бесплатно! Ведь вы дышите им!
- Да, дышим мы пока бесплатно. Но давать энергию бесплатно - это уже плохой бизнес!
- Только бесплатно! Только так! К черту бизнес! Я переверну все устои общества. Никто не думал, что воздух может гореть. Однако это так!.. Если хотите, я объясню вам это подробно.
- Разумеется, сэр. Когда у вас будет время.
- Все дело в шестом окисле азота. До сих пор знали только пять… Шестой окисел, абсолютно безвредный, заменит теперь все отравляющие воздух выхлопные газы двигателей, сжигающих нефть и ее производные. Конец загрязнению среды обитания человека! Человек перестанет рубить сук, на котором сидит.
- Он поступит весьма разумно, сэр. Но… вы не боитесь, что кто-нибудь украдет у вас шестой окисел азота и начнет сжигать воздух без вас?
- Нисколько! - рассмеялся маленький профессор. - Ведь реакция горения воздуха невозможна без катализатора!
- Я ждал, когда вы заговорите об этом. Катализатор - фиолетовый газ на острове Аренида в Тихом океане.
- Вот именно. Но почему вы ждали упоминания о нем?
- Я приехал к вам поговорить об этом.
- Вот как?
- Мистер Вельт хочет эксплуатировать Арениду. При его (и ваших!) масштабах скоро понадобится очень большое количество фиолетового газа.
- О, вы правы, мистер Тросс! Я рад, что мистер Вельт разделяет мои взгляды на получение энергии новым способом.
- Смею заверить вас, не только разделяет, но и… как бы это сказать… - он щелкнул пальцами, - способствует формированию масштабных взглядов на применение вашего открытия.
Разговаривая, Бернштейн и Тросс прошли мимо гасиенды и оказались у беседки, откуда с горного обрыва открывался необъятный простор. Небо окрасилось алым цветом. Огромное приплюснутое солнце садилось за горизонт. Отсюда, с горы, он казался удивительно высоким, поднятым в небо и исчезающим в дымке.
- Вот где ощущаешь масштабность мира, - сказал Тросс.
- Да, да… я люблю думать здесь.
Некоторое время оба молчали.
Наконец Тросс задумчиво заметил:
- Один замечательный поэт сказал: «В сто сорок солнц закат пылал…»
- Не знаю, не знаю такого, - скороговоркой отозвался Бернштейн. - А я вот смотрю на небо и забываю о солнце. Мне представляется, что там уже горит вездесущее топливо, согревая Землю.
- Да, профессор. Ваше открытие не меньше, чем овладение атомной энергией.
Бернштейн резко повернулся к собеседнику:
- Больше! Больше, Тросс! Но это совсем иное. Там ученые были легкомысленно неосторожны. Передать неуправляемую силу не ста сорока, а ста тысяч солнц в любые руки! Это безнравственно!
- Ученые во главе с Оппи, с профессором Оппенгеймером, верили, что спасают цивилизацию, - возразил Тросс.
- Вы так думаете? Тогда прошу вас, зайдемте в мой коттедж. Я в последние годы перебрался из гасиенды. Захотелось уюта. Впрочем, одиночество и уют не уживаются.
- Возможно, - согласился Тросс и пошел следом за хозяином.
Он знал, что у профессора не было жены. Бесконечно давно его жена, не пожелав разделять затворнической жизни мужа, уехала в Калифорнию. Детей у них не было.
Бернштейн жил в маленьком, специально для него выстроенном доме. Ему прислуживала пожилая толстая негритянка, которая открыла им дверь и сразу же заохала, захлопотала.
Вскоре она вкатила в гостиную, помещавшуюся на первом этаже (спальни были на втором, куда вела крутая лестница), столик на колесиках, уставленный бутылками, рюмками и тарелками с сандвичами и холодной курицей.
Бернштейн налил рюмки себе и гостю, потом показал на огромный портрет, занимающий в гостиной целую стену:
- Лорд Резерфорд!
- О да! Почтенный ум, - отозвался Тросс, отпивая виски.
- Содовой? - предложил Бернштейн, пододвигая сифон.
- Благодарю.
- Вы сказали в беседке, что ученые спасали цивилизацию?
- Я склонен так думать.
- Если хотите, скажу вам по секрету, Тросс. Цивилизацию спасал только один ученый в мире. - И он кивнул на портрет.
- Лорд Резерфорд? - удивился Тросс.
- Да, лорд Резерфорд. Великий ученый первый открыл расщепление ядра атома, и он же объявил, что никогда ядерная энергия не будет иметь практического применения! Смешно, не правда ли? Это считают классической ошибкой Резерфорда.
- Что ж! И Герц, как известно, тоже не угадал века радио. Открыл свои лучи, но не придал им значения.
- Нет, нет! - нервно замахал руками Бернштейн. - Такой провидец, как Резерфорд, не мог не видеть, куда заведет людей ядерная энергия! Он просто хотел спасти человечество, я в этом убежден! Он стремился увести интерес ученых от опасной области, сбить их с обреченного на трагедию пути…
- Неожиданный, я бы сказал, взгляд на Резерфорда, - искренне удивился Тросс, сам наливая себе еще рюмку виски.
- Неожиданный лишь для тех, кто не рискнул бы поступить на его месте точно так же…
- Значит, вы, проф, поступили бы точно так же? - Тросс испытующе посмотрел сквозь опустевшую рюмку на Бернштейна.
- Я? - поразился Бернштейн и положил обратно взятую было куриную ножку. - Я совсем в другом положении. - И он выжидательно посмотрел на гостя.
- Вы так думаете? - усмехнулся Тросс. - Мне поручено сообщить вам, что в Европе вашим открытием интересуются не только ученые, но и эксперты армий западной солидарности. Мистер Вельт намеревается пригласить их на свой плац-парад в Ютландии, где, надеюсь, будем и мы с вами.
- Вот как? - откинулся на спинку кресла Бернштейн. Казалось, волосы его поднялись дыбом. - А если я воспротивлюсь?
- Ах, мистер Бернштейн! - примирительно сказал Тросс, наполняя рюмку профессора. - Что в силах сделать мы с вами, маленькие люди? Ведь шестой окисел известен такому ученому, как мистер Вельт. А остров Аренида с его газом приобретен таким магнатом, как все тот же мистер Вельт!
- Но нужен им все-таки я! И я скажу вам почему, Тросс! Без меня они не умеют зажигать воздух!
- Ах, проф! Не обольщайтесь. Если «спичка» изобретена, ее смогут изобрести еще раз.
- Вы так думаете? Но когда? А пока диктую я. Может быть, я соглашусь поехать в Европу, но при одном условии.
- Каком, сэр?
- Без меня никто не отправится на остров Аренида за газом-катализатором.
- Вот как? Вельт обрадуется такой заинтересованности с вашей стороны.
- Пусть знает, что я планирую новую эру. Люди получат вездесущее топливо. Вы подняли брови, Тросс? Я объясню вам. Сгорает кислород, но мы восстановим атмосферу за счет бесчисленных масс хлореллы, которую разведем по всему миру.
- А азот?
- Недра, Тросс, земные ведра. И бактерии! Все остальное сделает солнце. Но в конечном счете его энергию через вездесущее топливо люди получат бесплатно.
Тросс покосился на окно, за которым еще виднелась заря.
- «В сто тысяч солнц закат пылал…» - загадочно сказал он.

Глава IV. ПАРАД ИСТРЕБЛЕНИЯ

Морису Бенуа, генералу в отставке, было приятно, что в военном министерстве вспомнили о нем и в качестве военного эксперта на этот своеобразный съезд послали именно его.
Похожий на огромное насекомое геликоптер, который взял пассажира прямо из центральной части Парижа, начал снижаться.
Два самолета - один оранжевый, с коротенькими, похожими на перышки крыльями, другой черный, с крыльями, отогнутыми назад, как у падающей вниз птицы, - опустились на тот же аэродром.
Вскоре все три машины стояли на ровном бетонированном поле.
Морис Бенуа сошел на землю и с удовольствием вдохнул воздух, приносящий запах моря. Ветер всегда продувает Ютландию от моря до моря.
От черного самолета к нему направлялась стройная фигура военного.
- Ба, мистер Уитсли! - воскликнул Бенуа. - Это начинает походить на совпадение. Не в первый раз нам приходится встречаться за одним столом!
С улыбкой шел он навстречу человеку с бритым, несколько надменным лицом, оставляющим загадкой возраст его обладателя.
- Не находите ли вы знаменательным, сэр, - заговорил Бенуа, - что все приглашенные гости выбраны из числа лиц, находящихся в отставке?
Полковник Уитсли холодно усмехнулся:
- Очевидно, этих лиц считают наиболее весомыми. Во всяком случае, они выбраны не только из представителей Запада. - И он указал глазами на двух проходивших мимо людей.
Один из них был глубокий старик с длинной седой бородой. Он казался особенно низеньким по сравнению со своим спутником-гигантом, гордо закинувшим светловолосую седеющую голову.
- Японец, - сказал Уитсли.
- А с ним генерал Копф, - улыбнулся Бенуа. - Я вижу, что отставка отнюдь не повлияла на его привычки. Он по-прежнему украшает свою грудь всеми орденами, какие могут на ней уместиться, а остальные в специальной коробочке носит за ним адъютант.
Японец и немец холодно раскланялись с французом и англичанином.
- Однако чем угостит нас сегодня гостеприимный хозяин? - продолжал болтать Бенуа, направляясь к ожидающему их автомобилю. - Я чувствую, что события переходят в новую фазу. Ведь все эти годы, несмотря на мирные декларации правительств, военные концерны продолжали напряженно работать. И теперь им необходимо организовать хорошенькую войну или начать все сначала.
- То есть как сначала? - удивился англичанин.
- Продукция требует сбыта. Подозреваю, что сегодня мы убедимся в устарелости всего существующего вооружения. Оно подобно прошлогодней парижской моде. И придется нам с вами, как парижским красоткам, прививать новую моду на шляпки для танков и шлейфы газов… Кстати, любопытно, что датское правительство разрешило парад продукции нашего хозяина, как смотр живых моделей в парижском ателье. Впрочем, чем это не обычное рекламное мероприятие? Наш владетельный хозяин покажет собственные машины на собственной земле вблизи собственного замка.
Выехав с аэродрома, автомобили один за другим помчались по великолепной автостраде, похожей на застывшую бетонную реку.
- Это ведь тоже образец продукции нашего хозяина, - указал Бенуа на автостраду. - В его универсальном магазине есть все для войны!
Автострада кончилась. Бетонный ледник оборвался, повиснув острыми краями излома над железной эстакадой.
- Вот и парад-плац! - сказал Бенуа.
На холме, около которого остановились автомобили, было уже много людей.
Старый японец и поблескивающий орденами генерал Копф стояли возле лысого, сухого старика в гетрах на тонких ногах.
Уитсли и Бенуа смешались с толпой военных экспертов, прибывших из многих стран мира.
- Джентльмены! - обратился к собравшимся лысый старик. - В сердце каждого живет любовь друг к другу и стремление к миру. Война - величайшее бедствие человечества. Она ненавистна людям. Но люди беспечны и наивны. Отравленные злокозненной пропагандой мира, они пугливо и неразумно отдают свои сердца и подписи, чем отнимают у нас наступательный щит атомного оружия, заставляя искать ему замену. Во имя заботы о слабых и ослепленных я продемонстрирую вам скромные достижения моей фирмы, которые помогут людям жить в мире и согласии без соседства с ненавистной системой, сеющей страх и подрывающей цивилизацию. Люди должны избавиться от вечных опасений и завоевать вечный мир на единообразной и цивилизованной земле! Да исполнится эта светлая мечта!
Лысый старик протянул руку.
И тотчас началась страшная канонада. Плац-парад приветствовал своих гостей артиллерийской пальбой с плотностью огня, встречавшейся во вторую мировую войну разве что под Берлином.
Снаряды взрывались на небольшом, хорошо видимом отсюда участке около автострады. В небо взлетели горы земли. Воздух стал серым и непрозрачным. Черные ямы фантастической пахоты приближались к автостраде. Еще секунда - и в небо полетели глыбы бетона, скомканные куски железа. Снаряды с неумолимой последовательностью, подобно подаче суппорта на токарном станке, ложились один подле другого. Через десять минут километра автострады больше не существовало. Военные переглянулись.
- Каково, ваше превосходительство? - обратился к бородатому японцу генерал Копф.
Старик спокойно перевел взгляд с остатков автострады на «золотую» грудь собеседника и ничего не сказал.
Канонада смолкла. И сразу зашумело в голове, зазвенело в ушах, словно воздух стал разреженным, как на высокой горе. Плац-парад представлял собой пересеченную местность, зажатую между холмами, окаймленную лесом, за которым протекала река.
В долине, за ближним бугром, появилась артиллерия. Сначала ручная
- ствол за плечом у проходивших солдат, потом на мотоциклах - полупушки, полупулеметы, наконец, орудия с собственными моторами, делающие до двадцати выстрелов в минуту и до ста двадцати километров в час по автостраде. Они пронеслись по холмам и скрылись в лесу так быстро, что глаз не успел рассмотреть их непривычные очертания.
Люди на холме вооружились фотоэлектрическими биноклями, в которых крохотное изображение превращалось в поток летящих электронов, вызывающих в окуляре изображение, увеличенное в сотни раз.
Внезапно весь склон отдаленного холма двинулся вниз. Это спускалась тяжелая артиллерия, окрашенная в маскировочные цвета. Гусеничные гиганты тащили за собой гусеничные платформы с тяжелыми орудиями. Медленно продефилировали они перед холмом.
- Снаряды могут быть и атомными, - сказал владелец всей демонстрируемой техники уничтожения.
Прошло еще больше получаса, а артиллерия все шла и шла. Проезжали мимо заносчивые минометы, красные огнеметы, курносые газометы. Наконец последние из них скрылись в лесу.
Показались пять самодвижущихся сорокаметровых платформ, закрытых брезентом.
Копф снова обратился к японцу:
- Это славное потомство знаменитых крупповских «Берт», ваше превосходительство. Начальная скорость - тысяча шестьсот метров в секунду. Выстрел происходит последовательно три раза: один раз на земле и два раза в воздухе.
Японец глядел на говорящего без всякого выражения.
- После первого выстрела, - продолжал с удовольствием генерал, - из дула орудия выбрасывается целая пушка, которая уже в воздухе производит второй выстрел. Ствол ее падает на землю, а снаряд отправляется в стратосферу. На границе стратосферы происходит третий, и последний, выстрел. Дальше атомный снаряд полетит, ваше превосходительство, в соответствии с вашими симпатиями! - Выпуклая грудь заколыхалась, а медали весело зазвенели.
Старик принял все это как должное и ничего не сказал.
По полю ехала теперь зенитная артиллерия. Можно было подумать, что верхоглядные пушки, установленные на странных паучьих лапах, играют здесь чуть ли не последнюю роль. Они тонули среди машин с прожекторами, звукосветолучеуловителями, синхронизаторами, автоматическими наводчиками, постами управления и десятками других непонятных механизмов и приспособлений. Все это предназначалось для того, чтобы увидеть, услышать, учуять, потом указать, прицелиться и направить.
- Девяносто процентов попадания, - сказал Бенуа. - Гарантия фирмы!
В первый раз тень выражения пробежала по лицу японца, но тотчас же исчезла; он взглянул на стоящего рядом француза и сказал:
- Прекрасная фирма!
Следом за артиллерией двинулись ракетные войска.
Первым прошел пехотный батальон. Каждый солдат нес два легких ракетных снаряда, которые мог выпустить с подставки, помещавшейся в ранце у него за спиной.
Затем перед зрителями продефилировали на бесчисленных грузовиках ракеты всех видов. Тут были ракеты «гончие», догоняющие самолеты; бомборакеты, управляемые по радио; «моральные», предназначенные для деморализации отдаленных районов; «транспортные» - для спешной переброски военных грузов и многие другие.
Напоминая гигантские капли, лежали они в специальных наклонных лотках на грузовых машинах. Две или три ракеты были выпущены перед самым холмом и с оглушительным ревом унеслись прочь, чтобы упасть где-нибудь в Северном море, к ужасу английских или норвежских рыбаков.
Самую большую ракету, похожую на неимоверно длинный газовый баллон, вершина которого достигла бы крыши шестиэтажного дома, везли на гигантской платформе с таким числом колес, что она напоминала исполинскую сороконожку.
- Какова! - восхитился генерал Копф. - Славный наследник нашей «Фау».
Послышался грохот. Ракета приподнялась над платформой и некоторое время стояла в воздухе, словно опираясь на огненный столб, отделявший ее от земли. Потом она ринулась вверх и исчезла.
- Она упадет в Тихом океане! - прокричал Копф.
Молчавший до сих пор хозяин произнес отрывисто, не заботясь, чтобы его слышали:
- Джентльмены! Все, что вы видите, еще никогда никому не было продемонстрировано.
Военные кивнули.
Пусто стало на плац-параде. Но где-то далеко слышалось скрежетание, постепенно переходящее в грохот и лязг. Из-за холма вылетели легкие танкетки и, щеголяя своей верткостью, быстротой и неуловимостью, словно зайцы, промчались через долину.
В геометрическом порядке одна за другой прокатывались лавины танков, малых, средних, больших. Все они были одной давящей обтекаемой формы и отличались друг от друга только размерами, количеством башен и вооружением.
Но вот появились какие-то грибовидные предметы.
- Железные черепахи, - прошептал Бенуа.
Англичанин насторожился.
Действительно, странные предметы напоминали черепах.
Между тем хозяин объяснил гостям:
- Новейший вид танка, выпускаемый моими заводами. Горе обыкновенного танка - прямое попадание, когда снаряд легко пробивает броню. В моих железных черепах нельзя попасть снарядами перпендикулярно броне. Форма брони такова, что снаряд всегда скользнет по поверхности и не пробьет ее. Уязвить этот танк можно только навесной стрельбой, когда снаряд будет падать сверху, имея сравнительно малую скорость, но это неопасно для черепах при их отнюдь не черепашьей подвижности. Таким образом, поразить мои танки невозможно!
«Черепахи», напоминающие срезанную верхушку шара, зловещие своей неуязвимостью, неторопливо проползли на скрытых гусеницах и, куда-то завернув, исчезли из виду.
Несмотря на то что скрежещущие колонны уже прошли, грохот все усиливался.
- Моя задача, господа военные эксперты, показать вам могущество техники. Я пригласил вас для того, чтобы вы убедились сами, что можно сделать с помощью техники, которую я даю в ваши руки!
Военные эксперты переглянулись.
Бенуа наклонился к Уитсли:
- Мне кажется, что наш любезный хозяин начинает путать технику с философией. Помяните мое слово, он начнет нам доказывать, что решение всех споров и жизненных вопросов зависит только от науки и техники.
Вместо этого англичанин схватил француза за рукав. Оба они вытянули шеи. Удивляться было чему!
Плац-парад находился от моря по меньшей мере в ста километрах, но тем не менее из-за холма показалась боевая башня самого настоящего линейного корабля, а следом за ней - трубы и весь корпус гигантской бронированной машины, размером не меньше крейсера.
Из труб шел дым, как у былого морского судна. Боевые башни ощерились крупнокалиберными клыками, блестевшими на солнце.
Сухопутный броненосец передвигался на огромном количестве гусениц, которые специальными приборами, в зависимости от профиля местности, поднимались или опускались, меняя положение относительно судна. Случайные изменения рельефа не влияли на положение броненосца. Его гироскопические приборы быстро реагировали на малейший крен. Лишь на больших холмах сухопутный корабль величественно накренялся.
Поравнявшись с холмами, броненосец дал залп из всех своих орудий.
- Вот на чем можно пройти любой укрепленный район! - сказал хозяин, и в голосе его послышалась нежность.
Гости смотрели в немом удивлении.
Теперь было видно, что в каком бы положении ни были гусеницы, они всегда благодаря особому подвижному устройству щитов будут защищены броней, притом наиболее толстой и надежной.
- Это не просто броня, - заговорил хозяин. - Шестьдесят сантиметров бетона уменьшают радиацию в сто раз. Перед вами движущееся убежище против водородных и атомных бомб. Если в него не будет прямого попадания бомбы, убежище это сохранит весь экипаж. И тогда наш сталебетонный броненосец пройдет любой опасный радиоактивный район!
Броненосец шел прямо на лес. Уже начали валиться первые деревья, но громада стали и бетона, не замедляя хода, продолжала двигаться вперед. К скрежету металла теперь прибавлялся надрывный треск уничтожаемых деревьев.
Сухопутный корабль прошел весь лес, оставив за собой широкую просеку измятых, исковерканных стволов, и незаметно перешагнул реку.
Гости, за исключением старика японца и генерала в орденах, не могли прийти в себя.
- Не находите ли вы, сэр, что плавание линкоров по земле является оскорблением великой морской державы? - обратился Копф к Уитсли, улыбаясь одними глазами.
Тот скривил рот и ничего не ответил.
Гости не успели оправиться от изумления, как перед ними показались три неуклюжие веретенообразные машины непонятного назначения.
- Стальные кроты, - сказал хозяин.
Машины подползли прямо к холму, где стояли зрители, и стали вгрызаться в него, входя в землю бесшумно, как хорошо смазанное сверло в металл.
- Это подземные вездеходы. Через час они выйдут с другой стороны холма. Прекрасные помощники при закладке мин в позиционной войне!
Послышался вой сирен. Все надели противогазы.
Один из далеких холмов начал дымиться. Из-за него, колеблясь и меняя очертания, поднималась стена сизо-коричневого цвета. С противоположной стороны два всадника в противогазах, сидя на фантастических животных с безобразными мордами, гнали стадо баранов. Стена газа все ширилась и надвигалась. Ничего не понимающие бараны шли ей навстречу.
Хозяин последним надел противогаз и скрестил руки.
Сизо-коричневое облако, колыхаясь, быстро приближалось. Скоро все стало коричневым вокруг. Смутно доносилось жалобное блеянье…
Весь эффект зрелища был не в удушении баранов. Газовое облако неожиданно оборвалось, ограниченное как бы ровной вертикальной стеной, и стало удаляться, причем удалялось оно совсем не по ветру.
Только теперь стали видны какие-то грандиозные машины, которые с неприятным свистом ползли, словно допотопные мегатерии, следом за стеной.
Гости на минуту ощутили их тяжелое дыхание.
Чудовища уползли, гоня перед собой стену газа. В долине остались только два всадника, снимавшие противогазы с лошадей. Вокруг валялись трупы баранов. К ним быстро подъехал специальный отряд. Туши погрузили на машины и увезли.
- Я мог бы выпустить такое же радиоактивное облако, - сказал лысый старик, передавая противогаз подскочившему молодому человеку, - но я не хотел обременять гостей слишком тяжелыми освинцованными защитными костюмами.
Снова стало пусто на плац-параде.
Но он скоро наполнился комфортабельными автомобилями, ничем не выдававшими своего военного назначения. В них сидели благообразные люди в белых халатах.

Предыдущая страница 10 Следующая страница


11 Александр Казанцев

- Что это? Санитарный отряд? - поинтересовался японский военный эксперт.
- Нет, биологический, - ответил хозяин.
- Ах, бактерии! - сказал японец и, сняв очки, положил их в карман.
- Род бактерий отличается по цвету автомобилей, джентльмены. Черные - это чума, желтые - холера… - И гостеприимный хозяин стал перечислять своим гостям все цвета спектра. - Дальше идут инженерные части с готовыми уже мостами, передвижными окопами, специальными машинами для производства укреплений. Машины управляются по радио и прекрасно работают под обстрелом. Но это всего лишь вспомогательные машины. Я думаю, что вам будет интереснее посмотреть воздушный парад моей продукции.
Блеклое солнце, на все насмотревшись, угнетенное, постаревшее, отступало к горизонту. Но ни серые, безрадостные сумерки, ни северный ветер, деловито гнавший облака, не могли, конечно, помешать продолжению парада.
Черные стаи смертоносных машин, остроумно и недвусмысленно построенные хозяином в форме знака доллара, пролетали высоко в небе или же над землей на бреющем полете.
Наконец парад кончился. Перед взыскательными зрителями продефилировало все, что призвано было нападать, уничтожать, сокрушать, сеять смерть…
Солнце заходило на западе, оставляя за собой кроваво-красную зарю. Но - странное дело! - из-за холма, совершенно определенно находившегося на востоке, занималось другое огненное зарево. Постепенно оно росло, ширилось и наконец стало ярче заката.
На лицах военных экспертов выразилось неподдельное изумление.
Над холмом поднималось и медленно плыло ослепительное огненное облако, оставляя за собой густой стелющийся дым. Края летящего пламени были окрашены в фиолетовый цвет, оттеняя огненную середину облака.
Люди молча смотрели на это страшное явление природы.
- Что это такое?.. Что?
Но никто не мог дать объяснения.
Хозяин молчал, пристально наблюдая за своими гостями.
Все, над чем прошло огненное облако, было превращено в пепел. Погиб и лес. Только обуглившиеся стволы деревьев продолжали дымиться.
Улетавшее облако красноватым цветом освещало лица стоящих на холме людей.
Хозяин молчал.

Глава V. ЭКСПЕДИЦИЯ ЗА ДЫМОМ

Худой, блеклый, как выгоревшая ткань, Карл Шютте вернулся домой раздраженный и злой. Он вздохнул, глядя на мать, ничего ей не сказал, провел рукой по расчесанным на прямой пробор жиденьким волосам и поднялся на второй этаж.
У двери в комнату отца Карл остановился, чтобы отдышаться. Прислушался к каким-то гремящим звукам. Потом поправил черный галстук бантиком и толкнул дверь.
Быстрота, с какой старик открыл глаза, никак не вязалась с храпом, напоминавшим рев отягченного угрызениями совести льва.
- Ну что? - спросил он хриплым басом.
- Опять…
Карл опустился на стул и закрыл ладонями лицо.
Отец вскочил. Это был великан. К тому же при росте белого медведя он приобрел с годами толщину нефтяного бака.
- Это в девятнадцатый раз! - пробасил он.
- Убита Эльза… У нее осталась девочка. Ланьер едва ли выживет… Ланге случайно остался жив…
- А сам?
- Сам? Что ему!.. Сказал, что опыты переносятся в лабораторию номер двадцать девять… в подвале. Из Дании уезжает Бернштейн. Освобождается его лаборатория. Хозяин хочет, чтобы мы работали там.
- Куда же уезжает Бернштейн?
- Не знаю. - Карл, опустив между коленями руки, внимательно рассматривал их. - Вместе с Троссом.
- В девятнадцатый раз! - снова загудел старик. - Если считать, что Ланьер не выживет, значит, еще двое. Это ничего! В прошлом году было семеро, а всего, всего… Дай мне вон тот блокнот. Тут я веду счет. Так… А всего теперь будет пятьдесят три штуки.
- Пятьдесят три жизни!
- Из них одиннадцать женщин: две француженки, три англичанки, две немки, шведка, две еврейки и одна американка.
- Отец, я устал! Все бесполезно. Наука непогрешима. Ее нельзя обмануть. Нельзя опровергнуть положений, однажды установленных авторитетами. Фантазия - это род безумия. Можно ли в течение десятилетий пытаться воплотить в жизнь чью-то безумную мечту! Нельзя сосредоточить Ниагару в чайном блюдце, расплавлять горы аппаратом величиной с консервную банку. Безумие! Нового в мире ничего нет. Надо только изучать, только познавать, только повторять. Для человечества достаточно атомной энергии.
- Э, Карл, нет! Я рассуждал бы так же, если бы сам не видел этого собственными глазами дважды. Уверяю тебя: оба раза было на что посмотреть.
- Я не верю в это. Я не могу! У меня нет больше сил!
- Карл, - заревел гигант, - придется тебе перевести рычаг на другую скорость.
Сын умолк, еще ниже опустив между коленями руки с тонкими синеватыми пальцами.
- Ты должен благодарить хозяина, что он сделал тебя ученым и ты сидишь в лаборатории, а не за рулем. Тебе нужно найти только то, что уже было найдено, и ты станешь знаменитым. Иди и успокойся. Вели матери принести мне пива.
Карл безнадежно покачал головой, встал и, волоча ноги, вышел из комнаты.
Вот уже двенадцать лет, как он работает в этой ненавистной ему лаборатории. Ну хорошо, каждый немец может углубиться до самого дна узенького колодца своей специальности, посвятить себя только одному вопросу, разработать его обстоятельно, методично, исчерпывающе. Но двенадцать лет!.. Сколько за двенадцать лет можно сделать неудачных опытов только в одном направлении? Нет! На это он больше не способен. Он бросит все и уедет в Германию. Карл Шютте не верит в эту идею и не может больше видеть ни жидкого гелия, ни трупов… Нужно быть не человеком, а дьяволом, чтобы все еще заставлять искать эту поистине сатанинскую мечту, от которой даже сам автор ее отказался.
Внизу захлопали двери, послышались голоса. Поднялся переполох. На лестнице показалась мать. На ее морщинистом лице был испуг.
- Карлхен, зови скорей отца! Приехал он!
Карл замер. Синеватые тонкие пальцы быстро бегали по борту пиджака.
- Хэлло, Ганс! - послышался снизу голое. - Не заставляйте себя ждать!
Ступени заскрипели под тяжестью старого Ганса Шютте.
Внизу у лестницы со стеком в руках, расставив ноги в желтых гетрах, стоял старый человек, затянутый в костюм. Он был совершенно лыс. Желтая кожа черепа резко граничила с дряблым, морщинистым лбом. Под презрительно прищуренными глазами темнели мешки, но сухое тело держал он подтянуто и прямо.
Ганс Шютте вытянулся перед гостем.
- Убрать лишних. Мне нужны вы.
- Мать, Карл, оставьте нас одних да подайте пива! Пожалуйста, вот сюда! Как запомнить мне этот день? Великий бог! Как могли вы утруждать себя? Достаточно было лишь крикнуть мне: «Хэлло, Ганс!»
- Довольно болтать!
- Слушаюсь…
- Зря я бы не заехал. Мне нужны преданные люди. Вы знаете, что я не верю никому. Я хочу послать вас в экспедицию вместе с профессором Бернштейном. И с Троссом, конечно. Но он молод. Нужен ваш опыт и хватка.
- С химиком Бернштейном?
- Да. Он способнее вашего сына и закончил работы Ирландца. Теперь их надо реализовать в широком масштабе. Вы отправитесь вместе с ним. В случае чего, можете размозжить ему голову. Надеюсь, вы еще способны на это? Я помню, вы ломали прежде двери в моем замке как спичечные коробки.
Великан крякнул и ударил кулаком по столу. Гость вздрогнул, а старуха, вносившая пиво, чуть не уронила на пол кружки.
- Пожалуйста! Прошу вас, сэр!
- Что?
- Трещина…
- Я так и думал. Можете поставить стол мне в счет… Будете следить за химиком. Ни шагу от него! Поедете на остров Аренида. Это напоминает вам что-нибудь? Организуете добычу газа в большом масштабе. Газ выделяется там из расщелин. Создадите газосборочный завод. Возьмите мою старую яхту. Она только что вышла из ремонта. Можете собираться! Кстати, о вашем сыне: больших, чем он, неудачников я не видел! Предупредите эту бледную немочь, чтобы смотрел, с кем водится.
- Слушаюсь! Могу ли я узнать, что за работы будет проводить там химик?
Гигант в присутствии гостя старался сделаться возможно меньше. Он прятал голову в плечи и сгибал спину, отчего руки его почти доставали до земли.
- Что будет делать там химик? Вы много хотите знать. С вами будет мистер Тросс. Надежный человек. Уж он-то присмотрит за профессором. Не то, что вы…
- Полно, босс. Кто старое помянет…
- Молчать! Кто старое забудет! Вот то-то! - В некоторой грубоватой фамильярности обращения хозяина к Шютте сказывались их полувековые отношения.
- Слушаюсь, - с привычной готовностью отозвался Шютте.
- Отправляйтесь в экспедицию за дымом! Вы поняли меня? Экспедиция за дымом, подобная той, которую предпринял когда-то старый моряк Вильямс. Кстати, вы должны взять себе в помощники моряка вроде него. У него есть племянник или сын, подходящий парень… А для чего мне понадобится этот фиолетовый газ, вы, может быть, догадываетесь! Хе-хе-хе!
- Я радуюсь…
- Что «радуюсь»? Вы мало знаете! Наш старик со своим «идейным» Ирландцем могли бы завертеться в своих гробах, если бы лежали в них, а не рассеялись в воздухе по милости одного нашего общего друга. Хе-хе-хе!.. Кстати, Ганс, я никогда не прощу вам его бегства.
- Сэр…
- Молчать! Я не хочу возвращаться к этому свинству. Довольно мы имеем теперь хлопот. Ваш сын до сих пор не может разобраться.
- Сэр, мой сын прилагает все усилия, чтобы вновь решить задачу.
- Здесь мало усилий. Надо иметь талант. Довольно! Итак, из двух идей, достойных бога или дьявола, одна возвращена к жизни.
Ганс Шютте встал и прошелся по комнате. Половицы скрипели от каждого его движения. Он задумчиво посмотрел на аккуратные занавесочки, пощелкал пальцами перед канарейкой, потом, спохватившись, повернулся к своему патрону, неестественно прищурившему левый глаз.
- Смею заметить… идеи мертвых обгоняют идеи еще живых, - многозначительно сказал он.
- К черту живых! Я плюю на них! Пусть трясется над своей тайной, спасая человечество! Во всяком случае, я сохранил над ним власть. Мы займемся с вами, Ганс, вещами попрактичнее, как и подобает американцам. И у нас есть еще такие парни, как Тросс!
Босс стукнул своего слугу по спине, потом с гримасой отодвинул кружку:
- Возьмите пиво, оно горчит… Подробные инструкции получите на яхте. Заметьте, мы должны спешить. События нарастают. Я сам ускоряю их ход. Мой замок полон гостей… - Босс стукнул стеком по желтым гетрам и еще больше наморщил лоб. - Кстати, Ганс, катушка, кажется, опять фыркнула. Наверно, сегодня кто-то там умрет. Позаботьтесь, чтобы это не попало в газеты. В моем замке - мое государство!
- Будет исполнено.
- Ганс! Вам доверено большое дело. Скоро мы начинаем великую очистительную войну. По этому поводу сегодня в моем замке прием.
- Вы можете надеяться на своего старого Ганса. Он еще в состоянии перейти на любую скорость…
Великан, низко кланяясь, провожал своего властного и желчного гостя.
Из-за хорошеньких коттеджей поселка поднимались шпили Ютландского замка.
На дороге к замку близ вновь выросшей буковой рощи автомобиль Вельта остановился. В него сел ожидавший здесь Тросс.
Вельт нажатием кнопки поднял звуконепроницаемую стеклянную перегородку, отгородившись ею от шофера.
- Итак, - сказал он, - мы с вами приняли условие этого лохматого психопата. Пусть едет на Арениду. Разумеется, с вами. Я дам вам Ганса, пусть воображает себя начальником экспедиции, перевалите на него всю черную работу, а сами займитесь одним - обработкой Бернштейна.
- «Воздушная спичка», сэр?
- Вы догадливы, как всегда. Этот секрет мне нужен любой ценой. Понятно? Любой! Без него не возвращайтесь.
Автомобиль въехал во двор замка.

Глава VI. ЗАГАДКА СТРАННОГО ПАЦИЕНТА

По галерейному тротуару, поднятому в этом узком переулке до уровня второго этажа, чтобы расширить проезжую часть, шел высокий, горбящийся старик с немного вьющейся седой бородой и расставленными локтями.
Он вошел в мезонин ветхого, словно оставленного здесь как памятник старины, дома прямо с тротуара и стал спускаться по довольно крутой лестнице, пока не остановился перед дверью со старомодной дощечкой: «Заслуженный деятель науки профессор…»
Старик открыл дверь и вошел в темную переднюю. Раздеваясь, обнаружил, что был без шляпы.
- М-да… - отрывисто произнес он, покачав головой.
Профессор жил в комнате, где властвовали и враждовали, как два противоположных начала, книги и картины.

Книгам удалось захватить все пространство внутри комнаты. Гигантские шкафы высились по стенам, как книжные крепости. Втиснутый между стенами стол полонен был книгами. Книги захватили и кресла, и маленький шахматный столик. Они лежали всюду аккуратно связанными стопками. Книги владели и воздухом комнаты, наполняя его особым запахом бумаги в старинных переплетах; книги насыщали воздух, делали его пыльным и душным.
Картины хотели раздвинуть комнату и растворяли стену, на которой висели, в тихих, печально-спокойных пейзажах. Они наполняли пространство свежим воздухом березовых рощ и мягким, просеянным сквозь облачную дымку солнечным светом. И если в комнату не проникали шорохи листьев и трав, то лишь потому, что на всех картинах царила тишина. Только ее да мечтательную задумчивость природы изображал на своих полотнах художник.
Поглядев на часы и обнаружив, что уже час ночи, профессор стал укладываться спать. Через четверть часа он уснул. Но, как и обычно, очень скоро проснулся с чувством, как будто бы совсем и не спал. Полежав немного с открытыми глазами, профессор встал и, не зажигая электричества, подошел к письменному столу.
С улицы проникал свет фонарей, и комната казалась наполненной рыхлым серым веществом. В том месте, где стояли кровать или книжный шкаф, вещество сгущалось до совершенно черного тона.
Иногда начинало казаться, что оно сгущается там, где заведомо было пусто. Тогда профессор принимался умножать в уме друг на друга шестизначные числа. Это было трудно и никому не нужно, но это убивало мучительно долгое время привычной бессонницы. Просидев так, может быть, час, ни о чем не думая или предаваясь бесполезному занятию, профессор встал и зажег свет. Он подошел к картинам. Это были картины Левитана. Профессор методично рассматривал каждую, задерживаясь подолгу около тех, где качались верхушки деревьев или в синем небе плыли прозрачные облака.
Осмотрев все тридцать девять картин, профессор начал одеваться. При этом обнаружил, что одна пуговица оторвалась. Он достал из ящика шахматного столика иголку и нитку, надел очки и принялся вдевать нитку методично, долго и упрямо. Вдалеке кто-то не спеша поднимался по лестнице и кашлял. Затем наступила тишина. Вероятно, поздний посетитель звонил. Наконец хлопнула дверь.
- М-да!.. - сказал профессор, вздыхая.
Долгая жизнь в одиночестве приучила его разговаривать с самим собой. Днем он этого себе не разрешал, но ночью допускал скидку на бессонницу.
- Я позволю себе справедливо заметить, что этот способ вдевания нитки совершенно нерационален. Чтобы так поступать, надо «нот ту ноу э би фром э балс фут», как говорят американцы, - не знать ни аза в глаза. Необходимо завтра же приобрести двадцать… нет, пятьдесят иголок и заготовить столько же ниток разной длины. М-да… Затем обратиться к кому-нибудь, обладающему хорошим зрением, с покорнейшей просьбой вдеть пятьдесят ниток в пятьдесят иголок. М-да!.. Хранить их в определенном месте. Вот, скажем… ну, хотя бы здесь.
Раздался звонок. Профессор удивился и вместе с тем обрадовался. Все-таки какое-то происшествие в его однообразной бессонной ночи. Спешно натянув на себя брюки и накинув на плечи одеяло, он зашаркал в переднюю. Звонили уже второй раз.
- Кто бы это мог быть?
Профессор пошел было к двери, но вернулся и почему-то предусмотрительно потушил свет. И только потом снова направился к двери. Оказалось - телеграмма. Профессор поглядел на почтальона поверх очков, отчего взгляд его казался сердитым.
- Вам «молния» - так что извините… Поди разбудил вас?
- М-да!.. Нет, что вы, я очень рад! Все равно не спал. Где же тут расписаться, осмелюсь спросить?..
Закрыв дверь, профессор не торопясь подошел к столу и при свете уличных фонарей распечатал депешу. Телеграмма была из-за границы. Профессор поправил очки, прочел бланк и нахмурился.
Потом он тяжело опустился в кресло и, обхватив голову руками, покачал головой.
- М-да!.. Фирма отказалась даже вести переговоры с нашим торгпредством. В лучшем случае он ничего не знает об элементе. А если знает, то, конечно, никому не уступит, хоть и не догадывается о его назначении. Ну вот! Теперь я сделал все, что мог. Конечно, этого следовало ожидать. Даже правительство не смогло помочь. Нет, почтеннейший профессор, оказывается, вы были правы в своем сумасшедшем принципе. Надо нести это бремя, пока… пока любезный доктор… М-да!… По китайскому обычаю, не пойдет в процессии первым!
Профессор поднял очки на лоб и, отодвинув телеграмму в вытянутой руке, перечел ее еще раз.
Потом, поправив одеяло, он прошаркал по седому полумраку, наполнявшему комнату, и остановился перед картинами. Обычно он зажигал при этом свет, но сейчас он делать этого не стал, по-видимому, удовлетворенный слабым отблеском рассвета. Кроме того, он вообще вел себя странно. Подойдя вплотную к одной из картин и взявшись обеими руками за ее раму, он так и остался стоять. Одеяло упало к ногам. Профессор не заметил.
Раздался мелодичный звук, и рама картины повернулась на нижнем ребре. В стене открылся темный четырехугольник. Профессор сунул туда руку и зашуршал бумагами.
- М-да!.. - сказал он и печально пожевал челюстями. Потом прошел к выключателю и зажег свет.
Теперь потайной шкаф, вделанный в стену, был отчетливо виден.
Профессор стал выкладывать на ставшую горизонтальной обратную сторону картины какие-то старые рукописи, испещренные формулами. Он перелистывал некоторые из них, задержался на странице, где был нарисован женский профиль, вздохнул и стал складывать обратно. В руки ему попало письмо.
«Уважаемый профессор!
Рад был убедиться, просматривая советский научный обзор, в соблюдении Вами поставленных мной на «Куин Мэри» условий.
Радиофизика - достойнейшая область для приложения Ваших обширных знаний и блестящих способностей.
Конечно, Вы могли бы вернуться и к былым своим исследованиям, в Вашем распоряжении окажется любая из моих лабораторий, где так удачно повторялись забытые миром открытия, применение которых, напоминаю, находится в прямой зависимости от дальнейшей заботы Вашей о счастье человечества.
По-прежнему готовый к дружбе…»
Дойдя до подписи, профессор раздраженно засунул письмо в секретное бюро.
- Какой иронией звучат ваши слова о дружбе и человечестве!.. М-да!.. Ваше письмо лишь убеждает меня, что вам все еще не удалось «повторить» открытие моего учителя. Только то, что я жив, мешает вам воспользоваться в преступных целях тем, что уже в ваших руках. Так пусть хоть так оправдывается мое жалкое существование в моих собственных глазах!
Профессор вздохнул и с шумом захлопнул шкаф. Из передней совершенно отчетливо слышался шорох. Профессор оглянулся, все еще держась рукой за раму.
- О-о, профессор! Может быть, вы думаете, что на вас купальный костюм и вы идете купаться в нарисованную Левитаном речку? - послышался высокий торопливый голос.
- Фу, доктор… Милейший, вы изволили меня напугать!
- Что вы говорите! А я, признаться, испугался сам. Мне послышался, знаете ли, такой металлический звук…
В комнату вошел маленький подвижный человек. Он быстро поворачивал свою лысую голову с вьющимися височками. При этом пенсне в старинной золотой оправе часто слетало, и доктор подхватывал его на лету и водружал на место.
Криво надев пенсне на нос, доктор, потирая руки, оглянулся:
- Итак, почтеннейший, что это был за металлический звук?
Профессор был в явном замешательстве:
- Вы… смею вас уверить… ошиблись.
- Я? Ничего подобного! Я все понял. Это вы сбросили на пол свои рыцарские доспехи! - Доктор поднял одеяло с пола и накинул его на плечи профессору. -Теперь предоставим слово обвинителю, то есть мне. Слушайте и не защищайтесь! Во-первых, я предложил вам лежать. Сейчас же ложитесь на скамью подсудимых! Немедленно!..
- Милый доктор, я ложусь… ложусь! Я уже лежу!
- Ах, по-вашему, стоять посреди комнаты и размахивать руками - это и есть лежать? Ну вот… Итак, вы обвиняетесь в неупотреблении прописанных мною лекарств, в разгуливании неизвестно где по ночам и несоблюдении предписанного вам режима! Или, может быть, вы думаете, что я прописываю лекарства для сохранения их потомству, а мои советы подобны советам жены магометанина, которые, по Корану, следует выслушать, а поступить наоборот?
- Милейший доктор, я принципиально не употребляю лекарств!
Доктор едва успел подхватить пенсне:
- О! Он принципиально не принимает лекарств! Может быть, вы принципиально не будете носить брюки? У вас, почтеннейший, мания принципиальности. Почему он не переехал в новую квартиру в доме Академии наук? Принципиально? Ему, видите ли, хочется жить в этой старой дыре! Почему у него нет домашней работницы? Не догадаетесь? Так я вам скажу: он принципиально не хочет, чтобы на него работали. Он, видите ли, имеет семь стаканов и один раз в неделю моет их все оптом в электрической судомойке. У него три пары галош, которые он меняет по мере того, как они испачкаются, чтобы потом рационально вымыть их - за один прием. Он, видите ли, варит сам себе суп из бульонных кубиков. А кубики покупать можно? Кто их делает?
- Кубики делают для всех, а не для меня одного. Милейший доктор, хотя вы и убежденный аллопат, но в отношении своих нападок на меня уж будьте гомеопатом - применяйте их в малых дозах, а то ваши в пору аллигатору.
- А он не аллигатор? Настоящий крокодил! Почему он отказался баллотироваться в Академию наук? Я вам скажу: принципиально! Он против обязывающего звания… Откройте рот!.. А почему он не женился, этот старый холостяк? Принципиально. У него не вышло один раз, и он больше не пожелал… Откройте рот!..
- Доктор…
- Покажите язык! Я доктор уже очень давно! Столько лет, сколько вы профессор. Вы, может быть, думаете, что у меня нет против вас самого главного обвинения? Вы - государственный преступник!.. Но-но-но! Не поднимайтесь! Вы покушаетесь на убийство! Что вы облегченно вздыхаете, уголовник? Повернитесь, пожалуйста!.. Так, хорошо. Вы покушаетесь на жизнь… повернитесь еще… известного… дышите!.. профессора… да дышите, я вам говорю!.. теперь не дышите…. бюллетени о здоровье которого ежедневно докладываются правительству.
- Милейший доктор, если не ошибаюсь, вы опять что-то прописываете? Как я уже имел честь вам сказать, я не предполагаю принимать ваши лекарства.
- Вы слышали? После этого он еще не преступник! Он собирается приблизить свою смерть!
- Нет, дорогой доктор, я не собираюсь ее приближать. М-да… Я только не желаю ее отодвигать.
- Может быть, вы думаете, что у вас есть такое право?
- Я думаю… Это право каждого…
- А! Вы слышали? Хорошо еще, что я молчаливый, а то бы я вам прочел такую лекцию о праве…
- Доктор, доктор, умоляю!
- Никакой пощады! Право? У вас на это есть такое же право, как зарезать меня! Вы упускаете одну маленькую подробность, что вы гражданин, у которого есть перед страной обязанности!
- М-да!.. И перед человечеством.
- О! Вы допускаете здесь противоречие?
- Принципиально - нет. Милейший доктор, пожалуйста, не сердитесь!
- Ну то-то! В следующий раз я приду к вам с ручным пулеметом. Лекарства прописывать не буду, а просто пришлю… Выходить? Ни в коем случае! Два дня лежать! Дайте-ка еще пульс. Для меня может быть удивительным ваше желание влезть в картину. Обидеть же кого-нибудь - для вас естественное проявление боевого духа.
- Перестаньте шутить! В жизни своей я никого не обидел.
- А меня? Или, может быть, вы думаете, что обижаться - это непрофессионально для врача?
- Ну хорошо, любезнейший, не сердитесь. Я прошу у вас извинения. Простите меня, старика!.. Кстати, посмотрите в ящике, нет ли свежих газет. Окажите услугу!
- Услугу? Пожалуйста! - Доктор с готовностью выбежал из комнаты.
Профессор тяжелым, пристальным взглядом уставился на картину, за которой был скрыт секретный сейф. Мучительное выражение тревоги не покидало его лица до тех пор, пока доктор не вернулся с газетами в руках.
- Пожалуйста, загадочный мой пациент! Вы, может быть, думаете, что, леча вас столько времени, я поставил диагноз вашей болезни? Ничего подобного! Я не поставлю его до тех пор, пока не разгадаю некоторых ваших странностей - например… словом, пока не открою тайны вашего прошлого.
- Ах, смею вас просить, любезнейший, оставьте меня в покое! Мне хочется просмотреть газеты.
Доктор пожал плечами, поймал пенсне и, последовав примеру профессора, погрузился в чтение газет.
На лестнице слышались чьи-то шаги, голоса, с улицы доносился шум автомобилей. Стало совсем светло, и зажженная лампочка выглядела тусклой. Доктор, позевывая, украдкой поглядывал на профессора. Старик тихо лежал на кровати, вытянув свое длинное худое тело. Через лестничную клетку проникал невнятный шум репродуктора. Вдруг доктор вздрогнул и в испуге вскочил. Прямо перед ним, во всем белом, с белой развевающейся бородой, стоял его странный пациент.
- Почтеннейший, почтеннейший… что с вами?
Профессор ничего не мог выговорить. Губы его тряслись, очки слетели, держась только на одном ухе. У ног профессора лежала смятая газета.
- Что случилось?
- Нет… Нет! - Профессор сел и закрыл голову руками. - Боже мой! Ведь эту газету могут прочесть за границей. Что будет? Что будет?.. - И он замолчал.
Доктор не мог добиться от него ни слова. Тогда он поднял с пола газету. В глаза ему бросилось надорванное ногтем профессора место.
Это была самая обыкновенная публикация в газете «Известия» о защите диссертации на звание доктора физических наук. Несколько ошарашенный, доктор переводил взгляд с невинной публикации на почти невменяемого профессора, который теперь подпрыгивающими шагами бегал по комнате и размахивал руками.
- Клянусь вам, уважаемые коллеги, что я не пожалею своего времени, своих сил, но осмелюсь воспользоваться своим правом… М-да!.. Правом выступить с уничтожающей критикой этой безумной работы, которая должна быть уничтожена как зараза, как возможная причина общечеловеческого бедствия, как символ варварства, дикости, жестокости, как страшный анахронизм, как чудовищное злодеяние, от которого следует спасти человечество! Да-да-да! Кроме того, это ненаучно и не имеет под собой никакой почвы, обречено на неудачу, неуспех и провал! М-да!..
Доктор покачал головой. Он еще раз перечел публикацию, лишний раз убедившись, что некая научная сотрудница М. С. Садовская будет защищать диссертацию на тему: «Использование сверхпроводимости как метод аккумулирования энергии».
Обескураженный доктор ничего не понимал.

Глава VII. ЗАБЫТЫЕ ТЕНИ

Отвечала ли Марина на уроке арифметики, взбиралась ли на забор, чтобы пройтись по нему всем мальчишкам назло, ждала ли в балетной пачке выхода на сцену или садилась за шахматный столик с часами, она всегда волновалась… Волновалась до дрожи, до тьмы в глазах, до потери дара речи. Трудно было представить, что она может ответить хоть на один вопрос профессору, что она вообще может стоять на ногах.
Марина ненавидела себя в такие минуты, презирала за слабость, отчаяние, неуверенность, но ничего не могла с собой поделать, даже скрыть своего состояния не умела. Она вообще не способна была таить чувства, плакала в кино или на спектаклях, горько обижалась и могла горячиться по любому поводу. Ее еще в школе прозвали «атомной» и «гордой полячкой», хотя она была вовсе не полькой, а скорее украинка.
Перед началом защиты диссертации Марина выбрала пустынный коридор на другом этаже института и расхаживала там из конца в конец, в полном изнеможении кусая тонкие губы, сжимая побелевшие пальцы и смотря в пол блуждающими, растерянными глазами.
А ведь принято было считать, что она никогда и ничего не боится. Да и сама она еще с детства не признавала трусов, третировала и изгоняла их из ребячьей ватаги, где стала вожаком. Чтобы доказать свое, она вылезала из окна четвертого этажа и, умирая от головокружения, шла по карнизу. Она была доброй, вечно подбирала жалких котят или бездомных собак, возилась с больными и слабыми, но с сильными действительно была гордячкой и даже забиякой. Она лезла в драку с какими угодно мальчишками и в схватке была такой неистово исступленной, у нее бывали такие страшные кошачьи глаза и знала она такие опасные приемы, что даже большие парни от нее отступали, говорили, что, если с ней свяжешься, потом придется делать прививки. В конце концов и они признали ее власть.
Она понимала, что надо победить сейчас волнение. В прошлый раз, на защите кандидатской диссертации, она едва справилась с собой, когда увидела за столом Ученого совета министра. У него был высокий лоб и зачесанные назад волосы. После защиты министр подошел к ней. Марина уже не волновалась, но тут смутилась. Стояла молчала. Еще подумала, что на нем удивительно маленькие сапоги, и, совсем растерявшись, спросила:
«Как вы находите, товарищ министр… сегодняшнюю погоду?»
Ничего глупее нельзя было придумать!
Она решила поправиться, чтобы выйти как-нибудь из этого ужасного положения:
«Я хотела спросить… Вы, кажется, впервые в нашем институте? - И, окончательно смутившись, пролепетала: - Как вы нашли мою диссертацию?»
Тогда министр сказал тихим, неторопливым, несколько глуховатым голосом:
«Нахожу скверной».
Сердце у Марины упало.
«Я никак не могу дождаться, - продолжал министр, - когда начнется настоящее лето. Не выберешь времени рыбу поудить».
«Как, вы бываете на рыбалке?»
«Первый раз я был, когда рыли котлованы для фундамента. - Министр помолчал. - Потом… потом, кажется, я был еще три-четыре раза, знакомился с лабораториями и работами».
«Ах да!» - прошептала Марина.
Они тогда стояли вот в этом же коридоре. И никто к ним не подходил, думая, наверно, что у них серьезный разговор.
«Диссертация ваша мне понравилась. Поэтому-то я и решил с вами поговорить».
На этот раз Марине удалось смолчать.
«На рыбалке я бываю два раза в лето, когда решается дифференциальное уравнение с тремя переменными: погодой, свободным временем и настроением».
Потом министр сказал «так», как бы поставив точку, и замолчал.
Больше она ни о чем спрашивать его не решилась. Она поняла наконец, что министр методично ответил на все ее вопросы, причем именно в том порядке, в каком они были заданы. Она робко взглянула на него и вдруг увидела, что у серьезного, всегда непроницаемого, как ей казалось, министра глаза ласково смеялись. И Марина почувствовала себя сразу по-другому. Теперь она могла уже внимательно и спокойно выслушать все, что он скажет ей.
«Вы посвятите свою дальнейшую работу, - говорил он ей, - во-первых, вопросу сверхпроводимости, который затронули сегодня лишь вскользь; во-вторых, связи этого явления с проблемой концентрации энергии. Это нужная проблема, которой у нас мало занимаются. Свяжитесь по этому вопросу с полковником Блиц… простите, с полковником Молнией. Иван Петрович недавно перевел свою фамилию на русский язык. Для поставленных им артиллерийских задач требуются огромные сосредоточения энергии. Но эта работа имеет и более широкое значение. Когда-то я был свидетелем демонстрации одного очень эффектного опыта… Давно это было… Я собственными глазами видел осуществленный сгусток энергии. Советская наука должна решить этот вопрос. Так, - снова поставил точку министр. - Задачу эту я выдвигал перед многими профессорами, но эти, с позволения сказать, ученые разводили руками…» По лицу министра скользнула лукавая усмешка.

Предыдущая страница 11 Следующая страница


Пылающий остров 12

«Да… Но смогу ли я?»
«Для связи с Молнией я дам вам направление в его секретную лабораторию. Но перед вами стоят пока чисто научные задачи. Для них потребуется революционное миросозерцание и восприимчивый ум. Пусть работа эта будет вашей диссертацией».
«Но ведь я уже защитила диссертацию! И потом: смогу ли я справиться с такой задачей?»
«Я думаю…»
«Достаточно ли моя подготовка?»
«…что эта диссертация будет вашей второй, то есть докторской».
«Как? Мне? На звание доктора?»
«На мой взгляд, чтобы справиться с такой задачей, вы найдете у себя все данные. Наконец, в том, что вы станете доктором, ничего удивительного я не вижу!..»
Раза два потом Марина приезжала к министру и стала называть его уже Василием Климентьевичем. Она рассказала о своем свидании с полковником Молнией и о намеченных ею путях решения задачи.
Вот и прошли два года… Диссертация готова.
Интересно, приедет ли Василий Климентьевич? Ведь он обещал.
Марине было двадцать пять лет. Глядя на нее, можно было ощутить перемены, которые произошли в наших женщинах за последние сто лет. В прошлом веке ее сверстницы, выйдя замуж лет в шестнадцать, обзавелись бы уже семьями и детьми и, достигнув зрелости, массировали бы у глаз морщинки, а двадцатипятилетняя «засидевшаяся» девица начала бы уже блекнуть и увядать.
Наша современница, соискательница степени доктора физики, была умнее, образованнее, начитаннее своих сверстниц из прошлого и все же оставалась юной. Иные условия воспитания, равный с мужчинами уровень развития, работа мысли и духовное богатство словно дали советским женщинам тот эликсир молодости, который их бабки тщетно пытались заменить румянами и тугими корсетами.
Марина была молода и хороша собой, но самой красивой и умной, самой изумительной и непостижимой считала Марину влюбленная в нее до обожания, смотрящая на мир ее глазами восемнадцатилетняя сестренка Надя.
Она нашла Марину в коридоре и помчалась ей навстречу, встряхивая мелкими кудряшками, розовощекая, пухленькая, с совершенно круглыми от переживаний чернильно-синими глазами.
Она подбежала, задохнувшись, и не могла ничего выговорить.
Марина ласково улыбнулась. Рядом с Надей она всегда чувствовала себя старшей, даже старой.
- Какой ужас, какой ужас, Мариночка! Говорят, сам министр Сергеев приехал! Ты волнуешься?
- Я? - усмехнулась Марина. - Нисколько.
Это было правдой. Марина забыла о волнении. Холодная решимость, которая обычно приходила позже, когда был уже взят экзаменационный билет, сделан первый шаг на сцене или первый ход на шахматной доске, решимость и холодная ясность владели ею.
- Ты узнала, что будет говорить оппонент? - беспокоилась Надя.
Марина пожала плечами:
- Наверно, скажет, что я заглянула в будущее.
Надя смотрела на нее счастливыми глазами, любовалась ею.
Пора было спускаться в нижний этаж. Взявшись за руки, сестры шли по мраморной лестнице. Их окружили молодые люди, научные сотрудники института, в отличие от сохраняющей юность Марины рано лысеющие и многие в очках. Марина здоровалась с ними, смеялась и радовала всех спокойствием. Она шепнула Наде:
- Смотри, кто идет! Это профессор Горский из Ленинграда.
- А кто рядом с ним?
- Кто-то незнакомый.
- А я знаю, - вмешался один из молодых людей, - это профессор Оксфордского университета Ленгфорд.
- Идут, идут! Тише!
- Кто это маленький, в очках?
- Посторонитесь, не видно!
- Профессор Цзе Сю-лян, а с ним рядом - доктор Джеран из Монгольского университета. Сзади доктор Мейлс из Гейдельбергского университета.
- Это прямо не защита диссертации, а международный конгресс!
- Звонят! Приглашают в аудиторию!
- Пойдемте!
- Ну где же Василий Климентьевич?
Через улицу по направлению к институту мчались две фигуры. Впереди, с развевающимися седыми волосами, без шляпы, почти бежал старый профессор. Позади него, старательно семеня ногами, едва поспевала кругленькая фигурка доктора:
- Почтеннейший, пощадите… Вы, может быть, думаете, что я могу закрыть перед вами шлагбаум? Ничего подобного. Мне все равно не удастся забежать вперед. Одумайтесь! Что вы делаете со мной? Ведь я только что сообщил в бюллетене, который ежедневно докладываю правительству, об ухудшении вашего здоровья. И вдруг вас видят на улице, да еще без шляпы…
- Милейший, не откажите в любезности оставить меня в покое! М-да!..
- В покое? Этот сумасшедший бег по улице вы называете покоем?
Профессор сердито пожевал челюстями и прибавил шагу. Доктор выхватил платок и судорожно вытер мокрое лицо.
- Нет, почтеннейший! Ну зачем вам понадобилась эта диссертация? Вы для меня загадка!
Оставив запыхавшегося доктора далеко позади, профессор вошел в вестибюль института. Торопливо скинув с себя пальто и расчесав сбившуюся на сторону бороду, он одернул мешковато сидевший на нем пиджак и направился по коридору.
Дверь в аудиторию была открыта. Профессор остановился у притолоки, сердито смотря из-под насупленных бровей. Голову он склонил немного набок, а правую руку приложил к уху.
Он слушал Марину. Он почти физически ощущал ее слова, летящие в аудиторию, слова, что заставляли то насторожиться, то задуматься, то неожиданно рассмеяться.
- Я попыталась увязать высказанные мной представления о сущности сверхпроводимости с основными положениями квантовой механики и волновой теории. Моей конечной задачей было наглядно доказать, что в магнитном поле можно накапливать энергию, стоит лишь сочетать это с явлением сверхпроводимости. Разрешите мне закончить теперь научную часть своей диссертации и перейти к ее, я бы сказала, фантастической части. Я говорю - фантастической, ибо перспективам использования концентрированной таким образом энергии место скорее в научно-фантастическом романе, чем в научной диссертации.
Человечество вступило в атомный век. Навсегда забыты былые страхи и пессимистические прогнозы о грозящем нам иссякании запасов топлива: каменного угля, сланцев, нефти, природных газов. В нашей стране уже работают атомные электростанции общей мощностью в миллионы киловатт. Они дают ток городам, промышленности, сельскому хозяйству.
Вопрос получения энергии решен человечеством на несколько тысячелетий.
И с железной закономерностью встает для решения новый вопрос - вопрос распределения энергии.
Делаются попытки создания подвижных энергоатомных установок. На многие аэродромы приземляются наши замечательные паролеты, в которых паровой котел совмещен с атомным реактором. Плавают уже суда с подобными же, но более тяжелыми установками.
Однако технике нужно иное, более радикальное решение. Стоит ли ставить автомобильный мотор на старую пролетку! Надо по-новому аккумулировать энергию, использовать для этого сверхпроводимость.
Магнитное поле, в котором теоретически можно сосредоточить энергию, ничего не весит. Прибор можно сделать самых малых размеров. Любому потребителю энергии достаточно присоединиться к его клеммам, чтобы на длительный срок получить источник электрического тока. Ненужными станут тысячекилометровые электрические линии передач. Сверхаккумуляторы в огромном числе можно будет заряжать на гигантских атомных энергоцентралях, а потом доставлять потребителям.
Раз в месяц получат маленькие цилиндры машинист электровоза, бортмеханик самолета, шофер электромобиля, тракторист электротрактора, энергетик завода, механик корабля, наконец, просто домашняя хозяйка, которая сменит у себя в квартире сверхаккумулятор с месячным запасом энергии, как меняла прежде предохранительные пробки.
Ребятишки приспособят электромоторчики к самокатам или велосипедам, покупая в магазинах сверхаккумуляторы, как батарейки электрических фонариков.
Сверхаккумулятор сделает человека подлинным хозяином энергии, которая поможет ему окончательно покорить природу и распоряжаться силами стихии. Поможет ему добиться полного изобилия, поднять культуру и достигнуть на дороге прогресса самого светлого счастья…
- Да это же не диссертация, а целая, поэма! - шепнул седовласый ученый, сидевший рядом с министром в первом ряду.
Василий Климентьевич, который все-таки, приехал на защиту, повернулся к нему, улыбнулся и кивнул в сторону Марины.
- Послушайте, почтеннейший мой профессор, - шипел доктор, - почему вы решили оставить себя без бороды, выдрав ее столь свирепым и болезненным способом?
- Извольте замолчать… М-да!.. Замолчать! - свирепо прошипел профессор.
- Тише! - шикнули на них сзади.
Марина кончила. Ей шумно аплодировали. Румяная, похорошевшая, она тяжело дышала, сердце колотилось. Поправив волосы, она отошла к стене.
На ее месте стоял теперь официальный оппонент.
Марина слушала рассеянно. Он не возражал по существу. Он только ставил ряд вопросов, касавшихся дальнейших перспектив развития идеи концентрации энергии с помощью явления сверхпроводимости.
Во время речи оппонента стоявший у притолоки профессор кусал ус, презрительно опустив уголки губ. Доктор озабоченно наблюдал за ним.
- Я позволю себе извиниться перед многочтимой аудиторией! - неожиданно прозвучал гулкий отрывистый голос старого профессора, едва смолк официальный оппонент. - Я позволю также принести свои извинения и многоуважаемому председателю Николаю Лаврентьевичу, что без приглашения вторгаюсь к вам, но я счел бы недостойным звания истинного ученого смолчать при обстоятельствах… м-да!.. при обстоятельствах, сопровождавших изложение трактовавшейся здесь работы…
Марина подняла глаза и удивилась. Она даже не знала этого ученого.
- Пожалуйста, профессор, мы очень рады предоставить вам слово, - сказал председательствующий молодой академик.
Профессор прошел за длинный, напоминающий, беговую дорожку стол, ссутулив худую спину.
- М-да!.. Детский лепет или безумный бред? Я осмелюсь предложить этот вопрос всем присутствующим. Что преподносит нам, я бы сказал, нескромный соискатель почетного звания доктора физических наук? Разве уважаемые представители научного мира имели честь собраться здесь лишь для тою, чтобы выслушивать нелепые фантазии? М-да… В первый раз за долгую жизнь вашему покорному слуге выпадает незавидная роль возражать с этой высокой кафедры ребенку или сумасшедшему. Конечно, это «эгейнст зи грэн» - немного против шерсти, как говорят американцы, но прошу покорнейше извинить старика. Привык я называть вещи своими именами. Не обессудьте!.. Слишком трудно равнодушно слышать столь вульгаризированные представления о сущности физических явлений, преподнесенные нам здесь под ярлыком серьезной научной работы!
Аудитория онемела от удивления. Министр внимательно изучал лицо старого профессора, громившего основы высказанных Мариной гипотез, зло высмеивавшего ее математические построения.
Стоявший в дверях доктор держал пенсне в руках и, не отрываясь, глядел на своего пациента, словно искал в его глазах разрешения мучившей его загадки.
- Так выглядят, уважаемые товарищи по науке, эт ферст блаш - при первом взгляде - изложенные нам принципы теории сверхпроводимости в свете далеко не исчерпывающей, но серьезной критики… - Профессор оперся вытянутыми руками о стол и согнул узкую спину, продолжая местами налегать на букву «о». - М-да!.. Но все это бледнеет, товарищи ученые, перед второй частью выступления соискателя. Лишь одна-единственная в ней фраза доставила мне внутреннее удовлетворение. Почтенный соискатель совершенно справедливо изволил заметить, что излагаемым мыслям место не в научной работе, а в фантастическом романе. И я позволю себе добавить: в плохом, уводящем во вредную сторону романе! М-да!..
Всей силой авторитета науки я позволю себе заверить вас: оставьте далекие от реальности мечты о концентрации энергии в магнитном поле! Заниматься такой задачей - абсурд, заблуждение, нелепица, чепуха, ересь, вандализм в науке, невежество, узость взглядов, оскудение ума, отсутствие элементарного контроля над собой!
Ваши предыдущие аплодисменты, уважаемые и дорогие мои коллеги, я позволю себе отнести скорей к эстрадной актрисе, ловко жонглировавшей эффектными, но невозможными положениями, чем к представителю чистой и объективной науки…
В аудитории поднялся шум. Над доской зажглись и замигали буквы: «Внимание!» Шум не прекращался. Он понемногу стал затихать только после того, как молодой академик, проводивший защиту, встал и подошел к доске.
Тогда особенно громко прозвучал певучий и обиженный голос Нади:
- А я думала, что люди - современники революций - умеют спорить по-настоящему!
Академик поднял руку и сказал:
- Продолжайте, профессор!
Профессор стоял все в той же напряженной позе, опершись руками о стол, и резкими движениями поворачивал голову то вправо, то влево.
Марина села на пододвинутый ей стул и потемневшими глазами не мигая смотрела на этого ненавидящего ее человека. Она заметила, как преобразился он, заговорив о концентрации энергии, как страстно зазвучал его голос.
Женщина, слушая, часто обращает больше внимания не на смысл слов, а скорее на тон, каким они сказаны. И, странное дело, Марина не могла найти в себе ни малейшей неприязни к своему неожиданному оппоненту. Но обида, горькая ребяческая обида подкатывала к горлу, растворялась в слезах, готовых брызнуть из глаз…
Профессор продолжал:
- Нам рисовали развращающие мозг картины применения аккумуляторов, использующих магнитные поля сверхмощной силы, - я бы сказал, сверхаккумуляторов. Мы слышали о карманных электростанциях, о неиссякаемых батареях, о бестопливных двигателях, гораздо более удобных, чем атомные… Я сам мог бы, бесконечно фантазируя, рассказать и более поразительные вещи. Но зачем это? Зачем? Для чего тратить силы и государственные средства на бесплодную, хилую идею? Сила уничтожит сама себя. Почтенная соискательница говорила нам об изменении структуры вещества при увеличении магнитного поля, исключающей возможность существования сверхпроводимости. Кроме того, большое магнитное поле разрушит и самое катушку, прочность которой не может быть достаточной. Вся накопленная энергия вырвется наружу, чтобы испепеляющим жаром уничтожить производящих опыт людей, будь то седой, всеми уважаемый ученый или полная жизни и любви девушка…
Дорогие коллеги, товарищи ученые, я имею честь заверить вас, что теоретически нет никакой возможности предохранить проводник от проникновения в него магнитного поля! Точно так же как нельзя пропустить по нему ток больший, чем допускает его атомная структура. Нет такой возможности! Всякая попытка обречена на такую же неудачу, как и стремление получить явление сверхпроводимости при обычных температурах.
Резюмируя свое выступление, я позволю себе сказать, что представленная работа порочна как в своей основе, так и в отношении намечаемых вредных перспектив, обрекающих людей на ненужный риск и горькие разочарования. Работа соискательницы не продумана, сыра, недостаточно выношена, не обоснована, мелка, легкомысленна и, самое главное, неправильно ориентирована. Приходится пожалеть о напрасном труде и потерянном времени. Будем надеяться, что это послужит хорошим уроком юной соискательнице и повернет ее честолюбивые стремления на другой, более реальный и эффективный путь, что я имею честь ей рекомендовать…
Профессор кончил и быстрой подпрыгивающей походкой направился в аудиторию.
Слышно было, как залетевшая в окно ночная бабочка билась крылышками о матовый колпак лампы.
Профессор, шаги которого гулко раздавались в притихшей аудитории, подошел к седоволосому соседу министра и сел рядом с ним. Тот демонстративно встал и, извинившись перед Василием Климентьевичем, прошел в задние ряды.
Профессор, растерянно улыбаясь, смотрел ему вслед прозрачными голубыми глазами.
У него дернулась щека. Он заморгал ресницами и опустил голову, потом, раздвинув острые колени, облокотился на них, зажав ладонями виски.
В течение всего времени, когда выступали ученые, пожелавшие изложить свои взгляды на использование сверхпроводимости, министр все приглядывался к старому профессору. Посматривал он и на Марину. Заметил, как выбежала она в коридор сразу после окончания речи неожиданного оппонента, как вернулась оттуда с красными глазами.
На защите диссертации Марины Садовской разразился научный спор. Столкнулись разные течения и забурлили яростные штормы волновых теорий, квантов, магнитных вихрей и мириад электронов. Защита превратилась в диспут, которому не видно было конца.
Но вряд ли слышал эти выступления старый профессор. Наконец он встал и неровной, спотыкающейся походкой направился к выходу.
Министр поднялся и тоже вышел в коридор.
В коридоре у окна стояла Марина и кусала до крови губы.
Министр подошел к ней и сказал:
- Так.
Марина не подняла глаз.
- Провалилась я, Василий Климентьевич!
- Этого я пока еще не знаю…
- Но ведь он говорил прекрасно! Я совершенно уничтожена…
- Да, - сказал министр и помолчал. - Он говорил прекрасно, даже с излишней страстностью, пожалуй, но об уничтожении говорить преждевременно.
Марина выпрямилась и постаралась улыбнуться.
- Конечно, я понимаю, что это не может повлиять на решение Ученого совета, но все же обидно, Василий Климентьевич…
Последние слова она прошептала одними губами, без дыхания.
Министр все же услышал, но, кроме того, он услышал звук чьего-то грузного падения.
Когда Марина подняла глаза, то увидела широкую спину бегущего министра. Резким движением она бросилась за ним.
Поперек коридора, неуклюже согнув колени и уткнувшись лицом в толстый ковер, лежал профессор.
Из аудитории доносилась монотонная речь выступавшего.
Как ни спешили министр и Марина, кто-то, все же опередив их, уже склонился над профессором.
- Я попрошу помочь мне поднять больного, - сказал, не оборачиваясь, низенький человек.
Втроем они с трудом подняли профессора и посадили на диван.
- Пульс очень плох! Этого следовало ожидать… Ведь у вас, наверно, есть машина? Надо его доставить домой.
- Я уже дал распоряжение отвезти профессора.
- Вот и чудесно! Он, знаете ли, такой чудак, никак не хочет иметь прикрепленной машины.
- Знаю, - сказал министр.
Пока доктор говорил, руки его были в деятельном движении. Он поймал пенсне, расстегнул профессору ворот и жилетку, достал из своего кармана стерилизованный шприц в упаковке и что-то впрыснул больному.
Положив шприц обратно в коробочку, доктор потер ладонь о ладонь, потом обеими ладонями - лысину, наконец, быстрыми и нежными движениями стал делать профессору массаж. Увидев, что министр наблюдает за его руками, доктор сказал:
- Товарищ министр, есть древняя индийская поговорка, что врач должен иметь глаз сокола, - доктор поправил пенсне, - сердце льва, - доктор прижал обе ладони к груди, - и руки женщины! - С этими словами доктор принялся снова растирать профессора.
Марина стояла молча, наконец сказала тихо:
- Позвольте мне отвезти его.
- Нет, ваше место здесь. Я сам поеду с ним, - сказал министр.
Марине показалось, что министр хочет еще что-то сказать ей. Она выжидательно смотрела на него.
- Я предвижу исход сегодняшней защиты, - сказал он.
- Предвидите? - насторожилась Марина.
- Каков бы ни был этот исход, я хочу взять с вас слово.
- Готова, Василий Климентьевич.
- Прошу вас остаться стойкой.
- Вот как?
- Лучше всего вам поехать куда-нибудь. Ненадолго. К друзьям, родственникам…
- У меня бабушка в Бресте.
- В Бресте? Совсем хорошо. Побываете там в крепости.
- Непременно.
- Поклонитесь там праху героев. И от меня… - И министр повернулся к доктору, который осторожно помогал профессору подняться.
Почти повиснув на руках доктора и министра, профессор, едва передвигая ноги, прошел к автомобилю и послушно сел в него.
Он все время робко и виновато улыбался, как будто сделал что-то страшно неприличное.
Стоя на крыльце, Марина смотрела, как увозили беспомощного человека, час назад уничтожившего ее.
Наконец она обернулась.
Перед нею стояла Надя с округлившимися глазами.
- Какой ужас! - пролепетала она. - Ты знаешь? Они не присудили тебе степени доктора! Какой ужас! Что же теперь делать?
- Я уезжаю.
- Куда?
- В Брестскую крепость. Потом к бабушке.
- В Брестскую крепость? Какой ужас!
Марина даже не зашла в институт, чтобы узнать официальное решение Ученого совета, она прямо проехала домой, послав Надю за железнодорожным билетом до Бреста.
Автомобиль министра вез больного профессора в его квартиру. Старик привалился в углу, маленький доктор держал его за руку и все время вполголоса что-то говорил.
Министр внимательно смотрел на странного старика и пытался вспомнить, где мог видеть его раньше. Он твердо знал, что до сих пор они никогда не встречались. Конечно, он мог видеть портреты знаменитого профессора, но не внешние черты казались ему знакомыми. Знакомы были какие-то неуловимые жесты, манера говорить, двигаться…
Еще думал министр о провале диссертации Марины. Он чувствовал себя ответственным за этот провал, ибо именно он навел ее на мысль пойти по принятому в диссертации пути.
Неужели он ошибался? Имел ли он право портить научную карьеру девушки ради проверки своих давно забытых снов?
«Имел», - в конце концов решил министр. Должно быть, он стал стареть. Во время гражданской войны он не ставил перед собой вопроса, имеет ли он право послать в разведку… любимого человека.
Министр вздохнул. Доктор удивленно обернулся к нему.
- Да, это разведка, - неожиданно вслух сказал министр.
- Вот именно! Я всегда говорю, что диагноз - это то же самое, что разведка. А лечение - это уже атака. Наши пилюли - снаряды, наши советы - дурманящие газы, а наши операции - штыковой бой! Я всегда это говорил.
Министр не мог сдержать улыбки. Доктору удалось отвлечь его мысли от той разведки, в которую он когда-то послал свою жену…

Глава VIII. МИРНАЯ ОХОТА

Приглашенные главой мирового военного концерна мистером Фредериком Вельтом военные эксперты крупнейших капиталистических стран ночевали в Ютландском замке.
Будить гостей начали рано. Заря в это утро была серая, без красок, словно карандашом нарисованная на небе. Просто часть неба стала менее темной, будто на нее легло меньше карандашных штрихов.
Когда постучали к англичанину, он уже брился. Через несколько минут, свежий, затянутый в новый френч, надушенный и надменный, он вышел в коридор. Навстречу ему шел Бенуа:
- Бон жур, мон ами! Как провели вы ночь?
- Плохо, - поморщился Уитсли.
- Почти уверен, что вам снились огненные облака.
Англичанин холодно усмехнулся:
- Признаюсь вам, об этих летающих массах огня мы имели донесения еще в 1914 году.
- А, вот как! - изумился француз.
Англичанин пожал плечами;
- Они были замечены в Америке, в Аппалачских горах. Однако после происшедшей там катастрофы все следы пропали.
- Так-так-так… - задумчиво проговорил Бенуа. - А я, знаете, тоже плохо спал. Мне почему-то приснился наш хозяин в виде владельца парижского модного магазина. Он приказывал хорошеньким девушкам демонстрировать мне новые модели платьев.
- Словом, вы хотите сказать, что даже во сне он продолжал вам демонстрировать свои модели.
Они молча пошли по каменным плитам коридора.
«Золотой генерал», как завистники прозвали генерала Копфа после выхода в отставку, которую он очень тяжело переживал, отвык вставать рано. Поэтому его бывшему адъютанту, сопровождавшему своего старого патрона в эту поездку, пришлось долго будить почтенного военного эксперта.
Проснувшись, Копф потрогал на ночной рубашке орден, который он ценил больше всего на свете и никогда с ним не расставался, выполняя старую клятву, данную фюреру при его получении. Это был простой, суровый, железный орден. Копф погладил грудь и зевнул:
- Неужели пора? А мне казалось, что я не успел еще заснуть.
- Около пяти часов.
- Точнее, адъютант! Точнее! Надо быть абсолютно точным.
- Без семи с половиной минут пять.
- О-хо-хо! Будем, как викинги!
Однако, попробовав ногами пол, Копф покачал головой:
- Наш радушный хозяин мог бы растрясти свою скупость и купить коврик за семнадцать марок! А? Как вы думаете, адъютант?
- Совершенно верно, ваше превосходительство.
Копф снова зевнул:
- А что верно? Ничего вы не понимаете! Знаете ли вы, молодой человек, что наш хозяин ничего не смыслит в коммерции?
От удивления адъютант чуть было не потерял своей выправки, которой так гордился.
Копф спустил на пол вместо ковра одеяло и стал делать гимнастику. Хитро поглядывая на адъютанта, он сказал:
- Разве это коммерсант? Зачем он собирает военных экспертов разных стран? Очевидно, он хочет продавать свои изделия. Ну что ж, хорошо, против этого трудно возражать. Американцы всегда продают свою военную продукцию. Это у них основной вид экспорта, как для Бразилии кофе. С рекламными целями он демонстрирует военным экспертам замечательные модели, разработанные на его заводах. Очень хорошо! Но согласитесь, что бессмысленно, мой дорогой, демонстрировать такое средство истребления, которое превосходит, а может быть, и исключает все до того показанное. О нет! Коммерсант не должен был бы так поступать!
Генерал в отставке кончил свою гимнастику.
- У него что-то на уме! Сегодня он устраивает охоту… - Копф выглянул в окно. - Ха-ха! Клянусь Вотаном, я ничего не вижу, кроме лугов! Не хочет ли наш хозяин охотиться на полевых мышей?
- Совершенно верно. Я полагаю, что ваше превосходительство не будет иметь возможности убить здесь рогатиной своего восемнадцатого медведя.
- Или триста сорок шестого кабана.
- Совершенно верно: или триста сорок шестого кабана.
- Давайте шкатулку.
Величественный Копф, тщательно соблюдая очередность, стал надевать ордена. Не уместившиеся на его груди он оставил в шкатулке.
Пять минут спустя, откинув назад красивую седеющую голову, он вошел в полутемный холодный зал со стрельчатыми окнами.
Со стен тускло смотрели почерневшие портреты храбрых рыцарей, когда-то поддерживавших в стенах этого замка славный дух войны, в столь своеобразной форме возродившийся здесь вновь. С потолка зала, по непонятной прихоти владельца, свисали провода высокого напряжения. Под портретами и проводами, разбившись на небольшие группки, прогуливались военные эксперты крупнейших капиталистических стран, приглашенные архимиллионером Вельтом для участия в великосветской охоте.
В зале среди военных были также и дамы. Одна из них, высокая брюнетка, непринужденно беседовала с седобородым японцем. Бросалась в глаза неестественная бледность ее лица.
В двух шагах от нее в позе высшей готовности выполнить любой приказ стоял атлетического вида человек, не спускавший с нее глаз. Иногда она мило улыбалась ему, беседуя с японцем и кивая другим гостям.
Копф, еще более откинув назад голову, подошел к ним и с достоинством приветствовал японского генерала и его даму.
Японец блеснул стеклами своих золотых очков и ответил длинно и витиевато. Брюнетка едва кивнула и сразу заинтересовалась другими гостями, но так же быстро повернулась обратно.
Это была жена владельца замка, блистательная итальянская аристократка Иоланда Вельт.
А при ней состоял, чтобы угадывать ее желания, любимец ее мужа и его секретарь мистер Тросс.
«Золотой генерал» направился теперь к другой даме, полной блондинке, еще издали улыбавшейся ему. Подойдя к ней, он приложился к пухлой ручке с позолоченными ногтями.

Предыдущая страница 12 Следующая страница


13 Александр Казанцев

Эго была подруга Иоланды, Шарлотта, жена одного из директоров концерна Вельта.
Блестящее общество оживленно болтало. Звуки голосов, мешаясь под сводами, превращались в гулкий и нестройный шум.
Вдруг все разговоры разом стихли. В зал вошел владелец будущих вооружений армий мира Фредерик Вельт. Как и при посещении Ганса Шютте, у него были желтые гетры на тонких ногах.
- Господа! - объявил он гортанным голосом. - В знак стремления к миру всех здесь собравшихся мы сейчас превратимся в охотников! Машины ждут нас.
В зале появилось несколько лакеев, одетых в шкуры. Они принялись раздавать гостям луки и колчаны со стрелами.
Ими неслышно руководил Тросс.
Генерал Копф повертел в руках лук и оглянулся на адъютанта:
- Что вы скажете? А?
- Это лук, ваше превосходительство.
- Ну я знаю, что лук! Оружие нибелунгов. А это?
- Колчан со стрелами, ваше превосходительство.
- Его превосходительство, наверно, не привык к подобному оружию,
- вмешалась Шарлотта, поведя тщательно нарисованной бровью. - Первобытная рогатина - снаряжение северного охотника - или современный истребитель! Не так ли, ваше превосходительство?
Адъютант сверкнул своим безукоризненным пробором и сказал:
- Его превосходительство признавал в свое время и «таубэ».
- О-о! Кто ж не знает о легендарных подвигах летчика Копфа! Каждый мальчишка помнит знаменитую цифру: девяносто шесть сбитых за все войны аэропланов, - вставил оказавшийся рядом Тросс.
- Девяносто девять, - скромно поправил Копф.
- Девяносто девять! - воскликнула Шарлотта. - О, ваше превосходительство! Вы должны сравнять счет. Сто сбитых самолетов! Обязательно сто! Это будет так мило.
- Вы угадали мою сокровенную мечту, - сказал Копф.
- Я надеюсь, вы будете иметь эту возможность. Однако позвольте мне помочь вам надеть этот колчан.
- О-о! Вашими руками я позволил бы даже надеть на себя цепи, а не только оружие против полевых мышей.
- Вы ошибаетесь, ваше превосходительство! Я уверяю вас: у нас будет настоящая дичь.
- О-о! Крупная дичь уже в ваших руках!
- Неужели? А я думала, в руках Иоланды! - ответила Шарлотта, кокетливо прищурив серые глаза.
Тем временем военные эксперты, уступая друг другу дорогу, вышли через окованную железом дверь Слегка позванивая шпорами, они спускались теперь по изъеденным веками ступеням.
Во дворе стояло шесть автомобилей.
- Поддерживающий императорский престол будет счастлив воспоминаниями об охоте, проведенной в вашем обществе, - сказал престарелый японец, усаживаясь в автомобиль.
- О, ваше превосходительство! Я рассчитываю пополнить ваши воспоминания рыбной ловлей в Японии. Я так мечтаю посетить вашу сказочную страну! - ответила Иоланда. - Не правда ли, Тросс? Вы отвезете меня туда? - И она указала Троссу на место шофера в своем автомобиле.
Тросс молча кивнул.
- Японцы не склонны к аллегориям, но в Европе я позволю себе сказать, что наша страна - это цветок, наши женщины - это нежнейшие лепестки, мужчины - упругие стебли, наша жизнь - благоухание!
Японец говорил монотонно и скучающим взором рассматривал носки ботинок.
Один за другим автомобили выезжали на железный мост. Впереди всех ехали Вельт с Шарлоттой и генералом Копфом.
Клочковатые облака сходились в небе гигантским веером. Карандашный рисунок неба потерял свой серый тон, на нем словно расплылась случайно попавшая туда оранжевая краска.
Автомобили остановились в буковой рощице против замка. Черные, старые, узловатые деревья тянули к светлеющему небу полусгнившие вершины. Было свежо. В ветвях нестройно чирикали птички. Где-то далеко замычала корова. Видимо, датчане выгоняли на луга свои прославленные стада.
Охотники поеживались, с усмешкой глядя на забавлявшее их оружие.
От замка по направлению к странному, словно развороченному подземным взрывом холму пронеслись две закрытые машины.
- Господа, - объявил Вельт, - автомобили выезжают по очереди через каждые две с половиной минуты. Курс держать между холмом и замком. Стрелять из автомобилей в строгом порядке, условившись между собой. Проверьте оружие, через пять минут начинаем!
Тросс выскочил на землю, держа в руках конец телефонного шнура, и подбежал к дереву, где оказалась розетка.
Вельт взял разговорную трубку.
Крытые автомобили подъехали к заросшим американской сосной остаткам когда-то существовавшего холма. Несколько служителей с перекинутыми через плечо шкурами и доисторическими каменными топорами в руках выскочили на землю.
Вельт дал команду.
Автомобиль с Иоландой, Троссом и двумя военными экспертами рванул с места.
Японец откинулся на подушку, Иоланда закусила тонкие губы и наклонилась вперед.
Машина промчалась мимо замка и выехала на луг. Было уже совсем светло, и выскочивший из зарослей холма заяц стал хорошо заметен.
Выкидывая задние ноги, показываясь, словно светлое пятнышко от зеркальца, то здесь, то там, он несся прямо наперерез охотникам.
Иоланда вся напряглась и еще больше нагнулась вперед. Японец поглаживал бороду.
Машина колотилась об ухабы, охотники лихо подпрыгивали на пружинах. Тросс еще прибавил ходу. Все ближе и ближе были заячьи лапы.
Сидеть стало почти невозможно. Ветер ощутимым грузом ударял в грудь, в лицо, выдавливая слезы из глаз.
Иоланда больно сжала руку старика. Маленькая черная шапочка с красным пером неведомо как держалась на ее гладких волосах. Японец не изменил своего застывшего лица и лишь попытался поправить прыгающие очки.
Заяц почему-то не менял взятого направления и мчался по прямой.
Тросс свернул немного в сторону и поравнялся с зайцем метрах в пятнадцати от него.
Иоланда подняла лук и сузила глаза. Раздался легкий звон тетивы. Заяц несколько раз перевернулся через голову и заплакал, заплакал по-ребячьи - жалобно-детским криком.
Тонкие ноздри Иоланды раздувались.
Тросс затормозил. Охотница выскочила первая и, слегка нагнувшись, побежала к зайцу. Подняв его за уши, она торжествующе рассмеялась. Потом бросила свой трофей в ноги Троссу. С воткнутой стрелы еще стекала кровь.
- Прекрасный выстрел римлянки! - сказал итальянский военный эксперт, сидевший рядом с шофером. - Выстрел, достойный Дианы!
Иоланда улыбнулась, обнажив ровные и, наверно, острые зубы.
От холма к автомобилю несся второй заяц, показываясь на пригорках и исчезая в ложбинках. Он мчался по той же самой прямой, что и первый.
Снова глаза итальянки сузились.
- Теперь очередь вашего превосходительства, - сказала она.
Заяц приближался. Старик нехотя поднял свой лук и, когда заяц проскочил мимо, не целясь, выпустил стрелу.
Стрела полетела было совсем не в зайца, но тут произошла странная вещь. На глазах у всех стрела повернула и погналась за зайцем. Как и первый, этот тоже перевернулся несколько раз через голову, но не закричал.
За убитой дичью отправился Тросс.
Третьего зайца, совсем не целясь, убил итальянец. Вернее, он даже нарочно пустил стрелу в сторону, но она повернула в пути и настигла несчастного зайца, по необъяснимой причине никак не свертывавшего с роковой прямой.
Автомобиль тихо поехал к замку.
От холма скакал новый заяц, а наперерез ему мчался автомобиль с англичанином и французом.
- Замечательно! - сказал итальянский военный эксперт, рассматривая стрелу. - Значит, в этом наконечнике находится следящий и направляющий фотоэлектрический глаз! Стрела как бы видит свою цель. Замечательно!
- Производство фирмы «Вельт», - деловито сказал Тросс.
- Замечательная фирма, - невозмутимо заметил японец. Потом добавил: - Первые удачные опыты были проделаны еще полтора года назад.
Иоланда удивленно посмотрела на своего соседа.
Служители в звериных шкурах, суетившиеся около закрытых машин, увидев, что очередной заяц, как и предыдущие, убит, направились к клетке. Там у стенок все еще жалось с десяток пугливых зверьков.
Служитель вытащил за уши беспомощного зайчика и, нежно поглаживая его по спинке, понес к решетчатому параболическому зеркалу. Это зеркало направляло поток радиолучей. Попадавший в этот поток заяц уже не мог больше из него выбраться и сойти в сторону. Вместе со стрелами, летящими наверняка, все это дедало охоту занятием неутомительным, привлекательным и обставленным комфортабельно.
Охота была в разгаре.
Автомобили один за другим мчались за обреченными жертвами. Каждый военный эксперт выпускал по одной стреле и каждый раз с удовольствием отмечал попадание.
Довольные, слегка возбужденные, возвращались охотники в замок.
Вдали виднелось стадо мирно пасшихся на лугу коров. По прихоти Вельта, владельца этих земель, арендаторы обязательно должны были выгонять своих коров в поле для оживления сельского пейзажа, а не держать их в усовершенствованных стойлах.
Солнце давно взошло, поднялся ветер, столь обычный для Ютландии, продувающий ее от моря до моря.
Ведя машину твердой рукой, Тросс непринужденно объяснял как бы Иоланде, но адресуясь, конечно, к сидящим сзади экспертам:
- Надеюсь, никому не составит труда представить себе, что такие устройства могут быть помещены не только на игрушечных стрелах.
Придерживая рукой срывающуюся фуражку, итальянский эксперт глубокомысленно заметил:
- Думается, что такое видящее и направляющее фотоэлектрическое устройство может иметь место на любом снаряде, ракете, летающей торпеде…
- О да! - сказал японский военный эксперт. - Фирма господина Вельта блестяще продемонстрировала нам свои достижения.
Гости въезжали в замок.
Сзади них ехали автомобили с радиостанцией и пустыми клетками. Содержимое клеток перекочевало теперь в ноги к «бравым» и «метким» стрелкам.
Через два часа развеселившихся и проголодавшихся охотников ждал ленч, приготовленный из убитой ими дичи.

Глава IX. ОТКРЫТЫЙ СЕЙФ

В неурочный час, когда хозяина заведомо не могло быть дома, доктор Шварцман возился у двери квартиры Кленова.
Ключ, сделанный по слепку, неумело снятому доктором, никак не хотел открывать замок.
- Может быть, вы думаете, доктор, что годитесь в грабители? - сам себе бормотал Шварцман. - Ничего подобного!
И с этими словами он открыл дверь.
- Только для истории болезни, - утешал он себя, тихо входя в квартиру. - Нечто вроде рентгена.
Доктор снял пальто, вынул из кармана затрепанную книгу по криминалистике и связку отмычек, с помощью которых он рассчитывал открыть тайну профессора.
Итак, картина Левитана с изображением тихой речки…
Доктор стал ощупывать раму, стараясь найти отверстие для ключа. Но все получилось иначе, чем он рассчитывал. Шаря по раме, он задел кнопку, и картина сама со звоном откинулась.
- Кто сказал, что у взломщиков тяжелый труд? Оказывается, ничего подобного! Сейфы вежливо открываются сами собой.
Доктор пододвинул стул, уселся на него и стал выкладывать на столик, в который превратилась картина, содержимое сейфа.
- Представим себе, что это легкие, - рассуждал Шварцман, сняв пенсне и близоруко заглядывая в первую папку. Увидев там формулы, он отложил ее в сторону. - Нас интересует, - он отодвинул еще две папки,
- не столько почки или печень, сколько сердце…
В руках у доктора оказалась изящная папка из японской соломки и приложенное к ней письмо, написанное по-русски, но, по-видимому, иностранцем.
Шварцман перелистал папку. Ему попались чьи-то рукописи, какая-то фотография, документы - кажется, на датском языке - и вырезки из американских газет.
Шварцман озабоченно потер височки, где еще курчавились когда-то густые волосы, потом отыскал в книжном шкафу англо-русский словарь, не очень надеясь на свое знание языка. Перевести с датского он при всем желании не мог.
Обстоятельно усевшись за стол, он принялся за изучение находки.
Прежде всего он прочитал письмо:
я1"Русскому профессору Ивану Алексеевичу Кленову, Москва Примите мое преклоненное уважение, высокопочтенный профессор, и позвольте воспользоваться случаем, чтобы выразить свое восхищенное изумление вашей стойкостью и верностью вашим незыблемым принципам.
В торжественный день вашего семидесятилетия почтительно осмеливаюсь послать вам в подарок папку документов, которые в разное время по некоторым причинам попали в мои руки и теперь, конечно, не представляют специфической ценности.
Стремлюсь хоть этим выразить вам чувства далекого, но заинтересованного в вашей судьбе друга и коллеги из Страны восходящего солнца».
Подписи не было. Шварцман покачал головой. Рукопись оказалась недописанной статьей. Шварцману бросилось в глаза старое русское правописание с твердым знаком и буквой «ять». Размашистый, но аккуратный почерк к концу рукописи менялся. Строки расходились или наезжали одна на другую. Последняя страница обрывалась на полуслове. Брызги чернил рассыпались по недописанному месту.
Доктор еще раз взглянул на незнакомое имя какого-то русского профессора, автора статьи, но оно ничего не сказало ему.
Рассеянно повертев в руках выцветший любительский фотоснимок, доктор с трудом разобрал на нем чрезмерно загорелую спортсменку в лодке. Он решил, что ее набедренная повязка слишком узка, и покачал головой.
Наконец, возмущенно отодвинув от себя фотографию, он принялся за газетные вырезки.
Едва начал он их читать, как забыл о приготовленном словаре.
ДЕЛО ПРОФЕССОРА ВОНЕЛЬКА «Мистер Джон Аллен Вонельк, известный физик, бывший профессор Корнельского университета, отказался отвечать на вопросы Комиссии по расследованию антиамериканской деятельности, куда он был вызван для дачи показаний как подозреваемый в сочувствии коммунизму. Профессор Вонельк присужден к годичному тюремному заключению за оскорбление американского конгресса».
По-видимому, в газете был помещен портрет профессора Вонелька, но ножницы, вырезая текст, аккуратно обошли фотографию.
Следующая вырезка, очень старая, пожелтевшая, относилась к 1916 году. Название газеты не было записано.
ТРОЕ СУТОК С ПРОБКОВЫМ ПОЯСОМ «Еще одна жертва гнусного пиратства германских подводных лодок. Как известно, три дня назад ими был потоплен американский пароход „Монтана“, плывший из Европы в Нью-Йорк. Пароход затонул в сорока милях от американского берега. Подошедшим судам удалось спасти сто двадцать семь человек, в том числе семьдесят пять женщин и детей, высаженных с корабля в шлюпках. Розыски продолжались. На второй день было найдено еще пять человек, из которых лишь двое выжили. И вот спустя трое суток после гибели „Монтаны“ в том же районе был обнаружен еще один человек, вконец измученный, потерявший человеческий облик. Пробковый пояс продолжал поддерживать его на воде. У врачей было мало надежд, что спасенный будет жить. При нем оказались промокшие документы, на которых с трудом удалось разобрать имя Джона Аллена Вонелька, американского гражданина. Ни года его рождения, ни штата, где он родился, разобрать не удалось. Проверить это по спискам пассажиров „Монтаны“, к сожалению, оказалось невозможным, потому что эти списки погибли неделю назад во время пожара в Шербурском порту.
Мистер Вонельк находится в бессознательном состоянии и доставлен в одну из нью-йоркских больниц.
Достоин восхищения патриотизм американских женщин. Нашлось четырнадцать девушек, которые оспаривают право дежурить у постели несчастного молодого человека, так много пережившего».
На снимке было запечатлено изможденное лицо, которое вполне могло быть сфотографировано в морге.
Следующая вырезка была сделана, по-видимому, из этой же газеты и относилась к тому же времени.
РЕДКИЙ СЛУЧАЙ ПОЛНОЙ ПОТЕРИ ПАМЯТИ Наши читатели, несомненно, интересуются судьбой молодого человека в пробковом поясе, спасенного после гибели парохода «Монтана».
Мистер Джон Аллен Вонельк пришел в себя, когда около его постели добровольно дежурила мисс Мэри X., просившая не опубликовывать ее фамилию. Благочестивая девица с материнской заботой ухаживала за несчастным. Обнаружив, что он пришел в себя, она стала молиться, а потом расспрашивать больного. Оказалось, что мистер Вонельк полностью лишился памяти. Он с трудом вспомнил свое имя, но не мог назвать ни родных, ни города, где живет, он забыл даже свою поездку в Европу и гибель парохода.
Врачи заинтересованы любопытнейшим случаем, когда потрясение вызвало столь полную утрату памяти.
Мистер Джон Вонельк говорит по-английски превосходно, но с чуть заметным славянским акцентом, что можно объяснить его фамилией, очевидно, чешского происхождения. Никто из родственников Джона Вонелька до сих пор не дал о себе знать. По-видимому, вся его семья погибла вместе с пароходом «Монтана».
Американский фонд помощи жертвам войны среди гражданского населения объявил о том, что он принимает на себя попечение о Джоне Аллене Вонельке, после спасения рожденном вновь.
я1"Нью-Йорк таймс», 1 июля 1918 года Америка славится рекордами. Однако случай в Корнельском университете не имеет себе равных ни в одной из известных нам областей. Новое своеобразное достижение принадлежит студенту Джону Аллену Вонельку, который закончил полный курс университета в небывало короткий срок - за полтора года, удивив экзаменаторов глубиной знаний.
Это тем удивительнее, что феноменальный студент оказался тем самым Джоном Вонельком, о котором писали два года назад как о человеке, полностью потерявшем память после кораблекрушения.
Профессор Ройтон склонен считать, что, помимо природной одаренности студента, мы сталкиваемся здесь с любопытным медицинским случаем. Мозг человека оказался совершенно лишенным оков памяти, мозговые клетки свободны для новых впечатлений и восприятий. Не ощущая тяжести воспоминаний, Джон Вонельк прекрасно запоминает теперь все новое и, вероятно, в будущем сможет показать поистине необыкновенные успехи.
Многие психиатры высказали желание познакомиться с феноменом. Цирковые импресарио предлагали ему выгоднейшие контракты, но Джон Вонельк отказался и от популярности, и от предоставления себя для исследования. Он видит иной путь служения науке, поскольку получил приглашение ректора университета остаться при кафедре.
Будущий ученый поделился с нашим репортером своими планами. Он заявил, что выберет для исследований область знаний, наиболее далекую от практических дел человечества, его интересует такая абстрактная проблема, как строение атома.
я1"Чикаго дейли ньюс», 13 мая 1932 года Профессор Корнельского университета мистер Джон Аллен Вонельк, первый современный «алхимик» Америки, получивший в своей лаборатории искусственное золото из ртути, внезапно показал себя совершенно неделовым человеком. Как уже сообщалось, банкирам Уолл-стрита не было оснований бояться обесценивания их золотых запасов. Профессор Вонельк не без американского юмора заверил их, что производство искусственного золота при помощи ядерных превращений не бизнес для делового человека.
Унция искусственного золота даже при налаженном производстве обойдется в баснословную сумму.
Это заявление ученого своеобразно отразилось в высшем обществе. В моду у женщин вошли украшения из искусственного золота. До сих пор самым дорогим украшением считались брильянтовые серьги, но теперь им найдена достойная замена; ныне драгоценные камни лишь служат оправой для крупинок искусственного золота. Уникальные серьги принадлежали супруге самого Джона Пирпонта Моргана Пятого. Искусственное золото было поднесено ему в дар университетом как одному из основателей и главных жертвователей. Купить такое золото невозможно. Подделка исключена, ибо сам факт изготовления и передачи искусственного золота
- крупнейшее событие для прессы и делового мира.
Но сенсация на этом не закончилась. Влиятельный финансовый магнат, в прошлом тоже физик, очевидно готовый ныне спорить с самим Морганом, мистер Фредерик Вельт заказал профессору Вонельку изготовить искусственное золото для браслета, предназначенного в подарок английской королеве. Работа профессора была оценена в миллион долларов.
Мистер Вонельк ответил решительным отказом.
Современный «алхимик», несомненно, отличается странностями. Стоит вспомнить его необычайную биографию. Толкуют, что в свое время он терял память, вслед за чем снова учился грамоте, проявив очень слабые умственные способности. Отказ от миллиона долларов свидетельствует о новом приступе заболевания мистера Джона Вонелька.
я1"Вашингтон пост», 20 мая 1932 года Наш репортер посетил профессора Корнельского университета мистера Джона Аллена Вонелька, отказавшегося изготовить за миллион долларов в своей лаборатории искусственное золото для браслета, предназначенного мистером Фредериком Вельтом в подарок английской королеве.
Мистер Джон А. Вонельк - убежденный холостяк. Ему 44 года. Он высок, худ, немного сутулится. Фотографировать себя он не позволил, поэтому мы приводим его снимок с лицом, прикрытым рукой. Мистер Вонельк живет в маленькой одинокой квартирке и известен у соседей своим аскетизмом. Судя по его скромным расходам, он должен был скопить за годы своего профессорства немалую сумму, хотя в нашей стране ученому платят меньше, чем полицейскому.
На наш вопрос, какую пользу смогут принести человечеству его работы по созданию искусственных элементов, мистер Вонельк ответил, что польза от его работ заключается в том, что они не приносят человечеству вреда.
Несмотря на этот странный ответ, предположение о слабоумии профессора не подтверждается. Он производит впечатление весьма здравомыслящего, но лишь немного раздражительного человека.
я1"Сан», 20 июля 1935 года ЗНАМЕНИТЫЙ АНГЛИЙСКИЙ ФИЗИК РЕЗЕРФОРД ПОСЕЩАЕТ АМЕРИКАНСКИХ УЧЕНЫХ Великий английский ученый лорд Резерфорд во время пребывания в Корнельском университете несколько часов провел в лаборатории теоретической физики, беседуя с профессором Джоном Алленом Вонельком. Лорд Резерфорд был восхищен своим собеседником, заметив, что ему редко приходилось встречаться с изумительными экспериментаторами, осуществившими такие опыты, которые не удавались ни Резерфорду, ни его самым талантливым ученикам. Лорд Резерфорд, прощаясь, пригласил профессора Вонелька приехать в Англию, хотя бы для кратковременной работы в его лаборатории.
Покидая США, лорд Резерфорд специально упомянул об американском ученом Д. А. Вонельке, которого он ставит в ряд с виднейшими физиками мира.
я1Сообщение агентства Ассошиэйтед Пресс, 2 октября 1943 года В Корнельском университете удивлены неожиданным уходом в отставку известного физика профессора Джона Аллена Вонелька, двадцатипятилетний юбилей работы которого в университете недавно отмечался. Прекратив свои многообещающие работы, профессор Вонельк перешел на службу в Радиокорпорейшн, предполагая в дальнейшем заниматься лишь исследованиями в области радиофизики.
Генерал Маккрам, близкий к Пентагону, заметил, что в тяжелые дни войны с Японией и Германией поступок профессора Вонелька нельзя рассматривать как патриотический. Генерал добавил, что он не имеет в виду исследований Вонелька, которые не представляют никакой военной ценности, но поражен его гражданской недисциплинированностью.
я1"Нью-Йорк, таймс», 18 ноября 1943 года Профессор Вонельк, скандально покинувший Корнельский университет, не пожелавший посчитаться с предложенной ему программой исследований, недавно сделал рассчитанный на эффект жест. Он пожертвовал значительную часть своего состояния на закупку оборудования для госпиталя, которое распорядился отгрузить Советскому Союзу.
Уместно заметить, что на американскую санитарную службу мистер Вонельк до сих пор не пожертвовал ни доллара.
я1"Нью-Йорк таймс», 17 марта 1946 года Профессор Джон Аллен Вонельк, отказавшийся во время войны принимать какое-либо участие в создании атомной бомбы, подписал вместе с некоторыми американскими учеными обращение, призывающее отказаться от использования атомной энергии в военных целях.
я1"Нью-Йорк таймс», 3 июня 1947 года Наконец-то начинает проясняться поведение «красного» профессора Джона Аллена Вонелька! На днях Государственный департамент отказал ему в визе на выезд в Советский Союз.
Так вот куда стремится крупнейший специалист по ядерной физике, которому известны многие достижения, американской науки! Нетрудно догадаться, какие сведения собирается захватить с собой в виде «невидимого багажа» почтенный профессор, еще во время войны, как утверждают многие, получивший из Москвы значительную сумму за свой уход с работы, связанной с созданием атомной бомбы.
Государственный департамент мудро поступил, задержав в США человека неясных политических взглядов, обладающего секретными сведениями.
я1"Вашингтон пост», 26 мая 1948 года На прошлой неделе газеты были заняты так называемым делом профессора Вонелька, отказавшегося дать показания Комиссии по расследованию антиамериканской деятельности и попавшего за оскорбление конгресса в тюрьму.
Ценное высказывание по этому поводу мистера Фредерика Вельта. Крупный ученый-физик, руководитель промышленного концерна и подлинный сын Америки, мистер Вельт призывает к бдительности. По его мнению, люди типа профессора Вонелька требуют к себе пристального внимания. В поступках Вонелька внимательный наблюдатель легко узнает знакомый почерк. На профессора Вонелька стоило бы посмотреть со всех сторон. Не только его показания, будь они даны, но даже его имя заслуживает подозрения. Быть может, окажется полезным читать его наоборот.
Доктор Шварцман в полном изнеможении достал платок и вытер лысину, потом попытался водрузить на нос висящее на шнурке пенсне. Рука его дрожала, пенсне слетело; он не заметил этого. Достав из кармана вечное перо и бланк истории болезни, он написал на нем одно слово: «Vonelk».

Глава Х. СЮРПРИЗЫ ЮТЛАНДСКОГО ЗАМКА

День складывался весело и необычно.
Ленч должен был состояться в громадной столовой, где когда-то собирались все защитники замка вместе со своими оруженосцами, пажами, слугами и собаками.
Пол в столовой был двух уровней. На более высоком прежде стояли столы для рыцарей, на более низком - столы оруженосцев и пажей. Собакам разрешалось быть и там и здесь.
Сейчас в столовой тоже были два стола, но сервирован каждый из них был самым необычайным образом. Собственно, верхний стол даже и не был сервирован. Он был весь уставлен всевозможными колбами и непонятными приборами.
Нижний же стол, по мысли, высказанной Вельту Троcсом, был отделан под траншею, так что занимавшие за ним места гости мистера Вельта могли переглядываться только через узкие бойницы.
Это вызвало смех и доставило гостям несомненное удовольствие, хотя и служило довольно прозрачным намеком, если принять во внимание отведенное каждому эксперту место.
Внезапно гости убедились, что и приборы у них также необычны. Вместо тарелки перед каждым стоял изящный тарельчатый пулемет, вилку заменяла миниатюрная винтовка со штыком, а нож - изогнутая острая сабля.
В столовой были только одни военные эксперты. Дамы отсутствовали. Не видно было и лакеев. Все окна были закрыты. Тросс по приказу Вельта лично осмотрел их. После этого Вельт занял председательское место и оглядел своих гостей, слегка прищурив левый глаз.
Француз наклонился к англичанину:
- Кажется, мистер Вельт собирается угостить нас обедом в стиле не забытых им американских замашек!
Кушаний не подавали. Гости рассматривали винтовочки, сабли, тарельчатые пулеметы и переглядывались через бойницы.
Вдруг англичанин и француз, оглянувшись на дверь, вздрогнули.
Из открытой двери зловеще вползал в комнату знакомый им по вчерашнему дню отвратительный сизо-коричневый дым. Оба хотели вскочить с места.
Вельт был неподвижен, старый японец невозмутим, генерал Копф, глядя на них, тоже не двигался. Тогда и Бенуа с Уитсли остались на месте.
Дым ровной стеной надвигался на обедающих. Люди закрывали глаза, готовые чихать, задыхаться, погибать. Но внешне все с подобающей военным стойкостью ждали неизбежного.
Первым вдохнул газ «золотой генерал», и ноздри его жадно расширились. Он стал вбирать его со свистом, напоминающим свист сталебетонных машин - мегатериев, гнавших газ на параде.
Но что это был за газ! Он содержал все умопомрачительные запахи, могущие довести даже неголодного человека до исступления. Тут было все, что могло до предела возбудить, раздразнить, наконец, просто взбесить аппетит.
Гости яростно засопели, посматривая друг на друга сквозь бойницы и сизо-коричневую пелену.
Послышался звук пропеллеров. Под потолком зала оказались два могучих авиационных мотора, которые подняли своими воздушными винтами такую бурю, что вскоре и следа не осталось от страшного облака этой необыкновенной газовой атаки.
Гости отчаянно захотели есть.
Фредерик Вельт поднялся.
Тут каждый из гостей заметил, что во время газовой атаки около него появилась сделанная в форме пушки бутылка с вином. Чтобы откупорить ее, вероятно, надо было выстрелить пробкой.
Поистине этот ловкий помощник Вельта неистощим на выдумку!
Мистер Вельт подал пример. Его пушечная бутылка выстрелила, и пробка полетела в потолок.
- Джентльмены! Я пригласил вас в свои владения для того, чтобы доказать, что техника и наука стоят на службе ваших интересов и могут дать в руки правительств любых государств все необходимые средства для торжества цивилизации во всем мире. Я надеюсь, что помыслы всех представляемых вами стран - моих заказчиков - направлены в едином стремлении к великой цели осуществления высших идеалов человечества, которое сможет жить в нерушимом мире.
Артиллерийский залп полетевших в потолок пробок был ему ответом.
Одновременно раздался грохот, напомнивший гостям недавний парад. В зал въехала модель сухопутного броненосца, доверху нагруженная испеченными в форме снарядов хлебцами.
Когда броненосец объехал вокруг стола и все запаслись необходимым количеством «боеприпасов», мистер Вельт продолжал:
- С прискорбием я замечал, что выполнение священных обязанностей цивилизованных стран постоянно задерживалось необоснованным страхом перед будто бы мощными вооружениями идейно противной стороны. Армии мира почему-то стали испытывать страх перед, красными странами, а наши правительства стали чрезмерно считаться с ними, проводить пагубную политику разрядки напряженности, умиротворения и сближения с коммунистическими странами, ставя их на один уровень с подлинно передовыми и цивилизованными государствами. Этим заблуждениям я решил положить конец во имя всеобщего нашего стремления к миру и спокойствию.
Снова раздался треск, и в столовую вползли маленькие танки-черепахи. Каждый из них был нагружен блюдом с зайчатиной.
Гости снимали эти блюда на ходу, а черепахи, продефилировав по столовой строго заданным маршрутом, удалились.
Бенуа от удивления прозевал взять свою порцию и едва догнал танк у самого выхода, откуда вернулся с победоносным видом.
Гости, доведенные ранним вставанием, охотой, голодом и газовой атакой до бешенства, с остервенением накинулись на еду.
Один лишь Вельт не ел:
- Представления ваших правительств ложны! Я продемонстрировал перед вами на плац-параде то, что может сделать ваши армии непобедимыми, вернее, всепобеждающими. Наука, дающая в ваши руки новейшие средства войны, должна отныне направлять политику, она должна вмешиваться в человеческие отношения и установить справедливость на Земле… Свою жизнь я посвятил раскрытию двух тайн науки, не уступающих по значению тайне атомной энергии. И вот одна из этих величайших тайн человечества снова в моих руках, как была когда-то моей много лет назад в Аппалачских горах Америки.
Англичанин переглянулся с французом. Японец поправил очки и бросил на Вельта быстрый взгляд.
- Вы первые, кому я изложу сущность огненного облака и продемонстрирую ряд невиданных еще на земле опытов.
И среди всеобщего молчания Вельт поднялся на возвышение и подошел к столу с расставленными колбами.
Тросс поднялся за ним следом, чтобы ассистировать ему.
Гости мистера Вельта с содроганием смотрели на проходившую перед их глазами химическую реакцию, и страх, невольный щемящий страх, заползал в сердце каждого.
- Джентльмены! - сказал Вельт, опуская засученные рукава. - Вот перед вами подлинное величие науки. Простая химическая реакция с веществом, повсеместно окружающим нас, с веществом, которым мы дышим, которое, как рубашка, предохраняет от межпланетного холода нашу Землю,
- простая химическая реакция с этим веществом дает в наши руки могучее средство, какому нет равных даже в атомном арсенале. Мы в силах создавать не только летающие облака огня. Мы в состоянии зажечь целые стены пламени вдоль границ цивилизованного мира и двинуть эти стены на наших заклятых врагов во имя воцарения мира на земле. Для этого потребуется только фиолетовый газ с острова Аренида, неограниченным владельцем которого является мой концерн. Лишь в присутствии этого фиолетового газа возможна упомянутая мной химическая реакция горения. Газ способствует течению реакции, не расходуясь в то же время сам. Он является только катализатором…
Некоторые из военных экспертов встали со своих мест и подошли к столу с колбами. К Вельту приблизился седобородый японец. Он долго смотрел на серое вещество, осевшее на дне одной из колб, где только что произошла реакция горения.
- Так вот какой этот шестой окисел! - сказал японец.
- Да, - ответил Вельт, - чтобы найти его, я потратил десятки лет своей жизни, но получил сегодня возможность указать миру его путь.
Японец наклонился к Вельту и тихо сказал:
- Я очень рад, мистер Вельт, что хоть через несколько десятков лет, но получил все-таки от вас ответ, в чем состояло открытие ассистента профессора Холмстеда - таинственного Ирландца.

Предыдущая страница 13 Следующая страница


Пылающий остров 14

Лицо Вельта передернулось:
- Кто вы? Что хотите вы сказать?
- О-о! Только то, мистер Вельт, что я восхищаюсь вашей энергией, вашим упорством - словом, всеми теми вашими качествами, в которых я имел уже случай убедиться во время наших прежних встреч в 1914 году.
Вельт нахмурился, внимательно вглядываясь в черты седобородого. Так и стояли эти два старика… И в далеких уголках памяти всплывала другая сцена, когда эти же два человека готовились к борьбе за право жить.
- Возможно ли? Вы и… - начал Вельт.
- Да, мистер Фредерик Вельт: я и слуга Кэд - одно и то же лицо. Ваш бывший противник, коллега, а ныне заказчик, покупатель, единомышленник и друг, представитель старой Японии и поклонник сильных средств.
Задвигались морщины на дряблом лбу старика Вельта. Он нехорошо усмехнулся и протянул руку. Его левый глаз был прикрыт больше правого, как бы напоминая о старом шраме, нанесенном ему его же собственным стеком в руке японца.
Генерал Кадасима пожал протянутую руку.
- Каждый крупный заказчик - мой друг, - сказал Вельт.
Эту сцену молча наблюдал почтительно застывший Тросс.
Гости, перешептываясь, возвращались к своим местам.
Фредерик Вельт снова подошел к столу:
- Джентльмены, военные эксперты и представители передовых стран! Как я сказал уже в своем вступлении, вооруженная последними достижениями наука должна взять в свои руки мировую политику и направить ее в то русло, которое поведет народы мира к подлинному счастью и благоденствию. На теле нашей планеты существует пятно страшной проказы. Это пятно, угрожающее благополучию всего остального мира, должно быть устранено. Для этой цели я предлагаю вниманию ваших правительств свой «план огненной метлы», о технической осуществимости которого вы и доложите своим правительствам. Джентльмены! Мало победить коммунизм! Мало поставить на колени ненавистные коммунистические страны! Дело не в военной победе, джентльмены, а в полной дезинфекции, то есть в мере чисто санитарного порядка.
Я дам вашим правительствам все виденные вами вчера вооружения. Но, кроме этого, для священного похода против мировой заразы взамен стального оружия, которое опасно, так как солдаты могут применять его по своему усмотрению, я дам вам движущиеся стены огня, и они огненной метлой выметут все зараженные пространства. В дальнейшем эти дезинфицированные и освобожденные области будут заселены новыми людьми, необходимыми для обеспечения деятельности предприятий, создание которых возьмет на себя наряду с вашими правительствами мой концерн. Я согласен на равных правах с передовыми странами нести все тяготы и расходы по освоению освобождаемых земель.
В ближайшее время мне будут доставлены новые запасы фиолетового газа, достаточные для окружения владений коммунизма сплошной огненно-фиолетовой стеной…
Эксперты испуганно смотрели на автора страшного плача «огненной метлы», стремящегося создать сбыт своей продукции. А он продолжал:
- Я понимаю, что вы не правительства своих стран. Вы только военные эксперты! Но через вас хочу я передать политическим руководителям ваших стран свой призыв к забвению споров между собой, к отказу от политики умиротворения, к священной войне против коммунистов
- губителей частной собственности и цивилизации! В моих руках наука, которая может отныне повелевать миром. Я играю в открытую, джентльмены, я показал вам свои товары, которые правительства могут приобрести, руководствуясь величайшими гуманными целями спасения человечества. Мало этого: я указал вам неисчерпаемую область их применения.
Я предлагаю тост, джентльмены, за тот факел, который выжжет язву коммунизма на нашей планете, тост за соединение наших идущих с востока и запада огненных стен на Урале, тост за очищение от продуктов горения органических и неорганических тел вновь освобождаемых земель будущих колоний ваших держав! За мир на земном шаре!
Мистер Вельт осушил свой бокал и, словно присматриваясь, уставился своим прищуренным глазом на опустивших головы гостей.

ЧАСТЬ ВТОРАЯ. АРЕНИДА

Жаль, что ученые слишком часто играют с огнем, не понимая последствий этой игры для человечества.

Глава 1. РЖАВЫЕ СКАЛЫ

Любимец Вельта и его доверенное лицо мистер Тросс, одетый в белоснежный костюм, стоял на палубе яхты и смотрел в море.
Неподалеку от него болтали моряки.
- Тысяча три морских черта! - проворчал просоленный и выветренный бризами человек, переложив трубку из одного угла рта в другой. - Когда я вижу твою чугунную сковородку, мне приходит на ум старая история!
Негр-кок блеснул белыми зубами. Два матроса подошли поближе. Еще бы! Боцман опять хочет что-то рассказать.
Старенькая яхта, недавно вышедшая из капитального ремонта, неслась в свой тихоокеанский рейс, как, бывало, на увеселительную прогулку мистера Вельта-старшего, с прежней легкостью, пиратской скоростью и юным изяществом в дряхлом теле.
- Расскажите нам, дядя Эд! - попросил матрос.
- Когда же наконец мне надоест услаждать ваши дырявые раковины? - заворчал моряк, выколачивая трубку. - Ну, поверните свои уши на три румба.
Матросы и кок уселись на связки каната. Теплый ветер изредка доносил влажные брызги.
- Пусть кошка научится плавать, если с того времени прошло мало лет! - начал боцман.
Ганс Шютте вышел из своей каюты. Подражая истым морякам, он широко расставил ноги, похожие на бревна, облокотился о борт и с шумом вдохнул в себя свежий воздух.
Ветер фамильярно трепал его куртку, а Ганс Шютте смотрел на него, если только на ветер можно смотреть, и усмехался, словно у него было что-то на уме.
Да, Ганс Шютте смотрел именно на ветер, на воздух, на морскую смесь кислорода и азота, которую с легким гудением продолжал вдыхать.
Вдоль палубы, постукивая косточками пальцев по деревянной обшивке, опустив голову с торчащей шевелюрой, шел невысокий человек.
Шютте вытянулся и громоподобно приветствовал его.
Тот поднял усталое лицо с остренькой черной бородкой, молча кивнул.
Удаляясь, он продолжал постукивать пальцами о стенку. Если переборка в каком-нибудь месте кончалась, он не обращал на это внимания, продолжая выстукивать свою дробь в воздухе.
Когда, три раза обойдя палубу, человек этот наконец заметил, что у перил стоит не кто иной, как Тросс, он остановился.
- О, мистер Тросс! Не могу отделаться от ощущения нереальности всего, что происходит со мной, с нами…
- Тем не менее это вполне реально, - отозвался Тросс. - И вполне реально следом за нами идет караван кораблей во главе с «Голштинией» с людьми и грузами. Через десять дней они будут здесь.
- Я часто вспоминаю о нашем разговоре на закате… и стихи вашего поэта. Почему вы сказали тогда: «В сто тысяч солнц закат пылал»?
- Потому что, профессор, вижу две стороны применения вашего открытия… Не только вездесущее топливо, но и вездесущий огонь…
- Он не может быть вездесущим, мистер Тросс, пока я один владею «воздушной спичкой». Меня не так-то легко заменить. Ведь потому я и здесь, в этой экспедиции, которую хочу контролировать.
- Вы не сможете контролировать всех действий Вельта. Если бы вы, проф, доверились мне, я сумел бы укрыть и вас, и ваш секрет от любых глаз.
- Вы хотите, чтобы я открыл его вам?
- О нет! Я не специалист.
- Я бы очень хотел довериться вам, Тросс, но… мне нужно сделать для этого последнее усилие. Ведь вы доверенное лицо мистера Вельта. Не так ли?
- Очевидно, мистер Вельт уже сделал то усилие, которое вы лишь хотите сделать.
- И он доверился вам?
- Потому я и беседую с вами на его яхте, близ его острова, очень далеко от него…
- Но можем ли мы с мистером Вельтом доверять одному и тому же лицу? - вкрадчиво спросил Бернштейн.
- Вы сможете это сделать, если будете знать больше мистера Вельта.
- Я бы этого очень хотел.
- Поверьте для начала в то, что у меня найдется средство сделать вас недосягаемым для всех.
- Для всех? Но я-то хочу служить всему человечеству!..
- Человечеству вы и будете служить, это я вам гарантирую.
- Как имя поэта, который писал о закате?
- Маяковский.
- Поляк?
- Нет, русский.
- Вот как? - удивился Бернштейн и проницательно посмотрел на Тросса, потом вежливо раскланялся с ним и снова пошел по палубе.
Тросс настороженно смотрел ему вслед. Профессор, заложив одну руку за спину, другой задевая за все попадающиеся предметы, продолжал свой путь, опустив в глубокой задумчивости лохматую голову.
Ганс Шютте наблюдал за Бернштейном и Троссом, который остался стоять на своем месте.
- Обрабатываешь? - усмехнулся Шютте. - Ну, давай, давай, обрабатывай, обрабатывай. Это по твоей, а не по моей части.
До Ганса Шютте донесся раскатистый хохот матросов. - Он резко обернулся и прислушался.
- Пусть проглочу я морского ежа и он начнет во мне кувыркаться, если я не второй раз в жизни отправлюсь в такой проклятый рейс! Первый раз моим единственным пассажиром тоже был профессор. Он нанял мой моторный бот в Ливерпуле для увеселительной прогулки. Уплывали мы очень весело, тайком, ночью… и увеселялись до самой Арктики…
Ганс приблизился на несколько шагов:
- Эй, дядя Эд! Что вы тут врете про Арктику и ливерпульского профессора?
- Пусть язык мой заржавеет, как старый якорь, если вру, мистер Шютте! Мне очень не хотелось отправляться в рейс с одним-единственным пассажиром. Я знал, что у моего отца, старого шкипера, именно такой рейс и был последним. Однако мистер Вонельк заплатил мне вперед хорошую сумму, на которую можно было купить не одну бочку рому. А я в конце концов свободный моряк… свободный от лишних денег.
- Вонельк? - переспросил Шютте. - Англичанин?
- Нет, американец. Но он незадолго перед тем получил английское подданство. Кажется, как он говорил, это было нелегко. Будь я колесом на ухабистой дороге, если тут обошлось без дипломатических нот! Этот профессор Вонельк был ценной штучкой, что-то он знал такое, о чем стоило спорить дипломатам. В конце концов его уступили, как племенную лошадь.
- Вонельк? - глубокомысленно повторил Ганс. - Куда же вы его прокатили на боте?
- Я же вам говорю, сэр, в Арктику. До первой хорошей льдины… Пришлось ее искать на севере Баренцева моря, чуть ли не у самых берегов Земли Франца-Иосифа. Там были уже советские воды, и мне было не по себе. Но когда мы увидели наконец ледяные поля, тут-то и началось самое необыкновенное. Пусть у меня вырастут вместо рук ласты, если мой пассажир не решил уподобиться тюленю! Он потребовал, чтобы я его высадил на льдину. Я готов был лопнуть от изумления, как глубоководная рыба на воздухе. Он забрал радиостанцию, которую захватил из Ливерпуля, теплую палатку, немного продуктов и все-таки перебрался на наиболее симпатичную льдину, согнав с нее огромного тюленя. На обратном пути я видел на горизонте советский ледокол…
- Словом, с вашей помощью он удрал от своих боссов, - усмехнулся Ганс. - У меня тоже был такой случай. Только посмешнее. Все затеял шельма-японец! Чтобы устроить побег одному слабоумному и безобидному человеку, он заставил меня с ним вместе вынести на носилках свинью…
- Свинью, мистер Шютте? - заинтересовались матросы.
- Ну, это было чуть не сто лет назад. Только тогда этот японец смог сыграть на жалости Ганса. Теперь такой номер ни у кого не вышел бы!
- Расскажите, мистер Шютте, про свинью.
- Еще чего захотели! Не стану я с вами про свинство рассуждать. Что вы тут расселись, лодыри? Развесили уши?
Подошедший профессор обратился к Гансу:
- Не скажете ли вы мне, уважаемый герр Шютте, какое название носит эта земля на горизонте?
Все стали всматриваться.
- Пусть меня похоронят на суше, если это не тот самый проклятый остров, о котором рассказывал, мне еще отец! - сказал Эд.
- Аренида, - сказал Ганс.
- Аренида! - закричали матросы и кок.
- Аренида! - прошептал профессор Бернштейн.
Смотрел на остров и мистер Тросс, но не выражал своих чувств.
Плеск разбивающихся о борт волн и мерное дыхание судовых машин стали необыкновенно отчетливыми. Люди на яхте молча смотрели на поднимающийся, из моря остров.
Матросы смотрели с любопытством, кок - с некоторым страхом, боцман - недоброжелательно, профессор - с нетерпением, а Ганс Шютте - с усмешкой. Он подумал. «Вот она, та печка, откуда начнет танцевать новая война!»
О чем думал непроницаемый мистер Тросс, никто не знал.
Через некоторое время дымчатые контуры начали превращаться в бесформенную массу, похожую на опухоль.
По мере приближения яхты из воды стали медленно вырастать голые скалы желтовато-ржавого цвета. С этих скал поднимался странный фиолетовый дым. Немного поодаль он стелился по морю, сливаясь с его синевой.
- Там, должно быть, пожар… - сказал негр.
- Да нет, какой это пожар! Там, наверно, вулкан, - прервал его один из матросов.
- Этот дым, парни, - единственное, что есть на острове, - сказал Ганс Шютте.
Вскоре стало заметно, что шершавые скалы покрыты причудливой сеткой глубоких трещин. Отвесные каменные стены спускались к морю, не обещая ни бухты, ни пологого спуска.
Пристать к этим стенам, уходившим на сотни метров вверх, нечего было и думать.
Моряки качали головами.
- Это словно проржавленные борта корабля, севшего на риф, - говорил дядя Эд, поглядывая на торчащий из воды странный остров.
Местами скалистый берег свисал над морем. Похоже было, что настоящий, нормальный остров где-то внизу, под водой, а на нем, словно упав сверху, лежит этот кусок чужой породы - шершавый, потрескавшийся, кое-где как будто оплавленный.
Долго шла яхта вдоль неприветливых каменных стен, тщетно пытаясь отыскать место, где можно было бы пристать.
Постепенно судно перешло на подветренную сторону, и люди неожиданно почувствовали на себе, что такое фиолетовый газ.
- Я задыхаюсь, мистер Шютте! - закричал кок и схватился за горло. Белки глаз его покраснели, он стал хрипеть, на губах выступила пена.
- Босс, надо повернуть назад! - испуганно сказал один из матросов.
- Молчи, рваная покрышка!
Негр катался по палубе, корчась в судорогах.
Все вокруг стало фиолетовым.
Один матрос нелепо вытаращил глаза, опустился вдруг на колени и тихо лег. Другой прислонился к перилам: его рвало.
Вдруг яхта завиляла, словно потеряв управление, и помчалась прямо на скалы.
- Не иначе как это чертово дыхание задушило рулевого! - закричал боцман, бросаясь к мостику.
В фиолетовой дымке появилась низенькая фигура профессора Бернштейна. Он тоже направлялся к мостику. Не видя его лица, боцман узнал его по растрепанной шевелюре. Но когда фиолетовая толща между ними стала меньше, он отшатнулся. Слезящимися глазами увидел он под шевелюрой профессора страшную звериную морду с чешуйчатым хоботом.
Фигура со звериной мордой что-то протягивала боцману.
- Никогда не думал я, что при жизни попаду в ад и встречусь с живым чертом!
Боцман, пролепетав это, ухватился за поручни трапа, ведущего на мостик, и потихоньку стал сползать по ступенькам.
По палубе, свистя и фыркая, ползло нелепое фиолетовое чудовище. Фигура с хоботом продолжала протягивать боцману мягкий предмет, потом вдруг бросилась к ползущему по палубе чудовищу и в течение нескольких секунд возилась с ним. После этого чудовище поднялось на задние лапы, оказавшись гигантского роста, не меньше, чем Ганс Шютте.
Боцман, теряя сознание, почувствовал, что ему натягивают что-то мягкое на голову и твердым сапогом наступают на руку.
Боцман вздохнул и сразу пришел в себя. Теперь он видел пробегающего наверх Ганса и надвигающиеся на яхту скалы.
Ганс Шютте, придерживая хобот противогаза, бежал к штурвалу. Но там, отбросив обмякшее тело рулевого, уже стоял в противогазе мистер Тросс.
Если бы берега острова Аренида не уходили отвесно под воду, яхта погибла бы и человечество, может быть, не пережило бы всех тех страшных потрясений, о которых будет идти речь. Но мистер Тросс успел повернуть руль, чем неожиданно для себя повернул историю нашей планеты…
Яхта шаркнула бортом о скалы. Тросс не давал команды в машинное отделение, но почувствовал, что корпус яхты перестал вздрагивать и она остановилась.
«Молодец машинист!» - подумал подошедший Ганс. Ему страшно захотелось чихнуть. Но он был в противогазе и не знал, как в этом случае надо орудовать платком. Он вынул его из кармана и беспомощно держал в руках.
Наверх поднялся пришедший в себя боцман.
У самого берега газа почти не было. Фиолетовой, спускавшейся на море стеной он отгораживал остров от горизонта.
Люди понемногу стали приходить в себя. Видимо, действие газа сказывалось только во время его вдыхания. На многих профессор Бернштейн успел надеть противогазы.
Около штурвала держали совет профессор, Ганс, Тросс и боцман.
- Придется нам сознаться: опростоволосились мы с вами, профессор!
- Да, я должен с вами полностью согласиться, уважаемый герр Шютте. Я никак не мог ожидать столь сильного действия газа. Дело в том, что газ этот нигде не описан в литературе. Мне же приходилось с ним иметь дело в очень ограниченных дозах.
- А вы, дядя Эд? Ведь вы сын человека, побывавшего в этих местах.
- Отец мой давно утонул. А про удушье рассказывал - это верно!
- «Рассказывал»? - проворчал Ганс. - А мы все проморгали. Однако не говорил ли ваш отец, где тут можно пристать?
- Да разве нет указаний, где прежде приставали суда? - спросил профессор.
- Капитан плавающего здесь прежде парохода обиделся, что вы не зафрахтовали его корыто, и отказался что-нибудь сообщить. А у моего отца не было карт.
- Вы ведь знаете, проф, что мистер Вельт был категорически против посторонних лиц в этой экспедиции, - заметил молчавший до сих пор Тросс.
- О да, конечно! Вы предупреждали меня об этом, мистер Тросс! - заверил Бернштейн.
Яхта тихо покачивалась у самой стены.
Ганс и Тросс спустились вниз и привели в чувство машиниста и его помощников.
На яхте не было капитана. Ганс с согласия Тросса высадил его в одном из американских портов и обязанности его возложил на боцмана Эдварда Вильямса, а официальным капитаном объявил самого себя.
Для того чтобы решить, как же быть дальше, опять собрались вчетвером в просторной каюте, когда-то отделанной по капризу мистера Вельта-старшего шерстью мамонта.
Свисавшие со стен остатки шерсти постарели за десятки лет куда больше, чем за миллионы, пока хранились в вечной мерзлоте.
Вильямс высказался за то, чтобы обойти весь остров:
- Ведь должно же быть место, где приставали суда и два года, и много лет назад! Тысячи три морских черта, не могли же они переправиться на остров на крыльях!
- Если это и возможно было несколько лет назад, то немыслимо было в условиях 1914 года, - серьезно сказал профессор.
Решили обойти весь остров, придерживаясь как можно ближе его берегов.
Вся команда не снимала противогазов. Каждый тщательно, до боли в глазах, всматривался в отвесный складчатый берег.
Яхта шла тихим ходом: шкипер боялся наткнуться на рифы.
В этот вечер люди были свидетелями странного, фиолетового заката. Солнце, просвечивая сквозь пелену газа, садилось за горизонт.
- В одну стосороковую солнца пылает здесь закат, - загадочно сказал Троссу профессор Бернштейн.
Тросс ничего не ответил, только пожал ему руку выше локтя.
Люди в безобразных противогазах походили на существ другой планеты, осторожные, подозрительные в чужой, незнакомой им обстановке.
Первым глубокую зияющую трещину в острове увидел негр-кок. Он стал кричать и приплясывать. В это время и другие обратили внимание на трещину. Она оказалась достаточно широкой, чтобы яхта могла пройти в нее. В глубине трещина терялась в непроглядной тьме.
Вильямс пробормотал что-то насчет преисподней, потом оглянулся на Ганса Шютте. Тот, взглянув на Тросса, махнул рукой.
Яхта повернула к расселине и осторожно вошла в нее. Там было мрачно и сыро. Отвесные стены словно смыкались в вышине. Стало темно, как ночью.
- Придется зажечь фары, - решил Ганс.
Матросы баграми ощупывали стены и промеряли дно. Яхта с зажженными огнями медленно пробиралась вперед.
Трещина стала расширяться. Вокруг посветлело. Наконец погасили огни. Трещина оказалась входом в скрытую внутреннюю бухту.
Здесь голые дымящиеся берега были не так высоки, как со стороны океана. Скалы с характерными складками походили на искусственно высеченные лестницы.
- Недурное место для морской базы! - сказал Ганс Шютте и подмигнул Троссу.
Пытались бросить якорь. Дно оказалось скалистым, как и весь остров.
Бухта была настолько защищена от волнений, что Вильямс решил остаться в этой каменной чаше.
Высокие стены отгораживали ее от океана и от всего мира, надежно скрывая этот очаг будущих мировых потрясений.
Когда на яхте зажгли огни, а в небе высыпали поразительно яркие звезды, на палубе встретились Тросс и Бернштейн. Оба были в противогазах, и голоса их звучали приглушенно, словно они старались, чтобы их никто не услышал.
- Вы упомянули как-то об Оппи, о профессоре Оппенгеймере… Как вы относитесь к нему, создателю первой атомной бомбы? - спросил Тросс.
- Знаете ли вы его судьбу?
- Еще бы! - отозвался профессор Бернштейн. - Он всегда был примером для меня. Он создавал средство защиты Америки, но после совершенно неоправданного, ненужного взрыва бомбы в Хиросиме и бессмысленного уничтожения сотен тысяч людей он отказался от участия в создании более мощного атомного оружия - термоядерной бомбы.
- И не побоялся комиссии антиамериканской деятельности.
- Да, не побоялся ничьих обвинений.
- А вы, проф? Вы тоже не побоялись бы?
- Я боюсь, Тросс, очень боюсь. С того самого часа, как поджег облако на этом проклятом параде.
- Чего же вы боитесь?
- Себя, его, вас… я все еще не сделал нужного шага, чтобы довериться вам. Вот и боюсь себя…
- Я тоже боюсь, - сказал Тросс. - Боюсь за вас.
- Я постараюсь во всем разобраться. Непременно разберусь. Обещаю вам…
Звезды светили так ярко, что казалось, погасни на яхте огни, от звезд легли бы тени.

Глава II. ГАЗООБРАЗНОЕ ПИВО

Ганс Шютте и профессор Бернштейн медленно поднимались по ржаво-желтой естественной лестнице. Внизу, у подножия скалы, виднелась шлюпка с двумя матросами.
Ганс Шютте покачивался из стороны в сторону, тяжело придавливая сапогами выветренную, рассыпающуюся под ногами породу. Сквозь стекла противогаза он посматривал на фиолетовый силуэт ушедшего вперед профессора, который выстукивал рукой в воздухе какую-то затейливую дробь.
Они поднялись уже довольно высоко. Позади на спокойной воде замерла яхта. Края вогнутой чаши острова были хорошо видны. Они поднимались все выше по мере приближения к океану, где заканчивались обрывами.
Остров повсюду был абсолютно гол. Не только деревца или кустика, но даже признака мха нельзя было найти на этих кочкообразных пузыристых скалах.
Фиолетовый газ с шипеньем выделялся из многочисленных расселин, по всем направлениям пересекавшим каменный массив острова.
Обходя эти расселины и прислушиваясь к треску и шорохам, сопровождавшим их шаги, Ганс и Бернштейн осторожно продвигались вперед.
- О том, чтобы устроиться на острове, и не приходится думать, - донесся до профессора приглушенный противогазом голос Ганса.
Бернштейн обернулся и увидел, как Ганс покачнулся, но устоял, широко расставив ноги.
- Вы совершенно правы, уважаемый герр Шютте. Нам придется жить на яхте.
Становилось совсем темно. Солнце зашло за горизонт, и цвет газа из фиолетового превращался в густо-черный.
- Вот уж действительно родина сатаны! - вздохнул Ганс, странно кружась на месте. - Кстати, герр профессор, становится слишком темно. Не пора ли нам вернуться? Или, может быть, лучше вытащить яхту на берег?
Профессор удивленно обернулся к своему спутнику:
- Ах, темно? Вы совершенно правы, уважаемый герр Шютте. Что ж, отправимся, пожалуй, обратно.
- Что за проклятый газ! У меня до сих пор стоит шум в голове. Я, право, чувствую себя как после пяти дюжин пива. Уверяю вас, герр проф, совершенно так же заплетается язык и земля качается под ногами!
- Неужели это так, герр Шютте? - забеспокоился профессор. - Вам в таком случае не следовало бы сюда ходить. Ведь я не ощущаю этого, поскольку первым надел противогаз. На меня не подействовала закиси азота, образованию которой способствует фиолетовый газ. А ведь закись азота, как вам, наверное, известно, не что иное, как веселящий газ!
- О герр профессор! Право, все это чепуха. Раз мы стоим уже у черта на спине и нюхаем его дыхание, на все можно наплевать! И на всякую там закись азота, и даже на босса вместе с его яхтой!
Бернштейн испугался:
- Я не вполне понимаю вас, уважаемый герр Шютте.
- Пустое все! Немного кругом идет голова. А может, это остров крутится? Может быть, это ему нравится? Впрочем, меня ничем не удивишь. Ничем! Я видел собак, летающих по воздуху. Да-да-да, удивить меня ничем нельзя!
Ганс стал сильно качаться.
- Не присядете ли вы, уважаемый герр Шютте, вот на это возвышение? Здесь меньше всего газа.
- Я с удовольствием сел бы на предложенное вами кресло, если бы не был уверен, что это - забытое здесь чертово копыто. Но если вы меня так просите, то я могу сесть даже на рога. Особенно если меня просит образованный человек.
- Присядьте, я очень прошу вас, герр Шютте, а я схожу за матросами, чтобы помочь вам дойти.

Предыдущая страница 14 Следующая страница


15 Александр Казанцев

- О нет! Притормозите, проф! Еще не было случая, чтобы Гансу Шютте кто-нибудь помогал! Мы просто посидим здесь и немного отдохнем. Я могу подвинуться и одолжить вам кусочек этого чертова уха.
- Разрешите все же сходить за матросами.
- Если вы не знаете, что такое кулак Ганса, то, пожалуйста, идите! Если вдобавок вы можете ходить по этой вертящейся адской чашке…
- Н-нет… Тогда уж лучше я посижу.
- Приятно, не правда ли, сидеть в самом аду гостем и знать, что ты еще не умер и сюда еще не попал! Скажите, герр проф, откуда взялся этот проклятый остров?
- Видите ли, уважаемый герр Шютте, это относится к области гипотез. Есть основания предполагать, что остров космического происхождения.
- О, герр проф, у меня сейчас плохо варит голова, я неважно вас понял… Вот у меня есть сын, прекрасный сын! Он почти доктор физических наук. Он бы вас сразу понял!
- Я имею честь быть знакомым с доктором Ланге и его ассистентом Карлом Шютте.
- Прекрасный сын! Уверяю вас, герр проф, прекрасный сын!
Язык Ганса основательно заплетался, и он сам сильно напоминал пьяного.
- Наука знает несколько случаев падения на землю крупных космических тел. Например, гигантский метеорит упал где-то в Сибири в 1908 году. Возможно, что остров Аренида представляет собой подобное же космическое тело.
- Ах, значит, этим чертовым камешком господь бог загустил в землю из рая!.. Очень приятно. А скажите, что это за газ, который должны мы собирать здесь для нашего босса - обожаемого мистера Вельта, для Фредерика, для Фреда? Я знаком с ним больше полувека… Но что это за дым такой, ничего не знаю. Ничего! Вы тоже возитесь с этим газом с мальчишеских лет. О! Я знаю, проф, - Ганс погрозил пальцем, - вы когда-то мыли колбы у Ирландца!
Профессор опустил голову, как бы задумавшись.
- Единственно, что я об этом газе узнал, герр проф, в некоторой дозе его вполне можно применять вместо пива. Газообразное пиво! Право, недурно! Я мог бы взять на это патент и начать конкурировать с хозяином по сбыту этого газа. Скажем, открыть газовый кабак.
- Газ этот существует в единственном месте на земле, - задумчиво начал профессор Бернштейн. - Он принадлежит к числу веществ самораспадающихся, или, как их в науке принято называть, радиоактивных. Вещества эти на нашей планете встречаются лишь в твердом виде, и то исключительно редко и в малых количествах. Теперь их получают искусственно.
- Ну, этого я, герр проф, не понял! У меня сейчас неподходящая для этого голова. Она у меня легка, как пух, и тяжела, как свинец. Уверяю вас, проф, я не знаю, чего в ней сейчас больше - пуха или свинца!
- Вам не лучше, герр Шютте?
- Нет, мы еще посидим и… поболтаем.
Стемнело. Газ стал невидимым. В небе появились звезды. Особенно ярким было созвездие Южного Креста.
В темной воде бухты отразились зажженные на яхте огни. Самой яхты не было видно, и два ряда огней казались висящими в воздухе.
- Герр Шютте, я хочу воспользоваться вашей откровенностью, - обратился к Гансу профессор. - Что вы думаете о мистере Троссе?
- О, мистер Тросс!.. Это хит-трая бес-стия!.. Он обведет вокруг пальца кого угодно - меня, вас, но только не босса, только не его…
- Вы думаете, ему нельзя доверяться?
- Ему? Да вы что? Можно довериться старому Гансу, хоть он и готов всегда свернуть вам голову, проф. Но старый Ганс говорит свои слова, а не чужие…
- Чужие?
- Старый Ганс не поет с чужого голоса.
- Значит, никому нельзя доверяться?
- Вот это вы в-в-верно сказали, проф! Ни-ко-му… Никогда и никому. Старый Ганс тоже доверяет только себе самому. И цену всем знает! В-в-всем!..
- Значит, все решать должен я сам?
- Вот уж н-н-не знаю… Н-н-но сам - это лучше, чем другие… Другие - это… черт з-з-знает, что выкинут эти д-д-другие…
Издалека донеслись крики. Эхо повторило их, и нельзя было догадаться, откуда кричат.
Ганс поднялся и рявкнул:
- Эй, не дерите глотки! Мы здесь заняты!
Десятки голосов захохотали и заквакали со всех сторон. Странное эхо делало их нечеловеческими.
Ганс тяжело опустился на скалу и, запинаясь, путая слова, обратился к профессору:
- Скаж…жите, герр проф… ведь вы ученый?
Бернштейн удивился.
- Я вот этими руками передавил бы всех ученых! Эх-хе!
Профессор испуганно отодвинулся:
- Почему же, уважаемый герр Шютте?
- Потому что все вы… под-ле-цы, герр проф!
- Простите, герр Шютте… Почему вы… почему столь необычайная манера разговора? - заволновался профессор.
- Подлецы! - упрямо твердил Ганс. - Я бы вас сжег вашим же огненным облаком! Эх, и попахло бы гарью!..
Профессор вскочил, но Ганс схватил его за хобот противогаза и усадил обратно.
- Сколько я ни знал ученых, все они… работали над тем, как лучше отправлять нашего брата на тот свет.
- Что вы! Что вы, герр Шютте!
- Конечно. Вот Кленов был… Подлейший человек! Придумал такую штуку, чтобы целые острова со всем на… на… со всем населением… взрывать… Да такого человека надо… - Ганс сделал выразительный жест. - Жаль, что он тогда вырвался! Пожалел я его, герр проф, все-таки это был слабоумный. Не люблю вспоминать… Я тогда еще не понимал, что это за птица. И еще этот японец… Ох, шельма!.. Я бы с ним посчитался! Я боссу-то не рассказывал…
- Простите, герр Шютте. Мы, ученые, работаем над разрешением научных проблем. Мы далеки от мысли причинять вред людям.
- Эге, что он поет! А ты… А что ты всю жизнь при-ду-мывал? Что?..
- Я работал над известной вам химической реакцией, полученной впервые в 1914 году.
- О-хо-хо-хо!.. - пьяно засмеялся Ганс. - Химическая реакция! Да этой огненной реакцией хотят выжечь все коммунистические страны, герр проф! Топливом будет человечина!..
- Что-о? - попытался вскочить профессор, но Ганс снова потянул его обратно.
- Не прикидывайтесь… дур-рачком. Мы приехали сюда, чтобы запасти побольше фиолетового газа. Ведь он нужен для вашей там… реакции. Босс уговаривает все государства пойти войной на коммунистическую заразу, выжечь дотла их земли вашим огненным облаком, проклятый вы проф!..
- Оставьте… Откуда у вас такие чудовищные фантазии? Я работал над проблемой «вездесущего топлива», а вовсе не над идеей сожжения людей или городов! Я достиг цели, теперь меня ждет слава… и независимость, наконец… Мне нет никакого дела до коммунистических стран?
- Бросьте, проф? Не мелите ерунды?.. Какая там независимость? Вы на службе у босса. Вы - раб! Вы работаете на бос-са. А он продает ваше открытие. Вы здесь ни при чем. Вашей реакцией будут жечь красные страны, и только. Вы, ученые, все убийцы. А с виду тихонькие, мухи не обидите. А миллионы людей уничтожить - это им тьфу!..
Ганс забыл, что он в противогазе, и сплюнул. Бернштейн, пораженный словами Ганса, испуганно смотрел на него.
- Но если так, то что мне помешает прекратить работу?
- Дур-рак, а еще профессор! Вы - раб. Я имею инструкцию размозжить вам голову, как только вы заартачитесь! Спросите у Тросса.
- Я… я - раб? Если правда то, что вы говорите о цели мистера Вельта, то никто не сможет заставить меня работать! Ни вы, ни мистер Тросс!
- Подумаешь! Очень это кому-то надо! Босс уже знает вашу реакцию. И без вас обойдутся, проф. Не надо было выдумывать. Теперь все равно миллионам людей крышка. Я вам скажу откровенно, проф. Я и сам не стал бы участником этого дела. Не люблю я людей убивать. Так ведь вместо меня он пошлет другого. Тот же Тросс здесь! А это - бестия. Ничего я не остановлю. А жена моя будет сидеть голодная. То-то? Вы не думайте, что я пьян, что язык у меня заплетается…
Профессор встал.
- Какой ужас! - схватился он за голову. - Смерть… Действительно, это ужасное смертоносное средство, а вовсе не вездесущее топливо.
- Ха-ха-ха! - пьяно захохотал Ганс.
Снова дико захохотали скалы, камни, звезды.
С яхты со свистом взвилась ракета и рассыпалась в небе огненным узором.
Ганс вскочил и заорал что-то несуразное. Потом уставился на Бернштейна, тыкая перед собой пальцем:
- Никто… никто теперь не помешает боссу! Все у него в руках! Вы, я - ничто для него, дешевые слуги…
Маленький профессор гордо выпрямился:
- Напрасно вы так думаете, герр Шютте. В моих руках больше власти, чем вы полагаете.
Ганс покачал головой:
- Что это вы придумали? Все напрасно! Надо подчиняться, герр проф. Пойдемте. Вы меня поддерживайте - камни здорово вертятся. Надо идти, а то и вправду я проболтаюсь… Эх-хе!
Профессор шел понуро. Необыкновенная обстановка и болтовня опьяневшего Ганса пробудили неожиданные и страшные мысли.
Приблизившись к шлюпке, Бернштейн и Ганс услышали шум. Опередив Ганса, профессор поспешил вниз. Там с пьяными криками дрались два матроса. Один из них повалил на землю другого и пытался сорвать с него противогаз.
- Проклятый газ! Они невменяемы! - прошептал профессор и бросился разнимать дерущихся.
Однако оказавшийся наверху матрос был силен. Одним ударом он повалил щуплого Бернштейна на землю, потом ухватил его за хобот противогаза, силясь стащить маску.
Но тут подоспел Ганс. Матрос полетел кубарем. Послышался плеск воды. Профессор бросился вытаскивать матроса, боясь, что он утонет. Ганс в это время дубасил для порядка и второго матроса. В результате скорой расправы оба гребца в бесчувственном состоянии были брошены на дно шлюпки. Один из них, мокрый и жалкий, мелко дрожал.
За весла сел Ганс, править стал профессор.
- Удивляюсь, - сказал Ганс, - не тому, что они опьянели, я и сам пьян. Но вот люди не умеют владеть собой. Мне это незнакомо… Обязательно они или передерутся, или наговорят лишнего. Уд-дивительно!
Профессор правил молча. Тяжелые мысли давили его. Иной раз он вздрагивал, как от озноба. По мере приближения шлюпки к яхте все отчетливее становились какие-то странные звуки.
Хмель у Ганса понемногу стал проходить, и он приналег на весла.
Они подплыли к борту яхты и стали кричать, но трапа им никто не спускал.
Ганс выругался и встал на ноги, теперь уже не шатаясь. Сверху доносились приглушенные крики и возня.
- Доннерветтер! Что там случилось? - прошептал Ганс и, сев, несколькими ударами весел подвел шлюпку к носу яхты.
Профессор перестал править и сидел, погруженный в свои мысли.
Ганс приставил к борту судна весла, с неожиданной быстротой забрался по ним и схватился за якорную цепь раньше, чем шлюпка успела отойти от яхты. Потом подтянулся на руках и точным движением перебросил свое грузное тело на палубу.
Весла упали в воду, но профессор Бернштейн не сделал попытки их выловить. Он неподвижно смотрел на двух людей, бесчувственно лежащих на дне шлюпки, но едва ли видел их.
Гулко прозвучали тяжелые шаги Ганса. Донесся хрюкающий звук неправильно работающего выхлопного клапана его противогаза.
На палубе было очень темно. Верхние огни оказались погашенными. Странные звуки слышались из салона. Гигант обрушился на запертую дверь и вбежал в коридор, словно двери и не было.
Люстра в кают-компании ярко сверкала. На столе из редчайшего железного дерева в беспорядке громоздились колбасы, консервы, копченые окорока. В креслах и на полу сидели или валялись пьяные горланящие люди. Они то и дело отдирали резину своих противогазов, чтобы засунуть под нее куски пищи. Все это походило на пьяную оргию, хотя не было видно ни одной бутылки.
Только два человека из всей компании не имели противогазов. Один из них был негр-кок. С налитыми кровью белками, едва стоя на ногах, прислуживал он буйным гулякам. Пинки и удары сыпались на него со всех сторон.
Другой человек без противогаза был боцман Вильямс. Он связанный лежал у двери, так что Ганс при первом же шаге споткнулся о его тело.
Никто из пирующих не заметил Ганса. Несколько секунд в немой ярости он наблюдал их, потом заревел так, что зазвенели хрусталики на люстре:
- Эй, вы! Отродье свиней и сусликов! Встать!
- Клянусь приливом, это корабельный бунт, мистер Шютте! Эти пираты опьянели и решили обожраться один раз за всю свою морскую жизнь! - отозвался связанный боцман. - Они связали мистера Тросса.
Кое-кто поднялся, но большинство остались лежать.
Вдруг здоровый рыжий детина прыгнул на Ганса. В тот же момент тело его отлетело в сторону, сбив с ног еще двух матросов, приготовившихся к нападению.
После этого нельзя было ничего разобрать. Все двадцать человек, кроме пяти-шести мертвецки пьяных, бросились на Ганса. Послышались хрип, стоны, звон и рычание.
Стол перевернулся. Рыжий схватил окорок и начал дубасить им Ганса по голове. После пятого удара Ганс почувствовал, что его бьют. Он вырвал окорок едва не вместе с рукой рыжего и стал действовать окороком, как дубиной.
Скоро уже не пять, а десять человек лежали на полу. Оставшиеся нападали с меньшим пылом и вскоре отступили.
Ганс, хрипло дыша, стоял посреди салона и продолжал размахивать окороком. Хобот его противогаза был оторван, в резине зияла дыра.
- Мистер Шютте, развяжите пару морских узлов, которыми стянуты мои руки! Тогда ноги я распутал бы сам, - попросил боцман.
- Хэлло, дядя Эд, мне не до этого! - сказал Ганс и увернулся от полетевшего в него кресла. Одновременно в голову ему попала тарелка, а в нос - консервная банка. С противогаза стекало прованское масло.
С яростным ревом Ганс вырвал впившуюся в руку вилку и снова бросился на врагов. Он отломил от стола ножку - получилась дубинка тяжелейшего железного дерева.
Когда еще трое были повергнуты наземь, бунтовщики сдались.
Ганс развязал Вильямса и приказал ему сходить за веревками. Вскоре боцман вернулся в сопровождении мистера Тросса в перепачканном белом костюме, и они принялись деловито и с мрачным видом связывать пленников.
Ганс наблюдал эту процедуру, опираясь на ножку стола и держа в руке окорок. Потом вместе с боцманом и Троссом они растащили своих пленников по разным каютам.
Боцман зажег огни и вышел на палубу. Там стоял обеспокоенный Ганс. Как ни вглядывался он в полумрак бухты, шлюпки с Бернштейном он не увидел.
Ганс Шютте испугался не на шутку.
К нему подошел Тросс, а вслед за ним дядя Эд, протягивая новый противогаз:
- Пусть заставят меня провести на этом острове остаток жизни, если я когда-нибудь слышал о столь странном корабельном бунте! Хорошо еще, что нет на свете такого алкоголя, который бы на меня подействовал!
Ганс смущенно посмотрел на Тросса:
- Мистер Тросс, я потерял своего ученого. Босс отвинтит мне мою старую голову! Да и вам несдобровать!
- Как - потерялся профессор?
- Вместе со шлюпкой.

Глава III. ЖЕРТВА ПРОФЕССОРА БЕРНШТЕЙНА

Когда Ганс Шютте взобрался на палубу, профессор Бернштейн, погруженный в свои мысли, не заметил, как шлюпка отплыла от яхты.
Неужели рушится все его мировоззрение, все его идеалы? Неужели вся работа, которую он делал ради славы, ради возможности самостоятельно встать на ноги, все его мечты о вездесущем топливе - топливе, которое присутствует повсюду, его многолетний труд, - неужели все это должно послужить только чудовищным планам истребления людей? А сам он только раб! Ученый раб! Слуга, дающий в руки своих хозяев силу, которой они хотят уничтожить коммунизм.
Пусть он, профессор Бернштейн, не сочувствует коммунистам, но ведь ими создано много такого, что не может не восхищать всех передовых людей. Неужели же найденная им реакция должна послужить для объединения капиталистических стран против коммунистических, как этого хочет мистер Вельт?
Но сам профессор Бернштейн - почему он был до сих пор наивным, как дитя, слепым, глухим? Не на это ли намекал ему умный и ловкий мистер Тросс? «Закат в сто тысяч солнц пылал»? Неужели он только хотел выведать настроение профессора, чтобы доложить об этом Вельту? А втирался в доверие, обещал скрыть его от всех.
Зато опьяневший от газа простак Шютте выболтал все. В этом не было бы нужды, если бы профессор сам подумал, куда он идет и кто подталкивает его по пути… пути славы, как считал он. Казалось бы, на этом пути он добился своей цели. Но разве, идя к ней, он не понимал пагубной силы повторяемого открытия? Открытия ирландца Лиама! Он не должен лгать самому себе! Если он и не понимал всего полностью, то подозревал, особенно после разговора с мистером Троссом. Они говорили и о Резерфорде, увидевшем опасность применения открытой им ядерной энергии. Бернштейн тоже видит последствия применения своего открытия. Как ему поступить? Как Резерфорду? Едва ли его личные уверения в бесперспективности собственного открытия убедят кого-либо, в особенности Вельта. Пора осознать ответственность ученого, выпускающего «очередного джинна». И не будет ему оправданием то, что у государств, готовых воевать, уже есть прежние «джинны», уже имеются на вооружении средства страшной разрушительной силы.
Конечно, есть эти сильные средства, но все они лишь локального, местного действия. А реакция горения воздуха, огненная стена может, двигаясь в заданном направлении, выжигать целые страны. А его пресловутая «воздушная спичка» так проста, что до нее легко додумается всякий мало-мальски мыслящий инженер, купленный Вельтом.
Но открытие его действительно страшно. Оно было рождено ненавистью: его творец, Лиам, мечтал об уничтожении англичан.
Но что в силах сделать он, жалкий профессор Бернштейн, которого могут в любую минуту выбросить, как ненужную тряпку! Ведь реакция известна самому Вельту, ее уже не скроешь. Так говорил и мистер Тросс. Секрет же «воздушной спички» не больше, чем секрет полишинеля. Значит, прав Ганс: надо подчиняться приказам хозяина, надо истреблять себе подобных, честнее стать в сторону и предоставить все собственному течению?
Нет, это малодушно! Если он был слеп и создал страшную реакцию, то теперь он не имеет права быть в стороне.
Но как помешать Вельту пользоваться этим вездесущим огнем? Огонь повсюду - огонь, которым будут дышать, в котором будут сгорать заживо!
Профессор закрыл глаза руками. Перед ним встали картины реакции, распространяющейся по земле.
Нет! Он человек. И если он виноват перед человечеством в своей безумной слепоте, то он обязан исключить возможность применения опасного открытия.
Профессор закинул голову. Какой мертво-яркий Южный Крест! На миг, только на один миг ему стало страшно. Но Бернштейн, никогда не совершавший никаких подвигов и не считавший себя на это способным, нашел в себе силы побороть страх.
Реакция может происходить только в присутствии фиолетового газа. Газ выделяется лишь в одном месте на земле. Вывод ясен. (Профессор Бернштейн не считал себя вправе довериться Троссу, но он уже знал, что должен сделать человек.) В тот момент, когда Бернштейн пришел к этой мысли, он почувствовал удар по голове. Профессор совсем близко увидел дно шлюпки и в следующее мгновение был выброшен за борт.
Когда его лохматая голова всплыла на некотором расстоянии от лодки, пьяный матрос стал искать весло, чтобы ударить никак не тонущего профессора. Но весел не оказалось. Они упали в воду, после того как Ганс Шютте влез по ним на яхту.
Матрос выругался и стал подгребать руками к профессору.
Бернштейн, увидев это, сделал отчаянную попытку отплыть.

Началось невероятное состязание в скорости между плохо плавающим, едва державшимся на воде человеком и матросом в шлюпке. Руки матроса хлестали по воде, как пароходные колеса. Шлюпка приближалась. Брызги уже долетали до профессора. Слышалось сипение противогазов. Профессор собрал все силы и оглянулся.
Шлюпка перевернулась, а около нее барахтались борющиеся люди. Что-то булькало, слышались крики…
- Ах ты рваная покрышка!
Профессор Бернштейн понял, что теряет силы, и закрыл глаза. Какая поразительная соленая вода! И неприятно, что она наливается в уши… А как же с истреблением людей?
Он едва почувствовал, что его кто-то тянет за волосы из воды. Сидевший на перевернутой шлюпке Ганс Шютте вытащил профессора и перекинул через киль его бесчувственное тело.
- Придется вам встать на текущий ремонт, - сказал он и шумно вобрал в себя воздух.
От яхты плыла другая шлюпка, в ней сидели мистер Тросс и дядя Эд.
- Кто пошел ко дну? - озабоченно спросил боцман.
- Во всяком случае, профессора я вытащил. Эти проклятые пивные пары, которые лезут здесь из каждой щели, еще наделают нам хлопот и неприятностей!
Шлюпка дяди Эда причалила к перевернутой лодке.
Когда Ганс Шютте, мистер Тросс, боцман и Бернштейн поднялись на палубу яхты, спасенный профессор торжественно обратился к Гансу:
- Вы спасли мою жизнь, уважаемый герр Шютте!
- Пустое, герр проф! Я просто вовремя вытащил вас из воды.
- Спасая меня, вы бросились с яхты в воду и рисковали своей жизнью, уважаемый герр Шютте!
- Ну, моя жизнь очень неохотно расстанется со мной! Где она найдет еще такое тельце? А? Как вы думаете, дядя Эд?
- Пожалуй, она согласится променять вас только на кита!
- Вы оскорбите мою гордость, если подумаете, будто я хочу сделать лично для вас исключение из общего числа людей, находящихся на яхте. Вы, герр Шютте, и вы, мистер Тросс, имеете безусловное право на сохранение жизни, впрочем, как и остальные члены команды. Я готов исключить из этого числа лишь себя.
- Боюсь, проф, что вы немного того… после купания. Чего доброго, вы пожалеете, что я вас вытащил?
- Нет, герр Шютте. Я признателен вам.
- Вас трудно понять, сэр, - вступил в разговор Тросс.
- О, мистер Тросс, с вами я поговорю особо, мы продолжим беседу, начатую в Аппалачских горах. И о проблеме доверия.
И маленький профессор, рассеянно задевая рукой за все попадающиеся предметы, откинув в сторону оторванный хобот противогаза, важно отправился в свою каюту.
- Похоже, что от этого газа мы все перепились, а герр профессор свихнулся, - пробурчал Ганс.
- Пусть проглочу я пароходный винт, если завтра не будет чего-нибудь почище! Кстати, мистер Шютте, помогите мне поднять на палубу этих шлюпочных буянов, которые так нализались, вернее, надышались, что и потонуть-то даже не сумели!
- Вы обвяжите их внизу веревкой, а я вытащу сразу обоих.
Ночь на яхте прошла сравнительно спокойно. К утру газовый хмель вышел, и бунтари покорно явились к Гансу с повинной и больной головой.
Ганс великодушно всех простил и расставил по обычным местам.
Противогазов не снимали. Матросы постепенно начали к ним привыкать.
Профессор долго не выходил из своей каюты. Обеспокоенный Ганс два раза стучал к нему, но не получил ответа. Только к полудню профессор Бернштейн появился на палубе. Лицо его было скрыто противогазом, но вылезающие из-под маски волосы казались растрепанными более обычного.
И тотчас по требованию Бернштейна на яхте был объявлен аврал. Матросы и боцман носились по палубе как сумасшедшие. Профессор подгонял их, удивляя своей придирчивой энергией и Ганса Шютте, и Тросса.
Дядя Эд, выполняя указание руководителей экспедиции, безжалостно загружал работой моряков.
На берег доставили какие-то приборы, соединили их проводами.
С яхты виднелась маленькая фигурка лохматого человека в противогазе, бегающего по скалистому берегу.
- Сколько я ни верчусь около господ ученых, никак не могу понять,
- ворчал Ганс Шютте. - Только подумаешь, что добрался смекалкой до их рычагов управления, ан нет! Выкинут тут такое, что и во сне не увидишь.
- Думаю, что видеть сны сейчас нам с вами, Ганс, неуместно, - заметил Тросс.
- Я и то так думаю, но спать смерть как хочется.
- Давайте установим дежурства. Сменяемся через каждые два часа, - предложил Тросс.
Ганс Шютте охотно согласился.
Матросы волокли по палубе какой-то тяжелый прибор. Подъемная стрела должна была подхватить его и перенести в ожидавший внизу катер.
Если Шютте и Тросс выходили на палубу по очереди, то профессор отдыха не знал и не давал его никому из своих помощников. Дядя Эд поминал всех морских чертей. Матросы изнемогали.
Профессор чуть успокоился только да следующий день к вечеру.
Моряки полегли замертво, засыпали где попало, не только в кубрике, но и в шлюпках у бортов, на связках канатов, у лебедок.
Но Бернштейн не уснул.
Он медленно бродил по палубе и выстукивал костяшками пальцев дробь о невидимые преграды.
Перед утром он постучал в иллюминатор каюты Тросса. Тот словно и не спал и вышел к нему свежий, бодрый, в вычищенном и отглаженном белоснежном костюме.
- Прошу извинить меня, мистер Тросс, если я недостаточно учтив, вызывая вас на палубу в столь ранний час.
- Я рад побыть с вами наедине, профессор, - ответил Тросс.
- Вот именно наедине. Я слышал храп герра Шютте и потому постучал в вашу каюту. Экипаж весь спит. Даже боцмана нет на мостике. Нам не помешают.
- Я не знаю, кто мог бы нам помешать.
- Я хочу проститься с вами, мистер Тросс. Вы были крайне симпатичны мне, какое бы место около Вельта вы ни занимали.
- Все мы занимаем около него какие-то места, - неопределенно отозвался Тросс. - Но почему проститься, проф? Я не вполне вас понимаю.
- И не надо, не надо понимать. Я хотел, но не смог вам довериться. А теперь хочу взять с вас слово. Вы отвечаете передо мной за жизнь всех, кто останется на яхте.
- Останется? Разве кто-то должен сойти, на, берег?
- Да, кто-то… сейчас неважно кто. Я хочу взять с вас слово.
- Я охотно вам его дам. Но может быть, вы объяснитесь?
- Отчасти. Только отчасти, мистер Тросс. Дело в том, что ваш поэт, о котором вы вспоминали на Аппалачах, кажется, был прав. Хотя одновременно и не прав! Не закат, а рассвет!..
- То есть?
- В сто тысяч солнц рассвет пылал! То есть запылает! И вот тогда… тогда, чего бы вам это ни стоило, выводите яхту в океан, спасите людей, всех до единого.
- Профессор, вы внушаете мне тревогу, я вынужден буду установить за вами особое наблюдение.
- Вы хотите сказать, что не пустите меня в шлюпку?
- Я постараюсь вас отговорить.
- Отговорить от чего? От выполнения данных мне Вельтом поручений?
- повысил голос профессор.
- Нет. От этого я не имею права вас отговаривать.
- Тогда не препятствуйте мне. Запомните все, что я вам сказал.
- Верьте, уж я-то не забуду.
- И скоро рассвет?
- Должно быть, через час.
- Тогда мне пора. Я проведу решающий опыт один. Я посвящаю этот опыт мистеру Вельту, так и передайте ему вместе с моим письмом. Оно у герра Шютте. Теперь идите к себе, оставьте меня одного. Все, сэр.
Тросс сразу же пошел будить Ганса Шютте, чтобы скорее узнать содержание письма Бернштейна.

Предыдущая страница 15 Следующая страница


Пылающий остров 16

Но Шютте на стук не отзывался.
И когда Тросс наконец попросту взломал дверь к нему в каюту, тот долго сидел на койке, не в состоянии что-либо понять. Это промедление стоило миру неисчислимых бед…
Тросс буквально силой вырвал у Шютте злополучное письмо, которому тот не придал никакого значения.
Бернштейн встречал зловещий фиолетовый восход солнца, стоя на капитанском мостике яхты. Измученная команда спала.
Профессор медленно прохаживался взад и вперед. Одну руку он заложил за спину, другой нервно постукивал по перилам. Он ждал, когда покажется солнце: ему нужен был дневной свет.
Угрюмые скалы рыжевато-фиолетовым кольцом зажали бухту, вода которой казалась тяжелой и маслянистой. Колючий ветер разогнал вчерашнюю вату и очистил небо.
Профессор, который от природы был дальтоником, не мог бы точно сказать, где синь неба переходит в фиолетовый оттенок воздуха над Аренидой. Кстати, он и не смотрел на небо. Профессор интересовался только тем, когда станет светло.
В каменной чаше было еще темно, как за ставнями, но высоко в облаках уже розовел день.
Профессор крадучись прошел по палубе и спустился по трапу в шлюпку, долго отыскивая ногой, куда можно ступить. В шлюпке оказалось только одно весло, но профессор не стал искать другого и поплыл с одним.
Он неумело хлопал веслом по воде, перекладывая его из одной уключины в другую; шлюпка его долго и бессмысленно вертелась на одном месте. Он достиг наконец берега, но совсем не там, где хотел.
Вышедший из камбуза кок видел силуэт человека с растрепанной шевелюрой, идущего по берегу и размахивающего рукой.
Позевывая и потягиваясь, негр наблюдал, как профессор Бернштейн подошел к аппарату. К этому месту сходились электрические провода со всего острова. Неожиданно Бернштейн сбросил противогаз и несколько секунд смотрел на взошедшее солнце.
А потом негр-кок стремглав бросился к колоколу, висевшему у каюты шкипера. Он стал исступленно звонить, истошно крича:
- Пожар! Пожар!
Белки его округлившихся глаз сверкали.
Выскочивший первым на палубу Тросс при взгляде на берег бухты проклял себя.
Весь берег со всех сторон бухты пылал.
Тросс обязан был это предвидеть, обязан!..

Глава IV. ПЫЛАЮЩИЙ ОСТРОВ

Остров пылал.
Все берега бухты превратились в огненное кольцо. Фиолетового дыма теперь не было видно, на его месте бушевало пламя.
Тросс стоял на капитанском мостике яхты. Он был без противогаза. Фиолетовый газ, а с ним и закись азота не проникали теперь в район, окруженный пламенем.
Растерянный Ганс Шютте и дядя Эд поднимались на мостик по трапу, еще не сняв противогазы.
Глядя на Тросса, они освободились от масок.
- Тысяча три морских черта! Я подозревал, что утону, но адской сковородки при жизни не рассчитывал увидеть, - проворчал боцман.
- Что будем делать, шеф? - растерянно спросил Ганс.
- Свистать всех наверх. Надеть пожарные робы, пустить все помпы. Брандспойтами окатывать палубные надстройки и борта яхты. Мистер Вильямс - к штурвалу. Вперед до полного - на выход из бухты!
Дядя Эд повиновался и взялся за ручки штурвала, повторив команду Тросса в машинное отделение.
- Вот прочтите, - протянул Тросс Шютте распечатанный конверт.
- Тут адрес бит-босса. Кто осмелился вскрыть?
- Я. Содержание письма придется передать по радио.
- А что случилось? Катастрофа? Где наш лохматый? Жив ли он?
- Профессор Бернштейн привес себя в жертву человечеству и погиб вместе со всеми запасами фиолетового газа, теперь не доступными никому. Я проклинаю себя за то, что не предотвратил этого.
На палубе толпились испуганные матросы.
Повинуясь полученному приказу, они впопыхах напяливали на себя брезентовые и асбестовые костюмы, поливали друг друга водой из брандспойтов. Была включена вся противопожарная система. Искусственный дождь обрушился на палубу.
С мостика слышался хриплый голос дяди Эда:
- Якорь мне в глотку! Вперед до полного! Право на борт! Из геенны огненной - в океан на всех парусах! Эх-ха! Эгей! Пираты - к брандспойтам! Маски снова надеть, когда будем проходить через щель. Все больше шансов, что в аду вас примут за своих! В топоры! Якорь всем в глотку, если не хотите живыми жариться в аду!
Яхта приближалась к узкому ущелью. Оно, подобно пропилу, разделяло каменное кольцо острова.
Ошеломленные люди смотрели, как судно подходит к жуткой щели. Стены ущелья были в огне. Казалось, яхта должна «прыгнуть» сквозь огненный обруч.
Негр-кок, закрыв лицо руками, дико завыл. Ему стали вторить и другие моряки.
- Эгей! - гаркнул с мостика дядя Эд. - Пусть проглочу я гребной винт, если есть на свете большие трусы!
- Эй, отродье свиней и сусликов! Кому не нравится огонь, может прыгать в воду! - заревел Ганс Шютте.
- Заворачивайтесь в мокрые плащи, прикрывайтесь брезентами, поливайте друг друга струями водя! - командовал Тросс.
Яхта нырнула в огонь.
И задымилась.
От каждой фигуры, завернутой в плащ, в мокрые брезенты, шел не то дым, не то пар. Вновь надетые противогазы помогали людям не задохнуться.
Языки пламени отделялись от стен и тянулись к дымящейся яхте, словно кто-то протягивал горящие факелы, чтобы поджечь ее.
Несколько минут, пока яхта ныряла сквозь огонь, оказалось достаточно, чтобы на судне вспыхнул пожар. Не помогли все заранее принятые меры. Горели мачты, сделанные в доброе старое время из лучшей древесины, доставленной еще Вельту-старшему, горели палубные надстройки. Лопалась белая краска, покрывалась темными разводами.
Черный дым валил из иллюминаторов.
Только мокрая дымящаяся одежда и маски противогазов спасали людей, позволяя им бороться с огнем.
И все-таки яхта вырвалась из объятий пылающего острова. Океанская волна высоко подбрасывала ее, разбивалась о борт, шипящим потоком прокатывалась по палубе, туша там и тут очаги пожара.
Море помогло людям.
Дядя Эд намеренно ставил яхту боком к волне, чтобы гребни окатывали бы судно через верх. Даже до мостика долетали брызги.
Конверт, который держал Ганс Шютте в руках, промок.
- Р-рваные покрышки! - ругался он. - Я так и не успел прочесть, что написал этот «полоумный ученый. Ну-ка, мистер Тросс. У вас глаза помоложе. Что там нацарапано?
Тросс взял из рук Шютте письмо и прочитал:
- «Будь проклят капитализм!»
- Но-но! - повысил голос Ганс. - Без коммунистической пропаганды!
- Здесь так написано, - невозмутимо продолжал Тросс и прочитал все письмо.
- Ну и дурак! - решил Шютте. - Кому от этого плохо? Ему. Изжарил сам себя на вертеле.
- Не скажите, мистер Шютте. Плохо будет не только ему одному.
- Думаете, нам с вами?
- Не только. Всем людям. Даже мистеру Вельту.
- Это почему еще?
- Придется задохнуться.
- А противогазы на что?
- Они не помогут. Люди задохнутся без воздуха, который сгорит весь, сколько его есть на земле, вот на этом самом костре над пылающим островом Аренида. Я должен был это учесть… должен!
Ганс Шютте замер с открытым ртом.
Дядя Эд нахмурился и прошептал одно из своих проклятий.
- Так что ж, он и впрямь дурак, что ли? Не сообразил? - возмутился наконец Ганс.
- Увы, но даже очень дальновидные ученые порой оказываются непостижимо близорукими. Но я, я-то чем лучше их?..
- Тогда скажите, парень, как долго будет гореть этот небесный костер? Может, на наш век хватит воздуха-то, а?
- Пока ничего не могу сказать. Специалисты подсчитают, какова эта опасность. Жаль, что ученые слишком часто играют с огнем, не понимая последствий этой игры для человечества.
Яхта все еще дымилась, хотя пожар салона и наиболее богатых кают (хозяйских кают) удалось потушить. Теперь люди сняли противогазы и сбросили местами обгоревшие робы.
- Но как они чуют, как чуют! - воскликнул негр-кок, заглядывая через реллинги. - Будто знали, что от огня люди в воду будут прыгать.
Матросы тоже посмотрели за борт. Там и тут ее бороздили острые плавники.
- Акулы! - воскликнул кто-то.
- Пусть кошка научится плавать, если это не самые подлые морские твари, - подтвердил дядя Эд.
Действительно, целая стая акул крутилась вокруг, казалось бы, обреченною судна.
Не распорядись мистер Тросс вовремя включить всю противопожарную систему, этим хищницам было бы чем поживиться.
Мистер Тросс и дядя Эд спустились на палубу. К ним подошел радист и доложил, что пожар вывел из строя всю радиосистему корабля.
- Как так? - затопал ногами Ганс. - Мне срочно нужно передать содержание письма этого зажаренного идиота мистеру Вельту.
- Никак невозможно, сэр, - пояснил радист. - Радиорубка вспыхнула первой. Старая постройка. Теперь строят по-иному.
- Черт бы подрал эту старую галошу! - рычал Ганс. - Нет ли поблизости какого-нибудь корабля, с которого можно было бы послать радиограмму? - И он стал обводить морским биноклем горизонт.
Дядя Эд тоже вооружился биноклем. Его морской глаз позволил ему заметить корабль первым.
- Вот и прекрасно, - выдохнул воздух Ганс. - Чей это корабль? Сейчас снарядим на него наш катер с подводными крыльями.
Мистер Тросс взял у дяди Эда бинокль и стал смотреть на горизонт.
- Боюсь, что это не тот корабль, на который вам хотелось бы попасть, Ганс.
- Ну, что там еще?
- Я прочитал название судна - «Академик Королев».
- Что! Русский корабль? Только его здесь и не хватало. Все увидят!
- Тысяча три морских черта! Его вполне можно было здесь ожидать. Это корабль космической службы, - заметил дядя Эд. - Академик Королев
- это и есть тот самый конструктор, который позволил людям шагнуть в космос. Сперва своим парням, Гагарину и другим, и уж только потом нашим ребятам, американцам.
- К черту космос! К черту советский корабль! Мы горим, горим! - вдруг закричал мистер Тросс.
- Полно, парень. Уже не горим, - попытался урезонить его Ганс
- Как не горим! Вот он, пожар, воздушный пожар! Все мы задохнемся, все, кроме акул.
- Уж не хотите ли вы, сэр, стать акулой?
- Акулы не задохнутся! - срываясь на фальцет, закричал еще громче Тросс. - И под водой… и под землей, куда они спрячутся вместе с Вельтом!
- Потише, парень, не то испугаешь акул.
- Я не хочу задыхаться из-за пылающего острова, не хочу! Я уйду под воду, к акулам, пустите меня!
И Тросс попытался броситься к реллингам. Но на пути его оказался Ганс Шютте.
- Брось дурить, парень. Прозевал научника и готов топиться? Не выйдет. Не хочу, чтобы мне одному отвертывали мою седую голову. Держите его, парий.
- Прочь с дороги! Перекушу! - закричал Тросс, отталкивая одного из усердных матросов.
- Пусть меня похоронят на суше, если у него не припадок. А ведь такой деловой был парень.
Ганс не причитал. Одним ударом он свалил мистера Тросса на палубу и стоял, над ним, широко расставив ноги и уперев в бока руки.
- Что? Пока еще есть чем дышать? - насмешливо спросил он.
Тросс неожиданно вскочил и, подпрыгнув, ударил обеими ногами Ганса в грудь и живот (прием каратэ). Это был удар такой силы, что даже гигант Ганс повалился на кричащую от возбуждения толпу моряков. Его подхватили и поставили на ноги.
Великан хрипел, собираясь с духом, чтобы снова, броситься на Тросса.
Но тот, свалив двух подскочивших быдо, к нему матросов, оказался уже на реллингах Секунду на фоне синего неба, подсвеченного в одном месте пожаром острова, выделялась его фигура в белоснежном костюме. В следующее мгновение он отменным чемпионским прыжком полетел в волны.
Ганс перегнулся через реллинги, смотря в зеленоватую воду, то приближающуюся, то удаляющуюся от него. Пенные струйки делали ее похожей на мрамор.
Весь экипаж судна тоже смотрел вниз с замиранием сердца.
Вот промелькнул острый плавник, разрезая мраморную волну как бритвой.
Тросс не всплыл.
Только вода в одном месте окрасилась в такой же алый цвет, как и над пылающим островом.
Люди попеременно переводили глаза с одного алого пятна в сини океана на другое - в небесной синеве.
Ганс Шютте плюнул через борт.
- Слабак! Слюнтяй! Нервы не выдержали! Баба! Да разве нам эдакое приходилось видеть? Подумаешь, дым над островом, какой-то пожар в океане. И туда же - к акулам. Кушайте на здоровье! - И он еще раз плюнул.
Потом обернулся, словно вспомнив о чем-то, и скомандовал:
- Яхте лечь в дрейф. Дядя Эд, спустить катер на подводных крыльях. Пойдем навстречу «Голштинии». Теперь главное - доложить обо всем боссу
На фоне воздушного пожара в нескольких милях от обгоревшей яхты величественно покачивался на волнах красавец корабль «Академик Королев». Это было научное, исследовательское судно, несшее постоянную службу связи с запущенными из Советского Союза космическими объектами. Над его палубными надстройками бросались в глаза два огромных белых шара - это были защищенные сферическими колпаками антенны широкого обзора, следившие за космосом.
- Человек за бортом! - послышался крик вахтенного Раздался топот ног. Несколько человек оказались у реллингов К ним широким шагом шел офицер:
- Принять на борт!
Кто-то усердный бросил за борт спасательный круг.
Но человек, плывший к кораблю, не воспользовался им, он уверенно направлялся к уже свисавшему и нижними ступеньками задевавшему волны штормтрапу.
По этому штормтрапу ловко забрался неизвестный в мокром, местами обгоревшем белом костюме.
На нем не оказалось ласт аквалангиста, однако маску для подводного плавания он сдвинул на лоб. От нее тянулся резиновый шланг к жилету, наполненному кислородом Он неторопливо освобождался от этого снаряжения, передавая его матросам. Те смотрели на него с нескрываемым любопытством Вслед за вахтенным офицером, сходившим за командиром корабля, к группе моряков вокруг подводного пловца подошел и сам капитан, тщательно одетый пожилой моряк с прищуренными глазами.
- С кем имею честь? - спросил он по-английски.
- Дмитрий Матросов, - на чистом русском языке ответил пловец.
- Матросов? Русский?
- По-английски - мистер Тросс. Так у них принято усекать фамилии. Прыгнул с яхты Вельта не ради купания.
- Понятно. Хотите отдохнуть?
- Времени нет, товарищ капитан. Зафиксируйте, пожалуйста, что над видимым на горизонте островом Аренида возник воздушный пожар. Подробные сведения о нем я должен доставить в Москву немедленно.
- Мы вызовем вертолет. Перебросит до аэродрома.
- Вот переодеться не прочь.
- Офицеры помогут. Товарищи, подыщите что-нибудь товарищу Матросову.
- Вот спасибо.
И вдруг совершенно неожиданно недавний «мистер Тросс» обнял строгого капитана советского корабля и расцеловал.
- Простите, товарищ капитан. Кажется, вымочил вас, - смущенно сказал он.
- Дело морское! - засмеялся моряк.
В воздухе летел вертолет. Сверху океан из-за бегущих по нему волн казался заштрихованным. В одном месте штриховка застилалась дымкой, сквозь которую просвечивали языки пламени.
Неподалеку от полосатой океанской глади беленьким пятнышком застыл корабль «Академик Королев».
Моряки наблюдали, как повис над палубой вертолет. С него сбросили веревочную лестницу, и по ней с завидной ловкостью стал взбираться появившийся на корабле Матросов.
Чья-то куртка на могучих плечах была ему маловата. Когда он уже забирался в кабину вертолета, она лопнула по шву, вызвав улыбку и шутливые замечания моряков Зашить куртку удалось только на сверхскоростном лайнере, гордости советского воздушного флота, паровом самолете, или паролете, как его называли.
Развитие авиации пошло по линии использования двигателей внутреннего сгорания, а потом реактивных двигателей. Казалось, паровой двигатель навсегда ушел из авиации. Однако именно к паровому двигателю для самолетов вернулась техника на новом уровне своего развития. Паровой двигатель открыл дорогу в авиацию атомной энергии.
В задней кабине самолета помещался удаленный от пассажиров атомный реактор. Применение быстролетящих нейтронов позволило сделать его очень легким. Реактор охлаждался кипящей при колоссальном давлении водой. Образующийся при этом пар направлялся в компактную паровую турбину сверхвысокого давления, на валу которой со скоростью в тридцать тысяч оборотов в минуту вращался постоянный магнит электрического генератора высокой частоты. Электрический ток направлялся по проводам к высокочастотным электромоторам у винтов.
Как это ни парадоксально, но во время полета количество расщепляющегося вещества не уменьшалось, а увеличивалось в реакторе. Распад первичного вещества - урана-235 - вызывал не только освобождение энергии, но и превращение обычного урана-238 в более тяжелый плутоний, который прежде не встречался в природе и был лишь угадан русским ученым Баковым, когда-то опубликовавшим статью о гипотетических трансурановых элементах. Получалось как будто так, что паролет в полете практически не расходовал топлива и мог летать без посадки очень долгое время… Паровая установка позволила использовать на нем ядерную энергию. Пар с триумфом возвращался в авиацию.
Командиром паролета был прославленный советский летчик Валентин Иванович Баранов, хранитель традиций Чкалова и Громова, как он о себе говорил. За свою летную жизнь он установил множество авиационных рекордов, но все они были им же побиты на паровом атомном самолете, который летал выше, дальше и быстрее остальных. Валентин Иванович гордился теперь, что его экипажу выпала честь доставить со сверхзвуковой скоростью Матросова в Москву.
Был Баранов высокого роста, носил рыжие бакенбарды и обладал гремучим басом.
- Черт тебе в крыло! - кричал он Матросову, отняв у него лопнувший пиджак и заставив двух миловидных бортпроводниц привести в порядок костюм единственного пассажира.
Паролету не требовалась посадка, он доставил Матросова прямо на подмосковный аэродром.
В пути Матросов имел телефонный разговор с Москвой. Ему предложили сразу прибыть на экстренное заседание ученых в Академии наук.
Когда гигантский паролет с задранным носом, напоминая собой неведомое чудовище с другой планеты, коснулся колесами бетонной полосы, с ним почти поравнялась вызванная Барановым пожарная машина.
- Черт тебе в крыло! - кричал по радио командир. - Выдвигай лестницу, лестницу выдвигай, тебе говорю. Не пожар тушить тебя вызвали, а пассажира принять. Вместо трапа!
Начальник пожарной охраны аэродрома, стоя на подножке машины, сам руководил таким неожиданным маневром. Лестница начала выдвигаться, но… черная «Чайка» обогнала пожарный автомобиль и поравнялась с открывшейся дверцей паролета, в которой показался Матросов.
Он не стал ждать, пока пожарники приставят лестницу и самолет остановится. Еще на ходу он спрыгнул с высоты второго этажа и тотчас вскочил в открывшуюся дверцу «Чайки».
- Вот черт ему в крыло! - восхищенно крикнул Баранов. - Нам бы в авиацию таких парней!
«Чайка», скрипя шинами на виражах, мчалась к выезду с аэродрома, где ее ждали две желтые орудовские машины с синими полосами вдоль корпуса.
Стоя перед собравшимися учеными, ошеломленными известием, что воздух горит, Матросов объяснял:
- Шестой окисел образуется при горении воздуха в присутствии редчайшего катализатора - фиолетово газа с острова Аренида. Я сам это видел. Мне удалось собрать шестой окисел, который в виде порошка оседал на землю во время демонстрации нового оружия в Западной Европе.
И он показал ученым пробирку, с которой не расставался со времени парада, устроенного Вельтом для экспертов в Ютлаидии.

Глава V. ВОЗДУШНЫЙ КОСТЕР

- Лодка на горизонте!
Капитан невольно обернулся к репродуктору.
- Моторная лодка на горизонте! - повторил голос.
Капитан «Голштинии» тяжело засопел и с трудом поднял из-за стола свое грузное тело.
Его помощник, мятый и желтый, как прошлогодняя газета, тоже встал, и они вместе вышли на палубу.
Капитан взбирался на мостик впереди своего спутника, но все-таки его круглая голова не могла подняться выше тощей, жилистой шеи помощника.
Горизонт был чист. Выпуклый край моря казался вырезанным резцом. Четкая линия его особенно подчеркивала спокойствие холодного неподвижного дня.
Стоявший на мостике второй помощник подошел к капитану:
- Лодка на горизонте, сэр!
Капитан втянул в себя воздух и протянул руку по направлению к висевшему на груди второго помощника электронному биноклю. Тот быстро снял через голову ремень и протянул бинокль капитану.
Оба помощника почтительно смотрели на своего начальника. Толстяк молча кивнул.
- Не правда ли, лодка на подводных крыльях, сэр?
Бинокль перешел к первому помощнику. Голова его вместе с биноклем некоторое время поворачивалась на тонкой шее, как на вертикальной оси.
- Это не кто иной, как мистер Шютте! Это же катер на подводных крыльях с яхты! - предположил младший помощник.
Высокий и толстый согласились:
- Прикажете лечь на курс зюйд-вест?
Капитан кивнул.
«Голштиния» медленно изменила курс.
Три офицера неподвижно стояли на мостике. На палубу высыпала команда и пассажиры. Это были по преимуществу негры и малайцы, нанятые для работы на острове Аренида.
В салоне нервно расхаживал вновь назначенный ассистент профессора Бернштейна доктор Шерц.
Его немолодое усталое лицо было озабочено. Он то и дело хрустел пальцами, каждый раз вздрагивая и испуганно на них посматривая.
На всем пароходе: в каютах, на палубе, в машинном отделении, в буфете, в радиорубке - везде перешептывались встревоженные люди. Молчали только на капитанском мостике.
Катер уже можно было разглядеть простым глазом. Отчетливо видны были два седых буруна и почти до половины выскакивающий из воды корпус.
Ганс и Эдвард хмуро смотрели на столпившихся на борту парохода людей. Никакой радости не было на их осунувшихся, покрытых щетиной лицах. Словно сговорившись, они разом оглянулись назад. Потом Ганс стал пристально рассматривать мотор, а дядя Эд сплюнул за борт.
С парохода махали руками и что-то кричали.
Когда Ганс Шютте поднялся по трапу на палубу парохода, его встретили капитан со старшим помощником и доктор Шерц.
К их удивлению, всегда такой обходительный и простой, начальник экспедиции посмотрел на них исподлобья, качнул головой и заложил руки в карманы.
Все трое непонимающе переглянулись и направились следом за Гансом Шютте. Он зашагал прямо к салону, на ходу пробурчав:
- Радиорубку… живо… Прямой разговор с биг-боссом!
Первый помощник отстал.
Ганс обернулся к капитану и сказал:
- Пива!
Тот кивнул, поманил кого-то пальцем и выразительно дотронулся до шеи. Стюард все понял и скрылся.
В салоне сели за столик втроем. Вскоре пришел и первый помощник, а за ним и стюард с шестью кружками пива в каждой руке. Он поставил их перед Гансом и вышел.
На пароходе делали тысячи догадок и предположений. Что могло заставить начальника экспедиции на остров Аренида появиться среди океана на моторной лодке вдвоем с англичанином, который, поминая всех морских чертей, немедленно завалился спать? Что могло случиться? Где яхта? Что ожидает пароход?
- Прежде всего, любезный капитан, - сказал Ганс, осушив пятую кружку, - поворачивайте назад.
Капитан вытаращил рачьи глаза.
Ганс назидательно покачал головой:
- Задний ход! Задний ход, капитан!

Предыдущая страница 16 Следующая страница


17 Александр Казанцев

Ассистент профессора Бернштейна доктор Шерц вскочил:
- Ради всевышнего, мистер Шютте, что произошло? Где профессор? Почему обратно?.. Да говорите же, мистер Шютте, я умоляю вас!
Ганс презрительно посмотрел на него, выпил подряд две кружки пива и сказал:
- Придется вам притормозить!
Тот сел, беспомощно уставившись на Ганса.
Тем временем уходивший отдать распоряжение об изменении курса помощник капитана вернулся.
- Яхты больше нет, - сказал Ганс, отодвигая от себя одиннадцать пустых кружек. - Плавает головешка.
Под столом хрустнули пальцы доктора Шерца.
Ганс вытащил из кармана письмо и потряс им в воздухе:
- Вот все, что осталось от острова Аренида и от профессора!
Ассистент Бернштейна ахнул. Моряки переглянулись.
Ганс посолил пиво и выпил последнюю кружку.
- Готов разговор с биг-боссом?
Старший помощник кивнул и поднялся. Гане тяжело вышел следом за ним. Капитан и доктор Шерц остались сидеть в салоне.
В радиорубке, вытянувшись, стоял радист.
- Ну что? - спросил Ганс.
- Ютландский замок отвечает.
- А мистер Вельт?
- У телефона.
- Всем выйти! - скомандовал Шютте.
- Да… но аппаратура… - начал было радист.
- Но-но!.. Дать задний ход!
Радист и старший помощник, вышли.
Ганс включил микрофон.
- Хэлло, Ганс! Проклятье! Что за шутки? Почему вы на «Голштинии»?
- послышалось из репродуктора.
- Вы лучше спросите, биг-босс, почему я не в аду.
- Но-но! Что за тон! У меня не слишком много времени для вас! - В голосе Вельта слышалось раздражение.
Ганс съежился, заговорил вполголоса:
- Мистер Вельт, я имею вам сообщить о страшном несчастье…
- Дальше!
- Погиб профессор…
- Ну, это еще не столь страшно?
- И уничтожил остров!
- Эй, Ганс! Вы напились? Хэлло? Что вы там городите?
- Ничего не горожу, биг-босс? Я выпил всего дюжину пива. А до того ехал двое суток на катере.
- К делу!
- Биг-босс, рассказывать я не мастак. Вот профессор тут все сам написал.
- Хэлло, Ганс! Вызовите своего радиста и скажите, чтобы он перешел на направленную волну. Я предпочитаю разговор без свидетелей.
- Будет исполнено, мистер Вельт! Через десять минут вызываю вас вновь.
- Поторопитесь! У меня не слишком много времени для вас!
Сказав это, Вельт раздраженно стукнул портсигаром по столу и выключил микрофон. Потом, отбросив плед, которым был закутан, вскочил и быстро заходил по комнате.
- Идиот! Кричит на весь эфир о гибели острова. Где у него мозги? Нет, шофер всегда останется шофером.
Вельт со злостью вытащил из кармана носовой платок и остановился около стрельчатого окна. Раздался мелодичный звон. Вельт оглядел заставленные книжными шкафами стены своего кабинета; нажав кнопку, спустил на окнах стальные жалюзи и включил микрофон.
- Ну? - сказал он.
- Я читаю вам, мистер Вельт! - донесся издалека голос Ганса.
- Только живее. Я не позволил бы вам говорить даже на направленной волне, если бы можно было терять время и ждать вашего возвращения.
- «Будь проклят мир капитализма!»
- Но-но!
- Тут так написано.
- К черту! Дальше!
- «Будьте прокляты поработители человечества! Я, безумный слепец, профессор Бернштейн, фактически посвятивший свою научную деятельность служению гибели цивилизации, в последний день своей жизни понял это…»
- Поздновато! - сказал Вельт, вертя в руках золотой портсигар.
- «Я создал страшное средство, которое волею судьбы неизменно окажется в руках врагов человечества - поджигателей планеты. Я понял это и уничтожаю то, что создано моими руками. Я не дам никому воспользоваться открытой мною реакцией. Спасая человечество, я приношу в жертву себя. Я уничтожу остров Аренида - источник проклятого газа, зажигая над ним атмосферу…»
- Что?! - заревел Вельт, вскакивая и запуская портсигаром в настольные часы.
- Тут написано: «Зажигая над ним атмосферу».
- Мало ли что там написано!
- Мистер Вельт… к сожалению, осмелюсь доложить, этот воздушный костер я сам видел.
- Что вы такое видели? - свирепо закричал Вельт, совсем теряя самообладание.
- Горящую атмосферу, мистер Вельт.
- Он зажег ее над островом?
- Так точно, мистер Вельт.
- Проклятый ученый! Он даже сам не понимал, что наделает. Передайте приказ мистеру Троссу тотчас же сообщить мне все во всех подробностях, по-журналистски.
- Мистера Тросса съели акулы.
- Что вы городите, старый пьяница?!
- Так точно, сэр. Слабак спятил с перепугу и спрыгнул за борт к акулам. Мы все видели пятно крови.
- Проклятье! Он выбывает из строя, когда особенно нужен мне для дела.
- Для дела, сэр?
- Которое вам не по плечу.
- Ганс еще может…
- Ничего вы не можете.
- Какие будут приказания?
- Возвращаться немедленно.
- Слушаюсь!
- Все!.. Проклятье!
- Мистер Вельт, не можете ли вы передать моему сыну…
- Мне не до родительских нежностей!
Вельт выключил микрофон. Некоторое время он сидел, откинувшись в кресле и кутаясь в плед. Потом с силой стал тереть ладонями сморщенный лоб.
- Это же гибель, гибель! - шептал он.
Накинув на себя плед, он зашагал из угла в угол.
Дверь открылась, и на пороге показалась Иоланда Вельт.
- Я не помешаю вам, Фредерик? - спросила она.
- Вы? - Вельт приостановился. - Нисколько, моя дорогая. Напротив!
- Чем вы заняты, мой друг? - Иоланда нежно поправила на Вельте плед.
Вельт усмехнулся:
- Я обдумываю организацию нового концерна… Но ближе к делу, моя дорогая. Судя по тону, вам нужны деньги?
- Как вы проницательны! Это действительно так.
- Догадаться нетрудно. Сколько?
- О, пустяки! На эти дни мне хватит трехсот тысяч.
- Что это: наряды, увеселения, пожертвования, благотворительность, карты?
- Да, вы действительно проницательны! - Иоланда криво усмехнулась. - Я люблю чувствовать жизнь, меня надо возбуждать. Это дает мне игра. Я люблю азарт!
- Я признаю игру другого рода. Я начинаю ее с сегодняшнего дня, миледи. Однако я не располагаю временем. Чек для вас написан, возьмите на столе.
Иоланда повернулась к мужу спиной, взяла со стола чек и, не сказав ни слова, вышла из кабинета.
Вельт остался стоять посередине комнаты, уронив плед на пол. Он ожесточенно тер ладонями виски.
Потом он подошел к телевизефону и заказал прямые разговоры с директорами отделений своего концерна в Париже, Лондоне, Нью-Йорке, Токио, Риме.
Мистер Вельт решил действовать быстро, ибо сразу понял значение происшедшего.

Глава VI. ЧЕЛОВЕК, УЗНАВШИЙ БУДУЩЕЕ

Морис Бенуа наконец вышел на свежий воздух. Но и на улице было так же жарко, как в кабинете военного министра, где почему-то отказал аэрокондишен. Воздух казался раскаленным, словно он горел.
Нет, довольно! Довольно! Надо отдохнуть от всех этих переживаний. Кроме того, у каждого француза могут быть свои убеждения. Даже и у военного. Франция может гордиться, что ее французы и француженки всегда были в числе первых, кто боролся за мир. У нее есть патриоты, имена которых знает весь мир. И ничего нет странного, что и генерал военного времени, участник Сопротивления Морис Бенуа, а не какой-нибудь выскочка-политикан, всегда сочувствовал им. Да, сочувствовал, и не вопреки своему военному положению, а именно как признанный военный специалист, желающий уберечь мир от всего, что он знает. И нечего господину министру тыкать сейчас этим генералу Бенуа в глаза. Если он нашел нужным послать генерала Бенуа в качестве эксперта к Вельту, так пусть и выслушивает его, Бенуа, мнение об адском предложении магната. Министр выслушал Бенуа, и старый солдат умывает руки.
Довольно! Бенуа больше ничего не желает знать об огненной реакции господина Вельта. В конце концов, сегодня он только парижанин, который снова празднует вместе со всем французским народом годовщину французской революции. Выкинуть из головы все и веселиться, веселиться! Сегодня он сбрасывает с себя груз забот и лет.
Морис Бенуа действительно помолодел, едва пришел к этому решению. Он сразу же улыбнулся двум встречным девушкам с платиновыми волосами и был доволен, когда получил в ответ задорные взгляды. Тогда он выпрямился и, восхищая женщин своей военной выправкой, двинулся вперед в людском потоке, гордо закинув голову.
Сегодня ночь на 14 июля. Великий народный праздник.
Бенуа огляделся. Он был на площади Гранд-Опера. Нижняя часть фасада под крылатыми статуями, покрытого серовато-черным, «аристократическим» налетом старины, была прикрыта высокими подмостками. Бенуа протиснулся через толпу поближе к временной эстраде. Сегодня любимые артисты выступают для народа под открытым небом. На подмостках сама Жанна Дюкло! Она поет карманьолу! Она машет рукой! Она дирижирует!
Бенуа запел во весь голос. Окружающие подхватили. Вместе с артисткой пел весь народ на площади Гранд-Опера. Бенуа весело оглядывался вокруг. Ему было радостно оттого, что он поет вместе с Жанной Дюкло, а рядом с ним поет восхитительная миниатюрная парижанка, она годится ему чуть ли не во внучки, но сегодня Бенуа согласился бы считать ее своей подругой!
На эстраде появилась знаменитая актриса Клод Люсьон. Затянутая в черное облегающее платье, она стала петь песенки с нервным ритмом. Толпа встретила ее свистками.
Бенуа увидел, что хорошенькая девушка, скользнув по нему взглядом, стала выбираться из толпы. Ни на минуту не задумавшись, он тронулся за ней.
Вскоре они оказались на бульваре Капуцинов. Улица закрывалась ослепительной колоннадой Мадлен. Бенуа словно в первый раз увидел ее. «Как дивно хорош Париж!» - подумал он.
Маленькая парижанка потерялась в толпе. Но Бенуа все равно было хорошо: он чувствовал себя превосходно. Он обменивался взглядами и шутками со встречными мужчинами и женщинами.
Поток пешеходов прижал его к внутренней стороне тротуара, и он неожиданно оказался в кафе. Столики были расставлены на тротуаре так тесно, что пробираться среди них было трудно, но зато смешно. Изящная парижанка, сидевшая со стариком отцом, а может быть, мужем, подставила Бенуа ножку; когда же он, споткнувшись, извинился, она весело захохотала. Морис Бенуа вынул из петлицы розу и бросил ей на стол.
Жара давала себя чувствовать, несмотря на вечер. Давно уже хотелось промочить горло. Бокалы на тоненьких и высоких ножках с разноцветной жидкостью и неизменным кусочком тающего льда на донышке давно привлекали взор Бенуа, но тем не менее он полностью уподоблялся путнику в Сахаре, преследуемому миражами. Он видел желанную, манящую воду, он изнемогал от жажды, но… но не мог достать ни капли. Все столики и на тротуаре, и в глубине кафе были заняты. Люди сидели за ними, терпеливо потягивая через соломинки столь желанную Бенуа влагу, и смотрели на текущую толпу. Бенуа знал: ждать бесполезно. Они будут сидеть так весь вечер и часть ночи, беседуя о пустяках, важных вещах или просто молча.
Наконец Бенуа добрался до площади Мадлен. Грандиозная церковь, похожая на древнегреческий храм, занимала своим четырехугольником колонн почти всю площадь. Слева до Бенуа донеслась музыка. Перед выползшим на мостовую кафе танцевали. Бенуа захотелось остаться здесь, посмотреть, как танцует молодежь. Все столики на мостовой были заняты. Бенуа неохотно заглянул в кафе. Оно представлялось большим, но это был обман. Бенуа увидел свое изображение в сплошной зеркальной стене. Помещение оказалось тесным, забитым людьми. Однако Бенуа повезло, он даже не поверил своим глазам: прямо перед ним за столиком освободалось место. Он устремился к нему и с наслаждением опустился на стул.
Подскочил гарсон. Это был здоровый парень с наглым взглядом. Наверно, он входит в объединение апашей и в свободное время выполняет разные задания, вроде взимания неоплаченных долгов с лиц, никогда в жизни не бравших взаймы. Гарсон-апаш поставил перед Бенуа пенящийся бокал с двумя соломинками. Бокал стоял на тарелочке, на которой было написано, сколько франков причитается с Бенуа за один бокал. Если принесут еще бокал, на столе появятся уже две тарелочки. Это облегчает счет гарсону, могущему забыть, что он подавал за несколько часов сидения посетителя в кафе.
Бенуа была видна часть площади и танцующие пары. Какой-то старый и хорошо одетый парижанин, сдвинув котелок на затылок, танцевал один, держа в руках смешную деревянную собачку, которая то вскакивала на своей дощечке, то ложилась на нее. Девушки окружили старика и тщетно просили продать или подарить им игрушку.
«Только французы умеют так веселиться», - подумал Бенуа.
Среди танцующих замелькали газетные листы. В кафе влетел газетчик:
- Необыкновенные известия! Пожар в океане! Тайна профессора Бернштейна! Воздушный костер! Гибель острова!
Бенуа улыбнулся. Даже газеты настроились на общий лад и хотят всемерно веселить парижан. Он бросил мальчику монету, которую тот поймал на лету. На столике оказался вечерний листок.
Бенуа посмотрел сначала программу завтрашнего парада: с горечью вспомнил, что военный министр не предложил ему билета на трибуну, что надо сегодня же вечером купить на бульваре бумажный перископ, чтобы увидеть завтра парад, хотя бы стоя в задних рядах публики. Потом он взглянул на первую страницу. Соломинка, которую Бенуа держал в руке, неожиданно сломалась, но он даже не заметил этого. Побледнев, он залпом выпил бокал и старательно разжевал попавшую в рот соломинку.
- Что с вами? - спросила маленькая девушка с соседнего столика.
Бенуа посмотрел на нее пустыми глазами. Он не узнал ее, хотя это была та самая парижанка, с которой они вместе пели на площади Гранд-Опера.
Не веря глазам, Бенуа перечитывал полосу, где перепечатаны были выдержки из дневных газет всего мира.
«Вчера репортерами американских газет подслушан радиотелефонный разговор между знаменитым миллионером Вельтом и начальником организованной им экспедиции в Тихий океан. Оказалось, что безумный профессор Бернштейн, оставшись один на острове Аренида, поджег над ним воздух. Открыв горение воздуха в присутствии выделявшегося на острове газа, профессор хотел сделать остров и свою огненную реакцию недоступными для человечества…»
Бенуа закрыл глаза рукой. Нет, это не может быть, выдумкой. Ведь он-то знает, что Вельт действительно послал экспедицию на остров Аренида. Он упоминал даже фамилию профессора Бернштейна. Горящий воздух! Ведь это и есть проклятая реакция Вельта. Стеной горящего воздуха предлагал он уничтожить коммунистические страны. А теперь… Холодный пот выступил у Бенуа на лбу Маленькая парижанка захохотала. Рядом с Бенуа освободилось место, и девушка быстро пересела к нему, забрав свою порцию мороженого.
- Будем знакомы, мосье. Вы можете звать меня Аренидой. Вам нравится?
Старый солдат вздрогнул. Он испуганно посмотрел на маленькую женщину. А она щебетала:
- Хотите танцевать со мной? Ведь мы уже пели вместе. Мы придумаем танец горящего воздуха.
В голову Бенуа пришла страшная мысль. Он был единственным во всем Париже человеком, который понял истинное значение событий в Тихом океане… Значит, подслушанный газетами радиоразговор действительно происходил! Экспедицию постигла катастрофа. Горит воздух над островом! Что же сможет остановить страшную реакцию?
- Вы неразговорчивы! - сказала девушка, надув крашеные губки. - Разве вам сегодня не весело? Вам не нравится имя Аренида?
- Аренида… - тихо прошептал Бенуа.
- Что? - так же тихо ответила девушка, взглянув из-под удлиненных ресниц.
Бенуа встал. Ему было нехорошо. Не хватало воздуха. Он задыхался. Сумасшедшие люди, они танцуют! Они ничего не понимают! Они не знают, что будет представлять их Париж через несколько месяцев! Бенуа зажмурился и почти выбежал из кафе.
Девушка обиженно смотрела ему вслед. Она поднялась. К ней подскочил гарсон и стал подсчитывать тарелочки на столике, где сидела она с Бенуа.
- Я не буду платить за него! - возмутилась девушка.
Но гарсон преградил дорогу, нагло оглядывая ее с ног до головы. По-видимому, он действительно был специалистом по взиманию долгов с людей, никогда не должавших.
Девушка со слезами на глазах отдала несколько франков.
- А еще военный! - прошептала она.
Бенуа медленно поднимался вверх по бульвару Монмартр.
Через каждые несколько шагов встречались кафе с расположившимися на улице оркестрами. Оркестры соперничали друг с другом, стараясь заглушить своих соседей.
Люди танцевали на мостовой, почти остановив движение. Они танцевали под все, что им играли. Ближе к центру преобладали негритянские фокстроты, стонущие, безмотивные, звукоподражающне; немного дальше звучали французские фокстроты или переделанные под них классические вещи. В одном месте лихо фокстротировали под третий этюд Шопена. В переулках, где танцующие совсем остановили уличное движение, где над их головами развевались веревки с нанизанными на них бумажными флажками, люди танцевали по преимуществу вальсы или старинные народные танцы.
Бенуа со щемящим сердцем смотрел на этих людей. Он был по-настоящему одинок, так, как мог быть одинок в мире только человек, знающий тайну добра и зла. Бенуа знал тайну будущего. Он один знал, что станется с этими беспечными людьми. Сколько страха, горя, страданий и ужаса ждет их!..
Может быть, оттого, что Бенуа все время думал о безвозвратно сгорающем воздухе, ему было действительно трудно дышать. Вернулась старая одышка.
Люди часто останавливали его, заговаривали с ним, тащили танцевать, шутили. Всюду звучало модное словечко, пущенное вечерними газетами: «Аренида».
Бенуа каждый раз вздрагивал.
Проходя мимо одного пустующего кафе, Бенуа заметил, как два гарсона, забравшись на лестницу, натягивали полотняную вывеску, наскоро сделанную, вероятно, из скатерти. На ней огненно-оранжевыми буквами было написано: «КАФЕ „АРЕНИДА“.
Бенуа, словно прикованный, остановился. Невольно опустился на стул. Перед ним появилась тарелочка с бокалом и соломинкой. Бенуа грустно посмотрел на окружающих. Ведь он знал, что ожидает их всех…
Вывеска сделала свое дело. Прохожие, увидев ее, смеялись и оставались здесь. Скоро откуда-то явился оркестр. Начались танцы. Кто-то распевал странную песенку, где очень часто упоминались слова «Аренида» и «пожар».
«Какой ужас, - подумал Бенуа, - быть в положении человека, который знает будущее! Отравлены все секунды…»
Бенуа проклинал мир. Он жалел людей и в то же время ненавидел их… и завидовал им. Наверно, точно так же должен был чувствовать себя Мефистофель.
Боже! Неужели он, Бенуа, храбрый солдат и неплохой малый, который только в детстве читал Гете, должен оказаться в мире хоть на несколько часов Мефистофелем!
Бенуа обхватил голову руками.
Нет, он не демон! Бес бессмертен, а Бенуа ждет то же, что и всех людей, всех этих веселых плясунов и певцов. Он так же, как и они, будет хватать воздух руками, корчиться и в жутких судорогах задыхаться.
Бенуа никогда не боялся смерти. Но думать обо всем этом было страшно. С отвращением представлял он себе этих людей задыхающимися, ползающими по мостовой…
На столик Бенуа вскочила очаровательная женщина. Он видел ее точеные ноги в прозрачных чулках и крошечных туфельках. Он поднял усталые глаза и узнал Жанну Дюкло.
Оркестр смолк. Жанна Дюкло, любимая артистка народа, запела «Марсельезу». Толпа, запрудившая улицу, запела вместе с ней. И вместе с людьми, отражая звуки, запели стены старых домов, не раз певшие с баррикадами песню великой разрушающей и созидающей толпы.
У ног артистки сидел старый француз с седыми усами. Он сжал голову руками и единственный во всем Париже думал о том, что эта песня никогда уже больше не прозвучит на земле.

Глава VII. КРЕПОСТЬ ДУХА

Марина стояла в узком коридоре вагона и смотрела в окно. Назад убегали поля, ручьи, дороги, перелески… Мелькали домики, иногда группами, напоминая маленькие города. Порой перед шлагбаумами стояли вереницы машин.
Огромная птица летела вровень с поездом. Она размеренно и экономно взмахивала сильными крыльями. Ноги ее были вытянуты в одну линию с шеей.
Поезд перегнал птицу, когда она уже, хлопая крыльями, повисла над столбом со старинным колесом от телеги наверху.
- Аист, - сказал Марине седенький сосед, куривший в коридоре.
- Аист? - почему-то удивилась Марина. - Они здесь тоже встречаются?
- Как же! Не только у вас на Украине.
- А я не с Украины…
Аист, севший в свое гнездо, остался далеко позади.
Прошел проводник:
- Станцию Жабинку проезжаем. Теперь - Брест. Кто за границу, пройдите в помещение вокзала. У вагона будут менять тележки.
- Зачем? - поинтересовалась Марина.
- Анахронизм, - отозвался все тот же сосед. - Колею все еще не перешили. А пора бы, если всерьез помышлять о стирании былых граней.
- Да, да! - вспомнила Марина и смутилась. - Колею все еще не перешили… В западноевропейских странах она чуть уже, чем наша.
Мелькали последние километры советской земли. Марина пыталась представить себе, что происходило здесь в начале гитлеровского вторжения. Горели вот такие же аккуратные домики и вместе с ними гнезда аистов на высоких столбах или старых деревьях. Прилетали аисты, не находя своих гнезд. Покидали свои гнезда люди, не зная, когда вернутся…
Марине, основательно изучавшей историю, все же было трудно представить себе эти картины. Слишком далеки были от того трагического времени все ее представления, все ее интересы. Одно дело - прочитать о тогдашних ужасах в книжках или даже увидеть их на киноэкранах, совсем другое - представить себе горящей землю, на которую она сейчас ступит.
Марине не надо было пересекать советскую границу. В Бресте она сходила, чтобы добираться дальше до бабушки на автобусе.
Попрощавшись с седеньким соседом, ехавшим в Париж, она бодро зашагала к невысокому зданию вокзала, прошла через его шумные залы и оказалась на тихой привокзальной площади.
У Марины не было вещей - одна только сумка. Что, если дойти до крепости пешком? Автобуса ждать несколько часов.
Она спросила какую-то девочку с косичками: далеко ли до Брестской крепости? Девочка, стоя на одной ноге (она играла в «классики», начерченные мелом на асфальте), сказала, что надо выйти на Каштановую улицу и идти по ней все время прямо. Дорога будет обсажена деревьями. Упрется в бетонную стену. А в ней дыра как пятиконечная звезда, только неровная. За ней крепость. И там штык до неба.
- Только до нее далеко, - предупредила она и прыгнула в начерченный квадратик.
Марина все-таки пошла пешком. Правда, пройти много ей не удалось. Нагнал мотоциклист. Коляска у него была свободной.
- Вам в крепость? Дорога здесь без поворотов. Так и я туда же, - сказал он, откидывая полог коляски.
Марина украдкой взглянула на мотоциклиста. В шлеме он показался ей военным, хотя формы на нем не было. И она согласилась.
- Хотите познакомиться с достопримечательностями? - спросил мотоциклист, набирая скорость.
- Нигде так не ощущаешь движение, как на мотоцикле, - сказала Марина, прикрываясь от бьющего в лицо ветра косынкой.
- «В движеньи счастие мое, в движеньи…» - пропел строчку из песни Шуберта мотоциклист.
Марина с интересом посмотрела на него.
Из-под шлема выглядывало немного скуластое волевое лицо с тяжеловатым подбородкам.
- Вы могли бы быть космонавтом, - сказала она.
- Мечтал, но пока не привелось, - отозвался ее спутник. - Может быть, вес велик.
Марина мысленно согласилась. Он действительно был крупноват: широк в плечах и роста завидного.
- Разве что в будущем. Мечтаю о Марсе.
Крепость действительно показалась за бетонной стеной с проемом в виде неровной звезды. В нем виднелся бетонированный двор с обелиском, похожим на штык. И никаких стен и башен, как у Московского или Ростовского кремля. Марина сказала об этом:
- Так это же старинная, но не древняя крепость, - отозвался мотоциклист. - Ее построили в девятнадцатом веке для тогдашних пушек с ядрами. В те времена она представляла собой силу. В ней могло отсидеться несколько тысяч человек. Даже большая армия не рискнула бы пройти, не взяв крепость, не разоружив ее гарнизон. Но не в двадцатом веке. Гитлеровские полчища прошли мимо.
- Почему же во время войны с Гитлером она все же была крепостью?
- Крепостью была, только особой. Вам экскурсоводы все расскажут. Вот мы и приехали. Видите: с одной стороны Буг, с другой - его приток Мухавец, разделенный на два рукава. Система обводных каналов делала крепость на островах труднодоступной. Ну и еще эти внешние обводы - земляные валы.
- Как они заросли кустарником!
- Вы не киноактриса? - спросил мотоциклист, притормаживая на довольно узком мосту.
- Нет, - удивилась Марина. - Разве похожа?
Ее спутник немного смутился:
- В принципе киноактриса может на всех походить. И на вас тоже, если в фильме ей выпала ваша роль.
- Ну, синих чулков вроде меня в кино играть не будут! - рассмеялась Марина.
- Приехали. Вон Тираспольские ворота. О них можно рассказать много легенд. Правдивых легенд. Ищите экскурсовода.
Марина прошла под аркой изрядно побитых кирпичных ворот с башенкой вверху и оказалась на вымощенном камнями дворе. Ее окружали приземистые, полуразрушенные и местами заново восстановленные здания. В центре площади высились руины, старой церкви, заросшие не только травой, но даже кустиками. Рядом обелиск казался огромным.

Предыдущая страница 17 Следующая страница


Пылающий остров 18

Экскурсии не было видно.
Из ворот вышел спутник Марины, на этот раз без шлема. Бросались в глаза седые виски, не вязавшиеся с молодым еще лицом.
- Вот беда, - сказал он, - вы опоздали. Я узнавал. Группа уже ушла в подвалы. Догонять ее не стоит - много пропустили, а ждать… Ведь нет ничего хуже, чем ждать или догонять.
- Но если я специально приехала в Брест, чтобы побывать здесь, то можно и ждать и догонять.
- Специально? - удивился спутник. - А зачем?
- Поклониться праху героев.
- Тогда давайте сделаем это вместе.
- Я не против.
Спутник чем-то располагал ее к себе.
- Решено, - неожиданно заявил он. - Я заменю вам экскурсовода. Я ведь тоже «специально» прилетел сюда. На аэродроме ребята дали мне мотоцикл, вот я вас и догнал.
- Прилетели? И тоже специально? Узнать о Бресте?
- Нет. Узнать о нем еще что-нибудь мне трудно.
- Так зачем же вы здесь?
- Будем считать, для того, чтобы быть вашим гидом, чичероне…
- Ну что вы! Слово какое-то неподходящее.
- Вы правы. Лезут чужие слова. Но я исправлюсь.
Они шли по крепостному двору, изрытому давними, сглаженными и заросшими травой воронками.
- Когда на рассвете тихого июньского дня гитлеровцы без объявления войны коварно напали на крепость, она была почти пуста.
- Вы же говорили, что она могла быть убежищем для тысяч солдат.
- Могла. Но все полки были выведены в лагеря. Здесь оставались случайные командиры, разрозненные группы солдат разных подразделений. Гитлеровские автоматчики захватили церковь, - он указал на центральные руины, - и держали весь двор под огнем своих пулеметов. Люди бежали из казарм к штабу полуодетые, безоружные, И погибали, не добежав до Белого дворца.
- Это его развалины? - спросила Марина, силясь представить себе дворец.
- Да. Так называли инженерное управление. Там у нас помещался штаб полка.
- У вас? - подняла брови Марина.
- Ну, не у меня, конечно. У нас вообще. Защитников крепости было едва ли несколько сот человек. Многие погибли в первые минуты. Нужно было выбить автоматчиков из клуба, который помещался в церкви. Еще вечером все смотрели там кино. И солдаты разных полков, 333-го, 84-го, пограничники, не все с оружием, но вооруженные злостью, ринулись через окна клуба, закрывая своими телами дула пулеметов. Голыми руками брали церковь. Автоматы вырывали у гитлеровцев. Били их, душили, уничтожали. Это было против всяких правил. И враги не выдержали, но убежать едва ли кому из них удалось. Их расстреливали из их же пулеметов на этом дворе, как наших в первые минуты войны.
- Я думала, крепость - это оружие, боеприпасы, продовольствие, а никак не рукопашная с голыми руками.
- Все здесь было не по правилам. Гитлеровские автоматчики успели сообщить по радио о своей беде. Тогда на крепость обрушился ад. Это надо было видеть. Никогда в жизни не забудешь. Тяжелые снаряды перепахали всю эту площадь. Разрушили вот эти здания, рассчитанные на тяжелые ядра, но не на фугасы. А фугасы посыпались с неба. Гитлеровские стервятники пикировали вот сюда, и сюда, и сюда… Огненные фонтаны земли, камня, дыма, казалось, могли достать самолеты, но те успевали отлетать. А здесь был шквал, смерч, самум, буран, торнадо из огня, дыма, осколков и рушащихся сводов. Мы потом с вами спустимся вниз. Я тут все проходы знаю…
- Но ведь вы же не могли тогда воевать! - протестующе воскликнула Марина.
- Конечно, не мог, - с улыбкой согласился ее спутник и продолжал:
- Когда в крепости все полегло, что могло упасть, гитлеровцы пошли на штурм разбитых камней, но… развалины ожили. Наши успели организоваться. Нашлись смельчаки командиры, которые не растерялись, собрали около себя всех, кто мог держать оружие, и дали врагу отпор. Ворвавшиеся во двор враги были перебиты. А какие это были отменные солдаты! Рослые, кровь с молоком! Отважные, наглые, самоуверенные, прошедшие коваными сапогами по всей покоренной Европе.
- Значит, все-таки крепостные склады помогли?
- Увы, мало. Большая их часть была уничтожена немецкой артиллерией и самолетами, к другим нельзя было пробраться. Основными поставщиками оружия защитникам крепости стали сами гитлеровцы.
- Вот как?
- Да. Я вам говорил, что весь двор был завален их телами. Земляные валы тоже. Наши проползали между трупами и забирали оружие и боеприпасы. И фляжки с водой или водкой. Так началось сопротивление, сопротивление, которое поставило немецкое командование в тупик. Их расчеты на молниеносную войну, преимущество в силе, вооружении, технике, их расчеты на внезапность дали первую трещину именно здесь. Гитлеровские войска прорвались к Минску, взяли его, захватили Смоленск, даже Можайск и кричали уже о взятии Москвы, а Брестская крепость, которая даже и не крепость-то с военной точки зрения, все еще не была полностью взята. Гитлеровцы бесновались. Сначала они строго приказывали защитникам крепости капитулировать, обещая им жизнь (только жизнь!). Потом громкоговорители начинали свой крик со слов: «Доблестные защитники крепости!» Им предлагали сдаться под всевозможные гарантии, уверяя в бесполезности дальнейшего сопротивления, поскольку германские войска «вступают в Москву».
- Они лгали!
- Лгали и даже самим себе, старались уверить, что конец войны близок. А засевшие в развалинах защитники крепости не верили гитлеровцам, зато верили в то, что победа будет за нами, советские войска вернутся и изгонят захватчиков.
- Наших поддерживали здесь с фронта? Бросали с самолетов оружие, снаряжение, продовольствие? Как партизанам?
- В том-то и беда, что нет. Никто из военачальников Красной Армии не подозревал, что гарнизон Брестской крепости, впрочем, как я говорил, гарнизона в ней как такового не было, сопротивляется. Всякая радиосвязь была нарушена. Передатчик был уничтожен бомбежкой, в приемниках сели батареи.
И они пошли в подвалы, в мрачные полутемные помещения. Сводчатые потолки и толстенные стены с нишами были испещрены выбоинами от пуль и осколков.
- В этих казематах шла затянувшаяся оборона. Гитлеровцы не смели сюда и носа сунуть. И они выжигали храбрецов огнеметами. Посмотрите - кирпичи оплавлены. Со сводов капал шлак. Ожоги не заживали. У меня до сих пор сохранился шрам. - И он засучил рукав.
- Зачем вы меня разыгрывайте? - почти со слезами в голосе воскликнула Марина.
- Опять зачем? Если хотите знать, то мне тогда было пять лет. Но я ничего не забыл. Ничего! Не забыл, как нам, малышам, давали пить. Только нам. Воды не было. Чтобы зачерпнуть из речки фляжку, смельчаки платили жизнью. Вот здесь в полу копали колодец. На дне его, помню, скоплялась лужица. Стакан в час. Эту воду давали только нам, малышам, и пулеметам. И - вы знаете? - люди выдерживали ад бомбежек, а от жажды сходили с ума, но на воду, предназначенную детям и пулеметам, не покушались. А вот в этом каземате лежали раненые. Их нечем было перевязывать, нечем было лечить. Кто мог, «лечил» себя гранатами.
- Как так?
- Обвязывался гранатами и пола к гитлеровцам, чтобы взорваться вместе с ними.
- Но как, как вы-то выжили?
- Наши матери и старшие сестры сражались рядом с мужчинами; гитлеровцы уверяли, будто крепость обороняет «женский батальон». И даже дети, конечно, кто постарше меня был, тоже сражались, стреляли, подавали патроны, кидались в ноги во время рукопашных. И все-таки есть и пить всем было нечего. И нас отослали в плен. Я покажу вам наверху, куда и как мы шли. Матери вели за руки или несли истощенных малышей. Я шел один…
- Почему один? - Марина взволнованно смотрела на еще совсем недавно чужого, постороннего человека, а теперь вдруг ставшего ей словно давно знакомым. Ей хотелось узнать о нем все, взять за руку, мягко расспросить.
- Отец и мать мои остались здесь. Отец был командиром, мать - санинструктором, ухаживала за ранеными. Вот идите сюда. Здесь есть надписи. Одну я отыскал, которую считаю своей, хотя она без подписи.
Марина разглядывала нацарапанные на штукатурке корявые буквы: «Нас было трое… и мы дали клятву - не уйдем отсюда…», «Умираю, но не сдаюсь. Прощай, Родина!»
Надписи эти были в разных местах, но спутник Марины точно знал где. Но самую заветную «его надпись» он показал Марине в темном подвале, куда нужно было пробираться на коленях. Очевидно, туристы сюда не заглядывали. Прочесть написанное можно было, лишь осветив часть стены электрическим фонариком, который, видимо, для этой цели был припасен. Марина прочитала: «Дима, будь достойным…» - и больше ничего.
- Почему это вам? Вы - Вадим?
- Нет, Дмитрий. Но не обо мне речь.
- А о ком?
- О тех, кто продержался здесь без еды, питья, без боеприпасов, кто давал бой, последний свой бой гитлеровцам и через месяц после начала осады, и даже спустя десять месяцев, в течение которых гитлеровцы воображали себя хозяевами крепости, устроив в ней встречу Гитлера с Муссолини. Но солдаты, наученные горьким опытом, боялись привидений с автоматами, живших в мертвых камнях. Солдатам казалось, что с ними воюют духи, то есть мертвые, И это была правда. Последний «мертвый», как рассказывают, оставшись без патронов, похожий на бородатый скелет с отпущенными седыми волосами вышел на солнце, от которого отвык, и упал перед ошеломленными автоматчиками мертвым. В суеверном ужасе они утверждали, что, стреляя только что по ним, он уже был мертвецом. И они назвали Брестскую крепость «крепостью духа». И правильно назвали. Крепость духа! Ее защитники не сдавались в плен, в плен их не брали, в плен уносили беспамятных, почти мертвых…
- Но вы уже не могли этого видеть!
- Нет. Я узнал об этом позже, когда уже взрослым приезжал сюда издалека. Узнал, чтобы найти свой путь.
- Приезжали издалека?
- Да. Очень издалека. Однако пойдемте на воздух.

Глава VIII. НАЙТИ СВОЙ ПУТЬ

Как-то так получилось, что Марина с Дмитрием договорились встретиться завтра, здесь же, в крепости. И поездка к бабушке в совхоз была отложена на день.
Марина позвонила ей с вокзала по телефону.
Она плохо спала ночь, а утром ощутила непонятное волнение. Из окна гостиницы для туристов, где вечером она сняла номер, виднелась крепость. Говорят, гитлеровские офицеры забирались на крыши домов, чтобы увидеть над нею желанный белый флаг. Но так и не дождались.
Марина долго задумчиво смотрела в окно. Вон поблескивает вода Буга, а может быть, и Мухавца. Вон два ряда высоких деревьев. Они растут вдоль дороги, на которой он посадил ее в коляску мотоцикла.
Он!..
Почему, смотря на историческую крепость, она думает не о ком-нибудь, а о нем, о Дмитрии? Чем он привлек ее? Необычной биографией? Но она знает только трагический эпизод его детства, об ужасах осады, и не больше. Но он должен, непременно должен рассказать ей о своей жизни, иначе они не договорились бы о встрече. Вообще им, наверное, очень много нужно рассказать друг другу. А почему? До сих пор этого с ней не случалось.
Непривычно долго занималась Марина своим туалетом. И пожалела, что не взяла с собой чемодана. Не во что переодеться!
Он увидит ее такой же, как вчера. А она еще глупо болтала о синем чулке. Неужели он подумал о ней так? Но в чем дело? Почему этот человек так занимает ее? Да потому, что в нем она видит олицетворение героев крепости. Он был среди них, пусть ребенком, но был, все видел, все пережил… Был среди удивительных людей! Ведь в других местах фронта люди тоже мужественно сражались и порой терпели поражения, даже сдавались в безнадежном положении. А здесь? Застигнутых врасплох, не организованных в военные подразделения, безоружных, лишенных патронов, воды, пищи, их нельзя было сломить. Они не сдавались! Как хорошо, что министр посоветовал ей поклониться праху героев Бреста!
Марина не могла усидеть в номере и отправилась раньше назначенного срока.
Добралась до вчерашней прямой улицы с деревьями по обе стороны так рано, что решила идти до крепости пешком.
Над огромными каштанами высоко в небе плыли прозрачные облака. Утренний ветерок освежал, дышалось легко, хотелось петь.
Вот если бы он снова догнал ее на мотоцикле… Полно! Что об этом думать? Он, наверное, лучше распределяет время. Ей стало смешно. Что это за детское желание вдруг охватило ее!
Впрочем, права ли она была? Детское ли это желание?
А он действительно догнал ее на той же дороге и почти в том же самом месте, как и вчера.
- «В движеньи счастие мое, в движеньи…» - опять пропел он Шуберта и остановился.
Марина не могла сдержать своей радости и прыгнула в коляску.
- Как здесь удобно, - сказала она, улыбаясь.
Ее сразу вдавило в сиденье, ветер ударил в лицо, но ей не хотелось закрываться косынкой.
Какие у него сосредоточенные глаза, какой он весь собранный, внутренне напряженный. Ей хотелось, чтобы он рядом с ней почувствовал себя свободно, не скованно.
- Сегодня продолжим осмотр крепости, - заговорил он. - Я расскажу вам о судьбе ее героев, найденных уже после войны усилиями пытливого писателя, которого по праву можно было назвать «героеискателем». Он добился, чтобы страна узнала своих героев.
- Я тоже хочу стать «героеискательницей» и добиться признания заслуг одного из защитников крепости.
- Кого же?
- Самого маленького. Ему было всего пять лет.
- Боюсь, что это неблагодарный труд, - рассмеялся Дмитрий. - Он ведь ничего не совершил ни в крепости, ни где-либо еще.
- Ну, об этом вы еще не рассказали. А ведь мы с вами договорились об откровенности.
- Приехали. Куда пойдем? К монументу защитникам крепости?
- Давайте сначала к воде. Я почему-то очень устала. Посидим там.
- И она указала на старые, склонившиеся к реке ивы.
- Старые, старые ивы, - сказал Дмитрий. - Ладно. Пусть они и на нас посмотрят.
Они сидели над тихой заводью. Марина старалась представить себе, как пробирались сюда смельчаки, чтобы зачерпнуть в котелок или фляжку воды.
- Что это были за люди! Необыкновенные, - сказала она, считая, что и он должен думать о том же.
- Напротив. Самые обыкновенные, - прекрасно понял он ее. - Обстановка заставляла проявляться лучшим чертам характера, заложенным в каждом настоящем человеке.
- Настоящем человеке? А что такое настоящий человек? Вот вы, наверное, настоящий. А вот я…
- Расскажите о себе, - попросил он. - Начнем с того, зачем вы приехали сюда.
- Я еду к бабушке. Мне посоветовал министр Сергеев. Знаете его?
- Еще бы! Совсем недавно видел.
- Вот как? Значит, вы тоже имеете к нему отношение?
- Ну как вам сказать! Очень косвенное. Видел его на совещании вместе со многими другими.
- А я видела его, когда провалилась на защите своей диссертации по физике.
- Кандидатской?
- Докторской.
- Ну вот! - рассмеялся Дмитрий. - А я вообразил, что вы киноактриса.
- Я же вам сразу сказала, что я - синий чулок.
- Я не поверил. Непохожи. Разве синий чулок специально поедет поклониться праху героев?
- Так я же к бабушке еду.
- И не случайно вы пешком к крепости шли. Я так понял.
- Ну что вы!
- Знаете что, расскажите мне о своей теме.
- А вы поймете?
- Постараюсь.
И Марина заговорила. И по мере того, как развивала, как и недавно на защите, свои взгляды, она преображалась.
Дмитрий поглядывал на нее с нескрываемым восхищением. Как горят у нее глаза! Каким воодушевленным стало ее лицо! И как прекрасно она говорит! За такой можно пойти очертя голову.
Не было более благодарного слушателя, чем Дмитрий, увлекаемый рассказчицей с берегов тихой реки в водовороты физических проблем.
- Сверхаккумуляторы в огромном числе будут заряжаться на гигантских атомных энергоцентралях, а потом доставляться потребителям.
Дмитрий не сводил с Марины глаз. Вот где подлинная глубина мысли, полет фантазии, убежденность философа, заражающий энтузиазм вожака. Она как бы снова защищает на берегу Буга свою диссертацию, приобщившись здесь к сказочной силе духа.
А она продолжала говорить, как перед притихшей аудиторией.
- Сверхаккумулятор сделает человека хозяином энергии, которая поможет ему заключить подлинный союз с природой и распоряжаться силами стихии. Поможет ему добиться полного изобилия, поднять культуру и достигнуть на дороге прогресса самого светлого счастья.
Она закончила и смутилась. Он сосредоточенно смотрел в воду и молчал.
- Не поняли? - робко спросила она.
- Нет, понял. Спасибо. Но вот боюсь, что вы не все поняли.
- То есть как это так - не все поняла? - почти обиделась Марина.
- Я отплачу вам откровенностью за откровенность. По некоторому стечению обстоятельств я знаю то, что вы не учли в своем прогнозе использования сверхпроводимости для аккумулирования энергии.
- Что вы имеете в виду?
- Я имею в виду, - раздельно заговорил он, - что вы создаете, помимо всего вами рассказанного, абсолютную сверхбомбу, о которой так мечтают на Западе.
- Абсолютную сверхбомбу? - удивилась Марина.
- Ну да! Мощь ее может во много раз превосходить водородную. Но после взрыва она не оставит смертельной для всего живого радиации. Те, кто ее взорвут, не погибнут от нее же, как это страшило поборников атомного шантажа. Мне известно, кто и зачем тщетно пытается создать то, над чем работаете вы. И я говорю вам это потому, что считаю необходимым открыть вам глаза, внушить вам ответственность, доказать вам, как нужно то, что вы стремитесь создать.
- Вы говорите так, словно все-все поняли! Что вы кончили?
- Иельский университет.
Марина вспыхнула:
- Хотите посмеяться надо мной? Или напугать тем, что я проболталась… иностранцу?
- Нет, нет и нет! Знайте, мне можно доверять, но я действительно закончил университет в Америке, куда попал из концлагеря. Его освободили американские войска в Западной Германии. Я считался сиротой, и американский судья Смит вынес решение отослать меня для воспитания в Соединенные Штаты, произведя попутно усечение моей фамилии - не Матросов, а просто Тросс. Отправили меня не одного, а многих детей, оставшихся в лагере без родителей. В свое время это вызвало бурю протестов. Так мне привелось переплыть океан десяти лет от роду. Очевидно, кое-кому казалось, что мой природный русский язык еще может пригодиться новым моим воспитателям… или хозяевам…
- Вот как? И вы росли вдали от России?
- Я рос там, но помнил все, что было здесь.
- Как же это могло случиться? Пятилетние малыши накрепко все забывают.
- Пятилетний малыш был свидетелем Брестской обороны. А шести-, семи-, восьми- и девятилетний малыш - ужасов лагерной жизни. Верьте, это не забывается. Кроме того…
- Что «кроме того»?
- Видите ли… хотя, пожалуй, теперь я могу рассказать вам о себе.
- Почему теперь?
- Потому что на этот раз я уже не вернусь туда.
- Значит, вы бывали здесь и возвращались?
- Бывало и так.
- Так расскажите. Мне очень нужно все знать о вас!
- Почему же?
- Вы же узнали меня. Даже больше. Мою работу… Мою мечту! А какой вы?
- Хорошо, расскажу. Я еще не знал, какой я, когда в первый раз приехал американским туристом на Родину. Но это знал другой человек. Он более чем знал меня. Он старался сделать меня таким, каким он мечтал, вопреки всему, что меня окружало, чему меня учили, к чему стремились приобщить за океаном. Это был изумительный человек. Я звал его дядя Коля. Еще в лагере, где он заменил мне отца, учил любить Родину и ее идеалы. А когда нас, ребят, повезли за океан, он, якобы не пожелав вернуться домой, поехал вслед за нами, чтобы найти нас на чужбине и помочь нам вырасти настоящими людьми. Это он помог мне сохранить в памяти то, что стерлось бы у ребенка в обычных условиях. И я ничего не забыл.
- Кто же этот дядя Коля?
- Много лет я и не подозревал, кто он. Для меня он был очень простым, добрым, очень хорошим и очень убежденным человеком. Смертельно раненным его захватили в Бресте, где его сразила пуля в бою рядом с моим отцом. Оказывается, и в Бресте я звал его дядей Колей. В лагере он чудом выжил и посвятил себя нам, ребятам. Но кем он был, я понял, лишь вернувшись в Штаты и не застав его…
- Его схватили?
- Хуже. Тогда можно было бы его обменять… Нет, там умеют подстраивать автомобильные катастрофы. Мне некому было рассказать о своей «туристической поездке» в Советский Союз.
- Вы выполнили там его заветы?
- Да. На первой же остановке поезда, здесь, в Бресте, я отделился от своей группы и зашагал, как и вы вчера, в крепость. Я не видел ее двадцать лет. Как вам передать, что я почувствовал? Все снова встало перед моими глазами. Мертвые ожили. Крепость была населена не духами, а наполнена живым духом героизма. Я стоял и плакал, глядя на «говорящие камни». Я спустился в подвал, побывал там, где мама ухаживала за ранеными. Я знал тайник, куда она прятала меня. И я прополз в него. Помните, я вас вчера туда затащил.
- Там «ваша надпись»! - воскликнула Марина.
- Теперь вы понимаете, почему я считаю ее своей, хотя ни папа, ни мама не успели поставить под нею имени Матросовых.
- Я помню, что там написано: «Дима, будь достойным…»
- И это помогло мне найти свой путь. В Иельском университете, кстати говоря, я смог учиться, только пройдя курс разведывательной школы, где из меня готовили… вы сами понимаете кого.
- Кажется, понимаю.
- Здесь, в Бресте, я окончательно нашел свой путь, к которому готовил меня дядя Коля. Я уже знал, что мне дальше делать. Тотчас догнал свою группу в Москве и с нею вместе вернулся в Америку. Я остался «американцем», но я не перестал быть сыном защитников Брестской крепости. Я продолжал защищать ее и там, за океаном… Мне не шли чины и звания, но здесь уже знали обо мне.
- Слушайте, сын героев Матросовых! Как же вы могли все это рассказать мне, первой встречной?
- Это вчера вы были первой встречной, а сегодня… передо мной человек, ведущий огромного значения научную тему. Но вы нравы в одном.
- В чем?
- Рассказать все это можно было только очень близкому человеку…
Смущенная, ошеломленная всем услышанным, она сидела на крутом берегу под стенами полуразвалившихся казематов крепости и чувствовала, как ее рука, нервно перебирающая травинки, попала в большую теплую руку Дмитрия.
- Я боюсь разочаровать вас. Не воображайте меня героем. Я никогда не передавал из Америки никакой секретной информации, чему меня так усердно обучали в американской шпионской школе.
- Вы не были разведчиком?
- В обычном понимании не был.
- Так кем же вы были?
- Я занял видное место и не имел права чем-нибудь себя скомпрометировать. Но на своем месте мне кое-что удалось сделать.
- Можно привести хоть один пример?
- Один можно. Тем более, что он общеизвестен. Запрещение воздействия на среду обитания в военных целях.
- Это вы?
- Мне удалось побудить и американскую сторону выступить за этот запрет. Я участвовал в осуществлении военным концерном Вельта проекта космической антизащиты. Так называлось пробивание бреши в атмосфере. И вместо того чтобы прикрыть эту разработку видимостью выступления против уродования среды обитания, мне удалось поднять в прессе кампанию, которая вылилась в требование запрета.
- Но это же огромная заслуга, Дмитрий!
- Я боюсь разочаровать вас. В другом, более значительном случае, подробности которого станут вам да и всему миру известны завтра, я провалился.
- Провалился?
- Я не смог предотвратить страшную диверсию против земной атмосферы. Я добрался до Москвы только для того, чтобы сообщить о ней, о том, что в Тихом океане загорелся воздух. Вот видите, каков я. Вероятно, я не имею права на счастье, - добавил он, смотря в широко открытые зеленоватые глаза Марины.
- Нет! Имеете, имеете! А воздушный пожара каков бы он ни был, можно потушить, можно!
- Как?
- Вы знаете, как тушат нефтяные пожары?
- Взрывом.
- Я ведь рассказала вам, над чем работаю. Теперь вы подсказали мне, над чем я должна работать.
Она сказала, что он имеет право на счастье. Дмитрий любовался Мариной и думал, что он всей душой хочет этого счастья всем людям, ей, себе…

ЧАСТЬ ТРЕТЬЯ. ПУТИ СПАСЕНИЯ

Скоро жизнь на Земле закончится.
Владельцы акций спасения уйдут под землю, чтобы никогда больше не видеть неба…

Глава 1. БЕЛОРУССКИЙ ВОКЗАЛ

Скорый поезд подходил к Москве. В окне поезда Брест - Москва мелькали пригородные платформы. Они проносились, как гоночные автомобили на корте. Нельзя было разглядеть, кто там стоит.
Но Марина, прильнув к окну, и не старалась кого-нибудь рассмотреть. Ей хотелось разогнать поезд еще скорее.
Она дала телеграмму из Бреста Дмитрию. Если он встретит ее, то это скажется на всей их дальнейшей жизни. А если нет… значит, их встреча промелькнет так же бесследно, как и эти дачные платформы.
И вдруг, будто вынырнув из подмосковных перелесков, поплыли мимо огромные дома. Город, город! Сердце забилось еще чаще.
В коридоре послышался голос из репродуктора: «Поезд прибывает в столицу нашей Родины Москву», - и заиграла знакомая родная музыка.
Марина не могла понять своей взволнованности, более того, она не могла простить ее себе. В такое время, когда весь мир встревожен воздушным пожаром в Тихом океане, она… она думает лишь о том, «встретит или не встретит». Впрочем, может быть, это закон природы? Интересно, что чувствует он?
И, словно в ответ на эту мысль, музыка в репродукторе оборвалась и снова зазвучал голос поездного диктора:
«Пассажирку скорого поезда Брест - Москва, едущую из города Бреста, товарища Садовскую Марину Сергеевну, кандидата физико-математических наук, просят по прибытии поезда пройти в кабинет начальника вокзала, где ее ждут».
Сердце у Марины едва не остановилось. «Ну вот! Это он, он! Подумал о ней, дал знать о себе еще до ее приезда! Правда, немного странно… Или у них в Америке так принято? Ведь она сообщила номер своего вагона, десятый… И зачем добавлять „кандидата физико-математических наук“? Если уж на то пошло, то надо было сказать „физических наук“.
Обо всем этом она размышляла, уже захватив из купе свою сумку и пробираясь по узким, переполненным пассажирами коридорам. Она торопилась, решив сойти на перрон Белорусского вокзала из самого первого вагона, чтобы скорей, скорей увидеть Дмитрия.
Она переходила из вагона в вагон, принося тысячу извинений. Пассажиры теснились, удивленно пропуская ее. Она краснела и пробиралась вперед.
За окнами первого вагона замелькали встречающие поезд люди. Марина не смотрела на них, пробираясь в коридоре к последней двери.
И она добилась своего, выскочила на перрон первая и бегом направилась в вокзал. Ей показали, где найти начальника вокзала.
Открыв дверь, она замерла на пороге, словно налетела на невидимую стену.

Предыдущая страница 18 Следующая страница


19 Александр Казанцев

Посередине кабинета вместо Дмитрия она увидела старого профессора Кленова, недавно уничтожившего ее на защите диссертации. Он стоял немного ссутулившись и растопырив локти, борода его сбилась набок.
Начальник вокзала, переключив телефон на автоматическую запись, вежливо поклонился Марине и вышел.
Марина поздоровалась со старым ученым, он кивнул в ответ:
- М-да!.. Я осмеливаюсь надеяться, что вы окажетесь достаточно снисходительной и простите меня за столь срочный вызов. Я получил извещение, что вы находитесь здесь… то есть я имел в виду - приезжаете…
Марина уже оправилась и заговорила несколько резким голосом:
- Здравствуйте, профессор! Конечно, это неожиданно, но я к вашим услугам, - и подумала: «Как же там Дима?»
- М-да!.. Видите ли… Как это вам сказать… Я должен ознакомить вас с одним полученным мною письмом.
Профессор достал из заднего кармана письмо и протянул его Марине. Девушка взяла конверт.
- «Заслуженному деятелю науки профессору Ивану Алексеевичу Кленову».
- Мне. Читайте, читайте! - сказал Кленов.
- «Научный совет института, обсуждая по поручению министерства план исследования проблемы концентрации энергии в магнитном поле сверхпроводников, на основании настоятельной рекомендации министра и общей уверенности в огромной вашей эрудиции в затрагиваемой научной области, а также высокой вашей научной принципиальности решил обратиться к вам, уважаемый Иван Алексеевич, с просьбой принять на себя лично руководство работами кандидата физических наук М. С. Садовской, дабы достигнуть положительного результата, который вы подвергли сомнению, или же доказать практически свою правоту».
- М-да!.. Итак, вы ознакомились с содержанием этого ко мне обращения. Несомненно, вас не может не интересовать мое мнение по этому вопросу. М-да!.. - Профессор заложил руки за спину и стал расхаживать по комнате. - Я должен сообщить вам, дорогая моя барышня, что хотя я и признаю себя неправым в отношении формы давешнего выступления и осмеливаюсь со всей стариковской искренностью просить у вас прощения, однако в отношении существа моих научных взглядов никаких изменений у меня не произошло. М-да!.. Не произошло… - Профессор осмотрел тоненькую напряженную фигуру Марины. - Но я осмеливаюсь сообщить вам, уважаемая Марина Сергеевна, что форма адресованного мне обращения такова, что ставит меня в совершенно безвыходное положение. Какой ученый вправе отказаться от возможности доказать свою правоту! М-да!.. И вот после зрелого размышления, взвесив все «за» и «против», я пришел к убеждению, что доказать бессмысленность и вредность проводимых вами работ, установить, наконец, непогрешимую и святую научную истину можно успешнее и беспристрастнее всего, руководя упомянутыми работами самому. Вот почему, дорогая моя барышня, я счел возможным уступить настойчивой просьбе министра…
- Василия Климентьевича?
- М-да!.. Василия Климентьевича.
Дверь кабинета открылась. Начальник вокзала, седой плечистый железнодорожник, вернулся за какими-то бумагами, и Марина услышала радио с перрона:
«Приехавшую из Бреста пассажирку Марину Сергеевну Садовскую просят пройти к справочному бюро». И снова: «Приехавшую из Бреста пассажирку Марину Сергеевну Садовскую…»
Дверь за начальником вокзала закрылась.
Марина невольно прижала руки к груди: Дима! Дима! Это он! Он не нашел ее в десятом вагоне и разыскивает теперь!..
Но профессор Кленов, видимо, ничего не слышал и продолжал:
- Я счел необходимым немедленно повидаться с вами, ибо не мыслю себе возможности дать положительный ответ, не познакомившись предварительно с вами. М-да!.. Мне сообщили, что вы будете здесь, и я счел за деловую необходимость приехать сюда.
- Вам - руководить? - в упор спросила Марина. - Но для этого надо верить!
Профессор сразу рассердился и зажевал челюстями:
- М-да!.. Я позволю себе выразить мнение, что в научные истины нельзя верить или не верить. Можно быть в них более или менее убежденным.
Снова открылась дверь, спрашивали начальника вокзала, и снова донеслось радио, призывающее пассажирку Садовскую пройти к справочному бюро.
- Ой, как же он там! - невольно вырвалось у Марины.
- Что за шум? - поморщился профессор. - Простите, вы что-то сказали? Не расслышал или не понял?
- Ах, нет, профессор, это я так…
- М-да!.. Ну, я продолжаю. Мне необходимо было увидеть вас. Прежде всего, повторяю, я осмелился бы просить вас извинить меня… ну, я бы сказал, за излишнюю резкость во время выступления…
Дверь открылась. Показалась голова доктора:
- Послушайте, почтенный профессор! Я решил сбегать за вами. Там кое-кого разыскивают, а вы…
- Милейший, я бы вас просил не нарушать нашей беседы.
- Послушайте, профессор, тогда я перевоплощусь в некую пассажирку сам. Я уже бегу!
- Прекраснейший, но удивительно назойливый человек этот доктор! Итак, я продолжаю. Извините старика. Это необходимо для дальнейшего…
- Иван Алексеевич, что вы? Я же…
Марина готова была заплакать - так ей вдруг стало жалко извиняющегося профессора, имя которого было ей знакомо с первого курса университета.
- Ну вот… вот и увиделись… - Профессор сразу как-то размяк. - М-да!.. Встретились. Станем работать, чтобы показать человечеству… Что ж делать! Надо испить чашу до дна…
На столе звонил телефон, мигала лампочка.
- Профессор, я ценю ваш авторитет, но я… все же не могу согласиться с вашим мнением. Я решила добиться успеха, и я его добьюсь!
- М-да!.. Похвально, похвально! Упорство - двигатель науки. Я рассматриваю нашу с вами задачу как задачу доказать человечеству… Я не говорю пока, что доказать. Мне это уже известно, вы еще заблуждаетесь, но ответ мы получим в научных отчетах. М-да! Ну вот и увиделись… Вот… Что же я еще хотел сказать?.. Что-то, несомненно, важное. Вы уж простите, припомнить не могу!
- Иван Алексеевич, я рада, что мы будем вместе работать, честное слово! - Голос Марины перестал быть резким, в нем звучали совсем новые нотки.
Вернулся начальник вокзала, и в приоткрытой двери стояли доктор Шварцман и… Дмитрий Матросов.

Глава II. РЕШЕНИЕ УЧЕНОГО СОВЕТА

Со времени экстренного заседания в Академии наук прошло совсем немного времени. Министр Сергеев доложил мнение ученых правительству, которое назначило его особоуполномоченным по борьбе с катастрофой.
Чтобы решить вопрос о том, насколько реальна опасность уничтожения атмосферы из-за пожара на Арениде, туда была направлена целая эскадра исследовательских судов с учеными.
Но на Западе некоторые журналисты уже сеяли панику, сделав выводы о близкой гибели человечества раньше, чем ученые сказали свое слово.
Жизнь же в Советском Союзе шла своим чередом. По-прежнему работали заводы, состязались спортсмены, проводили каникулы школьники. Как и раньше, запускались в космос исследовательские спутники, подготавливались планируемые полеты в космос.
Еще в Америке, в бытность свою «мистером Троссом», Дмитрий Матросов принимал участие в программе «Марсиада», финансируемой Вельтом. Вельт рассчитывал, что осуществление этой программы в виде побочных разработок даст решение многих военных тем, и он поручил своему помощнику лично участвовать в качестве его представителя в осуществлении такой программы. Но Тросс поставил тогда условие, на которое Вельт неохотно согласился, - самому участвовать в планируемом полете на Марс.
И теперь, порвав с Вельтом, Матросов хотел быть наиболее полезным своей Родине. И он предложил свои услуги в «звездном городке». Там знали о мистере Троссе, намечавшемся в состав первого марсианского экипажа, и по рекомендации министра Сергеева охотно приняли Матросова в семью советских космонавтов.
Подготовка «марсианского рейса» только еще начиналась. Еще не было окончательно решено, полетят на Марс люди или только автоматы. Предстояло решить множество вопросов.
Свою новую деятельность Матросов несколько неожиданно начал с возвращения к давно «осужденной» фантастической гипотезе о взрыве в тунгусской тайге в 1908 году «марсианского корабля».
Однако среди космонавтов у этой гипотезы нашлось и ныне немало сторонников, и Матросов получил свободу действий.
И он появился в институте, где руководил работой Марины Садовской профессор Кленов.
Когда министр Сергеев попросил профессора Кленова принять Дмитрия Матросова, профессор тотчас согласился.
- Рад, голубчик, искренне рад вас видеть, - говорил Кленов, вводя Матросова в свой кабинет. - Просьба министра Сергеева Василия Климентьевича весьма авторитетна для меня. Присаживайтесь в кресло, рассказывайте… м-да… что привело вас ко мне?
- Я хочу просить вашей помощи в разгадке тайны Тунгусского метеорита.
- Простите. Не расслышал или не понял?
- Сейчас очень важно выяснить характер тунгусского взрыва, чтобы сделать предполагаемый полет на Марс целенаправленным.
- Не знаю, не знаю! - раздраженно ответил Кленов. - Насколько мне известно, этой проблемы в науке давно нет. После пустяковых споров пришли к заключению о тепловом взрыве над тунгусской тайгой ледяного ядра кометы или чего-то в этом роде.
- Вот именно. Чего-то в этом роде. Согласитесь, что это не однозначный научный вывод.
- М-да… Простите. Ничего не могу добавить, ибо работаю совсем в иной области. Вот ежели для вашего полета понадобится радирование обратной волной…
- Я не слышал об этом, профессор. Это, несомненно, может заинтересовать нас.
- Извольте, извольте. Последние десятилетия я посвятил себя радиофизике. Мне давно хотелось снабдить летчиков (или космолетчиков) таким радиоаппаратом, который не требовал бы никаких батарей питания.
- Вот теперь я не понял, прошу простить, Иван Алексеевич.
- А вы слушайте, тогда поймете. М-да… Так вот, пока мои коллеги занимались атомными бомбами, мне удалось создать аппарат для радирования отраженной волной. Радиоволна, направленная радиоволна излучается из пункта управления полетом, а удаляющийся объект лишь отражает ее с перерывами, кодируя сообщение, скажем, по азбуке Морзе.
- Это очень интересно, Иван Алексеевич. Позже мы, несомненно, привлечем вас к оборудованию нашего корабля таким устройством.
- М-да!.. Всегда, всегда готов… Позже так позже… Рад служить вашему делу…
- Вы поможете этим установить, есть ли разумная жизнь на Марсе.
- Ну, знаете ли, батенька!.. Оставьте это фантастам.. Я предпочитаю более реалистические идея, потому и предложил вам радирование на обратной волне.
- Почему же оставить это фантастам? По Энгельсу, жизнь появится всюду, где условия будут благоприятствовать этому, а раз появившись, будет развиваться, пока природа не познает самое себя через развившийся разум.
- О каких же благоприятных условиях можно говорить применительно к Марсу? Признаться, я не осмеливаюсь отнимать больше у вас время, поскольку я человек науки, а не издатель фантастических опусов.
- Нет, почему же фантастических? На Марсе когда-то, в прошлом, несомненно, существовали подходящие для развития жизни условия. Но в силу какого-то катаклизма Марс перешел на другую орбиту и потерял более легкую часть атмосферы: кислород, азот и пары воды, - которая существовала на нем прежде, оставив на его поверхности следы эрозии. Все это надо изучить. Может быть, развившийся на Марсе разум укрылся в его глубинах, покинув обезвоженную и лишенную нужной атмосферы поверхность.
- М-да! Простите. Ничего не могу сказать вам о марсианах, ибо не изучал этого предмета, не имеющего никакого отношения ни к физике, ни к радиофизике… М-да… Я не утомил вас, осмелюсь спросить?
- Нет, нисколько, уважаемый Иван Алексеевич. Но мне кажется, что именно вы могли бы пролить свет на существование марсианского разума.
- Не представляю, не представляю… М-да!..
- В пользу гипотезы о взрыве межпланетного корабля в тунгусской тайге есть много аргументов. Решающий из них, быть может, могли бы дать вы.
- Я? Нет уж… м-да… увольте… Умоляю, увольте!
- В одном японском журнале мне недавно попалась заметка профессора Кадасимы…
Кленов насторожился:
- М-да… Недослышал или не понял?
- Профессор Кадасима ссылается без указания источника на любопытный факт посещения еще до первой мировой войны двумя русскими учеными неведомой чернокожей женщины, якобы найденной в тайге вскоре после тунгусской катастрофы.
Кленов болезненно поморщился, встал и, держась за сердце, прошелся по кабинету:
- Неужели сейчас кто-то может всерьез рассуждать о старом таежном ветровале и связанных с ним легендах?
- Кадасима упоминает, - с прежним спокойствием продолжал Матросов, - что одним из ученых, видевших чернокожую шаманшу, был ныне здравствующий, высокопочтенный, как он выразился, профессор Кленов.
Кленов вздрогнул, посмотрел на Матросова мутным взглядом, снова схватился за сердце.
Матросов упорно ждал.
- Пощадите! - застонал Кленов. - Пощадите, милейший! Не могу расходовать остатки сил на опровержение нелепых и спекулятивных вымыслов.
- Вы никогда не видели чернокожую шаманшу в тайге?
- Боже мой! Ну конечно же, никогда не видел ни чернокожих шаманок, ни русалок, ни рогатых чертей. Осмелюсь напомнить вам, молодой человек, что вы явились к ученому, а не… - Кленов не договорил.
Его внимание было отвлечено письменным столом, на котором творились чудеса. Старомодные ручки с перьями ожили и покатились по столу. Тяжелое пресс-папье нетерпеливо притопывало на месте. Чугунная лошадь вздрогнула всем телом…
Профессор вскочил. И, словно по команде, сорвались с места все железные предметы. Перочинный ножик впился в шкаф. Чернильный прибор грохнулся на пол, лошадь тихо двинулась по столу…
Матросов вскочил на ноги, встревоженный не столько всем происходящим, сколько видом старого профессора.
Широко открыв выцветшие глаза, прямой, несгибающийся, шел профессор Кленов к двери. Толкнув плечом книжный шкаф, он глухим голосом извинился и выбежал в коридор. Матросову не осталось ничего другого, как уйти.
Словно притягиваемый магнитным ураганом, влетел профессор Кленов в лабораторию Марины Садовской. Борода его развевалась, волосы торчали дыбом. Удивленная Марина обернулась.
- Я позволю себе… я осмелюсь, - кричал профессор, - потребовать объяснений! Как могли вы решиться на проведение этого опыта, не имея моего разрешения? Как удалось вам достигнуть такой величины магнитного поля?
Марина смотрела на профессора, слегка нагнув голову. Ее фигура стала угловатой, поза настороженной. Голос прозвучал жестко:
- Я покрыла сверхпроводник, Иван Алексеевич, защитным слоем из трансурановых, предохраняющим его от действия магнитного поля.
- Какой такой защитный слой! - затопал ногами Кленов. - Да как вы смели нарушить мои предписания? Разве этим путем я предлагал вам идти, осмелюсь вас спросить?
Марина на секунду остановила на профессоре удивленный взгляд, потом ее зеленоватые глаза, сделались почти злыми.
Профессор попытался взять себя в руки.
- Я вынужден со всей прямотой и решительностью поставить перед вами вопрос: отказываетесь ли вы выполнять требования вашего руководителя, существует ли для вас его научный авторитет?
- О да, профессор! Я признаю ваш авторитет, но на этот раз я избираю свой собственный путь.
- Великолепно!.. М-да! Великолепно! Какая самостоятельность научного мышления! Какое удивительное ученое предвидение! Да знаете ли вы, моя дорогая барышня, что ваши опыты - игра ребенка с порохом, путь лунатика по карнизу, возмутительнейшее легкомыслие! - Профессор быстро зажевал челюстями. - Знайте, что избранный вами без моего согласия путь неверен! Если уж вы намерены искать истину, так извольте искать ее в указанном мною направлении!
- Это ложное направление! Это тормозящий путь! Это вредный увод в сторону!
- Как-с? Позвольте, недослышал или не понял? - Кленов приложил ладонь к уху и склонил набок голову.
Марина повторила, отчеканивая слова:
- Я уважаю ваш научный авторитет, Иван Алексеевич, но то, что вы предлагаете, неправильно, вредно и бессмысленно.
- Ах так! М-да… М-да… Ах так! - закричал профессор. - Тогда - совет! Я требую немедленного созыва чрезвычайного заседания Ученого совета…
Профессор трясся от негодования. Угловато размахивая правой рукой, он направился к выходу.
В дверях к замку прилипли его старые карманные часы да так и остались висеть.
По настоянию Кленова Ученый совет был немедленно созван в кабинете директора института.
Кленов сидел а глубоком кожаном кресле, откуда торчали только его длинные ноги с острыми коленями.
Марина не садилась и нервно прохаживалась по комнате.
- Ученый совет собрался по вашей просьбе, Иван Алексеевич. Мы открываем заседание, - сказал молодой академик.
- Премного обязан вам, Николай Лаврентьевич?
- Тогда мы попросим вас, Иван Алексеевич, высказаться.
- Что же, извольте. Сочту за честь.
Профессор хотел подняться, но академик жестом удержал его. Тогда Кленов совсем скрылся за высокими кожаными стенками. Оттуда стал гулко доноситься его спокойный и жестковатый голос:
- Да позволено мне будет остановить внимание совета на следующем обстоятельстве. До сих пор я имел, по-видимому, неверное представление о том, что вправе рассчитывать на безусловное выполнение научными сотрудниками, работами коих мне поручено руководить, моих указаний, касающихся не мелочей, конечно, а основных линий, предопределяющих пути и перспективы их работ. М-да… Преисполненный сожаления, я вынужден сегодня констатировать полное пренебрежение со стороны многоуважаемой Марины Сергеевны не только к моим советам, но и к прямым и безоговорочным предписаниям…
Профессор замолчал, словно собираясь с мыслями.
- Не может ли профессор указать на конкретное нарушение его указаний? - спросил один из членов совета
- Я могу! - неожиданно заявила Марина.
Почувствовалось некоторое замешательство. Председатель вышел из положения, предоставив слово Марине Кленов обиделся, что ему не дали договорить, и, выпрямившись в кресле, всей своей фигурой демонстрировал возмущение.
- Я должна признаться перед дирекцией института, что нашла нужным уклониться от выполнения распоряжений профессора Кленова Почему-то головы членов совета одна за другой склонились над записями.
- Я искала защитный слой, могущий предохранить проводник от действия на его структуру магнитного поля, чтобы избежать мгновенного исчезновения свойства сверхпроводимости при больших магнитных полях. Профессор же хотел заставить меня искать сплав, обладающий такой фантастической структурой, которая не изменяется при больших магнитных полях. Это противоречит сути моей диссертации, поэтому я считаю путь этот неправильным! - Марина тряхнула головой.
Профессор величественно поднялся с кресла. Казалось, что он разразится сейчас невиданной громовой речью, но он сказал совсем тихо:
- Я позволю себе высказать мысль, что даже в поисках невозможного надо искать только реальные пути. При всем своем желании я не могу согласиться, что путь, избранный Мариной Сергеевной Садовской, отвечает этому условию. В своих поисках радиоактивных компонентов она неизменно должна будет остановиться и на тех, каковые отсутствуют в нашей стране.
- Извините, профессор, если я путаю факты, - сказал все тот же член совета, - но ведь именно для вас наше правительство пыталось получить у одной заграничной фирмы редчайший радиоактивный элемент?
Профессор Кленов вздрогнул и выпрямился, так что сутулость его мгновенно исчезла. Потемневшими глазами обвел он присутствующих, сказал:
- М-да!.. - и замолчал.
Потом продолжал тем же ровным голосом как ни в чем не бывало:
- Да, вы совершенно правильно изволили это заметить. Правительство по моей просьбе обратилось к концерну Вельта с предложением уступить запасы радия-дельта… И получило отказ.
Марина вскочила. Все обернулись к ней.
- Позвольте, как же так? Но ведь именно радий-дельта я хотела испробовать для защитного слоя! На это меня натолкнула одна неопубликованная статья русского физика Бакова, с которой я недавно получила возможность ознакомиться.
Кленов окаменел.
Марина казалась очень взволнованной. Рукой она смяла запись одного из членов совета, который, откинувшись в кресле, сердито смотрел на нее поверх очков.
Кленов опустил голову и сказал тихо:
- Все запасы радия-дельта находятся в руках злейшего врага человечества, главы мирового военного концерна Фредерика Вельта.
Слова профессора Кленова едва ли расслышал кто-нибудь из присутствующих: он произнес их как будто только для себя.
Несколько минут члены совета совещались.
- Итак, Иван Алексеевич, - сказал наконец молодой академик, - нам не вполне понятны причины порочности пути, избранного Мариной Сергеевной Садовской.
- Непонятны? Но ведь я уже имел честь докладывать вам. Помимо всего того, о чем говорилось, я осмелюсь обратить ваше внимание на сомнительность возможности существования слоя, способного защитить от больших магнитных полей. Ведь, как известно еще из работ большой давности, при больших магнитных полях даже ферромагнитные тела практически теряют свои привычные преимущества в отношении проникновения в них магнитных силовых линий. Магнитное поле такой значительной величины проникнет во все части пространства с одинаковой интенсивностью. И естественно, что попытки защититься от магнитного поля бессмысленны. А ведь это, чего доброго, в печать могло попасть, не приведи бог! Быть может, и похвально искать свои собственные пути, как это делает Марина Сергеевна, но я осмелюсь все же привести здесь одну английскую поговорку: «Олмоуст нэвер килд»… Да-да. «Никогда не вредно сказать „почти“…» Я позволю себе надеяться, что внес некоторую ясность в дебатируемый вопрос.
Профессор Кленов сел. Пружины в его любимом старинном кресле желчно зазвенели.
После него выступила Марина.
Затем оба вышли в коридор, желая дать совету возможность обсудить вопрос.
- М-да!.. Ну вот и поспорили… - примиряюще сказал профессор, собирая у глаз сотни маленьких морщинок. - Я полагаю, что научный спор, даже с некоторыми присущими ему резкостями, способствует интенсивной работе мозга.
- Это верно, Иван Алексеевич, но я как-то не могу привыкнуть к форме некоторых научных дискуссий.
Профессор добродушно рассмеялся:
- Ну, это ничего, Марина Сергеевна! По крайней мере, я теперь смею надеяться, что мои вам советы, подкрепленные решением столь авторитетной коллегии, приобретут для вас несколько больший вес.
- Да, но… решение Ученого совета еще ведь не вынесено.
Кленов посмотрел на Марину голубыми прозрачными глазами, как смотрят только старики на маленьких детей: с сожалением и в то же время с ободрением.
- Ах, юность, юность! - вздохнул он.
- Я не так юна, - обиделась Марина.
- Чудесная вы девушка, Марина Сергеевна! Право, чудесная. Не хочется мне с вами ссориться, но как не будешь ссориться с маленькими детишками, когда они тебя не слушаются?
Некоторое время они ходили по коридору молча.
- Ну вот, теперь я смею предположить, что мы дали совету достаточно времени для занесения в протокол столь необходимого для вас решения, - сказал Кленов.
Марина стала заметно волноваться.
Профессор демонстративно открыл дверь, утрированно согнулся и протянул руку, приглашая Марину войти.
- Куда же вы удалились? - встретил их молодой академик. - Мы предполагали решить вопрос при вас, тем более что он для всех членов совета кажется совершенно ясным.
Кленов выразительно взглянул на Марину и погладил бороду, как бы говоря: «Ну вот видите?»
Марина остановилась у двери и, чуть нагнув голову, оглядела присутствующих.
- «Ученый совет вынес следующее решение, - стал читать директор протокол. - В связи с несомненным интересом обоих предполагаемых направлений в обсуждаемых исследованиях выделить профессору Ивану Алексеевичу Кленову специальную лабораторию, обеспеченную штатом научных сотрудников, в которой и просить профессора провести работы по его плану. Кандидату физических наук Садовской предоставить возможность дальнейшего проведения ее работ по уже намеченному ею пути». - Директор кончил читать и добавил от себя: - Мы думаем, что такое решение вопроса с разделением работ на две ветви лишь увеличит нам шансы на скорейшее достижение успешных результатов.
- Как-с? Позвольте… М-да!.. Простите… Не расслышал или не понял?
Профессор Кленов изменился в лице и стал судорожно теребить свою бороду.
Директор удивленно взглянул на него.
- Мы рассчитывали, Иван Алексеевич…
- М-да!.. На что вы рассчитывали, осмелюсь вас спросить? На что? Перед вами не юноша. Я в состоянии рассматривать этот акт только как выражение недоверия к себе. М-да… Именно недоверия.
- Позвольте, профессор, мы не хотим пренебрегать ни одним шансом для победы.
- Имею честь довести до вашего сведения, что это не касается меня ни в коей степени! М-да!.. Кроме того, имею честь довести также до вашего достопочтенного сведения, что я не предполагаю проводить какие бы то ни было самостоятельные работы, не соответствующие тематике моих личных исследований. Я занимаюсь, с вашего позволения, радиофизикой. М-да!.. В заключение я должен признаться вам, что поражен, удивлен, нахожусь в замешательстве и не в состоянии подобрать объяснения вашему… м-да!.. вашему решению. Засим имею честь принести вам свои уверения в величайшем к вам уважении. В связи с обострением болезни и запрещением врача я принимать участие в работах института в ближайшие месяцы не смогу!
Кленов круто повернулся и, вздернув одно плечо выше другого, направился к выходу.
Марина, провожая его испуганным взглядом, посторонилась.
Члены совета и директор молчали.
Кленов зигзагами прошел коридор, забыл взять у швейцара пальто и вышел на улицу. Ветер раздувал его растрепанные волосы.
Когда вместо переходного мостика Кленов оказался на мостовой, движение остановилось. На углу его догнал швейцар, передал ему пальто и шляпу. Кленов поблагодарил и набросил на себя пальто так, что одна пола его тащилась по земле. Медленно он поплелся вдоль улицы.
Кленов со страхом думал, что сообщение о работах Марины проникнет в печать. В одном из научных обзоров Вельт прочтет о них, и тогда… тогда приведет в исполнение свою угрозу, которой навеки связал руки профессору Вонельку… Это была последняя их встреча на «Куин Мэри». Вонельк принял британское подданство и навсегда покидал Америку. Вельт все-таки настиг его уже на борту корабля, а потом прислал ему радиограмму, поставив в ней свое условие. Теперь он прочтет неизбежное сообщение о создании сверхаккумулятороа в России, и тогда несчастному Кленову уже не предотвратить страшной угрозы, которая нависнет над человечеством.
Только когда профессор скрылся в своем подъезде, следовавшая за ним Марина повернула обратно и в глубоком раздумье пошла по галерейному тротуару.

Глава III. ЗАГАДКА ТУНГУССКОГО МЕТЕОРИТА

Сидя за рулем автомашины рядом с Дмитрием, Марина сбивчиво объясняла, почему ей так необходимо было с ним увидеться.
Матросов сначала слушал с улыбкой, но вдруг насторожился.
- Самородок необыкновенного металла был найден в районе падения Тунгусского метеорита? - спросил он.
- Да. Так писал в неопубликованной статье профессор Баков. Он был в ссылке в тунгусской тайге.
Автомашина Марины мчалась по шоссе. Верхняя часть лимузина была сделана из прозрачной пластмассы, и автомобиль казался открытым.
- Кто этот доктор Шварцман, который принес рукопись?
- Я не знала его до Белорусского вокзала. Помнишь? Он очень милый, но не мог сказать, откуда у него рукопись, и, после того, как я прочитала, забрал ее обратно.
- Значит, элемент, найденный в тунгусской тайге в виде самородка…
- …правильного, как кристалл… - вставила Марина.
- …был тяжелее урана?
- Да. Профессор Баков пишет, что определил его атомный вес в 257. Уран имеет только 238. Радий-дельта, как назвал Баков новый элемент за его радиоактивность, потребовал особого места в таблице Менделеева.
- Где же элемент? Где профессор Баков?
- Баков умер в Америке в 1913 году, эмигрировав из царской России. О новом элементе никто ничего не слышал. Вот почему ты должен мне все рассказать о тунгусской катастрофе. Ведь ты недавно приходил по этому вопросу к Ивану Алексеевичу, якобы изучал проблему еще в Америке. Так что ты можешь рассказать об этом? Но прошу учесть: в науке мы считаемся только с фактами.
Вот что рассказал Марине Матросов.
30 июня 1908 года в районе Подкаменной Тунгуски, как сначала предположили, упал гигантский метеорит, вызвав в тайге небывалые разрушения, сотрясение земной коры, светлые ночи после взрыва и странные лучи, засвидетельствованные академиком Полкановым.
Царское правительство не заинтересовалось «тунгусским феноменом» и экспедиции в тайгу не послало. Лишь в 1927 году советский ученый Кулик решил разыскать «тунгусское диво». В те годы в Северной Америке была создана компания Аризонского метеорита, ставившая целью достать якобы «платиновый» метеорит, тысячелетия назад упавший в каменистой пустыне Аризона. Там сохранился образовавшийся при его падении кратер диаметром в тысячу двести метров и глубиной в сто восемьдесят метров, именуемый каньоном Дьявола. Метеорит нащупали буром на глубине четырехсот метров. Бур сломался, а компания Аризонского метеорита лопнула. Метеорит оказался обыкновенным железоникелевым, как и многочисленные его осколки, рассыпанные поблизости. Их до сих пор продают туристам индейцы. Работы были прекращены. Капиталисты, гнавшиеся за прибылью, не интересовались наукой.
Ученый секретарь Комитета по метеоритам Академии наук СССР Л. А. Кулик, направляясь в тайгу, мечтал обогатить науку находкой метеорита, превышающего размерами Аризонский.
Тайга - это нескончаемый лес, прерываемый только рекой или болотом. С волнением углублялся Кулик в чащу, сопровождаемый эвенками-проводниками, которых он нанял в Ванаваре. Вскоре он увидел поваленные деревья. Все говорило о необычайных размерах катастрофы.
Кулик стремился вперед, но эвенки отказались идти. Они твердили: «Бог Огды спускался там на землю. Сжигал наших людей невидимым огнем». Эвенки не пошли дальше с Куликом. Но не такой был человек Кулик, чтобы вернуться с полпути. Он нашел двух сорвиголов - ангарских охотников и вместе с ними стал «сплавляться» на шитике по бурным таежным речкам. И чем ближе приближался он к центру катастрофы, тем удивительнее раскрывалась перед ним картина. Весь лес в тайге, как впоследствии выяснилось, на площади с радиусом до шестидесяти километров был повален на всех возвышениях. На площади с радиусом в тридцать километров не осталось ни одного дерева. Все они были вырваны, показывая вывороченными корнями в центр катастрофы. Кулик не смог добраться до самого центра, но поднявшись на возвышенность, увидел долину, где должен был упасть исполинский метеорит. Именно там Кулик ожидал найти следы наибольших разрушений. Ведь колоссальная масса, весом, как предполагали астрономы, в миллион тонн, обладая космической скоростью триста шестьдесят километров в секунду, врезалась в землю. При этом вся энергия движения, кинетическая энергия, которой обладал в полете метеорит, должна была перейти в тепловую, вызвав эффект взрыва. Сила его, как вычислили много позже, равнялась взрыву десяти миллионов тонн тротила или пятисот атомных бомб. Это больше, чем собранная воедино сила взрыва всех снарядов и бомб, взорванных за историю человечества.
Здесь, в центре катастрофы, Кулик рассчитывал найти кратер, подобный аризонскому. Велико же было его удивление, когда ничего похожего он не увидел. В центре катастрофы лес стоял на корню. Это был странный, мертвый лес. Деревья, потерявшие кору, без сучьев… Они походили на телеграфные столбы, окружившие не то озеро, не то болото.
На следующий год Кулик вернулся в сопровождении оснащенной экспедиции Академии наук. Несколько лет Кулик и его помощники искали Тунгусский метеорит, но ничего не нашли, ни одного осколка. Магнитные приборы не обнаружили массы метеорита и в глубине. Не было ни кратера, ни более мелких воронок. Заподозрив, что их залило водой, Кулик осушил часть окруженного мертвым лесом болота и обнаружил там слой торфа толщиной в два метра, а под ним, что особенно важно, слой вечной мерзлоты толщиной в двадцать пять метров. Когда бур прошел его, через скважину к самой поверхности поднялась вода. Однако скважина вскоре замерзла, и грунтовым водам, находившимся под давлением, выход был закрыт.
Существование слоя вечной мерзлоты опровергает все последующие предположения, что метеорит утонул в болоте, а кратер затянуло болотистой почвой. В этом случае слой мерзлоты не сохранился бы.
Кулик не закончил своих исследований. Началась Великая Отечественная война. Ученый, несмотря на преклонный возраст и протесты Академии наук, пошел добровольцем на фронт и погиб смертью храбрых.
Кончилась война. Никто не побывал на месте падения Тунгусского метеорита, но внезапно интерес к этому явлению возрос.

Предыдущая страница 19 Следующая страница


Пылающий остров 20

В газетах и журналах появились сенсационные описания необычайного взрыва: яркий шар, ослепительнее солнца; огненный столб, пронзивший облака; звук, слышный за сотни километров; сейсмологические станции, отметившие сотрясение земной коры…
Однако это не было воспоминанием о тунгусской катастрофе.
Американцы сбросили в Японии атомную бомбу.
Когда сравнили сейсмограммы тунгусской катастрофы и атомного взрыва в Хиросиме, оказалось, что они похожи, как близнецы…
Предположение, что Тунгусский метеорит упал на землю, не объясняло так называемых аномалий тунгусской катастрофы. Почему нет кратера, который, судя по разрушениям в тайге, должен быть не меньше, чем в Аризонской пустыне? Почему вместо кратера стоит лес на корню? Почему были светлыми ночи после взрыва? И наконец, чем вызвана легенда о боге Огды?
Гипотеза о метеорите ничего не объясняла.
Но все объяснялось, если предположить, что взрыв произошел не на поверхности земли, вызванный ударом о нее небесного тела, а в воздухе, на высоте около пяти километров. В этом случае в тепло превращалась бы не кинетическая, а внутренняя, скорее всего ядерная энергия, освобожденная во время атомного взрыва.
Взрывная волна ринулась во все стороны; ударила она и по вертикали вниз. В том месте взрыва, где деревья были перпендикулярны фронту волны, они устояли, потеряв лишь сучья. В других же местах, где удар пришелся под углом, все деревья были повалены. От удара взрывной волны слой вечной мерзлоты треснул, грунтовые воды вырвались фонтаном, который иссяк, когда под влиянием вечной мерзлоты трещина замерзла.
Если взрыв произошел в воздухе, кратер образоваться не мог. Люди ощущали лучевой ожог за шестьдесят километров, ибо в момент атомного взрыва температура поднимается до двадцати миллионов градусов. Основная часть вещества, непосредственно не участвовавшая во взрыве, испарилась и умчалась в верхние слои атмосферы. Они не только отражали солнечные лучи, но, став радиоактивными, возможно, заставляли светиться воздух. Это и видел в ночь после взрыва академик Полканов.

Часть вещества силой взрыва была брошена на землю и там продолжала свой радиоактивный распад, вызывая смертоносную радиацию, знакомую нам по атомным взрывам. Не потому ли возникла легенда о невидимом огне бога Огды? Не этим ли там вызваны мутации деревьев?
Что же за атомный взрыв произошел в начале века в сибирской тайге?
Если бы самородок радиоактивного вещества, способного взрываться, существовал, то он должен был бы взорваться через долю секунды после своего возникновения, а никак не блуждать миллионы лет в космосе, чтобы когда-нибудь встретиться с Землей.
Взорваться над тунгусской тайгой могло лишь вещество, полученное искусственно. Но разве могли люди в ту пору создавать такое вещество? Конечно, нет! Для решения подобной задачи потребовалось бы современное оборудование и армия ученых и специалистов.
Так возникло смелое предположение: да, вещество, взорвавшееся в тунгусской тайге в 1908 году, было получено искусственно, но не на Земле, а на другой планете. Оно служило радиоактивным топливом для межпланетного корабля, прилетевшего на Землю из глубин космоса и погибшего в силу каких-то причин. Очевидно, уже неуправляемый, он ворвался в земную атмосферу, во всем уподобляясь метеориту. От трения о воздух оболочка его расплавилась, и радиоактивное топливо взорвалось.
Эта гипотеза была прямым признанием существования разумных существ на других планетах. Более того: признанием их попытки прилететь к нам.
Астрономическое общество обсудило новую гипотезу. 20 февраля 1948 года в Малом зале Московского планетария состоялась дискуссия о тунгусской катастрофе, которую докладчик объяснил взрывом межпланетного корабля с Марса.
Очевидцы утверждают, что в тот день Малый зал Московского планетария больше походил на ринг для состязаний по боксу, чем на аудиторию для лекций и научных споров. Сторонники гипотезы (докладчик был не одинок) одержали победу.
Председатель Московского отделения Всесоюзного астрономического общества профессор П. П. Паренаго, руководивший дискуссией, так подвел ее итоги. «Я думаю, - заявил он, - что выражу общее мнение, если скажу, что все спорившие сошлись на том, что мы имеем дело с „гостем из космоса“. Что касается меня, то я на семьдесят процентов верю в то, что это был метеорит, но на тридцать процентов готов допустить, что это были марсиане».
Прошло несколько лет. Опять никто не побывал на месте предполагаемого падения метеорита, однако интерес к тунгусскому феномену вновь возрос.
На этот раз в связи с изучением Марса.
В ту пору Марс изучали лишь астрономы. Они давно заметили странные образования, которые называли еще в прошлом веке «каналами». Временами существование их оспаривалось, потом вновь признавалось, когда они были зафиксированы фотоаппаратами. Однако вскоре астрономам пришлось отказаться от вульгарного представления о каналах как выемках, заполненных водой. Скорее всего сезонные изменения окраски загадочных полос, соединяющие любые две точки на них по кратчайшему пути (по дугам больших кругов), могли оказаться растительностью, причем не сплошной, а расположенной оазисами. И эти оазисы расположены строго на этих проложенных по поверхности Марса идеальных прямых.
Особенно интересным оказалось то, что эти полосы растительности появляются тогда, когда поочередно начинает таять одна из полярных шапок Марса, окаймляясь темной полосой влажной почвы. Полоса растительности, начинаясь от этой влажной полосы, удлиняется со скоростью четырех с половиной километров в час, то есть со скоростью течения воды в гигантских трубопроводах, быть может заложенных в почве Марса для подачи талой воды полярных льдов на орошаемые земли. Трубопроводы эти в условиях равнинной местности Марса располагались бы по идеальным прямым. Отмечено было и то, что трубы эти шли к экватору не прямо по меридиану, а под некоторым углом, как будто специально, чтобы использовать для течения воды центробежные силы, вызываемые вращением планеты, которые у нас на Земле поднимают западный берег меридионально текущим рекам. Этот разумный наклон «каналов» еще больше убеждал, что наблюдатели, очевидно, имеют дело со следами жизнедеятельности разумных существ.
Марс, ровесник Земли, старился быстрее. Обладая меньшей массой, меньшей силой притяжения, он не мог удержать около себя мощную атмосферу, подобную земной. Этот процесс мог чрезвычайно убыстриться, если Марс в силу космической катастрофы изменил свою орбиту на более близкую к Солнцу; когда атмосфера его нагрелась больше прежнего, частички ее, находясь в непрестанном движении, могли отрываться от планеты и улетать в межпланетное пространство, пока атмосфера Марса не потеряла почти все молекулы водорода, кислорода, азота. Вместе с ними улетали и молекулы водяного пара. Марс стал высыхать. Жизнь на нем должна была быстрее проходить все те фазы, которые проходила на Земле. Разумные существа, которые, по Энгельсу, должны были увенчать собой развитие всякой жизни, если они появились уже на Марсе, когда он еще имел плотную атмосферу и воду, должны были бы заботиться о своих грядущих поколениях, которые через какое-то время останутся без воды. Создать воду на Марсе искусственно невозможно, ибо водород, входящий в ее состав, самый легкий газ и улетучился с Марса первым. Получить воду для Марса можно лишь путем «космического переливания крови», то есть перебросив ее с другой планеты. Если возможен один космический рейс, осуществим и миллион таких рейсов. За сотни лет постепенно можно было бы перебросить на Марс, например, весь лед, покрывающий сейчас Гренландию. Марсиане получили бы воду на миллиарды лет, а на Земле близ Москвы стали бы расти апельсины, так как уничтожена была бы «кухня непогоды» в Гренландии.
Предположения о возможном изменении орбиты Марса в результате какого-то катаклизма были сделаны уже после исследования планеты автоматическими межпланетными станциями, посланными из СССР и Америки. Они установили преимущественно углеродистый состав чрезвычайно разреженной атмосферы, как будто углекислота, как более тяжелая, осталась в прежнем количестве, а более легкие газы были Марсом утрачены. Вместе с тем изучение рельефа указывало на существование высохших русел бывших рек и несомненное влияние вод на некоторые части поверхности планеты. С высоты полета искусственных спутников Марса, посланных с Земли, «каналы» уже не различались, и загадка их обнаружения с более далеких расстояний так и осталась нерешенной.
Вместе с тем предположение о разумной расе марсиан требовало допущения, что с течением столетий или тысячелетий, пока Марс терял атмосферу, они должны были уйти в глубинные убежища с искусственной атмосферой. Энтузиасты этой гипотезы не хотели сдаваться. Решить этот вопрос можно было или непосредственным исследованием поверхности Марса, когда туда сможет прилететь космический корабль Земли с экипажем, или получив неоспоримые доказательства, что марсиане прилетали на Землю, скажем, в том же 1908 году.
И гипотеза о тунгусском взрыве, допускавшая гибель марсианского корабля, побудила ученых снова взяться за исследования тунгусской катастрофы.
Однако сторонники метеоритной гипотезы не могли допустить столь фантастического объяснения необыкновенного феномена, как инопланетный разум.
В 1958 году в тунгусскую тайгу отправилась экспедиция под руководством К. П. Флоренского. Выводы ее были многозначительными: взрыв, по мнению экспедиции, произошел в воздухе. Теперь требовалось объяснить: что же могло взорваться в воздухе без удара о Землю? Председатель Комитета по метеоритам академик В. Г. Фесенков объяснил этот взрыв встречей Земли в 1908 году с ледяным ядром кометы.
Это требовало математического обоснования. Было подсчитано, что ледяное тело может исчезнуть в тепловом взрыве в воздухе, если скорость его превосходит тридцать километров в секунду. Однако скорость эта объективными методами не была установлена.
Научная проблема привлекла всеобщее внимание. Особенно заинтересовались ею молодые ученые Москвы, Томска, Башкирии. Возникло стихийное движение научного туризма. В тайгу одна за другой направлялись самодеятельные научные экспедиции, которые ставили перед собой задачу проверить: не ядерный ли взрыв произошел в тайге в 1908 году?
Первые же результаты этих экспедиций привлекли к себе серьезное внимание. В последующие годы экспедиции под руководством томича Г. Плеханова и А. Золотова из Башкирии, поддержанные Сибирским филиалом Академии наук СССР, и по инициативе ЦК ВЛКСМ - Президиумом Академии наук СССР, выявляли все больше интересных научных фактов. Заметного повышения радиоактивности почвы или погибших при взрыве деревьев не наблюдалось, но… обнаружен был характерный для ядерного взрыва лучистый (световой) ожог. И еще экспедицией Флоренского был обнаружен любопытный феномен. Деревья, уцелевшие при взрыве и продолжавшие или начавшие расти после катастрофы, развивались в десять раз быстрее, чем обычно. Некоторые лесоведы, исследовавшие это уникальное явление, готовы были допустить существование какого-то (может быть, и радиоактивного) стимулятора роста.
По этому поводу и по другим аспектам тунгусского явления 1908 года стали появляться статьи в научных журналах, в том числе и в таком журнале, как «Доклады Академии наук СССР». Многие из них защищали гипотезу о ядерном взрыве в тунгусской тайге.
Весной 1964 года на очередной метеоритной конференции А. В. Золотов сообщил, что по распределению азимутов 50 тысяч поваленных деревьев ему удалось обнаружить следы действия баллистической волны от летевшего тунгусского тела. Оценив энергию этой волны, Золотов вычислил, что конечная скорость тунгусского тела была всего лишь 1,2 километра в секунду, а не тридцать, как предполагали сторонники версии взрыва ледяной кометы. Тем самым становилось очевидным, что взрыв тунгусского тела произошел за счет его внутренней, судя по всему, ядерной энергии.
С другой стороны, анализ микробарограмм тунгусского взрыва, до тех пор никем не проводившийся, показал, что они типичны для ядерных взрывов и совсем непохожи на микробарограммы взрывов химических или тепловых (скажем, вулканов). За эту работу А. В. Золотову, выпустившему монографию «Проблема тунгусской катастрофы» (с предисловием вице-президента Академии наук СССР академика Б. П. Константинова), была присвоена ученая степень кандидата физико-математических наук.
Наконец, сибирские исследователи А. Ф. Ковалевский, В. К. Журавлев, К. Г. Иванов и другие показали, что геомагнитный эффект тунгусского взрыва в части искажения земного магнитного поля почти неотличим от таких же эффектов, вызванных искусственными ядерными взрывами на высоте 5-10 километров.
Так было установлено, что тунгусский взрыв обладал всеми параметрами высотных ядерных взрывов (надземных, а не космических). Это обстоятельство никак не объяснялось с позиций метеоритной или кометной гипотезы.
Проблемой заинтересовались физики, и в Дубне состоялось широкое научное обсуждение тунгусской проблемы. Доклады сторонников ядерной гипотезы вызвали оживленный обмен мнениями. Все выступавшие ученые отмечали правомерность ядерной гипотезы и предлагали пути для ее дальнейшей проверки и развития.
Еще перед дискуссией в Дубне известные американские физики, лауреаты Нобелевской премии У. Либби и К. Коуэн, а также К. Этлури, объявив себя сторонниками ядерной гипотезы, опубликовали работу, где сообщалось, что в деревьях Американского континента, в годичных слоях после 1908 года, содержится повышенное количество радиоактивного изотопа углерода. Они объяснили это глобальным действием тунгусского взрыва и считали, как перед тем и некоторые другие ученые в различных странах, что тунгусское тело состояло из антивещества, взорвавшегося при аннигиляции в атмосфере.
Антивещество - это вещество, где ядра атомов имеют отрицательный заряд, а электронная оболочка - положительный. Наука уже знает полученный в лабораториях антиэлектрон - позитрон, антипротон, антинейтрон… Из этих античастиц можно представить себе любое вещество, во всем подобное обычному, но с обратными электрическими зарядами ядра и оболочки. При встрече атома вещества и антивещества они взаимно уничтожаются, аннигилируют, превращаясь в фотоны, с выделением колоссальной энергии.
Предположение о вторжении антивещества не противоречит и гипотезе о космическом корабле. Антивещество - лучшее топливо для дальних космических полетов, единственное топливо, скажем, для фотонных ракет. Конечно, хранить его нельзя в обычных резервуарах; сохранять его от соприкосновения с обычным веществом можно лишь в сильном магнитном поле, в магнитном мешке…
Вот и возможная причина гибели космолета. Нарушение магнитного поля, которое удерживало опасное топливо (антивещество) от соприкосновения с веществом, должно было привести к катастрофе.
В этом свете знаменателен вывод, к которому пришел физик В. Н. Мехедов в своей работе «О радиоактивности золы деревьев в районе тунгусской катастрофы», выполненной в лаборатории ядерных проблем Объединенного института ядерных исследований в Дубне в 1967 году. Исследуя годичные слои деревьев, относящиеся к 1909 году (после взрыва), он нашел основание заявить, что «…мы снова (как бы фантастично это ни выглядело) возвращаемся к предположению о том, что тунгусская катастрофа вызвана аварией космического корабля, топливом для двигателя которого служило антивещество».
Но многие ученые продолжали сомневаться. А загадка тунгусской катастрофы давала пищу уму. И в СССР и в Америке начали выдвигаться все новые и новые гипотезы о причине взрыва в тунгусской тайге. Однако ни одна из них не могла объяснить всех аномалий тунгусской катастрофы, объясняемых ядерной гипотезой.
Ядерная гипотеза влекла за собой космическую гипотезу о прилете инопланетян.
Если взорвался корабль, то откуда он мог лететь к Земле? Неужели в самом деле с Марса? Или это был чужезвездный звездолет, начавший исследование Солнечной системы с наиболее отдаленных от светила планет, летя к Земле уже с Марса?
Могла ли наука решить и этот вопрос?
Наиболее убедительной должна была стать проверка астронавигационная.
Перелететь с планеты на планету нельзя когда угодно; надо сообразовываться с взаимным расположением планет. Земля и Марс раз в пятнадцать-семнадцать лет сближаются с расстояния в четыреста миллионов километров до пятидесяти миллионов. Вылетать с планет можно с определенными скоростями, находиться в пути - строго рассчитанное время. Расчет показывает, что марсиане могли прилететь на Землю в 1907 году во время малого противостояния, могли прилететь в 1909 году во время великого противостояния, но никак не могли прилететь в 1908 году.
Сторонники гипотезы о взрыве корабля огорчились, но не сдались. Они стали высчитывать, сколько времени нужно марсианам, чтобы слетать на Землю и вернуться на Марс. Оказалось, два года. Это очень длительный срок. Трудно прожить его в искусственных условиях! Но можно ли представить в космосе такие благоприятные условия, которые позволят уложиться подобной экспедиции в более короткий срок?
Оказалось, что можно. Если сначала воспользоваться противостоянием Марса и Венеры и перелететь на Венеру, а потом, дождавшись противостояния Венеры и Земли, выгодно перелететь с нее на Землю, и, наконец, если вслед за этим случится великое противостояние Земли и Марса, Земля «подвезет» марсиан к родной планете, и они вернутся домой. При таких условиях для экспедиции действительно потребуется много меньше времени, чем два года. Но подобные тройные совпадения бывают редко, очень редко. Однако были… в 1908 году!
Независимо от сторонников гипотезы, ее противник А. А. Штернфельд, делавший астронавигационные подсчеты, пришел к убеждению, что в 1908 году особенно выгодно было перелететь с Венеры на Землю. Указанное им время прилета корабля точно совпало с днем тунгусской катастрофы - 30 июня 1908 года, в 7 часов утра.
Что это? Совпадение? Случайность?
- Мы, материалисты, не верим в случайность, - так закончил свой рассказ Матросов. - Для нас, готовящих полет на Марс, очень важно знать, встретимся ли мы там с подобными нам существами.
Все время, пока Матросов говорил о своей любимой гипотезе, Марина с тем же восхищением смотрела на него, как смотрел на нее он в Брестской крепости при ее рассказе об аккумулировании энергии в магнитном поле сверхпроводников.
Когда Матросов закончил, она вздохнула и сказала:
- Все это так, но… большинство ученых на основании исследования Марса автоматическими межпланетными станциями, садившимися на него, считают, что жизни на нем нет. Как бы я хотела, чтобы они ошиблись.
- У нас есть возможность достать решающий аргумент.
- Какая? Что за аргумент?
- Радий-дельта, о котором писал покойный профессор Баков, радий-дельта, о котором знает твой профессор Кленов, радий-дельта, который так необходим тебе для твоего сверхаккумулятора.
Автомашина давно стояла на обочине шоссе, пластмассовый верх был откинут. В кювете трещали кузнечики, на лугу мычали коровы. Две маленькие девочки переходили шоссе с полной корзиной грибов.
Марина восторженно смотрела на Дмитрия.
- Очень может быть, - повторил он, - что неведомый тяжелый элемент, найденный профессором Баковым в тунгусской тайге, - это чудом уцелевший кусок невзорвавшегося радиоактивного топлива марсианского межпланетного корабля, единственный осколок никогда не падавшего на землю Тунгусского метеорита.

Глава IV. ГИЛЬОТИНА

Уже в вечер провала диссертации Марина очень изменилась. Она похудела, осунулась, старалась ни с кем не встречаться. Ее понимали и жалели. Но после возвращения из Бреста она преобразилась: расцвела, похорошела, ходила по институту с сияющими глазами, беспричинно улыбаясь. После работы сломя голову летела из института.
Всем, конечно, казалось естественным, что Марина скоро утешилась после провала диссертации. Ее товарищи понимали, что это было лишь формальным поражением. Ее диссертация заинтересовала ученых; десятки лабораторий по чьему-то расчетливому указанию занялись сверхпроводимостью. Все считали, что Марина радуется своим успехам в работе. Но никто не догадывался об истинной причине ее счастья. Никто, кроме Дмитрия.
Марина улыбнулась. Она вспомнила, что именно ради этих бетонных стен и экранов из свинца она перевела лабораторию в полуподвал.
Директор долго сопротивлялся, уверяя, что ему некуда деть механическую мастерскую. Тогда Марина согласилась, чтобы наиболее громоздкое оборудование мастерской - старый гидравлический пресс и большие ножницы для резки железа - осталось в лаборатории, лишь бы остальные станки перетащили в ее прежнее помещение.
И она настояла на своем. «Лаборатория М. С. Садовской» переехала в свою «Брестскую крепость» со сводчатым потолком.
Правда, зеркально-черные стены, золотистые полоски шин на белом мраморном щите, стекло и медь приборов мало вязались с неуклюжей «гильотиной», как прозвали лаборанты ножницы, но важнейшая для Марины работа началась.
Марина полюбила новую лабораторию. Вдоль стен под высоко расположенными окнами тянулись массивные столы с резиновыми змеями проводов. Подвижный свинцовый экран прикрывал проем в соседнее помещение с толстыми бетонными стенами.
Как известно, сверхпроводимость, которой занималась Марина, в сильном магнитном поле исчезала. Чтобы решить проблему сверхаккумулятора, надо было найти защитный слой, который предохранял бы материал проводника от действия сильного магнитного поля, сохранял бы сверхпроводимость.
Эдисон в поисках подходящего материала для задуманного им щелочного аккумулятора испробовал пятьдесят тысяч различных образцов.
Марина, с ее упорством и целеустремленностью, готова была испробовать не меньше.
К счастью, попалась незаконченная статья профессора Бакова. Описывая свойства радия-дельта, он, между прочим, сообщал, что, наряду с другими примечательными особенностями, новый элемент влиял на сохранение сверхпроводимости в сильном магнитном поле.
В этом Марина увидела для себя главное.
И тут случилось нечто неожиданное: профессор Кленов пожелал посетить новую лабораторию Садовской. Марина после некоторого колебания не смогла отказать ему и осталась после работы ждать профессора.
Он явился точно, как обещал. Он всегда говорил, что «чужое время
- чужие деньги».
Марина заметила, что он выглядит плохо. Под глазами - темные мешки. Дышит тяжело и держит руку у сердца.
- Вот моя крепость. Проходите, профессор.
- Здравствуйте, здравствуйте! - кивал старый профессор, оглядывая помещение. - С новосельем вас, голубушка! Как устроились, осмелюсь осведомиться?.. Что же это они не убрали своих мастодонтов? - указал он на оставленное механическое оборудование.
- Это я виновата. Слишком торопилась, - улыбнулась Марина.
- Ну, так рассказывайте, - говорил Кленов, проходя мимо лабораторных столов и разглядывая электрические схемы.
- Садитесь, Иван Алексеевич. Вам не душно? Открыть форточку?
- Увы, дорогая моя барышня. Открытые форточки мне уже не помогут.
- Иван Алексеевич, вы знаете, что Тунгусского метеорита никогда не было! В тайге взорвался в 1908 году марсианский корабль.
- Что это? И вы тоже? - поморщился Кленов.
- Нет, я серьезно.
- Чепуха собачья! Да я и слушать не хочу! Ненаучные разговоры какие-то… В науке, почтеннейшая, больше всего надобно бояться вульгаризации. Какое отношение подобные сказки могут иметь к вашей работе?
- Некоторое, - загадочно сказала Марина. - Я прочитала статью русского физика Бакова. Ведь он ваш современник, Иван Алексеевич. Вы не знали его?
Кленов печально покачал головой:
- Баков! Еще бы я не знал этого удивительного человека!.. Он мой учитель. Выдающийся, я вам скажу, был ученый. Богатырь русской науки…
- Вот как? А ведь вы же слышали о необычайном элементе радий-дельта, который он нашел в тунгусской тайге и исследовал?
Кленов вздрогнул. Концы его длинных пальцев задрожали.
- М-да… м-да… - пробормотал он.
- Представьте, по работе мне понадобилось убедиться в истинной причине тунгусской катастрофы. И знаете, я уверилась, что марсиане летели к Земле.
Кленов болезненно поморщился.
- И я убеждена, что в руки Бакова попал кусочек радиоактивного топлива марсиан.
- Впервые участвую в таком разговоре! - возмущенно вздохнул Кленов.
- На Земле в естественном виде нет вещества тяжелее урана. Не может быть его и на Марсе, ровеснике Земли. Такие сложные, неустойчивые вещества распались всюду.
- Ну и что же из этого следует?
- То, что радий-дельта был получен на Марсе искусственно.
- М-да!..
- Говорят, что современные физики стали алхимиками. Помните историю американского профессора Вонелька, не захотевшего делать искусственное золото для королевского браслета?
Кленов спрятал глаза под седыми бровями.
- Теперь уже не уран самый тяжелый элемент на Земле. Искусственно получены более тяжелые элементы: нептуний, плутоний, америций, кюрий, берклий, калифорний, эйнштейний, фермий и, наконец, менделевий, атомное число которого уже достигает 101. Но и после этого создавались новые, еще более тяжелые элементы. Например, курчатий. И я решила, Иван Алексеевич, получить радий-дельта искусственно. Ведь я знаю его атомный вес - 257!
- Простите, не расслышал или не понял? Собственно, зачем вам надобен этот радий-дельта?
- Еще как нужен, Иван Алексеевич! Профессор Баков писал в своей статье, что радий-дельта помогает сохранить сверхпроводимость…
- Где вы прочитали это, безумная! - вскричал Кленов, смотря на Марину помутневшими от внезапного гнева глазами.
Марина невольно отодвинулась.
- Я знаю, чьи это проделки, почтеннейший мой доктор! - Профессор погрозил кому-то кулаком. - Безумная женщина! Вы подобны прародительнице Еве, срывающей запретный плод… но не добра и зла, а только зла, осмелюсь вам заявить!
Марина испугалась, но не за себя, а за старика. Он возмущенно размахивал руками, неуклюже сгибая их в локтях.
- Иван Алексеевич, дорогой! Сядьте, умоляю вас!
- Нет, я умоляю вас! Сидите! Однажды человек, пытавшийся меня убить, заявил, что я объективно вреден для человечества. М-да! Смею надеяться, вам понятна эта формулировка? Не перебивайте! М-да! Вот. Выше всего я ставлю служение принципу. Принципу я подчинил свою жизнь. Во имя счастья человечества я жил в чужой стране под чужим именем. Во имя этого я боролся с вами, сударыня моя! М-да! Я боролся с вами и сегодня убедился, что вы, сорвавшая яблоко зла, объективно вредны для человечества!
- Ева сорвала яблоко добра и зла! - попробовала пошутить Марина.
- Можно подумать, что вы чувствуете себя здесь в раю, Иван Алексеевич!
- В раю? - закричал Кленов. - Нет, в аду! Теперь я понимаю, что хотели вы делать в этой адской кухне! - И Кленов застучал кулаком по свинцовому экрану, защищавшему проем в соседнее помещение.
- Осторожно, Иван Алексеевич. Лучше быть подальше. Там смертоносная радиация.
- Ах, так? М-да… - Кленов остановился в нерешительности. - Простите, обеспокою. Растолкуйте, как управляете вы этой заслонкой?
- Механизм подъема с кнопкой около вас, Иван Алексеевич.
- А молоток, кувалда, лом найдутся здесь, осмелюсь спросить?
- Вот лом. Механики оставили, - указала Марина.
- Премного благодарен вам, - сказал Кленов и решительным шагом прошел к входной двери, два раза повернул в ней ключ и положил его в карман.
Марина хмуро свела брови. Возмущение боролось в ней с уважением и жалостью к старику.
Кленов подошел к защитному экрану и нажал кнопку. Экран стал подниматься.
- Что вы делаете! - не своим голосом закричала Марина. - Мы ведь не в освинцованных костюмах. Это же гибель! - Она бросилась к профессору, но он с неожиданной силой оттолкнул ее.
- Гибель? - повторил он, почти безумно глядя на нее совсем мутными глазами. - Мы оба заслужили… нет, обречены на гибель!
Профессор поднял тяжелый лом, размахнулся им и ударил по аппарату управления подъемом щита.
Свинцовый экран остановился, немного не дойдя до верха. Под ним чернел проем в запретное помещение.
Марина схватилась за голову, с ужасом смотря в черную пасть. Там было начато искусственное изготовление радия-дельта. Оттуда сейчас вырывались смертоносные гамма-лучи…
Бежать было некуда. Марина знала, что лучи пронизывают все пространство, они уничтожают сейчас клетки ее тела… Она не чувствует этого, но знает, что не будет жить, не будет счастлива… и никогда не встретится с Дмитрием…
А безумный старик говорил, размахивая руками:
- Вы, как когда-то я, напали на след, ведущий к смерти миллионов и миллионов людей! Поймите, несчастная! Едва он узнает о ваших опытах, он поймет, что я открыл свою тайну. И тогда… тогда он подожжет атмосферу, погубит все живое на Земле… «Судьба человечества в ваших руках, мистер Вонельк», - телеграфировал он мне, когда я вырвался из Америки, но не вырвался из его рук. Он все время держал меня в руках! Он напоминал мне о себе! Он, как дьявол, владел моей душой! Огненная реакция и сверхаккуыулятор! Два проклятых открытия, каждое из которых страшнее всех водородных и атомных бомб, вместе взятых! Пока я хранил тайну сверхаккумулятора, Вельт держал свое мефистофельское слово - огненная реакция не появлялась. Видно, слишком он был заинтересован в сохранении тайны сверхаккумулятора. А я не хотел, не хотел ее хранить… Я даже пытался добыть у него радий-дельта. Но он не продал его… Или не знает, где он!..
- Вы безумны, профессор! О каком сохранении тайны огненной реакции может идти речь, когда в Тихом океане над островом Аренида уже горит воздух.
- Что? Что вы сказали? Горит воздух? Так тихоокеанский феномен, который я посчитал газетной уткой, и есть горение воздуха? Значит, я обманут! Он не сдержал слова!..
- Кто он? Какая газетная утка? Разве вы, не читаете наших газет?
- Простите, но я был слишком занят, чтобы спасти мир от вас! Я поверил дьяволу! И вот… я - человек, который в жизни своей не обидел и мухи, - роком создан для преступления. Оно совершается вопреки мне в Тихом океане. Скажите, а сгорание воздуха признано опасным для человечества?
- Однозначного ответа пока нет. Но потушить пожар атмосферы все равно необходимо.
- Да, да, необходимо! Необходимо пресечь это преступление точно так же, как необходимо предотвратить преступление еще большее, направленное против всех людей земного шара. И ради этого я совершаю свое преступление здесь… здесь, в этой лаборатории. Я становлюсь преступником. Прощайте, дорогая девушка. Все погибло, все! Напрасно я держал обет молчания. Судьба наказала меня… и весь мир, который я хотел спасти! Я мог бы вас любить, как отец, как дед…
Старик плакал. И Марине все это казалось чудовищным. Телефона в лаборатории не было, его не успели поставить в новом помещении. Как дико понимать, что погибаешь, и не ощущать даже боли!
- Тихая, незримая смерть! - словно угадывая мысли Марины, кричал, профессор. - Примите ее стойко… и простите, если можете…
- Простить вас! - в свою очередь, закричала Марина. - Я себе простить не могу, что не засадила вас в сумасшедший дом! Да разве вам остановить историю? Справиться с тысячами ученых с сотнями лабораторий? Глупо так погибать! Все равно что встретиться с бешеной собакой и не иметь возможности сделать уколы…
Раздался звон разбитого стекла и вслед за тем чей-то голос:
- Кто здесь говорил про уколы? Помогите слезть. Я не знал, что окна так высоко…
Потом послышалось грузное падение.
- Вы, может быть, думаете, что я не все понял?
- Здесь радиация! Смертельно! - крикнула Марина.
- Бегите в окно! - скомандовал Шварцман, но тотчас понял, что окно недосягаемо высоко.
- Милейший, зачем вы здесь? Вы же погибнете? - закричал Кленов.
- А вы хотели погибать без меня? Закройте щит!
- Механизм опускания щита испорчен! Защелка изнутри! - крикнула Марина, бросаясь к проему.
- Нет, извините, - преградил ей дорогу доктор Шварцман. Он первый подскочил к проему и, засунув в него руку, стал шарить там.
Марина закрыла лицо руками.
Раздался глухой стук. Расширенными глазами видела Марина, как тяжелая свинцовая дверца упала и придавила руку доктора у самого плеча. Он громко вскрикнул и застонал.
- Он погибнет… - шептал потерявший голос профессор. - Где лом? Да помогайте же! - хрипел он.
Тело доктора слабо дергалось. Марина видела его склоненную голову, его лысину, покрытую мелкими капельками пота.
Профессор подтащил лом и пытался приподнять тяжелый щит. Марина помогала ему.
- Вы, может быть, думаете, что я не понимаю… - слабым голосом проговорил доктор. - Рука… она теперь сама стала радиоактивной. Находиться с нею рядом не только для меня противопоказано…
Доктор был прав. Рука его, попав в зону сильнейшего излучения, сама стала источником радиации, которая в короткий срок убьет и самого доктора, и всякого, кто окажется рядом с ним.
Кленов и Марина знали это, но исступленно старались приподнять щит и высвободить изуродованную руку.
Наконец им это удалось. Шварцман отвалился от проема, упал навзничь, откинув свою смертоносную руку. Лом со звоном покатился по полу. Свинцовый щит плотно сел на место, закрыв проем.
Шварцман с трудом встал на четвереньки. Марина и Кленов наклонились к нему.
- Прочь! - крикнул доктор, скрежеща зубами.
Пенсне упало и разбилось. Он близорукими глазами осматривал лабораторию.
Затем он поднялся на колени, прислонился плечом к чугунной станине механических ножниц.
- О гильотина! - прошептал он. - Изобретение французского доктора…
Он со стоном поднялся на ноги и включил электромотор. Горизонтальный нож, предназначенный для резки толстых железных листов, стал медленно подниматься. Кленов и Марина стояли рядом. У Кленова стучали зубы. Марина беззвучно рыдала.
Маленький доктор повелительно крикнул:
- Перевяжите у плеча!
Марина все поняла. Схватив с лабораторного стола кусок провода, она перетянула доктору изуродованную руку, чтобы приостановить кровообращение.
Мотор работал. Гильотинный нож поднимался.
Марина не сдержалась, отвернулась и закричала, кусая пальцы. Мотор продолжал работать, гильотинный нож опустился…
Доктор стоял на коленях.
- Спасибо, коллега… - тихо сказал он и прислонился к ставшей с ним рядом на колени Марине. - Операция… превосх…
Кленов кинулся к выходу, поспешно открыл замок ключом и, распахнув дверь, с криком: «Врача! Врача!» - выбежал в коридор.

Глава V. ОДИН ЗА ВСЕХ ИЛИ ПРОТИВ ВСЕХ

Василий Климентьевич прошел суровую школу революции, гражданской и Великой Отечественной войн. Министра считали железным человеком из-за его умения владеть собой, несгибаемой воли, сдержанности, методичности в работе и разговоре. Между тем ничто человеческое ему не было чуждо. Редко кто знал, например, каким он был неистовым рыболовом. С такими же, как он, любителями рыбалок на берегу или на льду у проруби он мог до хрипоты спорить о достоинствах того или иного способа рыбной ловли. При этом исчезала его известная всем манера говорить, последовательно отвечая на вопросы. Споря с рыбаками, он и перебивал их, и даже мог обругать, если уж его очень задевали. Возвращался он с рыбалки усталый, но всегда посвежевший.
Кроме рыболовства, у Василия Климентьевича была еще одна тайная всепоглощающая страсть. Уже много лет, в секрете даже от самых близких людей, он трудился над одной проблемой, узнав о которой искренне удивились бы и математики и астрономы. Прежде Василию Климентьевичу не хватало для этих занятий времени. Но теперь он нашел эти часы.
В юности и в зрелые годы Василий Климентьевич отличался крепким сном. Но с годами пришла бессонница. С четырех часов утра он уже не мог спать.
По-стариковски кряхтя, пересиливая нежелание вставать, он заставлял себя идти в ванную комнату и, бросив в таз с водой кристаллики льда, обливаться холодной, покалывающей влагой. Потом, чувствуя, как уходит расслабленность, он растирал кожу сначала полотенцем, а потом суконной рукавицей, пока кряхтение не превращалось в покрякивание. Быстро одевшись, Василий Климентьевич несколько тяжеловатой походкой направлялся в кабинет.
Полтора часа, с половины пятого до шести, принадлежали только ему, и даже в этот необычный день Василий Климентьевич не изменил себе. Подышав у открытого окна свежим воздухом, он по привычке сел за письменный стол в своем рабочем кабинете, где он находился теперь «на казарменном положении».
В обычные дни он продолжил бы свою работу «О трех телах».
Каждое материальное тело притягивает другое с силой, прямо пропорциональной их массам и обратно пропорциональной квадрату расстояния. Простой, понятный, убедительный закон.
А если три тела взаимно притягивают друг друга? Каковы действующие на них силы? Неужели это не так же просто? Оказывается, уже два столетия виднейшие математики и астрономы бьются над решением этой «простой», но, увы, до сих пор не разрешенной задачи. Решить ее в общем виде обычными математическими средствами до сих пор ученые не смогли. Даже электроника компьютеров была способна лишь вычислить некоторые частные случаи.
Но Василий Климентьевич считал, что найти общее решение можно, и трудился над этим с энтузиазмом Фарадея, настойчивостью Эдисона и виртуозностью Эйлера. Василий Климентьевич много сделал. Он нашел серию частных решений, открыл обобщающий математический метод, доказал попутно две новые теоремы, но полного решения задачи пока не нашел.
Василий Климентьевич не был профессиональным ученым, но науку он любил и, повседневно сталкиваясь с учеными, умел направлять их работу. В то же время он всерьез относился и к той небольшой научной работе, которую вел сам. Поэтому она ни в какой степени не напоминала любительскую и смело могла претендовать на значение диссертационной. Кстати, это была та затаенная честолюбивая мечта, в которой ни за что не сознался бы этот упрямый и решительный человек.
Василий Климентьевич просидел склонившись над столом, до без четверти шесть. В первый раз за много лет он не развернул своих рукописей, не взял в руки карандаша. Лоб его часто морщился. У губ ложились угрюмые складки. Мысль неуклонно возвращалась к одному и тому же, и страшные картины всплывали в его мозгу. И вот человек, которого считали железным, содрогнулся. Он подумал о детях. Слабости своей к детям он никогда не скрывал. Он любил после работы посидеть в саду у кремлевских стен, полюбоваться на резвящихся ребят и думать о чем-то своем, далеком, несбывшемся… О маленькой женщине в кожаной тужурке, которая могла бы принести ему обещанного сына и которую он послал в разведку… И он, былой комиссар, мог бы смотреть теперь на своих внучат. Все галдящие ребятишки, вся эта шумная и милая мелюзга казалась Василию Климентьевичу близкой, родной.
В этот грозный утренний час он думал о детях, мерно шагая тяжелой поступью по кабинету, прикидывая план возможной борьбы. Дети могут и должны стать взрослыми… И его долг, именно его долг, позаботиться о них!
Министр заметил, что телевизефон уже несколько секунд не переставая звонит. Василий Климентьевич удивился: всем было известно, что до шести часов утра его не беспокоят.
Что же это могло быть? Все необходимые распоряжения, связанные с чрезвычайным заданием, были отданы еще вчера вечером. Совещание ученых созывается на девять утра.
Василий Климентьевич протянул руку и нажал кнопку.
На экране появилась чья-то седая голова.
Странно! Кто бы это мог быть?
- Хэлло! Это товарищ министр? - послышался низкий гулкий голос. - Осмелюсь осведомиться, не разбудил ли я вас? М-да!.. Вы имеете все основания быть на меня за это в претензии.
- Да, - сказал министр и пододвинулся ближе к аппарату, чтобы его изображение было видно полностью, - это я, дорогой профессор. Вы не могли меня разбудить, ибо я уже давно поднялся. На вас я отнюдь не в претензии и рад вас выслушать.
- М-да!.. Ах, так? Премного благодарен. Я рассчитываю на вас, Василий Климентьевич. Я разочарован во многих представителях нашей власти. Я требую правосудия и возмездия! М-да!
Профессор говорил срывающимся голосом, внезапно останавливаясь или переходя с шепота на крик.
- К сожалению, профессор, я не уяснил себе, что взволновало вас. Это первое. Второе: может быть, вы найдете возможным приехать ко мне? Мы бы поговорили. И наконец, третье: получили ли вы сообщение о созываемом сегодня в девять часов утра совещании?
- М-да! Премного благодарен. Приеду, непременно приеду! Осмелюсь спросить: когда вам будет удобно? Извещение у меня какое-то есть, но я не читал. М-да! Право, не до того. А насчет взволнованности я буду иметь честь лично вам передать. Смею рассчитывать, что вы поймете меня.
- Нет, - сказал министр, - это не стоит благодарности. Если хотите, то приезжайте сейчас… Так извещение вы все-таки прочтите и на совещании будьте обязательно. А насчет того, чтобы понять, так я думаю, что два таких старика, как мы с вами, как-нибудь друг в друге разберутся. Приезжайте! Жду! Разрешите прислать за вами машину?
- Нет уж, увольте!.. Извините, я сам. М-да!..

Предыдущая страница 20 Следующая страница


21 Александр Казанцев

- Ну, как хотите, Иван Алексеевич. Буду ждать.
Борода профессора, занимавшая весь экран, исчезла.
В кабинет негромко постучали. Нажатием кнопки министр, не сходи с места, открыл дверь. На пороге стоял секретарь.
Он, улыбаясь, подошел, обменялся рукопожатием с министром и развернул папку.
- Разрешите доложить?
Министр сел в кресло и сказал:
- Выкладывайте, Федор Степанович, слушаю вас.
- Обработка данных метеостанций мира показала, что в атмосфере появились пока слабые, но выраженные ветры, направленные к Тихому океану.
- Так.
- Исследование привезенного Матросовым порошка подтвердило, что это неизвестный до сих пор окисел азота. Путем нагревания до очень высокой температуры его удалось разложить на азот и кислород, но получить вновь этот окисел оказалось невозможным. Нет нужного катализатора.
- Так.
- Письмо низовым и районным партийным организациям о проведении разъяснительной кампании среди населения и необходимости возглавить настроение масс подготовлено.
- Так.
- За границей еще не осознано значение событий. Однако биржи реагируют первыми. В частности, тому способствуют грандиозные спекулятивные операции известного капиталиста Вельта. Очень поднялись акции метрополитенов и других подземных сооружений, скупаемые неизвестными лицами. Есть случаи паники.
- Так.
- Второе. Экстренное совещание ученых состоится в девять ноль-ноль утра. Все, товарищ уполномоченный правительства.
Василий Климентьевич задумался.
- Все это закономерно, даже консультация академиков. Итак, первое: доставьте мне звукозапись известного вам разговора. Сейчас ко мне приедет профессор Иван Алексеевич Кленов, которого, как я вам поручил, вы должны были пригласить ко мне в конце этой недели и, по-видимому, не успели. Позаботьтесь, чтобы нам не помешали. Для профессора закажите черный кофе, он любит его. Это второе. И третье. Возьмите вот этот листок. Здесь перечень мероприятий, проведение которых следует немедленно подготовить. Но спокойно, без спешки, без шумихи, не торопясь, по-боевому! Понятно?
- Понятно, товарищ уполномоченный правительства! Будет исполнено.
- Так. Хорошо, Федор Степанович. Кстати, недавнее постановление правительства не лишило меня имени и отчества.
Секретарь смутился:
- Простите, Василий Климентьевич.
- Ну хорошо. Так-то лучше.
Профессор Иван Алексеевич Кленов приехал к министру через двадцать минут. Василий Климентьевич встретил его в передней и был удивлен происшедшими с профессором переменами.
Кленов так согнулся, что совсем перестал чувствоваться его высокий рост. Приехал он с палочкой, на которую опирался неуклюже, неумело. Волосы его были спутаны, борода разделилась на две неравные части. Осунувшееся лицо было растерянно. Снимая с помощью Василия Климентьевича пальто, профессор тяжело дышал.
Кроме приветствия, Сергеев и Кленов не обменялись ни словом. Василий Климентьевич ввел Кленова в кабинет.
Это была большая светлая комната с портретами ученых и деятелей искусства. В нишах стояли вращающиеся книжные шкафы. Окна только наполовину были закрыты скатывающимся в валик гибким стеклом.
Увидев, что Кленов поежился от холода, министр незаметно нажал кнопку, и гибкое стекло бесшумно затянуло все окно.
Оба молчали. Наконец Кленов поднялся с кресла, оперся руками о стол и согнул спину.
- М-да!.. Уважаемый товарищ министр! Разрешите доложить, что я явился к вам как к представителю руководства партии, как к члену правительства. М-да! Я пришел жаловаться на некоторую, я бы сказал, преступную бездеятельность правительственных организаций, напряженная бдительность которых, казалось, не подлежала бы сомнению. М-да!.. Не подлежала. Наконец, я явился к вам требовать наказания, возмездия, сурового и безжалостного…
Министр незаметно пододвинул стакан с водой. Кленов залпом выпил его и продолжал:
- Я обратился в соответствующее место с заявлением, с требованием немедленного изъятия вредного для общества человека! М-да!.. Изъятия… И что же? Лица, достойные всяческого доверия, носящие высокие знаки отличия, вежливенько выпроваживают меня вон! М-да!.. Меня выпроваживали. Я требую… Я осмеливаюсь квалифицировать это как неуважение к моему авторитету гражданина!
- Так, - сказал министр. - Кого же и в чем вы обвинили, профессор?
- Как? Вы не знаете? Я имею честь сообщить вам, что он вынужден был сам себе ампутировать руку! М-да!
- Ампутация?
- Да, именно ампутация! Вина, преступление, злой умысел очевидны. Подумать только - ампутация! Такой поистине замечательный человек! Василий Климентьевич, ведь это же человек с глазами ястреба, с сердцем льва и руками… руками женщины. Василий Климентьевич, это ужасно!..
Профессор, обессиленный, почти упал на кресло.
- Но это не все, не все, товарищ министр. Здесь имело место покушение на жизнь… м-да… молодой, талантливой и упорной девушки. Покушение, которое не удалось просто из-за старческой слабости, из-за невозможности убить еще и третьего человека. Но не только это злодейское покушение… Не только! Имеет еще место сокрытие от социалистического Отечества одного из величайших достижений человечества. Я требую справедливого возмездия, беспощадного наказания!
- Кого же, Иван Алексеевич?
- Меня, уважаемый гражданин министр! - Профессор величественно поднялся. - Я не осмелюсь отныне называть вас товарищем, Василий Климентьевич, ибо я преступник! Я настаиваю на том, что имел честь уже вам сообщить. Но только скорее, бога ради, скорее возьмите меня! Я не в силах больше бороться с собой. Рука… Девушка - живой мне укор, а ее работа - несчастье человечества!
- Вы уверены в этом, Иван Алексеевич?
- Вполне. Или, может быть, не вполне… Я был уверен все время, что сверхаккумулятор - несчастье человечества. Много лет…
- Но ведь прежде вы мечтали этим же сверхаккумулятором сделать людей счастливыми, хотели прекратить войны!
Профессор вздрогнул от неожиданности.
- Откуда вы знаете? - сказал он чужим голосом.
- Меня долго одолевали сомнения, вы ли это. Однако последнее время сомнения исчезли, не без внешней помощи, конечно. Во всяком случае, для меня стало ясно, что человек в галошах, встреченный мною в Аппалачских горах и мгновенно испаривший озеро, и неожиданный оппонент на защите диссертации Марины Садовской - одно и то же лицо!
Кленов долго молчал, уставившись на министра.
- У меня хорошая память на лица, но… - прошептал он.
- Я напомню вам. Нас было трое, с цистерной. Мою фамилию они выговаривали не Сергеев, а Серджев. Мне пришлось бежать в Америку от царской охранки…
- Ах, тот русский, который хотел отвести меня в сумасшедший дом!
- Профессор покраснел.
- Совершенно верно. Вы простите, конечно, меня за это!
- Как же я вас не узнал?
- Трудновато было, Иван Алексеевич. Изменились мы оба порядочно.
- Значит, осмелюсь спросить, вам все известно?
- Нет. Я только подозревал, но ваш опыт я помнил. Заставляя ученых искать в этом направлении, толкнул по этому следу и Марину Садовскую. Вас же я только заподозрил. И я сделал ошибку - в этом надо уметь сознаваться, - посоветовал привлечь вас к этой работе.
Министр теперь расхаживал по комнате.
- Я не понял, что происходит в вашей душе, а это надо было понять. Это вторая моя ошибка. Член партии обязан разбираться в людях. К чему это повело? Только постороннее вмешательство помешало вам дойти в ваших заблуждениях до логического конца.
- Да, до логического конца… - шепотом выговорил Кленов. - Несчастье было предотвращено. Но какой ценой, какой ценой! Бедный удивительный доктор!
- Так.
- М-да!..
Оба замолчали…
Василий Климентьевич взглянул в окно. В этот час к Московскому Кремлю один за другим подъезжали автомобили. На некоторых из них были иностранные флажки.
Проходившие через Спасские ворота ученые вежливо раскланивались друг с другом. Не раз они встречались на международных научных конгрессах или на сессиях Всемирного Совета Мира, на недавнем экстренном совещании в Академии наук.
Те, кто впервые оказался в Кремле, с любопытством осматривали творения великих зодчих: дворцы и соборы.
Каждый камень мостовой здесь был свидетелем истории народа, показавшего человечеству путь к счастью.
И вот по этим камням снова идут люди, призванные задуматься над судьбой человечества.
- Вы спасали человечество… - полувопросительно сказал министр.
- Да, от страшного несчастья, - поднял голову Кленов. - Я ведь терзался, делал попытки достать радий-дельта. Вы изволите знать о них. Но все мировые запасы радия-дельта оказались в руках Вельта - злого гения человечества. Теперь я почти знаю, догадываюсь. Вопреки своей клятве он обманул меня.
- Вы встречались с ним в Америке?
- Еще бы! М-да!.. Еще бы! Ведь это он, мой бывший товарищ по работе и друг, пытался когда-то вырвать у меня мою тайну. К счастью или к несчастью, мне удалось бежать. Но радий-дельта остался у него, и я понял, что тайну сверхаккумулятора открывать кому-либо не только бесполезно, но и опасно! М-да!
- А вот это уже ошибка, профессор! - Сергеев остановился. - Дело, дорогой Иван Алексеевич, в принципиальности вашей ошибки. В индивидуальности ваших героических, по существу говоря, стремлений. В противопоставлении своей личности обществу. Человечество нельзя защитить тем, что будешь молчать. Наука все равно движется вперед, и человек все больше и больше завоевывает природу. Идеи, которые заказывает сегодняшний уровень прогресса, носятся, как принято говорить, в воздухе; всякое открытие, покоящееся на достижениях современной ему техники, будь оно сделано и скрыто, неизбежно повторится. Таков закон развития науки, зависящей от законов развития экономики.
- Да? Я как-то не думал, право, об этом. Я знал, что это ужасно, и пытался от него защитить…
- Иван Алексеевич, это все равно что пытаться остановить вращение Земли, упершись плечом в скалы Казбека. Ведь вы же хотели задержать прогресс, а это невозможно. Ибо прогресс подобен мчащемуся локомотиву, управляемому законом развития человеческих отношений. Его движение не может остановить один человек. Во всех случаях он должен будет опереться на опыт, знания и достижения предшествующих поколений и смежных областей науки. Точно так же не может быть задержан прогресс одним человеком, поскольку знания, опыт, достижения и способности человечества неизмеримо больше жалких возможностей и ничтожных сил даже гениального одиночки.
- М-да!.. Право, надо подумать, взвесить… Это, пожалуй, так ново для меня…
- Это даже не так ново для вас! Ведь вы не станете отрицать, что бессмысленно одному человеку выпить океан, чтобы спасти тонущий пароход? Что бессмысленно одному человеку пытаться перестроить несправедливые человеческие отношения тем, что он в течение двадцати пяти лет будет рисовать и нарисует замечательную картину, взглянув на которую люди должны подобреть? А ведь так, думал художник Александр Иванов, работая над своей картиной «Явление Христа народу».
- М-да!.. Право… Какие хлесткие аналогии! Но ведь у меня же была конкретная цель.
- Ваша цель, вернее, средство, было молчание. Но силой обстоятельств вы поставлены были перед необходимостью противодействовать. Это логический путь всякого, кто противопоставляет себя обществу. Из человека, который хотел мыслить и действовать «один за всех», вы превратились в человека, который встал «один против всех». За счастье человечества, Иван Алексеевич, можно бороться только организованными средствами. И если бы вы вместе со своим открытием встали в сплоченные ряды, вы сделали бы во сто крат больше, чем могли или даже хотели сделать как индивидуалист.
Профессор очень долго молчал.
- М-да! - наконец произнес он, вздыхая. - Может ли слепой прозреть? Видимо, я действительно слишком долго жил в другой стране, с иными взглядами.
Василий Климентьевич достал небольшой блокнот и раскрыл его:
- Да, вы долго жили там. Ассистент профессора Бакова И. А. Кленов покинул Россию в 1913 году. Профессор Кленов, живший сорок лет в Америке под именем Вонелька…
Профессор кивнул головой:
- Я вел чужую жизнь, чтобы скрыть тайну.
- Так. Профессор Кленов, он же Вонельк, вернулся на Родину только через сорок лет. Открыв властям свое имя, стал гражданином СССР, отказавшись от принятого перед тем британского подданства.
- У меня не было выхода. Американца Вонелька никогда не выпустили бы из Америки. Он слишком много знал…
- И в том числе много того, что навеяно было окружавшей его средой, газетами, которые он читал. Став советским ученым Кленовым, вы все же рассуждали как профессор Вонельк, у которого в Америке было только одно средство борьбы - демонстративный уход из Кор-нельского университета и молчание.
- Поймите, товарищ министр, - неуклюже поднялся Кленов, - даже здесь я оставался во власти Вельта.
Сергеев недоуменно поднял седые брови.
- В руках Вельта - страшное средство… Он мог бы зажечь воздух. И только я удерживал его от этого, я удерживал его своим знанием тайны сверхаккумулятора. Фауст кровью подписал условия… Мефистофель выполнял их. Вельт - сатана, и он так же честно выполнял условия, которые поставил мне на «Куин-Мэри». Он настиг меня на лайнере, когда я был уже британским подданным и покидал Америку навсегда.
- Какие же это были условия?
- Он предупредил меня, что едва узнает о появлении в СССР сверхаккумуляторов, сочтет это открытием тайны, и тогда…
- Что тогда?..
- Он выпустит из лаборатории огненное облако, он превратит его в пылающую стену, которую двинет на континент… Нет, мне даже трудно, осмелюсь вас заверить, повторить все, что он сказал!
- И вы боялись этого?
- Я боялся даже газетного объявления о диссертации Садовской, где упоминались сверхпроводимость и аккумулирование энергии. Я рад был, что печать поместила мое опровержение этих идей. Вельт видел, что я соблюдаю тайну.
- И вы верили ему?
- Верил, потому что не имел иного выхода. Но, кажется, он обманул меня. Девушка в лаборатории перед неизбежной своей гибелью сообщила мне, что воздух подожжен в Тихом океане. То, от чего я спасал мир, свершилось. Это мог сделать только Вельт. Правда, я не понимаю зачем. Но он обманул меня!..
- И, полагаясь на его слово, вы готовы были…
- Ах, не повторяйте, Василий Климентьевич… Я уже объявил себя преступником и умоляю: заключите меня скорее под стражу, за решетку, а если возможно, расстреляйте…
- И, полагаясь на его слово, вы трепетали перед неизбежным повторением вашего открытия?
- Ах, почтеннейший, оно уже никогда больше не повторится… Говорят, слепые видят вспышку атомного взрыва. Я увидел. Оно не повторится, потому что его не надо будет повторять. Последним своим деянием я открою тайну миру, Родине, вам…
- Прежде позвольте мне открыть вам, как держал свое слово Вельт, пленником которого вы оказались на протяжении всей вашей трудной жизни.
Министр вызвал секретаря.
- Федор Степанович, своим первым поручением…
- Есть, товарищ уполномоченный правительства! - С этими словами секретарь подошел к столу и положил кружок ленты.
- Все, Федор Степанович.
Секретарь вышел.
Министр пододвинул к себе стоявший на столе магнитофон и вставил туда ленту. Несколько секунд слышалось шипение.
«Хэлло, мистер Вельт!» - раздался голос Ганса.
Кленов вздрогнул и насторожился.
«Хэлло, Ганс? Проклятье! Что за шутки? Почему вы на „Голштинии“?»
«Вы лучше спросите, биг-босс, почему я не в аду».
«Но-но! Что за тон! У меня не слишком много времени для вас!»
Министр остановил прибор.
- Что это такое? - приглушенно спросил Кленов.
- Это разговор небезызвестного вам мистера Вельта с Тихим океаном. Сущность того, что я хотел вам сказать, вы поймете из дальнейшего. Методом интерференции перекрестных волн удалось записать этот разговор, хотя он и велся на направленной волне.
- Да-да, я знаю этот метод. Я сам принимал участие в его разработке.
- Это ваш метод, профессор Кленов. Теперь слушайте дальше.
Сергеев снова включил прибор.
Кленов слушал напряженно и внимательно. Временами он вскакивал, ерошил волосы. К концу притих.
«Мне не до родительских нежностей!» - грубо сказал Вельт.
Прибор умолк.
Кленов торжественно поднялся. Министр наблюдал за ним.
- Это открытие ирландца Лиама, ассистента профессора Холмстеда. Лиам, Вельт и я - мы все были его ассистентами. Это отец Мод.
- Мод?
- Это единственная женщина, которую я любил и…
- Так.
- И убил!
Сергеев взглянул на Кленова, но ничего не сказал.
Профессор перестал замечать министра, поник головой и задумался. Он взял со стола Василия Климентьевича изящную тонкую ручку из слоновой кости, повертел ее в руках, сломал на несколько частей и положил в карман.
Василий Клементьевич внимательно наблюдал за ним.
- Но ведь профессор Бернштейн - ученый! - наконец проговорил Кленов, вскидывая на министра глаза. - Как он мог решиться на это? Как он мог упустить из виду, чем грозит его поступок всему живому на Земле?
- Как ни странным это кажется, но разобраться в этом можно. Видимо, профессор в силу каких-либо причин находился в состоянии аффекта.
Кленов смущенно затеребил бороду и искоса посмотрел на министра. Тот продолжал:
- Он понял, в каких целях хотят использовать его открытие. Он задумал его уничтожить. При этом позаботился о спасении жизни членов экспедиции, отправив с ними письмо.
- Спасти несколько человек! - воскликнул Кленов. - А миллионы? Миллионы обречены…
- Такова логика. О них он не подумал. Вам, в, бытность вашу профессором Вонельком, разве не приходилось встречать людей мягких, жалостливых, которые подбирали бездомных кошек и в то же время работали над созданием атомной бомбы для Хиросимы?
- Да, я видел таких… Я мог бы назвать их имена… Их знают во всем научном мире.
- И некоторые из них не задумались о последствиях не менее страшных, чем уготовленные Бернштейном. Относясь к Бернштейну справедливо, надо заметить, что его американские коллеги вовсе не находились в состоянии аффекта.
- Какие убийственные, осмелюсь выразиться, параллели всегда вы приводите! Подумать только! И Бернштейн, и я, и многие наши западные коллеги - все мы оказываемся более чем близоруки - преступно слепы. И в результате если не атомный пожар Земли, то пожар ее атмосферы! Что же делать?
Старый профессор сжал голову руками. Сергеев следил за ним. От него не ускользнуло меняющееся выражение глаз профессора. Он угадал в них какую-то новую мысль. Профессор выпрямился, спина его больше не гнулась, потом он встал. Встал и министр.
- Пойдемте, Иван Алексеевич, на совещание ученых. Уже, почти девять часов, - сказал он. - Вы увидите сегодня многих ваших коллег и из западных стран, и из Японии, из Индии, из братских стран-соседей… Дело касается всех. Вы тоже нужны там.

Глава VI. КОНЦЕРН СПАСЕНИЯ

Марина ничего не написала Матросову, который улетел на космодром в Байконуре в связи с организацией космического рейса на Марс, - боялась его тревожить. Но он все узнал из письма Ксении, которая не поскупилась на ужасы.
Через полчаса после получения письма, из которого Матросов только и понял, что теряет Марину навеки, он уже летел на самолете в Москву.
А спустя три часа он, не в состоянии дождаться, пока за ним спустится лифт, взлетел через все ступеньки на десятый этаж, представляя лицо на подушке, любимое, изможденное, прозрачное, разметавшиеся волосы, полутемную комнату, запах лекарств…
Когда, открыв дверь, он увидел Марину, ее радостно удивленные, расширенные глаза, неожиданную седую прядь в волосах, он так сжал ее в объятиях, что она, счастливая, застонала. Потом, держа за плечи, он оттолкнул ее от себя, чтобы посмотреть, убедиться, налюбоваться…
Марина, сияющая, смеялась и все пыталась спрятать лицо у него на груди.
Надя, заглянувшая было в переднюю, закрыла дверь и стояла, прижав руки к груди и зажмурившись.
Что-то произошло в Марине - Дмитрий сразу не мог понять. Она стала красивее, взрослее, ярче… Нет, он не знает, что с ней произошло. Ах, эта седая прядь так меняет и красит ее! Но он ничего не сказал любимой. Держа ее за плечи, словно боясь опять потерять, он прошел с ней в столовую.
Догадливая Надя выскользнула в кабинет сестры и стояла там у двери с закрытыми глазами и думала: «Как это необыкновенно! Как она счастлива!»
Потом они, Марина и Дмитрий, говорили. Говорили сбивчиво, бестолково о каких-то пустяках, не отвечая друг другу, говорили и не могли наговориться. И, конечно, целовались. По крайней мере, Надя была уверена, что целовались.
- Это неопасно? Радиация не скажется на тебе? - все спрашивал Дмитрий.
Марина качала головой.
- Меня проверяли счетчиком Гейгера - Мюллера. Я неопасна. Я не излучаю гамма-лучей! - смеялась она.
- Я должен видеть этого замечательного человека! Хочу пожать ему руку.
- Руку? - переспросила Марина печально.
Матросов хлопнул себя по лбу.
- Ты увидишь его. Мы вместе сейчас же проведаем его в больнице…
- Можно мне с вами? - из-за двери спросила Надя.
Но ее не взяли. Она всучила им шоколадные трюфели, которые любила больше всего на свете, и приказала передать их больному доктору.
Они пошли пешком. Шли и все время взглядывали друг на друга и, кажется, даже ничего не говорили в пути. Впрочем, нет! Матросов все время что-то предлагал Марине: то зайти в магазин за каким-то пустяком, то купить мороженого или цветов, то выпить газированной воды.
Марина смеялась.
Продавец газированной воды улыбнулся им, улыбнулась и старушка, только что сердито прикрикнувшая на непослушную внучку. А девчушка лет трех несколько шагов шла вместе с ними, заглядывая в их лица.
По Калининскому проспекту они дошли до Садового кольца и повернули направо. Здесь, на необъятно широкой улице, не было галерейных тротуаров.
Марине город казался особенным, удивительно красивым, словно она никогда не была в нем. Она сказала об этом Дмитрию. Он с удивлением осмотрелся, потом, будто боясь потерять секунды, снова уставился на Марину, на ее профиль, который казался ему навеки выгравированным в сердце, в памяти, в воображении - словом, в нем, в Матросове, и отныне неотъемлемым от него.
На площади Восстания, близ огромного дома, стояло старое здание с колоннами, воздвигнутое, вероятно, великим архитектором.
Марину и Дмитрия ждала молоденькая женщина-врач, предупрежденная об их приходе. Она со скучающим видом повела их в особую камеру, где их облучили, уничтожая бактерии. Оказавшись одни в камере, посетители укладкой поцеловались. Дежурный врач, давая им халаты, старалась на них не смотреть: верно, в камере все-таки имелось окошечко!
Высокий Матросов в коротеньком халатике выглядел таким смешным и необыкновенно сильным, что у Марины выступили слезы на глазах.
Вскоре три фигуры в белых халатах шли по высокому, светлому и пустынному коридору. По полу рассыпались красноватые блики. Это вечернее солнце пробивалось сквозь листву, заслонявшую окна.
Все трое остановились перед высокой дверью. Она бесшумно открылась; на пороге стояла медицинская сестра.
- Ждут, - сказала она тихо.
- Прошу вас, - любезно пригласила врач, с любопытством оглядывая счастливую пару, какую редко встретишь в больнице.
Запахло лекарством. Матросов вспомнил свою недавнюю тревогу. Ощутимее показалась тишина. Марина оглянулась на Дмитрия, ободряюще улыбнулась ему. Он старался идти на носках.
У окна стояла белая кровать. На подушке виднелась голова доктора Шварцмана, непривычная без пенсне, совершенно круглая и гладкая, с вьющимися волосами на височках.
- Вы, может быть, думаете, что я не знаю, кого вы ко мне привели? Ничего подобного! Это Матросов.
- Я привела человека, который хочет поблагодарить вас… за меня,
- Ну а я поблагодарю вас за него. Я уже успел возненавидеть своих коллег. Они не допускают ко мне никого, кроме моего собственного пациента. Представьте, теперь он меня лечит! Назначил мне мозговую диету и не желает рассказывать, что делается на свете, а сам уехал к министру! Я всегда говорил, что он аллигатор… Так почему, молодой человек, вы пожелали поблагодарить меня?.. Впрочем, не отвечайте! Я умею ставить диагноз по глубокомысленным лицам. Только не сердитесь, мои дорогие! Вы подумайте: я все время молчу и даже газет не вижу!
- А я захватил, - сказал Матросов. - Догадался, что вам будет интересно.
- Дорогие вы мои, хорошие! Дайте я вас обниму! - Шварцман рассмеялся.
Матросов, смущенный и этим взглядом, и словами доктора об их глупых, наверно, лицах, поспешил перевести разговор на сенсации дня.
- «Пари суар» четырнадцатого июня сообщает… Вы еще ничего не знаете? Владелец военного концерна мистер Вельт послал на остров в Тихом океане экспедицию. Некий профессор Бернштейн научился сжигать воздух…
- Постойте, постойте! Как это - сжигать воздух?
Марина вмешалась:
- Воздух состоит из азота и кислорода. Соединение этих двух газов, до сих пор проходившее с большим трудом, и есть горение воздуха.
- Забавно, забавно!
- Дальше не так забавно, - продолжал Матросов. - Этот самый профессор принес себя в жертву.
- В жертву? - Доктор Шварцман украдкой взглянул на Марину.
- Да, в жертву человечеству и зажег над островом Аренида атмосферу. Это событие в течение нескольких дней занимало весь капиталистический мир. Вот здесь лондонский «Таймс», римская «Трибуна», американский «Нью-Йорк таймс». Они пережевывают сенсацию на все лады. Ученые опровергают возможность горения воздуха и утверждают, что все это не больше чем мистификация. Словом, этого хватило ровным счетом на неделю. Газеты от девятнадцатого июля заняты уже иным.
- Что же загорелось теперь?
- Кризис, Исаак Моисеевич. На всех биржах паника.
- Вы, может быть, думаете, что это ново?
- Есть и кое-что новое. Газеты пишут о необыкновенных сделках, совершаемых на биржах, о крахе крупнейших предприятий, о невероятной спекулятивной игре Вельта, неожиданно купившего знаменитую Мамонтову пещеру в Кентукки.
- Здесь, по-моему, надо искать связь, - сказала Марина.
- Конечно! Связь ясна. Сначала он пугает народ, а потом начинает грабить. Старый прием, уверяю вас! Я еще помню, были такие бандиты, которые одевались в белые балахоны и прыгали на пружинах, а потом обирали перепуганных прохожих.
- Газеты полны сообщениями о том, что все метрополитены, американские собвеи и железные дороги, обладающие крупными туннелями, приобретены концерном Вельта. Все задают себе вопрос: «Что бы это могло значить?»
- Да, странно!
- Неожиданно прекращают работы многие предприятия, Америка в полном смятении. Вельт закрывает даже свои военные заводы. Аннулировал военные заказы ряда государств.
- Совсем удивительно!
- Это вызвало растерянность капиталистических стран, заказы которых Вельт так еще недавно пытался заполучить. На улицу выброшены миллионы безработных. В то же время Вельт начинает какие-то гигантские работы. Об этом пишут и в Германии, и в Скандинавских странах. Указывают на огромный интерес Вельта к Гренландии.
- Послушайте, Матросов! Вам еще не надоел ваш Вельт?

Предыдущая страница 21 Следующая страница


Пылающий остров 22

- Что же делать! Весь капиталистический мир занят сейчас только им. Вы забываете, что он стоит во главе огромного числа монополистических объединений.
- Что же ему нужно? Я не понимаю…
- Этого никто не понимает.
- Здесь какая-то связь с катастрофой в Тихом океане, - снова заметила Марина, украдкой улыбнувшись Дмитрию.
- Скоро все разрешится, Исаак Моисеевич. Сегодняшние зарубежные газеты полны сообщений, что самый знаменитый человек нашего времени - доктор Фредерик Вельт выступит с речью по радио, обращенной ко всему миру.
- Так-таки ко всему миру? - засмеялся Шварцман и тотчас сморщился. Вероятно, ему стало больно.
Марина встала и поправила на нем одеяло.
- Да, Исаак Моисеевич, этому обращению за границей придают огромное значение. Никто еще не говорил сразу со всем миром.
- Просто он американец и любит сенсации! Скажите, он будет говорить по-английски?
- Да, - сказал Матросов. - Радиостанции после его выступления будут передавать речь Вельта на всех основных языках Земли. Но я мог бы сразу переводить вам.
- Похоже на грандиозную американскую рекламу. Может быть, вы думаете, что я стал бы терять свое время и слушать его капиталистическую болтовню? Ничего подобного!
Лицо Матросова омрачилось.
- А я думал, Исаак Моисеевич, что это вас заинтересует… - Матросов вынул из кармана часы.
- Что вы смотрите? Я ни за что не отпущу вас! Рассказывали мне о каком-то Вельте… Вы лучше расскажите, что делается у нас.
- У нас, Исаак Моисеевич, все спокойно. Вчера был решающий футбольный матч на кубок страны. Пятнадцатого июля вступило в строй Всесоюзное электрокольцо. Оно теперь объединило энергетические системы Сибири, Волги и Днепра. Одновременно с этим заработала очередная турбина Сибирьэнергостроя. Домна Курского металлургического завода дала чугун. Профессор Гринев показывал вчера лошадь без сердца, которое было заменено насосной установкой, помещенной вместо седла. Профессор Гринев проехал на своей лошади по манежу два круга, после чего лошадь издохла. Оборвался провод.
- Жаль, жаль! Это очень интересно. Что же вы мне сразу об этом не рассказали?
Матросов опять посмотрел на часы.
- В шесть часов по среднеевропейскому времени сегодня, двадцать первого июля, по радио, обращаясь ко всему миру, выступит Вельт.
- А сколько сейчас времени? - спросил Шварцман.
- Без одной минуты восемь.
- Так что же вы мне раньше не сказали? Ах, какая досада! Может быть, он еще не кончил?
- Он еще не начинал, Исаак Моисеевич. Разница во времени - два часа. Начнет через одну минуту.
- Так включайте скорее! Что же вы ждете? Торопитесь! Ах, какой вы медлительный, молодой человек!
Доктор очень волновался.
Матросов, сдерживая улыбку, включил приемник.
- Теперь я понимаю, какое сообщение собирался сегодня слушать мой аллигатор! Ах, несносный! А мне ничего не сказал!
В репродукторе слышался легкий шум. Матросов настраивал приемник. Из коридора доносилось слабое тиканье стенных часов. Доктор Шварцман сел.
Все приготовились слушать сенсационное выступление Вельта.
В репродукторе что-то щелкнуло.
«Люди мира! - послышался голос Фредерика Вельта. - Обитатели Земли! Я выступаю сейчас перед вами как ученый, который, может быть, несколько скучно постарается объяснить вам весь ужас сегодняшнего положения человечества…» Матросов переводил слово в слово.
Голос умолк. Никто не проронил ни звука. Даже доктор Шварцман молчал.
«Люди мира! Чтобы сделать для вас понятным то, что происходит сейчас на Земле, я прочту вам первую и последнюю в истории существования Земли научную лекцию для всего человечества…»
Булькнула вода: это Матросов налил ее в стакан.
«Люди мира! Воздух, которым вы дышите, состоит из смеси двух газов - азота и кислорода. Кислород - очень деятельный газ. При повышенной температуре он стремится соединиться со многими телами нашей Земли. Эта реакция хорошо известна нам как горение. Когда горит уголь, вещество его соединяется с кислородом, и при этом выделяется тепло.
Соединение многих тел с кислородом сопровождается выделением тепла; выражаясь научно, является реакцией экзотермической. Но не все тела таковы. Есть соединения с кислородом, образование которых требует тепла извне, есть явление холодного горения - горения, не выделяющего, а поглощающего тепло. Таким холодным горением было до сих пор соединение двух газов нашего воздуха - азота и кислорода. Эта реакция эндотермическая, она требовала затраты значительной энергии и потому была редка на Земле. Она происходила в природе во время грозовых электрических разрядов - во время ударов молний…»
- Вы, может быть, думаете, что я знаю, куда он клонит? Ничего подобного.
«Несколько десятилетий назад я как ученый обратил внимание, что миру известны пять соединений кислорода и азота, или, иначе говоря, окислов азота. Эти пять химических соединений азота и кислорода в различных пропорциях требуют, оказывается, для своего образования разного количества тепла. Я усмотрел в этом неразгаданную тайну природы. В самом деле, сопоставьте следующее: чтобы соединить две частицы азота с одной частицей кислорода, требуется 26,6 калории. Для одной частицы азота и одной кислорода необходимо 21,6 калории. Для соединения, где азота две, а кислорода три частицы, требуется 22,2 калории. Но уже следующее соединение - NOя42 я0 - требует тепла много меньше - 8,13 калории, а для образования последнего, пятого окисла - Nя42я0Оя45я0, где азота две частицы, а кислорода пять, требуется всего лишь 1,2 калории. Выпишите такую таблицу:
Nя42я0O . . . . . . . . . . . . .я4 я0 26,6 калории NO . . . . . . . . . . . . . . 21,6 калории Nя42я0Оя43я0 . . . . . . . . . . . . я4 я0 22,2 калории NОя42я0 . . . . . . . . . . . . . я4 я0 8,13 калорий Nя42я0Oя45я0 . . . . . . . . . . . . я4 я01,2 калории.
Что это может значить, люди мира? Здесь чувствуется какая-то тайная закономерность. Это умозаключение заставило меня предположить существование шестого, неизвестного еще окисла азота, где пропорция соединяющихся газов такова, что реакция горения азота должна проходить гораздо легче.
В четвертом и пятом окислах азота, требующих для своего образования меньших количеств тепла, чем остальные окислы, мы лишь приближались к таинственной и совершенной пропорции.
Логически напрашивался вывод, что реакция шестого окисла может протекать при выделении, а не при поглощении тепла. Что это значит?
Из этого следует, что, найдя шестой окисел, мы превратили бы весь наш воздух в топливо, в гремучую смесь. Мы научились бы извлекать из атмосферы в любом ее месте тепловую энергию. Мы бы жили в бесплатном вездесущем топливе, дышали бы им, ходили бы в нем, обладали бы даровой неиссякаемой энергией. Наши автомобили, локомотивы, пароходы, аэропланы освободились бы от мертвого груза топлива - ведь оно в виде гремучей смеси было бы повсюду. Человечество обрело бы богатство и счастье!
Люди мира! Большую часть своей жизни я посвятил поискам шестого окисла азота. И я нашел его!..»
- О! Кажется, я начинаю разбираться в химии! До сих пор мы с ней были не в ладах, - сказал Шварцман, весело оглядывая окружающих.
Но Марина была сосредоточенно внимательна. Матросов бесстрастно переводил.
«Я нашел шестой окисел азота, для образования которого требуется присутствие одного газа, который сам в реакции участия не принимает. В химии такие вещества зовут катализаторами. В присутствии некоего радиоактивного катализатора атомы изменяются и входят в соединение с кислородом в нужной мне совершенной пропорции.
Я добился этой реакции. Она протекала с выделением тепла. Я заставил азот по-настоящему гореть! Я поджег воздух! Я победил природу! Я превратив атмосферу в вездесущее топливо, в гремучий газ…»
В палату вошла сиделка и принесла поднос с чаем и печеньем. Марина сделала знак, и Матросов извлек из кармана коробку трюфелей. Больничная жизнь шла своим чередом. Доктор взял свой стакан. Ложечка звякнула…
«Люди мира! Нужный мне газ был только в одном месте на Земле. Его принес из глубин космоса неведомый метеорит, образовавший остров Аренида.
Я краток, люди мира! На острове Аренида произошла катастрофа! Самопроизвольно загорелся воздух!»
- Что, что? - спросил доктор.
«Загорелся воздух! - как бы отвечая, повторил Вельт. - Люди мира! Нет возможности остановить этот воздушный пожар! Он не распространится за пределы пылающего острова, туда, где нет газа-катализатора, но над островом с каждым мгновением будут сгорать все новые и новые массы воздуха, стекающиеся со всей планеты. Жадный костер будет пылать до тех пор, пока не уничтожит на Земле всей атмосферы. Земля останется без воздуха, все живое задохнется, жизнь погибнет!»
- Позвольте, позвольте! - закричал доктор и поставил стакан на тумбочку. - Как так «задохнется»?
Марина посмотрела на Дмитрия вопросительно.
«Воздух уничтожается. Жизнь кончается на Земле? Об этом я объявляю вам, последние люди Земли!..»
Доктор взял с подноса печенье. Марина развернула ему трюфель. Репродуктор молчал. Матросов, думая, что Вельт кончил, хотел что-то сказать, но сдержался, а громкоговоритель заговорил снова:
«Но не все еще потеряно, люди мира! Я предвидел приближающееся несчастье и, заботясь о населении Земли, создал Концерн спасения. Завтра на все биржи поступят в продажу акции спасения. Тот, кто приобретет их, получит право на подземное убежище и свою долю искусственного воздуха, право на жизнь если не на Земле, лишенной воздуха, то под землей!
Люди мира! Через несколько месяцев человечество начнет задыхаться. Концерн за это время закончит работы по созданию будущих жилищ для людей, которые приобретут акции концерна.
Вот все, что имел сказать я, люди обреченной Земли! Покупайте акции спасения!..»
Голос в репродукторе умолк. Замолк и Матросов.
Миллионы слушателей Вельта у бесчисленных приемников и репродукторов молчали.
…Доктор одним глотком допил свой чай. Матросов хмурился. Марина смотрела на него, и ее взгляд, казалось, говорил: «Какая нелепость! Как может погибнуть мир, когда все так хорошо вокруг! Как может погибнуть мир, когда он существует только для нас с тобой!» И она улыбнулась Дмитрию.
…Генерал Кадасима торжественно выключил репродуктор и отправился во дворец императора. В его голове уже зрел величественный план.
…Ганс выпил кружку пива, которое забыл посолить, и сказал:
- Вижу я, что наш босс захотел стать хозяином безвоздушной Земли.
Доктор Шерц хрустнул пальцами, а дядя Эд сплюнул.
…Бенуа сбросил на пол тарелочки с написанной на них ценой за каждый бокал или бутерброд. Никто не оглянулся на звук разбиваемой посуды.
- Гибель! Гибель человечества… культуры… цивилизации, - шептал он.
…Профессор Кленов оперся обеими руками о стол Сергеева и смотрел на министра.
- Вельт украл идею Лиама, но он прав! - сказал Кленов торжественно. - Костер Арениды уничтожит воздух. М-да! Обитателям Земли действительно угрожает смерть… смерть от удушья!
…"Смерть от удушья!» Эту фразу произнесли в эту минуту миллионы людей, приговоренных к неизбежной мучительной гибели.
…Фразу эту произнесло все человечество, быть может, в последний год своего существования.

КНИГА ТРЕТЬЯ. УРАГАННЫЙ ТУМАН

Миллионы тонн воды, десятки кубических километров ее мгновенно превращались в туман, темной толщей придавивший океан.
Ураган повлек его тяжелыми тучами, срывавшими пену с остатков океанских вод.
Помчался мутный ураганный туман.

ЧАСТЬ ПЕРВАЯ. АГОНИЯ

Каждую минуту все новые и новые массы воздуха превращались в пыль.
Клокочущие волны бросали этот прах на раскаленные ржаво-желтые скалы, а сами, с шипением отпрянув назад, клубились паром. Море пузырилось и кипело. Грозовые тучи поднимались прямо с волн…

Глава I. СТОЛИЦА БУДУЩЕГО

- Хэлло, Ганс! - сказал Вельт, слезая с аэросаней. - Вот мы и приехали.
На смену реву пропеллера в воздухе сухо рассыпался треск моторов. Вельт отряхнул снежинки, попавшие при быстрой езде на воротник, и огляделся. Из-за изломанных краев ледяной глыбы выползали тракторы, волоча за собой тяжелые сани с огромными цистернами, похожими на обрубки гигантских деревьев. За глыбы юркнули автомобили-вездеходы на резиновых гусеницах.
Ганс, кряхтя, вылез на снег и стал колотить замерзшими руками по бедрам. Перед ним опрокинутым небом раскинулся лазурный наст. Лунной дорожкой отражалось в нем холодное, полузамерзшее солнце. Легкий ветер с шорохом гнал по льду крупинки снега.
Внезапно равнину огласил залихватский свист. Откуда-то выскочил маленький паровозик и разогнал вечное безмолвие снежной пустыни.
Вельт был в легкой спортивной одежде, прошитой металлическими нитками. В аэросанях по ним непрестанно проходил электрический ток, согревая тело. Но сейчас холод давал себя чувствовать. Вельт ежился, глядя на приближающихся к нему лыжников.
Первым подошел бородатый человек. На лице его, казалось, росли не волосы, а ледяные сосульки. Он вытянулся и гаркнул:
- Строительство имеет честь приветствовать вас, мистер Вельт!
Вельт едва кивнул в ответ.
- Как грузы?
- Прибывают точно в сроки, предусмотренные графиком.
- О'кэй! Готовы ли вы к их приему?
- О-о! Вполне, мистер Вельт! Не хотите ли сойти вниз?
- Я думаю, мы приехали сюда не для того, чтобы иметь удовольствие беседовать с вами.
Человек в сосульках промолчал.
- Давайте мне ваши лыжи, - приказал Вельт, потом, повернувшись к Гансу, ткнул рукой в пространство. - Главный инженер строительства Митчел. Познакомьтесь.
Митчел торопливо снял лыжи, посмотрел в глаза Гансу и потряс его руку. Вельт уже удалялся на лыжах Митчела. Один из спутников главного инженера уступил свои лыжи Гансу. Митчел, увязая по колено в снегу, старался не отставать от приехавших.
Поджидая Ганса, Вельт оглядел снежную однообразную равнину. Солнце стояло низко. Везде виднелись точки движущихся тракторов, вездеходов и аэросаней. Белый отчетливый горизонт сливался с голубоватым небом. У самой его линии плыло несколько серебристых пятен.
- Дирижабли, - сказал Вельт и посмотрел на часы.
Подошли Ганс и Митчел.
Неожиданно Вельт закричал на главного инженера:
- За опоздание с выгрузкой дирижаблей я выгоню вас из нового города!
Митчел робко уверил Вельта, что все меры приняты.
Ганс посмотрел на крутой спуск, ведший в черную глубину, зажатую поблескивающими на солнце ледяными стенами. Митчел предложил сесть в маленький вездеход. Вместо ответа Вельт закричал Гансу:
- Эй, старина! Вы еще не разучились спускаться на лыжах по ущельям?
Ганс крякнул и подскочил на лыжах, отчего они глубоко ушли в снег.
Вельт усмехнулся и с неожиданной в сухом, старческом теле силой ринулся вперед. Ганс покатился за ним.
Митчел сломал несколько сосулек в бороде, покачал головой, сел в вездеход и приказал ехать следом.
Вельт и Ганс, все ускоряя движение, мчались вниз. Они обгоняли вереницы тракторов, им встречались группы отскакивающих в стороны людей. Вдоль их пути спускалась вниз трехрельсовая зубчатая железная дорога, позволяющая благодаря зубчатой средней рейке преодолевать такой крутой подъем.
Скоро спуск превратился в ущелье. Вертикальные ледяные стены поднимались все выше и выше, заслоняя дневной свет. Их покрытые снегом, освещенные солнцем края казались раскаленными добела.
Ветер от быстрой езды хлестал по лицу, выдавливая слезы из глаз. Иногда в лицо попадали комья снега, вылетавшие из-под гусениц спускавшегося трактора. Ганс щурился и чертыхался.
Ушедшие на сотни метров вверх стены, казалось, смыкались там недосягаемым сводом. Становилось заметно темнее. Вдали виднелись огни.
Вельт и Ганс, не замедляя скорости, въехали в ночь. Кругом появились освещавшие дорогу электрические фонари. Вверху, в узенькой полоске между ледяными стенами, виднелось черное ночное небо, а в нем звезды. При этом кромки ледяного ущелья по-прежнему были освещены солнцем.
Дно ущелья опускалось все глубже и глубже. Звезды на черной ленточке неба становились отчетливее, походя на серебряные блестки.
Ущелье расширялось. Встречалось больше машин и людей. Позади осталось километра два. Не меньше чем на километр ушли вверх ледяные стены.
Внезапно стены разошлись и стали едва видимыми, несмотря на лившийся отовсюду электрический свет. Сверху спускались гигантские иглы, сверкавшие в лучах невидимых прожекторов. Сам же свод, из которого росли эти иглы, исчезал во тьме.
Наклонный спуск превратился в ровную ледяную площадь, по которой между тракторами, вездеходами, кранами, экскаваторами и другими машинами сновали толпы людей. Пронесясь некоторое время по льду, лыжи остановились. Ганс надул щеки и вздохнул:
- Давно я так не спускался? Припоминаю… Как-то раз мы этак же с вами удирали.
Вельт захохотал:
- От той же самой причины, старина, от какой удерут сюда будущие жители мира!
- Да, пожалуй, - согласился Ганс.
Подъехал вездеход. Митчел вылез на лед.
- Я не ожидал, мистер Вельт, что вы такой изумительный лыжник.
- А я изумлен неделовым тоном вашего разговора.
- Простите, мистер Вельт!
- Мы намерены осмотреть строительство немедленно.
- Я к вашим услугам, мистер Вельт. Какое средство передвижения пожелаете вы избрать?
- Кресла.
- Будет исполнено, мистер Вельт.
Подойдя к вездеходу, Митчел сказал в трубку радиотелефона несколько слов.
Ганс с любопытством оглядывался вокруг.
Они были в гигантской пещере. Сверху, как заметил он уже раньше, свисали причудливые иглы сталактитов. Если справа и слева местами можно было разглядеть обледеневшие стены, то впереди расстилался гладкий, сверкавший в электрических огнях лед. В нем отражались ледяные колонны. Щупальцами натеков и наростов свод соединялся с полом.
Митчел стоял поодаль, ожидая, когда Вельт заговорит с ним.
- Хэлло, Ганс! Недурное место? Как вы находите?
- Да, босс! Право, недурное для туристской прогулки, но отнюдь не для того, чтобы провести здесь остаток своих дней.
- Вас никто к этому не принуждает. Вы живете в свободном мире. При желании вы можете издохнуть от удушья.
Ганс крякнул.
- Скажите спасибо природе, - продолжал Вельт, - что она приготовила нам такое убежище. Здесь вырастет недурной город нового мира.
- Босс, я осмелюсь спросить вас: не слишком ли холодное место избрали вы для столицы нового мира?
- Что? Гренландию?
- Да, именно Гренландию, этот покрытый вековым льдом остров.
- Я вижу, вам здесь не очень нравится! В замке вы не задавали мне таких вопросов. Гренландию я избрал по двум причинам. Вам, как будущему руководителю этих мест, надо это твердо уяснить.
- Слушаю вас, босс.
В этот момент к ним подкатили двое конькобежцев, везущих перед собой два кресла, какие обычно употребляются на катке.
Инженер Митчел успел надеть коньки и стоял на льду в нескольких шагах.
Вельт и Ганс сели в кресла и почувствовали, как легко и бесшумно понеслись они по гладкому полу пещеры.
Вельт приказал везти кресла рядом. Ганс наклонился в его сторону, чтобы лучше слышать.
- Такого подземного помещения, как эта ледяная пещера, открытая два года назад, не найти во всем свете. Даже знаменитая Мамонтова пещера в штате Кентукки с ее залами по пять тысяч пятьсот квадратных метров - тесная каморка по сравнению с нашей.
- Если не ошибаюсь, босс, ведь и Мамонтова пещера также принадлежит вашему концерну.
- Да, мне. Там будет филиал спасательных работ для Америки.
- Значит, первое - это площадь, босс. Однако холодноватая площадь!
- Ну, дорогой мой Ганс, я не собираюсь спасать в этих местах изнеженных жарой негров или малайцев. Здесь будет жить новое человечество белой расы. Владельцы акций спасения и… - оглянувшись на везущих кресла конькобежцев, Вельт добавил: - …и те, что строят этот город и будут в случае нужды его защищать.
- Да, это верно, - сказал задумчиво Ганс.
Кресла мчались мимо строящихся зданий, поднимающихся к самому своду пещеры.
Кругом чувствовались бешеные темпы работы. Стены собирались из готовых, заранее смонтированных плит. Их устанавливали специальные, скользящие по льду краны. Перед постройками на льду высились привезенные готовые части зданий.
Вельт подозвал Митчела.
- Проклятье! - закричал он. - Разве это темпы? Люди у вас не двигаются, а ползают! Надо спешить! Когда я вдолблю это в вашу глупую голову? Скажите, что я должен здесь применить для поощрения? Плети, деньги или возбудитель в кровь? Поймите, что вы на пожаре. На пожаре Земли, черт возьми! Я вижу, вы не хотите получить акции спасения!
Митчел, опустив глаза, беззвучно шевелил губами.
Квартал за кварталом тянулся будущий город. По улицам его скользили машины и конькобежцы.
Кресло Вельта снова подъехало к Гансу.
- А второе, Ганс, что вам так не понравилось?
- Что мне не понравилось?
- Холод.
- Холод?
- Ну да, холод. Холод наверху со среднегодовой температурой минус тридцать два градуса Цельсия и холод внутри пещеры с постоянно установившейся температурой минус пять градусов Цельсия.
- Вот этого я никак не пойму.
- Сколько я вас помню, вы никогда не отличались особой сообразительностью. У вас куда лучше выходило выламывать ручки из дверей.
Ганс заерзал, бросив быстрый взгляд на конькобежцев.
- Не столько сам по себе холод, - продолжал Вельт, - сколько разница между средней температурой пещеры, отапливаемой, так сказать, земным теплом, и арктическим холодом на поверхности. Этот даровой тепловой перепад я и собираюсь использовать как источник энергии, которой будет жить новый мир.
- Но как, мистер Вельт?
- Для этого можно применить один старый метод.
- Что же именно?
- Пар.
- Что вы, босс! Разве пар может существовать при такой температуре?
- Конечно, не водяной! Пар бутана.
- Бутана?
- Да, есть такой углеводород, который в жидком состоянии кипит уже при минус семнадцати градусах Цельсия. Привычная нам жидкость - вода - кипит при ста градусах выше нуля. Для этого надо нагревать ее, сжигать топливо. Для бутана топлива не надо. Достаточно сравнительно низкой температуры пещеры - минус пять градусов, чтобы он испарился и даже поднял давление своих паров. При этом он, конечно, будет отнимать у пещеры тепло, но земля немедленно его возместит. Образовавшийся пар из котлов, как бы обогреваемых холодом пещеры, мы пропустим через паровые турбины. Там он отдаст энергию, понизив свою температуру, и будет выпущен из турбины по специальным, проходящим по поверхности трубам, где очень большим холодом будет сгущаться в жидкость - конденсироваться - и снова поступит к вам в пещеру, чтобы за счет земной теплоты вновь испариться и поднять давление.
- Я не слыхал о таком проекте, босс, но это, черт меня побери, сильно напоминает перпетуум-мобиле - вечный двигатель!
- Да, перпетуум-мобиле, только мнимый.
- Что это значит?
- Это значит, что наша установка не будет создавать энергию из ничего, а будет сколько угодно, бесконечно превращать тепловую энергию Земли в электрическую, необходимую для жизни нового мира. Даже для атомной энергии понадобилось бы добывать уран. Мы же будем получать энергию вечно и бесплатно.
Кресла свернули в боковой проход и вскоре очутились перед ведущими вниз ступенями.
Вельт и Ганс сошли с кресел и зашагали вниз.
Их «ледяные» рикши стали спускаться по приспособленным для коньков ступеням.
Спускаться пришлось довольно долго - может быть, на глубину десяти этажей.
- Что же там внизу? - спросил Ганс.
- Место для озер.
- Озер?
- Да, озер! Озер жидкого воздуха, который мы уже начали сжижать на всех принадлежащих нам станциях. Цистерны, встреченные наверху, были с жидким воздухом.
Лестница кончилась. Вельт и Ганс оказались в коридоре с гладким ледяным полом.
Рикши снова усадили их в кресла и быстро покатили по льду. Инженер Митчел скользил на коньках впереди.
Коридор уперся в запертые железные ворота. Вдоль поблескивающих коркой льда стен проходили укутанные изоляцией толстые трубы.
- По этим трубам мы спускаем с поверхности привезенный жидкий воздух, мистер Шютте, - услужливо объяснил Митчел.
- Можете посмотреть, Ганс, на наши первоначальные накопления. - Вельт указал на маленькие стеклянные окошечки в воротах.
Прильнув к одному из них глазом, Ганс убедился, что он смотрит словно через трубу, пронизывающую огромную толщину ворот.
В пространстве, куда смотрел Ганс, зажегся свет. Это Митчел повернул выключатель.
- Ну, видите вы будущую атмосферу?

Предыдущая страница 22 Следующая страница


23 Александр Казанцев

- Нет, мистер Вельт, я вижу водоемы неимоверно синей воды.
Вельт расхохотался.
- Это синь, отнятая у неба, - концентрированная небесная голубизна. Небо будущего мира, если кому-нибудь доведется его увидеть, будет черным, как пустота. Вы видите синее дно бассейна, которое усиливает голубой оттенок прозрачной жидкости.
- Неужели здесь можно накопить воздуху на весь век будущего мира?
- Нет, это только первоначальные накопления, запас и резерв. Текущие же наши нужды мы будем удовлетворять за счет энергии «холодовых», если можно так выразиться, электрических станций.
- Но ведь энергией не станешь дышать!
- Ваши нелепые вопросы раздражают меня, Ганс. Нельзя быть таким олухом, дожив до седин! Клянусь, и предпочел бы иметь более толкового помощника из людей техники, если бы мог им доверять.
- Простите, босс…
- Так, по крайней мере, слушайте, чтобы мне не повторяться. Дышать мы будем кислородом. Его мы получим, разлагая нашей даровой энергией воду, которую будем добывать с поверхности в виде льда. Этим путем мы будем возобновлять атмосферу пещер.
- Теперь я понял.
- Наконец-то!
Подъехал Митчел и стал что-то говорить. Вельт рассердился и затопал ногами.
- Спешить! - закричал он. - За одну минуту опоздания я выгоню вас вон! Найдется немало охотников на ваше место. Я плачу не только деньгами, но и правом жить! Выгоню! Я не намерен повторять. Спешить, черт возьми!
Митчел слушал, понурив голову.
- Все будет выполнено в установленный срок, мистер Вельт.
Вельт и Ганс снова уселись в кресла. Через несколько минут они попали в низкие, следующие друг за другом пещеры, уставленные несметным количеством ящиков.
- Здесь запасы провизии на первые годы.
- А когда мы их съедим?.. - спросил Ганс.
Вельт поморщился:
- Вы в своей ребячьей слепоте, вероятно, предполагаете, что я ни о чем не думаю, ни о чем не забочусь?
- О нет, босс, нет! Совсем даже наоборот!
Вельт, обернувшись, что-то сказал рикшам.
Кресла проехали через несколько пещерных залов, где в гладком полу отражались исполинские обледенелые сталактиты. Два раза приходилось вставать с кресел и снова опускаться все ниже по лестницам.
- Скажите мне, босс, такой гладкий лед в пещерах естественный?
- Да, во многих залах он природный. Это навело меня на мысль об использовании такого дешевого и быстрого транспорта, как коньки. Соответственно и в машинах я заменил трение качения столь экономичным скольжением. Поэтому в тех местах, где не было льда, я приказал его сделать.
- Правда, биг-босс, это неплохо!
- Я думаю!
- Отчего этого никогда не применяли там, на Земле?
- Оттого, что «города минувшего» открыты были для ветров и метелей; оттого, что они не знали ровной и благодатной температуры, как наш мир будущего.
- Этот способ передвижения останется все время?
- Да, я пожелал, чтобы жители города будущего передвигались так.
- Наш город можно было бы назвать Ледяной Венецией.
- Нет, он будет называться Вельттаун.
- Ах да, «город Вельта»! Это справедливо.
- Еще бы!
Они сошли с кресел в громадном зале с особенно высоким потолком. К нему, как к небу, тянулись строительные леса.
Вверху суетились люди, устанавливая флуоресцирующие спектральные лампы.
Митчел хотел что-то сказать, но Вельт перебил его:
- На полу этой и ей подобных пещер я запроектировал выращивать растения под светом таких вот ламп, заменяющих нам солнце, потому что они дают ультрафиолетовые и все остальные лучи солнечного спектра.
- Выращивать растения?
- Да, картофель, капусту, апельсины, томаты и кормовые травы для животных. Надеюсь, хоть теперь вы уяснили, в чем тут дело?
- Не сердитесь, босс, я почти уяснил. На чем же будут расти эти подземные сады, чем же будут питаться их корни? Не замерзнут ли они?
- Здесь будет тепло. Эти залы я приказал отапливать. Пол покроется удобряемой землей. Удобрения будут получаться химическим путем из встречающихся здесь минералов, содержащих азот в связанном виде. Для дыхания растений нужна углекислота. Я буду подавать сюда всю выдыхаемую людьми Вельттауна углекислоту. В мире будущего будет постоянное количество кислорода, совершающего циклический круговорот, проводя различные формы. Начиная с питания и дыхания растений через организмы растений и животных он перейдет в форме еды к людям будущего города, которые вернут его в качестве углекислоты и удобрений. Как видите, все будет создано энергией холода, начиная с тепла и кончая едой.
- Да, биг-босс, это все гениально придумано для спасения людей!
- Для создания нового мира!
- Где будут царствовать счастье и справедливость.
- Где буду властвовать я!
- Его создатель.
- Его собственник!
- Властелин будущего мира… - прошептал Ганс и невольно пригляделся к сидящему в кресле старику.
И, словно впервые, он увидел нахохлившуюся тщедушную фигуру, землистого цвета морщинистое лицо, выцветшие брови и глаза, один из которых прикрыт веком больше, чем другой, нездоровые мешки под глазами, говорившие о постоянном недомогании.
По льду пещеры, направляясь к Вельту, мчался встревоженный Митчел. Еще издали он крикнул:
- Мистер Вельт! Экстренное сообщение!
Вельт испуганно вздрогнул и беспокойно зашевелил пальцами.
Митчел остановился у кресла.
- Ну? - морщась, спросил Вельт.
Митчел сделал знак глазами «ледяным» рикшам, и они бесшумно отбежали в сторону.
- Я прочту вам, босс.
- Да ну читайте! - раздраженно крикнул Вельт.
- «Правительства блока великих держав, неудовлетворенные переговорами с Концерном спасения, утвердили ассигнования на посылку крупных вооруженных сил к берегам Гренландии - вероятно, с целью насильственного захвата Рейлихской пещеры…»
Вельт вскочил:
- Проклятье! Эти идиоты и лодыри хотят потягаться со мной силами! Но нет, я не какая-нибудь страна! Я система, на которой держатся они сами! Я сотру с лица земли их армии силой моей техники еще раньше, чем они издохнут от удушья! Митчел, пишите немедленно телеграмму.
- Сию минуту, мистер Вельт… В моей ручке, к сожалению, замерзла паста.
- Проклятье! У вас вечно что-нибудь не в порядке! Эй, Ганс! Пишите вы.
- Готов, биг-босс, - пробасил Ганс.
- «Берлин, Курфюрстендамм, двести тринадцать, генералу Копфу. Прошу принять предложение прибыть в качестве коменданта города Вельттауна для командования боевыми силами. Вельт». Вот. Отослать немедленно! Я окружу свои владения огненной крепостью! Я угощу их огненной стеной! У меня найдется для них фиолетовый газ. Не беда, что воздух Земли сгорит немного скорее! Мы просто раньше переедем на новую квартиру.
Инженер Митчел помчался отправлять телеграмму. Ганс испуганно смотрел на своего патрона, скорчившегося в кресле. Приступ боли от язвы желудка!
В глазурных стенах и ледяных колоннах безучастно отражались огни.

Глава II. СТРАТЕГИЯ БОРЬБЫ

Произнесенная по радио речь Вельта переполошила мир.
Люди не знали, как реагировать на это чудовищное сообщение. Вельта провозгласили сумасшедшим, сообщение его - беспримерной мистификацией, но акции спасения были раскуплены в первый же день.
За одни сутки в кассы Концерна спасения влились миллиарды долларов. Типографии едва успевали печатать новые акции.
На бирже свирепствовал смерч. Толпы безумцев осаждали подъезды касс концерна. Но купить акции спасения могли только единицы: акции эти были недоступно дороги. К тому же курс их ежесекундно рос.
Великие державы в спешном порядке направляли к острову Аренида научные экспедиции.
Через несколько дней в газетах появились отчеты, и ужас объял мир: Вельт был прав!
Акции спасения поднялись недосягаемо. Купить их стало невозможно. Посыпались заказы Концерна спасения и сотрясли мировую капиталистическую промышленность.
Концерн спасения в короткий срок завладел почти всем производством капиталистического мира. Работали только те предприятия, которые имели его заказы, остальная промышленная жизнь прекратилась. На биржах, в индустрии, в сельском хозяйстве свирепствовал небывалый по своим размерам кризис.
В знаменитой Рейлихской пещере в Гренландии, в гигантской Мамонтовой пещере в Кентукки, в обширных пещерах Девоншира и Дербишира, в пещерах Южной Америки, во всех метрополитенах и туннелях, в шахтах и карьерах - везде и всюду, где природа или люди приготовили погибающему человечеству убежище, начались исступленные работы, организованные Концерном спасения.
Утопающий хватается за соломинку. Человечество не хотело умирать.
- Человечество не может погибнуть! - сказал министр, оглядывая зал заседания, где сидели не только выдающиеся советские ученые, но и крупнейшие ученые и прогрессивные общественные деятели многих стран Востока и Запада, все, кто проявил подлинную заботу о человечестве и отозвался на приглашение приехать в Москву на чрезвычайное совещание.
- Сколько бы ни кричали в некоторых странах о неизбежной гибели цивилизации в результате мировой катастрофы, надо помнить, что погибнет при этом не человечество, а капиталистический строй, стремившийся развязать катастрофу и в конце концов развязавший ее.
Конечно, сейчас господа капиталисты сами в ужасе от вырвавшейся из их рук силы. Ища спасения, они исходят из фальшивой догмы незыблемости капитализма. Напрасно господин Вельт думает, что все простые люди, которым не купить акции спасения, станут уважать частную собственность на воздух, когда им будет трудно дышать. Подземные убежища для богачей делаются рабочими руками, и эти же руки могут открыть или закрыть туда двери.
Мы не экспортируем революций, но можем предвидеть, что негодование простых людей будет тем больше, чем труднее им будет дышать.
Однако мы все, здесь собравшиеся, не можем равнодушно смотреть на любого умирающего человека Земли, живет ли он в нашей или в какой-нибудь другой стране.
Мы умели бороться, предотвращая мировую катастрофу, которая годами висела над головами людей. Мы должны суметь ликвидировать и эту разразившуюся катастрофу. Созданная человеком, она будет остановлена им же!
Нашлись товарищи, которые, будучи «озабочены» судьбой наших народов, предложили оборудовать по западному образцу подземные убежища хотя бы для части нашего населения, использовав все естественные пещеры и создав искусственно новые.
План разработан добросовестно. Привлечены выдающиеся ученые и инженеры. Вероятно, оборудовав пещеры должным образом, в них действительно можно было бы жить столетиями. Однако я не буду сейчас разбирать этот план в деталях. У меня записался полковник Молния, который хотел бы выразить свое отношение к этому плану.
Василий Климентьевич сел. Его энергичное лицо осунулось за последнее время, отчего он казался помолодевшим. Глаза его смотрели проницательно и строго.
Со своего места в задних рядах поднялся высокий, жилистый полковник Молния и прошел к столу министра. Что-то общее было у него с Сергеевым. Пожалуй, выражение глаз.
- Буду краток. Времени мало, - начал он, взглянув на наручный хронометр. - О плане, который упомянул здесь товарищ Сергеев, могу только сказать военной формулой: «Добьется победы тот, кто перейдет в наступление». Устремиться под землю - это бежать, отказываясь навеки от солнца. Бежать, бросив на произвол судьбы всех, кого нельзя взять с собой, - это позор! Это поражение!.. - Молния замолчал и оглядел аудиторию. - Люди наших стран не могут пойти таким путем. Они всегда умели встречать опасность лицом к лицу. Разбуженной человеком силе можно и нужно противопоставить силу, тоже созданную человеком. Над человечеством долго висела опасность опустошительной атомной войны. Советское правительство не раз предлагало уничтожить все запасы атомного и термоядерного оружия. Настал момент, когда люди всего мира могут объединить свои усилия, совместно использовать все имеющиеся в мире атомные и термоядерные материалы. Пожар Арениды можно уничтожить, если из всех стран, владеющих атомным оружием, выстрелить реактивными межконтинентальными снарядами, несущими на себе атомные и водородные бомбы. Если, идя даже на риск заражения атмосферы опасной радиацией, взорвать все атомные и водородные бомбы, которые можно создать в ближайшие месяцы, взорвать их все одновременно на острове Аренида, то он будет уничтожен, газ-катализатор развеется, и пожар воздуха прекратится. Пусть это будет единственным и последним случаем, когда люди еще раз применят оружие разрушения, изготовлять которое отныне они торжественно откажутся навсегда!
Присутствующие аплодировали Молнии.
Высокий, подтянутый, он шел между рядами, возвращаясь на свое место.
Снова поднялся Василий Климентьевич.
- Я вижу, что присутствующие с интересом выслушали сообщение полковника Молнии, - сказал он, надевая очки. - Но прежде чем обсудить такую возможность, я хотел бы, чтобы собравшиеся выслушали мнение по этому поводу такого крупного авторитета в области ядерной физики, каким во всем мире не так давно признавался американский ученый профессор Вонельк.
Ученые зашептались. Все они слышали об исчезновении этого ученого. Где он?
К столу министра, неуклюже горбясь и растопырив локти, шел высокий худой человек с седой шевелюрой и спутанной бородой. Многие узнали в нем профессора Кленова и недоуменно переглядывались.
- М-да, - сказал Кленов, опершись о стол руками и согнув узкую спину. - М-да… Уважаемые коллеги! Я действительно могу здесь говорить от имени профессора Вонелька, потому что сорок лет носил это имя.
Возгласы изумления прокатились по залу. Кое-кто привстал, чтобы лучше рассмотреть говорившего.
- Леди и джентльмены! - начал он по-английски. - Совесть ученого заставляет меня предостеречь весь мир. Долг патриота, - продолжал он, переходя на русский язык, - заставляет меня возразить полковнику Молнии, а также убедить вас и наше правительство отказаться от мысли взорвать в Тихом океане огромное количество ядерных бомб!
Ученые были ошеломлены. Василий Климентьевич сидел с непроницаемым лицом. Кленов продолжал:
- Мои коллеги оказывали мне в свое время высокую честь, признавая за мной внесение посильной лепты в область ядерной физики. М-да!.. Разрешите же мне, как профессору Вонельку, решительно заявить, что столь массированный, я бы выразился, атомный взрыв, где бы он ни произошел, повлек бы за собой распространение опаснейшей радиоактивности в атмосфере, как это, впрочем, совершенно справедливо заметил уважаемый полковник Молния. Люди Земли, избавившись от одной опасности, столкнулись бы с другой - быть может, не меньшей. Кто знает, ведь такой массированный ядерный взрыв может вызвать глобальную реакцию - взрыв океанов Земли. М-да… - Профессор залпом выпил стакан воды. - Теперь осмелюсь просить у почтенного собрания и уважаемого Василия Климентьевича разрешения выступать дальше уже как советскому гражданину Ивану Кленову.
Министр кивнул.
- Профессор Иван Кленов тоже предлагает взорвать остров Аренида. Но взорвать его не ядерными бомбами, а средством, которое долгое время было известно вашему покорному слуге, не понимавшему даже, какую конструктивную роль оно могло бы сыграть в руках правительства коммунистической страны. Это средство я имею сейчас честь передать безусловно и безоговорочно своему народу, с большим и ничем не оправданным, увы, опозданием. По своей разрушительной силе, почтенные коллеги и слушатели, оно ничем не ограничено и в то же время не вызывает никакой опасной радиации. Остров Аренида будет уничтожен, и воздушный пожар погашен. А мы, позвольте выразить в том уверенность, здесь этого не почувствуем. Перестанут лишь дуть ветры, несущие воздух в Тихий океан. В свое время мною, по замыслу покойного русского физика Бакова, был создан сверхаккумулятор, накапливающий колоссальную энергию в магнитном поле сверхпроводника. Изготовление нужного количества сверхаккумуляторов сейчас не было бы ничем затруднено, если бы не одно обстоятельство. Сверхаккумуляторы, чтобы они не потеряли своего свойства, нужно покрывать особым защитным слоем, в состав которого входит редчайший элемент радий-дельта, о котором почтенные мои коллеги, по всей вероятности, не слышали. Я сообщил нашему правительству местонахождение запасов этого элемента, коими в свое время я располагал, и льщу себя надеждой, что будут приняты все необходимые меры, чтобы нужное вещество было передано в руки моих коллег-физиков. Полагаю, что этот же сверхаккумулятор может быть использован для питания электрических орудий, над которыми я когда-то также имел возможность работать, и буду рад поделиться своим опытом. Мой замысел требует очень точного - плюс-минус метры - и одновременного - плюс-минус доли секунды - попадания всех снарядов. Межконтинентальные ракеты при всей их прицельности могут не обеспечить одновременного попадания. Но это сделают электрические орудия.
- Такие электрические орудия уже существуют, профессор Кленов, и могут быть предоставлены для этой цели! - произнес с места полковник Молния.
Профессор выпрямился:
- М-да!.. Ах так? Это замечательно! Я осмелюсь высказать свое восхищение. Полагаю, что тогда затруднений, кроме получения радия-дельта, для осуществления предлагаемого плана не будет. Засим прошу собрание извинить меня за внимание, которое отвлекли у него профессора Вонельк и Кленов, и выражаю присутствующим совершенное почтение!
Кленов направился к своему месту. Министр объявил перерыв.
После выступлений во второй половине заседания академиков, маршала артиллерии и врачей, анализировавших детали плана, заключительное слово взял министр:
- Итак, подведем краткий итог. Путь первый для избавления от мировой катастрофы, как здесь говорили, - это путь бегства, поражения, гибели основной части человечества, путь, избранный капитализмом: устремиться под землю, спастись немногим имущим за счет оставшегося наверху большинства. Ясно, что этот путь привел бы прежде всего к гибели самого капитализма.
Путь второй: силой техники потушить зажженный техникой пожар, ликвидировать его взрывом всех мировых запасов атомных и водородных бомб. К сожалению, некоторые западные государства в предложении разом уничтожить все запасы ядерного оружия снова увидели лишь опасность лишиться своей пресловутой атомной силы. Даже мировая катастрофа не отрезвила защитников интересов большого бизнеса: они отказались от ликвидации катастрофы такой ценой. Однако катастрофа должна и будет ликвидирована. На страже судеб человечества, как и всегда, стоят страны социалистические. У нас есть электрические орудия, о которых сообщил товарищ Молния, у нас есть поправка к его плану, внесенная профессором Кленовым. Нужны оперативные меры для осуществления этого скорректированного плана, и эти меры будут приняты.
Мы ставим перед собой задачу: взорвать остров энергией, заключенной в сверхаккумуляторах, созданных в свое время профессором Кленовым и успешно разработанных вновь нашими физиками.
Для абсолютно одновременной переброски сверхаккумуляторов в другое полушарие построить электрические пушки сверхдальнего боя, питающиеся энергией подобных же сверхаккумуляторов.
Для осуществления этого плана необходимо следующее:
1. Во что бы то ни стало, любой ценой достать требуемый для сверхаккумуляторов радий-дельта, необходимый для создания защитного слоя. Как мы знаем, все мировые запасы этого элемента, добытые в свое время профессором Кленовым, принадлежат лично ему, но по известному стечению обстоятельств находятся в руках главы мировой военной фирмы и знаменитого Концерна спасения Фредерика Вельта.
Раз радий-дельта нужен, надо будет его достать. Поручить это дело людям надежным, а такие, я думаю, у нас найдутся. Так…
2. Все энергетические ресурсы коммунистических, а возможно, и части капиталистических стран - они ведь в этом тоже заинтересованы - следует уже сейчас подготовить к тому, чтобы созданные в будущем аккумуляторы насытить достаточной для наших задач энергией…
Министр стал теперь расхаживать около стола, опустив голову и время от времени взмахивая левой рукой с протянутым указательным пальцем. Казалось, он диктовал разработанную диспозицию военного сражения.
- 3. Пока радия-дельта нет, пока он для целей спасения человечества не попал еще в наши руки, следует аккумуляторы все же строить, чтобы покрыть их защитным слоем впоследствии. Времени не терять. Так…
Василий Климентьевич остановился и, глядя на полковника Молнию, продолжал:
- 4. Пушки надо начать сооружать, не упуская ни одного часа, ибо разрежение атмосферы скоро начнет себя проявлять. По некоторым проведенным подсчетам, место прицела должно находиться в Средней Азии, в пустыннейшей местности. Это выгодно для расположения огневых точек: выстрел будет удален от жизненных центров страны. Но зато появляются многие трудности, которые следует преодолеть. Создадим строительство, которое по месту очага пожара назовем Аренидстрой. Придется победить пустыню и построить пушки в нужный для человечества срок. Вот тот путь, который впору и по плечу коммунистам. Его и должны избрать коммунистические страны. Так… Но это не все…
Министр стал медленно набивать трубку. Он курил очень редко. Давно уже не видели Сергеева с его неразлучной когда-то трубкой. Заметив общее внимание к своей трубке, Василий Климентьевич улыбнулся, потом стал серьезным и продолжал:
- Полковник Молния приводил нам военную поговорку, но я тоже военного дела еще не забыл: «Наступления не начинай, не подготовив позиции для отхода». Надо идти в атаку, бросить в бой все средства, но следует считаться также с возможной неудачей и быть к этому готовым. Надо помнить, что, как бы ни повернулась борьба, человечество не должно прекратить существование. Поэтому для нашего боевого плана надо предусмотреть резервные позиции, и если даже в бою мы погибнем и не сумеем предотвратить сгорание всей атмосферы, то дети наши должны жить. Убежища для них должны быть созданы.
Вот почему, отдав все силы на осуществление плана Молнии и Кленова или какого-нибудь другого, направленного на активную борьбу, одновременно для спасения молодого поколения должны быть подготовлены пещеры: Залугская, Кунгурская, Курманаевская, Улан-Удэйская и другие. Право на сохранение жизни, во всяком случае, должно принадлежать детям, которые будут обслуживаться лишь минимальным количеством взрослых. Так. Борьба за жизнь для всех и безусловно жизнь детям - вот только таким образом могут поступать коммунисты!

Глава III. ФЛАНЕЛЕВЫЙ МЕШОЧЕК

Закончив свой злополучный рейс на остров Аренида, боцман Эдвард Вильямс вернулся в Англию.
Мимо окна вагона промелькнули лондонские пригороды с их прославленными коттеджами, садиками, парками и лугами - с великим синтезом городской и деревенской жизни. Потом помчались бесконечные корпуса похожих друг на друга зданий.
Медленно поплыло целое море из тысяч и тысяч крыш, на которые ежедневно оседает семьдесят две тысячи английских фунтов сажи и копоти. Именно этому обязан истинный, а не задуманный архитекторами цвет всех лондонских зданий.
Наконец мистер Вильямс вышел из-под арки вокзала Чаринг-Кросс и оказался в центре города.
Дядя Эд свято верил в благопристойность всего, что происходит в доброй старой Англии. Здесь всегда царил порядок, чтимый, как английские традиции, древний и прочный, как башни Тауэра, и такой же деловитый, как зажатая доками Темза, где на одну пинту воды приходится полтора фунта товарных грузов. Поэтому мистер Вильямс был несколько озадачен движением всех машин и пешеходов в одну сторону по всей ширине улицы. На его недоуменный вопрос джентльмен в мягкой шляпе с короткими полями торопливо ответил:
- В Гайд-парк, сэр. Оттуда - на Трафальгар-сквер. Назревают события.
Потом он исчез между старинной формы лимузином, напоминающим графскую карету, и каплевидным, словно стелющимся по мостовой спорткаром.
Мистер Вильямс стал задумчиво набивать всегда пустую трубку. Его прижали к грязно-серой стене трехэтажного здания с восемнадцатью подъездами восемнадцати квартир.
«Чем же теперь заняться? Зачем Я приехал сюда? - подумал дядя Эд.
- Не жалеть же сушу или воздух одному из славных моряков, открывших и завоевавших для Соединенного королевства полмира! Уж если что и стоит пожалеть, так это море! И зачем только притащило меня в этот город, где волнение на улицах не меньше девяти баллов! Пусть кошка научится плавать, если течение не увлечет меня с собой!»
Дядя Эд так и не закурил своей трубки; он только переложил ее в другой угол рта и отправился вместе со всеми, никого ни о чем не спрашивая.
Толпа стекалась к огромному лугу Гайд-парка. Она зажала между деревьями, окаймлявшими луг, стадо овец, мирно пасшихся здесь, в центре Лондона. Траву Гайд-парка, которую разрешалось мять каждому англичанину, вытаптывали сейчас миллионы ног. То здесь, то там над толпой возвышались переносные трибуны, на которых жестикулировали и кричали ораторы.
Мистер Вильямс не мог услышать ни одного слова, пока к нему на помощь не пришла сама толпа, начинавшая повторять восклицания ораторов:
- На Трафальгарскую площадь! На Трафальгарскую площадь!
Толпа стала покидать Гайд-парк, освобождай его для мирных, ни о чем не заботящихся овец.
Небо приблизилось к земле, стало клочковатым и грязным, почти осело на темные крыши, как разновидность копоти или сажи.
Дядя Эд поднял воротник.
Двигаясь от Гайд-парка к Трафальгарской площади, люди уже не молчали.
Невдалеке от дяди Эда шел высокий седой джентльмен без шляпы. Время от времени он оборачивался назад и кричал:
- Воздух! Воздух! В доброй старой Англии до сих пор всегда хватало воздуху!
Совсем близко от дяди Эда шла худая, изможденная женщина, прижимая к груди хилую трехлетнюю девочку. Девочка плакала, а мать утешала ее:
- Не плачь, не плачь! Добрые дяди не отнимут воздух… Добрые дяди не отнимут воздух…
Немного позади женщины плелся молодой человек с острым носом и откинутыми назад длинными волосами. Он говорил, почему-то обращаясь к мистеру Вильямсу:
- Я не хочу задыхаться, сэр! Я хочу жить! А для того чтобы купить акцию спасения, я должен работать четыре года по вчерашнему курсу. По сегодняшнему курсу это будет уже верных пять лет, сэр… Верных пять лет!
Дядя Эд невольно положил руку на грудь, где под волосатой морской фуфайкой во фланелевом мешочке лежала его акция спасения. Он получил ее через Ганса от самого мистера Вельта с условием молчать обо всем виденном во время последнего рейса.
У мистера Вильямса было право на продление жизни. Скоро жизнь на Земле закончится. Владельцы акций, а с ними и дядя Эд уйдут под землю, чтобы никогда больше не видеть неба, не чувствовать, как струйки дождя заползают за шиворот, никогда больше не подставить своего лица свежему бризу и не взглянуть на морской горизонт…
Дядя Эд, перед тем как навеки уйти под землю, приехал проститься с Лондоном, Англией, воздухом, туманом, дождем, небом, ветром, лесом, лугами… Дядя Эд приехал проститься вот с этими окружающими его людьми, большинство из которых должны…
Молодой человек продолжал, обращаясь к мистеру Вильямсу:
- Верных пять лет, сэр! А дышать мне осталось только несколько месяцев. Как же и когда я могу заработать достаточно денег на акцию? Как я смогу заработать?
Рядом с Вильямсом, касаясь плечом его локтя, шла худенькая девочка лет одиннадцати. У нее были большие заплаканные глаза. Она молчала и только изредка поглядывала вокруг испуганно, непонимающе.
Соседние ряды стали сильно нажимать. Дядя Эд костлявым плечом отодвинул от девочки двух забывших все на свете джентльменов.
- Правительство должно заботиться о нас, - говорил упирающийся старичок, - оно должно обеспечить нам пищу и воздух, иначе оно слетит! Да-да! Иначе оно слетит, сэр!
- Сэр, - обратилась к старику идущая впереди девушка с красивыми, тоже заплаканными глазами, - неужели я должна умереть? Скажите, что я сделала? Что я сделала?
- Не плачьте, леди! Не плачьте! Мы уже давно научились требовать мира и жизни. Правительство снова вынуждено будет подать в отставку!
Дядя Эд слышал, как разговаривала шедшая сзади него пара.
- Молли, мы так и не успели пожениться!
- Да-да, нам осталось купить только один сервант для нашей обстановки… Боже, только один сервант!.. Мы могли быть счастливыми!
- Молли, неужели мы не успеем пожениться?
- Может быть, мы не будем ждать серванта?
- Нет, мы продадим… мы продадим все, чтобы купить акцию хотя бы только для вас, Молли!
- Нет-нет, Сэм, это невозможно! Только вместе!
- Нет, Молли, я умоляю вас…
- Ах, нет, Сэм! Теперь никто не купит нашей обстановки. Нам никогда не достать денег!
- Не плачьте, леди! Мы идем предъявить свои требования. Правительство выполнит наши условия или вынуждено будет подать в отставку. Я уверяю вас, леди!
В толпе застряло несколько автомобилей. В одном из них сидели поджарая леди в мехах и тучный джентльмен. Автомобиль остановился против движения, и толпа обтекала его.
Женщина с плачущей девочкой на руках едва не упала, споткнувшись о колесо. Увидев это, двое рабочих, которые несли транспарант с надписью: «Потребуем воздуха, как мы требовали мира», открыли дверцу лимузина и попросили пассажиров выйти.
Докеры предложили женщине с ребенком сесть в автомобиль, а шофера заставили тихо двигаться задним ходом вместе с толпой.
Леди в мехах и толстый джентльмен не смогли протискаться на тротуар и, повинуясь общему движению, пошли следом за своим автомобилем.
На крышу автомобиля забрался какой-то коротконогий человек с лоснящимся лицом и стал кричать:
- Господь бог карает вас за грехи, дети! Молитесь и посещайте молельню сестер и братьев «Святого приличия»! Молитесь, и господь бог пошлет вам с неба воздух!
Сзади коротенького человека оказался какой-то джентльмен в котелке. Он довольно бесцеремонно отодвинул проповедника в сторону. Когда он говорил, у него топорщились маленькие усики:
- Протест! Протест! Леди и джентльмены! Мы потребуем у правительства, чтобы оно скупило для англичан, и только для англичан, все акции спасения! Англия достаточно богата для этого!
Проповедник исчез с крыши автомобиля. Вместо него появился внушительный джентльмен с седыми усами. Своим густым басом он совсем заглушил крикливый голос соседа:
- Мы будем требовать оккупации Гренландии! Британия должна завладеть Рейлихской пещерой! В ней можно спасти половину Англии!
Дядя Эд подсадил на подножку «роллс-ройса» девочку с испуганными глазами, а сам шел рядом.
На своеобразной движущейся трибуне было теперь четыре человека. Все они кричали так, что ничего нельзя было разобрать.
- Я не хочу задыхаться! Я хочу жить! Я не могу существовать без воздуха! - кричал блеклый человек в мягкой шляпе. - Должно же правительство считаться с тем, что я не могу существовать без воздуха! Я всю жизнь дышал!
- Скажите, сэр, - высунулась из автомобиля изможденная женщина, - я могу купить эту ужасную акцию для своего ребенка? Хотя бы… хотя бы ценой жизни… Ведь она так мало жила! Я уверяю вас, сэр, она такая маленькая…
Дядя Эд с удовольствием пустил бы какое-нибудь морское проклятье, но это был первый случай с мистером Вильямсом, когда ничто подходящее не пришло на язык.
- Неужели должны спастись только богачи? - спросил один из докеров.
- Мне кажется, что справедливее было бы бросить жребий, - ответил другой.
- Во всяком случае, - визгливо закричал идущий рядом старичок, - этим должно заняться правительство! Ему мы вверяем, джентльмены, заботы о нашей бренной жизни в тягчайшую минуту существования нашей страны. Ему, правительству, джентльмены!
С минуты на минуту в Вестминстерском дворце должно было начаться экстренное и чрезвычайное заседание парламента.
Пристав палаты, носитель черного железа, почти бегом совершал трехвековую традицию обхода вестминегерских подвалов. Триста лет назад здесь был раскрыт пороховой заговор Гай-Фокса, хотевшего взорвать парламент во время торжественного заседания.
Теперь в каждом подвале фотоэлектрические автоматы включали свет при одном лишь приближении людей, но люди эти все равно держали в руках незажженные фонари.
Сегодня палата общин и палата лордов заседали совместно.
Одетый в старинный черный костюм и башмаки с чулками, спикер, председатель палаты, нервничал. Он ждал донесения, что традиционный обход завершен, а без этого он не имел права начать заседание. Не один раз соскакивал он с окруженного решеткой кресла и вертел во все стороны напудренным париком.
Но спикера беспокоило еще больше отсутствие первого лорда казначейства - иначе говоря, премьер-министра - и других членов кабинета. Неужели кабинет министров все еще заседает в доме премьера на Даунинг-стрит?
Депутаты против обыкновения были на местах. Лидер оппозиции уже сидел на своем месте против «скамьи казначейства» и всем своим видом выказывал негодование по поводу столь пренебрежительного отношения правящего кабинета к чрезвычайному заседанию парламента, а значит, и к древнейшей в мире демократии.
Напряжение увеличилось еще больше, когда пришло сообщение о продвигающейся к Трафальгарской площади демонстрации.
Напрасно ждал спикер. И пудра осыпалась с его парика. Это был, может быть, единственный случай во всей истории существования старейшего в мире парламента, когда на заседание его не пожелал явиться ни один член кабинета.
Та часть процессии, с которой шел дядя Эд, не могла пройти к Трафальгарской площади прямым путем, а повернула к Сити, чтобы через давно исчезнувшие ворота старинной и узкой улицы Стрэнд проникнуть на площадь. Демонстрация, как снежный обвал, увлекала все на своем пути.
Улица Стрэнд - улица юристов. К моменту приближения демонстрации все они выскочили на улицу из залов заседаний в своих официальных костюмах, в коих вершили дела. В человеческой лавине замелькали напудренные парики, черные мантии и тоги. Но у всех этих пламенных барристеров, крючкотворных клерков, деловитых атторнеев и солиситоров высокочтимых их лордств судей, - у всех этих людей, несмотря на их нелепые костюмы, были такие же испуганные глаза и опущенные головы, и они также хотели дышать самым обыкновенным английским воздухом, ибо у них тоже не было денег для приобретения акций спасения.
Процессия достигла Трафальгарской площади. Восемь людских потоков вливались в нее с разных сторон, над головами людей колыхались откуда-то появившиеся плакаты: «Воздуха!», «Воздуха англичанам!», «Мы сумели спасти людей от войны, мы сумеем спасти их от удушья!», «Снизить цены на акции спасения!», «Мир и жизнь!», «Требуем рассрочки на акции!», «Мы хотим дышать!», «Люди, объединяйтесь во имя жизни!»
Трафальгарская площадь, несмотря на ее огромную величину, не смогла вместить всех собравшихся. Толпы народа щупальцами протянулись по всем прилегающим улицам.
Дядя Эд так и не мог пробраться к площади. Вместе с испуганной девочкой, стоящей на подножке автомобиля, он оказался прижатым к зданию суда на улице Стрэнд.

Предыдущая страница 23 Следующая страница


Пылающий остров 24

Может быть, благодаря этому около них оказалось больше всего людей в странных нарядах. Девочка смотрела на них непонимающе и еще более испуганно.
- Сэр, - обратилась она к дяде Эду, - скажите мне, что происходит? Объясните мне. Я попала сюда случайно. Я искала по улицам моего маленького братишку, Вы не можете мне помочь найти его?
Дядя Эд что-то промычал в ответ.
На площади с цоколя колонны памятника адмиралу Нельсону говорили сразу несколько ораторов. На улице Стрэнд их, конечно, не было слышно. Но они могли говорить только об одном. Они только могли требовать воздуха, только права жить для тех, кто не мог приобрести акций спасения. Они требовали от правительства принятия мер.
На маленькой уличке Уайт-Холл показались отряды полицейских. Плотными рядами, вооруженные резиновыми дубинками, ом оттеснили толпу от Даунинг-стрит.
Толпа постепенно отступала. Около черно-серых башен Конногвардейской команды полицейские неожиданно рассеялись.
На крыше Национальной галереи, на арке, где начинается пустынная улица Мэлл, и на других выходящих на площадь зданиях стояли пулеметы. Поблескивающие стволы одновременно выдвинулись и показались толпе.
На улице Стрэнд были хорошо слышны выстрелы.
Толпа побежала. Может быть, задавленных и искалеченных в этом паническом бегстве было куда больше, чем погибших под пулями.
Дядя Эд почувствовал эту обратную волну спустя минуту после первых выстрелов, значения которых он не понял. Его оттеснили от автомобиля и от стоящей на подножке девочки. Он видел ее умоляющий взгляд.
Люди кричали. Крик этот несся с площади и пропадал на улицах. Плакаты с требованием воздуха, мира и жизни валялись, растоптанные толпой. Паника и ужас овладели людьми.
Дядя Эд напряг все свои силы.
- Тысяча три морских черта! - заревел он. - Я не собираюсь менять свой курс!
Кто-то упал перед ним. Это дало дяде Эду возможность ловким маневром протолкнуться к автомобилю. Дядя Эд чувствовал, что он во что бы то ни стало должен добраться до девочки.
- Сэр, сэр, вы поможете мне? Я боюсь! - шептала она.
Ее сорвали с подножки и понесли в толпе. Жирный толстяк в парике старался проложить себе дорогу. Под руку ему попала девочка. Она вскрикнула от боли.
Дядя Эд видел это. Ему удалось дотянуться до толстяка, но в руке его остался только парик. В толпе виднелась лысая голова, обрамленная соломенно-рыжими волосами.
Девочка плакала.
- Пусть проглочу я морского ежа… - начал дядя Эд, но не договорил.
Дрожащая, заплаканная девочка оказалась перед ним.
- Сэр, он мне сейчас сказал, что я все равно задохнусь! Разве это правда? Разве это может быть правдой?
- Пусть никогда я не увижу океана, если правда! - сказал дядя Эд и сунул в руку девочке фланелевый мешочек, который сорвал с груди.
Со стороны Трафальгарской площади все еще слышались выстрелы.

Глава IV. ОСОБОЕ ЗАДАНИЕ

Матросов позвонил Марине по телевизефону и попросил разрешения немедленно прийти.
Марина заволновалась. Этого никогда не было. Что-то случилось! Она побежала к директору института хлопотать пропуск. К ее удивлению, Николай Лаврентьевич, едва услышав о Матросове, тотчас распорядился выдать ему пропуск.
Марина ждала Дмитрия, нервно расхаживая по лаборатории. Она добилась, чтобы ненавистные ножницы были вынесены. Они стояли сейчас на дворе под навесом, и Марина всякий раз делала крюк, чтобы не пройти вблизи.
Фундамент от них все-таки остался. Даже он был неприятен Марине, и она распорядилась поставить на нем лабораторный стол и сама взялась помогать лаборанткам и технику.
Заниматься обычным делом она не могла. Все валилось из рук. Матросов застал ее раскрасневшейся после перестановки в лаборатории.
Две лаборантки с бесцеремонным любопытством рассматривали статного посетителя с седыми висками.
Под этими взглядами Марина чувствовала себя скованной и в душе боялась, что Дмитрий подумает, будто она холодна с ним.
Марина не знала, куда посадить Матросова. Отправить своих помощниц из лаборатории она стеснялась.
- Ну, покажи, - попросил Матросов, - где здесь ваша алхимия?
- Вот за тем свинцовым экраном, - показала Марина, не понимая, зачем об этом спрашивает Матросов.
- Вот оно где, «марсианское производство», - задумчиво сказал Матросов, глядя на закрытый проем в бетонной стене.
- Да, там сверхурановый реактор. Мы пытаемся утяжелить ядра сверхтяжелых элементов. Превратить кюрий, берклий или менделевий в радий-дельта.
- Понимаешь, какое дело… - замялся Матросов.
- Зачем ты пришел… сюда? - тихо спросила Марина, включая электромотор, чтобы он начал жужжать.
- Выходит дело, неверно я сказал тебе в Брестской крепости, что никогда больше не вернусь туда…
- Куда? В крепость?
- Нет, я говорил о Западе.
- Что ты хочешь сказать? - ужаснулась Марина.
- Пойми меня, родная. Не было у меня часа с тех пор, как я на Родине, чтобы не терзала меня мысль о моей вине перед людьми. Я оказался никуда не годным психологом, не смог разобраться в профессоре Бернштейне, которого должен был подготовить к бегству от Вельта. Я не угадал его состояния, его угрызений совести и благородного желания спасти людей от своего открытия. Теперь я имею возможность частично искупить свою вину.
- Как? Что ты задумал?
- Профессор Кленов говорил тебе, что все запасы нужного вам радия-дельта находятся у Вельта, у того самого Вельта, который так ценил меня и сейчас считает погибшим.
- Ты хочешь ринуться в его пасть?
- Кто лучше меня знает Вельта? Кто лучше меня может выполнить задание - добыть радий-дельта для тебя, для спасения человечества?
- И ты едешь к нему?
- Проститься пришел, девочка моя, - сказал просто Матросов. - Через сорок минут улетаю.
Марина опустила руки и испуганно смотрела на Дмитрия.
- Прощай, Мариночка, - сказал он, беря ее за плечи.
Она отрицательно замотала головой.
- До свидания… - И спрятала голову у него на груди.
Девушки-лаборантки, ступая на носочки, вышли. Техник работал и ничего не замечал.
Матросов вышел следом за лаборантками.
Профессор Кленов в сопровождении директора института шел к Марине. Профессор был очень возбужден и не заметил, что Марина украдкой вытирала покрасневшие глаза.
- Достопочтенная моя государыня! Дозвольте войти в апартаменты ваши гонцом вестей хороших! - Со старомодным изяществом профессор поклонился и вошел в лабораторию.
Дойдя до середины комнаты и увидев, что свинцовый экран спущен, профессор разогнулся и застыл в удивлении перед приборами, дрожащие стрелки которых показывали, что в защищенном помещении начался процесс:
- М-да! Что это такое?
Черные лоснящиеся стены повторяли фигуру Марины в голубом рабочем халате, который в отражении казался совсем другого цвета. Марина взяла со стола провод и вертела его в руках. Директор рассматривал лабораторию после перестановки.
- М-да! Чем это вы опять заняты, моя дорогая барышня?
- Продолжаю работу, - пожала плечами Марина.
- Какую, с позволения спросить?
- Готовлю защитный слой для сверхаккумуляторов.
- В сторону, государыня моя, в сторону! Теперь перед нами гигантская задача! М-да!
- В чем дело? - подняла брови Марина.
- Будем изготовлять несметное количество наших аккумуляторов. Задание правительства… Имею честь довести до вашего сведения, что план принят. М-да!.. Принят. Недаром жил все-таки ваш покорный слуга! Будем стрелять по упавшему метеориту аккумуляторами. Извольте бросить все ваши работы…
- Но ведь я работаю над аккумулятором, - тихо сказала Марина, рассматривая концы проводов.
- Как? Не расслышал или не понял?
- Я продолжаю работать над сверхаккумулятором, - четко выговорила Марина.
- Но позвольте… Я уже имел честь открыть… открыть вам свою тайну!
Марина выпрямилась, положив провода на стол.
- Да, профессор. Я знаю это.
- Так какой же смысл тратить время? Ведь решено добыть для нас радий-дельта! Радий-дельта, без которого мой аккумулятор все равно не может обойтись.
- Вот потому-то я и продолжаю работать.
- Не понимаю, какая связь? - пожал плечами профессор.
- Все мировые запасы радия-дельта в руках у Вельта.
- Совершенно верно.
- Следовательно, надо продолжать поиски.
- Какие поиски? - сердито зажевал челюстями профессор. - Я позволю себе вторично напомнить, что имел честь открыть стране, и вам в том числе, способ, коим удалось мне сосредоточить в сверхпроводнике не виданные дотоле количества энергии.
- Меня этот способ не устраивает, профессор.
Кленов беспомощно огляделся:
- Как так? Как не устраивает?.. Так зачем же… зачем я тогда открывал свою тайну? Позвольте, как же так? Я полагал, что открытие мной тайны сверхаккумулятора исключает надобность новых исканий.
- Я хочу найти равноценный заменитель отсутствующего у нас радия-дельта.
Марина опустила голову. Глаза ее из-под высокого лба смотрели угрюмо.
Профессор растерянно бормотал:
- Я думал… храня тайну столько десятилетий… Открыв ее, надеялся, что это будет использовано…
Директор обратился к Кленову:
- Иван Алексеевич, что смущает вас в работе Садовской? Она хочет найти лишний шанс к решению нашей общей задачи.
- Что? Вы ко мне? Ах, да!.. Смущает? Ровным счетом ничего. М-да!.. Ни-че-го! - Профессор тряс курчавой белой бородой. - Меня ничего не смущает! М-да!.. Но я осмелюсь обратиться к вам: раз мои достижения не надобны, покорнейшая просьба освободить меня от дальнейшего участия в работах над аккумулятором и над осуществлением предложенного мной правительству плана. М-да!.. Уж покорнейше вас об этом прошу.
- Профессор, я не вижу причины…
- Нет, увольте, сделайте одолжение… Поручайте ведение работ более молодым… М-да!.. И более сведущим, а мне уж позвольте… м-да… откланяться…
Профессор пятился к двери, пока с шумом не захлопнул ее за собой.
Марина подошла к директору несколько смущенная:
- Николай Лаврентьевич, вы поглядите за ним. Успокойте Ивана Алексеевича!
- Хорошо, Марина Сергеевна. Не тревожьтесь об этом. Вашу инициативу одобряю. Заменитель будем искать! Дам задания всем остальным лабораториям.
Марина бросила на академика быстрый взгляд, и директор понял, что она вовсе не собиралась дать кому-нибудь себя опередить.
- Хорошо. Но найду его все-таки я! - медленно произнесла она и решительно повернулась к столу.
Поднявшись по лестнице своего дома, профессор Кленов долго стоял перед дверью. Шаря по карманам, он невнятно бормотал:
- М-да!.. Поражен… Не подыщу объяснений. Ключ всегда лежал именно в этом кармане… Полвека таил, а это никому не нужно… М-да!.. Никому и не нужно, почтеннейший мой профессор… М-да!
Ключ нашелся, причем в том же кармане, где всегда.
Еще в передней профессор заметил, что у него кто-то есть. Он не спеша разделся и открыл дверь в комнату. Раздался знакомый веселый и торопливый голос:
- А, почтеннейший! Наконец-то! А я тружусь. Вы, может быть, думаете, что легко разобраться в ваших бумагах? Ничего подобного. Вот и сижу, разбираюсь в вашем утиле. Выполняю ваше поручение.
Профессор поднял тусклый взгляд.
- Они насмеялись надо мной. Им оказалась ненужной моя нелепая тайна… М-да!.. Не нужна…
- Послушайте, что вы такое говорите? Вы думаете, что я что-нибудь понимаю?
На стуле около самой стены лицом к ней сидел доктор. Перед ним на откинутой картине Левитана лежала груда рукописей, вынутых из секретного бюро профессора Кленова.
Это был доктор Шварцман, но он чем-то отличался от прежнего доктора. Он был не в пенсне, а в роговых очках. Очки сидели плотно и теперь уже не слетали, как ни вертелась докторская голова.
- Столько лет носить в себе проклятую тайну и убедиться, что носил скорлупу, которую надобно выбросить!..
- Послушайте, если вы так же читаете свои лекции, то я выражаю соболезнование вашим студентам. Скажите, кому не нужны ваши сообщения?
- Ей не нужны. Этой молодой барышне…
Профессор неожиданно осекся.
- Какой, какой барышне? - спросил доктор, поднимаясь.
Правый рукав у него был засунут в карман.
- Та… та барышня…
Профессор замолчал.
- А министр, а чрезвычайный совет, а человечество?
Профессор молчал.
- Вам, по-видимому, трудно ответить на эти вопросы, почтеннейший. Знаю. А я вам задам еще один вопрос. Я разбирался в ваших записях. В вашей науке я слабоват, но вот каким это образом вы оказались таким крупным домовладельцем?
- Что? Что такое изволили вы сказать? - удивился Кленов.
- Я никогда не думал, что у вас такие поместья!
- М-да!.. Не понимаю, о чем вы говорите.
- Да вот, пожалуйста.
Доктор стал неуклюже перебирать левой рукой разложенные на откинутой картине бумаги. Наконец, найдя нужную бумагу, он принялся размахивать ею перед лицом профессора.
Кленов взял бумагу и достал очки.
- Тут звонил Матросов. Через сорок минут он вылетает в Данию, просил вам передать, что ему поручили достать какой-то там радий-дельта…
Профессор прочел бумагу и несколько мгновений смотрел в лицо доктору отсутствующим взглядом.
Вдруг он ударил себя по лбу:
- Какой глупец! Какой глупец!
- А что такое? Почему вы присвоили себе такое ученое звание?
- Какой глупец!.. Доктор, немедленно одевайтесь! Извольте показать, где ваше пальто, я помогу вам одеться!
- Я могу и сам. Может, вы думаете, что я калека?.. Но куда вы спешите?
- На аэродром, доктор! На аэродром!
- О, вы видели этого юношу?! Теперь ему понадобился аэродром!
- Я осмелюсь просить вас не задерживать меня.
- Но позвольте…
- М-да!.. Я ничего не могу позволить, милейший доктор. Спешим! Мы должны застать Матросова и передать ему эту бумагу.
Трясущимися руками профессор накидывал на доктора пальто.
…Красный самолет расправил свои белые складывающиеся крылья. Матросов в качестве пассажира занял место в кабине. Начальник аэродрома Баранов, высокий, с рыжими бакенбардами, заглядывал в кабину и отдавал последние приказания:
- Смотри, брат! Напасть ни с того ни с сего могут. Тогда держи вверх и радируй. Стрелять начнут - в бой не вступай: камнем вниз - и приземляйся. Помни, кого везешь! Понял?
Вокруг самолета толпились летчики и провожающие. Матросов слушал последние напутствия.
По пустынному вагону метро метался профессор Кленов. Доктор Шварцман не отставал от него.
- Только бы не опоздать! Только бы не опоздать! - шептал профессор.
- Ничего подобного! - кричал доктор.
- Подумать только, милейший: от такого пустяка, как возможность задержать самолет, зависит спасение человечества! - говорил Кленов.
- Вы, может быть, думаете… - начал доктор и замолчал.
Поезд подходил к Станции «Аэропорт». Доктор Шварцман и профессор Кленов изо всех сил старались открыть еще запертые пневматические двери.
Самолет плавно двинулся с места. Люди махали руками и шляпами. Никто из провожающих не заметил двух бегущих по полю стариков. В общей суматохе это казалось естественным.
Когда профессор подбежал к начальнику аэродрома, самолет уже превратился в едва заметную точку.
- Уважаемый!.. Осмелюсь обратиться… Скорее, возможно скорее верните самолет!
- Что? Вернуть сверхэкспресс? Да вы с ума сошли!
- Ничего подобного! - закричал подоспевший доктор и первым делом вцепился в пульс профессора. - Скверно, - проговорил он, задыхаясь.
Начальник аэродрома недоумевающе слушал, что наперебой говорили ему старики. Потом быстро направился к радиорубке.
Все присутствующие были удивлены. Строились всевозможные догадки, но никто толком не знал, почему понадобилось вернуть самолет.
Вскоре на горизонте появилась точка, а через несколько минут на бетон аэродрома опустилась красная машина с белыми, отогнутыми назад крыльями.
Кленов быстро шагал следом за еще катившимся самолетом. Доктор семенил сзади.
Едва машина остановилась, профессор забрался в пассажирскую кабину и долго что-то объяснял Матросову, передавая ему старые, много лет хранившиеся в секретном сейфе бумаги.
Телевизефон самолета соединили с Василием Климентьевичем. Министр поблагодарил профессора и дал Матросову четкие приказания. Его изображение исчезло с экрана, но самолет не отправлялся, дожидаясь приезда нотариуса для выполнения каких-то формальностей.
Только через час самолет снова готов был к полету. Начальник аэродрома выходил из себя, но Матросов медлил. Ему что-то хотелось сказать профессору.
- Иван Алексеевич, - наконец сказал он, - простите… Вы увидите Марину Сергеевну?
Профессор насупился, зажевал челюстями и сердито взглянул из-под насупленных бровей.
- М-да!.. М-да!.. - сказал он, потом еще раз взглянул на Матросова.
Неизвестно, что он прочел на лице Матросова, какое воспоминание промелькнуло у него в голове. Может быть, он вспомнил Мод… Около рта его легли болезненные складки, еще ниже опустились лохматые брови. Потом, вдруг по американской манере ударив Матросова по плечу, он сказал бодро и весело:
- Хорошо! Я передам привет от вас Марине Сергеевне. М-да… На прощание еще раз хочу поблагодарить вас за согласие взять с собой мой аппарат связи на отраженной волне. Если он вам даже и не понадобится, не откажите в любезности радировать на нем любое сообщение.
Матросов пообещал.
Кленов раскланялся и в сопровождении доктора Шварцмана покинул самолет.
Взревел мотор, и самолет плавно побежал по взлетной дорожке.

Глава V. СВЯЩЕННЫЕ ЗАКОНЫ

У подножия замка Фредериксбург на острове Зеландия - большое озеро. Серые стены дворца спускаются уступами в тихую гладь. Высокие восьмиугольные башни касаются самого дна. Вековые гиганты парка подергиваются под водой неощутимой влажной дымкой. Вместе со своим отражением замок словно висит в воздухе, опоясанный бахромой густой зеленой тени.
Это король Христиан IV построил на берегу озера датский Версаль. Он любил видеть дворец и небо над ним у своих ног.
Но за последнее время совсем иным стало отражение в озере. Странный, нестихающий ветер покрыл гладь морщинистой рябью, и затрепетал, заколебался висящий в воздухе замок.
Жалобно выл ветер, словно навеки прощаясь с землей. Он цеплялся за ветви, в отчаянии кидался в воду, заставлял в страхе дрожать колеблющиеся башни, печально вздымал с дорожек песок и, как пеплом, посыпал им головы понурых людей, шедших в замок Фредериксбург.
Невесело шли в резиденцию короля министры Датского королевства. Кратка, но тяжела была повестка дня чрезвычайного заседания:
1. О нарушении Данией союзной солидарности.
2. Меры Дании по спасению мира.
Прошли министры; начались нерадостные прения во дворце, а ветер все выл на одной протяжной, несмолкающей ноте и уносил воздух в неведомую даль.
Почти одновременно с министрами ко дворцу подъехал автомобиль. В нем сидел Матросов.
В этот момент в старинном зале дворца печальный и интеллигентный старичок сообщил, что в органе западной военной солидарности поставлен вопрос о предательском нарушении Данией обязательств в части традиционных поставок Англии мяса и молочных продуктов.
- Дело в том, - продолжал премьер-министр, - что господин Петерсен, в руках которого сосредоточен почти весь экспорт страны, неожиданно продал все датские запасы господину Вельту.
- Вельту? - воскликнули многие министры.
Толстый и красный Петерсен, владелец датского синдиката мясных и молочных продуктов, присутствовал на заседании. Он хитро улыбнулся и сказал:
- Напрасно англичане обижаются, господин министр: с господином Вельтом я имею дело не один десяток лет. Я всегда продавал ему молоко и мясо.
- Однако ваш синдикат запродал сейчас Вельту все, что может дать Дания до конца… - Старичок министр замялся и совсем тихо добавил: - До конца мира… - Он вытащил платок и тщательно высморкался.
- Совершенно верно! - весело ответил Петерсен.
- А как же Англия? - робко спросили из-за стола.
- Я не знаю как!
- Что же будут есть англичане? Что им ответить?
- По-моему, надо им ответить: товар продан, лавка закрыта. Они не заплатили бы мне таких денег, как Вельт! Конечно, Англия - датский союзник. Но Вельт - владелец мира будущего, в который каждый человек мечтает попасть. И опять же, священное право собственности превыше всего.
Министры не решились принудить Петерсена расторгнуть сделку с владельцем Концерна спасения, а потому решили все вместе выйти в отставку. Но прежде предстояло обсудить меры по спасению мира. На заседание пригласили Матросова.
Он поклонился важному собранию, мельком оглядел лепной потолок, золотые карнизы, темные картины в тяжелых рамах и сразу начал:
- Моя страна совместно с другими странами, всегда тревожившимися за судьбу человечества, принимает общие меры к ликвидации возникшей на острове Аренида катастрофы, но для осуществления намеченного плана нужен редчайший элемент радий-дельта, все запасы которого находятся на территории Дании…
Министры оживились. Конечно, они не знали ни о существовании радия-дельта, ни о том, где он находится, но все они были готовы помочь смелому начинанию. Кроме того, они гордились тем, что Дания оказалась страной, в которой сосредоточены все запасы такого важного элемента. Однако едва произнес Матросов имя Вельта, как наступило неловкое молчание.
- Просьба моя сводится к тому, - закончил Матросов, - чтобы силой власти датского правительства реквизировать радий-дельта и передать его для спасательных мер.
- Реквизировать? Нет, почтенный господин Матросов просто не понимает, что это невозможно! Отнять у Вельта то, что принадлежит ему, нарушить священные законы, на которых зиждется цивилизация, просто невозможно для культурной страны. Кроме того, подобный акт восстановил бы Вельта, главу Концерна спасения, против датского населения, чего правительство Дании ни в коем случае не может допустить! - Старичок премьер волновался, путал слова, но все время старался быть изысканно вежливым.
- Это невозможно, - согласились министры.
- Мы не можем, господин Матросов, попирать ногами частную собственность, - закончил премьер-министр.
- Я не прошу об этом, - спокойно сказал Матросов. - Наоборот, я прошу защитить частную собственность. Я выступаю здесь как частное лицо, как собственник Ютландского замка, где незаконно обосновался Вельт.
Министры единодушно выразили готовность помочь: в душе они всегда были за мир, если он не нарушает устоев цивилизации. Но как пойти против Вельта?
Однако, кроме адвокатов и писателей, профессоров и чиновников, заседавших в романтическом зале старинного замка, в городе Копенгагене, знававшем и гнет оккупации, и международные конгрессы борьбы за мир, было много и других людей, болевших за судьбы мира, воспитанных современной Данией - страной судостроения и пищевой промышленности, высокомеханизированного сельского хозяйства и несчетных типографий. Эти люди заводов и полей, студенты и женщины, матери детей пришли к замку с флагами, трепещущими на ветру, с транспарантами, с которых кричали слова: «Борьба!», «Забота!», «Воздух!». Все больше становилась толпа, все громче раздавались голоса.
Древний датский Версаль гудел, как готовый взорваться паровой котел.

Предыдущая страница 24 Следующая страница


25 Александр Казанцев

Премьер-министр, прервав заседание, вышел на балкон. Рев толпы обрушился на него. Она бушевала внизу. К нему тянулись тысячи поднятых кулаков.
Премьер, улыбаясь, раскланивался.
Вернулся он к министрам со словами, что его партия в решительную минуту всегда находила общий язык с народом. Коллеги по кабинету смотрели вопросительно.
Матросов, заложив руки за спину, спокойно разглядывал лепные украшения.
Премьер-министр солидно сел и задумался. Он понимал, что ему сейчас предстоит «найти общий язык» с пришедшим к стенам замка народом, и в то же время он был в большом затруднении.
Чудовищное стечение обстоятельств! Священный закон частной собственности, основа величественной пирамиды цивилизации, вдруг оказался противопоставленным ее вершине, самому Вельту - владельцу ключей от мира будущего… Поистине близок конец мира, если на глазах у поборников цивилизации она опрокидывается.
И почтенный, всегда гуманный министр, сторонник прогресса и нерешительных мер, даже обрадовался, когда в раззолоченный зал, знавший камзолы и парики, звезды и брильянты, шпаги, плюмажи, ботфорты, смокинги, фраки и лакированные туфли, явилась группа людей в сапогах, с решительными лицами. Люди эти назвали себя Комитетом содействия, который был избран стоящими внизу людьми.
- О каком содействии идет речь, уважаемые члены комитета? - с надеждой в голосе осведомился премьер-министр.
Требования пришедших к замку людей были очень просты и понятны: они не хотели задыхаться. Прошел слух, что коммунистические страны, решившие вести активную борьбу с катастрофой, обратились за содействием к Дании.
- Вот Комитет содействия и будет это делать, - закончил здоровенный детина с ясными серыми глазами и массивным подбородком.
Почтенные министры переглянулись.
Впервые за всю летопись Датского королевства, со времен Гамлета, принца Датского, совет министров Дании, одной из передовых стран Европы, провел совместное заседание с Комитетом содействия…
Заседание было очень кратким, без прений и споров.
Народ стал расходиться.
Матросов уехал.
Председатель Комитета содействия едва не раздавил в своей ручище тонкую руку премьер-министра. Министру казалось, что он совершил подвиг. Гордый, респектабельный, даже красивый, шел он, забыв надеть шляпу, по берегу озера, и ветер трепал его седые волосы.
Да, он был горд, горд тем, что достиг единения с народом и… не нарушил священных законов собственности.
Когда он подошел к озеру, то в ужасе отпрянул. В воде колебались неустойчивые, опрокинутые шпилями вниз башни. Это убедило почтенного социалиста, что все действительно перевернулось и опрокинулось.
На следующий день утром несколько автомобилей один за другим неслись по гладкому шоссе, обгоняя ровный, шуршащий вереском ветер.
Солнце поднялось уже высоко, кузнечики в траве отчаянно звенели. Верно, солнцу надоел назойливый звон, и оно решило сжечь их живьем. Но кузнечики пока не поддавались - должно быть, на их стороне был ветер. Солнце в ярости забралось еще выше и злобно нагревало и сушило все вокруг.
Вскоре машины скрылись в небольшой роще стонущих от нестихающего ветра буков. Из-за раскачивающихся верхушек выглядывали шпили Ютландского замка.
Машины остановились в лесу, и только одна из них подъехала к замку. После нескольких гудков ворота со скрипом открылись. Привратник пропустил автомобиль, удивленно оглядывая приехавших.
Лакеи повели Матросова и сопровождавшего его чиновника по изъеденным веками ступеням. Седой и важный дворецкий с почтительной радостью узнал мистера Тросса, который «так вовремя», по его мнению, вернулся, и отправился доложить Вельту.
Когда Матросова ввели в полутемный зал со стрельчатыми окнами, первое, что бросилось ему в глаза, была фигура женщины в облегающем бархатном платье, стоявшей в противоположных дверях между двумя закованными в латы средневековыми рыцарями.
В первый момент могло бы показаться, что это замечательная картина, но женщина, вызывающе красивая, медленно пошла навстречу Матросову. Она бесцеремонно рассматривала его энергичное, открытое, немного скуластое лицо.
- Тросс! Это вы или привидение? Впрочем, в замках полагаются привидения!
- Да, это я, мэм. Во плоти и крови, мэм,
- Проверим. Я ведь никогда не верила, что вас съели акулы. Это неэстетично! Фи! Просто вас нужно было спрятать… может быть, от меня. Не так ли, Тросс? - И она заглянула ему в глаза.
- Как вам будет угодно, мэм. Всегда к вашим услугам.
- Как прежде? О'кэй! Мне угодно побеседовать с вами, будь вы хоть привидение, хоть оживший скиф! В библиотеке. Надеюсь, вы не забыли, где она?
- Нет, мэм! Прекрасно помню.
- Я хочу узнать о вас все. - И Иоланда повернулась к окну так, чтобы мистер Тросс видел ее профиль, профиль римлянки.
Матросов с холодной учтивостью любовался им.
Вернулся знакомый дворецкий и почтительно пригласил Тросса пройти в кабинет.
Вельт сидел в полутемной комнате со спущенным жалюзи. Перед ним стояла лампа с рефлектором, неприятно слепившая входивших.
Он медленно поднялся из-за стола и шагнул навстречу Maтpocoвy:
- Тросс? Я не поверил ушам. Что мне сделать с этим болваном Шютте за его доклад о вашем безумии?
- Наградить его ящиком пива, сэр. Он прекрасно служил вашему делу.
- Вы так считаете? Ну хорошо. Выпьем по рюмочке за это дело, а вы пока обдумайте, как изложить мне свою версию. Или она давно готова? - говоря это, Вельт открыл вделанный в стену сейф, внутри которого оказался американский бар с пузатыми бутылками.
Он налил две рюмки коньяку и пригласил Тросса к столику:
- Вот теперь выкладывайте, парень, вашу подготовленную версию.
Матросов спокойно сел, закинув ногу на ногу и держа рюмку у губ. Вельт внимательно наблюдал за ним. Но намеренно налитая им рюмка «с верхом» не расплескивалась. Руки у Тросса не дрожали.
- Версии нет, - спокойно сказал он. - Вы ведь знаете, биг-босс, для какой деятельности меня готовили у вас в Америке.
- Думаете, я зря пообещал вам выгодное место при себе? - И Вельт покосился на бар, который в его нью-йоркском кабинете был прикрыт картиной с изображением Белого дома.
- О'кэй, сэр! Я держался за вас. Но мог ли я упустить необычайную возможность, которая ввела бы меня в тесный круг коммунистических верхов?
- Что вы имеете в виду, Тросс?
- Я мог бы разом стать «разоблачителем капиталистического мира», вестником грозящего Земле несчастья, свидетелем занявшегося пожара атмосферы и… заработать доверие Кремля, не потеряв вашего.
- Каким образом?
- Перейдя на советский корабль, подошедший к пылающему острову. - Матросов выпил рюмку и поставил ее на столик перед Вельтом, не прикоснувшимся к своей. - И я не задумываясь сделал это, сэр.
- Откровенно! - не без восхищения процедил Вельт и пригубил рюмку. - А как же акулы? А кровь? Мне даже представили цветную фотографию места вашего упокоения.
- Резиновый жилет с кислородом, когда я в море, всегда на мне. Акваланг легко умещается под пиджаком.
- А кровь?
- О, сэр! Порошок в пакетике выдается вместе с аквалангом, бумагу даже не надо разрывать, размокает в воде моментально. Безукоризненный цвет. Я думал, вы знаете, сэр.
- Я мог знать, а акулы?
- О, сэр! Вы же ценили во мне кое-какие спортивные качества. А в разведшколе нас обучали бороться в океанарии с дельфинами, а это почище акул, поверьте, сэр.
- И всю эту болтовню вы считаете версией?
- Я же предупреждал вас, сэр, что версии не будет.
- Как же вас выпустили коммунисты?
- Очень просто, сэр. Они меня послали к вам с поручением.
- Бизнес? Вижу, вы и там не терялись.
- Если хотите, то бизнес. Безусловно, бизнес. Вы можете получить огромную выгоду, если продадите им имеющиеся у вас запасы радия-дельта. Видите, я и сейчас борюсь за ваши интересы.
- Зачем? Зачем я стану торговать с коммунистами?
- Ради выгоды, сэр.
- Не поздно ли они собрались торговать со мной? Мой концерн, как вы отлично знаете, производит самое лучшее вооружение, но где найти ему применение в обозримом будущем на безвоздушной Земле? - И Вельт неприятно рассмеялся. - А жаль, Тросс! Неправда ли? Вы так умело рекламировали мои пушки, танки, газы! Микробы! Ха-ха-ха! Помните, вы подсчитали, что, если стрелять из одних моих пулеметов, можно расстрелять все население земного шара в десять минут.
- Вы меня знаете, сэр. Вы никогда не ошибались, прислушиваясь к моим прогнозам. Я пришел к вам, чтобы возобновить свою работу у вас, если вы согласитесь на это, разумеется.
- Вот как? А пресс-секретарем Белого дома вы уже не стремитесь стать?
- Мне кажется, сэр, что сейчас у нас с вами, да и вообще у всех людей мира, иные интересы.
- Какие же? - вкрадчиво поинтересовался Вельт.
- Выжить на Земле.
- Почему на земле, можно и под землей, - усмехнулся Вельт.
- Если вы не возражаете против возобновления моей работы у вас, то позвольте сообщить Советской стране о вашем согласии продать радий-дельта.
- Если не ошибаюсь, мы говорили о вооружении, которое вы так ловко рекламировали, Тросс. Может быть, начнем с него наш бизнес с коммунистическими странами?
- Боюсь, биг-босс, что коммунистическим странам не нужно ваше вооружение.
- Знаю, знаю! У них свое вооружение. Они не желают пользоваться моими услугами. Тем хуже для них. Правда, Тросс? У нас с вами всегда были общие взгляды. Но все же им пришлось обратиться ко мне, даже послать посредника из числа моих бывших служащих. Может быть, поговорим об акциях спасения? Так передайте своим новым хозяевам, что в мир будущего, созданный мною, я их не пропущу.
- У меня нет новых хозяев, сэр. Но, насколько я знаю, приобретать у вас акции спасения коммунистические страны не собираются. Им нужен всего лишь радий-дельта.
- Что вы заладили «радий-дельта, радий-дельта»! Чего он вам въелся в печенку?
- Видите ли, сэр… я думаю, что вы тоже заинтересованы в его применении у коммунистов.
- Это почему же?
- Коммунисты собираются потушить воздушный пожар.
- Слушайте, Тросс. Вы немало работали со мной. Я вас считал умным человеком. Вы вернулись ко мне, насколько я понимаю…
- Вернулся, сэр, для совместных с вами действий. С помощью вашего радия-дельта пожар над Аренидой можно потушить.
- Клянусь, Тросс, если бы вы еще работали у меня, я бы вас уволил за этот неделовой бред.
- Почему неделовой, сэр? Меня в этом вы никогда не упрекали.
- Слушайте, парень. Вы стали тем, кто вы есть, потому что много лет я учил вас жить. Без меня вы ничего не понимали бы в жизни.
- Вы в этом уверены, сэр?
- Уверен. Но мне горько слышать, как вы бормочете о спасении мира, о том, чтобы совместно с коммунистами потушить воздушный пожар. Неужели вы такого скверного мнения о моих умственных способностях?
- Нет, что вы, сэр!
- Подумайте сами. Руководители, к которым вы, по вашим словам, втерлись в доверие, как в свое время и ко мне, собираются каким-то таинственным способом потушить пожар в Тихом океане. Одним из застрельщиков этой идеи выступает мой бывший служащий (бывший ваш сослуживец, не так ли?) господин Кленов. Как видите, у меня информация не только от вас. Я хорошо знаю все его работы. И вдруг теперь им срочно требуется радий-дельта! Ха-ха-ха! Вывод ясен. Налить вам еще?
- Спасибо. Если позволите, я налью сам.
- Валяйте. И мне тоже. Итак, радий-дельта им нужен для выполнения их фантастического плана. Как вы думаете, Тросс, вы всегда были моим советником, дать им этот радий-дельта?
- А почему бы и не дать, сэр? Когда жизнь сохранится на Земле, она сохранится и у вас.
- Замолчите. Я не хочу в вас разочаровываться. Я считал вас разбирающимся в коммерции. Вы осведомлены, конечно, что перед вами владелец Концерна спасения - грандиозного промышленного и коммерческого предприятия, стоящего сотни миллиардов долларов! На эти средства уже построены многие сооружения, которые могут быть использованы только при жизни нового мира, то есть мира без воздуха, без атмосферы. Что же вы предлагаете мне? Отдать им радий-дельта, помочь Кленову потушить пожар? Сделать новые подземные города ненужными? Вы предлагаете мне пустить на ветер все вложенные в новые сооружения средства? Это не коммерческий разговор!
- Вы хотите сказать, что вам невыгодно спасение человечества?
- Не мне, не мне, мистер Тросс! - насмешливо сказал Вельт. - Это только законы коммерции. Деньги не могут быть пущены на ветер, они не могут погибнуть. Я не позволю разорить себя.
- Очень ясно, - сказал Матросов без малейшего удивления.
- Особенно ясно, если учесть, что образ мышления людей, населяющих их территорию, является постоянной угрозой мировым деловым кругам! Нельзя, Тросс, упустить случай раз и навсегда покончить с призраком, который бродит не только по Европе, но и по Азии, Африке и Америке! Будущий мир будет и без атмосферы, и без коммунизма.
- Вы не сказали мне ничего нового. Я ожидал такого ответа.
- Зачем же вы тогда обеспокоили себя и явились ко мне? - язвительно пожал плечами Вельт, почти совсем закрывая левый глаз.
- Сообщить, что я не потерплю больше ни одной минуты вашего пребывания в моем замке.
Вельт оторопело откинулся на спинку кресла. Матросов насмешливо посмотрел на него.
- К-к-ка-ак?! - начал Вельт. - В вашем замке? Вы с ума сошли, Тросс!
Вельт недоуменно смотрел на своего посетителя и не узнавал его. В нем произошла мгновенная перемена. Бывший его помощник, вернувшийся к нему после долгого отсутствия, исчез. Перед ним сидел с решительным лицом незнакомый человек, отчеканивавший слова:
- Не Тросс, а Матросов, мистер Матросов, если желаете. В дальнейшем прошу вас правильно выговаривать мою фамилию. И при обращении ко мне, если это вас не затруднит, добавлять «сэр».
- Я не поверил вашей «версии», но теперь…
- Напрасно, я рассказал вам то, что было.
- И что же вы еще хотите рассказать?
- Я даю вам полчаса для того, чтобы покинуть мой замок. Достаточно вы пожили здесь, не имея на то права!
- Молчать! Мальчишка! Вон отсюда! - ударил кулаком по столу Вельт.
Появился лакей.
- Позвать Ганса! Пусть он выгонит этого нахала!.. Вон отсюда! - небрежно приказал Вельт.
В дверях показался датский полицейский чиновник.
- Я вам нужен, сударь? - обратился он к Матросову.
- Да, пожалуйста, разъясните этому господину, что он находится в принадлежащих мне стенах и должен немедленно очистить помещение.
- Как так? - злобно засмеялся Вельт. - Мне, владельцу мира будущего, смеют говорить, что я нахожусь в чужом доме?
- Сохраните серьезность, господин Вельт, - сказал датчанин. - Ознакомьтесь вот с этими документами. - Он разложил на столе перед Вельтом старые, пожелтевшие бумаги. Перебирая их, он вежливо говорил:
- Не угодно ли господину Вельту узнать свою подпись под дарственной записью на имя доктора Кленова?
- Кленова? - воскликнул Вельт.
- Да, доктора Кленова. Вы сами передали владение Ютландским замком этому Кленову взамен принятия господином Кленовым на себя обязательств по оборудованию особой лаборатории, которые, как здесь помечено, выполнены в 1916 году. Вот документ, удостоверяющий исключительное право собственности на элемент радий-дельта ученого Бакова, его открывшего, создавшего его запасы и завещавшего их все тому же Кленову…
- При чем тут Кленов? - закричал Вельт.
Датчанин попыхтел трубкой и спокойно продолжал:
- Вот документ, где доктор Иван Кленов, ныне заслуженный деятель науки Советской страны, переуступает права владения упомянутым замком в Ютландии и запасами радия-дельта господину Матросову.
- Матросову?.. Это вам? - спросил хрипло Вельт.
В комнату вошел громадный Ганс и недоумевающе остановился поодаль. Из двери выглядывали несколько полицейских.
- Сопротивление напрасно, мистер Вельт, - сказал Матросов. - Если вы немедленно передадите мне радий-дельта, то я подожду с выселением. Учтите, что замок оцеплен отрядом полицейских.
Вельт смотрел то на Матросова, то на пожелтевшие бумаги, столько лет пролежавшие в секретном сейфе комнаты Кленова. Ганс никогда не видел своего хозяина в таком состоянии.
- Босс, какие будут ваши приказания? - спросил он тихо.
- Убирайтесь к черту! - заорал на него Вельт.
- Отдайте радий-дельта, и я подожду с выселением.
- Не знаю этого элемента! Я никогда не видел его! - забрызгал слюной Вельт.
- Прекрасно! - весело воскликнул Матросов. - Даю вам полчаса сроку, чтобы удалиться отсюда. Пока же я отправлюсь осмотреть свой дом.
Вельт скрипел от ярости зубами.
- Кажется, я понимаю, почему он явился сюда не один. - Вельт подошел к полицейскому чиновнику и тихо сказал: - Вы… Я дам вам акцию спасения! Только убирайтесь отсюда вместе с этим нахалом!
Датчанин вынул трубку изо рта, улыбнулся и неторопливо ответил:
- О нет, господин Вельт! Я бедный человек, я не смогу купить вашу акцию.
- Дурак! Я дам вам даром! - прошипел Вельт.
Датчанин поклонился:
- Благодарю, но у меня большая семья и много друзей, с которыми вместе я много лет боролся за мир и которых мне не хотелось бы покидать.
- Вы торгуетесь? Это безбожно!
- О нет, господин Вельт. Я просто предпочитаю надеяться на коммунистические страны. Для многих они всегда были надеждой…
- Здесь все с ума сошли! - закричал Вельт. - Ганс, что же это такое?
Ганс недоумевающе вращал глазами. Вельт запустил портсигаром в лампу-рефлектор, но промахнулся.

Глава VI. ЖЕЛЕЗНАЯ ПОСТУПЬ

По пустыне бежал человек. Оставляя за собой цепочку следов, он бежал ровно и легко, словно ноги не увязали в сыпучем песке, словно солнце не жгло так, что воздух плясал горячими струями.
Спортивные трусы и майка, мускулистые длинные ноги и тренированное дыхание помогли бы узнать в нем спортсмена, если бы не полосатая рейка, которую он нес на плече.
Ящерица зарылась в песок. Следы бегуна пересекли тонкую полоску, будто оставшуюся от протянутой веревки.
Навстречу бегуну по склону струился «пересыпаемый в часах вечности» песок. Это движение выдавало пустыню. Ее застывшие волны на самом деле двигались, дымясь песком. Человек поднялся на гриву бархана, поставил рейку вертикально и оглянулся, ладонью прикрывая глаза от солнца.
На вершине соседнего холма появился вездеход. Сошедшие с него люди расставили треногу.
Бегун, повинуясь их жестам, стал переставлять полосатую рейку. Когда место для нее было найдено, бегун воткнул в песок колышек, взятый из походной сумки, взвалил рейку на плечо и огромными, похожими на скачки шагами побежал вниз по склону.
На гребне впереди себя он видел высокую фигуру человека, его четкий силуэт на эмалевой сини неба.
Бегун вошел в ритм бега. Рейка на его плече не колебалась. Горизонтальная, она плыла над землей, как рога северного оленя, которые не дрогнут при самой бешеной скачке.
Человек на бархане был в военной форме. Высокий, жилистый, он сам чем-то напоминал бегуна.
Бегун, добежав до гребня бархана, опустил рейку на песок и отрапортовал, не переводя дыхания:
- Геодезическая группа строительства движется строго по расписанию, товарищ полковник!
Полковник посмотрел на ручной хронометр, потом на голые загорелые ноги спортсмена. Он узнал знаменитого бегуна. Тот понял его взгляд.
- Слово дал, товарищ Молния, пробежать через всю пустыню. Мечта такая была, - и оглянулся на оставленный им бархан, где на вершине появилась машина и люди с треногой.
- Своим бегом вы задаете темп всей наступающей армии, - сухо сказал Молния. - Задержка связана, товарищ Зыбко, не с проигрышем состязания в комплексном беге, а со срывом графика движения, в котором соразмерены все элементы.
- Разрешите просить, товарищ начальник строительства. Если собьюсь с ноги, проиграю хоть секунду, - сажайте с позором в автомобиль. И не сдержит тогда Зыбко комсомольского слова!
Молния мог бы запретить это необыкновенное испытание выносливости, но он сам был спортсменом, и, кроме того, ему знакома была мечта.
Строго смотря на Зыбко, Молния спросил:
- С комсомольцами пришли на Аренидстрой?
Зыбко кивнул, взвалил на плечо рейку и легко побежал вниз по склону.
Молния с удовольствием отметил великолепную технику бега. Впрочем, он сам держал бы корпус чуть прямее, хотя, быть может, так легче нести рейку.
Молния подошел к ожидавшему его автомобилю и поехал навстречу наступающей технической армии.
Рядом с цепочкой следов бегуна пролегла колея от резиновых гусениц.
Первой машиной, встретившейся полковнику, был вездеход геодезистов. Сидевшие в открытом кузове, они почтительно приветствовали начальника. Полковник взял под козырек.
Когда автомобиль Молнии въехал на следующий гребень, стали видны машины. Они двигались одна за другой параллельными нитями.
Ближние из них не поднимались на песчаный холм. Держа равнение на вехи, оставленные геодезистами, они вгрызались в него. В обе стороны разлетались тяжелые фонтаны песчаных туч. В нескольких десятках метров песок ложился вытянутыми ровными грядами по обочинам гладкого проспекта.
Немного позади звенели рельсы. Заблаговременно свинченные со шпалами, они взлетали вверх, напоминая огромные лестницы. Готовый кусок железной дороги точно ложился на свое место. Рабочие электрическими ключами завертывали гайки, соединяли его с рельсами уже уложенного пути, на котором стоял железнодорожный путевой комбайн. Вскоре он передвинулся, неся по воздуху новую лесенку со ступеньками шпал.
Позади путевого комбайна к далекому горизонту уходили серебристые полосы. Вдали по ним двигались поезда, груженные рельсами, шпалами и другими материалами. За подножку путевого комбайна уцепилась девушка. Из-под платочка выбились непокорные колечки светлых волос, румянец пробивался через загар.
Увидев автомобиль начальника стройки, она соскочила на песок и побежала наперерез вездеходу. Молния остановил машину.
- Здравствуйте, товарищ Молния! Я Надя Садовская. Сестра Марины… Но сейчас не об этом. Я комсорг механического звена. Понимаете, нам не хватает рельсов и шпал. Мы могли бы двигаться быстрее. Отработали движения как часы…
- Простите, - холодно сказал Молния. - Армия обладает совершенной организацией, потому она исполнительна, предельно точна и быстра. В ней все подчинено дисциплине и единой логике. Уклониться от точности выполнения нельзя.
- Даже вперед? - запальчиво спросила Надя, вскочив на ходу в открытую машину полковника.
- Даже вперед, - подтвердил Молния.
- Ну нет! Ребята с вами не согласятся!
- Строители, «ребята» и «не ребята», - солдаты наступающей армии. Их умение, энтузиазм, порыв должны служить делу выполнения общего плана. Один опрометчивый солдат мог бы погубить план наступления. Вы предлагаете ускорить движение? - Молния холодно говорил это, а сам думал, почему он так любуется этой девушкой и почему она попалась ему на пути?
- Конечно! - воскликнула Надя. - Агрегат может двигаться быстрее! Мы убедились в этом. Мы еще догоним Зыбко, которого вы встретили! - И она улыбнулась Молнии.
Молния все же продолжал в прежнем сухом тоне:
- Двигаться быстрее - внести сумятицу во все связанные с путевым комбайном звенья. Запоздает подвозка шпал и рельсов. Внесена будет нервозность в работу обслуживающих механизмов и поездов. Техническая армия - это армия четко работающих машин. Нельзя заставить одну зубчатку вращаться быстрее.
- Пусть все зубчатки завертятся!
- Хронометр - идеальный механизм. Он станет одинаково негодным, будет ли отставать или уходить вперед.
Глаза Нади сузились.
- Рычаги, колеса!.. А мы, а люди?
- Люди обслуживают машины.
- Неправда! Машины помогают нам!
Молния пожал плечами.
- Тогда уж лучше доставлять детали орудий на самолетах, а не прокладывать в пустыне пути! - с вызовом сказала Надя.
- Нет, - решительно возразил Молния и сразу оживился. - Напротив! Именно сейчас выгодно проложить через пески пути. Мы можем сделать это, пока заводы изготовляют детали орудий и сверхаккумуляторы. Я всегда мечтал пройти живым конвейером через пустыню.
- Живым конвейером? - растерянно переспросила Надя. - Мечтали?
- О новом городе, который вырастет на месте, с которого мы произведем залп. Разве это плохая мечта?
Надя смутилась.
- Остановитесь, пожалуйста. Я соскочу.
- Подождите, - сказал Молния.
И Надя с удивлением услышала новую нотку в его голосе. Сердце у нее екнуло, и она почему-то жалобно попросила, чтобы машина сейчас же остановилась.
Надя старалась не смотреть на Молнию, когда он отъезжал, но потом она все-таки оглянулась. Оказывается, он смотрел ей вслед. Правда, он сделал вид, что интересуется километровым столбом, только что установленным на месте. Он даже сверился с хронометром, в должное ли время появился здесь этот столб.
Надя побежала и слышала, как стучит у нее сердце… Конечно, от бега стучит… Наконец Надя остановилась и огляделась. Как далеко они успели отъехать с Молнией!
Чуть левее в небо поднималась гигантская ферма крана на гусеничном ходу. Кран повернул свой хобот и снял с железнодорожной платформы стальную мачту. Надя любила эти ажурные конструкции: в них чувствовалась не только техническая целесообразность, но и тонкий вкус их создателя.
Около подножия крана визжала маленькая машинка, кончающая рыть глубокую яму. Рядом стояла девушка в комбинезоне, крепкая, широкая в кости. Низким повелительным голосом она отдавала приказания. Это была Ксения, «племянница» Матросова, как она называла себя, подруга Нади, с которой вместе записалась в комсомольский отряд Аренидстроя. Матросов отыскал ее родителей, единственных своих родственников, и Ксения стала с гордостью называть его «дядей Димой».
Но только Наде рассказывала она о нем.
Ксения, продолжая наблюдать, как кран ставит в яму основание мачты, чмокнула Надю в щеку. Потом ей пришлось выслушать, какой сухой и бесчеловечный Молния и что - подумать только! - у него вся жизнь была мечта… А вообще он замечательный… Вот если бы не считал строителей рычагами…
Подъехала цистерна с жидким бетоном. Пока Надя рассказывала Ксении про Молнию, яма была заполнена. Ксения приказала дожидавшемуся своей очереди прожектору направить в яму желтоватые лучи, заставлявшие бетон схватываться в течение нескольких минут.
Откуда-то доносилось пение.

Предыдущая страница 25 Следующая страница


Пылающий остров 26

К установленной мачте приближалась решетчатая коническая башня с колоссальным барабаном наверху. Он приходился как раз на уровне чешуйчатых изоляторов. Барабан медленно вращался, разматывая провода.
Девушки запрокинули головы. На площадке барабана, свесив ноги, сидел паренек и распевал на итальянском языке чудесную арию. В руках у него были плоскогубцы и электропаяльник.
- Это он для меня поет, - шепотом сообщила Ксения. - Но я не обращаю внимания. На мужчин никогда не надо обращать внимания… И ты на Молнию тоже не должна…
И вдруг совсем рядом раздался резкий голос полковника:
- Что это такое?
Девушки так и присели. А монтер наверху переспросил:
- Шо це таке? Так це ж каватына Альмавыво!
- Я не об этом спрашиваю вас, товарищ монтажник. Меня интересует, почему вы, нарушая правила безопасности, сидите на площадке, свесив ноги?
Девушки переглянулись, и Надя опрометью бросилась догонять свой далеко ушедший путевой комбайн.
- Винюсь, товарищ полковник! Забывся, як дурень…
Ксения, упершись руками в бедра, смотрела наверх.
Автомашина начальника исчезла. Молния все-таки догнал Надю Садовскую, чтобы подвезти ее к переднему краю.
Машина с барабаном подъехала к мачте. Паренек-певец встал около проводов. Рядом с ним появилось еще двое. Площадка оказалась под самыми изоляторами. Монтажники прикрепляли к ним провода, которые красивыми волнами, перебрасываясь с мачты на мачту, тянулись к горизонту.
Машина начальника снова проехала мимо Ксении. Девушка с понимающей улыбкой проводила ее глазами.
Молния, довольный и помолодевший, смотрел по сторонам. Через пески в строгом порядке лавиной двигалась армия машин, преображая пустыню и осуществляя его мечту.
Одна из этих машин с огромным ртом, похожая на гигантского крокодила, ползла по земле, заглатывая впереди себя песок. Позади машины ровной струей разливалась расплавленная магма. Ее разравнивали катками, и она быстро застывала, образуя твердую глянцевитую поверхность. По готовому шоссе двигалась передвижная электростанция, питая энергией ползущую печь.
Глянцевитая лента дороги, так же как рельсы и натянутые провода, уходила за горизонт.
Молния услышал сзади себя звонок. Он повернулся и открыл крышку телевизефона:
- У экрана полковник Молния.
- Здравствуйте, товарищ полковник! Докладывайте.
- Есть доложить, товарищ уполномоченный правительства! Наступление идет развернутым фронтом. Пройдено двести тридцать два километра семьсот двадцать метров. Расхождений с графиком нет.
- К месту прицела артиллерии сверхдальнего боя придете без опоздания?
- Рассчитываю прибыть к сердцу Каракумов в назначенное время.
- Я отгружаю вам части электроорудий.
- К монтажу орудий приступим немедленно по достижении места назначения.
- Хорошо. Будьте добры, расположите так экран, чтобы мне были видны ваши войска.
Молния выполнил просьбу министра. В поле зрения телевизионной установки попали гигантские резиновые кольца, сами собой катившиеся по пустыне.
- Это наш водовод, товарищ уполномоченный правительства.
- Ах да, помню, помню! Это ваш проект. Любопытно, любопытно… Подъедем поближе.
Кольца двигались группами. Догоняя одну из них, машина Молнии поравнялась с большим закрытым автомобилем. У руля, изнывая от жары, сидел толстый человек в белой панаме. Перед ним был пульт с большим количеством кнопок.
Толстяк нажал кнопку. Одно из колец тотчас остановилось у конца проложенной резиновой трубы. Толстяк нажал соседнюю кнопку. Кольцо развернулось и улеглось продолжением резинового трубопровода, на сотни километров протянувшегося по пустыне. Через несколько секунд из отверстия трубы выехал маленький тягач, который, перемещаясь внутри резинового кольца, заставлял его катиться.
На двух легковых машинах подъехали люди и принялись соединять новую часть водопровода.
Толстяк вытер платком красное лицо и мельком взглянул на Молнию.
- Жарко? - послышалось из машины. - Ну ничего. Вот дадите воду - купаться станете.
Сидевший за пультом человек очень удивился. Полковник Молния не имел привычки разговаривать подобным образом. Но сам Молния рассеял удивление толстяка.
- С вами говорит уполномоченный правительства, - сказал он.
- Есть искупаться, Василий Климентьевич! - радостно закричал толстяк.
Автомобиль Молнии отъехал.
- Управление по радио тягачами внутри колец полностью оправдалось? - спросил министр.
- Да, - подтвердил Молния. - Таким образом, теперь совершенно ясно, что мы подведем к Аренидстрою средства сообщения, энергию и воду одновременно.
- Ваш проект живого конвейера удался, товарищ полковник.
- Это не могло быть иначе, товарищ уполномоченный правительства.
- Подождите, полковник! Сейчас у вас все выполняется по хронометру, потому что ничто постороннее не вмешивается. Не поклоняйтесь секундной стрелке, обращайте больше внимания на людей, на их состояние.
- В условиях точного расписания меня не ждут никакие неожиданности. Люди хорошо инструктированы и обладают высокой культурой труда.
- Наступайте, не сомневаясь в удаче!
- Есть наступать!
Молния закрыл крышку телевизефона и огляделся.
Всюду наступали машины, а от них назад тянулись рельсы, провода, ряды мачт, глазурное шоссе, резиновый водопровод…
По шоссе двигались гигантские автобусы, напоминающие дома. Они везли подсменные армии рабочих.
Командующий наступлением полковник Молния направился в тыл. Он проезжал теперь мимо промежуточной железнодорожной станции, уже заканчиваемой постройкой. Здесь перегружались поезда. Порожняки мчались обратно. На смену им приходили новые составы, расчетливо посланные по графикам. Они везли шпалы, рельсы, мачты, провода, бензин, продовольствие и неисчислимые материалы, нужные самому необыкновенному и самому спешному строительству в мире.

Глава VII. ЗВОН И ЗАПАХ

Председатель недавно сформированного чрезвычайного кабинета министров генерал Кадасима встал и демонстративно покинул заседания сюгиина - нижней палаты японского парламента, где в этот момент обсуждался вопрос о мерах спасения японского народа.
В ушах Кадасимы еще стоял пронзительный крик с галереи: «Бака! Бака!»
Генерал только что зачитал свой замечательный проект обращения к населению древнейшей страны Ямато.
- Однажды бог воздуха Шанаи, беседуя с супругой и задумчиво глядя на облако, окунул свое копье в пурпурное море. Капли, упавшие с копья, затвердели и образовали нашу Страну восходящего солнца, - так начал свою речь генерал Кадасима. - Представляя Японию, страну былых великих стремлений, я уверен: перед лицом гибели мира наша великая нация должна продемонстрировать свое величайшее единение! Не борясь с неотвратимым, посланным миру свыше, она не позволит все же мировой катастрофе отнять у японцев хотя бы одну человеческую жизнь.
У каждого японца всегда есть в запасе средство, перед которым бессильны все силы и людей и природы.
Японец не станет жертвой мировой катастрофы. Нет. Он сам уйдет из жизни, падая только вперед. Японцы не забыли священного обычая сеппуку, не разучились еще делать харакири. У каждого японца найдется еще близкий друг, который возьмет на себя роль кайтсаки, чтобы отсечением головы уменьшить страдания.
Генерал Кадасима призывал японцев мужественно уйти из жизни. Он призывал к ста миллионам самоубийств.
Предварительное обсуждение проекта вызвало переполох в правящих духовных и промышленных кругах.
Концерн Мицубиси, захваченный общим порывом национального единения, не дожидаясь окончательного утверждения проекта, переключил свои сталелитейные заводы на производство ста миллионов вакасатси - традиционных кинжалов прекрасной японской стали, длиной в девять дюймов, необходимого атрибута процедуры харакири, по пяти иен за штуку.
Банк Фурукава, служа посредником между концерном Мицубиси и другими, сумел заработать на этом деле не менее двадцати миллионов иен.
Генерал Кадасима и его проект взволновали сердца японцев. В первый же день в виде демонстрации солидарности с мыслями достойного генерала более ста виднейших чиновников и военных одновременно покончили жизнь самоубийством посредством харакири.
Правда, как всегда, нашлись злые языки и очевидцы, которые утверждали, что повстречали кое-кого из них в слегка измененном обличье.
Как бы то ни было, но с помощью усердных газет генерал Кадасима, блюститель былых традиций, на один день стал самым известным человеком.
И вот теперь этот самый генерал Кадасима, имя которого все еще можно было прочитать на валяющихся по мостовым листках, демонстративно вышел из зала парламента.
В ушах его все еще стоял крик: «Бака! Бака!»
Никогда ни один японец не позволил бы себе произнести это слово на улице. Самое ужасное ругательство, какое можно услышать в устах японца, - это сравнение с черепахой! Но в парламенте можно крикнуть даже самому почтенному старику, даже автору такого потрясающего проекта: «Бака!», что на хорошо известном Кадасиме русском языке значит «дурак».
Кадасима пожал плечами, застегнул верхнюю пуговку генеральского мундира, которую незаметно для себя расстегнул, и поспешил к выходу.
Было еще слишком рано. Автомобиль не ждал генерала. Кадасиме же было мучительно стыдно вернуться в здание и вызвать шофера.
Кадасима вышел на улицу и пошел пешком, решив дойти до первой остановки такси или рикш.
Взглянув на прохожих, генерал спохватился, вынул из кармана черную повязку и завязал ею нос и рот.
Такие черные повязки имели сегодня все прохожие. И немудрено. Если многие благоразумные японцы носили повязки даже в обычное время, предохраняя свои легкие от пыли, то теперь… теперь это было необходимо.
Кадасима прижал развевающуюся бороду к груди и остановился. Он чувствовал, как несущиеся массы воздуха давили на его спину, но не ощущал порывов ветра. Это было постоянное, назойливое, ни на секунду не ослабевающее давление. Кадасима знал, что с каждой минутой оно возрастает…
Генерал плотнее придвинул к глазам стекла очков, что хоть немного предохраняло от несносной пыли, мельчайшие частицы которой, казалось, могли под действием воздушного пресса проникнуть куда угодно.
Мимо промчался мотоцикл. Сидевший на нем японец в кожаном шлеме подоткнул под себя полы своего широкого киримона. Круто повернув, он скрылся за поворотом, едва не сбив с ног рикшу.
Кадасима знал, что этот японец везет в императорский дворец его прошение об отставке. Сомнений быть не могло: отставка будет принята. Благородное и возмущенное сердце генерала клокотало. Он окликнул рикшу.
Рикша лихо подбежал и остановился около тротуара. Старик с трудом забрался в двухколесную коляску. Экипаж тронулся. Мерно заколебались перед ним иероглифы на синем халате, мелькали упругие ноги в резиновых чулках с оттопыренным большим пальцем, из стороны в сторону качалась на проволочных подставках широчайшая соломенная шляпа-зонт. Среди рикш-велосипедистов остались и эти рикши-бегуны. Брать их считалось особым шиком, как извозчиков в европейских городах.
Под тяжестью нерадостных дум Кадасима свесил голову на грудь.
Проезжали мимо огромной стеклобетонной громады редакции газеты «Асахи». Верхние этажи здания были выкрашены в желтый цвет - японский символ надежды и стремлений, нижний - в голубой, что означало идеалы и мир.
Старик криво усмехнулся. Он уже слышал, что газета сегодня закрылась.
- Да, надежда, стремление, идеалы, мир! - горько сказал он. - Нет больше их, нет больше настоящих японцев!
Теперь ехали по Гинзе - главной магистрали города.
Кадасима хотел доехать на рикше только до первого попавшегося такси, но теперь он решил, что ему все равно больше некуда торопиться, в коляске же так мерно покачивает. Можно думать и думать…
Проезжая мимо стоянки такси, Кадасима не остановил рикшу. Однако рикша остановился сам. Седок был удивлен. Проехали еще слишком мало, чтобы рикша вздумал отдыхать. Ах да! Опять все то же…
Грудь рикши судорожно вздымалась. При каждом вздохе бока его проваливались, словно стараясь достать до позвоночника.
Ага, значит, разрежение уже дает себя чувствовать! Кроме того, ветер совсем не попутный.
Рикши не живут больше сорока лет. Этому крепкому парню лет двадцать пять. Значит, он не доживет целых пятнадцать лет…
Коляска тронулась вновь.
Рикша останавливался все чаще и чаще, но Кадасима не отпускал его.
Несмотря на то что они продолжали ехать по главной улице, все вокруг изменилось. Каменные громады зданий исчезли. По обеим сторонам Гинзы шли теперь одноэтажные, редко двухэтажные деревянные домики. Рикша отвез старика словно на сто лет назад.
Страшный ветер давал себя чувствовать. Бумага, натянутая на рамах стен, во многих местах была прорвана. Сквозь висящие клочья ее виднелась внутренность жилищ с лимонно-желтыми циновками, ширмами, картинками без теней.
Кадасиме запомнилось в одном из таких отверстий испуганное женское лицо с высокой прической словно твердых, отливающих черным лаком волос.
Непрекращающийся ветер приложил свою разрушающую силу везде. Гигантские вертикальные плакаты, испещренные столбцами иероглифов, давно были изодраны в клочья. Многие жерди, на которых они крепились, были поломаны. Даже неимоверно высокие телеграфные столбы совершенно явственно казались наклоненными на юго-восток. Да не одни столбы, даже приземистые расщепленные японские ели, нет, больше - даже сами полуигрушечные дома наклонились все в одну и ту же сторону. Их голубоватые ребристые крыши, казалось, готовы были сорваться, напоминая отогнутыми краями застывшие всплески волн.
Казалось, что навалился на дома своей лютой и незримой тяжестью вырвавшийся из океанских тюрем тайфун. Но это был не тайфун.
Генерал Кадасима хорошо знал, что это было такое. При очередной остановке рикши Кадасима спросил его:
- Ты не боишься погибнуть, японец?
- Я боюсь остаться без работы, но я не боюсь смерти, господин, - ответил рикша и снова взялся за лакированные оглобли.
Дальше ехали молча.
Наконец рикша остановился около небольшого двухэтажного домика. Кадасима сошел и расплатился.
Рикша сделал удивленные глаза, но Кадасима повернулся к нему спиной и, подойдя к двери, стал снимать ботинки.
Рикша еще раз пересчитал деньги.
- Дайбутцу мой1, - прошептал он, - Он оставил мне двойную плату!
1 Восклицание, призывающее бога.
Рикша хотел броситься вслед за своим странным седоком, но тот скрылся за порогом дома.
Кадасиму встретила, касаясь лбом циновки, еще не старая японка. Что-то процедив сквозь выкрашенные черные зубы, она протянула ему письмо.
Генерал, неся в одной руке ботинки, другой взял письмо и, не взглянув на преклоненную женщину, вошел в дом.
Робкий почерк, которым был написан адрес на конверте, заставил сердце его радостно сжаться. Забылись обиды этого дня. Не стесняясь присутствия женщины, Кадасима снял с себя мундир и брюки и с удовольствием облачился в поданный ему киримон. Сев на корточки, старик дрожащими пальцами стал разрывать конверт.
Письмо было от его воспитанницы, маленькой девочки, находившейся сейчас в Париже, где Кадасима хотел дать ей образование.
Как хорошо помнил Кадасима смешную детскую песенку, которую она когда-то распевала:
Моси, моси, каме йо, Каме сан йо!2 2 Слушай, слушай, черепаха. Послушай, госпожа черепаха!
Кадасима взглянул на длинную бумажную полосу, где им было написано для воспитанницы стихотворение старинного поэта:
Два часа…
Когда на небе месяц золотой, Нет даже тени от высокого бамбука.
Старик вскрыл конверт и вынул письмо.
«Отец, сердце холодеет у меня от мысли, что я сейчас вдали от тебя! Я получила твои деньги и письмо, где ты приказал продать все драгоценности и приобрести акцию спасения. У меня нет сил передать тебе весь ужас положения. В Париже все сошли с ума. Мне не понять, что происходит. В ресторанах с названием „Аренида“ творятся страшные вещи. Те, кто имеет деньги, ведут себя так, словно переживают последние дни Содома. Они стараются дожить свои дни. Они неистовствуют в своем предсмертном безумии…»
Кадасима опустил письмо и остановившимся взглядом посмотрел на надувшуюся, готовую лопнуть бумагу наружной стены. Слышался истерический вой ветра.
- Воздух мчится в Тихий океан, чтобы превратиться на острове Аренида в серую пыль, как в колбе мистера Вельта, - произнес Кадасима.
- Что изволили вы сказать? - переспросила японка.
- Ничего, - ответил старик и снова принялся за письмо.
«…Они беснуются, сорят деньгами, но они не хотят давать деньги даже за лучшие мои драгоценности. Отец, проходит один день за другим. Стоимость акции спасения растет с каждым днем. И я начинаю думать, что мне никогда не купить ее. А когда я прихожу к этой мысли, мне начинает грезиться наш Ниппон, прозрачный розовый воздух и жизнь. Отец, мне начинает грезиться жизнь, как будто она может продолжаться! Тогда я падаю на пол и беззвучно рыдаю. Рыдаю, хотя, может быть, это и недостойно японки. Но это плачет не японка. Нет. Это просто девочка, которую ты так любил, которую покидает жизнь, не показав ей своего сияющего лица…»
Подписи не было. Вместо нее почему-то расплылись последние иероглифы письма.
Кадасима уронил руки и письмо на циновку. Потом он вскочил и, присев на корточки около телевизефона, судорожно стал набирать один номер за другим.
Бывший председатель найкаку - совета министров - генерал Кадасима звонил в банки. Старик Кадасима хотел достать денег, чтобы купить своей девочке акцию спасения.
Но в прекрасной стране Ниппон уже стало известно об отставке кратковременного председателя найкаку генерала Кадасимы. У банков не было денег для просто Кадасимы.
Больше двух часов набирал старик дрожащими руками номера. Но все было напрасно. Банки и друзья знали уже о провале проекта.
У старика Кадасимы на склоне лет не оказалось ни положения, ни друзей. У него не осталось даже надежды на спасение существа, которое он любил больше всего на свете.
Тогда старик, не снимая киримона, надел на ноги деревянные гэта и почти бегом выбежал на улицу.
Он бежал, задыхаясь, чувствуя на себе давление ветра, напоминавшего о неминуемой гибели.
Старик бежал и почему-то шептал свои давнишние стихи, написанные очень давно, еще до получения генеральского чина:
Звон и запах исчезают.
Постоянства в мире нет.
Кто же этого не знает, Кто мне даст иной ответ?
Каждый день уходит в вечность, Каждый день подобен сну; Он уходит незаметно, Нас коснувшись на лету…
Какой-то рикша перегнал старика, но Кадасима не остановил его, а вскочил в трамвай.
В трамвае старик горько усмехнулся. Он услышал, что новый, заменивший его, Кадасиму, премьер-министр объявил по радио о готовности Японии сотрудничать с Советской страной в деле борьбы с мировой катастрофой.
Через четверть часа Кадасима входил в великолепный подъезд банкирского дома Фурукава. Швейцары подобострастно открывали перед ним двери: они узнали его. Да, господин Фурукава здесь, в своем кабинете.
Фурукава в жилете сидел в вертящемся кресле. Босой ногой он уперся в выдвинутый ящик стола, правой рукой что-то поспешно писал, а левой обмахивался веером. Увидев Кадасиму, он отложил перо и переложил веер в правую руку.
Войдя в кабинет банкира, Кадасима преобразился. Он совсем забыл, что на нем не генеральский мундир, а домашний киримон и деревянные гэта. Гордо закинув голову, расправив плечи, он небрежно оперся о стол и сказал:
- Сын мой! Великая дружба связывала меня с твоим отцом. Великая дружба связывала и нас с тобой. Я всегда носил ее в сердце. И она, эта священная дружба, привела меня сейчас к тебе.
Банкир, искоса глядя на старика, энергичнее замахал веером.
- Из этого письма тебе станет понятна моя просьба. Я рассчитываю, что ты поступишь, как поступил бы твой отец.
Фурукава взял протянутое ему письмо и многозначительно сказал со сладкой улыбкой:
- Я рад слышать, что вы, высокочтимый мой генерал, нашли возможность освободить свою благородную старость от государственных забот. Я тоже спешу закончить свои дела.
Кадасима ничего не выразил на своем лице, но на сердце он почувствовал пустоту. Еще владея собой, он сказал:
- Сын мой Фурукава! Я рассчитываю, что ты вспомнишь о том чисто моральном, незримом влиянии, какое оказал я на твои последние банковские дела, будучи автором известного тебе проекта и председателем найкаку.
Фурукава читал письмо. Кадасима стоял перед ним, так и не приглашенный сесть.
Банкир положил письмо перед собой, откинулся в кресле и замахал веером:
- Вы говорите о том моральном, незримом влиянии, какое имели вы на мои дела в части посредничества по изготовлению кинжалов вакасатси? Вы требуете теперь расплаты?
- Да, Фурукава, я осмеливаюсь напомнить об этом, потому что… - Старик замолчал, стараясь сохранить спокойствие.
- Я позволю себе, генерал, рассказать вам одну старинную японскую историю… - Не дожидаясь ответа Кадасимы, банкир начал: - На улице Терамаки, в Киото, жили два соседа. Один из них славился необыкновенным искусством жарить рыбу. Другой же был если не скряга, то расчетливый человек. Он стал приходить к своему соседу, когда тот жарил рыбу, и, вдыхая ее умопомрачительный аромат, ел свой рис. Так, насыщаясь простым рисом, он испытывал наслаждение, будто ел замечательную рыбу.
Фурукава прикрылся веером и посмотрел на старика. Тот, понурив голову, молчал.
- Так продолжалось долго. Но вот искуснику по жарению рыбы пришла в голову мысль, что сосед, обладатель питающегося запахом носа, должен заплатить ему за это. Недолго думая он написал счет. Сосед принял бумагу и улыбнулся. - При этом Фурукава отвел веер в сторону и улыбнулся. - Затем он с той же улыбкой кивнул жене головой и приказал ей подать денежную шкатулку. Женщина повиновалась. Тогда он вынул из шкатулки пригоршню золотых монет, бросил их на блюдо и принялся трясти его так, чтобы деньги громко звенели. - При этом Фурукава вынул кошелек, позвенел находившимися в нем монетами и положил его на стол.
- Потом сосед коснулся веером счета, поклонился и сказал: «Ну, теперь, надеюсь, мы квиты». - «Как! - вскричал удивленный повар. - Вы отказываетесь платить?» - «Нисколько, - ответил сосед. - Вы требовали платы за запах ваших угрей, а я заплатил вам звоном моих монет».
Фурукава потрогал веером кошелек, наблюдая, как, согнувшись и шаркая по полу деревянными гэта, старик выходил из комнаты.

Глава VIII. ВЛАДЕЛЕЦ ЗАМКА

На лугу за буковой рощей сиял жаркий, ослепительный день. Но в узкие стрельчатые окна сквозь толщу многовековых стен замка почти не проникало солнце. Узкие полосы светящейся пыли тянулись от каждого высокого окна к полу. Они походили на перегородки, белыми стенками разгородившие полумрак. Тени не рассеивались от этого, а казались еще гуще, темнее.
Матросов внимательно оглядел пустынный зал и направился к двери. Шаги гулко раздавались под сводами.
Новый владелец замка в одиночестве совершал свой первый обход. В сумрачных залах он встречал только полицейских, предусмотрительно расставленных офицером-датчанином.
Итак, он добился возможности без помехи искать то, что ему было нужно. Но существует ли радий-дельта? Не нашел ли его еще раньше, Вельт?
Матросов гнал от себя эти мысли. Надо скорее отыскать в лабиринте сырых и мрачных комнат ту, о которой говорил старик Кленов.
К величайшему удивлению слуг, новый владелец замка обошел залы с радиометром в руках. Учащенные щелчки привели его к двери. Ручка, отличавшаяся по стилю от всех других, привлекла внимание. Это была та самая дверь, которую повредил Ганс при переноске аккумулятора, как рассказал ему об этом Кленов.
Матросов, сдерживая волнение, открыл ее.
Шкафы с книгами закрывали стены. Посередине комнаты виднелся бетонный постамент, а около него стояла в капризном ожидании миссис Вельт.
- Она! - прошептал Матросов, имея в виду комнату, а не Иоланду.
- Наконец-то! - воскликнула Иоланда. Закинув красивые белые руки за голову, она добавила: - А я думала, что этот восточный варвар не поймет! - И она беззвучно рассмеялась, обнажив ослепительную полоску белых острых зубов.
Матросову было досадно, что ему мешает взбалмошная женщина, но он торопился и, мысленно махнув рукой на этикет, решил заняться тем, что больше всего его сейчас интересовало.
Конечно, это та комната. Наверно, здесь все осталось так, как было. Вот на этой полке, примерно в полутора метрах от окна, несколько книг в золотых переплетах. Так говорил Кленов.
Необычайное волнение овладело Матросовым. Он чувствовал, что плохо владеет собой. В это мгновение Иоланда подошла к нему почти вплотную.
- Вы не задумывались, Тросс, над тем, что конец мира близок? А я все время думаю об этом! Мне кажется, что в последние дни Земли мы, последние люди, - она многозначительно взглянула на Матросова, - должны уметь задыхаться не от отсутствия воздуха, а от сжигающего чувства!
Матросов поморщился. Однако недвусмысленно! В Америке ему удавалось уклоняться от ее атак!.. А вот здесь как бы не пришлось переходить к обороне.
Внезапно на выручку Матросову пришло совершенно неожиданное обстоятельство: снаружи донеслась стрельба.
Иоланда порывистым движением бросилась к окну. Дмитрий смотрел через ее плечо. Августовские солнце разливалось по сочным лугам. То там, то здесь оно вспыхивало и искрилось ослепительными блестками на колеблющихся штыках.
Отовсюду двигались отряды вооруженных людей. Из-за холма, заросшего соснами, выползли танки. Через открытые ворога войска входили в замок.
Терять время действительно было нельзя. Матросов опять очутился у шкафа и стал выбрасывать книги одну за другой. Он протянул за полку руку. Пальцы нащупали дверцу сейфа. Дрожащими руками Матросов вынул из кармана переданный ему Кленовым ключ.
Взвизгнули заржавленные петли. Иоланда, припавшая к окну, не повернулась.
Здесь ли радий-дельта? Рука шарила в пустоте. Эти мгновения казались вечностью. Наконец пальцы почувствовали холод металла.
- Есть! - воскликнул Матросов.
Иоланда обернулась. В руках Тросс держал маленькую металлическую коробочку.
- Тяжелая какая! - прошептал Матросов.
Радость, бурная, рвущаяся наружу радость переполнила Матросова. Этот огромный человек с седыми висками готов был прыгать на одной ноге. В руках у него был радий-дельта в той же самой свинцовой коробочке, в которой оставил его Кленов в начале века.
Полный мальчишеского задора, Матросов схватил за плечи женщину и принялся ее трясти.
- Победа, мэм, победа! - хохотал он.
Иоланда сначала испугалась, а потом рассмеялась.
Вдруг отворилась дверь, и неприятный гортанный голос произнес:
- Я не помешал, надеюсь?
Иоланда вскрикнула и отскочила.
- Муж! - прошептала она. - Мы погибли!
Матросов повернулся к Вельту, даже не потеряв веселою расположения духа.
- Хэлло, мистер Вельт! - сказал он. - Полчаса прошло, а вы все еще здесь?
Вельт медленными шагами подошел к Матросову.
- Довольно! - крикнул он визгливо. Потом, сдержавшись, нарочито вежливо добавил: - Позвольте, сэр, познакомить вас с новым лицом, появившимся в замке.
Следом за Вельтом в комнату вошел статный человек в военной форме, с холодным, надменным лицом.
Матросов сразу стал серьезным и незаметно опустил в карман драгоценную коробочку.
Военный поклонился Иоланде и, прищурив светлые ледяные глаза, осмотрел Матросова.
Вельт, опершись рукой о книжный шкаф, молча наблюдал.
- Полковник Уитсли, командир отряда межнациональной армии военной солидарности, - произнес сквозь зубы военный.
Вельт неприятно усмехнулся.
- Армия содействия, призванная пунктом «МР» договора западной солидарности, вступила на территорию союзной Дании, подверженной коммунистической опасности. Вы интернированы. Следуйте за мной, - процедил Уитсли.
Иоланда бросилась к мужу и, прильнув к нему, что-то шептала на ухо.
- Протестую, - спокойно сказал Матросов, - и настаиваю на немедленном предоставлении мне свободы и выезда на Родину.

Предыдущая страница 26 Следующая страница


27 Александр Казанцев

- Нет, - вмешался Вельт, - из моего замка не уйдет ни один человек. Этот джентльмен - мой гость. Сэр, это условие для удовлетворения просьбы об акциях спасения!
Сзади Вельта стояла торжествующая Иоланда.
Уитсли мельком взглянул на Вельта. Ударив перчаткой по руке, он сказал:
- Как вам будет угодно, сэр. Мне известно ваше гостеприимство со времени вашего последнего парада, когда я был вашим гостем. Однако я прошу вас дать немедленно распоряжение лондонскому отделению концерна.
- О'кэй! - сказал Вельт, усмехнувшись. - Все будет сделано.
- Вас интересуют также и арестованные мною датские полицейские?
- Ни в коей мере. Наоборот. Удалите их поскорее отсюда. Меня занимает лишь этот мой гость. Мы с ним мило беседовали, пока ваши войска подходили к замку по моему вызову. Правда, он забылся и принял меня за овечку.
Матросов выступил вперед:
- Вы представитель союзной власти, полковник. Я обращаюсь к вам с требованием выпустить меня отсюда. В противном случае я оставляю за собой право принять соответствующие меры.
Уитсли повернулся в профиль и процедил сквозь зубы:
- Это не касается армии, призванной сюда западной солидарностью. Воля владельца Ютландского замка, мистера Вельта, для меня священна. Вы, насколько мне известно, будете продолжать пользоваться его гостеприимством. Я удаляюсь, оставляя охрану в распоряжении владельца замка.
- Владельцем замка датским правительством признан я, - сказал Матросов.
- Датского правительства не существует уже полтора часа, - небрежно заметил Уитсли. - Владелец замка тот, кого признает союзное командование. Все. Прошу извинить меня, леди и джентльмены.
Полковник Уитсли повернулся и, высокий, строгий, бесстрастный, вышел из комнаты.
За окном с унылым однообразием выл ветер. В соседнем зале гулко зазвучали тяжелые шаги. В дверях, касаясь притолоки, остановился Ганс.
Вельт насмешливо смотрел на Матросова:
- Итак, сэр, теперь мы можем рассчитаться.
- Фред, - прошептала Иоланда, снова приблизившись к Вельту, - повторяю, это только шутка! Не придавайте ей значения. Пусть он будет нашим пленником. Вспомните, он всегда был так предан нам!
- Вспоминаю, миледи. Вас в Америке привлекали к себе его мышцы. Попрошу вас оставить ваши восторги! - огрызнулся Вельт и, обращаясь к Матросову, продолжал: - Я сожалею, мистер Тросс, или как там вас, Мак-Тросс! Я не смогу передать вам радий-дельта. Мистер Кленов не оставил мне никаких указаний ни о нем, ни о своем изобретении. Этой просьбы вашей я не смогу удовлетворить, но вторую вашу просьбу… - Вельт впился ненавидящим взглядом в Матросова, который спокойно пододвинул к себе стул и уселся, - но вторую вашу просьбу я выполню.
- Что вы имеете в виду, мистер Вельт?
- Я выполню ваше желание стать хозяином замка и остаться здесь до своих последних дней. Вы никуда отсюда не уйдете!
- Вы хотите сказать, что я стал вашим пленником? Об этом немедленно будет поставлена в известность вся мировая общественность.
- Что вы пугаете меня своей общественностью? Я окружен надежной защитой межнациональных войск, заинтересованных в моей охране. А вы в моей власти… сэр, - добавил он язвительно.
Матросов поднялся.
- Назад! - крикнул Вельт, отодвигаясь. - Ганс, взять его!
Ганс крякнул и направился к Матросову.
Матросов стоял и обдумывал, как должен он поступить. В кармане его лежал радий-дельта, нужный для спасения людей. Вельт купил командование, датчане арестованы. Лучше всего подчиниться. Позже можно будет дать о себе знать. Вдруг тяжелый кулак Ганса ударил его по голове. Это было подобно удару кувалды. В глазах у Матросова помутилось, инстинктивно он ухватился за спинку стула. Ганс закачался, превратился в двух Гансов, полез куда-то под потолок.
- Ну? - грозно ухнул Ганс.
Ярость затмила боль. Матросов почувствовал, что теряет над собой власть. Увидев снова приближающийся кулак Ганса, он инстинктивно отклонился. В тот же момент стул мелькнул в воздухе и обрушился на Ганса.
Ганс тяжело грохнулся на пол. Обломки стула рассыпались по паркету.
Матросов стоял, держа в руках револьвер.
Раздался пронзительный визг Иоланды. Вельт крепко держал ее обеими руками.
- Не смейте стрелять в женщину! - крикнул он, выставляя ее перед собой. - Ганс, хватай же его!
Матросов отступил к окну. В дверях стояли солдаты, направив на него автоматические ружья.
Матросов бросил револьвер и на мгновение взглянул в окно. Автомобиль, в котором он приехал с датским офицером, стоял во дворе. Ворота открылись, чтобы пропустить датских полицейских под конвоем солдат армии солидарности.
Сержант прикуривал у привратника.
Сдаться? А если будет обыск? Радий-дельта погибнет. Зачем он только взял его из тайника! Попав в плен, он нашел бы способ сообщить о местонахождении элемента, а теперь…
- Я покоряюсь! - сказал Матросов, поднимая руки вверх.
И в тот же миг раздался стреляющий звон высаживаемого стекла. В комнату ворвался ветер. Затрепетали листы брошенных на постаменте книг.
С высоты второго этажа Матросов прыгнул на землю, как прыгал когда-то с яхты к акулам.
В этот миг раздался крик Иоланды и звук второго высаживаемого стекла. Это Ганс прыгнул в окно.
Упав на землю, Матросов услышал, как у него в кармане что-то хрустнуло. Пот сразу выступил на лбу от промелькнувшей мысли. Если прибор сломался…
Размышлять не было времени. Матросов вскочил на ноги, увидел в нескольких шагах от себя автомобиль. Между ним и автомобилем высилась гигантская фигура Ганса.
Расставив ноги и медленно переваливаясь, Ганс приближался к Матросову.
Дмитрий наморщил лоб, согнулся и прыгнул навстречу.
- Ах ты рваная покрышка! - закричал Ганс и с силой взорвавшейся бомбы ударил Матросова.
Вернее, не Матросова, а пустое место. Неизвестно, куда тот исчез, во всяком случае, рука его коснулась подбородка Ганса, отчего огромная седая голова откинулась назад.
Нельзя было представить человека, который устоял бы при таком ударе. Но Ганс только улыбнулся. Он любил достойных противников. Тем приятнее будет победа. Но пока Ганс смаковал будущее торжество, Матросов в несколько прыжков оказался у автомобиля. Он вскочил на сиденье и включил мотор.
Ганс взревел от ярости. С неожиданной быстротой ринулся он к машине, но автомобиль сорвался с места и почти достиг ворот. Ошарашенный привратник отскочил в сторону. Ганс отстал от автомобиля лишь на два шага. Он упал вперед и ухватился за крыло. Автомобиль поволок его по каменным плитам двора.
Из окна высовывался Вельт и что-то кричал. В другом окне виднелась Иоланда. Ветер рвал ее растрепанные волосы.
Автомобиль тащил Ганса, но он все же умудрился подняться на ноги. Вот уже близки ворота. Крыло почти задело за них. И вдруг автомобиль остановился…
Ганс побагровел, налился кровью. Обеими руками он держался за крыло, а ногой упирался в ворота. Колеса автомобиля вертелись, но машина не двигалась с места.
Удивленный Матросов оглянулся и понял все. Мгновенно он дал задний ход, но было уже поздно. Три солдата направили на него автоматы.
Матросов выключил мотор и откинулся на сиденье, спокойно смотря на небо.
«Нелепая горячность! - подумал он. - Надо было сразу подчиниться, а теперь почти все погибло… Как мог я так опрометчиво поступить? Всю жизнь учился владеть собой - и вот, в решительную минуту…»
Ганс скрутил Матросову руки и вывел его из машины.
- Здоровы же вы, молодчик! - пробурчал он. - Жаль, что не пришлось с вами встретиться, когда я был помоложе.
По двору шел Вельт. Красные пятна выступили на его лице.
Солдаты вывели из ворот автомобиль. На серой военной машине проехал Уитсли, вежливо приложив руку к козырьку.
Вельт прищурился и сказал Гансу:
- Хэлло, убрать всех со двора! Чтобы в замке не осталось ни одного человека. Запереть ворота. Я хочу выполнить свой план без свидетелей.
Матросов опустился на массивную каменную плиту и непринужденно рассматривал обветрившуюся серую стену. Молча наблюдал он, как выходили через ворота все слуги Вельта, как ушли солдаты. Последним вышел привратник, Ганс запер ворота.
Вернулся он с железным ломом в руках.
- Жаль, что мне не удалось с вами подраться!.. - буркнул он. - Я вам еще за яхту должен.
- Довольно болтать! - грубо прервал Вельт. - Делайте свое дело!
Ганс покорно взялся за лом и, предложив Матросову встать, отвалил тяжелую плиту. Это было под силу, пожалуй, только такому силачу, как Ганс.
Иоланда испуганно схватила мужа за руку.
Под плитой зияло черное отверстие.
- Вот квартира, достойная владельца Ютландского замка! Там кончил жизнь один из них. Теперь кончите вы, мистер Мак-Тросс. Но не беспокойтесь: вам дадут еды и питья, чтобы вы могли «владеть» замком до последних дней мира, сэр. Вы видите, что я обращаюсь к вам, как вы того желали. Вы задохнетесь одновременно со всеми своими земляками и единомышленниками.
Матросов сразу повеселел. Это удивило Вольта. Он стал торопить Ганса. Гигант спрыгнул в подземелье.
- Босс, здесь по-прежнему валяются человеческие скелеты! Один из них на цепи.
- Прежде оба были на цепи. Одну цепь в прошлый раз мы унесли. Ко второй приковать его! Пусть проведет весь остаток своих дней в собственных владениях, в приятной компании! Один из скелетов ведь женский… Надеюсь, это не доставит вам мук ревности? Или я не угадал?.. - Последние слова Вельт прошипел на ухо жене. - Или, может быть, вы бы предпочли, чтобы я заменил тот скелет вашим?
Иоланда побледнела и отшатнулась:
- Вы безумны, Фред!
- О нет, сударыня! Я отлично понимаю ваши христианские побуждения, а также ваши просьбы сохранить жизнь этого атлета, объятия которого так крепки.
- Фред, Фред! Вы ошибаетесь! - застонала Иоланда и беспомощно опустилась на плиты двора.
Вельт повернулся к ней спиной.
Ганс грубо столкнул Матросова в подземелье, потом опустился туда сам.
Ветер выл похоронную песню, но не об одном человеке, упрятанном в подземелье. Он пел ее о всех людях Земли, унося воздух на далекий, но неумолимый костер Арениды.

Глава IX. ДНИ ВЕТРОВ

Надя, вконец обессиленная, едва взбиралась по склону бархана.
Густой, тяжелый ветер был насыщен песком, но воздуха не приносил. Дышать было трудно. Приходилось отворачиваться, сгибаясь в поясе. Надя падала на колени, но вставала и снова шла.
С гребня, к которому она стремилась, срывались длинные серые языки. Взмывая вверх, они сливались с низко летящим песчаным облаком, похожим на дым пожара.
Облако оседало на землю и на глазах, у Нади осыпалось растущими барханами. Пустыня, которая прежде казалась застывшим в бурю океаном, теперь ожила. Мрачно двинулись песчаные валы, кипя на гребнях серой пеной. Они ползли, грозя засыпать навеки только что воздвигнутые комсомольцами сооружения Аренидстроя. Низкое небо угнетало Надю, давило. Она не помнила, когда видела солнце. Ей уже казалось, что солнце не покажется больше и не будет на земле ни радости, ни надежды…
Люди теперь работали в противопесочных масках.
Надя не хотела надевать на себя резиновую «морду» и последние дни еле держалась на ногах. Утомление приходило быстро. В ушах гудело, перед глазами плыли… цветные круги.
Но надо было работать… Работать, забыв все на свете!
Но люди не хотели забывать.
Сколько раз слышали Надя и Ксения слова о том, что все это напрасно…
Ксения слушала, опустив голову, а Надя спорила, горячилась. Некоторые из их товарищей продолжали твердить:
- Вся работа придумана только для того, чтобы отвлечь. Прячут правду… Говорили бы прямо! Смерть, и все. Не хуже мы, чем за границей. Умереть сумеем!
- Это же и есть трусость! - возмущалась Надя. Она говорила о сестре, о Марине, которая, рискуя собой, стремится получить в лаборатории радий-дельта, необходимый для залпа.
- Глупая ты… Да разве мыслимо без предварительных опытов построить сверхдальнобойные пушки и сразу удачно выстрелить!
- И место-то какое выбрали. Ветер житья не дает… Не можем мы больше - сил нет…
- Уж если пожить последние дни, так как следует, а не глотать здесь песок.
Надя, комсорг, проводила собрания, изгоняла слабых, отправляла их с позором в Москву.
Но павших духом становилось все больше. И тут вдруг Ксения, лучшая подруга Нади, Ксения…
Конечно, причина была в исчезновении ее дяди Димы. Надя слышала, как Ксения плакала по ночам. Днем она была вялой, неузнаваемой.
Надя все же держалась. Она и сегодня говорила о том, что вся страна работает с величайшим напряжением, что бессовестно комсомольцам, которые во все времена шли на самое трудное, падать духом. Она указывала на лучших, которые, не обращая ни на что внимания, продолжали бороться, иной раз делая непосильное.
А Ксения сдала, бросила все - сказала, что не может и не хочет жить без дяди Димы и что вообще больше никто жить не будет…
А ведь она казалась Наде такой сильной.
Ксения ушла на железнодорожную станцию, где толпилось множество обезумевших людей. Они дрались за места в вагонах. Оставшиеся бесцельно бродили между разбросанными, полузанесенными песком машинами.
Надя шла к Молнии. Она чувствовала потребность рассказать ему все. Он умный, бесстрашный, он один может остановить начавшуюся панику. И если он сделает это, она… она, может быть, откроет ему что-то очень важное, важное для них обоих.
Перебраться через два бархана, чтобы дойти до центрального пункта управления, оказалось для Нади неимоверно трудным. Она отдыхала, сидя на песке, обхватив руками колени.
И ей вспомнилась ее первая встреча с полковником Молнией. Это было в тревожные дни, когда было объявлено о начале строительства Аренидстроя, во главе которого был поставлен Молния.
Полковник Молния проснулся в то утро, как всегда, за минуту до автоматического включения репродуктора. В ожидании голоса диктора он лежал, закрыв глаза.
Сработали автоматы, открывавшие шторы, и солнечные блики упали на стену. Бесшумно открылось окно, заколыхалась занавеска.
Молния встал и вытянулся во весь рост, готовясь к утренней гимнастике. Он взглянул на солнечную Москву и всей грудью вдохнул свежий воздух.
Однако в это утро ему помешали. Едва только он взялся за гири, раздался звонок.
Молния растерянно оглянулся. Во-первых, он был не одет; во-вторых, не все упражнения были закончены; в-третьих, он не мог терять ни одной минуты: на столе, лежала корректура его книги об артиллерии сверхдальнего боя.
Молния накинул халат и нажал кнопку на письменном столе. В передней раздался ответный звонок, сигнализировавший, что дверь открыта.
Молния стоял перед зеркалом. И вот в этот момент полковник увидел в нем девушку.
Это до такой степени поразило Молнию, что он даже забыл выключить электрический кофейник.
Надо заметить, что женщина впервые появилась в квартире сурового полковника.
- Здравствуйте, - сказала девушка робко.
- Здравия желаю! - ответил Молния, стараясь овладеть собой. - Садитесь, прошу вас. Чем обязан?
Девушка стояла у стола. Руки ее беспокойно бегали, пока наконец не напали на лист корректуры и не начали его непроизвольно мять.
Ни один мускул не дрогнул на лице Молнии.
- Я - Надя Садовская, сестра Марины, с которой вы знакомы по работе.
Молния наклонил голову, стараясь не показать, что он ничего не понимает.
Надя села.
- Это никуда не годится, что я так рано к вам пришла! Но я должна была… Нельзя терять ни минуты.
Молния согласно кивнул. Что касается его, то он всю жизнь свою расписывал по минутам. И он украдкой взглянул на электрические часы.
- Аренидстрой, как объявлено, будет вестись по-армейски.
Молния снова кивнул.
- Мы узнали, что туда не берут девушек, потому что они невоеннообязанные.
Молния снова кивнул.
- А кто строил Комсомольск? - вспылила Надя. - Кто осваивал целину? Кто строил БАМ? Кто воевал рядом с мужчинами?
Молния встал, Надя вскочила.
- Хорошо, - пообещал Молния. - Я разберусь. В армии прекрасно показали себя регулировщицы, связистки, зенитчицы…
- И партизанки!
- И партизанки, - кивнул Молния.
- Вот спасибо! Я знала, что вы такой! Можно вас поцеловать? Нет, нет! Только в щечку.
И она чмокнула его в невыбритую щеку.
Молния смутился. Он проводил девушку до двери. Потом попытался сесть за корректуру, но правил плохо.
Девушки тогда были допущены на Аренидстрой. А теперь… теперь строительство оказалось не под силу… и не только девушкам…
Полковник Молния с каждым днем становился все мрачнее. Он понимал, что не заметил чего-то самого главного. Люди теряли веру у него на глазах. Руки опускались не только у некоторых рабочих, терялись командиры.
Нудный, изматывающий ветер влиял на психику, отравляя сознание, уничтожал уверенность, внушал страх.
Все же большинство рабочих держались крепко. Члены партии и передовые комсомольцы самоотверженно боролись со страшной заразой паники. И все же сломался жесткий график, перед которым всегда преклонялся полковник Молния. С чувством досады и в то же время растерянности смотрел он, как все чаще и чаще срывались сроки отдельных работ, как слабела строгая организация, как рушились его расчеты и планы. Он понимал, что стоит перед угрозой губительной задержки - задержки, которая будет стоить миру сотен тысяч, а может быть, и миллионов людей, погибших от удушья…
Выйдя из автомобиля, полковник понуро шел по шуршащему, живущему в непрестанном движении песку. Мимо медленно прополз локомотив, толкая перед собой пескоочиститель. Сзади двигался состав. Вдали сквозь серую пелену виднелись поднимавшиеся к небу железные конструкции.
Через песчаную мглу просвечивали звезды электросварок, то потухая, то вспыхивая вновь.
Неужели что-то упущено? Организация работ была такой совершенной!.. Ведь пустыня завоевана в небывало короткий срок! Что же теперь вызывает задержку? Что происходит с людьми? Как вселить в них веру в успех?
И вдруг Молния подумал: верит ли он сам?
Он подумал об этом и увидел перед собой девушку в комбинезоне. Он с трудом узнал ее побледневшее, осунувшееся лицо с запавшими синими глазами, которые так помнил…
- Зачем вы еще здесь? - спросил он.
- Я не хочу уезжать, как они, - сказала Надя, показывая рукой на станцию, и с надеждой посмотрела на Молнию. - Надо сделать так, чтобы и они верили.
Молния усмехнулся:
- Верить? Можно верить в то, что пушки будут построены, пусть даже с опозданием. Но как я заставлю людей верить в то, что эти пушки выстрелят? Все знают, что Матросов исчез, радия-дельта нет…
- Марина найдет его! - протестующе воскликнула девушка.
Полковник пожал плечами:
- Марина Сергеевна, насколько мне известно, смогла получить один из изотопов радия-дельта. Изотоп этот, обладая нужными свойствами радия-дельта, к сожалению, неустойчив: он распадается сам собой в короткий срок. Из него нельзя изготовить снаряды для наших пушек.
- Значит, вы сами не верите в успех? - почти с ужасом спросила Надя.
Молния посмотрел на Надю с теплотой и сожалением. Так смотрят на маленьких детей.
- Я всегда был честен с людьми. Народ должен знать правду, какая бы она ни была.
Надя взглянула на Молнию, и ей стало тоскливо. Она подумала, что этому сникшему человеку она готова была открыть самую дорогую свою тайну…
Надя повернулась и пошла обратно. Думала о том, какая счастливая Марина, она любит Матросова, а она, Надя, так несчастна…
Молния провожал глазами уходившую девушку, и ему казалось, что он упускает сейчас что-то очень важное, как упускал все прошлые дни.
С тяжелым чувством подошел Молния к одинокой цилиндрической будке, стоявшей посередине строительной площадки Аренидстроя. Необходимость очередного телевизионного разговора с министром угнетала его.
В кабинете Василия Климентьевича Сергеева сидел Кленов. Приподнято взволнованный, он говорил:
- Я позволю себе заметить, Василий Климентьевич, что, хотя путь, избранный Мариной Сергеевной, сейчас и единственный, нельзя все же переоценить возможные результаты! М-да!.. Я еще и еще раз сочту необходимым указать вам на принципиальную незаменимость радия-дельта.
- Так, Иван Алексеевич. К отысканию Матросова мы меры принимаем, но рассчитывать надо на худшее. Поэтому найти заменитель радия-дельта
- задача первостепенная. Если вы боитесь применить его для выстрела, то он пригодится для предварительного аккумулирования энергии до тех пор, пока радий-дельта будет найден.
- Да, я действительно боюсь… Несомненно, заменители будут нестойкими. Они распадутся от сотрясения выстрела, и вся энергия снарядов-аккумуляторов вырвется наружу.
Министр встал и прошелся по кабинету.
- Значит, решающий опыт назначен на сегодня? - спросил он.
- Да, через полтора часа. Как я уже имел честь вам сказать, я лично приму в нем участие. Это очень опасно и слишком ответственно, поэтому я не могу разрешить Садовской произвести опыт без меня.
- Хорошо, профессор. Если вы считаете это необходимым, то поезжайте в лабораторию.
- Превосходно! Тогда я осмелюсь откланяться.
- Нет, Иван Алексеевич! Вам ведь еще рано. Пойдемте со мной в телевизорную будку. Увидите Молнию. Поговорим. Не все благополучно у него на строительстве.
- М-да!.. Ну что же, я с охотой, с удовольствием повидаюсь с полковником Молнией. Весьма уважаемый человек.
Сергеев и Кленов прошли маленькую дверь и оказались в крохотной серебристой комнате, стены которой смыкались правильным цилиндром. Посередине стояли два мягких кресла, а перед ними - небольшой пульт.
Василий Климентьевич пригласил Кленова сесть и тронул блестящие рычажки.
Тотчас же стены засветились, как будто исчезая. За ними начало обрисовываться нечто неясное, постепенно превращающееся в объемное очертание каких-то конструкций, похожих на устремленные в небо фермы разводных мостов.
Выл ветер, неслись тучи песка. Профессор Кленов невольно прищурил глаза, улыбнулся сам своей слабости и погладил бороду. В комнате не было ни одной песчинки.
На фоне пустыни в запорошенном песком плаще стоял полковник Молния.
- Привет, товарищ полковник! - сказал Василий Климентьевич.
Профессор церемонно раскланялся. Полковник Молния ответил на приветствие и замолчал.
Подождав, Василий Климентьевич спросил:
- Как с установкой магнитных полюсов?
Молния поднял глаза, встретился со взглядом министра и опустил голову.
- Опаздываем, товарищ уполномоченный правительства, - сказал он.
- Так. Опаздываете? А вот другие участки наших работ по-иному говорят. Вы вот пройдите-ка в свою телевизорную будку, мы с вами совершим путешествие по нашим заводам. Посмотрим, везде ли такой прорыв, как на вашем участке.
Молния повернулся и нашел к цилиндрической будочке.
- Так, - сказал Василий Климентьевич и тронул рычажки.
Пустыня превратилась в мутную пелену, из которой постепенно возникли контуры прокатного цеха Магнитогорского металлургического комбината. Когда изображение стало объемным и до ощутимого реальным, трудно было поверить, что министр и Кленов находятся не в этом цехе, а за тысячи километров от него.
В прокатном цехе стояла цилиндрическая будка точно такого же объема, как и в комнате близ кабинета министра. Сейчас эта будка исчезла, и на месте ее были видны два кресла с сидящими людьми.
Мимо кресел, почти задев за ногу Кленова, которую тот непроизвольно отдернул, пронеслась раскаленная болванка и тотчас исчезла во вращающихся валках.
Через секунду она выскочила обратно удлиненной змеей и быстро поползла по рольгангам.
Еще через мгновение ослепительно засверкал звездный фонтан. Это дисковая пила разрезала прокатанную полосу на несколько частей.
К министру и Кленову подошел инженер. В двух шагах от него на круглой площадке стоял полковник Молния в запорошенном плаще.
- Слушаю, Василий Климентьевич!.. Привет, товарищ Молния! - сказал инженер.
- Строительство ждет проката, - произнес министр.
- Прокат для Аренидстроя отправлен по адресу Краматорского завода два часа назад.
- На самолетах?
- Да.
- Так. Спасибо… Видите, товарищ Молния? - спросил министр, пристально глядя на серое лицо Молнии.
Тот ничего не ответил. Мог ли он сказать о тех сомнениях, которые одолевают его, начальника строительства?
- Хорошо, - сказал министр. - Посмотрим Краматорский завод.
Площадка с министром и Кленовым перенеслась в один из цехов Краматорского завода. Молния со своим кусочком пустыни оказался рядом.
Мимо площадки медленно двигался стол гигантского строгального станка, на котором можно было бы обработать двухэтажный дом. Вьющаяся стружка толстым пружинящим рукавом волочилась за ним следом.
Из-за станка показался старичок, держа в руках трубку и кисет.
- Иван Степанович! - окликнул его министр.

Предыдущая страница 27 Следующая страница


Пылающий остров 28

- А, Василий Климентьевич! - обрадовался старичок мастер. - А я вот, знаете, табачок дома забыл. Ну, прямо беда! Не найдется ли у вас?
- Потом он огляделся кругом, посмотрел на министра, на холодное лицо Молнии, на песок под его ногами, что-то сообразил, махнул рукой и засмеялся: - Фу-ты, будь ты неладна! Забылся, право, забылся!
- Прокат получили, Иван Степанович?
- Прокат-то? Как же, минут сорок как получили. Слыхать, в механический на сборку поступил.
- Так, хорошо. Где начальник цеха?
- А вот идет… Товарищ начальник, поди-ка сюда! Василий Климентьевич тут.
Через минуту министр, Кленов и Молния оказались на площадке Аренидстроя.
- Так, теперь вы сообщите нам, товарищ полковник, почему только вы опаздываете?
Молния выпрямился:
- Товарищ уполномоченный правительства, считаю необходимым довести до вашего сведения…
Молния замолчал.
- Так, продолжайте, полковник.
- На строительстве упадочные настроения, товарищ уполномоченный. Причина этому - неверие в успех.
- Что? Как ты сказал? Неверие? - Голос министра стал резким, неприятным.
Молния вытянулся и продолжал:
- Да, сознание того, что выстрел не обеспечен аккумуляторами, отсутствие радия-дельта, неуспех поисков заменителя - все это приводит многих к выводу о бессмысленности всех наших трудов.
- Как? Бессмысленность?
- М-да!.. Позвольте, - вмешался Кленов, - вы, кажется, изволили усомниться в возможности залпа из орудий, сооружение которых вы возглавляете?
- Я говорю не о себе. Эти мысли постепенно завладевают всеми работниками Аренидстроя…
- Всеми ли? - прервал министр, хмуро глядя перед собой. - Значит, неверие, говоришь? Теперь мне понятно, почему у тебя грузовики песком заносит. Все равно, мол, через полгода они уже не понадобятся.
Министр ткнул рукой по направлению к колонне забытых автомобилей, наполовину занесенных песком.
Молния болезненно сморщился.
- Разве в этом теперь дело? - сказал он. - Дайте нам веру, что наш труд небесполезен, и…
- Постой, постой, полковник! Ты что же, выполнение правительственного задания особыми условиями оговаривать собираешься? Да ты понимаешь, что ты строишь? Ты понимаешь, что тебе доверила партия и страна? Ты коммунист, военный, всю жизнь секунды за хвост ловил, а строительство проворонил. Почему появились сомнения? О людях ты забыл - вот что! Об их внутреннем мире, о страхе, о горестях. Видно, зачерствел ты, в хронометр превратился!
После каждой фразы министр тыкал указательным пальцем в пространство, все время ударяя им о невидимую твердую стенку.
Молния стоял вытянувшись. Лицо его почернело, щеки ввалились. Ему хотелось, чтобы ветер занес его песком с головой.
Министр некоторое время смотрел на него молча.
- Товарищ полковник, сегодня же сдадите строительство своему заместителю. Новый начальник прилетит к вам завтра. Сами займетесь только подготовкой к выстрелу. Все. - И министр отвернулся, обратившись с каким-то вопросом к профессору.
Молния попятился назад. Перед ним постепенно появлялась стоящая посередине песчаной площадки будка.
- Итак, с вашего позволения, Василий Климентьевич, я еду в лабораторию. Надо рассеять неверие Молнии и ему подобных. Необходимо скорее найти хотя бы заменитель, но, само собой разумеется, это не освобождает нас от розысков радия-дельта.
Министр задумчиво смотрел на старика, рисковавшего вместе с молодой девушкой жизнью в опасном эксперименте.
- Пробивайтесь в крепость, товарищи, - тихо сказал он, помня, как Марина называет свою лабораторию.
- М-да!.. Простите… Недослышал или не понял…- приложил руку к уху профессор.
- Поезжайте, поезжайте в лабораторию, Иван Алексеевич! - улыбнулся Василий Климентьевич и проводил профессора до дверей кабинета.

Глава Х. ОБОРВАННОЕ ДЫХАНИЕ

Через весь гигантский обновленный город шла широкая магистраль, залитая, словно солнечным светом, оранжевым асфальтом. Синие тротуары красиво обрамляли ее. Облицованные розовым мрамором десятиэтажные дома стройным архитектурным ансамблем уходили вдаль.
Между ровными стенами, не чувствуя препятствий, мчался ветер. Струи воздуха, вырываясь из переулков, кружились маленькими смерчами, старательно выметая и без того чисто вымытую мостовую.
По тротуару шли Марина и доктор Шварцман. Придерживая левой рукой шляпу, доктор говорил:
- Конечно, я не могу усидеть в больнице. Вы только посмотрите вокруг: каждый делает что-нибудь для общего дела. А вы, может быть, думаете, что я могу спокойно сидеть сложа руки? Ничего подобного! Я не могу спокойно смотреть, как вы ищете заменитель, Матросов гоняется за жар-птицей, профессор превратился в чемпиона комплексного бега и носится вскачь, работая за десятерых. Что же, по-вашему, я не найду себе достойного занятия, чтобы принять участие в общей борьбе с гибелью мира?
Только на секунду доктор отпустил шляпу, и тотчас она помчалась над синим тротуаром, перескочила на оранжевую мостовую и, не соблюдая правил движения, понеслась вперед, задевая и обгоняя автомобили.
Доктор погладил свою блестящую макушку, обрамленную вьющимися короткими волосами, и, глядя вслед улетевшей шляпе, сказал:
- Пускай она сгорит теперь на острове Аренида, куда ее доставит ветер.
- Как же вы пойдете домой без шляпы? - воскликнула Марина.
- А я не пойду, я останусь в лаборатории. Я должен быть при профессоре.
- Доктор, что вы! Кто же на это согласится?
- Вот это меня нисколько не интересует. Я нашел для себя занятие, и с меня совершенно достаточно того, что правительство согласилось вручить мне заботу о здоровье профессора Кленова.
Доктор стал подниматься по лестнице на галерейный тротуар узкого переулочка. Вдали виднелись белые корпуса института и ажурный мостик, переброшенный к нему через улицу.
Вскоре они вошли во двор института. Белые стены проглядывали сквозь сетку зелени.
На аллее показалась угловатая фигура с растопыренными локтями. Седые волосы развевались по ветру.
- А вот и мой профессор Дон-Кихот!.. Здравствуйте, почтеннейший! К вам прибыл ваш верный оруженосец Санчо Панса, чтобы теперь не отходить от вас больше ни на шаг.
Профессор был серьезен.
- Здравствуйте, почтеннейший. Право, рад вас видеть, но именно сегодня вряд ли вам удается не отойти от меня ни на шаг.
- Ничего подобного! Именно сегодня я не отпущу вас ни на минуту.
- М-да!.. Может быть, вы избавите меня от необходимости спорить на эту тему?
- Профессор, - вмешалась Марина, - а если доктор прав?
- Что, Марина Сергеевна, подразумеваете вы под этим, осмелюсь узнать?
- Я хочу еще раз просить вас, Иван Алексеевич, позволить мне провести этот опыт одной.
- Что? - Профессор вытянул шею и посмотрел по-ястребиному. - Вы, кажется, изволили сойти с ума? Разве вам непонятна опасность, с которой связано проведение задуманного вами опыта?
- Я понимаю это. Но, может быть, именно поэтому… одному из нас, то есть вам, лучше не принимать участия в опыте, не подвергать себя опасности, - произнесла Марина, подыскивая слова.
Разговаривая, все трое подошли к зданию, где помещалась лаборатория Марины.
- Марина Сергеевна, - сказал профессор сухо, - мне не хочется снова возвращаться к спору, на который нами затрачен не один день. Каждый час, осмелюсь напомнить об этом, может стоить тысяч и тысяч человеческих жизней. Веру в успех теряют даже выдающиеся люди. Надо решиться: или опыт провожу я, как мне уже приходилось настаивать, или мы проведем его вместе под моим руководством.
- Вот именно вместе! - вмешался доктор. - Мы проведем этот опыт втроем.
- То есть как это «втроем»? Не расслышал или не понял? - склонил голову Кленов.
- Очень просто, втроем: вы, профессор, ваш ассистент и я, доктор, к вам приставленный. Вы не смеете подвергать себя опасности в моем отсутствии.
Профессор в изумлении уставился на доктора. Ветер вытянул в сторону его длинную бороду. Покачав головой, он вошел в вестибюль. Уже давно он понял, что спорить с доктором бесполезно.
В коридоре им встретился академик, директор института. Профессор подошел к нему:
- Итак, решено, Николай Лаврентьевич: мы с Мариной Сергеевной проведем опыт… - Он пожевал челюстями. - Теперь, Николай Лаврентьевич, вот о чем: направление работы для всех восемнадцати лабораторий мною дано. М-да!.. - Профессор задумчиво погладил бороду.
- Если заменитель найдут уже после нас или Матросов привезет радий-дельта, сверхпроводники покрывайте с исключительной тщательностью. М-да!.. Вы уж сами за этим последите. Вот-с… Словом, я полагаю, что наш возможный… м-да… уход с работы не повлияет на ее результаты. Кажется, все. Дайте я вас поцелую, дорогой Николай Лаврентьевич. Продолжайте свои работы! У вас огромная будущность…
У самых дверей лаборатории Садовской профессор обнял директора, потом обернулся к доктору:
- Исаак Моисеевич, дайте я вас обниму. Вы, может быть, думаете, что я вас не люблю? Ничего подобного!
- Виноват, - сказал доктор и оттащил директора в сторону. - Я извиняюсь, товарищ директор, скажите: с этим экспериментом связана смертельная опасность?
- Да, - сказал тихо академик. - При неострожности или ошибке грозит смерть, но это единственный шанс. Мы долго не решались на этот опыт, но…
- О, теперь я понял все! Я тоже отправляюсь с ними.
- Вы? - удивился академик.
- Нет, не я, а доктор Шварцман, которого правительство наделило соответствующими полномочиями.
- Это невозможно.
Доктор посмотрел на академика с сожалением.
Около дверей лаборатории собралось много сотрудников. Все они с расстроенными, тревожными лицами наблюдали сцену прощания. Открылась дверь, вышел один из лаборантов.
- К опыту все готово, - сказал он.
- Итак, Марина Сергеевна, - встрепенулся профессор, - не мешкая…
- И я! - воскликнул доктор.
Профессор взглянул на него, склонил голову и вздохнул.
Марина подбежала к взволнованной научной сотруднице и сунула ей в руку записку.
- Дмитрию! - прошептала она.
Дверь закрылась за тремя людьми, вносящими свою долю в общую борьбу.
Директор молчал, расхаживая по коридору. К нему никто не подходил, так как все знали, что происходит в его душе. По всему институту, из лаборатории в лабораторию, передавали, что опыт начался, и на мгновение остановились работы, замолкли сотрудники; тревожно было на сердце у всех.
В лаборатории было тихо. Кленов задумчиво смотрел на согнувшуюся над столом девушку. Доктор молча сидел в стороне.
Кленов оглядел лабораторию. Привычная обстановка напомнила другую лабораторию, отделенную несколькими десятилетиями. На лакированной стене отражалась его фигура. Неужели это он, Кленов? Может быть, это его старый учитель профессор Баков или Холмстед? Давно-давно не возникали в сердце старика запретные воспоминания. Подождите… Как это надо подглядывать за летающими деревьями?.. И почему тают в небе облачка? Все погибло тогда: и старый ученый, и она, полная жизни, любви… Виной всему были те же сверхпроводники. По ним пропустили тогда ток выше предельной силы.
- Марина Сергеевна, умоляю вас, действуйте осторожно! - Профессор наклонился над Мариной.
Вдруг на столе перед девушкой что-то засверкало. Запрыгала на стене нелепо большая тень профессора.
- Исаак Моисеевич! - крикнул Кленов.
Доктор подбежал к нему.
- Хорошо, что вы здесь, почтеннейший! Надо помочь. Будьте добры, возьмите этот сосуд. Берите. Да берите же! Скорей, скорей!..
Доктор бросился к профессору. Старик протягивал доктору желтый сосуд. Шварцман подхватил его левой рукой. Получилось это у него неуклюже.
- Вот это настоящая работа! Теперь я чувствую это, - прошептал он.
В тот же момент сосуд выскочил из его единственной руки. Раздался звон, потом удар. Профессор пошатнулся и отступил на шаг назад. Марина судорожно ухватилась за стол, медленно опустилась на него и сползла на пол.
Черный едкий дым наполнил лабораторию.
Грохот пронесся по институту. Жалобно зазвенели стекла. Перепуганные сотрудники вскочили с мест. Академик бежал по коридору.
Остановившись около двери, за которой что-то неприятно гудело, он прошептал:
- Погибли! Все трое…
Из окон лаборатории вырывался черный клубящийся дым. Почти ураганный ветер прибивал его к земле и гнал на деревья. Деревья сгибались, словно под его тяжестью.
Серая струя вырвалась на улицу, мела оранжевую мостовую, взлетела до уровня ажурных мостиков, на стены облицованных мрамором домов и наконец помчалась по магистрали, обгоняя поток автомобилей.
Скоро дым растворился в воздухе, который летел над гранитной набережной, покидая огромный город.
Сплошной волной несся воздух через леса и горы, через всю Европу, вздымая штормовые волны на море, заставляя его воды заползать на берега. Через пустыни гнал он ревущие тучи песка, каких никогда не поднимали самые страшные самумы.
Со всех концов Земли шли потоки воздуха через Тихий, ставший теперь штормовым океан к маленькой, незаметной точке, где происходило самое невероятное явление из всех, какие знала когда-либо наша планета.
Каждую минуту все новые и новые массы воздуха превращались в пыль. Клокочущие волны бросали этот прах на раскаленные ржаво-желтые скалы, а сами, с шипением отпрянув назад, клубились паром. Море пузырилось и кипело. Грозовые тучи поднимались прямо с волн…
А где-то наверху, над этими непроницаемыми тучами пылал воздушный костер. Едва заметная фиолетовая дымка, поднимающаяся с острова, кончалась гигантским факелом кровавого цвета, уходившим в вышину.
Земля медленно теряла атмосферу. Ничто теперь не могло остановить этот разрушительный процесс. Гибель людей, культуры, цивилизации была неизбежна.
…Ассистент профессора Бернштейна доктор Шерц отбросил в сторону перо, к которому из упрямого своего консерватизма был привержен. Оно воткнулось в подоконник и стало тихо покачиваться. Потом он вскочил и, хрустя пальцами, стал ходить по комнате.
- Все, все погибло! - шептал он. - Нет, нельзя больше заниматься работой. Голова не в состоянии вместить в себя эти мысли… Гибель миллиардов человеческих жизней, лесов, зверей…
Неужели перестанет существовать этот маленький городок Дармштадт, исчезнет эта вымощенная булыжниками улица, лавка мясника, которую видно в окно? Перестанут существовать эти чистенькие ребятишки, которые, ничего не подозревая, бегают сейчас по улице? Не будет в живых всех этих прохожих, идущих с каким-то испуганно-покорным видом?
Но что делать? Что можно предпринять, когда единственный шанс на спасение - это иметь баснословные деньги, которые неоткуда взять скромному ученому! А жить так безумно хочется! Нет, он должен жить, и он сумеет этого добиться! Надо взять себя в руки и продолжать работу.
Доктор Шерц зажал ладонями голову и сел к столу. Потом он выдернул из подоконника уже переставшую качаться ручку, попробовал перо пальцем, вздохнул и снова начал писать.
За окном, метя улицу, на воздушный костер к острову Аренида неслись тяжелые массы воздуха. Они хлопали окнами, задевали вывески, тащили с собой какие-то бумажки, мелкие предметы.
Одна из таких бумажек застряла, зацепившись за крыльцо высокого красного дома с башенками. Проходившая мимо высохшая женщина нагнулась и принялась читать. Лицо ее стало испуганным, она оглянулась боязливо и спрятала бумажку на своей впалой груди. Дома она покажет ее мужу и сыновьям. Значит, есть еще люди, не падающие духом!
Ветер метет по улицам Дармштадта, Берлина, Лондона, Парижа, Нью-Йорка, Токио. Везде один и тот же, ровный, со все возрастающей силой дующий ветер.
…Старый японец, что-то шепча, собирал чемоданы. О! Он еще не сдался. Пусть погибнет мир - у него есть средство… Никогда бы не смог на него решиться японец! Но в Японии нет больше японцев! Нет!
Не отодвигая наружной рамы, сквозь прорванную бумагу Кадасима глядел на улицу, где неумолимый ветер мел землю.
…Все моря бесились штормами и бурями; один фантастический по силе циклон охватил весь земной шар…
Панические, злобные в своем бессилии волны ударялись о скалистые берега Англии. На скале стоял дядя Эд. Он с наслаждением вдыхал морские брызги. Дядя Эд знал, что нужно будет сделать, когда дышать станет трудно. На последние деньги дядя Эд купил парусный бот. Он подобрал команду - странную команду из одних только старых моряков, таких же, как и он, морских волков, которые не представляли себе иной могилы, кроме дна океана. В последнюю земную бурю с последним ураганным ветром поплывет бот в последний свой рейс.
Дядя Эд, держа в зубах нераскуренную трубку, смотрел вдаль, крепко упершись ногами, чтобы ветер не сдул его со скалы. Поля шляпы отогнулись далеко назад…
…На скоростном автомобиле из замка к домику Шютте ехал Ганс. В ушах его еще стояли последние слова Вельта: «Вам я это поручаю, Ганс. Нужно разрушить все их сооружения в зародыше. Событиям нельзя давать двигаться вспять. Возьмите мои эскадрильи, танки, сухопутные броненосцы, мегатерии, газ. Я дам вам добровольцев, которые за акцию спасения готовы будут сровнять с землей все нелепые сооружения в советской пустыне, в прах превратить советские институты, где сидят безумные ученые вроде Кленова. Приговор миру произнесен, и нет у человека, а тем более у коммунистов, права отменять его!»
Ганс поежился. Он перестал понимать своего хозяина.
Ветер метет пыль по дороге, летят бумажки. Кому-то еще охота писать!.. Куда это исчез Карл? Мать больна, а сыну хоть бы что. Шляется бог весть с кем, говорит речи, которые и слушать-то страшно.
Автомобиль остановился, и Ганс вбежал в дом. Навстречу из-за стола поднялись два товарища Карла.
У дверей комнаты матери стоял Карл Шютте. Все-таки он пришел! Синеватыми пальцами он перебирал лацканы пиджака.
- Ну что? - спросил Ганс.
- Очень плохо, отец!
- Почему, Карл, почему?
- Потому что мы поднялись уже на четыре тысячи двести метров над уровнем моря, - сказал приятель Карла, которого Ганс знал как «красного».
- Что вы хотите этим сказать? - сердито обернулся Ганс.
- Воздух стал разреженным, как на горе высотой в четыре тысячи двести метров.
- Ну и что же?
- Для больного человека, отец, это… Ты сам понимаешь… - Карл отвернулся.
- Как, уже? Так скоро, Карл? Этого не может быть! Не хватает воздуха? Уже умирает?
Задев плечом дверь, Ганс вбежал в комнату. На кровати, провалившись в подушки, лежала женщина. Она тяжело дышала. В комнате было тихо. За окном завывал ветер, уносящий все, что нужно было сейчас этому ослабевшему телу.
- Где же кислородные подушки? - закричал Ганс.
Карл подошел к отцу:
- Разве ты не знаешь, отец, что все производство кислорода находится в руках Концерна спасения! Достать кислород невозможно, потому мать и умирает.
Ганс встал на колени и положил свою большую седую голову на тонкую, спадавшую с одеяла руку. Он думал.
Вот она не может уже больше дышать. В конце концов, она не так стара. Это жизнь ее состарила. Все заботилась о детях… А он? Неужели он должен вести каких-то разудалых молодцов, платя этим разбойникам акциями спасения за то, что они разрушат сооружения, от которых, быть может, зависит спасение мира? Неужели старый Ганс должен пойти на это?
С каждой секундой дыхание больной становилось все чаще и прерывистее.
Она заговорила тихо, иногда широко открывая рот и с трудом ловя частицы воздуха:
- Ганс, Карльхен… У меня в матраце зашит мешочек… Вы слышите меня?
- Да, да, мать!
- Это я экономила на хозяйстве, на черный день… Вот теперь, Карльхен… Ты не хочешь брать от господина Вельта эту… акцию, так ты купи на эти деньги…
Женщина замолчала. Ганс и Карл посмотрели друг на друга.
- Там целых полторы тысячи долларов… целых полто…
Больная смолкла. Седой гигант плакал.
Полутора тысячи долларов не хватило бы и на ничтожную долю акции спасения…
Один из товарищей Карла заглянул в дверь и, обращаясь к стоявшим сзади, сказал:
- Товарищи, миллионы часов наших жизней будут обменены на секунды благоденствия владельцев акций спасения! Ценою смерти покупают они свою жизнь. Они уходят в новый мир, унося туда проклятое неравенство капитализма. Мы не придем к ним туда, но перед смертью пошлем им проклятье!
Ганс обернулся и удивленно посмотрел на говорившего. Он встал. Потом, спохватившись, обернулся к больной.
Она тихо лежала на матраце, в котором были спрятаны ее сбережения на акцию спасения для сына, и уже не дышала.
Ганс снова стал на колени и прижался лицом к холодеющей руке.
Карл отвернулся к окну.
Ганс вскочил, подбежал к этому окну и ударом ноги вышиб раму.
Карл вздрогнул. Зазвенели стекла. В комнату ворвался ветер, но он не принес с собой живительного кислорода.
На вдавленных подушках лежала первая жертва мировой катастрофы - человек, которому не хватило воздуха!
Люди на Земле стали задыхаться и умирать.

ЧАСТЬ ВТОРАЯ. КОНЕЦ ВСЕГО

Крепчал космический мороз. Скафандр мертвого человека затянуло льдом.
На Земле царила температура межпланетного пространства.
Ничто не защищало Землю от потери тепла - ведь на ней не было атмосферы.

Глава I. ПЕПЕЛ ГРЯДУЩЕГО

«Когда на угольной шахте произошел обвал, в дальнем забое находилось всего двое: Гарри и Том. Гарри был крепкий мужчина, способный вынести любые потрясения. Другое дело - откатчик Том. При обвале ему зашибло ногу. Спасся он только потому, что, худенький и маленький, смог забраться под вагонетку, откуда его и извлек Гарри.
На двоих у них был лишь скудный завтрак в грубой картонной коробочке, который Гарри купил у входа в шахту.
Лампу Гарри сразу же погасил. Мальчику было страшно, но Гарри объяснил, что кислород нужен для дыхания - нельзя его жечь. Том тихо стонал, а Гарри некоторое время сидел, прислушиваясь и раздумывая.
Какова причина обвала? Как далеко он идет? Как скоро можно ждать помощи?
Гарри был трезвый человек. На скорую помощь он рассчитывать не стал, а положился на собственные силы. Он был старым рабочим и прекрасно знал расположение всех штолен Он подумал, что если он сумеет пробиться в соседнюю штольню, то найдет там много ценного. Во-первых, воду. Потом аварийный запас провизии и, наконец, скафандр с кислородным баллоном. Тогда уже можно будет сообразить, как выбраться наверх.
Недолго думая Гарри принялся за работу. Никогда еще не работал он с такой яростью. Несмотря на причитания Тома, он заставил его помогать. Гарри дал ему треть своего завтрака, остальное оставил себе, чтобы не потерять сил.
Пневматический молоток был бесполезен. К счастью, под рукой оказалась кирка, которую он всегда брал с собой, так как воздух в эту отдаленную штольню подавался с перебоями, а Гарри дорожил заработком. Теперь, руководствуясь чутьем шахтера, в полной темноте рубил он породу, завалившую выход. Изредка под его киркой вспыхивали искры, которые подчеркивали темноту.
Гарри не знал отдыха. Он работал с остервенением, как человек, защищающий свою жизнь. Том уже не стонал. Перестал он и помогать. Гарри не кричал на него больше и работал один.
Когда Гарри совершенно изнемог, он позволил себе уснуть. Спал он тревожно, боясь проспать лишнюю минуту. Ведь во сне он не работает, а только зря поглощает драгоценный кислород. Проснувшись от этой мысли, Гарри испуганно схватился за кирку и принялся рубить. Том опять застонал и стал помогать, откатывая в сторону глыбы.
Ни Гарри, ни Том не знали, сколько времени они пробыли в темноте, сколько времени продолжалась их нечеловеческая работа. Дышать стало труднее. Может быть, они очень ослабли, истомленные голодом, а может быть, уже иссякал кислород. Особенно чувствовал это Том, который почти все время лежал. Углекислота скоплялась внизу, поэтому Гарри заставил его лечь на груду выброшенной им породы: все равно Том больше работать не мог.
В редкие перерывы в работе Гарри прислушивался. Но ни один звук не доносился к заживо погребенным. С проклятиями Гарри снова принимался рубить породу. О нет! Он не так скоро сдастся. Гарри всегда цепко держался за жизнь…
Гарри не мог бы сказать, на который день умер Том. Он сам к тому времени уже настолько ослаб, что не мог даже оттащить труп. Ноги не повиновались ему, но руки привычными, размеренными ударами крошили породу.
Гарри не нашел в себе даже чувства жалости к умершему мальчику. Он так отупел и так свыкся со смертью, что отнесся к гибели товарища с испугавшим его самого равнодушием. Сам он едва ползал, но руки его не могли остановиться. Он удивлялся, глядя на них. Они словно принадлежали не ему. Откуда бралась в них сила?
Струя свежего воздуха в первые мгновения опьянила Гарри. Кругом было все так же темно, но он ясно ощущал эту струйку. Он пил ее как неразбавленное виски и скоро опьянел. Он что-то бормотал, кажется, пел, потом уснул.
Проснулся он испуганный, схватился за кирку и стал рубить. Но сила покинула руки. Кирка показалась ему непостижимо тяжелой. Работать его заставила жажда. До сих пор он поддерживал себя каплями влаги из ведра, которое он принес, чтобы умыться здесь же, в забое. Это было чудачеством Гарри, над которым подсмеивались его товарищи. Но он любил выходить из шахты чистым и весело крикнуть «хэлло» хорошенькой Дженни, с которой всегда неизменно встречался у входа. Теперь это чудачество если не спасло жизнь, то продлило ее. Мальчику он давал очень мало воды. Когда Гарри подумал об этом, то на минуту в нем вспыхнуло что-то вроде угрызения совести, но жажда скоро вытеснила все, на несколько минут вернув силы.
Пробив себе узкий проход, Гарри с трудом вылез из плена. Тут же он уснул. Спал долго, не боясь израсходовать кислород. Жажда разбудила его.
Он не стал возвращаться за лампой и ощупью пошел вперед, мысленно видя перед собой знакомый путь.
«Странно, - думал он, - сравнительно небольшой обвал пробит, но в этой штольне так же темно и тихо, будто все погибли». Словно в ответ, под ноги ему попалось что-то мягкое. Ощупав препятствие, Гарри брезгливо отдернул руку от трупа. Страх заставил его ускорить шаги. Он спешил к кладовой.
Кладовая оказалась на замке. С яростью отчаяния обессиленный Гарри стал ломать дверь. Снова неведомо откуда берущаяся сила поднимала кирку и обрушивала ее на доски.
На пол кладовой Гарри свалился в глубоком обмороке.
Придя в себя, он первым делом отыскал запасы воды, но выпить позволил себе лишь несколько глотков. Потом он нашел консервы и съел несколько крошечных кусочков. Гарри был благоразумным человеком. Он хотел жить во что бы то ни стало.
Силы понемногу возвращались к нему, а вместе с ними и воспоминание о Томе. Теперь он уже жалел мальчика. Он даже вернулся в свою недавнюю могилу и похоронил разлагающееся тело. Потом зажег лампу и отправился исследовать штольню. Ему попалось несколько трупов. По-видимому, эти люди умерли с голоду или отчаяния. Гарри пожал плечами. Верно, они не знали о кладовой и у них не было такого дикого желания жить, как у него, последнего оставшегося в живых.
Выход из штольни был завален. Тут же валялись кирки и два трупа знакомых Гарри рабочих. Он оттащил их подальше и принялся за работу Теперь он работал уже не так бешено, как раньше. Он регулярно отдыхал, нормально ел, берег силы. Но ему не удалось вести счет дням. Он не знал, протекли ли дни, недели или, может быть, даже месяцы, но он понимал, что забыт всеми.
Ни одного звука не доносилось до Гарри. Верно, там, наверху, что-то произошло. Может быть, какое-то несчастье обрушилось на всю шахту? Прекратились работы, а оставшихся внизу сочли погибшими?
Он не позволял себе опускаться. Он даже брился каждый день. Хорошо, что бритва оказалась у него в кармане. Эта педантичная строгость к себе сохранила в нем бодрость, работоспособность и непрекращающуюся жажду жизни.
И вот однажды после удара кирки Гарри услышал свист. Это был первый посторонний звук, который он слышал со времени обвала. Гарри прислушался. Свистело впереди него. Он еще раз ударил киркой. Засвистело сильнее, и он ощутил ветерок. Гарри закричал от радости, вылез из своего прохода и долго исполнял какой-то замысловатый танец. Потом побежал в кладовую и устроил пир: съел целую коробку консервов, выпил единственную бутылку виски, которую берег. Навеселе он вернулся к месту работы. Пролез в проход. Свист по-прежнему слышался, ветерок ощущался. Но вдруг Гарри встревожился: воздух шел не снаружи, а уходил из его штольни.
Гарри был осторожный человек. Мало ли с какими неожиданностями можно встретиться в заваленной штольне! Торопливо вернулся в кладовую и извлек скафандр. Он не знал, как им пользоваться, и провел целый день за изучением приложенной инструкции. Гарри был упрям, и в конце концов он освоил это. Облачившись в скафандр и захватив с собой большой запас жидкого кислорода, он снова отправился к месту, где слышал свист. Теперь он был готов к тому, что попадет даже в отравленное место. Кроме того, его скафандр был непроницаем для жары. Пусть даже стоградусная жара или холод обрушатся на него - Гарри в своем скафандре и со своим желанием жить все стерпит.
В скафандре работать было трудно, но это, конечно, не остановило Гарри. Так проработал он два дня. Со шлемом на голове он не слышал свиста, не ощущал и ветерка. В кладовую он возвращался, только чтобы поесть и возобновить запасы кислорода. Снимая шлем, он убеждался, что без скафандра ему становилось тяжело дышать, словно воздух был разрежен. «Избаловался кислородом», - подумал он. На третий день Гарри вышел из штольни. С собой он нес небольшой запас провизии и жидкого кислорода. Снимать скафандр он боялся: неизвестно, каким газом наполнены соседние штольни. Он не хотел погибать от удушья. Он поставил себе целью выбраться наружу, затратил на это много месяцев труда и достигнет своего. Ох, и задаст он владельцу шахты, появившись наверху! Пусть Дженни никогда больше не улыбнется ему, если он не устроит грандиозной стачки! А кстати, о Дженни: ему не хотелось бы появиться перед ней небритым. Как только представится случай снять скафандр, он тотчас побреется.
Гарри дошел до вертикального ствола шахты. Конечно, подъемник не работал Он стоял внизу; ослабевшие канаты свободно болтались. Гарри покачал шлемом и двинулся к лестнице. Подниматься в скафандре было делом нелегким, но Гарри не рискнул его снять. Слишком дорожил он достигнутыми успехами, чтобы рисковать. Ведь неизвестно, почему заброшена эта шахта. Может быть, все вокруг заполнено удушливым газом!
В голову Гарри пришла мысль проверить это. С трудом достал он из кармана скафандра коробок и неуклюжими пальцами в толстых, жиронепроницаемых перчатках попробовал зажечь спичку. Но спичка даже не вспыхнула, как будто вокруг совсем не было воздуха. Снова Гарри покачал шлемом и, укрепив на спине кирку, полез вверх.
Лез он несколько часов. Конечно, он не знал, было ли наверху утро или ночь. Его электрический фонарик слабо освещал темные стены шахты и перекладины лестницы. Хорошо, что он не истощил батарейки в своей штольне! Здесь лампа не горела бы. Верно, вверху он еще встретится с завалом.
Но Гарри ошибся. Больше он не встретил никаких препятствий и вышел на поверхность земли.

Предыдущая страница 28 Следующая страница


29 Александр Казанцев

То, что он увидел вокруг, испугало его больше, чем даже обвал в его штольне. Недоуменно оглядывался он, не узнавая знакомых мест. Словно сглаженные, то там, то здесь возвышались развалины. Вокруг была пустыня: ни деревца, ни травинки… Голые скалы, кое-где покрытые илом.
С содроганием смотрел Гарри перед собой.
Была ночь. В небе горели немигающие и удивительно яркие звезды. Они-то и освещали странную местность. Гарри тихо шел по каменистой земле. Взойдя на одну скалу, он увидел перед собой ледяное поле.
В изнеможении Гарри сел. Он ничего не понимал. Он хотел уже снять скафандр, но руки не поднимались. Сердце болезненно колотилось.
Медленно он оглядывался вокруг. Ужас душил его. Он видел вымершую пустыню. Ни одного живого существа… Что произошло? Где его Дженни?
Смутно рождалась мысль о какой-то катастрофе.
«Может быть, война? - подумал он. - Но почему же лед? Неужели море замерзло?»
Гарри не чувствовал холода через скафандр, но он вдруг понял, что страшный мороз сковал поверхность земли.
Гарри подумал, что долгий плен свел его с ума, что это галлюцинация. Тупо смотрел он перед собой. Ни один звук не нарушал полной тишины. Даже там, внизу, Гарри не чувствовал себя одиноким, а здесь…
Гарри вскочил и закричал. Закричал дико, не по-человечески. Потом побежал. Он бежал вниз, туда, где простиралась ледяная равнина.
Задохнувшись, он упал на скалы и долго лежал, боясь оглянуться. Что случилось? Что произошло? Какой дикий кошмар давит его? Верно, он все еще лежит в своей штольне. Сейчас, сейчас он проснется…
Но Гарри не просыпался. Он поднял голову и увидел матово-черное небо.
Необычное зрелище заставило его вздрогнуть и подняться на ноги.
На этом пустом черном небе, без зари, без рассвета, из-за ледяного поля появился ослепительный край солнца, а рядом с ним по-прежнему ярко горели холодные звезды.
Кошмар продолжался.
Гарри видел, как от его скалы легли темные, геометрически правильные тени. Он видел, как первые лучи солнца коснулись ледяного поля. Оно засветилось драгоценными камнями, засверкало до боли в глазах, и тотчас над ледяным массивом заклубился нежный туман. Гарри ничего не понимал. На его глазах тяжелые льдины без всякого переходного состояния превращались прямо в пар.
Яркое, словно вырезанное в черном небе, окруженное косматой огненной короной солнце ползло вверх. Дико выглядело это дневное взлохмаченное светло на мрачном небе.
Из-подо льда стала проступать вода. Льдины плавали теперь в клокочущем кипятке. Беспокойно бросались из стороны в сторону бурлящие волны. На поверхности моря вздымались гигантские, наполненные белым паром пузыри. Вверх поднимался густой туман.
Гарри понял, что произошло что-то страшное, непостижимое, чего нельзя объяснить. Жутко было подумать, что, может быть, только он один ходит еще по Земле…
Ноги Гарри шлепали по лужам воды, которая почти мгновенно высыхала, превращаясь в струйки тумана. Пар клубился над всей поверхностью клокочущего моря. Казалось, что весь океан превращается в гигантское облако. Туман наполнял собой все, окружая Гарри сплошной ватой. Гарри почти ничего не видел. Страх перед одиночеством гнал его куда-то. Вместе с тем он почувствовал голод. Но ведь он не мог есть, не снимая шлема, а сделать это он безотчетно боялся.
Теперь до слуха Гарри стали доноситься звуки. Гарри вздрогнул прислушиваясь. До него доносились какие-то взрывы, раскаты артиллерийских залпов. Надежда и страх боролись в Гарри. Неужели война? Но что могло случиться с природой? Или эти звуки тоже проявление чего-то неведомого?
В этот момент с треском лопнула скала, на которой недавно стоял Гарри.
Гарри отскочил в сторону. Скала лопнула, как холодный стакан, в который налили кипяток.
Нет, это не война. Трескается земля. Солнце мгновенно раскаляет камни…
Скоро плотный туман непроницаемой пеленой закрыл все вокруг.
Гарри бежал к морю. Достигнув берега, он увидел, как вода отступала перед ним. Он бежал, задыхаясь, одержимый дикой мыслью не дать ей уйти. А море отступало все дальше и дальше, словно начался небывалый отлив. Но Гарри понимал, что это испаряется море, превращаясь в туман.
Под ноги Гарри попал какой-то предмет, увлекаемый водой.
- Лодка, лодка - крикнул Гарри и уцепился за алюминиевый край.
Он уселся в лодку и, ухватившись за ее края, сидел, дико озираясь вокруг и не видя ничего, кроме тумана.
Гарри не хотел покидать этого осколка человеческой культуры, попавшегося ему. На нем он бежал от грохота разверзающейся под ногами земли, от жуткой, вымершей пустыни… Лодка была алюминиевая, с герметически закрывающимся верхом. Гарри не боялся утонуть. Он лег на дно и зажмурил глаза. Он пролежал так несколько часов, в течение которых отступало море, вырастали материки и обнажались новые острова.
Белые хлопья тумана лизали скафандр и маленькую лодку. В тумане теперь чувствовалось движение. Казалось, что он растекается по всей Земле, стараясь заполнить пустоту.
Гарри пришел в себя от воя ветра. Это сырым черным ураганом мчался туман. Волны бросали лодочку. Гарри опять захотел жить. Поспешно вычерпал он воду из лодочки, закрыл герметический верх, плотно затянув резиной отверстие, из которого высовывался корпус его скафандра. Скафандр предохранял его от воды. Дикая жажда жизни снова заговорила в Гарри.
До его слуха донесся гул и грохот, словно где-то поблизости низвергался водопад. Гул приближался, причиняя ушам физическую боль.
Вдруг Гарри увидел перед собой стену воды. Это была не волна. Это скорей походило на сорвавшийся с места горный хребет.
На мгновение туман рассеялся. Гарри видел, как с вершины водяной горы летели клочья белой пены, похожие на облака, и смешивались с туманом.
Гарри показалось, что сюда мчится другой океан - может быть, из противоположного полушария, стремясь восполнить испарившееся за утро море.
В следующий миг вода закрыла Гарри и его лодочку.
Долго был Гарри под водой, чувствуя, что вертится, опрокидывается… Мрак окружал его. На мгновение он включил электрический фонарик. Беспомощный зеленоватый лучик протянулся на несколько метров. Гарри ничего не видел. Но он не гасил этот огонек. С любовью он думал теперь о своей кладовой, где можно было так хорошо поесть, выпить, поспать… Лучше бы он и не выбирался на эту проклятую поверхность! Но что же случилось с Землей? Какие страшные потрясения произошли с ней? Зачем он не вернулся в свою штольню, а побежал за этой дурацкой лодкой? Нет, все равно бесполезно! В штольне теперь такой же отравленный воздух, как и вокруг. А может быть, его и совсем нет?
Эта страшная мысль вдруг поразила Гарри. Он сразу понял значение свиста и разреженного воздуха в последние дни работы в штольне. Значит, из его штольни исчезал воздух! Но как могла исчезнуть с поверхности Земли вся атмосфера?
Меж тем Гарри всплыл наружу. Вероятно, солнце зашло, потому что температура стала резко падать. Гарри заметил это по ледяной коре, покрывшей его скафандр.
По мере охлаждения земли ураганный туман, окружавший Гарри, пролился ливнем. Гарри почувствовал, что он снова оказался под водой. Испарившиеся моря падали вниз. Недавно еще залитые морем материки снова превращались в морское дно.
Когда через несколько часов измученный, голодный Гарри снова всплыл на поверхность, ливень кончился, прекратился черный ветер. Рассеялся туман.
Вблизи виднелся какой-то остров, быстро поднимающийся из воды. Видимо, Гарри с его лодочкой находился над материком, с которого спадала вода.
На глазах у Гарри остров превращался в гору. Течение относило лодочку от выраставшего горного хребта.
Суша проступала с поражающей быстротой. Гарри, как ребенок, радовался этому. Не отдавая себе ни в чем отчета, он стремился только стать ногами на твердую землю.
Беспомощно он старался направить свою лодочку к появляющимся островам, но неумолимое течение несло его дальше. Голод и жажда мучили его все больше и больше.
Смутно пытался Гарри представить себе, где он находится. Вероятно, волна давно унесла его из Англии. Что это за горы, исчезающие на горизонте? Альпы?
Спадающая вода оставляла в каждой ложбине озеро, мгновенно подергивающееся льдом.
Под лодочкой было совсем мелко. Из воды проступали смутные контуры, может быть, скал, а может быть, развалин. Было слишком темно, хотя звезды и светили ярко.
Лодочка остановилась. Вода убегала по улицам когда-то существовавшего города. Бесформенные развалины почти не походили на людские строения…
Гарри, вконец измученный, освободил себя от лодки и встал ногами на обледеневшую почву.
«Вероятно, чертовски холодно!» - подумал он, опускаясь на землю. Силы оставили его.
Прежде вера в жизнь воодушевляла его. Казалось, не было испытания, которое сломило бы Гарри, но теперь вид погибшей, опустошенной Земли победил этого последнего человека, который недавно так хотел жить.
Гарри беспомощно и равнодушно смотрел перед собой. Он не хотел шевелить ни рукой, ни ногой. Он мог бы покончить все разом, сняв шлем, но он не делал этого.
Перед его глазами возвышалась какая-то железная конструкция, сильно покосившаяся набок.
«Ах да… Эйфелева башня! - подумал он. - Значит, я в Париже. Как это смешно! При жизни я никак не мог попасть сюда: ее хватало денег… Хотел съездить вместе с Дженни».
При жизни! Значит, он считал себя уже мертвым?
Да, он был уже мертв. От него ушла вера в жизнь, а с ней вместе и жизнь.
Крепчал космический мороз. Скафандр мертвого человека затянуло льдом. На Земле царила температура межпланетных пространств. Ничто не защищало Землю от потери тепла - ведь на ней не было атмосферы.
Ничто не нарушало молчания над пятью миллиардами могил последнего поколения несчастной планеты.
И снова на черном небе внезапно появился ослепительный солнечный диск. Заклубились вновь рожденные изо льда облака. Над водой не было атмосферы и ее давления. Лед сразу превращался в пар. Едва исчезал лед, вода начинала кипеть. Туман поднялся над морем и, расползаясь по суше, скрыл под собой труп последнего человека Земли…»

Глава II. КНИГА ДОКТОРА ШЕРЦА

«В черном небе светила снежно-яркая луна. Безмолвна была ледяная ночь новой, омертвелой Земли. Вдруг без шороха и звука промелькнула по льду тень, за ней другая…
Неужели есть еще жизнь на Земле?
Странные существа с большой круглой головой и толстыми короткими ногами, неуклюже взобравшись на скалу, остановились около огромной машины, потом скрылись в люке. Через мгновение что-то сверкнуло, и машина беззвучно ринулась вперед.
Вероятно, она обладала ракетным двигателем. Из узкой горловины сзади вылетал огонь и черные, падающие на лед газы. Будь на Земле воздух, грохот взрывов наполнил бы все вокруг. Но теперь ничто не нарушало тишины. На лед легла черная дорожка упавших газов, похожих на пролитую жидкость, а где-то вдали поблескивала все уменьшавшаяся звездочка.
Машина развивала огромную скорость. Дорога по льду ночного замершего моря была идеально гладкой.
За каких-нибудь два часа машина промчалась от Гренландии до бывших берегов Англии. Теперь Британские острова сливались с Европейским материком. Они казались высокими горами.
Свет появился внизу машины, и она легко подскочила вверх. Теперь машина летела над Землей, направляясь в гигантскую лощину, бывшую когда-то проливом Ла-Манш. Потом она поднялась еще выше и повернула на восток. Скоро под ней появились развалины города.
Машина сделала несколько кругов вокруг покосившейся железной конструкции. Когда-то это было Эйфелевой башней
- Она простоит не больше двух дней, - сказал один из сидевших в машине людей.
Двое его спутников внимательно смотрели вниз через окна. Скафандры, в которых они выходили на поверхность Земли, лежали на полу.
Люди не заметили на Земле ничего особенного и повернули на север. Они не увидели затянутого льдом скафандра бедного Гарри, умершего от мысли, что он один на Земле.
Ракетоплан взял курс на Гренландию. Надо было спешить, чтобы достигнуть пещеры раньше, чем начнется утро и время туманов.
Экономя горючее, ракетоплан спустился на лед и бесшумно помчался, оставляя за собой едва заметную полоску следа и льнувшие ко льду клубы черного дыма.
Когда появился край ослепительного солнца, люди, в последний раз взглянув на черное небо, скрылись в воздушных шлюзах города Вельттауна.
Испытание нового ракетоплана было закончено. Он должен был стать могучим оружием в руках властей Вельттауна. Приходилось серьезно заботиться о перспективах продления жизни обитателей Рейлихской пещеры и об их удобствах.
В городе ощущался недостаток во многих жизненно необходимых предметах. Например, в пещере никак не рос табак. Все же запасы как табака, так и сжатого сигарного дыма давно уже были израсходованы.
Кроме того, люди, не внимая увещеваниям администрации, безрассудно размножались.
Воздушный и продовольственный оборот пещеры не был рассчитан на увеличение населения. В то же время было определенно известно, что Мамонтова пещера на бывшем Американском континенте освоена далеко не полностью. Кроме того, там рос табак.
В связи с этим обсуждался вопрос о мерах по овладению Мамонтовой пещерой, которая, забыв свою связь с Концерном спасения, объявила себя самостоятельным государством. Ракетопланам при выполнении этих замыслов придавалось большое значение.
Но совсем особую роль приобретали ракетопланы в свете осуществления замыслов еще более широких. Имелись в виду походы на восток, где в подземных сооружениях, как недавно удалось установить, укрылись остатки населения коммунистических стран.
Уничтожение этих сооружений было завещанием погибшей культуры и цивилизации. Рейлихская пещера срочно вооружалась. Город нового мира, Вельттаун готовился к войне. Он готовился к схватке за «неиспользованные» колонии (имелась в виду Мамонтова пещера), к уничтожению остатков коммунизма где-то на востоке.
Генералы Вельттауна горевали, что в условиях подземных пещер-убежищ и атомные и водородные бомбы могут оказаться малоэффективными. Приходилось рассчитывать на рукопашный бой.
Десантная армия головорезов, вооруженных автоматами, шпагами и кинжалами, готовилась вылететь на тысяче ракетопланов в поход. Воинственный город Вельттаун жил войной и не мыслил жизни без нее.
А там, наверху, мчался черный ураганный туман, принося с собой моря влаги, которые обрушивались на дрожащую Землю, а мертвящий космический холод сковывал льдом остатки не исчезнувших еще океанов.
День за днем все больше и больше сравнивались все неровности мрачной, почти умершей планеты…»
Василий Климентьевич захлопнул книгу и откинулся на спинку кресла.
- Так, - сказал он, рассматривая черную обложку, изображающую ночное небо, а на нем странное, желтое, взлохмаченное солнце с пышной короной протуберанцев, взошедшее над мертвой, скованной льдом Землей.
- «Доктор Шерц, „Пепел грядущего“, роман из близкого будущего, литературная премия „Арениды“, учрежденная господином Вельтом». Как видите, друзья мои, перед нами яркий пример буржуазной фантастики. У представителя обреченного мира фантастическая мысль может быть только обреченной - он лишен мечты.
Министр встал и заложил руку за борт гимнастерки.
На кровати лежала Марина. Лицо ее было бледно; тени под глазами делали их особенно большими. На стуле рядом с кроватью сидел профессор Кленов. Между колен он держал старинную палку с серебряным набалдашником, на который положил подбородок.
- Я бы осмелился распространить вашу мысль, Василий Климентьевич,
- сказал он. - Обречено все, что, не являясь наукой, претендует на трактовку научных положений или предвидений… М-да!..
- Нет, - возразил министр. - Подлинная научная фантастика способна бросать в умы людей зерна замечательных идей, она может по-настоящему приподнять завесу будущего. Но этого не в состоянии был сделать доктор Шерц, - если не ошибаюсь, ассистент самого профессора Бернштейна. Как автор цитированной книги, он не ушел за пределы мыслей и идей, в окружении которых живет. Даже в будущем мире этот буржуазный ученый не смог обойтись без капиталистических противоречий. Город Вельттаун у него борется за новый передел мира, не забыл еще своей дикой ненависти к коммунизму, даже в новых условиях мечтает о войне с ним. Произведение доктора Шерца сейчас самое популярное в капиталистическом мире, оно вышло на всех языках невиданным тиражом. Для забавы я принес это вам, Марина.
Министр положил книжку в красивом переплете на стол.
Кленов встал, опираясь на палку, и стал перелистывать книгу.
- М-да!.. Научная фантастика… Не вижу смысла в распространении подобных изданий. Где тут зерна идей, о которых вы изволили упомянуть? Какой-то ураганный туман… Испаряющиеся моря. Бред! М-да!.. Позвольте, однако… Испаряющиеся моря… Пожалуй, это стоит обдумать.
Министр смотрел на профессора, улыбаясь.
- Какие страшные картины будущего мира нарисовал Шерц!.. Мне жаль этого Гарри! - задумчиво сказала Марина.
- К сожалению, автор грешит в основных предпосылках. Все это не так правдоподобно, как может показаться. Ведь для полного исчезновения атмосферы с Земли нужно, чтобы происходящая на острове Аренида химическая реакция соединения азота с кислородом имела ту же пропорцию, что и соотношение этих газов в воздухе. А ведь это далеко не так. Миру грозит гибель не от исчезновения атмосферы, а из-за потери кислорода, необходимого для дыхания. Следовательно, доктор Шерц оперирует с неправдоподобным положением, и книга его поэтому не отвечает моим основным требованиям к научной фантастике и, в конечном итоге, бесполезна…
Стоявший в глубоком раздумье профессор вдруг оживился:
- Позвольте… М-да! Позвольте! Я только что сам был склонен отрицать значение этого жанра литературы, но некоторые мысли, высказанные в этой книге, натолкнули меня на интересную и крайне полезную идею… Значит, книга уж и не так бесполезна.
Министр улыбнулся.
- Что же заставило вас, уважаемый мой профессор, столь непоследовательно изменить ваши взгляды?
Профессор поднял вверх палец.
- Прекрасная идея, Василий Климентьевич! Она поможет нам уничтожить очаг воздушного пожара. Это напомнило мне нечто из моих прежних опытов. Я даже готов нейти на некоторое изменение нашего плана расстрела из орудий острова Аренида.
Министр нахмурился:
- Профессор, я напоминаю вам, что какие-либо изменения… Остров должен быть взорван!
- Нет, нет, Василий Климентьевич, я позволю себе заверить вас… Все остается по-прежнему. Снаряды будут посланы в остров Аренида, но… Одну минуточку…
Кленов сел и стал что-то писать на полях книги доктора Шерца. Он вынул из кармана очки, счетную электронную машинку и углубился в вычисления.
Министр усмехнулся, посмотрел на Марину и пожал плечами.
Потом он пододвинул к Марине стул и сел на него.
- А ведь я приехал проститься!
- Как, вы уезжаете?
- Еду на площадку Аренидстроя.
- Надолго?
- До его окончания. Заехал повидаться с вами. Поправляйтесь, принимайтесь снова за работу. Только, пожалуйста, не разбивайте больше сосудов! - Василий Климентьепнч лукаво сощурил глаза.
- Это все доктор! - рассмеялась Марина. - Он не удержал чашки в левой руке… А все уж подумали, что произошел взрыв.
- М-да!.. - погладил бороду профессор Кленов, отвлекаясь от записей. - Тем не менее началось бурное выделение газа, и я осмелюсь предположить, что мы бы задохнулись, если бы Василий Клименьтевич не оказался в институте и не открыл дверь.
- Не велика заслуга - открыть дверь, товарищи. Итак, последним опытом вы пробили брешь. Теперь лаборатории уже заканчивают работу над заменителем. Марина встанет, будет подготовлять аккумуляторы к зарядке. Прощайте, мне уже пора.
- Как жаль!.. Ну, мы к вам приедем.
- Непременно. Я вас вызову, как только буду готов к приему аккумуляторов. До свидания, Иван Алексеевич!
- А? Что? М-да!.. Одну минуточку… Вы куда, Василий Климентьевич? - оторвался от вычислений Кленов.
- Уезжаю на Аренидстрой.
- На Аренидстрой! М-да!.. Ну что же, это хорошо!
Министр пожал профессору руку и неторопливой тяжеловатой походкой пошел к выходу. В дверях обернулся и спросил:
- Когда вы сообщите мне, Иван Алексеевич, результат ваших вычислений?
- Ах да… М-да!.. Не извольте беспокоиться. Кажется, все получается. Я еще раз проверю. Приеду к вам еще сегодня со специальным докладом… Превосходную мысль подсказал мне доктор Шерц! Теперь уж воздушный пожар погаснет непременно.
- Хорошо, я жду вас.
Сергеев ушел. Голова Марины упала на подушку.
- Ушел… Ни-че-го не сказал!.. Значит, нового нет. - И Марина печально посмотрела на маленький костяной самолетик, подвешенный к потолку над ее кроватью.
Кленов засопел и склонился над книгой, на страницах которой делал заметки. Молчание длилось долго.
- Иван Алексеевич, что же вы придумали?
- Секрет, сударыня моя! Извольте сначала поправиться, на работу выйти… М-да-с!.. Я тоже распрощаюсь с вами.
- Не скажете?
- Ни в коем случае! Я поеду сейчас и проверю себя.
- Я буду мучиться…
- До свидания, до свидания, Марина Сергеевна! - бормотал Кленов, поглощенный своими мыслями. - Спешу. Жаль, что Василий Климентьевич уезжает!.. Хотя, впрочем, это хорошо. Теперь дело в пустыне пойдет, а то там начались некоторые затруднения. М-да!.. Василий Климентьевич все может. Итак, поправляйтесь, моя дорогая! А насчет нового плана я вам еще сегодня позвоню… Книжечку Шерца я уж возьму у вас, а то у меня здесь кое-что записано. Прощайте, дорогая!
Горбясь и прихрамывая, профессор вышел на крыльцо. Яростный ветер рванул полу его пальто. Действительность, страшная сверхъестественная действительность налетела на него, растрепала его бороду, заставила зажмурить глаза.
По ветру неслись какие-то бумажки. На противоположной стороне улицы оборвалась вывеска: «Детская консультация». Какие-то люди старались укрепить ее. Ветер мешал их работе.
Прохожие пробирались вдоль стен, используя каждое прикрытие. Через улицу были протянуты канаты. Переходя мостовую, люди держались за них. По знаку светофора канаты опускались, и через них переезжали машины.
Окружающая обстановка вернула профессора Кленова к действительности, в которую он с трудом заставлял себя верить. Когда он разговаривал с людьми, бывал в своей комнате, обедал, спал, ему не хотелось верить в грядущую гибель человечества. Как ученый, он боролся с катастрофой, отдавая этому делу все силы, но в глубине души не мог: Книга Шерца взволновала его.
- М-да!.. Однако это так. Исчезнет кислород… Правда, не вся атмосфера, как в книге доктора Шерца, но все равно жизнь на Земле прекратится… - Профессор поежился.
Шофер оглянулся, думая, что Кленов обращается к нему. Профессор замолчал, сердито уткнувшись в воротник. Он думал о «Пепле грядущего»…
«Разве может прекратиться жизнь на Земле? Не этого ли боялся всю жизнь профессор Вонельк? Может ли людской разум уничтожить сам себя? Главное, чего не знал и не понимал профессор Вонельк и что уяснил его старый преемник, - это то, что в мире действует не только злая воля ничтожной части людей, но и коллективный разум человечества. М-да!.. Мировая катастрофа, якобы угрожавшая и существованию цивилизации и самой жизни на Земле, годами висела над людьми. Ядерная война, неизбежные якобы взрывы атомных и водородных бомб, губительная смертоносная радиация рассеянного после взрыва в атмосфере изотопа кобальта - все это должно было окончательно убить в людях веру в будущее. И многие люди действительно теряли голову, как готов был ее потерять в свое время профессор Вонельк. Но лучшая часть человечества, о которой он забывал, которую не брал в расчет, - эта часть человечества поняла, что мировая катастрофа, если она грянет, может привести лишь к гибели строя, ее породившего, а не всех живущих на Земле. Коллективный разум людей, объединенных борьбой за будущее, помешал разразиться атомной катастрофе. Но разразилась другая, также вызванная стремлением капитализма к войне и истреблению, также грозящая теперь существованию жизни на Земле. Против такой угрозы в закономерном противодействии снова восстал коллективный разум лучшей части человечества. Угроза миру должна быть предотвращена… А если она будет предотвращена, уцелеет ли на Земле то старое, что породило угрозу всему живому, что готовило миру гибель? Простит ли простой человек Земли этому старому его великие преступления?
Однако ничто не приходит само собой. Чтобы усмирить пробужденную стихию, надобно напряжение всех людских сил, как на пожаре».
- М-да! Пожар заливают водой… Ураганный туман доктора Шерца! - сказал вслух Кленов. - Любопытная мысль, но она нуждается в проверке.
Шофер снова недоуменно оглянулся.

Глава III. ЗАГАДОЧНАЯ ВОЛНА

В последние месяцы жизни Земли эфир неистовствовал. Радио убеждало, пугало, веселило, рекламировало. Правительства успокаивали, церковь подготовляла несчастных к переходу в лучший мир, отвлекала от каких-либо эксцессов; капитал уговаривал рабочих продолжать работу. На волнах эфира мчались неистовые проповеди, лихорадочные джазы и нудные лекции.
Но все-таки это была жизнь! Через эфир чувствовался мир - многоликий, многоголосый, кричащий на всю Вселенную, что он еще жив.
Вот почему старый моряк дядя Эд установил на своем боте радио. Носясь вместе с четырьмя такими же, как он сам, старыми морскими волками по волнам, сквозь вой и свист ветра он хотел слышать жизнь, хотел знать, что в вечном океане тонет еще не последний человек.
Бот несся без цели, без направления, только ради того, чтобы плыть, - таково было желание старых моряков. Им невмоготу стало на суше, где надо было бессмысленно ждать смерти, не видя ее приближения, не имея возможности бороться с ней. Нет, лучше волны! Дядя Эд с товарищами искал бури, чтобы встретить смерть лицом к лицу, а не ждать ее месяцами.
И, распустив белый парус, бот плыл со своей странной седой командой, в буре, в шторме находя покой…
Ходить по палубе было трудно даже старым морским волкам. Приходилось цепляться за борта. Но не от качки, конечно! Просто по непонятной причине у всех кружилась голова, а в ушах стоял давящий, нестерпимый звон, заглушавший даже неумолчный вой ветра. Он вползал в голову, сверлил мозг, отдавался в затылке одуряющей болью. Напрасно дядя Эд старался заглушить его, тер руками уши, подходил к старому медному колоколу и звонил тревожно, громко и долго… Шум, растущий, злобный, разрывающий череп, заглушал собой все.
Одно лишь средство против нестерпимого шума нашел дядя Эд. Надев наушники, он бесцельно метался по эфиру, как бот его метался по океану.
Кто-нибудь из стариков, заглянув в каюту, спрашивал:
- Хэлло, старина! Живут ли еще на суше?
Дядя Эд умудрялся настраиваться сразу на несколько станций, чтобы в уши ему на разных языках кричал весь мир. Слушая все сразу, дядя Эд весело кричал:
- Гей, старина! Придется нам еще поплавать! Пусть не найдется мне на дне океана местечка, если мир еще не живет!
Но особенное удовольствие доставляло дяде Эду находить одну странную станцию. Волна ее действовала на него успокаивающе. Поймав ее, он созывал всех своих стариков и, не снимая наушников, под мерный, назойливый звук неизвестной передачи начинал рассказывать свои приключения.
Однотонные, мерно следующие друг за другом звуки на короткое время вытесняли собой шум из головы. Забывалось проклятое разрежение воздуха.
Но если волна терялась, дядя Эд обрывал свой рассказ. Тогда невыносимый шум с удвоенной силой врывался к нему в уши. Старик судорожно вертел ручки приемника, но волна не возвращалась.
- Лево руля! - кричал взбешенный шкипер.
Он уже знал, что волна не исчезла бесследно: ее можно найти, стоит лишь порыскать по океану.
Старики охотно подчинялись дяде Эду. Не все ли равно, куда плыть, что искать! Лишь бы плавать…
Дядя Эд знал, что волна найдется, снова зазвучат спокойные «ти-ти… ти-ти… « Надо только найти прямую геометрическую линию, проходящую через океан.
Бот вертелся и рыскал по волнам. Дядя Эд крутил ручку. Так же внезапно, как терялась, волна находилась. Снова слышались мерные, однообразные, успокаивающие «ти-ти-ти… «.
И дядя Эд снова принимался за прерванный рассказ.
Эту волну слышал не один только дядя Эд. Вот уже сколько дней, как она привлекала своей бессмысленностью и непонятностью одного англичанина.
Собственно, какое дело англичанину до этой волны? Но старый агент «Интеллидженс сервис», больше полувека числившийся под э 642, был хорошо вытренирован. Он считал, что все непонятное другим должно быть разгадано именно им. И он позволил, себе не согласиться с мнением своего начальника, который отказался этим заниматься, сославшись на скорый конец мира.
Старый сыщик и сам чувствовал приближение всеобщего конца, но он, не раз видевший смерть очень близко, не боялся конца жизни. Лишь конец интриг, петель и паутин международных ситуаций искренне его огорчал. С этим невозможно было примириться.
Он не был привязан к жизни и не цеплялся за акции спасения. Но перед тем как уйти из жизни, агент э 642 решил совершить что-нибудь величественное, открыть какую-нибудь необыкновенную тайну. Ему не нужна была слава, он привык оставаться в тени. Такова его профессия И вот, наткнувшись на таинственную волну с ее непонятными «ти-ти-ти», сыщик решил для собственного удовольствия установить цель и источник этой передачи. Он деятельно принялся за разрешение задачи. Надо было сделать засечки, и он отправился в Шотландию, чтобы поймать волну и там.
В своей старинной машине «роллс-ройс» сыщик ехал через Лондон. Привычно прищуренным глазом оглядывал он пустынные улицы Лондона. Уже давно правительство распустило парламент, объявило себя чрезвычайным, запретило демонстрации, отменило свободу слова, конфисковало газеты. Словом, стало вести себя так, как, по мнению агента э 642, давно было пора.
Стачки не разрешались, страшными мерами каралось прекращение работы, палочными средствами правительство пыталось поддержать расползающуюся жизнь доброй старой Англии.
«Образцовая жизнь до конца!» - таков был лозунг чрезвычайного правительства Англии, и он проводился любой ценой.
К удивлению своему, в Шотландии сыщик не услышал таинственной передачи. В то же время включенный в телефон его квартиры приемник продолжал передавать все те же «ти-ти-ти». Агент прекрасно слышал эти звуки, вызвав свою квартиру по телефону из Шотландии.
«Значит, волна направленная», - решил сыщик.
Но кто и для какой цели мог посылать эту бессмысленную волну?
Сыщик умел сосредоточивать все свои мысли, все внимание на одном предмете. Его занимала только волна. Он совсем не думал о том, что дышать становится труднее, что пульс у него поднялся до ста пяти, что голова кружится и словно распухла в висках.
Все это ощущали миллиарды люден. Ничтожная доля их ждала избавления в подземных городах и мысленно торопила срок окончания их постройки, срок начала новой жизни, а остальные… Остальные смотрели вперед кто с ужасом, кто тупо, кто с сарказмом, кто с надеждой…
…Беспомощный, скованный цепью, сидел в глубоком затхлом подземелье Дмитрий Матросов. Тяжелые думы терзали его.
Он не мог простить себе прыжка из окна. То, что карманный аппарат сломался при падении, лишило его силы, надежды… Он, обладатель запасов радия-дельта, закопанных сейчас в углу тюрьмы, обладатель средств спасения миллиардов человеческих жизней, сидит здесь, не имея возможности дать о себе знать!..
Второй провал в его жизни!.. Слишком он был самонадеян, верил в свою удачу. Достаточно вспомнить остров Аренида. Как нелепо вел он разговоры с Бернштейном, как мало понимал он этого гениального и гениально заблуждавшегося человека! Нужно было угадать, что он не от мира сего, что он, мечтающий о благе всех людей мира, может прийти к мысли о необходимости спасти их хотя бы ценой собственной жизни! Нельзя было отпускать Бернштейна на остров вдвоем с Гансом. Кто знает, что наговорил маленькому ученому тупой толстяк!.. Что сказал бы дядя Коля!..
А теперь этот «визит» к Вельту, разыгрывание перед ним вернувшегося верного помощника, взывание к совести негодяя, никогда ею не обладавшего, Матросов убеждал Сергеева, что очень хорошо знает Вельта и его слабые места, что сумеет найти с ним общий язык. И «миссия частного лица» пошла прахом!..
Но самым страшным было сознание собственного бессилия. Обладать запасами радия-дельта и не дать об этом знать..
Эта мысль и овладела Дмитрием, овладела настолько, что вытеснила все его терзания. Матросов был человеком действия и, вспомнив все, чему его учили в американской разведшколе, а также все напутствия Кленова, наметил для себя невероятный, казалось бы, неосуществимый план. Но, раз взявшись за него, он уже не переставал трудиться.
Дышагь в подземелье было тяжело. Воздух сюда не проникал, он только уходил. И утечка его с каждым часом становилась все ощутимее.
Но Дмитрий, проклиная себя, неустанно трудился. Упрямо, в полной темноте, только на ощупь продолжал он начатую работу.
Иногда мысли его отвлекались соседями по тюрьме. Два человеческих скелета, один из них женский… Какая драма произошла здесь? Какова была эта женщина, кости которой здесь лежат?.. Вероятно, она была красива. Может быть, походила на Марину или на Иоланду…
И Дмитрий рассмеялся. От смеха стало труднее дышать, закололо в боку. Какое ему дело до этих человеческих костей! Сейчас для него в них существует только одно свойство - не проводить электричество, больше ничего! И нужно работать, работать… «Эх, Маринка! Милая Маринка! Ты-то считала меня непогрешимым…»
Зачем могли понадобиться Матросову изоляционные свойства человеческих костей? Какую затеял он работу?
В одной из комнат замка сидел Вельт.
Появившаяся за последние дни одышка очень раздражала и мучила его. Сообщения, которые он получил о задуманном социалистическими странами плане уничтожения воздушного пожара, выводили его из равновесия. Он вовсе не собирался отказаться от мысли о создании нового мира. И если большевики сооружают какие-то фантастические орудия для расстрела острова Аренида, то у него, Вельта, владельца мировых военных вооружений, найдется средство стереть с лица земли эти самые сооружения. Опять проклятый Кленов путает его планы! Нет, господа, Вельт не позволит природе идти вспять! Он предпримет глубокий рейд своих машин к сердцу Каракумов, куда коммунисты запрятали свои сооружения.
Вельт направился к радиопередатчику, чтобы переговорить с генералом Копфом - комендантом Вельттауна.
Какая гнусность! Кто постоянно мешает в эфире? Откуда эти непрекращающиеся возмутительные звуки «ти-ти-ти»? Вельт был вне себя от ярости. Он не мог отстраниться от них, словно кто-то нарочно посылал это надоедливое тиканье на его замок.
Ти-ти-ти…
Над разгадкой этих звуков продолжал ломать голову старый сыщик. Сейчас он бродил близ доков. Сырой, пронизывающий ветер не давал туману опуститься на Темзу. Где-то вдали сквозь мутную пелену проступали башни Тауэра. Зажигались редкие огни. В доках смутно темнели силуэты кораблей, которым некуда и незачем было больше плыть.
Сыщик пришел осмотреть нанятую им яхту. Завтра он пересечет на ней море, придерживаясь направления загадочной радиоволны.

Предыдущая страница 29 Следующая страница


Пылающий остров 30

«Как быстро теперь устаешь! - подумал сыщик. - Голова кружится, в ушах звон. Сказывается разрежение».
У одного из пустых строений сыщик заметил одинокую фигуру. Ему послышалось тихое: «Сэр…»
Агент подошел к дощатой стене… Он пристально вглядывался. Кажется, это ребенок. Без карманного фонаря плохо видно. Может быть, следует достать фонарь. Но слабость и апатия сковали тело сыщика.
- Сэр, у меня умер мой маленький братик… Его не хотели пустить туда, хотя у меня и был для него билет…
- Какой билет? - устало спросил агент.
Девочка тяжело дышала.
- Такой… золотой, с черными разводами…
Агент непонимающе пожал плечами и наклонился. Рука коснулась чего-то теплого.
- Он умер, а я пришла сюда, в доки. Дядя здесь работал сторожем… Ведь братика надо похоронить…
- Да, - неопределенно согласился сыщик.
- Я не могу дойти домой, и у меня нет денег… - Девочка заплакала и задышала еще чаще. - Право, сэр, мне так трудно дышать…
Что-то шевельнулось в сердце сыщика.
- Я отвезу вас домой, - устало выговорил он.
Девочка перестала плакать.
- Пойдемте, - протянул руку сыщик.
Но девочка не поднималась.
Сыщик не мог больше ждать. Недовольный, он наклонился и одним движением поднял удивительно легкое тельце. Однако нести его было необыкновенно тяжело. Дул сшибающий с ног ветер. Рука, тоненькая и слабая, беспомощно болталась в воздухе.
Сыщик не заметил, как слабеющие пальцы ребенка выпустили какую-то бумажку. Ветер тотчас подхватил ее и унес. Сыщик положил девочку на колени, и автомобиль двинулся.
Девочка порывисто дышала, иногда слабо вздрагивала.
Когда автомобиль проезжал по улице Стрэнд, мимо здания городского суда, девочка перестала дышать.
В судорожно сжатом кулачке ее старый сыщик нащупал какой-то мягкий, видимо фланелевый, мешочек.
Он был пуст…

Глава IV. СТРАНА ВПОТЬМАХ

Василий Климентьевич Сергеев принял от Молнии строительство батареи сверхдальнего боя в Каракумах, оставил на монтаже орудий только самых нужных специалистов, всех остальных людей он отослал.
Пришлось уехать и Наде.
В Москве она снова встретилась с Ксенией. Здесь, в большом городе, на людях, мрачное, упадочное состояние, заставившее Ксению бежать из пустыни, прошло. Она обрадовалась подруге, бросилась ей на шею и долго плакала. Ксения рассказала, что о Дмитрии нет никаких вестей. Надя, в свою очередь, поведала все о Молнии. Ксения готова была ополчиться против полковника, но тут выяснилось, что Надя больше всего удручена несчастьем и одиночеством Молнии, который все равно очень хороший…
Ксения поняла, что ей лучше всего не вмешиваться.
Подруги решили, что они должны чем-то активно помогать стране в эти тяжелые дни.
Вечерний, залитый огнями город походил на опрокинутое ночное небо, где звезда самой последней величины горела как первостепенная.
Ксения и Надя спешили. Идти было трудно. Ветер нестерпимо давящим грузом упирался в грудь, бил в лицо сплошным, фантастически растянутым, непрекращающимся ударом. Он захлестывал легкие разреженным воздухом, но кислорода все равно не хватало. Говорить из-за ветра не удавалось. Девушки старались соблюдать все инструкции: дышать размеренно, считать до трех на вдох, до трех на выдох…
Люди пробирались вдоль освещенных прожекторами стен, держась за натянутые канаты, как на океанских кораблях во время шторма. На улицах было пусто и неприятно тихо.
Вдруг завыли сирены. Звук их, низкий и глубокий, выползал, казалось, из-под земли. Злобно подхваченный, заверченный ветром, он с каждой секундой становился все выше и пронзительнее. Наконец, перейдя в истерический визг, он достиг самой высокой ноты.
По коже подирало, звук сверлил уши, давил мозг, сжимал сердце…
Надя обернулась к подруге и прошептала:

- Началось…
Ксения не слышала слов, но поняла и согласно кивнула.
Вой постепенно спадал, глухо пропадая вдали.
Девушки остановились. Они смотрели друг на друга неподвижными расширенными зрачками.
Где-то вдалеке завыли новые сирены.
- Сюда! - сказала Надя, и они повернули в подъезд.
Вестибюль был ярко освещен. На вешалках висело много пальто. Девушки торопливо разделись и мельком взглянули на себя в зеркало.
- Этот несносный ветер делает нас всех похожими на косматых ведьм! - сказала Надя, поправляя волосы.
По коридору шли молча. Дверь аудитории оказалась приоткрытой.
- Нет, доктор еще не пришел, - сказала Ксения.
Подруги едва успели войти в аудиторию и сесть около окна, как следом за ними вошел и доктор Шварцман. Осунувшийся, он был непривычно серьезен.
Взойдя на кафедру, он оперся о нее рукой и оглядел своих слушателей.
- Атмосфера стала разреженной, - начал он. - Людьми овладела горная болезнь… То, что было прежде участью немногих, что прежде интересовало только академических ученых, стало делом всех. Вы, может быть, думаете, что медицина здесь бессильна? Ничего подобного! Для этого и организован новый институт. Он призван сейчас помочь слабым в течение значительного промежутка времени бороться с последствиями перехода в новые условия. Но без вас, товарищи, мы ничего не сможем сделать. Инициатива молодежи, ваша инициатива, товарищи комсомольцы, решает здесь все.
Доктор перешел к непосредственному инструктажу о помощи больным, слабым, задыхающимся. Он разложил на столе маски, приборы.
- Вы можете видеть… - начал он, указывая на них рукой.
В этот момент погас свет. Шварцман замолчал. Молчала и погруженная во тьму аудитория. Ксения быстро отдернула портьеру и взглянула в окно.
За окном, где минуту назад виднелось опрокинутое вниз звездное небо городских огней, было тоже темно.
Сзади слышался шепот:
- Если бы ты знала, Ксения, как я волнуюсь! Так волновались, наверно, только перед Октябрьской революцией.
- А по-моему, тогда совсем даже не волновались! - сказала громко Ксения. Голос ее прозвучал как удар в тишине.
Невидимая толпа зашуршала. Доктор откашлялся и продолжал:
- Вы могли бы увидеть здесь те несложные приборы, которыми следует научить пользоваться наиболее слабую часть населения…
Ксения глядела в окно.
На стекле отразился слабый отблеск света. Это внесли свечи. Гигантские вытянутые тени прыгали по стенам и потолку. Плохо освещенные лица соседей казались серыми. Только в глазах мелькали колеблющиеся огоньки свечей.
При первом звуке сирен инженер прокатного цеха магнитогорского комбината прекратил подачу слитков в печь. Неторопливо отдавая приказания и прислушиваясь к исступленному вою сирен, он наблюдал, как на рольгангах появился последний слиток.
Обдав инженера жаром, слиток пробежал около самых его ног и скрылся между вращающимися валками… Несколько раз он с прищелкиванием выскакивал обратно, чтобы снова пропасть в очередном ручье.
Минуту спустя дисковая пила, разбрасывая ослепительный веер звезд, разрезала последний слиток на несколько частей.
Скоро остановились, казалось, никогда не прекращавшие своего вращения валки. В цехе постепенно стали выключать свет. Рабочие расходились. Инженер подошел к телевизорной будке, где так недавно он разговаривал с министром; мгновение постоял в раздумье и пошел проверять машины.
Старичок мастер краматорского завода, едва услышал вой сирен, страшно заторопился Он даже рассыпал табак, пытаясь дрожащими пальцами свернуть самокрутку.
Сокрушенно взглянув на рассыпанные крошки, он махнул рукой, сдвинул со лба на нос очки и взял со стола чертежи. Недовольно покачивая головой, он говорил:
- Эх, не успел, не успел, а ведь хотел кончить! Еще только два прохода осталось!
Мимо него медленно, с несокрушимой силой волоча толстую сталь стружки, двигался гигантский стол его любимого строгального станка, того самого, на котором можно обработать двухэтажный дом.
Старик нажал кнопку, и станок остановился.
По железной лестнице мастер полез наверх счищать стружки. По мере того как останавливались в цехе машины, доносящийся снаружи вой сирен становился слышнее.
Электрический поезд, который вез уголь для Союзной межрайонной электрической станции, остановился всего лишь в нескольких километрах от цели. Выключили ток Машинист посмотрел на часы.
- Не так уж плохо: прошли на пять километров больше, чем рассчитывали. Будем ждать паровой тяги. Совсем как в былые времена.
Машинист соскочил в темноту. Сильный ветер доносил издалека гнетущий вой сирен. Придерживая рукой фуражку, машинист стал прогуливаться вдоль поезда.
Из тьмы выступали груженные углем платформы. Угольная пыль кружилась в черном воздухе. Ветер шуршал рассыпанным на междупутье балластом.
- Да, топлива для этакого дела много понадобится!
Послышался протяжный свисток. Прищуря от несносного ветра глаза, машинист увидел надвигающиеся огни паровоза.
- Ну, вот и помощь подоспела!
Бывший чемпион комплексного бега Зыбко, работающий после окончания строительства Аренидстроя дежурным в центральной диспетчерской Куйбышевской энергосистемы, нажал кнопку автомата. Строго по расписанию выключал промышленные районы. Достаточно было одного ничтожного движения, чтобы остановить тысячи машин, погрузить во тьму десятки городов.
Зыбко следил за секундной стрелкой и нажимал кнопки. Из репродуктора послышался голос:
- Алло! Товарищ дежурный! Можете включить все резервные агрегаты. Работать на пределе… Ничего в запасе!
- Есть на пределе! Есть все резервные агрегаты! - крикнул Зыбко.
Защелкали автоматы. Это включались все резервные машины. Загорались сигнальные лампочки, выскакивали цифры нагрузки, дрожали стрелки приборов, сигнализирующие о работе находящихся за сотни километров отсюда машин.
Зыбко радостно смотрел перед собой. Еще никогда за все время существования Куйбышевской системы не работали станции с такой нагрузкой!
- Алло! Товарищ уполномоченный правительства, говорит главный энергодиспетчер восточных станций. Докладываю: станции работают с предельной нагрузкой.
- Есть, - ответил Василий Климентьевич и включил другой номер.
- Алло! Товарищ уполномоченный правительства! Докладывает главный энергодиспетчер центра. Все станции включили резервные агрегаты. Перебоев нет. Все в порядке.
- Есть, - сказал министр.
- Алло! Сообщает главный энергодиспетчер южных районов Нагрузка максимальная, потребление повышается. Промышленность выключена полностью. Все в порядке.
Министр поднялся.
- Все в порядке! - сказал он, обращаясь к профессору Кленову. - Пойдемте, Иван Алексеевич.
Накинув на себя плащи с капюшонами и закрыв глаза очками, Сергеев и профессор Кленов вышли из телевизорной будки.
Сразу же их запорошило песком. Их ждал закрытый автомобиль на воздушной подушке. Говорить стало возможно только после того, как захлопнулась дверца.
- Так. Ну, теперь я выслушаю вас. Спасибо, профессор, что прилетели, не побоялись урагана. Итак, будете сами руководить установкой аккумуляторов. С покрытием аккумуляторов защитным слоем вы справились хорошо. Объявляю вам благодарность от правительства. Плоды вашей работы налицо. Зарядка аккумуляторов начата по всей стране, только на это и расходуем сейчас энергию. Всех на свечки да на керосин перевели, заводы остановили…
Профессор, который полчаса назад прибыл На Аренидстрой, сказал, заметно волнуясь:
- М-да!.. Совершенно верно… Считаю необходимым выразить свое восхищение предельной организованностью, каковую повсеместно я встречал и которую ощущаю как отличительнейший признак нашего времен». Это совершенная утопия, осмелюсь вам доложить, когда в течение десяти минут все силовые ресурсы нашей страны переводятся на служение единой цели.
- Так. Теперь сообщайте о последних опытах с новым защитным слоем.
- М-да!.. - сказал Кленов, навертывая на палец бороду. - Защитный слой без радия-дельта, с заменителем Садовской, найден… Все мои сомнения опрокинуты, имею честь это доложить, но…
Сергеев мельком посмотрел на профессора, который, глядя в землю, продолжал:
- Может быть, это и старческое упрямство, но не доверяю я заменителю Марины Сергеевны… - Профессор, держа руку у сердца, болезненно поморщился. - Не доверяю… Это ведь не радий-дельта, а только изотоп его. Нестойкий он, Василий Климентьевич, как я уже вам говорил об этом! От сотрясения при выстреле он может распасться… М-да! А результат вам должен быть ясен. Вся энергия мгновенно превратится в тепло!
Автомобиль проезжал мимо сооружений Аренидстроя. Они были расположены правильным, исчезающим за горизонтом полукругом. Каждое из них далеко идущим клинообразным забором вдавалось в пустыню. Словно фантастический ледорез, разбивал этот забор струю ураганного песка и вел ее вдоль гладких высоких стен, отводя далеко в сторону.
За такими заборами в относительно» спокойствии заканчивалось строительство мощнейших электрических орудий.
Странными, устремившимися вверх железнодорожными мостами смотрели в песчаное небо ажурные конструкции.
Поблескивали желтизной широкие токопроводящие пути, еще не везде закрытые серыми тяжелыми полукольцами электромагнитов.
Глубоко в землю уходили амортизационные устройства, которым надлежало принять на себя удар, по силе не уступающий крупнейшим землетрясениям, - удар, из-за которого батарея строилась в столь пустынном месте.
- Итак, Василий Климентьевич, если снаряд, начиненный энергией аккумулятора, покрытого новым защитным слоем, разорвется в стволе или только вылетев из орудия, вся энергия, запасенная нами за долгое время работы электростанций, погибнет. М-да!.. И я осмелюсь выразить сомнение, успеем ли мы вновь восполнить ее. Риск велик, Василий Климентьевич. М-да!.. Очень велик. Энергию погубим, а цели не достигнем…
- Так, - сказал министр, откидываясь на спинку сиденья. - Ваши опасения очень серьезны.
- Да, они велики, Василий Климентьевич. Все-таки радий-дельта был бы надежней. Он уже испытан… Кстати, какие последние вести о Матросове?
- Вы знаете о его исчезновении, об оккупации Дании межнациональными войсками. Мы добиваемся разрешения произвести обыск Ютландского замка. Могу вас заверить, профессор, что все необходимое для спасения мира будет сделано, и если радий-дельта существует, он будет передан в руки наших ученых.
Автомобиль остановился перед уходящей вверх эстакадой, вдоль которой прокладывался путь будущего сверхдальнего снаряда.
- Все это так, Василий Климентьевич, но все же на сердце у меня неспокойно. Разорвутся наши снаряды сразу после вылета… Нестойкий элемент у Марины Сергеевны… М-да!.. Что же тогда?
- Что тогда? - переспросил задумчиво Сергеев. - Тогда пещеры…
Профессор нервно пожал плечами и снова схватился за сердце.
- Разве это выход? Не лучше ли погибнуть всем, чем спасать какую-то горсточку людей, обреченных на жизнь без прогресса?
Министр серьезно, может быть, несколько сурово посмотрел на Кленова:
- Вот у нас с вами, Иван Алексеевич, нет детей, а у каждого из нас мог бы быть сын…
Кленов низко опустил голову и не видел, какими печальными стали глаза у Василия Климентьевича. Сергеев продолжал:
- Вот тогда вы поняли бы, что если не вы, то сын ваш должен жить!
- Но жизнь без солнца, без неба - это жизнь в гробу!
- Мы бьемся за наше солнце, за наш воздух для всех людей, и мы победим! - решительно сказал министр.
Кутаясь в плащи, они вышли из вездехода. Перед ними стоял худой, с провалившимися щеками полковник Молния.

Глава V. УДАР ВГЛУБЬ

Вельт наконец опустился в кресло. Он долго ходил по кабинету и теперь, усталый и злой, позвонил.
Появился слуга. У него были ввалившиеся щеки, и он дышал так, словно болел астмой.
- Позвать ко мне дряхлую скотину. Приехал ли он наконец?
Слуга замер в испуге. Кого имел в виду мистер Вельт?
- Ганса! Подать сюда этого старого идиота!
Слуга попятился.
- Мистер Шютте ждал вашего вызова, сэр… - прохрипел он.
Вельт встал из-за стола. Видимо, он чувствовал себя скверно, дышал он тяжело, прерывисто.
В дверях показался Ганс, сразу загородив их своей фигурой.
- Ну? - сказал Вельт, смотря на Ганса из-под сморщенного лба. Кислородная маска глушила его и без того глухой голос.
- Да, босс, - ответил Ганс.
- Что вы можете мне сообщить? - начал Вельт, раздражаясь.
- Что я могу вам сообщить, босс? Вот жена у меня задохнулась… умерла… - произнес Ганс отсутствующим голосом.
- Вот как?
- И сын меня бросил… Он не захотел иметь со мной ничего общего…
Странно было слышать, как дрожал могучий бас гиганта.
- Довольно! - прервал Вельт. - Меня мало интересуют ваши семейные дела!
- Концерн спасения завладел всем производством кислорода. Никто не мог достать кислородной маски для нее, пока я был с вами… Вот она и умерла…
- Хорошо, хорошо! В конце концов это мне надоело! Тем, что вы будете отнимать у меня время на эти причитанья, вы не воскресите разложившийся труп, который уже перестал потреблять столь дефицитный воздух.
- Я попрошу вас не говорить о ней в таком тоне, босс!
- Но-но! Не злоупотребляйте моим терпением!
- После этого сын мой Карл… ушел от меня…
- Что же, он избавил вас от необходимости доставать ему акцию спасения!
- Перестаньте, босс! Я мог бы отдать ему свою.
- Ха-ха-ха! - неприятно рассмеялся Вельт. - Вы думаете, что для того, чтобы попасть в столицу будущего, достаточно иметь на руках акцию спасения?
Ганс растерянно посмотрел на капиталиста.
- Знайте, что в город Вельттаун попадет только тот, кого я захочу там иметь. Вот, например, прославившийся своим писательством еврей Шерц, заработав на акцию, в новый мир не попадет!
- Как? Не все владельцы акций?..
- Ха-ха! Владельцы акций… Они всегда существовали для того, чтобы отдавать акционерному обществу деньги, которыми могли бы распоряжаться по своему усмотрению финансовые магнаты.
Ганс что-то промычал, переминаясь с ноги на ногу. Вельт откинулся на спинку кресла.
- О, в городе Вельттауне все будет устроено великолепно! Новая эра начинается с самого совершенного искусственного отбора. И этот отбор проведу я! Я создам мир рационализации, доведенный до совершенства. Разработанными мною методами я исключу возможность зарождения вредных идей! Величайшее зло цивилизации - грамотность - будет исключено достижениями науки и техники. В городе Вельттауне будут только радио, фонотеки, тонфильмы… В столице будущего не будет книг! О, когда люди утратят письменность и не будут в состоянии передавать в «многоголосом молчании» свои мысли, когда они будут слушать всегда и везде только то, что будет продиктовано в диктофоны нами, руководителями, владельцами машин, то, дорогой мой Ганс, можете мне поверить, что даже в такой глупой голове, как у вашего сына, не зародятся революционные идеи, а если бы и зародились, то не смогли бы передаться другим поколениям!
- Оставьте моего сына в покое, босс! Он честный человек!
- Что? Дерзить? Не забывайте, что одного движения моего пальца достаточно…
- Я знаю это и многое другое, что говорил мне мой Карл, уходя и проклиная меня…
- Хватит! - закричал Вельт, вставая. - Опять сын, внук и еще черт знает кто! Переходим к делу. Готовы ли все мои машины для удара вглубь? Я жду коменданта Вельттауна с минуты на минуту.
- Я не принимал и не приму к этому никаких мер.
- Что?.. Неповиновение? Отказ выполнить мои приказания?..
- Вы можете меня выгнать, хоть я и служил вам верой и правдой полвека. Но я и пальцем не пошевелю для уничтожения того, что призвано спасти миллионы человеческих жизней, кем бы это ни было построено!
- Ах, вот как? - завизжал Вельт. - Это бунт! Вон отсюда, дряхлая свинья!
Вельт судорожно дышал, комкая в кулаке кислородную маску.
Ганс по-бычьи наклонил голову, посмотрел на хозяина, потом резко повернулся и вышел.
Вельт запустил золотым портсигаром в настольные часы. Звук разбитого стекла доставил ему удовольствие.
В дверях стоял слуга.
- Сэр, осмелюсь доложить: прибыл генерал Копф.
- Позвать.
В кабинет, гордо закинув седую голову, вошел комендант Вельттауна.
- Почему так поздно? - крикнул Вельт.
Генерал замер в изумлении от такого приема.
- Слушайте мои приказания. Взять все мои машины. Нанести ложный удар по социалистическим странам. Внести панику и переполох, дезорганизовать и так уже, вероятно, панически настроенную страну… Не думаю, чтобы они могли оказать значительное сопротивление. Воспользовавшись сумятицей, вы нанесете удар с воздуха вглубь. Основная задача - снести с лица земли все, что сооружено в пустыне Каракумы, уничтожить так называемый Аренидстрой.
Генерал Копф опешил.
- Да, мистер Вельт… Но, может быть, вы объясните мне цель этого рейда?
Вельт сразу же взорвался:
- Вы… Вы… С кем я имею дело? Я нанимал себе военного, а не политика! Не ваше дело рассуждать… Или вы хотите получить отставку второй раз в жизни? Тогда просто сознайтесь, что вы трус!
- Что?! Генерал Копф трус? В другое время вы ответили бы за свои слова! Я служу честно и могу выполнить все, что от меня потребуют. Я лишь хотел понять…
- Кто служит мне, не спрашивает у меня отчета. Это коммерческая операция. Угодно вам выполнить мои приказания?
- Я готов… Каково же назначение этих сооружений? Я, право, не в курсе дела, так как не читаю красных газет.
- И хорошо поступаете. Это не ваше дело. Завтра Аренидстрой должен перестать существовать.
- Есть! - сказал Копф и, резко повернувшись, звякнул своими бесчисленными орденами. Комендант Вельттауна был быстр и точен. Когда он получал приказ, он знал, как надо его исполнять.
Спустя несколько часов через границу быстро двинулись колонны машин мирового военного концерна Вельта.
Начался самый дикий и самый бессмысленный военный поход, когда-либо имевший место на Земле.
В этом походе не участвовали армии. Двигались одни только машины, призванные защищать коммерческие интересы их владельца.
Однако поход этот ожидали совершенно не учтенные владельцем концерна препятствия.
Прежде чем дойти до границы коммунистических государств, машинам нужно было пройти целую страну. А там случилось следующее…
Сухопутный броненосец шел впереди. Изредка величественно накреняясь на холмах, он двигался напролом через возделанные поля, кудрявые рощи, небольшие деревеньки. Дым, подхваченный ураганным ветром, яростно срывался с его труб. Небо было ясно и холодно. Ни одно облачко не могло удержаться при таком стремительном, непрекращающемся воздушном течении.
Следом за броненосцем ползли с нечерепашьей скоростью черные танки-черепахи, неуязвимые для артиллерийских снарядов; за ними шли все новые и новые грохочущие, лязгающие стальные машины, а за каждой тащились длинные черные тени. Казалось странным, что ветер не сдувает эти тени с земли.
Если ветер был бессилен против теней, то скоро их стерли сумерки. Однако надвигающаяся темнота не остановила машин. Зажглись волчьи глаза, и тьму прорезали белые полосы щупальцев. Поднимаемая стальными колоннами пыль яростно крутилась в прожигающих темноту лучах.
В один из лучей броненосца попал заяц. Он скакал, смешно выбрасывая задние ноги, и никак не мог свернуть в темноту. Луч света гипнотизировал его.
Броненосец прибавил ходу. Все ближе, ближе гусеницы к мелькающим заячьим лапам. Миг - и заяц раздавлен.
Внутри машины смеялись.
Огненные щупальца шарили по полю: не найдется ли еще один зайчик?
Но в этот момент перед стальной колонной возникло неожиданное и странное препятствие.
В черноте ночи прямо перед броненосцем зажглась надпись.
Командир броненосца вздрогнул от неожиданности. Слова были предельно просты и понятны. Кто мог ударить колонны мистера Вельта этой фразой?
Огненные слова были видны всей колонне, их мог прочесть каждый человек, сидящий в машине.
Броненосец ускорил ход. Он словно врезался в светящуюся в темноте фразу, бросился на нее, как бросается разъяренный кабан на дерево.
Но броненосец пронесся через пустое поле, а немного дальше горела уже новая фраза. Ничто не могло уничтожить эти простые, понятные и жгучие слова.
Страна, через которую шли машины Вельта, не воевала с ними, но в ней нашлись люди, которые поставили на пути колонны страшное препятствие…
Получив шифрованную радиограмму, генерал Копф в ярости порвал ее и немедленно отправился на аэродром. Он понимал, что нужно спешить.
Восемьдесят эскадрилий ждали его сигнала.
Было удивительно темно. Копф ругался и был предельно зол. Дорогу ему освещали карманным фонарем, и Копфу почему-то казалось, что так освещают себе дорогу бандиты.
- Мы только военные, черт возьми! - неожиданно закричал он, заставив подпрыгнуть адъютанта.
Наконец комендант Вельттауна увидел командорский корабль. Освещенный только карманными фонариками, самолет казался продырявленным, простреленным в нескольких местах.

Предыдущая страница 30 Следующая страница


31 Александр Казанцев

Копф крякнул и открыл дверцу.

Глава VI. КИСЛОРОДНЫЕ БОКАЛЫ

Около водоема в саду Тюильри стоял доктор Шерц. Он молча смотрел перед собой. Ветер толкал его к воде, хлопал полами его пальто, срывал надвинутую на глаза шляпу. Вода в круглом водоеме рябила, на ней вздымались крохотные волны. Там был маленький шторм, и от этого изображение доктора Шерца странным образом искажалось. Лицо внизу нагло смеялось, строило гримасы. Из воды смотрел кто-то, знавший все и издевавшийся над доктором Шерцем.
Что? Ты написал страшную книгу, заработал деньги на общем испуге, веря в нерушимость справедливости, но в «мир будущего» тебя не пустили! Ха-ха-ха!..
Лицо доктора Шерца в воде кривилось, выпячивало губы, сжималось, разжималось.
Ветер пододвигал Шерца к воде. Он был один…
Шерц нагнулся. Изображение пропало, и ему стало видно близкое дно. В воде плавали золотые рыбки. Они присасывались к поверхности открытыми ртами и пускали пузыри.
Им тоже не хватает воздуха!
Доктор Шерц хрустнул пальцами, повернулся круто и пошел по направлению к площади Согласия.
Ветер дул ему в правое плечо. Было странно смотреть на фигуру идущего доктора Шерца. Уравновешивая давление непрекращавшегося ветра, он наклонялся вправо, и казалось сверхъестественным, что он не падает, продолжая идти под таким невозможным углом к земле.
Около египетского обелиска Шерц остановился. С педантичностью безразличия он стал его рассматривать.
Зачем его привезли сюда?.. Наклоняясь против ветра, Щерц обошел колонну. И вдруг он подумал, что кончится жизнь на Земле, погибнет культура, - может быть, разрушатся все окружающие здания, а этот нелепый обелиск, привезенный по капризу Наполеона, будет стоять.
Может быть, на Земле снова появится жизнь. Возродится атмосфера. Выделится откуда-нибудь кислород. Возникнет новое человечество. Появятся ученые, археологи. Что даст им этот кусок камня?
Этот бессмысленный вопрос завладел доктором Шерцем. Он даже перестал думать о смерти. Нелепый обелиск показался ему самым ценным памятником человеческой культуры, который обязательно должен быть сохранен навек. Приглядевшись к написанному на камне, доктор Шерц вдруг понял, что перед ним единственный в мире памятник, где выгравирован инженерный чертеж.
На сторонах обелиска по чьему-то вдохновенному приказу были высечены все операции перевозки и установки обелиска. Вот что должно быть передано будущему человечеству! Все погибнет, ничего не останется, а этот каменный чертеж расскажет о том, какие существа жили на Земле. Поколение новых людей через сто миллионов лет прочтет этот единственный в мире каменный чертеж.
Доктор Шерц сразу успокоился и тихо побрел к пустынной аллее Елисейских полей, по которой дул сшибающий с ног ветер. Вдали виднелась Триумфальная арка. Шерцу захотелось посмотреть, задул ли ветер огонь на могиле Неизвестного солдата. Но ему стало страшно. Ему казалось, что если огонь задут, то нет больше надежды.
Борясь с самим собой, он шел по бульвару. Деревья последней весны… Шерц протянул руку и сорвал несколько листочков. Между пальцами попалась нераспустившаяся почка. Шерц разминал клейкий ароматный сок…
Неужели огонь погас? Теперь этот вопрос завладел Шерцем.
Вот и Триумфальная арка. Она казалась мрачной, нахохлившейся, даже накренившейся от ураганного ветра. Шерц подходил к арке так, чтобы ему не было видно могилы солдата. Долгое время он стоял, прислонившись к холодному камню, защищавшему его от губительного, напоминающего о смерти ветра.
Потом, пересилив себя, доктор Шерц вошел под арку. У ног его была простая чугунная плита, где похоронен не известный никому солдат, которого каждый мог считать своим братом, сыном, мужем. Столько лет непрестанно горевший здесь огонь погас…
Доктор Шерц, шатаясь, вышел из-под арки. Теперь все погибло. Надежды нет. Он так загадал…
Шерц не помнил себя. Сам не зная как, он очутился на мосту Александра III. Перегнувшись через перила, он дико смотрел на беспокойную и грязную воду Сены.
На плечо его легла рука.
- Мсье, уверяю вас, здесь слишком грязно, чтобы топиться.
Шерц вздрогнул и оглянулся. На него смотрели веселые глаза человека с седыми усами. Что-то бесконечно знакомое, где-то виденное напомнило Шерцу это лицо.
- Кто вы? - попятился Шерц.
- Такой же, как и вы, последний из живущих на Земле! - Незнакомец рассмеялся.
- Почему вы смеетесь? - испугался Шерц.
Француз взял Шерца под руку:
- Пойдемте! Я вам расскажу, почему я смеюсь.
Они пошли по набережной. По реке какой-то смельчак катался на парусной лодке.
- Смотрите, вот едет француз? А вы спрашиваете, почему я смеюсь.
- Может быть, он будет жить? - прошептал Шерц, глотая воздух. Когда он особенно нервничал, дыхание становилось для него мучительным процессом. Нехватку воздуха он начинал чувствовать болезненно.
- Нет, мсье! Жить будут те, кто давно уже уложил свои чемоданы и сейчас сидит около кислородных баллонов… Будь они прокляты, говорю я, потому что у меня нет денег, а если бы деньги были, то я бы тоже трясся за каждый глоток кислорода!
- А у меня были деньги, но мне не дали акций спасения.
- Почему?
- Вельт… - прошептал Шерц.
- Вы капиталист? - спросил незнакомец.
- Нет, я доктор Шерц.
- А! - воскликнул француз и рассмеялся. - Дайте вашу руку! Вы мрачно остроумны, а я почему-то представлял вас веселым остряком.
- Я не могу шутить перед смертью!
- Послушайте! Я уже был в вашем состоянии. Но не потому, что боялся смерти, нет! Я был единственным из всех, который знал об общей гибели. Я был одинок, а это страшно! А теперь я счастлив, мсье Шерц! Я в толпе и весело гляжу вперед. Вот Трокадеро! Здесь веселятся парижане. Смотрите, сколько цветов!
Шерц и француз вышли на площадь. С одной стороны она переходила в мост через Сену, ведущий к подножию Эйфелевой башни, с другой - окаймлялась подковообразным ослепительно белым зданием с колоннадой.
Через реку и площадь с Эйфелевой башни на это здание спускались гирлянды цветов. Они смешивались с раскинутой над всей площадью сетью, в которую тоже были вплетены цветы.
Цветы были повсюду. Они лежали под ногами на прорезиненной мостовой; они украшали каждый столик этого необыкновенного, расползшегося по всей площади кафе; они летели по ветру, попадая в лицо, застревая в волосах… Последняя весна на Земле засыпала цветами последних парижан. Оранжерейное чудо всех времен года!
- Мсье Шерц, смотрите! Что может быть лучше цветов! Наивные фиалки, чувственные розы, холодные астры, дурманящие орхидеи, заносчивые гортензии… Их столько же, сколько женских характеров. Женщины потому и любят цветы, что сами похожи на них… Сядем!
Площадь была заполнена народом. Даже ураган не мог рассеять людей. Вместе с цветами ветер нес музыку. Разряженные люди в масках плясали между столиками.
- Это самый замечательный в мире карнавал, мсье Шерц! Ни один из этих людей ни за что не снимет свою маску.
- Потому что она кислородная, - мрачно сказал Шерц.
- Правильно, мой друг! Потому что она веселит и удваивает жизнь. Выпьем, друг! Сегодня я вас угощу самым замечательным напитком на Земле, только для этого нам надо будет подняться на Эйфелеву башню!
Около столика с бокалом в руке танцевал художник - один из восьмидесяти тысяч, населяющих районы города искусств. На нем была широкополая шляпа, из-под которой лихорадочно блестели живые черные глаза. Но его молодое лицо покрывала мертвенная бледность. Он держал за тонкую талию девушку с платиновыми волосами; она истерически хохотала. У обоих рвались из рук разноцветные шарики. Рядом, притопывая ногой, стоял худенький француз.
- Вы посмотрите, мсье Шерц, на этого рантье! До сорока лет он накапливал право не работать и расходовать сорок два франка в день. Сейчас он тратит свой сорок третий франк. Он покупает себе желтенький шарик. Но, конечно, он не будет с ним плясать. Вы видите, он присоединил его к маске и сейчас выдавит! Ведь в нем кислород… Смотрите, он дышит обжигаясь. Он уже пьян. Он кричит, поет…
- И плачет…
- Да, и плачет. Ему жаль своих сорока лет лишений, которые он расходует сейчас на пьянящее…
- Дыхание…
- Да-да-да! А вот, смотрите, на соседний столик забрался белобрысый детина! Уверяю вас, это швед! Ветер сдует его со стола или стол сломается… Разве не весело смотреть на все это? Смотрите, как расточительно разбрасывает он деньги! Он покупает кислородные шарики для того, чтобы только раздавить их. Вот это я понимаю! Он молод, и у него никогда не было денег. Ему их давали взаймы. Так у них принято. Если бы он достиг сорока лет, он стал бы отдавать свои деньги, живя в нищете. А теперь ему некому платить долги.
Шарики рвались по ветру. Их едва сдерживали.
Француз поманил одну из девушек и купил у нее два шарика и цветы.
Девушка смеялась. Кажется, она была пьяна. Она наклонилась и поцеловала француза в усы.
- Это бесплатно! - закричала она, смеясь, и убежала, проведя нежной рукой по лицу Шерца.
- Да здравствует кислородный карнавал! Пусть безумствуют люди! Полгода назад я смотрел на их веселье и чувствовал себя Мефистофелем. Я знал, что они погибнут, а они не знали. Это ужасно, мсье Шерц, быть человеком, который знает будущее! А теперь… теперь они все знают, что их ждет. Давайте пить! Ах да, я обещал вам замечательный напиток. Он продается на Эйфелевой башне. Поднимемся.
Шерц и Бенуа - это был он - встали и, стараясь удержаться на ногах, начали пробираться к мосту.
На Эйфелеву башню было страшно смотреть. Казалось невероятным, что она не падает. У доктора Шерца от этого кружилась голова.
Они вошли в старинный лифт.
- Я люблю этот подъемник, - говорил Бенуа. - В нем чувствуешь, что поднимаешься: есть окна, видишь, как мимо тебя ползут железные конструкции, под ногами разверзается бездна…
Шерц вздрогнул и отодвинулся от окна.
- Не смотрите так мрачно, мсье Шерц! В жизни есть только одна стоящая сторона - это смех. И если смеются все вокруг, то вместе со всеми смеюсь и я.
- Я не могу… - хрипло сказал Шерц.
- Определенно, вы думаете о нарисованных в вашей книге картинах!
- Я думаю об удушье.
- А я - об опьянении!
Два раза они пересаживались из одного лифта в другой. Наконец вышли на самом верхнем ярусе.
Там было несколько столиков. К каждому стояла очередь. Многие толпились у барьера с бутылками, которые они прихватывали полотенцами.
- Это жидкий кислород, мсье!
- Жидкий кислород?
- Нет ничего пьянительнее! Это изумительное вино, которое пьянит, даже когда его не пьешь!
В руках Бенуа уже была бутылка. Вместе с Шерцем он подошел к барьеру.
- Держите бокалы, мсье. Мы сейчас будем дышать кислородом на брудершафт!
Внизу расстилался город. Он походил на гигантский макет. Не верилось, что все это настоящие здания. Там и здесь проглядывала тончайшая зелень первой в эту весну и последней в мире листвы. Она казалась нежными расплывшимися пятнами на этой объемной карте.
- Я пью! - воскликнул Бенуа, поднося к губам кислородный бокал. С наслаждением вдохнул он обжигающий раз.
Шерц смотрел вниз. У него кружилась голова. Страшная высота, бездна… По чьей злой воле убрана защитная сетка?
Он бросил вниз свой бокал. Блеснула сверкающая точка и пропала из глаз.
Бенуа смеялся, глаза его блестели.
- На брудершафт! На брудершафт! - кричал он.
Вдруг Шерц выпрямился и вскочил на барьер. Ветер захлопал полами его пальто. Бенуа выронил из рук бутылку.
Тело доктора Шерца качнулось вперед. Ветер попытался откачнуть его обратно, но было поздно. Бенуа видел, как черный комок, постепенно уменьшаясь, коснулся на мгновение ажурных стальных конструкций, отлетел в сторону и стал опять уменьшаться…
Бенуа сполз на колени, уткнулся лицом в барьер и дико, истерически захохотал. На полу лежала шляпа Шерца.
Ветер доносил снизу музыку и смех.

ЧАСТЬ ТРЕТЬЯ. ЗАЛП

С шипением вырывались из кратеров столбы алебастрового пара и врезались в небо удивительной колоннадой. Ветер крушил, валил эти колонны, но они неуклонно рвались в небо…

Глава I. ДВА СНАРЯДА

Министр одернул гимнастерку и повернулся к профессору.
- Так. Резюмирую все сказанное.
Они находились в будке центрального поста управления батареями Аренидстроя. Щит автоматики, два экрана, какие-то аппараты стояли у серых стен.
- Вы продолжаете утверждать, что защитный слой с заменителем Марины Садовской, которым покрыты все заряженные аккумуляторы, нестоек?
- М-да!.. Совершенно верно
- Есть опасность, что снаряды, несущие энергию для уничтожения очага пожара, разорвутся, едва вылетев из орудия, благодаря удару, который они воспримут?
- Да, таковы мои опасения. Поэтому радий-дельта был бы надежнее полученного Садовской изотопа.
- И вы считаете необходимым задержать выстрел до полного выяснения дела с Матросовым и радием-дельта?
- Совершенно верно.
- Помните ли вы о тех тысячах человеческих жизней, которые может унести каждая минута промедления?
- Мне страшно и думать об этом… Но, Василий Климентьевич, если мы все же произведем немедленно залп, то может случиться, что вся накопленная нами с такой изумительной организованностью и таким напряжением энергия пропадет даром, быть может уничтожив и весь Аренидстрой. М-да!.. Мне нет надобности указывать вам на то, что ждет в этом случае человечество…
- Так.
Сергеев встал и прошелся по комнате, глубоко задумавшись.
- Хорошо, - сказал он. - Возражения ваши серьезны и глубоки. Я должен поделиться своими сомнениями, получить совет и указания. Вы извините меня, Иван Алексеевич. - Министр прошел в угол комнаты, где стоял красный аппарат прямой связи с Кремлем.
Он говорил долго. Кленов не прислушивался к тихому разговору. Казалось, что усталость бесконечных тревожных дней и бессонных ночей проявилась именно сейчас.
Профессор вздрогнул от голоса министра.
- Так, - сказал Василий Климентьевич. - Решение следующее. Хотя теперь у нас и есть предположения о местонахождении Матросова, ожидание может стоить многих жертв. Мы произведем два пробных выстрела. Если все будет благополучно, то немедленно же мы произведем и залп; если же нас постигнет неудача, реализуем имеющиеся у нас сведения, чтобы добыть радий-дельта. Покроем новым защитным слоем наши аккумуляторы еще раз, поверх заменителя, который уже дал нам возможность зарядить аккумулятор. Кстати, на пробном выстреле мы проверим прицел наших батарей.
- Великолепно, Василий Климентьевич! Это прекраснейшая мысль! Мы действительно убедимся, как следует нам поступить. Тогда ожидать радия-дельта нужно будет только при неудачном исходе эксперимента. Вы превосходно поступили, воспользовавшись прямой связью.
- Я сейчас же отдам распоряжение Молнии - он теперь в ранге майора занимается обеспечением артиллерийского залпа - о подготовке выстрела. Мы снабдим снаряд телевизионным передатчиком, чтобы следить за траекторией полета.
Сергеев хотел нажать кнопку, чтобы вызвать секретаря, но, раньше, чем он успел это сделать, секретарь появился на пороге сам.
- Василий Климентьевич, - сказал он, - на площадку строительства прибыло одно лицо, требующее немедленного свидания с вами или с профессором Кленовым.
Сергеев заложил пальцы за борт гимнастерки:
- Так.
- Я пробовал говорить о вашей занятости, но… его настойчивости нет границ. Это очень пожилой человек, Василий Климентьевич, глубокий старик.
- Ну, тогда просите. Стариков надо уважать. Впрочем, могу догадаться, что это господин Кадасима, который, как мне доложили, неистово стремится сюда. Что ж, он всю жизнь мечтал о вооруженном нападении на нас, пусть на склоне лет убедится, к чему это приведет. Зовите его, Николай Степанович, и попросите ко мне немедленно Молнию.
- Будет исполнено.
Секретарь вышел. Кленов подошел к окну и стал разглядывать гигантскую эстакаду электрической пушки, уходящую в низкое песчаное небо.
Сергеев задумчиво остановился около стола.
Дверь открылась.
- Я должен принести вам, господин уполномоченный по борьбе с катастрофой, свои глубочайшие извинения, - начал вошедший на чистом, но несколько мягком русском языке, церемонно раскланиваясь. - Но обстоятельства необыкновенные привели меня к вам.
- Так, - сказал министр. - С кем имею честь?
Незнакомец печально посмотрел в сторону Кленова.
Кленов внимательно вгляделся в бородатое лицо незнакомца.
- Я профессор Кадасима.
- Так. Генерал Кадасима. Чем обязан?
Кленов испуганно смотрел на японца, который подошел к нему, протягивая руку.
- Иван Алексеевич, жизнь привела меня к вам. Никогда я при других обстоятельствах не посмел бы напомнить вам о своей роли в вашем спасении… Вы помните, как устроил я ваш побег из Ютландского замка? Я вырвал вас из рук Вельта…
- М-да… М-да!.. - бурчал Кленов. - Если не вспоминать ничего другого, то… м-да, я благодарен вам.
Министр с интересом наблюдал за беседой двух стариков.
- Иван Алексеевич, я пришел просить вас и господина товарища Сергеева вспомнить эту заслугу - ваше спасение имею я в виду - и удовлетворить мою просьбу.
- М-да!.. Право, я в замешательстве…
- Какова ваша просьба, господин Кадасима?
Старик повернулся к Сергееву:
- Вы видите, я пришел сюда как проситель. Я всегда стоял за дружбу с социалистическими странами… Мне известно, что вы построили в пещерах прекрасные убежища. Умоляю вас принять в них мою приемную дочь. Она не должна погибнуть!
- Так. Что же, это маленькая девочка?
- Нет, уважаемый господин министр, это девушка в цвете сил и красоты. Но она должна жить, господин уполномоченный, она не может погибнуть! Вы должны вспомнить, что именно я вернул вам профессора Кленова…
- Мы ценим это, господин Кадасима. Однако боюсь, что удовлетворение вашей просьбы не в моих силах, хотят я и понимаю вас.
- Почему? - испуганно спросил Кадасима, опускаясь в кресло.
- Я уважаю ваши годы, господин Кадасима, и поэтому я объясняю вам. Наши подземные убежища предназначены только для детей. Для всего же остального человечества мы проводим работы, которые вы видите вокруг. Пещеры на случай неудачи существуют только для детей. Ваша же приемная дочь, к сожалению, уже не ребенок. Поэтому…
- Ужас! - простонал Кадасима, закрывая руками лицо.
Кленов яростно терзал свою бороду.
Кадасима поднял глаза.
- Господин уполномоченный, сделайте исключение! Я открою вам ценнейшие сведения, которые известны мне как эксперту о военной продукции концерна Вельта. Я сообщу вам все.
Министр еле заметно улыбнулся.
- Не трудитесь, господин Кадасима. Мы хорошо осведомлены о достижениях господина Вельта. Повторяю, никто не в силах изменить установки нашего правительства относительно населения пещер.
Кадасима повернулся к Кленову:
- И вы, вы, Иван Алексеевич, молчите?.. Просите же его, просите! Я умоляю вас! Когда-то я спас в ущелье вашу невесту. Теперь я прошу вас о спасении девушки…
Кленов болезненно поморщился:
- М-да!.. Право, надейтесь, уважаемый Кадасима… Поверьте, мы уничтожим очаг пожара…
- О черствые сердца! - воскликнул Кадасима и стал раскачиваться в кресле. - Знайте же, что Вельт уничтожит все ваши сооружения! Он уничтожит вас, а с вами вместе и мою девочку…
На минуту он замолчал, словно задохнувшись. Потом опустил голову, рассматривая свои то сжимающиеся, то разжимающиеся пальцы.
- Я получил эти сведения, - добавил он шепотом.
- Мы тоже получили их, - сказал спокойно министр.
Дверь быстро открылась. Вбежал секретарь:
- Василий Климентьевич, сообщение с границы! Четыре волны бомбардировщиков летят над нашей страной.
- Уже? Хорошо. Их ждали. Так. Включите, пожалуйста, экраны первой зоны.
Министр вышел из-за стола и стал расхаживать по помещению центрального поста.
- Василий Климентьевич, осмелюсь вас спросить, что это такое? - взволновался Кленов.
- А вот сейчас увидите, Иван Алексеевич. Приглашаю вас смотреть на этот экран. Центральная оборонная диспетчерская уже действует, сюда транслируется изображение.
Комната внезапно наполнилась шумом моторов. Воздушные корабли, неровно покачиваясь от ураганного ветра, шли боевым строем.
На экране замелькали какие-то цифры.
- Ого! Держат курс прямо на Каракумы. К нам в гости хотят пожаловать.
- Они уничтожат вас! Все бесполезно… - прошептал Кадасима.
- Нет, почему же бесполезно? Очень даже полезно. Это тоже следует рассматривать как некоторый эксперимент для будущего времени. Как вы думаете, Иван Алексеевич?
- М-да!.. Я, право, затрудняюсь…
В правом нижнем углу экрана появилась большая цифра 1.
- Операция номер один, внимание! Вражеские самолеты уже далеко вклинились в нашу территорию.
- Почему же их не обстреливают, осмелюсь вас спросить?
- Зачем? - пожал плечами министр.
Кадасима вскинул на него глаза.
- Цифра «один» показывает, что эскадрилья входит сейчас в зону бесцветного, невидимого газа, обладающего неприятным свойством. При засасывании его в цилиндры мотора или в реактивный двигатель исключается возможность вспышки. Мотор задыхается, а боевой самолет мирно спускается на нашу землю, где и вынужден сдаться.
Министр говорил спокойно, словно читал лекцию.
- Это не поможет! - глухо сказал Кадасима.
- М-да!.. Занимательно, занимательно… Как же достигается это, осмелюсь узнать?
- Очень просто. При вспышке мгновенно происходит реакция с громадным поглощением тепла. Температура сразу падает. В результате этой реакции в цилиндре образуется порошок, который невозможно удалить. В реактивном двигателе засоряются камера сгорания и дюзы. Моторы отказываются работать.
Цифра 1 исчезла. Самолеты продолжали лететь.
- Странно! - сказал министр.
- Самолеты Вельта потребляют жидкий кислород, они не засасывают воздуха, - произнес Кадасима. - Они неуязвимы.
В правом нижнем углу выскочила цифра 2.
- Значит, к ним применят операцию номер два, - сказал министр.
Комната огласилась страшным грохотом. Кленов вздрогнул. Кадасима поднял глаза.
На экране то там, то здесь возникали взрывы. Объятые пламенем, самолеты падали вниз.
- Что это? - спросил Кленов.
- Это детонирующая ультразвуковая волна. Луч такой направленной волны настигает корабль. Взрывчатые вещества в бомбах корабля в силу детонации взрываются. Результат вам виден.
- М-да… виден! - покачал головой Кленов.
- Не все, не все взорвались! У Вельта должны быть атомные бомбы. Они не взорвутся от детонации!
Кленов посмотрел на Кадасиму, потом на экран.
- Конечно, не взорвутся! - сердито сказал он.
Министр подошел к аппарату, нажал кнопку и спросил:
- Сколько машин прошло две оборонные зоны?
- Девять тысяч самолетов приблизительно, - сказал голос из репродуктора.
- Девять тысяч! - ужаснулся Кленов.
- Они долетят - погибнет все! - сказал Кадасима.
- Что вы каркаете?.. М-да!.. Собственно, что вы каркаете? - рассердился Кленов.
Кадасима устало посмотрел на него.
Самолеты покачивались на экране.
- Преодолена половина пути, - нахмурился министр.

Предыдущая страница 31 Следующая страница


Пылающий остров 32

Самолеты проходили зону зенитных батарей. Все небо между машинами наполнилось черными расплывающимися пятнами. Это были взрывы самонаводящихся снарядов. То и дело падали объятые пламенем самолеты, но остальные стаей саранчи летели дальше.
- Достаточно, чтобы долетела только одна сотая часть этих машин,
- и все погибло! - сказал Кадасима.
Самолеты бомбили зенитные батареи, отвлекали на себя их огонь, а в высоте над ними шли жужжащие тучи черных машин.
Вдруг на экране появились движущиеся черные точки.
Ракетные торпеды.
Торпеды взрывались и около самых машин, в вдали от них.
- По-видимому, у врага есть средства и против наших торпед. Он взрывает их на расстоянии.
- Конечно, есть… У него все есть! - прошептал японец.
Самолеты то и дело падали вниз, но места их тотчас же заполнялись другими.
- М-да! Об этом страшно даже подумать. Если бы мы создали Аренидстрой не в такой отдаленной местности, все погибло бы уже, - сказал Кленов.
- Мы должны были учесть и эту возможность, - сказал министр.
Он был по-прежнему спокоен, но Кленов, привыкший уже к нему, замечал в нем неуловимую перемену.
Василий Климентьевич подошел к аппарату вплотную и тихо разговаривал с невидимым собеседником.
- Всего выведено из строя около шести с половиной тысяч вражеских машин, - наконец повернулся он,
- Сколько же осталось? - заволновался опять профессор.
- Около четырех тысяч.
- Это чудовищная цифра!
- Истребители! - воскликнул министр радостно. Видимо, он давно уже ждал этого момента.
- Наконец-то, наконец-то! - закричал Кленов. - Как они медлили!
Навстречу туче бомбардировщиков двигалась стая вертких машин.
- Есть еще время. Надо было беречь наши машины.
- И людей! - воскликнул Кленов.
Министр улыбнулся.
- Это радиоистребители, - сказал он.
- Что такое?
- Это истребители без людей. Человек сидит в своем кабинете на земле, но видит и управляет истребителем, словно находится в воздухе. Сейчас мы проследим за боем самолетов, а, кстати, вы увидите одну знакомую вам фигуру.
Министр нажал кнопку.
На втором экране возникло изображение комнаты, в которой помещалась модель кабины самолета в натуральную величину, со всеми приборами управления.
В комнате было несколько военных. Вдруг они вытянулись и отдали честь. В комнату вкатили кресло на колесах. В нем сидел седой генерал с бритым лицом. На груди его блестели три Золотых Звезды и колодка несчетных правительственных наград.
Профессор Кленов радостно улыбнулся и взглянул на министра. Видимо, он сразу узнал этого человека.
Человек в кресле был серьезен. Он отдал несколько приказаний. Его подкатили к приборам управления.
- Значит… значит, он снова полетит? - взволнованно произнес Кленов.
- Снова полетит его истребитель, - сказал министр.
Вспыхнули лампочки перед пилотом в кресле. Появилось голубое небо, за стеклами кабины, чье-то заглянувшее в кабину лицо, крыло соседнего самолета…
Седой пилот положил руки на рычаги.
Несколько молодых военных оживленно зашептались.
За окном самолета побежала земля и постройки аэродрома.
- Поднялся, - сказал Василий Климентьевич.
За стеклами виднелось синее небо и плывущие облака.
Но вот в белой дымке показались черные точки.
- Вот они! - сказал министр.
В то же время на первом экране был виден набирающий высоту истребитель.
За окнами кабины появился бомбардировщик. Седой пилот нажал рычаги. Бомбардировщик исчез.
На втором экране было видно, как, кувыркаясь, летел он вниз. Истребитель подходил уже к другому.
Насколько краток воздушный бой! Зрители не могли уловить, что происходит, хотя наблюдали за боем одновременно с двух точек: из кабины истребителя и со стороны.
Еще два бомбардировщика один за другим были сбиты старым, заслуженным пилотом.
- Здорово! М-да!.. Это замечательно! - трясся от возбуждения Кленов.
Вдруг за окнами кабины что-то блеснуло.
- Столкнулся! - сурово сказал пилот. - Себя не пожалел.
Кленов видел, как, слившись в один огненный клубок, падали вниз два самолета.
Седой пилот покачал головой и, обернувшись к молодым, сказал:
- Характерный прием, товарищи. Они прибегают к столкновению как к последнему средству. Вам надо будет учитывать это в своей практике. В следующих теоретических занятиях мы познакомимся с этим подробно.
Он нажал рычаг, и за окном его кабины появилось изображение аэродрома. Седой пилот поднимал с земли новый истребитель. Снова за стеклами кабины закачались вражеские самолеты.
- Каковы потери врага? - спросил министр.
- Не больше полутора тысяч машин продолжают полет.
- Но и это чудовищно… чудовищно! - воскликнул Кленов.
- Вот они, наши соколы! - закричал возбужденно министр.
Кленов впервые видел его таким.
- Вот когда начинается настоящее дело!
- Что такое? Что такое?
- Видите, идет отряд настоящих машин. Это эскадрилья Героев Советского Союза.
Верткие красные сверхзвуковые истребители врезались в самую чащу бомбардировщиков. То и дело вниз факелами летели сбитые самолеты. Вот развернулся парашют, один, другой…
- И наших сбивают! - сердито сказал Кленов.
- Флагман! Смотрите, флагман! - Министр схватил за руку Кленова, указывая ему на черный маленький самолет с белыми крыльями, к которому приближался советский истребитель.
- Он погибнет, этот русский пилот! - сказал Кадасима. - Флагман - сам знаменитый Копф.
- Летчик-то не погибнет! - ответил министр. - Он по радио управляет.
С напряженным вниманием следили все за единоборством двух машин. Радиоистребитель ловким маневром заставил флагмана изменить курс. Он старался подняться выше. Флагман сделал «мертвую петлю» и полетел вверх колесами в противоположную сторону, поливая красный истребитель огнем пулеметов. Истребитель гнался за ним.
Но здесь произошла странная вещь. Вся воздушная флотилия повернула за своим флагманом и полетела назад.
- Побежали! Побежали! - закричал Кленов.
Из репродуктора послышалось:
«Враг в составе шестисот машин уходит!»
Несколько минут все молчали. Потом голос в репродукторе сказал:
«Враг сбрасывает груз бомб на наши города. Есть жертвы».
- Гады! - скрипнул зубами министр.
На втором экране седого пилота вывезли на середину комнаты.
- Товарищи, - сказал он, - сейчас мы с вами подробно разберем сегодняшнюю операцию.
Министр многозначительно взглянул на Кленова и выключил второй экран.
На первом экране не оставалось больше самолетов: он был пуст.
- Бежали! - сказал министр и улыбнулся. - Героев наших не выдержали. Люди страшнее машин оказались.
Кадасима встал и, не глядя на министра, подошел к Кленову.
- Иван Алексеевич, могу я просить вас об одолжении выйти со мной на улицу лишь на одну минуту…
Кленов пожал плечами:
- Извольте, я могу.
Едва вышли они на воздух, как неприятный песчаный ветер ударил их.
Кадасима шел понуро, ни на что не глядя.
- Вот, господин Кадасима, осмелюсь обратить ваше внимание. Это должно укрепить в вас надежду. Вот электрическая пушка сверхдальнего боя. Весь ствол ее представляет собой два полюса магнита, между которыми создается сильнейшее магнитное поле. Все получается как в моторе постоянного тока. Через снаряд из наших аккумуляторов пропускается громадной силы электрический ток. Он взаимодействует с магнитным полем. Каждый знает, что магнитное поле не терпит присутствия электрического тока, который искажает его, поэтому оно с колоссальной силой выталкивает снаряд с током прочь. Начальная скорость, обретаемая снарядом, достаточна, чтобы перебросить его через два океана. М-да!.. Позвольте, господин Кадасима… Я осмелюсь выразить опасение, что вы не слушаете меня.
- Да, я не слушаю вас, господин Кленов, хотя в другое время я заплатил бы вам за эти сведения немалые деньги. Сейчас у меня с вами иной разговор. Моя ставка проиграна. Как истый японец, я должен уйти из жизни и ждать другого перевоплощения. Но я должен выполнить это согласно всем нашим обычаям.
- М-да!.. Хорошо ли я вас понимаю?
- Я уничтожен, я не нужен никому… Нет никого, кто внял бы последней моей мольбе. Я должен умереть!
- М-да!.. - сказал Кленов и растопырил локти.
В этот момент мимо прошел бывший полковник, а ныне майор Молния. Профессор вежливо поздоровался с ним.
- Я должен умереть, Иван Алексеевич! Но у нас существуют традиции, которые я не могу переступить! У меня есть в мире только один человек, на дружбу которого осмеливаюсь я рассчитывать. И этот человек вы, Иван Алексеевич.
- Я? М-да!.. - удивился Кленов.
- Да, вы. Вы единственный человек, который может и должен оказать мне последнюю услугу.
- Услугу? М-да!.. Пожалуйста, что могу… Извольте!
- О, я знал это! Я не мог сомневаться. Мы связаны кровью, пусть случайно не пролитой, но все же кровью!..
- М-да.!. М-да!.. - сразу рассердился Кленов.
Японец выхватил кинжал. Профессор в испуге попятился.
- Не бойтесь! Это священный вакасатси. Я ношу его с собой как защиту от всех жизненных невзгод. У японского дворянина из жизни есть только одна дверь, на пороге которой лежит этот кинжал.
- М-да!.. Но я не вполне понимаю…
- В древней стране Ямато есть священный обычай сеппуку, или харакири… Этим кинжалом японец взрезает себе живот, а друг его, выполняя роль кайтсаки, должен отрубить ему в этот момент голову. Я привез для этого саблю… Иван Алексеевич, об этой дружеской последней услуге я прошу вас!
- Что? - в испуге закричал Кленов, отскакивая от японца и хватаясь за сердце.
Лицо старого японца исказилось от внутреннего страдания.
- Я не могу уйти из жизни иначе. Поэтому я прошу, я умоляю вас, профессор: отрубите мне голову, когда я вспорю себе живот!
- М-да!.. Но, позвольте… ведь я же не умею рубить головы…
Японец упал на колени и, держа в одной руке кинжал, другой хватался за полы пальто профессора.
К ним подошел секретарь министра:
- Василий Климентьевич просит вас на испытание, профессор. Сейчас будет произведен эксперимент выстрела. Всем остальным предлагается скрыться за прикрытия.
- М-да!.. Я сейчас, сейчас… - растерянно говорил профессор, глядя на распростертого на песке японца.
Секретарь остался с хнычущим японцем, а Кленов зашагал прочь. Два раза он сердито обернулся.
- Мы ждем вас, - сказал министр, увидев Кленова.
- М-да!.. Понимаете, задержался… Какие-то совершенно необыкновенные предложения… Никогда в жизни не слышал ничего подобного! - Руки профессора тряслись.
- Товарищ майор!
- Есть!
- Все ли готово?
- Есть все готово.
- Ваши координаты?
- Триста сорок семь и девятьсот восемьдесят четыре.
- Так. Подождите. - Министр полез в карман гимнастерки и вынул маленькую записную книжку. - Я, друзья, на досуге прежде астрономией и математикой занимался. Вот и решил траекторию подсчитать… Подождите, посмотрю, что у меня получилось. Так…
Молния удивленно смотрел на министра.
Молния, еще в бытность свою полковником, написал классический труд о сверхдальней стрельбе. Ему он и был обязан тем, что, отстраненный от руководства строительством, он все же остался при батарее сверхдальнего боя, чтобы произвести залп. Все подсчеты были сделаны им на основе этого труда. И вот Василий Климентьевич неожиданно сомневается теперь даже в правильности его расчетов. Но Молния не повел и бровью. Он умел сносить невзгоды, понимая, какому делу служит.
- Триста сорок семь и девятьсот восемьдесят шесть? - спросил Василий Климентьевич, суетливо и застенчиво перелистывая книжку.
- Нет, триста сорок семь и девятьсот восемьдесят четыре, - твердо сказал Молния.
Министр нашел нужную страницу, голос его сразу стал, как и прежде, уверенным:
- А по-моему, девятьсот восемьдесят шесть. Я учел некоторые дополнительные моменты притяжения космических тел. Знаете задачу о трех телах?
- Разве вам удалось решить эту задачу? - удивился Молния.
- В общем виде нет. Но методом постепенного приближения подсчитать конкретный случай можно.
Молния пожал плечами.
- Прежде вам пришлось бы только один случай подсчитывать несколько лет.
- Вы правы. Но в наш электронный век это делает электронно-вычислительная машина. Это оказалось даже легче, чем переводить с одного языка на другой, играть в шахматы, точно определять по миллиону данных прогноз погоды, она может решить и наш случай.
- Вы правы, - сказал Молния. - Без электронных машин не обойтись.
- Все дело в программе вычислений. В моем случае машина получила цифры: триста сорок семь и девятьсот восемьдесят шесть.
- Я могу изменить прицел. Промах не играет сейчас роли.
Василий Климентьевич нахмурился.
- Сейчас, может быть, и не играет. Но мы с вами ведь собирались взорвать остров Аренида. Точность прицела решает в таком случае все.
- Какие будут приказания? - сухо спросил Молния.
- Что ж, проверим? Тогда, товарищ майор, будьте любезны изменить прицел.
С безразличным видом Молния подошел к аппарату и отдал распоряжение.
Пока ждали сигнала готовности, все молчали.
Кленов, растопырив локти, хмуро смотрел в пол. Наконец сигнальная доска засветилась. Министр взглянул на Молнию.
- Огонь!
- Есть огонь! - Молния нажал кнопку.
Задрожали стены. Пол под ногами заколебался. За окном взметнулись тучи песка.
Министр указал глазами на экран.
В первое мгновение ничего нельзя было разглядеть. Потом стала отчетливо вырисовываться Земля, словно видимая с громадной высоты. С непостижимой быстротой она сначала превратилась в вогнутую чашу, с одного конца которой виднелось море. Потом чаша эта, постепенно поворачиваясь и удаляясь, стала закругляться с краев, превращаясь в шар.
Молния, Кленов и министр переглянулись. Они видели земной шар, который благодаря полету снаряда заметно поворачивался. Сквозь просветы между облаками угадывались неясные очертания материков и морей.
В немом молчании смотрели люди на чудесный экран телевизора, принимавшего передачу со снаряда.
Люди потеряли счет времени. Тяжело дыша, они не отводили от экрана взоров.
Вместе со снарядом неслись они сейчас в верхних слоях стратосферы.
Наконец все заметили, что земной шар стал расти, по-прежнему продолжая поворачиваться. Он становился все больше и больше. Скоро всю видимую площадь стала занимать вода, походившая на ослепительную эмаль.
- Тихий океан, - спокойно произнес министр и вынул из бокового кармана трубку.
Внезапно в самом углу экрана появилась светлая точка. Постепенно она стала расти и шириться. Она походила на огонь электросварки, только кровавого цвета.
Очень быстро огненная зона захватила весь экран. На него стало больно смотреть.
Вдруг в центре появилось что-то фиолетово-черное, и все сразу исчезло.
- Все, - сказал министр, раскуривая трубку.
- Есть попадание! - сказал Молния. - Признаю свой расчет неверным. Верен ваш, товарищ уполномоченный правительства. Прошу отстранить меня.
Министр пристально посмотрел на Молнию.
- Просишь? А еще военный! Прошлый раз я тебя как будто не спрашивал… - И министр выпустил клуб дыма.
- Теперь надо… м-да!.. Второй. И если все будет в порядке, тогда уж, благословясь, и залп…
Министр спрятал в карман книжку, которую держал все время в руках, и дал предупредительный сигнал по строительству. Потом посмотрел пристально на Молнию:
- Огонь!
- Есть огонь! - ответил тот и нажал кнопку.
Только на секунду появилась на экране Земля. В следующий момент все исчезло.
Молча смотрели люди на пустой экран.
Спустя несколько секунд страшный огненный вихрь пронесся над строительством.
Затряслась центральная будка управления. Повалилась одна ее стена. Кленов, министр, Молния лежали на полу…
Снаряд разорвался, едва вылетев из орудия.
Через минуту Сергеев и полковник поднялись, но старый профессор так и остался лежать, подогнув острые колени и вытянув жилистую шею. Ртом он судорожно ловил воздух. Мертвенная, зеленоватая бледность покрыла его лицо. Из-под прикрытых век виднелись только белки.
Василий Климентьевич опустился на колени, стараясь расстегнуть у Кленова воротничок.

Глава II. ИСПОЛНЕНИЕ ЖЕЛАНИЙ

После неудачного испытания снарядов с заменителем профессор Кленов вместе с Василием Климентьевичем вернулся в Москву.
Переоценив свои силы, Кленов рассчитывал помочь Марине в получении нужного изотопа радия-дельта. Однако сразу же по приезде старый профессор занемог и не выходил из своей комнаты. Лечь в больницу он наотрез отказался.
Но оставаться в стороне от общей борьбы он не хотел. И днем и ночью он лежал в постели с наушниками на голове, настроив чувствительный радиоприемник на «обратную волну Матросова».
Конечно, можно было воспользоваться и репродуктором, но наушники выключали Кленова из всего окружающего, переносили в многоголосый мир эфира.
Кленов знал, что на аппаратуре обратной волны дежурства ведутся и без него, но он одержим был идеей первым поймать сигналы созданного им радиопередатчика отраженной волны.
Кленов не открывал штор, и дневной свет почти не проникал в его комнату. В полумраке виднелся стол, так заваленный книгами, что на нем мог с трудом поместиться листок бумаги. Надо бы прибрать, да нет сил, а главное, времени. Кресло, стулья, шахматный столик… Всюду стопки книг. Не успевал все прочитать, а заведено было не класть книгу в шкаф, пока не просмотрена. Теперь все равно не успеть даже перелистать.
Доктор потом разберется, передаст в библиотеки. Уж очень он качает головой, когда выслушивает своего «аллигатора».
Когда Кленов лежал на боку, ему была видна стена с картинами. Он начал коллекционировать их еще в Соединенных Штатах. Профессор Вонельк приобретал только картины русской природы, нарисованные преимущественно Левитаном. Каких ухищрений стоила ему заблаговременная пересылка их в СССР!
Особенно близки были ему картины, где на фоне неба виднелись верхушки деревьев или где в небе плыли облака.
Улетевшее облачко!.. Оно улетело из жизни много лет назад, а вместе с ним и способность любить.
Странно думать, что в студенческие годы у него были друзья, что он сочинял стихи о любви. Что же так неузнаваемо изменило его, сделало нелюдимым и аскетом?
Жизнерадостный, влюбленный, наивно мечтающий о прекращении войн, Кленов погиб вместе с Мод во время взрыва в Аппалачских горах. И он еще раз погиб, утонув вместе со своими иллюзиями в Атлантическом океане, когда моторный бот был потоплен японской подводной лодкой.
Спасенный в море Вонельк был уже другим. Он принял чужое имя и весь сосредоточился на сокрытии от Вельта своей тайны. Имитировав потерю памяти, он начал жизнь сызнова. Никто не догадался, что необыкновенный студент потому в полтора года окончил Корнель-ский университет, что был уже профессором. И Джону Аллену Вонельку не так трудно было вскоре действительно стать профессором Корнельского университета. Никто не знал, как страдал он в добровольном своем изгнании, лишенный друзей и родины, нося выдуманный им крест служения человечеству.
Однажды он побывал на съезде ученых. С волнением вступил он на Европейский континент - Россия была совсем близко! Он ходил по Парижу, смотря на резвившихся детей, и думал, что они своей жизнью обязаны ему, умевшему молчать… Он смотрел на собор Парижской богоматери, входил внутрь, платил суетливой монашке монету за право любования мрачной колоннадой. А уходя, оглядывался назад - на прямоугольные башни, на загадочные химеры, украшавшие фасад, и думал: Гюго прославил все это, а он сохраняет тем, что молчит, и безумное человечество не может взорвать, развеять по ветру Париж вместе с его памятниками искусства. Он шел в Лувр и как хозяин обходил залы. Все это существует благодаря ему. Вот бархатный зал со скамейками по стенам. Посередине, выделяясь на темнобархатном фоне, великолепная статуя Венеры Милосской… Никогда ни одна копия не производила на Кленова такого впечатления, как эта, чуть изъеденная с поверхности временем, но полная обаяния, красоты и древности статуя… Ее тоже спасает он, Кленов, для потомков… Пусть никто не знает о нем, пусть никто не подозревает, что это он сохраняет и эту статую, и все остальное… Ему не надо признания и благодарности!
Кленов бродил незаметный, никому не известный по парижским бульварам в шумной, говорливой толпе, словно возвышаясь над всеми, гордый своей миссией и своей неизвестностью…
Как это дико и нелепо выглядит теперь! Словно целое столетие отделяет его от того времени. А между тем разве не он год назад расхаживал с тем же самым чувством по улицам Москвы, гордясь великолепными, задевающими за облака зданиями, которые он сохраняет от разрушения своим молчанием? Разве не год назад он воображал, читая сообщения о грандиозных планах строительства, что незримо примет во всем участие, оберегая страну и весь мир от разрушения?
Что же целым столетием встало между Кленовым вчерашним и Кленовым, лежащим на кровати с наушниками на голове?
А ведь червь все-таки грыз его сердце, когда уже на Родине, слывя чудаковатым старым ученым, он отказывался от многих знаков внимания. Он не хотел ни многокомнатной квартиры, ни автомашины, ни обслуживания… Однако в Америке он пользовался всем этим! И чудаковатости у профессора Вонелька не было. Значит, говорил в нем все-таки голосок совести! Он только не хотел слушать этот писк, глушил его, отделывался конфузливым отказом от элементарных удобств. И сделка с совестью совершилась! Ах, если бы раньше понять все это!
Профессор стонал и переворачивался на другой бок.
Рухнуло здание фальшивого храма служения человечеству. Оказалось недостаточно только молчать. Он покатился вниз… к преступлению. Если бы не чуткость я великодушие новых людей его Родины, он так ничем и не помог бы человечеству, да он и не помог пока!.. Вот если бы Матросов привез радий-дельта и батарея выстрелила, погасив воздушный пожар, тогда Кленов понял бы, что жил недаром.
Последнее страстное, неукротимое желание угасающего старика сосредоточилось на спасении Матросова. И Кленов исступленно слушал, не снимая наушников, не желая внимать уговорам доктора Шварцмана. Старик упрямо гнал все сомнения, уверяя себя, что прибор портативен, не требует энергии. Матросов найдет способ дать о себе знать.
Только любящая женщина и только Кленов с его одержимостью могли верить в невозможное - спасение Матросова.
И женщина пришла к Кленову.
Кленов почти обрадовался звонку. У доктора был свой ключ… Кто бы это мог быть?
Накинув на себя одеяло и включив вместо наушников репродуктор, профессор зашаркал в полумраке.
Он открыл дверь и зажмурился. Оказывается, даже на лестничной площадке существует день, солнце, живут люди, говорят, смеются.
- Боже мой! Это вы!.. Прошу прощения. Проходите! М-да!.. Но что с вами, дорогая, осмелюсь спросить? Вас словно с креста сняли.
Перед Кленовым, прислонясь плечом к стене, стояла бледная, худая Марина.
- М-да… Мой наряд… Осмелюсь просить прощения. Удивлен выше всякой меры и обрадован… Наш милейший доктор говорил о вашем серьезном недомогании…
Кленов провел Марину в свою комнату.
- Это радиация виновата, Иван Алексеевич, - слабо улыбаясь, сказала Марина. - Трудно уберечься. Получили мы еще один изотоп радия-дельта. К сожалению, - Марина болезненно усмехнулась, - период полураспада у него еще меньше. Он исчезнет скорее, чем его нанесут в виде защитного слоя на сверхаккумулятор.

Предыдущая страница 32 Следующая страница


33 Александр Казанцев

- М-да!.. Весьма серьезно и печально. Вижу, извелись вы со своими опытами. Молодость свою не бережете. Ради бога, не обращайте на меня внимания. М-да… Я бы прибрал постель…
- Не смейте, Иван Алексеевич. Сейчас же ложитесь. Ну, я очень прошу вас, очень… - Марина так посмотрела на Кленова, что тот только зажевал челюстями и подчинился. - Теперь я отдерну шторы и на минуту отворю окно. Хорошо? У вас есть тряпка? Я вытру пыль.
- Несомненно, тряпка имеется. Не извольте беспокоиться… Что это вы, право?.. Я бесконечно, рад вашему приходу!
Марина, слабая, едва держась на ногах, стала прибирать комнату. Она то и дело присаживалась отдохнуть.
- Можно сложить книги в шкаф? - спросила она.
- М-да… Видите ли, я еще их не просмотрел. Ну ладно, теперь уже все равно.
- Почему все равно, Иван Алексеевич?
- Нет, нет… ничего… Я имел в виду, что вам, ласковая моя, все дозволительно: складывайте их куда хотите.
- Какие у вас прекрасные картины, Иван Алексеевич! Вы так тонко понимаете живопись.
Залитая солнцем комната меняла вид.
- Когда я перекладываю ваши рукописи, у меня дрожат руки. Ведь я училась по вашим книгам, - говорила Марина, с улыбкой смотря на растроганного профессора. - Хотите, я согрею вам чаю?
- Премного буду благодарен, дорогая Марина Сергеевна… Сочту за счастье выпить чашку вместе с вами.
Предложи Марина сейчас Кленову мороженое, которое он никогда не ел, он с радостью бы согласился.
Марина покачала головой:
- Я приготовлю вам чай, но сама я не буду, Иван Алексеевич. Вы даже не понимаете, что у меня за состояние. Радиация, оказывается, вызывает тошноту…
Поставив чайник, Марина снова села отдохнуть.
- Ну вот… Помните, как вы защищали диссертацию? - говорил Кленов. - Какая вы были тогда, я бы сказал, светлая и настырная… И вы, право, очаровали меня… М-да!.. Вы меня извините, покорнейше прошу, что я в наушниках. Я ведь все слушаю, слушаю и слушаю…
- Иван Алексеевич, если б вы знали, как…
- Не стоит благодарности, право…
- Нет! Как я вас люблю!
- «Люблю»? М-да!.. Как это странно - «люблю»… Никогда не слышал этого слова… по-русски. «Люблю»… Разве меня можно любить? Сделавшего так много против вас?
- Иван Алексеевич, говорят, что сердце не объясняет…
- Ма-шень-ка, - тихо и раздельно, словно вслушиваясь в это слово, произнес Кленов.
- Что? - тихо отозвалась Марина.
- Нет, я просто так… Я желчный, завистливый старик. Я завидую вашему отцу. Как бы я хотел иметь такую дочь! Или внучку… Ведь вы могли бы быть моей внучкой… Я бы так гордился вами!.. М-да!.. Так нелепо и горестно сложилась жизнь. Наверно, это большое счастье - иметь детей?
- Огромное, Иван Алексеевич! - сразу оживилась Марина.
Она встала и подошла к радиоаппаратуре, положила свою тонкую, почти прозрачную руку на голубой ящик, почувствовала холод металла и отдернула ее.
- Огромное счастье, Иван Алексеевич, - продолжала она. Ее затуманенные глаза смотрели вдаль. - Иногда мне кажется, что я буду очень счастлива… А иногда мне так горько, что не хватает слез… За эти дни я плакала больше, чем за последние десять лег. Можно, я сяду на вашу постель? Какая у вас большая рука… Скажите, ведь вы верите? Вы услышите сигналы?
- Верю, Машенька, верю… Вся моя жизнь теперь в этой вере. До сих пор я думал, что хочу этого ради человечества… А хотел-то ведь ради себя… А теперь… - Старик закрыл глаза и замолчал.
Марина гладила его лежавшую поверх одеяла руку. Она с нежностью смотрела на худое лицо старика с провалившимися щеками, с запавшими глазницами, с клочковатой белой бородой… Она гладила его руку и видела, как сначала из одного глаза, а потом из другого медленно сползли две слезинки.
- А теперь для вас этого хочу, ради вас всей душой своей хочу… И благодарен вам за светлое чувство, которое вы пробуждаете во мне… Вот за эти слезинки, которых не стыжусь… Предыдущие принадлежали Мод…
Марина своим платком вытерла глаза старику.
- Чай поспел, Иван Алексеевич, - сказала она и улыбнулась.
И, забыв про чай, они смотрели друг на друга, думая каждый о своем.
Кленов ощущал величайшее умиротворение. Может быть, такое чувство бывает только раз в жизни… перед концом.
- Какая страна, какое время, какие люди! - говорил он, видимо, сам себе.
- Люди? - переспросила Марина.
- Да… Вы, он… И все вы, люди будущего…
В передней раздался шорох.
- Почтеннейший, вы, может быть, думаете, что вас грабит однорукий бандит? Так ничего подобного? Это я, ваша назойливая сиделка. Прилетел к вам на минуточку, раздеваюсь, вешаю пальто… Привожу себя в порядок… Ведь отсюда я полечу к своей пациентке, к нашей Машеньке, как мы с вами говорим… Она очень плоха и неосторожна… Может быть, героична! Склоняюсь. Право ученого! Пренебрегает радиацией. Итак, как вы себя чувствуете?
С этими словами в комнату вошел доктор Шварцман.
- Что я вижу! Она здесь! Ох, медицина! Тебе как науке нужно прописать тысячу верблюдов, чтобы они плевали на тебя.
Вдруг Кленов сел и предостерегающе протянул худую длинную руку.
Доктор Шварцман осторожно сел на кончик стула.
- Тише, тише! - шептал Кленов.
Марина, вся подавшись к нему, смотрела на него умоляющими глазами. Кленов судорожно схватил ее руки и сжимал их в своей громадной ладони.
- Доктор, пишите же… Да пишите же, доктор! - вдруг закричал он.
Доктор привычным движением выхватил перо и бланк для рецепта.
- Вызывает, вызывает так долго, что я осмелюсь думать - он располагает неограниченным временем…
Марина окаменела.
Наконец Кленов стал глухим голосом произносите текст радиограммы, а Марина беззвучно повторяла слова. Доктор записывал. По лицу профессора текли слезы, но глаза сияли…
- Вот и все… Он повторяет вызов… Видимо, передает радиограмму еще раз. Какое счастье! Исполнение желаний! Помогите мне лечь, Машенька. Звоните, звоните по телефону Василию Климентьевичу… Передайте радиограмму и мой… мой привет.
Уложив старика, который вытянулся под одеялом и закрыл глаза, как после сильнейшего утомления, Марина вытерла платком слезы и, счастливо улыбаясь, села за стол к телевизефону.
- Я вам буду диктовать. Вы, может быть, думаете, что прочтете докторский почерк? Ничего подобного!
Марина вызвала министра:
- Василий Климентьевич! Вы извините, что я сквозь слезы… Это от счастья… - И она незаметно переключила динамик на телефонную трубку.
- Вы уже знаете? - отозвался министр. - А я два часа всюду разыскиваю вас, чтобы сообщить радостную весть…
- Василий Климентьевич! - перебила Марина. - Профессор Кленов только что установил связь с Матросовым…
- К нему уже вылетела помощь, - сказал Сергеев.
Марина плотнее прижала трубку к уху, чтобы не донесся в комнату голос министра.
- Профессор будет счастлив. Он так стремился услышать Матросова первым. Я передаю принятый им текст…
- Он лежит передо мной, - недоумевая, заметил министр.
Но Марина, как бы не слыша этого, стала медленно передавать текст радиограммы, словно министр записывал его.
Профессор Кленов приоткрыл глаза, напряженно вслушиваясь в каждое ее слово. Его губы беззвучно шевелились. Видимо, он повторял за Мариной…
Министр не прерывал Марину. Когда она кончила, он сказал:
- Спасибо. Видимо, Матросов повторяет свою передачу каждый час. Меры приняты. Передайте привет профессору.
Марина положила телефонную трубку, невидящим взором смотря перед собой.
- Что он сказал? - прошептал Кленов.
Марина догадалась, о чем спросил Кленов.
- Василий Климентьевич просил передать вам благодарность. Вы приняли радиограмму первым…
Она подошла к Кленову. Лицо его стало спокойным и строгим.
- Он сказал, что каждый час здесь имеет значение… Ваш сигнал, Иван Алексеевич, может оказаться решающим.
Доктор во время разговора Марины с министром стоял близко от телефона и слышал голос Василия Климентьевича.
При первых же словах Марины доктор изумленно поднял брови, но в следующее мгновение, поняв что-то, закивал. Он снял очки и тыльной стороной ладони вытер краешек глаза.
А Марина все говорила Кленову, как она благодарна ему, именно ему, за спасение Матросова, за радий-дельта!.. Она передавала Кленову благодарность человечества за спасение всего живого на Земле.
Марине показалось, что губы Кленова дрогнули. Может быть, это была тень счастливой улыбки.
Доктор отстранил Марину. Он взял безжизненную руку Кленова, чтобы пощупать пульс. Очки он так и не надел, и глаза его показались Марине круглыми, добрыми, детскими.
Он грустно покачал головой и сказал:
- Всю жизнь он служил призрачной мечте…
Марина опустилась у постели на колени, взяла длинные холодные пальцы, стала тереть их, чтобы согреть.
Лицо у Кленова было величественно спокойно. Черты его обострились и стали неподвижными.
Доктор встал, отвернулся и начал искать в кармане платок.
Марина упала на грудь старика и зарыдала.
- Вы знаете, - сказал доктор, сморкаясь, - он как-то говорил мне, что над ним некому будет поплакать… Как он ошибался!.. Он всю жизнь только ошибался…
- Бедный Иван Алексеевич… - сквозь рыдания проговорила Марина,
- несчастный профессор Кленов!
- Нет, - сказал Шварцман, - это неверно. Он умер счастливым… благодаря вам…

Глава III. ПОСМЕРТНЫЙ БОЙ

Специально нанятая агентом Интеллидженс сервис яхта не рискнула ночью приблизиться к западному берегу Ютландии.
Два якоря едва удерживали ее на месте.
Старый сыщик знал эти места: мелкое опасное море и бесконечные дюны на берегу, похожие на большие песчаные волны.
Сыщик с трудом дождался утра. Кутаясь в развевающийся на ураганном ветру плащ, он стоял на палубе, вглядываясь в пустынный, мертвый берег. По временам он заходил в каюту.
Висящий на стене репродуктор мерно отсчитывал «ти-ти-ти…».
Загадочная волна еще не исчезла. Агент успокаивался, и в нем росла уверенность, что он откроет эту последнюю тайну Земли.
Когда рассвело, сыщик вызвал капитана яхты.
Капитан явился вместе со своим помощником. Оба они - один толстый и низкий, другой высокий - молча остановились перед ним, придерживая рукой срывающиеся фуражки.
Сыщик сказал:
- Я отправлюсь на берег. Если понадобится, пересеку полуостров.
Моряки одновременно кивнули.
- Вам надлежит перевести яхту к восточному берегу Ютландии.
Моряки взглянули по направлению на восток, потом друг на друга и на сыщика.
- Это все, - закончил агент и приказал спустить шлюпку.
Моряки повернулись. Впереди пошел, страдая особенно усилившейся за последнее время одышкой, капитан, сзади, выставив из воротника свою тощую шею, - помощник.
Через час с опасностью быть разбитой штормовыми волнами шлюпка высадила агента э 642 на берег Ютландии. С ним вместе был и его несколько странный багаж - мотоцикл с радиоприемником, расположенным на багажнике.
Сидевшие в шлюпке матросы видели, как хозяин яхты скрылся на мотоцикле за дюнами, въехав в плотную тучу песка.
Сыщик пересекал полуостров Ютландия по геометрической прямой. На пути его лежали бесконечные сухие степи, покрытые скучным жестким вереском.
Когда-то прежде здесь росли дубовые леса, погибшие от неумеренных порубок. Впоследствии на месте их гибели образовался слой аля - связанного железом песчаника, - не дававшего возможности растениям развиваться.
Скрытые в кожаном шлеме наушники передавали мерные звуки. Сыщик мчался вперед, руководствуясь волной, как радиопеленгом.
К вечеру на горизонте показалась буковая роща, но, кроме гнилых, полуобломанных вершин и новой поросли, поднявшейся выше старых стволов, сыщик увидел и еще кое-что, заставившее его остановиться и наблюдать за происходящим на некотором расстоянии.
Ему был хорошо виден старинный замок с зубчатыми стенами и высокими остроконечными башнями. К этому замку прямо через дряхлые деревья рощи шел подлинный морской крейсер, застилая небо срывающимся с труб дымом.
Сыщика ослепил огонь. Потом он увидел рухнувшую башню. Наконец до него докатился звук выстрела.
Сыщик решил, что он сошел с ума.
Среди леса стоял морской корабль и обстреливал из восьмидюймовых орудий средневековый замок.
Да, действительно гибель мира близка! Что можно придумать невероятнее!
Обстрел продолжался.
Теперь сыщик увидел еще, что замок весь окружен машинами совершенно невиданного им типа.
Через несколько минут во многих местах стены замка обвалились. Наконец на одной из башен появился белый флаг.
Сыщик тихо повел свой мотоцикл к месту этого необыкновенного боя.
Навстречу попался английский солдат. Лицо у него было бледное, небритое.
Сыщик спросил его, что здесь происходит.
Солдат, услышав прекрасную английскую речь, несказанно обрадовался.
- Этими машинами завладели рабочие, сэр. Они сагитировали водителей. Мы стояли здесь, девятнадцатая дивизия армии солидарности. Никто не ожидал такой стремительной атаки машин… Да никому и не было охоты драться! Сейчас рабочие берут замок.
- А чей это замок?
- Вельта.
- Вельта! - воскликнул сыщик, и глаза его сузились. Побагровел старый шрам.
Вдруг сердце сыщика почти остановилось. Прекратились таинственные звуки «ти-ти-ти», в унисон с которыми билось и его сердце.
В этот момент на стене замка показалась фигура. Ветер трепал на ней одежду.
- Эй вы, отродье свиней и сусликов! - загремел хриплый бас, уносимый бешеным ветром. - Какого черта вам нужно?.. Зачем вы повернули хозяйские машины и заставляете их стрелять в хозяйское же добро?
На мостик сухопутного броненосца взошел молодой человек:
- Господин слуга своего хозяина! Прежде всего нам надо, чтобы вы прозрели так же, как прозрели те парни, которых вы послали на дикую авантюру. Мы, немецкие, датские и шведские рабочие, пришли сюда вместе с вашими вернувшимися машинами с требованием выдать нам одного советского парня, который заточен у вас в подземелье. Он поможет всем людям не задохнуться.
- Откуда вам это известно? - заревел Ганс.
- Слухом эфир полнится. Мы войдем в замок, возьмем парня и спокойно уйдем, не разбив даже ни одного окошка, кроме тех, которые уже разбиты.
- С вами ли сын мой Карл?
- С нами, герр Шютте, с нами!
- Пусть поговорит со мной он!
На площадке броненосца показался Карл.
- Герр Шютте! - закричал он. - Служа врагу человечества, вы ведете к гибели мир! Пряча в подземелье советского парня, вы обрекли на смерть от удушья тысячи и тысячи людей - на ту самую смерть, которая унесла мою мать… С катастрофой борются наши братья в демократических странах, вы же мешаете им работать. Отец, неужели ты слеп и не понимаешь, что делают твои руки? Неужели ты не поверишь мне, своему сыну?
Сыщик увидел, что фигура со стены замка исчезла.
Агент был одновременно и смущен потерей волны, и заинтересован всем происходящим.
Все пространство между бронированными машинами было заполнено сейчас людьми. Сыщик подъехал к ним и смешался с толпой.
Где-то наверху послышался звук пропеллеров. Все подняли головы. По толпе скользнула тень.
В небе летел словно сказочный дракон. Но это был летательный аппарат.
Сделав круг, странный самолет стал снижаться, заглушая скрип ворот, которые открылись, казалось, бесшумно.
Рабочие, выскакивая из бронированных машин, бросились к мосту. Завыли сирены на сухопутном броненосце.
Агент «Интеллидженс сервис» старался не отставать от толпы.
Когда Карл и его товарищи вбегали во двор замка, Ганс с невероятным напряжением, задыхаясь от недостатка воздуха, отвалил надгробную плиту. Вконец обессилев, он все же спрыгнул в подземелье. Сразу же он наткнулся на что-то мягкое.
- Эй, вставай, парень! Не думал я, что мне придется тебя отсюда вытаскивать!
Ганс взял на руки тяжелое, обмякшее тело и попытался поднять его наверх; звякнула цепь. Ганс вспомнил про кандалы и, вынув ключ, освободил Матросова.
Он поднял безжизненное тело Дмитрия и передал его подошедшим рабочим, потом с трудом выбрался сам.
Вдруг, к величайшему его изумлению. Карл с товарищем скрылись в подземелье, хотя делать им там было заведомо нечего.
- Карл, что ты там еще ищешь? Ведь парень-то наверху.
- Подожди, отец! Я ищу то, за чем этот парень приезжал.
Ганс сел и стал смотреть, как рабочие, вооружившись кислородной маской, возились с полузадохнувшимся Матросовым.
- Есть! - закричал снизу Карл.
Через минуту он стоял перед отцом, держа в руках свинцовую коробочку.
Ганс качал головой.
- Нет, скажи мне, как вы обо всем догадались? - уже в который раз спрашивал старый Шютте.
- Ах, отец! Человек, владеющий знаниями, обеспеченный заботой других, может дать о себе весть даже из подземелья.
К разговаривающим подошел сыщик.
Пришедший в себя Матросов открыл глаза.
- Вот ты скажи мне, парень, как это ты дал знать о себе? - обратился к нему Ганс.
- Очень просто… по радио, - с трудом выговорил Дмитрий.
- Как - по радио? Что вы морочите мне голову!
Столпившиеся вокруг рабочие расхохотались.
- Что вы дерете глотки, любезнейшие! Как может человек передавать что-нибудь по радио, не имея радиопередатчика!
- Я передавал… на обратной волне…
При слове «волна» сыщик насторожился.
- Какая такая обратная волна? - загремел Ганс.
- С момента моего отъезда из социалистических стран вдогонку мне все время посылали радиоволну… Моя забота была лишь отразить ее, послать обратно…
Ганс удивленно хмыкнул.
- Прибор у меня был такой… Профессор Кленов его сконструировал.
- Опять Кленов?
Дмитрию трудно было говорить, но он делал над собой усилие, чтобы не показать свою слабость.
- Да-да, прибор Кленова… Только, выпрыгнув из окна, я его сломал…
- Так чем же вы отражали?
- Вероятно, вот этим! - сказал Карл, поднимая над головой странное сооружение из обрывков цепи, металлических прутьев и кусочков кости вместо изоляторов.
Ганс и сыщик удивленно выпучили глаза.
- Да, сломанные части… пришлось самому сооружать. Да ничего, делать-то ведь нечего было… Спасибо Вельту, о материале он позаботился.
Все рассмеялись.
У ворот послышался шум. Над толпой возвышался человек с рыжими, развевающимися по ветру бакенбардами.
- Эй, Дмитрий, черт тебе в крыло! Как живем, старина? Мы за тобой!
Матросов слабо помахал рукой, улыбнулся и попытался сесть.
Сыщик склонился к нему и тихо спросил:
- Простите, сэр, не звуки ли «ти-ти-ти» передавала ваша волна?
- Кто говорит тут про «ти-ти-ти»? - закричал подошедший владелец бакенбард, обладавший, видимо, тонким слухом. - Нам это «ти-ти-ти» все уши просверлило! Дай, Дима, я тебя обниму! Ну, как живешь? Однако, брат, давай сразу же в путь… Время не ждет. Где радий-дельта?
- Вот он, - сказал Карл. - Он был там, где закопал его товарищ Матросов из предосторожности, на случай собственной гибели.
Внезапно часть стены замка отодвинулась, оказавшись замаскированными воротами. Раздался оглушительный звук мотора и сирены. Люди бросились врассыпную. Один только Карл остался стоять с поднятой рукой. Из зияющего отверстия потайных ворот вырвался сверхскоростной автомобиль, похожий на придавленную к земле лягушку. Из окна виднелся сморщенный лоб Вельта.
- Измена! - закричал он и выстрелил через стекло.
Карл покачнулся и упал на автомобиль. В руке он сжимал коробочку с радием-дельта.
Все оцепенели от неожиданности. Карл медленно сгибался и сползал по гладкой полированной обшивке автомобиля…
Вдруг через опустившееся окно протянулась сухая старческая рука. Быстрые пальцы ощупали рукав Карла, опустились до кисти и наткнулись на коробочку с радием-дельта.
Матросов закричал и рванулся. В тот же миг коробочка исчезла в проеме окна.
Мотор взревел. Обмякшее тело Карла, потеряв опору, скатилось на землю. Автомобиль дал задний ход. Кто-то закричал, попав под колеса.
Опомнившиеся рабочие стали стрелять вслед удалявшемуся автомобилю. Машина мчалась прямо на толпу. Приходилось давать ей дорогу. Еще мгновенье - и автомобиль скрылся за воротами.
Ганс вскочил на плиту и разорвал на себе рубаху.
- Проклятье тебе, босс! - закричал он. - Наконец-то я понял тебя! Эх, если бы я мог тебя догнать!
В бессильной ярости Ганс опустился на камень.
- Я помогу вам, сэр, - сказал тихо сыщик. - У меня к мистеру Вельту есть один неоплаченный счет.
- Вы? - заревел Ганс, поднимаясь.
- За мной, - спокойно сказал сыщик и добавил несколько слов, взглянув на Ганса выразительным, прищуренным глазом.
- Так вы тот самый сыщик Джимс? - вскричал Ганс.
Сыщик кивнул.

Предыдущая страница 33 Следующая страница


Пылающий остров 34

На стене стоял человек с развевающимися бакенбардами и, положив на левый локоть револьвер, стрелял в удаляющийся автомобиль.
Ганс бежал за сыщиком. Вдруг около ворот он остановился.
- Подождите! - крикнул он.
Вернувшись назад, он забежал в будку привратника. Оттуда он вернулся, держа что-то в руках. Сыщика он догнал около самого мотоцикла. Оба хрипло, с трудом дышали.
За скрывшимся автомобилем, сминая все на своем пути, ринулся броненосец, поливая его огнем пулеметов и пушек, но сверхскоростной автомобиль прыгал с заячьей верткостью. Он вертелся по полю волчком, постепенно увеличивая расстояние между собой и чудовищной машиной.
Мотоцикл мистера Джимса обладал огромной скоростью. Скоро вдали показался автомобиль. Недалеко от него то и дело взлетал в небо песок: это стреляли с броненосца.
Ганс, сидя сзади Джимса, высоко подскакивал на каждом ухабе, но крепко держался за сыщика. За спиной у него что-то болталось.
Вельт знал, что за ним гонятся, но он знал также, что море близко.
Машины мчались на восток без дороги, по знаменитым датским лугам, мимо наклонившихся в одну сторону деревьев.
Временами мотоцикл подскакивал, сотрясаясь так, словно под ним взрывались мины. Ни Ганс, ни сыщик не знали, проживут ли они больше секунды, и если они не падали на землю, то только потому, что, обладая чудовищной скоростью, мотоцикл не успевал упасть…
Расстояние заметно уменьшалось. Автомобиль Вельта ехал как-то боком. Вероятно, его все-таки задело осколком снаряда.
Показалось море. Там меж прибрежных кустов колыхался на волнах гидросамолет.
Комендант Вельттауна генерал Копф, ожидавший хозяина, поднялся на крыло. Копф был невероятно зол. Он едва спасся, прилетев из неудачного рейда на Аренидстрой.
Копф увидел, как остановился у обрыва автомобиль хозяина. Мистер Вельт, сойдя на землю, более чем поспешно стал пробираться меж камней. Копф видел его черную фигуру, с безумной неосторожностью спускавшуюся по серым угловатым скалам. Местами Вельт скатывался вместе с камнями.
- Он прилетит в свое ледяное царство весь в синяках! - сказал комендант Вельттауна.
Когда мистер Вельт был уже близко к воде, на обрыве показался мотоцикл. Его силуэт ярко вырисовывался на фоне красного заката.
Господин комендант увидел, как соскочивший с мотоцикла человек снял из-за спины лук.
Вельт бежал по берегу зигзагами, как заяц. Господин комендант не видел стрелы, но он догадывался, что она летит, и знал, почему она не пролетит мимо.
Вельт упал у самой воды.
Буро-пенные волны лизали его скрюченную руку. Коробочка с радием-дельта откатилась немного в сторону и застряла меж двух камней…
Копф приказал свезти себя на берег. Сидя в шлюпке, он видел, как спустившиеся с обрыва люди склонились над телом Вельта.
Когда комендант достиг берега и подошел к трупу, силуэт мотоцикла на обрыве исчез. Господин комендант приказал перенести тело Вельта на гидросамолет. Вернувшись на борт, он сказал своему адъютанту:
- Ну вот… Пора нам лететь в нашу проклятую пещеру. Надо отвезти туда хозяина. Там, по крайней мере, он не испортится.
- Совершенно верно, господин комендант. Жизнь на Земле с каждой минутой становится опаснее…
- Что - совершенно верно? Ничего вы не знаете! Надо понимать, что значит конец авиации… Я не могу забыть своей клятвы сбить сотый аэроплан!
- Совершенно верно. Вы почти имели эту возможность сегодня над Советами, однако он не пошел на ваш тонкий маневр, не погнался за вами.
- Да! - пробурчал Копф, отворачиваясь.
- Да, сотый самолет! - вздохнул адъютант. - Ведь больше уже не будет воздуха…
Некоторое время они посидели молча. Ветер выл снаружи, унося столь необходимый для подвигов господина коменданта воздух на костер острова Аренида…
Вдруг адъютант вздрогнул. Генерал Копф оглянулся в ту сторону, куда смотрел его помощник. Не говоря ни слова, он бросился к рулю.
- О! Ваше превосходительство, неужели вы хотите догнать этот самолет? - в волнении спросил адъютант.
- Конечно! Черт побери, ведь это же мой сотый номер! Запишите в наш журнал: номер сто!
- Слушаюсь… Но чей это аэроплан?
- Проклятье! Какое мне дело? Я военный, и у меня сейчас больше нет хозяина! Это же номер сто!
Гидросамолет уже мчался по бурному морю.
Высоко в небе летел странный драконообразный самолет. Копф дал руль высоты и повел свою машину ему наперерез.
- Проверьте пулеметы и орудия! - крикнул он своему помощнику.
…Паролет вел второй пилот Вася Костин.
Матросов, радостный и взволнованный, шагал по коридору между силовой станцией и штурманской рубкой.
- Понимаешь, - хлопнул его по плечу Баранов, - решили мы за тобой на паролете лететь! Воздух-то разреженный, а паролет к этому приспособлен, как никакой другой, и потом, скорость, сам понимаешь… Конечно, всю сопровождавшую нас охрану мы обогнали! Где они, голубчики? Ха-ха-ха!
- Молодцы, ребята, честное слово! На вас глядя, за себя стыдно становится…
Матросов все хотел о чем-то спросить командира корабля, да никак, видимо, не мог решиться.
- Ну давай, давай, спрашивай! - догадался тот.
- Марину не видел ты? - спросил Матросов.
- Гидросамолет внизу справа! - крикнул штурман. - Держит курс нам наперерез. Чего ему надо?
- Черт ему в крыло! - завопил Баранов. - Беру управление! Стать к орудиям и пулеметам.
Василий Климентьевич позаботился, чтобы мирный паролет был вооружен для ответственного рейса не хуже любого военного.
Гидросамолет гнался за паролетом. Внизу было море. Ураганный ветер трепал оба аппарата.
В кабине паролета все стонало и скрипело; за окном ревело и выло. Паролет подбрасывало одновременно и вправо и влево, он то подпрыгивал, то проваливался. Команда была спокойна. На каждом была кислородная маска.
Гидросамолет приближался.
- Это самолет Вельта! - крикнул штурман.
Все промолчали, только мускулы у них напряглась.
Гидросамолет выстрелил из орудия. Снаряд задел центральную будку.
- Опять выбило из строя радио? - крикнул штурман.
- Огонь! - скомандовал Баранов.
Долговязый Вася Костин нажал кнопку. Заработала автоматическая пушка.
Гидросамолет стал ввертываться вертикально вверх. Баранов тоже повернул свой тяжелый паролет.
- Огонь! - снова скомандовал он.
Затрещали взрывы.
Гидросамолет оказался над паролетом. Как ястреб ринулся он вниз. Баранов перевел машину в штопор. Гидросамолет пронесся мимо. Излюбленный трюк Копфа не удался.
- Он сумасшедший! - закричал Костин. - Он хочет погибнуть вместе с нами!
- Нет, брат. Это ас классный!
Баранов выровнял машину и оказался над противником. В тот же миг он нажал рычаг бомбомета. Паролет теперь был оснащен и этим.
Гидросамолет, сделав совершенно невозможный пируэт, избежал неминуемой гибели. В первую секунду казалось, что он летит камнем в море, но в следующую стало ясно, что он выравнивается.
Гидросамолет снова ввинчивался в воздух.
Копф закусил губы и яростно оглянулся на бледного адъютанта. По дну кабины из стороны в сторону каталось непривязанное тело Вельта.
Вельт давал свой посмертный бой. Лицо его прильнуло к стеклу и смотрело на оказавшийся снова внизу паролет. Один глаз трупа был прищурен, словно он прицеливался.
Копф решился на последнюю, но испытанную меру. Он перешел в пике для удара вниз.
Быстро приближался контур паролета.
Копф целился в переднюю кабину. Но в самый последний момент что-то изменилось…
Такой неуклюжий с виду, паролет внезапно повернулся и подставил свою хвостовую часть.
От страшного толчка комендант ударился обо что-то лбом.
Паролет тряхнуло. Все повисли на ремнях, привязанные к своим местам. Вокруг грохотало…
Баранов тщетно пытался выровнять паролет. Снизу бешено мчались на кабину серые волны.

Глава IV. ЗАЛП

Впервые за время существования Земли по всей ее поверхности с одинаковой разрушающей силой мел свирепый ураган. Он разрушал дома, уносил крыши, валил деревья, выводил реки из берегов, топил суда, делал затрудненным и без того тяжелое дыхание и дул со всевозрастающей силой, вселяя в сердца людей безнадежность и ужас.
Несмотря на этот неослабевающий вихрь, самолеты шли в воздухе.
Это были грузовые самолеты, поднявшиеся с различных мест социалистических стран. Все они слетались к одной точке земного шара - к громадному аэродрому, расположенному в нескольких километрах от строительства Аренидстроя.
На аэродроме стоял майор Молния. Он осунулся еще больше. Из запорошенного песков капюшона смотрели его угрюмые глаза.
Молния наблюдал, как перегружали привезенные гладкие цилиндры на грузовики. Прибывали последние аккумуляторы. Отдаленные электростанции посылали плод своей многомесячной работы - сгустки энергии, заключенные в полированные оболочки обыкновенных электрических катушек, замороженных до температуры жидкого гелия.
Майор сделал отметку в своей книжке.
Все. Он больше не ждал аккумуляторов. Необходимый для залпа запас энергии был доставлен. Молния устало засунул книжку под капюшон.
В этот момент он увидел круто идущий вниз белый самолет. Приземлившись, летчик вырулил машину и лихо подвел ее, едва не задев его крылом. Но майор Молния стоял неподвижно и не посторонился.
Из кабины приземлившегося самолета легко выскочил человек и подбежал к майору:
- Товарищ Молния! Куйбышевская энергоцентраль прислала со мной последний аккумулятор!
Вынесли продолговатый цилиндр. Молния посмотрел на него холодно и равнодушно:
- Вы опоздали. Я ничем не могу помочь. Машины уже ушли.
- Товарищ Молния! - ужаснулся прилетевший. - Так это же сверх плана! Неужели не пригодится? Мы-то старались!
Молния холодно пожал плечами:
- К сожалению, я не рассчитывал на это. Мне не на чем отправить ваш аккумулятор.
Человек непонимающе смотрел на майора, потом схватил его за руку:
- Товарищ Молния, выручай! Ведь мы же с тобой оба спортсмены… Помните меня? Я Зыбко. По бегу я… Товарищ Молния, по-дружески, как спортсмена прошу…
- Что же я могу сделать? - улыбнулся Молния. - Машин-то нет уже, а время на исходе.
- О! Вы, может быть, думаете, что нас никто не встречает? Ничего подобного! Я вижу здесь самого майора Молнию.
Молния обернулся. Перед ним стоял доктор Шварцман. Сзади доктора застенчиво улыбалась Марина.
Подойдя, она протянула руку:
- Скажите, Молния, о Дмитрии нет сведений?
Молния почувствовал, что рука Марины немного дрожит.
- К сожалению, - Молния посмотрел в землю и пожал плечами, - официально установлено, что паролет вместе со всем экипажем и запасом радия-дельта пропал без вести.
Марина опустила голову.
- Так, значит, все потеряно… Вот почему принято решение о залпе!.. - Марина отвернулась.
Доктор забеспокоился. Он подбежал сначала к Марине, потом к Молнии:
- Я сопровождаю Марину Сергеевну. Вы, может быть, думаете, что послеоперационный период не требует наблюдения? Ничего подобного. Исцеление достигнуто, но нельзя же пациенту идти через пустыню пешком!..
- Машина ждет вас.
- Как? - вскричал Зыбко. - Значит, есть автомобиль? Товарищи, очень прошу отвезти наш аккумулятор! Ведь это же сверхкомплектный!
- Хорошо, - сказал Молния, - аккумулятор поедет вместо меня. Я останусь здесь.
- Как? Почему? Вы, может быть, думаете, что я не могу остаться?
- Нет, доктор, - печально покачал головой Молния, - вы заслужили честь присутствовать при залпе. Майор Молния останется здесь. Аккумулятор нужнее.
Подъехал трехместный скоростной автомобиль на гусеничном ходу.
- Вы умеете управлять машиной, доктор?
- Я, может быть, и смог бы… но… - Шварцман взглянул на свой пустой рукав.
- Я умею управлять машиной, - сказала Марина.
- Тогда садитесь… Товарищ Зыбко, поместите аккумулятор в машине. Хорошо, что она сделана, как и все на строительстве, из немагнитной стали.
Зыбко радостно укладывал в автомобиль свою драгоценную ношу. Марина взглянула на Молнию. Молния опустил голову. Через минуту он и Зыбко провожали взглядами быстро удалявшуюся машину.
- Всем самолетам немедленно покинуть район залпа! - отдал распоряжение Молния.
- Разрешите мне остаться с вами! - попросил Зыбко.
- Хорошо, - сказал Молния и пошел, надвинув на глаза капюшон.
Скоро два последних самолета скрылись, в низком серо-коричневом небе.
Ветер сдувал гребни холмов, закручивал и уносил вверх, к самому небу. От этого небо было низким, давящим, песчаным…
Марина и Шварцман вошли в центральную рубку управления. Василий Климентьевич радостно приветствовал их.
- Ну-с, Мариночка! - сказал министр, пожимая девушке руку. - Правительство решило произвести залп с вашим защитным слоем. Каждая минута промедления уносит тысячи жертв. Доля риска в этом есть, но все же у нас достаточно уверенности в благополучном исходе.
Марина схватила министра за руку:
- Значит, это правда? Правда, что нет уже надежды на возвращение паролета?
Министр взял девушку за обе руки.
Марина совсем низко опустила голову.
Василий Климентьевич уронил бессильно упавшие руки Марины и, притянув ее голову, поцеловал в лоб.
Доктор одиноко стоял в другом углу.
- Во время эксперимента один снаряд достиг цели, другой взорвался. Как видите, риск велик… Тем не менее мы решили стрелять. Гибель Матросова с радием-дельта - непоправимый удар не только для всех нас, но и для всего мира. От успеха выстрела будет зависеть судьба человечества… Риск велик, Исаак Моисеевич… Ну а как ваша правая рука? Все ли еще чешутся у вас кончики пальцев?
- Да, представьте себе! Ужасно нелепо. Теперь уже не кончики пальцев, а ладонь у меня страшно чешется… Отсутствующая ладонь… Удивительно, право! Мне совсем не нравится, как вы дышите. Вы не дышите - задыхаетесь!
В комнату вошли несколько военных.
- Товарищи, - сказал министр, - объявляю, что по постановлению правительства залп из всех орудий сверхдальнего боя будет произведен сегодня ровно в двенадцать часов по московскому времени. Через семнадцать минут все должны находиться на предусмотренных инструкцией защищенных местах.
Военные вышли.
- Так, - сказал министр, заложив руку за борт гимнастерки, и стал расхаживать по комнате.
В молчании проходили нескончаемые минуты.
Доктор Шварцман тоже расхаживал по помещению, все время встречаясь с министром. На несколько заданных Мариной вопросов министр только молча кивнул.
Тяжелые, гнетущие минуты были длиннее лет.
Марина стояла у окна и теребила платок. Из-под ногтей выступила кровь, оставляя на платке пятна. Заметив это, доктор остановился около Марины:
- Типичное проявление горной болезни, результат разреженной атмосферы. Вам надо беречься, родная. После всех процедур, поставивших вас на ноги…
Несколько раз девушка взглядывала на стрелку часов. Снова, как и тогда, перед защитой диссертации, она казалась ей неподвижной. Только секундная стрелка, пугливо вздрагивая, судорожно двигалась вперед.
Министр остановился и, повернувшись к присутствующим, начал:
- Товарищи, назначенная правительством комиссия по производству залпа в сборе. Недостает лишь двух членов: майора Молнии и Матросова, которые к назначенному сроку прибыть не могут, а потому прошу членов комиссии приготовиться.
Секундная стрелка нервно двигалась вперед…
Майор Молния взглянул на хронометр:
- Пора! Надо уйти за прикрытия.
Зыбко медлил. Он почему-то уставился в небо.
Молния тоже посмотрел вверх. Проходили мгновения.
Молния опять взглянул на хронометр. Потом, не говоря ни слова, оба побежали к радиорубке аэродрома.
Яростный ветер сбивал их с ног, но оба бежали размеренным, легким, тренированным шагом, как бегают только спортсмены.
Над землей, совсем низко, неуклюже переваливаясь с крыла на крыло, летел громоздкий самолет.
Молния знал, что во что бы то ни стало должен добежать до будки. Надо успеть дать знать! Надо успеть предотвратить рискованный залп!
Гул пропеллера, сопровождающийся какими-то странными перебоями, слышался над самой головой.
Вдруг Зыбко схватил Молнию за руку. Оба упали. Гигантский паролет со свистом пронесся над ними и с размаху ударился в радиорубку аэродрома.
Молния уже бежал к изуродованному самолету. В голове его тяжело стучала мысль: «Связь прервана… прервана… прервана!..»
Из обломков паролета выскакивали люди. Молния увидел Матросова.
Второй пилот и штурман вынесли из кабины чье-то бесчувственное тело и положили его на песок.
Мертвенно-бледное лицо оттенялось огненными бакенбардами. Молния склонился над раненым.
- Вот радий-дельта, черт ему в крыло… - пролепетал Баранов, протягивая тяжелую коробочку.
- Товарищи, - сказал Молния, - до выстрела осталось десять с половиной минут! Из-за аварии связь прервана.
- У нас тоже не работало радио, - сказал Матросов.
- Надо предотвратить губительную трату энергии на рискованный залп. С центральным постом никаких сообщений. Туда надо бежать!..
Никто не ответил майору.
Три фигуры побежали по песку. Это были Молния, Зыбко и Матросов.
Они не держались друг за другом, как делают на стадионах. Они бежали рядом.
Ураганный ветер дул им в бок, заставляя противоестественно наклоняться. Он валил с ног, выхлестывал глаза, засыпал песком уши, нос, рот.
Молния взглянул на хронометр, сбросил плащ и прибавил темп. Спутники его не отставали. При каждом шаге нога глубоко уходила в песок. Глаза почти ничего не видели. Рот судорожно открывался. Дышать было нечем. Легкие готовы были вывернуться наизнанку. От сердца, казалось, отваливались кусочки. Кровь перестала циркулировать.
А Молния все прибавлял и прибавлял теми. Трудно было поверить, что это человек.
Перед глазами прыгали мутные круги; из-за них нельзя было разглядеть вырисовывающиеся в песчаном тумане силуэты орудий.
Ноги подгибаются, тело готово упасть вперед, в затылке что-то хрустит и накапливается тупая боль, сердце останавливается… Воздуху!.. Воздуху!.. Это не бег - это безумное ныряние под водой! В ушах всезаглушающий, разрывающий мозг шум… В кулаке зажато что-то клейкое, липкое… Это кровь из-под ногтей. Земля кружится под ногами… Если б не «подземная гимнастика», то…
Нет! Не сдавать! Держаться… Держаться! Сейчас придет дыхание, второе дыхание… Неужели Молния опять прибавляет темп? Это безумие… Но кто-то должен добежать, приостановить залп, приостановить во что бы то ни стало! Где же силы? Воздуху… хоть каплю!
Марина увидела в окно бегущего человека и вскрикнула. Рука министра, дававшего предупредительный сигнал, дрогнула.
Человек, не добежав двух десятков шагов, упал.
Министр быстро открыл дверь и выбежал на улицу.
В комнату ворвался вихрь. Марина, задыхаясь, бежала за министром. Она видела его широкую спину. Оба склонились над бесчувственным человеком.
- Я не знаю его, - сказал министр, тяжело дыша.
- А я где-то видела… и не могу вспомнить!
В это время подбежал доктор;
- Ба! Кого я вижу! Чемпион комплексного бега Зыбко!
Лежащий на песке открыл глаза и прошептал:
- Матро… Матро… сов… привез радий…
- Что? - закричала Марина, вскакивая с колен.
- Нужно перенести его, - сказал министр.
Девушка снова опустилась на колени:
- Где… где Дима? Где Димочка?
- Сзади… Отстал… - прошептал Зыбко, и едва заметная улыбка скользнула по его измученному лицу.
Марина уже бежала в пустыню. Платье ее развевалось по ветру.
Доктор тщетно пытался догнать Марину. Когда же наконец он подбежал к ней, то смущенно отвернулся и сказал сидевшему на песке Молнии:
- Вы, может быть, думаете, что здесь нужна медицина? Ничего подобного!
Молния улыбался…
- Уважаемая Марина Сергеевна, - говорил министр час спустя, - я вас прошу, вы сами проследите за тем, чтобы все снаряды были покрыты вторым защитным слоем с радием-дельта.
Марина кивнула и вышла.
Министр остался один. Он долго ходил из угла в угол, чему-то лукаво улыбался. Потом к нему забежал взволнованный доктор.
- Понимаете, Василий Климентьевич, у них был необычайный бой с неизвестным гидросамолетом! Противник вывел из строя их силовую станцию и радио… Правда, при этом он разбился сам… Вы, может быть, думаете, что они погибли? Ничего подобного! Их понес ураган. Они стали планировать!
Министр кивал.
- Понимаете? Радио у них выбыло, моторы испортились! А их несет… Занесло куда-то на остров в океане. Сесть же на обратном пути нигде не могли. Во-первых, населенных мест не было, во-вторых, шасси у них в бою было повреждено. Вот они и полетели сюда.
- Знаю. Все это уже знаю. Мне докладывали, - говорил министр, тепло улыбаясь.
- Ах, знаете? Ну тогда я побегу кому-нибудь еще расскажу.
Доктор исчез, а Сергеев опять стал ходить, все так же лукаво улыбаясь.
Вдруг доктор вернулся:
- Послушайте, Василий Климентьевич! Я забыл у вас просить, что за таинственную фиолетовую бутылку прислал вам какой-то Ганс Шютте? Что в ней такое?
- Газ, - спокойно ответил министр.
- Почему же он в пивной бутылке?
Василий Климентьевич улыбнулся:

Предыдущая страница 34 Следующая страница


35 Александр Казанцев

- Ганс Шютте собрал в бутылку для личного употребления. Он уверяет, что это лучшее в мире газообразное пиво.
- Затем же вам этот газ? - удивился доктор.
- Чтобы сделать его химический анализ.
- А! - хлопнул себя по лбу доктор. - Вы хотите производить такай газ, чтобы использовать его замечательное свойство?
- Да, некоторые из его замечательных свойств, - уклончиво сказал министр.
Залп был отложен на двое суток. Через два дня в одиннадцать часов пятьдесят минут по московскому времени министр снова обратился к членам комиссии:
- Товарищи, назначенная правительством комиссия в лице всех ее членов, кроме скончавшегося заслуженного деятеля науки профессора Ивана Алексеевича Кленова, полностью в сборе. Через десять с половиной минут будет произведен залп из орудий сверхдальнего боя по очагу воздушного пожара. Все ли готово, по мнению комиссии, для этого залпа?
- Все.
Министр первым подписал протокол залпа. Поставили свои подписи Марина, Молния, Матросов, несколько военных и представитель Министерства здравоохранения доктор Шварцман. Затем все встали по своим местам. В абсолютной и торжественной тишине прошло несколько минут.
Василий Климентьевич дал по строительству предупредительный сигнал. Долго и тревожно выли сирены.
За тридцать секунд до двенадцати часов Молния подошел к огневым приборам.
- Приготовиться! - скомандовал министр.
- Есть приготовиться! - отозвался Молния.
Сергеев смотрел на стенной хронометр.
- Огонь! - скомандовал он.
- Есть огонь!
Молния нажал кнопку.
Затряслась будка центрального поста управления. Заколебалась почва под ногами людей.
Взметнувшееся вверх песчаное облако насыпало новые холмы за много десятков километров от места выстрела.
Каждое из ста двадцати орудий сверхдальнего боя напрягло свое магнитное поле; через каждый снаряд, ринулся колоссальной силы электрический ток, исказивший магнитное поле, превративший его в чудовищную взведенную пружину. И сто двадцать магнитных пружин с непревзойденной силой выбросили в черное песчаное небо сто двадцать снарядов.
Это не сопровождалось оглушающим звуком. Выстрел был бесшумен. Но отдача фантастических лафетов прокатилась подземным гулом, как страшное землетрясение. Удар этот был отмечен сейсмографическими станциями даже в Мексике.
Во многих городах близлежащих стран остановились потревоженные настенные часы.
Снаряды пробили слой атмосферы, как броню, и понеслись в почти безвоздушном пространстве по заранее с идеальной точностью рассчитанным кривым.
Наконец они снова вернулись к Земле и помчались к кроваво-красным бушующим волнам Тихого океана.
Отблеск воздушного пожара освещал клочковатую пену, делал океан похожим на расплавленную медь.
В центре ослепительного и в то же время густого зарева чернел пылающий остров Аренида.
Снаряды приближались к нему. Еще мгновение - и они врежутся в буро-желтые скалы…
Но ни один снаряд не попал на остров. Ни один!
Что это? Неверный расчет?
Правильным кольцом легли снаряды вокруг очага пожара. Они углубились в толщу вод и там взорвались, выделив все несметное количество запасенной в них энергии. Электрические орудия обеспечили не только точность попадания, но и одновременность погружения в воду и взрыва снарядов.
И тогда вскипел и покрылся язвами Великий океан.
Над каждым снарядом родилась воронка, похожая на кратер вулкана с бешено крутящимися стенами. С шипением вырвались из кратера столбы алебастрового пара и врезались в небо удивительной колоннадой. Ветер рушил, валил эти колонны, но они неуклонно рвались в небо…
Миллионы тонн воды, десятки кубических километров ее мгновенно превратились в туман, темной толщей придавивший океан.
Ураган повлек его тяжелыми, низкими тучами, срывавшими пену с остатков океанских вод. Помчался мутный ураганный туман.
Над пылающим островом тучи столкнулись. Блеск ударивших молний затмил воздушный пожар. Раскололись ржаво-желтые скалы… Чудовищный взрыв грома закачал космическую глыбу, и на дрожащий остров рухнул испаренный океан.
Это не был ливень, это было повисшее в воздухе море. На короткий миг водяной горой поднялся в этом месте океан. Остров и раскаленная атмосфера над ним погрузились на мгновение в воду.
Сокрушительная тяжесть воды опрокинула остров, и он скатился в черную пучину. Сомкнулись над ним клокочущие воды…
Гением человека созданный ливень, какого не знала Вселенная, потушил воздушный пожар и начисто смыл и налеты серого окисла азота, и сам пылавший остров.
Все электрические станции прогрессивных стран уже отдавали свою энергию на восстановление атмосферы.
А люди? Что сталось с ними? Дышать могли все, но…
Люди сами определяют свою судьбу. Каждый герой нашего романа, каждый человек спасенной Земли почувствовал, как никогда глубоко, в какой части мира он живет.

ЭПИЛОГ

Солнце стояло высоко; его почти вертикальные лучи палили, готовые выжечь землю, превратить ее в пустыню.
Но у самой земли было совсем не жарко, скорее сыро.
Мальчик лежал, притаившись у корней. Пахло прелью. Перед глазами качалась былинка. Чуть выше висела лиана.
Из лиан можно делать веревки и забраться на неприступные горы.
Мальчик осторожно, отвел лиану в сторону. Теперь в проеме листвы стала видна, огромная агава. Она походила на фонтан с зелеными мясистыми струями. За агавой серебрилась вода.
Мальчик осторожно двинулся. Он полз как ящерица. Настоящие ящерицы проворно мелькали мимо него. Мальчик рванулся и схватил одну из них, быструю, зеленую, с выпуклыми глазами. Может быть, раньше она жила здесь в песках…
Мальчик сунул ее себе за пазуху, рядом с толстой книжкой. Потом он лег на спину и стал смотреть вверх.
Растительность, буйная, тропическая, была так густа, что небо виднелось только в просветах - без единого облачка, густо-густо-синее, как пролитые чернила.
Мальчик думал о книге, которую прочитал. Небо казалось ему черно-фиолетовым, и рядом с ослепительным солнцем на нем «горели звезды», как в стратосфере.
Потом мальчик вертел воображаемые маховички и, сощурив один глаз, смотрел на решетчатую ферму «электрического орудия».
Когда орудия строили, здесь вокруг была пустыня. А теперь настоящие джунгли.
И он вообразил себя в джунглях. Вокруг него были заросли бамбука. Если захотеть, можно сделать из него хижину. Настоящую хижину, на сваях. Но без дверей. Внизу, в полу, будет люк, под который можно подплыть на лодке. Он привезет добычу: плетеную корзину рыбы, шкуру убитого тигра, тушу злого и глупого кабана. Мама спустит сверху веревку, и он, ничего не говоря, привяжет свои охотничьи трофеи и прислушается. Мама вскрикнет, потому что в корзине окажется целый тигр… или чучело тигра, которое он успеет сделать в лесу. Мама подойдет к передатчику «обратной волны», чтобы радировать папе на ракетодром.
А потом на хижину нападут дикари… нет, не дикари! Дикарей не бывает. Нападут крокодилы. Это будут очень умные и хитрые крокодилы. Они станут грызть бамбуковые сваи и сломают свои острые зубы, потому что сваи будут сделаны не из бамбука, а из самой лучшей авиационной стали… Есть такие стальные трубы. У него дома, в Москве, запрятана одна папина труба. Вот это труба! Ее невозможно согнуть, сколько ни бей молотком.
Крокодилы сломают свои проклятые зубы, и из глаз у них будут катиться слезы. Слезы из глаз крокодила катятся не потому, что он добрый. Чует запах мяса - вот и выделяется слюна. Только слюна у него течет и из глаз тоже…
Потому крокодил и «плачет», когда пожирает свою добычу.
Всех напавших на хижину крокодилов он бы перестрелял из сверхаккумуляторного ружья, целясь из люка в их выпуклые глаза.
Мальчик достал из кармана увеличительное стекло и вытащил из-за пазухи ящерицу. Он стал рассматривать ее, увеличенную, огромную, воображая ее крокодилом.
Через морду тянулся шрам, и один выпуклый глаз был сощурен.
«Ах, вот это кто! Проклятый хищник! Не выплачешь пощады! Беги, спасайся! Все равно тебя догонит „видящая стрела“.
И мальчик выпустил ящерицу. Она шмыгнула, вильнув хвостом. А мальчик натянул воображаемую тетиву…
«Стрела нагнала хищника, и он упал меж камней… И от его скрюченной руки с отвращением отпрянула морская волна, успев лизнуть коробочку с самым тяжелым в мире металлом».
«Тысяча три морских черта. Пусть кошка научится плавать!»
Мальчик смотрел сквозь листву на озеро, противоположный берег которого едва был виден. Оно казалось ему морем.
«Якорь мне в глотку! Пусть не зайду я ни в один кабак! Брам-стеньги! Кливера! Фок-мачта! Гитовы!»
Он управляет парусами. Босиком стоит на палубе. Доски так накалились, что сейчас задымятся. Брызги попадают в лицо.
На губах соль. Ветер рвет паруса. Шхуна, накренившись и черпая воду бортом, с тихим шипением летит по волнам.
Он сделает такое судно, которое будет совсем бесшумно скользить по воде, лодку с электрическим насосом и сверхаккумулятором. Насос будет отбрасывать назад струю, а реактивная сила - толкать лодку. И она беззвучно станет скользить… Ну прямо вот так…
И мальчик, лежа на животе, показал сам себе, как будет скользить его лодка.
Он выполз из зарослей, но продолжал двигаться к берегу по-пластунскн.
Над водой с веточкой в руке задумчиво склонилась женщина. Она была молода или казалась молодой, несмотря на седую прядь в волосах.
Мальчик тихо подкрадывался к ней.
Вот если бы мама упала в воду. Он бы нырнул и вытащил ее на берег.
Но мама сидела спокойно, погруженная в свои мысли.
«Неслышно подползти и положить ей на колени цветок, который сорвал по пути! Это замечательно красивый цветок, как бабочка, только не летает».
Цветок был положен на колени, и мама ничего не заметила - ни цветка, ни сына.
Тогда он положил в рот четыре пальца и свистнул так, как папа учил, а сам папа научился свистеть у американских индейцев, с которыми жил маленьким.
Мама вздрогнула, испугалась. Но мальчик уже повис у нее на шее и целовал ее в ухо, в щеку, в волосы…
- Смотри, какой я тебе принес цветочек! - сказал он, и она рассмеялась. - А ящерицу я отпустил. У нее тоже дети есть.
- Где же ты пропадал, Андрюша?.. Спасибо за цветок. Идем. Папа ждет.
У мальчика забилось сердце. Вчера, когда они прилетели с мамой, он видел отца лишь мельком, не успел с ним поговорить. Он был для него высшим авторитетом, героем, товарищем и другом…
Если бы можно было, Андрюша помчался бы сейчас бегом. Но мамы бегом, не бегают, а бросить маму нельзя.
Они пошли по берегу озера.
Здесь был чудесный пляж. На песке оставались мамины следы. Андрюша отстал и крался по этим следам, воображая, что он кого-то выслеживает. И вокруг - тоже песок… Нет ни зеленых зарослей, ни бамбука. И конечно, никакого белого города, только песок, барханы, как раньше, когда здесь строили электрические пушки…
Потом он стал ставить ноги в мамины следы. Никто не догадается, что здесь проходили двое!
Наконец он догнал маму, но не в пустыне, а на красивой набережной молодого города с домами - высокими и легкими, улицами - прямыми и тенистыми. У воды росли стройные кипарисики.
Мама сказала, что кипарисикам столько же лет, сколько Андрюше.
- Почему столько же лет? Почему построили здесь, в пустыне, город? Почему?..
Мама терпеливо отвечала, что город построили потому, что Великий канал прошел здесь через пустыню, наполнил водой озеро, оживил пески. Но еще раньше проведены были сюда шоссе и железная дорога, водопровод и высоковольтная линия. А кипарисики посадили позже.
- А почему здесь построили ракетодром? А почему… - начал было мальчик, но мама сказала:
- Не приставай.
Они дошли до центральной площади города. Высоко над кронами деревьев поднималась ажурная ферма. Казалось, в небо нацелен фантастический мост, продолжением, которого могла быть радуга.
Мальчик застыл в восхищении. Он крепко прижал к себе хранившуюся за пазухой книжку, в которой он прочитал обо всем, в память чего было оставлено на городской площади это сооружение.
В следующее мгновение мальчик вместе с книжкой взлетел на воздух.
Папа, огромный и сильный, держал сына на вытянутых руках.
Растопырив руки, сын превратился в самолет. Книжка и увеличительное стекло вывалились на землю. Мама подобрала их.
Оказывается, папа ждал их здесь в машине, чтобы отвезти на ракетодром. Мама должна будет проверить сверхаккумуляторы, которые будут нагревать вылетающие назад газы реактивного двигателя. Мама еще вчера объяснила сыну, что это выгоднее, чем даже использовать атомную энергию, потому что нет опасной радиации. А потом все вместе с генералом Молнией поедут к нему и к тете Наде пить чай.
Мама села за руль, а Андрюша с папой уселись на заднем сиденье. Мама вернула сыну книжку и лупу.
Машина помчалась по глазурному шоссе, которое было проложено еще перед строительством пушек.
- Папа, правда, это про тебя написано? - спросил Андрюша, показывая книжку. - И про маму? Правда, ты видел Вельта?
Отец усмехнулся:
- Вельт - это капитализм. Только таким его и можно увидеть.
- Значит, его догонит стрела?
- Очень может быть, что ее выпустят гансы и джимсы, недавно служившие ему.
- Так и будет. Во время катастрофы всем стало ясно, какие они есть, эти капиталисты, - сказал Андрюша, а потом спросил: - А разве могла быть мировая катастрофа?
- Могла. Угроза катастрофы долгое время висела над головами людей. Грозило страшное бедствие…
- Капиталисты все равно бы погибли.
Отец рассмеялся, взял книжку и показал ее мальчику через увеличительное стекло.
- Эта книга - памфлет, - объяснил он. - Он вроде этого увеличительного стекла. Все в нем немножко не по-настоящему, чуть увеличено: и лысая голова, и шрам на лице, и атлетические плечи, и преступления перед миром, и подвиг… Но через такое стекло отчетливо виден мир, разделенный на две части, видны и стремления людей, и заблуждения ученых.
- Бернштейн, Кленов, Марина… - перечислил мальчик.
- Бернштейн напоминает тех ученых, которые создали в Америке атомное оружие и не хотели думать, что оно грозит существованию человечества. А ведь и они могли стать виновниками мировой катастрофы.
- А можно было ее остановить?
- Только не отходя в сторону, не сидя сложа руки, как Кленов. Требовалось искать, как Марина… Напрячь все силы страны, как не раз делал наш народ, примером чего была защита Брестской крепости. Наконец, построить «для тушения мирового пожара» пушки…
Мальчик оглянулся на все еще видимую, устремленную в небо ферму.
Отец, сощурясь, продолжал:
- Сначала построили пушки, а потом мост между нашей страной и Америкой…
- Арктический мост! Плавающий туннель через Северный полюс! Я знаю, меня назвали в честь строителя моста Андреем!
- Если бы ты родился девочкой, тебя назвали бы Аней.
- В честь замечательной строительницы межпланетного корабля!
- Когда пушки потушили пожар и между народами проложены были мосты, тогда можно было строить и межпланетные корабли.
- И ты полетишь теперь на Марс?
- Скоро.
- А правда, Таимба была марсианкой? Если есть одна марсианка - есть сто! Ты встретишься с ними на Марсе.
- Вполне возможно, - согласился отец.
- Ты им расскажи, как взорвался их корабль в тунгусской тайге. Но только он, наверное, сначала опустился на Землю, высадил своих в тайге, а потом подскочил и взорвался.
- Может быть, и так, - улыбнулся отец, - если марсиане не погибли еще в пути, столкнувшись с метеоритом.
- А почему, когда вы летели на Луну, не столкнулись?
- Надо много раз слетать на Луну, чтобы непременно встретиться с метеоритом. Но если летишь на Марс или к другой звезде - это далеко. С каким-нибудь метеоритом, наверное, придется встретиться.
- А как же вы? - забеспокоился мальчик. - Метеориты большие?
- Большей частью песчинки. Но даже и ее достаточно, чтобы пробить в толстой стальной броне дыру с мой кулак.
- Значит, две толстые брони надо делать, - решил мальчик.
- Нет. Такой корабль будет слишком тяжел, не поднимется. Мы сделали кабину резиновой…
- Резиновой? - опешил мальчик.
- Да, вроде бескамерных автомобильных шин, которые не боятся вражеских пуль. Они наполнены густой массой. Она устремляется в пробитую дырку, заполняет ее, быстро густеет и заклеивает ее. Так и у нас. Пусть через нашу кабину с двойными резиновыми стенками, между которыми находится густая масса, пролетит маленький метеорит. Отверстия тотчас же затянутся, и мы будем продолжать полет.
- Здорово! - сказал мальчик и задумался. - Папа, ты узнай на Марсе: наверно, их корабль тоже был резиновый, иначе как же Таимба могла долететь до Земли?
Отец рассмеялся.
Машина подъезжала к ракетодрому.
К своему удивлению, Андрюша увидел знакомую ферму электрического орудия.
- Это уже не памятник, - объяснил отец. - Это мы построили недавно. Электрическая пушка с помощью сверхаккумулятора выбросит в небо стратоплан, от которого на высоте двадцати пяти километров отделится наш межпланетный корабль. Это удобнее ракетного взлета - это как бы первая ступень, остающаяся на Земле. «Космическая катапульта».
Машина проехала мимо огромных ангаров, мастерских, домов исследовательского института. Ферма устремленного в небо моста, как и в городе, занимала центральную площадь. В нижней части взлетной эстакады лежало огромное цилиндрические тело размером с электрический поезд. Ближе к хвосту виднелись короткие, отогнутые назад крылья, часть «стрелы» была красной.
- Красная резина? - деловито осведомился мальчик.
- Нет. Резина прикрыта металлической оболочкой. Металл покрашен в такой цвет, чтобы отражать тепловые солнечные лучи во избежание перегрева.
- Теперь я знаю, какой был корабль у марсиан, - проговорил Андрюша.
30 июня 19… года в 7 часов утра в далекой сибирской тайге произошло необыкновенное событие. Около тысячи очевидцев сообщили Иркутской обсерватории, что они видели в небе сверкающий метеор, оставивший за собой яркий след. Однако нигде в тайге метеорит не упал на Землю.
Как стало известно из официального сообщения, над тунгусской тайгой на высоте двадцати пяти километров в указанное время от стартового стратоплана отделился межпланетный корабль, который взял курс на Марс.

Предыдущая страница 35


Александр Казанцев - Биография

Александр Казанцев

На основную страницу

Биография

Казанцев Александр Петрович родился 20 августа 1906 года в Акмолинске. Учился в реальном училище в Петропавловске, затем в техническом училище в Омске, в Томском технологическом институте на механическом факультете. В студенческие годы увлекался изобретательством. В 1930 из-за недостатка специалистов в годы первой пятилетки сразу после окончания института назначен главным механиком Белорецкого металлургического комбината. В 1931, находясь в командировке в Москве, продемонстрировал модель изобретенного им электрического орудия С.Орджоникидзе и М.Тухачевскому, которые увидели перспективу межконтинентальной стрельбы. Был переведен с Урала на подмосковный завод, где специально для него была создана лаборатория, переданная в 1933 Электротехническому институту в Москве. Продолжая руководить разработкой электроорудий, стал начальником производства опытного завода ВЭИ. В эти же годы по предложению директора Дома ученых принял участие в конкурсе на лучший сценарий научно-фантастического фильма. Подготовленный совместно с директором сценарий "Аренида" получает высшую премию. Фильм не был снят, но сценарий был опубликован. На его основе Казанцев пишет свой первый роман "Пылающий остров", который в течение двух лет (1939 - 40) печатается в "Пионерской правде". С первых дней войны находится в армии, делает важное оборонное изобретение, за что ему было присвоено звание-инженера 3 ранга с назначением командиром спецчасти и главным инженером завода, вскоре превращенного в научно-исследовательский институт. Испытывал новую технику в боевых условиях на Крымском фронте весной 1942. В 1944 получает звание полковника и новое назначение, вместе с армией входит в Будапешт и Вену. Описание взрыва атомной бомбы в Хиросиме и Нагасаки (6 авг. 1945) напоминает ему подробности катастрофы в Тунгусской тайге в 1908, и он пишет рассказ "Взрыв", вызвавший яростные дискуссии. Организует экспедицию к месту взрыва и участвует в ней. При содействии А.Фадеева получает возможность совершить два рейса на ледоколе "Георгий Седов" и посетить множество полярных станций. Пишет серию полярных новелл: "Против ветра" (1950), "Гость из космоса" (1958). В разные годы появляются его знаменитые произведения: "Планета бурь" (1959), "Лунная дорога" (1960), "Ступени грядущего" (1962). Встречи с современными учеными (в том числе с Лео Сцилардом, Нильсом Бором и др.) питали научное воображение Казанцева. В 1972 - 74 пишет трилогию "Фаэты". Роман "Купол Надежды" является художественным отражением научных идей академика Несмеянова. Интересы А.Казанцева были необыкновенно разносторонними: получив в юности музыкальное образование, он был автором фортепьянного концерта, баллады "Рыбачка". С 1953 является мастером спорта по шахматам, был судьей всесоюзной категории по шахматным композициям и международным арбитром. Александр Петрович Казанцев скончался 13 сентября 2002 года на своей даче в Переделкино.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • КНИГА ПЕРВАЯ. ОБЕТ МОЛЧАНИЯ (Страница 1)
    • ЧАСТЬ ПЕРВАЯ. ЧЕРНАЯ ШАМАНША (Страница 1)
      • Глава 1. ВЗРЫВ (Страница 1)
      • Глава II. ЧЕРНАЯ ШАМАНША (Страница 1)
      • Глава III. ТЯЖЕЛЫЙ ПОДАРОК (Страница 2)
      • Глава IV. БЕГСТВО (Страница 2)
    • ЧАСТЬ ВТОРАЯ. ЛЕТАЮЩИЕ ДЕРЕВЬЯ (Страница 3)
      • Глава 1. СОЖЖЕННЫЕ СНЕГА (Страница 3)
      • Глава II. ТАИНСТВЕННЫЕ ГАЛОШИ (Страница 3)
      • Глава III. СБРОШЕННАЯ МАСКА (Страница 4)
      • Глава IV. ЭЛЕКТРИЧЕСКИЙ СТУЛ (Страница 4)
      • Глава V. КОМИССИЯ АМЕРИКАНСКОГО СЕНАТА (Страница 5)
      • Глава VI. ЧЕК В МИЛЛИОН ДОЛЛАРОВ (Страница 6)
    • ЧАСТЬ ТРЕТЬЯ. ХРАНИТЕЛЬ ТАЙНЫ (Страница 6)
      • Глава I. ВОЛШЕБНЫЙ ЗАМОК (Страница 6)
      • Глава II. ОНИ ВСТРЕТИЛИСЬ ВНОВЬ (Страница 7)
      • Глава III. ОБЩЕСТВО УНИЧТОЖЕНИЯ ВОЙНЫ (Страница 8)
      • Глава IV. ЕДИНСТВЕННЫЙ ПАССАЖИР (Страница 8)
  • КНИГА ВТОРАЯ. ПОДЖИГАТЕЛЬ ПЛАНЕТЫ (Страница 9)
    • ЧАСТЬ ПЕРВАЯ. ПЛАН ОГНЕННОЙ МЕТЛЫ (Страница 9)
      • Глава 1. ПОЖАРНАЯ ТРЕВОГА (Страница 9)
      • Глава II. КАРЬЕРА МИСТЕРА ТРОССА (Страница 9)
      • Глава III. «В СТО ТЫСЯЧ СОЛНЦ ЗАКАТ ПЫЛАЛ…» (Страница 10)
      • Глава IV. ПАРАД ИСТРЕБЛЕНИЯ (Страница 10)
      • Глава V. ЭКСПЕДИЦИЯ ЗА ДЫМОМ (Страница 11)
      • Глава VI. ЗАГАДКА СТРАННОГО ПАЦИЕНТА (Страница 11)
      • Глава VII. ЗАБЫТЫЕ ТЕНИ (Страница 11)
      • Глава VIII. МИРНАЯ ОХОТА (Страница 12)
      • Глава IX. ОТКРЫТЫЙ СЕЙФ (Страница 13)
      • Глава Х. СЮРПРИЗЫ ЮТЛАНДСКОГО ЗАМКА (Страница 13)
    • ЧАСТЬ ВТОРАЯ. АРЕНИДА (Страница 14)
      • Глава 1. РЖАВЫЕ СКАЛЫ (Страница 14)
      • Глава II. ГАЗООБРАЗНОЕ ПИВО (Страница 14)
      • Глава III. ЖЕРТВА ПРОФЕССОРА БЕРНШТЕЙНА (Страница 15)
      • Глава IV. ПЫЛАЮЩИЙ ОСТРОВ (Страница 16)
      • Глава V. ВОЗДУШНЫЙ КОСТЕР (Страница 16)
      • Глава VI. ЧЕЛОВЕК, УЗНАВШИЙ БУДУЩЕЕ (Страница 17)
      • Глава VII. КРЕПОСТЬ ДУХА (Страница 17)
      • Глава VIII. НАЙТИ СВОЙ ПУТЬ (Страница 18)
    • ЧАСТЬ ТРЕТЬЯ. ПУТИ СПАСЕНИЯ (Страница 18)
      • Глава 1. БЕЛОРУССКИЙ ВОКЗАЛ (Страница 18)
      • Глава II. РЕШЕНИЕ УЧЕНОГО СОВЕТА (Страница 19)
      • Глава III. ЗАГАДКА ТУНГУССКОГО МЕТЕОРИТА (Страница 19)
      • Глава IV. ГИЛЬОТИНА (Страница 20)
      • Глава V. ОДИН ЗА ВСЕХ ИЛИ ПРОТИВ ВСЕХ (Страница 20)
      • Глава VI. КОНЦЕРН СПАСЕНИЯ (Страница 21)
  • КНИГА ТРЕТЬЯ. УРАГАННЫЙ ТУМАН (Страница 22)
    • ЧАСТЬ ПЕРВАЯ. АГОНИЯ (Страница 22)
      • Глава I. СТОЛИЦА БУДУЩЕГО (Страница 22)
      • Глава II. СТРАТЕГИЯ БОРЬБЫ (Страница 23)
      • Глава III. ФЛАНЕЛЕВЫЙ МЕШОЧЕК (Страница 23)
      • Глава IV. ОСОБОЕ ЗАДАНИЕ (Страница 24)
      • Глава V. СВЯЩЕННЫЕ ЗАКОНЫ (Страница 24)
      • Глава VI. ЖЕЛЕЗНАЯ ПОСТУПЬ (Страница 25)
      • Глава VII. ЗВОН И ЗАПАХ (Страница 26)
      • Глава VIII. ВЛАДЕЛЕЦ ЗАМКА (Страница 26)
      • Глава IX. ДНИ ВЕТРОВ (Страница 27)
      • Глава Х. ОБОРВАННОЕ ДЫХАНИЕ (Страница 28)
    • ЧАСТЬ ВТОРАЯ. КОНЕЦ ВСЕГО (Страница 28)
      • Глава I. ПЕПЕЛ ГРЯДУЩЕГО (Страница 28)
      • Глава II. КНИГА ДОКТОРА ШЕРЦА (Страница 29)
      • Глава III. ЗАГАДОЧНАЯ ВОЛНА (Страница 29)
      • Глава IV. СТРАНА ВПОТЬМАХ (Страница 30)
      • Глава V. УДАР ВГЛУБЬ (Страница 30)
      • Глава VI. КИСЛОРОДНЫЕ БОКАЛЫ (Страница 31)
    • ЧАСТЬ ТРЕТЬЯ. ЗАЛП (Страница 31)
      • Глава I. ДВА СНАРЯДА (Страница 31)
      • Глава II. ИСПОЛНЕНИЕ ЖЕЛАНИЙ (Страница 32)
      • Глава III. ПОСМЕРТНЫЙ БОЙ (Страница 33)
      • Глава IV. ЗАЛП (Страница 34)
  • ЭПИЛОГ (Страница 35)


Александр Казанцев

Пылающий остров

 Читать книгу

Аннотация

Фантастический остросюжетный роман, рассказывающий о том, какую грозную опасность могут представлять научные открытия, попавшие в руки фашиствующих маньяков, зачинщиков войны.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel