Александр Кацура - Волшебная реликвия

1 Александр Кацура

Часть первая

Глава 1 Стычка из-за петуха

По безлюдной пыльной дороге мчался всадник. Доспехи его были в грязи и крови, а когда-то идеально подогнанный мундир потрепан и порван. Конь выглядел не лучше. Бока его вздымались, дыхание было сбито, а влажная грива спутана в клочья. Мимо проносились поля и перелески, в то время как далекие силуэты колоколен и ветряных мельниц казались почти недвижными.
У моста через небольшую речушку строились три десятка солдат переднего охранения. Впереди стояли два офицера. Один из них картинно опирался на длинную раскладную подзорную трубу. Всадник доскакал до них и остановил взмыленного коня.
— Армия разбита, — хрипло выдохнул он и свалился с коня. Вслед за тем рухнул и конь.
— А что Фалей? — Один из офицеров склонился над гонцом и теребил его за плечо.
— Генерал убит или захвачен врагом. — Гонец закрыл глаза.
— Катастрофа! — прошептал второй офицер и стал неспешно складывать трубу.

Война шла уже второй год. Бесчисленные армии, движущиеся с юга под предводительством грозного завоевателя, которого в пределах его империи принято было называть одним лишь коротким и суровым словом «Правитель», вторглись в земли Семи Королевств (единого государства, нередко называемого также Объединенным Королевством) и продвигались в самое сердце страны, в славный город Гром. Войска короля Вивана Девятого медленно отступали, позади оставались разоренные города и деревни. Командующий войсками генерал Фалей, не выдержавший муки отступления, задумал дать наступающему врагу решающий бой, надеясь отбросить его от столицы, и потерпел поражение. И хотя он собрал в кулак самые отборные части королевской армии и предпринял храбрую атаку на центральном направлении, дерзкий враг перехитрил его, заняв исключительно выгодную позицию. Ударные отряды Фалея кинулись в атаку по узкой лощине, по краям которой в кустах засели вражеские стрелки. Они привели в замешательство наступающих солдат, после чего во фланг растерявшимся конным и пешим воинам ударила тяжелая Черная кавалерия Правителя. Поражение было полным. Кто не погиб, тот был пленен врагом. Попал в плен и генерал Фалей. Захватчики, исполняя жестокий приказ Правителя, расстреляли десятую часть пленных, а некоторых для устрашения повесили на столбах. Только немногие отряды, чьи командиры оказались удачливей своего генерала, смогли выйти из окружения и в спешке продвигались на север, надеясь соединиться с частями, оборонявшими столицу.
Но отступающие еще не знали, что защитники Грома сами оказались в трудном положении. Не хватало оружия, не хватало провианта, кругом шныряли вражеские лазутчики, распространявшие самые ужасные слухи. Воины, еще недавно отважные, начали падать духом. И тогда по всей стране люди стали вспоминать старинную легенду о том, что где-то в горах, в таинственной пещере, спрятан священный предмет, который мог бы помочь родине в самый трудный для нее момент. Никто не знал, что это за предмет и где его искать. Только старые люди, особенно из тех, что были близки к лабораториям алхимиков или секретному обществу магов, не слишком охотно, но все же говорили вполголоса, что речь идет о древней реликвии, которую еще их деды и прадеды называли Сферой. Отчаявшиеся вожди Семи Королевств — король и семь вице-королей, правивших каждый на манер губернатора в своем королевстве (их всех вместе называли еще Советом Восьми или Большой Восьмеркой), — не склонны были верить в эти слухи, однако же отдали приказ об учреждении тайной экспедиции по поискам загадочной реликвии.
Слух об этом секретном приказе, разумеется, просочился за стены дворца, в результате чего по всей стране стихийно стали возникать отряды искателей приключений, небольшие или же совсем крохотные. Нашлись и отдельные смельчаки, готовые искать таинственный предмет в одиночку — в горах, в лесах или даже на дне морском.

Совет Восьми назначил нового командующего, опального генерала Констанция Раса. Виван Девятый и провинциальные вице-короли очень не хотели его назначать, потому что не любили и побаивались — за прямоту, честность и неподкупность, — но были вынуждены это сделать, понимая, что других талантливых военачальников у них под руками нет и что народ оценит и поддержит это назначение. А в трудную минуту с мнением народа приходилось считаться.
Рас немедленно прискакал из дальней деревушки, где уже несколько лет сидел под домашним арестом в своем простом бревенчатом доме, в котором, кроме теплой печки и вороха военных карт на грубо сколоченном столе, ничего не было, и сходу начал отдавать приказания. Войска воодушевились. Там и тут пока еще не очень громко и не очень стройно, но все же раздавалось — ура генералу Расу! Из уст в уста солдаты передавали короткие стишки:

У нашего Раса
Крепкая кираса!

Или такой:

Коль приехал Рас,
Дадим врагу в глаз!

Уже через неделю продвижение противника замедлилось, война становилась затяжной.

* * *

В это самое время за много миль от защищающейся столицы, в небольшой деревушке Залесье, что расположилась на высоком берегу реки Светлой, шла подготовка к двойному празднику — сбору урожая и приходу осени. Беспечность жителей отчасти объяснялась тем, что в затерянную в далеких северных лесах деревушку слухи — и плохие, и хорошие — доходили нечасто, еще никого из мужчин не забрали в армию, наступающий враг, да и сама война казались чем-то далеким. Хлеба уже были обмолочены. На единственной деревенской площади, являвшей собой вытоптанный лужок, окруженный покосившимися древними избами, была установлена огромная бочка свежего пива. Черпать из бочки дозволялось всякому — и коренному жителю, и случайному гостю. Рядом для тех, кто не пьет пива, поставили бочку со сладким шипучим квасом.
Музыканты уже притащили трубы, гармошки, волынки, трещотки и струнные инструменты. Принарядившиеся и надевшие венки девушки приготовились петь веселые песни. Вот-вот грянет музыка, начнутся пение хором, танцы до утра, хмельные от доброго пива крестьяне будут славить богатый урожай, необычно теплую погоду и далекого батюшку-короля.
Но не успели обе бочки опустеть и на четверть, не успели музыканты настроить свои бандуры и мандолины, не успели разрумяниться юные красавицы, как непрошеные гости повалили целыми отрядами. Были эти гости одеты в пыльные мундиры, а лица их были мрачны, что, впрочем, нисколько не повлияло на их способность опрокидывать в себя пиво целыми кувшинами. Квасом они тоже не брезговали. Что и говорить, и та, и другая бочка опустели в считанные минуты.
Два дня шли через деревню отступающие войска. Скрипели подводы, ржали лошади, лениво переругивались солдаты. Жители, позабыв о празднике, попрятались в дома. Во дворах почти не осталось кур, хотя был известен строгий приказ командующего — не больше двух кур с одного двора. Не очень было понятно, как поступать с петухами, гусями и барашками.
Вот с петуха-то все и началось.

Два приятеля, Арик и Галик, сидели в кустах, в любимом укромном месте, и резались в «Пятнадцать камушков», игру простую, но довольно хитроумную. Они были в том возрасте, когда на щеках пробивается первый пушок.
— Слушай, а где Валик? — спросил Арик, размышляя над ходом и невольно разглаживая пальцами едва заметную поросль над верхней губой.
— Где! — презрительно передразнил Галик. — Известно где. В дальнем сарае. Спит на сеновале. Обычное его занятие.
— Неужто к праздничной бочке успел приложиться? — спросил Арик и с нарочитым испугом выпучил глаза.
— А то! — Галик усмехнулся.
— И ведь допустили его! Он же один полбочки вылакает.
— Попробуй не допусти. Всех раскидает. Впрочем, пивная бочка давно пуста. А Валик все-таки специалист не по пиву, а по сладкому квасу и чаю с вареньем.
— Это правда, он у нас такой, — протянул Арик, сорвал травинку, разорвал ее на три части, дунул, плюнул и выкинул. После этого он сделал тонкий ход: снял два камушка в среднем ряду.
Не ожидавший такого коварства Галик задумался. Его темные глаза застыли, изучая позицию. В первом ряду оставался один камень, во втором — два, в последнем — три. Казалось бы, просто. Всего шесть камушков. Увы! Снимать камни за один ход можно было только в одном из рядов. Какой бы ход он теперь ни предпринял, самый последний камень доставался ему. А это означало проигрыш.
— Опять колдуешь? — спросил Галик, отыскивая взглядом место, куда упала травинка.
— Да где там? — Арик вытаращил честные глаза. — Чистая работа мысли!
— Знаем, знаем, — усмехнулся Галик. — Ты у нас известный колдун!
— А ты? — Арик притворно рассердился.
— И я, — неожиданно согласился Галик. — Без этого дела нынче нельзя. Но работа мысли все же важнее.
— Вот именно. Ход-то будешь делать?
В этот момент послышался петушиный клекот и топот сапог. Галик оглянулся. Сквозь листы и колючки он увидел, что за его любимым петухом по кличке Жан-наглец бежит здоровенный солдат. Петух мчался что было сил, но солдат его настигал. Вот он уже уцепился было за яркий хвост, но в этот момент Галик мгновенно протянул из-за куста руку, схватил петуха за шею и прижал к своей груди, второй рукой зажав ему клюв. Петух дернулся и затих. Солдат в недоумении остановился, не понимая, куда исчезла птица.
— Слушай, — прошептал Арик, помогая приятелю удерживать дрожащего петуха. — По-моему, этот прохвост зарывается. Они уже взяли положенное количество кур, мародеры чертовы.
В этот момент петух дернулся, на секунду освободил клюв и возмущенно кудахтнул.
Через мгновение кто-то заслонил свет.
Ребята подняли головы.
— А! — закричал нависший над ними солдат и выхватил у Галика петуха своими огромными ручищами. Тот, размахивая пышным сине-зеленым хвостом, отчаянно сопротивлялся. Полетели перья, петух надрывался «Ко-кхо-хе!».
Галик выпрямился.
— А ну брось птицу!
— Чего? — Солдат лениво смерил хрупкого юношу взглядом.
— Я сказал, оставь петуха в покое.
— Поди, малыш, прочь, — солдат прижал петуха к груди, — пока задницу не надрали.
— Смотри, не отпустишь нашего Петю, худо будет.
— Что? — Солдат грозно сдвинул брови и поднял волосатую ручищу.
Не дожидаясь удара, Галик легко толкнул его рукой, и огромный солдат, не успев ничего понять, полетел на землю. Дело в том, что Арик во время вышеописанного диалога незаметно на коленках подполз сзади, под самые ноги солдата. Неудивительно, что бедняга потерял равновесие и шумно грохнулся от малейшего тычка. Жан-наглец вырвался, встряхнул помятыми перьями, с достоинством покачал своим роскошным изумрудно-голубым хвостом и, гордо вышагивая, пошел на задний двор к своим уцелевшим невестам.
Смущенный солдат быстро вскочил, но, оценив неравенство сил — двое против одного, — хотел ретироваться. Двое друзей испытывали похожие чувства. Они тоже собрались бежать, но в другую сторону. И все бы ничего, но как раз в этот момент на улицу вступил конвой во главе с сержантом.

Сержант Подорога обычно, оглядывая новобранцев, любил иронически прищуривать правый глаз. Огромным карим зрачком левого глазом он при этом свирепо вращал. Со временем левый глаз сержанта стал казаться большим и страшным, в то время как правый сделался маленьким, полузакрытым, подернутым туманной пленкой непрошеной слезы. Если сержант впервые замечал новобранца широко открытым левым глазом, что случалось часто, он начинал относиться к нему со всей суровостью. Ничего хорошего на первых порах ждать бедному новичку не приходилось. «Лечь! Встать! Лечь! Встать! Бегом марш! Что за дохляк! Ну, ты у меня живо поймешь, где зимуют белые раки! Лечь! Встать! Кру-у-гом! Скатку на пле-е-чо! Фузею на другое плечо! Бегом марш!» Левый глаз сержанта бешено вращался, наблюдая за новобранцем, пока бедняга не падал без сил на одном из поворотов. Тогда глаз сержанта стекленел. Подорога поворачивался в поисках ближайших солдат и давал команду: «Отнести эту падаль в палатку!»
Если же Подорога впивался в новичка вдруг открывшимся ни с того ни с сего правым глазом, что случалось, как вы понимаете, нечасто, то к такому рекруту он начинал относиться с истинно отеческим теплом. Он трепал его по плечу и, меняя хриплый бас на нежный баритон, умильно говорил: «Ну что, малыш, послужить батюшке-королю надумал?» Если новобранец оказывался не дурак, если он вскидывал руку, выкатывал грудь колесом и бодро орал «Служу королевскому величеству!», то крупная слеза целиком закрывала правый глаз сержанта. И на долгое время такому новичку были обеспечены теплая палатка и место поближе к котлу.
Арику и Галику, судя по всему, ни место у котла с кашей, ни теплая палатка не грозили. А вот холодная палатка с протекающей крышей и жестким лежаком — это пожалуйста.
— Всем стоять! — рявкнул сержант.
Арик и Галик застыли. Солдат отдал честь.
— Ты что здесь делаешь? — Сержант сделал шаг к недавно поверженному солдату.
— Собираю провиант, господин сержант, — выпалил тот, незаметно отряхивая мундир от земли и листьев. — Согласно приказу.
— Кто приказал?
— Как кто? — Круглые глаза солдата изобразили крайнюю степень удивления. — Вы и приказали, господин сержант.
— Что-то я не припомню такого приказа, — буркнул сержант и перевел взор на двух друзей. — А это кто такие?
Один из парней был повыше и шире в плечах. Темно-русые волосы волною падали на лоб, однако не закрывали живых синих глаз. Второй паренек выглядел стройнее и тоньше, черные волосы были коротко подстрижены, а карие глаза смотрели словно бы с оттенком печали.
Сержант поначалу экономил силы, и на его лице играло лишь подобие приближающейся грозной улыбки. Левый глаз при этом был, разумеется, открыт, маленький же правый старательно сощурен.
— Я спрашиваю, кто такие? — повторил сержант набирающим силу хриплым басом.
Арик и Галик растерянно молчали. Тогда вперед вновь выдвинулся солдат.
— Не могу знать, господин сержант, — бодро отрапортовал он. — Думаю, местные мальчишки. Пытались помешать мне исполнить ваш приказ.
— Мальчишки? — Сержант изобразил недоверие, тогда как зрачок его левого глаза потихоньку пришел в движение. — Вздор! Это не мальчишки!
— А кто же? — глупо улыбаясь, спросил солдат.
— Это доблестные защитники родины и его величества короля. Или я не прав? — И вот тут карий зрачок начал описывать страшные круги.
Солдат притих. Оба паренька — и темно-русый, и черноволосый — по-прежнему безмолвствовали.
— Вы, безусловно, правы, дорогой сержант! — Из-за поворота показался невысокий военный с тщательно подстриженными усами. — Правы, как никогда.
— О да, господин капрал, конечно же, я прав. Тогда почему, черт их дери, — сержант гневно оглянулся на каптенармуса, который, как обычно, шествовал за ним следом, — они в каком-то штатском рванье, а не в наших славных мундирах? Где их шпаги? Фузеи? И где их жалованье?
В руках у каптенармуса, худого малого в мешковатом мундире и с печалью во взоре, как по волшебству оказались два маленьких кожаных мешочка. Он ловко кинул их обеими руками, так, словно швырнул гранаты. От неожиданности Арик схватил один мешочек, а Галик поймал второй.
— Вы поняли, парни, что произошло? — Сержант наконец позволил себе широкую грозную улыбку. — Вы зачислены в мою роту. Это ваше жалованье за три месяца вперед. Завтра примете присягу и все такое прочее.
Тяжелые мешочки жгли руки молодым людям, но бросить их на землю они не решились.
— Понятно? — закричал сержант страшным голосом.
— Вполне, — тихо сказал Арик.
— Куда уж понятней, — пробормотал Галик.
— Не по форме отвечают, — криво улыбнулся капрал.
— Научим, господин капрал. — Сержант не отводил цепкого взора от двух переминавшихся с ноги на ногу крестьянских парней — один был в лаптях, а другой в латаных-перелатаных башмаках, сшитых еще по моде прошлого века.
— Надеюсь, — сказал капрал и удалился, изящно переставляя ноги в начищенных сапогах на высоких каблуках и с маленькими серебряными шпорами.
— Да, кстати, а из-за чего у вас вышла баталия? — Сержант устремил грозный взгляд на слегка помятого солдата.
Тот пожал плечами, пожирая честными глазами своего сержанта.
— Так чем ты, говоришь, здесь занимался?
— Заготовлял провиант для ротной кухни. — Солдат вытянулся во фрунт.
— Допустим. А драка из-за чего? — Сержант повернулся к парням.
— Да из-за Жана-наглеца, — простодушно ответил Арик.
— Что?! Кто этот Жан?
— Это наш петух, — пояснил Галик.
— Ха! Ну и имечко! Отчего такое?
— Когда в саду накрывают стол для обеда, — охотно пояснил Галик, — петух непременно вскочит на стол, гуляет среди тарелок и вовсю поет-заливается, пока ему поклевать не дадут — семечек или изюма.
— Ну и ну! — удивился сержант.
— Изюм он очень уважает, — добавил осмелевший Арик. — А вообще он у нас всеобщий любимец. Поет — ну что твой соловей! Так что он у нас для супа не предназначен.
— Охранную грамоту, стало быть, петуху выдали? Забавно! Ловкачи! Ладно, умники. Про петуха забыть! И про суп тоже. Вы теперь солдаты его величества короля. Захочет ваш командир — будете есть и петушатину, и свинину. И даже баранину. Не заслужите — посадит на овес и перловку. Ясно?
Сержант продолжал вращать своим страшным левым глазом, который грозно сверкал и не обещал ничего хорошего. Он делал это так долго, что даже устал.
— Вот Валик молодец, спрятался, — тихо пробормотал Арик. — А то бы и его загребли.
— Уметь надо, — прошептал в ответ Галик.
А солдат, которому так и не удалось завладеть петухом по кличке Жан-наглец, посмотрел на двух новобранцев долгим мрачным взором и загадочно ухмыльнулся.

* * *

Повернувшись к своему сопровождению, сержант негромко отдал какой-то приказ, и все двинулись в сторону площади, на которой рядом с опустевшими бочками работал пункт приема добровольцев. Только вот добровольцев в Залесье не нашлось. Или же, точнее, добровольцами считались те, кого удавалось поймать солдатам. За пойманными, которых вели на площадь, в некотором отдалении шли их жены или невесты и выли в голос. Но никто не обращал внимания на этот вой.
Возле бочек на колченогом табурете сидел ротный писарь и скрипучим пером записывал в специальную книгу имена новобранцев. Последним в очереди стоял высокий рыжий парень в такой рванине, словно из-за плетня заявилось само огородное пугало. Ребята хорошо его знали. Это был знаменитый деревенский вор по кличке Жорж Драная Шляпа. Прозвали его так за то, что он вечно носил шляпу, которая имела огромные поля, закрывавшие половину его лица, зато не имела верха, так что рыжие кудри были видны издалека. Он не был коренным жителем деревни. Просто однажды он отстал от шайки бродяг, а Залесье чем-то полюбилось ему. Ночевал он в заброшенных сараях или в землянке на опушке леса. Сам себя он гордо именовал Жоржем-Странником, но никто в деревне этого имени не употреблял. Вместо этого деревенские дали ему еще одно прозвище — Пирожок, потому что больше всего он любил воровать пироги. Когда весною крестьяне вылезали из своих домов на первое солнышко и из остатков муки пекли во дворах пироги с требухой и картошкой, а также особые майские пирожки с крапивой и сельдереем, из-за куста или забора высовывалась длинная рука и хватала пирожки прямо с горячего противня. Жоржа часто били, но не смертным боем, а вяло и как-то совсем не зло. В деревне давно к нему привыкли. Лишь только одна бабка, у которой он украл гуся, двинула ему коромыслом так, что он две недели отлеживался, постанывая и печально глядя на мир.
На глазах изумленных ребят вору Жоржу тоже выдали мешочек с деньгами. Жорж-Пирожок ловко и весело сунул его в единственный полуоторванный карман той изношенной тряпки, которая когда-то, вероятно, носила гордое имя пиджака или сюртука, и, заметив знакомых ребят, подмигнул им. Именно в этот момент к столу писаря приволокли босоногого Валика, сонного, встрепанного, в помятой рубахе до колен, из складок которой торчали клочки сена. Специальный патруль искал зерно, но в одном из дальних амбаров вместо пшеницы и ржи обнаружил мирно спящего в заваленном сеном углу здоровенного парня.
— Имя? — спросил писарь.
— Не могу я, — хмуро ответил Валик, исподлобья глядя на писаря светлыми ореховыми глазами.
— Чего ты не можешь?
— Больной я, — тяжело сказал Валик и засопел.
— А нам как раз такие больные и нужны, — сверкнул кривым глазом писарь. — Имя давай.
— Да нет, пошел я, — сказал Валик. Он повернулся и, тряхнув торчащими во все стороны соломенными волосами, сделал несколько шагов, не обращая внимания на державших его двух солдат. Солдаты беспомощно повисли на нем, их сапоги царапали сухую землю.
— Ты это куда? — спросил оторопевший писарь.
— Домой я, — честно ответил Валик и сделал еще два шага.
В один бок буйного рекрута уперлось острие шпаги, в другой бок — холодный ствол длинной фузеи.
— Ты это, парень... дурака-то не валяй, — писарь закашлялся и покраснел, — если, конечно, не хочешь, чтобы я тебя записал сразу в арестантскую роту.
К Валику тем временем приблизился каптенармус и мирно вручил ему увесистый мешочек.
— Ну, это другое дело, — неожиданно добродушно пробормотал Валик, взвешивая мешочек рукою.
На эту сцену с расстояния в десять шагов молча смотрел сержант. Левый его глаз от усталости был закрыт. Смотреть он мог только правым глазом, маленьким, сморщенным и слезящимся. Вот почему, несмотря на дурацкую перебранку рекрута и писаря, лежебока Валик на долгое время сделался любимцем сержанта Подороги.

Глава 2 Камушки и шишки

Уже через час над площадью раздался долгий армейский свист, солдаты построились в две колонны и, следуя монотонному бою походного барабана, отправились в путь. Троим друзьям даже не удалось толком попрощаться со своими родными и близкими. Они шли за обозом, слыша мерный скрип колес, и каждый вспоминал свое.
Позади остались вольные игры, купание и ловля рыбы на дальней излучине, блуждания по дремучему, но такому родному лесу, первые робкие взгляды, украдкой брошенные на юных местных красоток. Позади остались и необременительные заботы. Арик помогал в лавке и кузне отцу — бывшему кузнецу, а ныне торговцу железным и скобяным товаром. Впрочем, иногда отец разводил огонь в горне — когда поступал заказ на кинжал или охотничий нож из особой булатной стали. Арик в такие дни не выходил из кузни и затаив дыхание следил за священнодействием отца. Никто не умел обрабатывать булатную сталь, а вот его отец делал это с великой ловкостью.
Порою посмотреть на таинственное кузнецкое дело прибегал и Галик, хотя большую часть времени ему доводилось возиться на огороде, где он помогал своей одинокой матери. Если сказать правду, то копал землю и пропалывал грядки он не слишком охотно. Работа на земле его не привлекала. Он очень любил читать и гордился своей библиотекой, насчитывающей целых сорок три книги да вдобавок еще семнадцать разрозненных томов Большой королевской энциклопедии. Книги были разного формата и толщины, почти все потрепанные, иные почти развалились на отдельные пожелтевшие листы. Но зато все интересные. Про хитроумных крестьян, ловко и весело торгующих на базаре пшеницей и лошадьми. Про сметливых слуг, умевших оставить с носом своих вздорных хозяев. Про графиню из дальнего замка, которая все ждала из походов своего воинственного мужа. И — самые захватывающие — про рыцарей, храбро сражавшихся с огнедышащими драконами, и про смелых моряков, не отступающих перед самыми отчаянными пиратами. Была даже книжка по астрономии, рассказывающая о планетах и кометах. И еще одна — с оторванным началом — учебник арифметики и математики. Эту книжку Галик особенно ценил, хотя далеко не все в ней понимал. Библиотека его почти не пополнялась, потому что трудно было преодолевать четырнадцать миль до ближайшего городка, где на рынке по воскресеньям можно было наткнуться на книжный развал. Больше книг достать было негде, и Галик восполнял их недостаток тем, что по ночам, взобравшись на сеновал и глядя сквозь дырявую крышу на звезды, сочинял собственные истории, одна страшнее и запутанней другой. Когда-нибудь, думал он, эти истории тоже воплотятся в книги. А пока он делился этими историями со своими друзьями, которые слушали его с расширенными от удивления и восторга глазами, пусть даже терпения им хватало порой лишь на час-два, в то время как Галик готов был рассказывать до рассвета. Особенно терпения не хватало Валику, который то слушал, замирая от восторга и забывая все на свете, то вдруг встряхивался и начинал неотвязно думать о большом горшке горячих щей.
Вот и сейчас, шагая вслед за друзьями, Валик вспоминал чугун со щами, который мать каждый вечер ставила на стол, а вокруг стола собирались шесть его братьев и сестер. По воскресеньям к щам добавлялся добрый шмат сала или вареная курица, от которой ему обычно доставалась шейка, а если повезет, то и ножка. Валик так явственно почуял аромат вареной курицы, что даже зажмурился. Но на самом деле пахло лошадиным навозом, кислым молоком и солдатским потом. По-прежнему доносился скрип тележных колес, хриплые команды ездовых да редкое позвякивание оружия.
Но чем дальше уходили друзья от родных мест, тем прозрачнее и возвышенней становились их мысли.
Арик думал о том, как усовершенствовать игру «Пятнадцать камушков» так, чтобы довести ее до мощи и глубины шахмат. Для этого надобно увеличить исходное число строк и столбцов игрового поля, ну и, само собой, количество игральных камней. Увеличить как следует, не боясь математических трудностей. Ему казалось, что он уже почти сделал это усовершенствование и получил звание первого гроссмейстера новой игры под названием... Впрочем, нового и звучного названия он пока еще не придумал.
Галик обдумывал военный трактат под предварительным названием «Тактика и стратегия современной войны». Он самонадеянно думал, что нынешние командиры, разного рода выскочки, всерьез в военном деле не разбираются. А он, Галик, помимо некоторых хвастливых сочинений отечественных генералов читал даже «Записки Цезаря», военные мемуары принца Евгения Савойского, а также древний роман о похождениях рыцарей сэра Ланселота и сэра Гавейна. С помощью будущего трактата он надеялся оказаться в главном штабе, произвести впечатление своими тонкими суждениями о способах современного боя и возможностях новейшего оружия, получить звание полковника, а потом, минуя генеральские погоны, сразу маршала. Вот тогда-то он и поможет своим друзьям и сделает их тоже полковниками. Оказавшись полковниками, они мгновенно выйдут в отставку и вернутся в свою родную деревню, где продолжат жизнь привольную и романтичную.
Валик, тяжело вздыхая, вспоминал смешливых деревенских девушек, которые так любили издеваться над ним за то, что он целые дни проводил на сеновале или у реки. Эти несносные девицы громко шептались у него за спиной, неожиданно разражались звонким смехом или вдруг запевали ироническую песенку про никому будто бы не ведомого бездельника. Но он хорошо понимал, какой именно бездельник и шалопай имелся в виду. Он сердился на них. Он тряс тяжеленными кулаками и ворчливо бранился. Ах как глуп, как недальновиден он был. Сейчас он был готов терпеть от них любые насмешки. Пусть даже самые жестокие. Он бы все простил и даже сплел бы для какой-нибудь скромной и милой девушки венок из полевых цветов. Впрочем, теперь у него были деньги — жалованье за его доблестный ратный труд. А с деньгами он стал бы популярен и без венков и песен. Валик даже зажмурился от вставшей перед его глазами картины: он сидит на берегу реки в новой рубашке, а девушки вокруг него водят хоровод. Но увы — сама возможность подобной сцены осталась далеко позади. И с каждым шагом отодвигалась все дальше.
Нашлось и одно воспоминание, общее для троих друзей. В далеком детстве, когда им было лет по семь или восемь, они ушли в лес за грибами и заблудились. Вечер был безлунным, и быстро стемнело. Долго петляли они с полными грибов корзинами по незнакомой чаще, с испугом думая, что придется ночевать в черном глухом лесу. И вдруг за деревьями что-то засветилось, как будто разом вспыхнули десять гнилушек и сто светлячков. Они вышли на поляну и увидели седобородого старика в длинном темном балахоне с капюшоном. От его высокой фигуры лился тихий, спокойный свет. Дети замерли. «Не бойтесь, — сказал старик, — подойдите ко мне, я укажу вам дорогу». Они робко приблизились. «Какие славные у вас лица, — сказал старик, — какие чистые глаза. Какие нетронутые души. Однако жизнь у вас будет нелегкой. Когда вы подрастете, вам дадут оружие и заставят убивать людей. Людей, имен которых вы даже не будете знать. Это тяжкое испытание. Но вы должны остаться честными, и тогда у вас все получится. Вы не нанесете урона тем, кто его не заслужил. А воевать? Что ж, кому-то ведь надо защищать и себя, и своих близких, и родную землю».
Старик высоко поднял руку и провел ею в воздухе сначала сверху вниз, а потом широко от плеча до плеча. Дети следили за тонкими белыми пальцами, собранными в щепоть, за провисшим черным рукавом балахона, и вдруг им стало совсем не страшно. «А сейчас идите и порадуйте собранными боровиками да маслятами своих добрых матушек, которые давно уже волнуются. Ваша деревня вот за этими побелевшими от времени стволами». Старик рукой показал направление. Показал и исчез, а серебряный свет, освещавший убегавшую за огромные белесые стволы тропинку, непостижимым образом остался. Не прошли детишки и ста шагов, как вышли на окраину родной деревни. Серебряный свет к тому времени пропал, зато хорошо был виден огонек в оконце крайней избы.
Встреча в лесу произвела на них такое сильное впечатление, что они даже не решались обсуждать ее между собою. Все трое почему-то делали вид, что ничего не произошло. Постепенно им стало казаться, что старик им просто привиделся, потому что они были утомлены и напуганы темным лесом. Но сейчас, шагая за скрипучей подводой, все трое вспомнили это приключение детских лет. Вспомнили слова «Вам дадут оружие и заставят убивать людей».

В деревне трое друзей слыли сорванцами и лентяями. Особенно Валик, который если не валялся на сене, то гонялся за петухом Жаном-наглецом, тренируя его в беге, или больно дергал за хвосты местных котов. Коты разбегались, только завидев издалека внушительную фигуру их мучителя.
Галик был тихим пареньком, в деревне его считали умником. Но мать частенько бранила его за то, что он плохо следил за огородом, который порос сорняками. То же самое и суровый отец Арика: он искренне считал своего сына лоботрясом и был недоволен тем, как тот помогал ему в кузне. Все знали: любимым делом парней было запрятаться в кусты, где они целыми днями готовы были сражаться в какую-то пустяковую игру. Но теперь деревня спохватилась. Кое-кто даже вздыхал: ох, вернутся ли наши пареньки? Не убьют ли их на этой далекой, непонятной и страшной войне?
Уходя с военным обозом, Арик не догадывался, что девушка с русой косою, совсем юная, но уже прославившаяся навею деревню своим искусством вышивания, тайком посмотрела ему вслед. А когда вернулась в свой дом, то, взяв в руки цветные нитки и пяльцы, прежде чем продолжить свое вышивание, спела в тишине начальные строки старинной баллады:

Ее он любил когда-то,
Да взяли его в солдаты.
Ему сказала она:
«Зачем так печален взор твой?
Живой ты будешь иль мертвый —
Я стану ждать у окна,
Пока отгремит война».

На первом же привале трое друзей осторожно заглянули в свои мешочки и выяснили, что у каждого одна и та же сумма — двенадцать серебряных и двадцать семь медных монеток. Таких денег они никогда еще не держали в руках.
И все же — сердце какого юноши не вздрогнет от вида военной формы, от блеска оружия, которое вот-вот станет его личным? Они все трое шли от каптенармуса с ворохом военной одежды и, что скрывать, в каком-то радостном возбуждении. Больше всех радовался Валик. В просторной палатке, расположившись у мутноватого осколка зеркала, когда-то украшавшего купеческое трюмо, а ныне криво угнездившегося на раскладном походном кресле, он выставлял вперед то ногу, то плечо. На нем были расширяющиеся к колену полосатые — синие с белым — штаны, могучие, с раструбами, сапоги на модных каблуках, короткий красный камзол, перетянутый широким белым кожаным поясом, а через плечо шел еще один белый ремень, на который полагалось цеплять шпагу.
— Ну как? — спрашивал Валик, поворачиваясь к зеркалу то одним боком, то другим. При этом он то напяливал шляпу с небольшими полями, украшенную оранжевым перышком, то снимал ее, изящно (как ему казалось) прижимая ее к колену.
— Роскошно смотришься. — Непонятная улыбка скользнула по губам Галика.
— Что и говорить, — вторил эхом Арик. — Нам до тебя далеко.
Однако ирония двух друзей не помешала им самим с удовольствием натянуть на себя военную форму, а потом еще нацепить бряцающую шпагу.
Тренировочных забегов во время отступления почти не было, зато сержант Подорога почти каждый привал использовал для того, чтобы лично преподать новичкам урок славной драки на шпагах.
— Повезло вам, черти, — сказал сержант на первом уроке. — Вы попали в особый полк. Еще недавно он состоял в личной охране его величества короля. Так что полку нас гвардейский. Только в нашем полку рядовому солдату дают не только фузею, но и шпагу. В других-то полках этакой чести удостоены, помимо офицеров, только капралы да унтеры. Понятно?
— Понятно, — весело откликнулся Валик.
— Теперь, слава Богу, полк на фронт кинули. Стыдно нам было на ступеньках дворца околачиваться. Или не так?
— Вам виднее, — негромко сказал Галик.
— Виднее! Ха! Конечно, мне виднее. — Сержант подкрутил усы.
— Именно это мы и хотели сказать, — подтвердил Арик.
— Ну и в особую роту вы попали, чертенята вы этакие!
— Почему? — спросил Валик.
— Да потому, что этой ротой командую я, сержант Подорога. Ясно? — И сержант грозно выкатил на новобранцев карий зрачок левого глаза.

Сержант считал себя превосходным учителем фехтования. Впрочем, так оно и было. Казалось бы, большой и грузный, он должен предпочитать силовую тактику боя. Ничего подобного. Он любил приемы тонкие и изящные. Шпага в его тяжелой ручище порхала, как птица. Он так и говорил:
— Шпага, ребятушки мои, — это птичка. Зажмешь рукоять слишком сильно, — и он тыкал им в нос волосатый кулачище, — задушишь. Будешь держать слишком слабо — упорхнет. — Тут сержант разжимал кулак и шевелил толстыми пальцами, словно крылышками. — Да, шпага — она живая. Не забывайте об этом, соколики.
Что и говорить, на первых уроках у всех троих шпага и вела себя как своенравная птица. То есть упархивала. В первом учебном бою Арик удержал шпагу секунд десять, не более. Сержант лишь рассмеялся. Валик, собрав всю свою силу, — секунд двадцать. Сержант усмехнулся. А вот стройный Галик с его тонкими и по виду не сильными руками бился с сержантом целую минуту.
— Из этого парня выйдет толк, — пробормотал сержант, утирая пот.
Однако уже через пару дней все трое показывали неплохие успехи. Сержант Подорога только диву давался. Валику помогала его недюжинная сила. Он и избрал вариант силового давления, отчаянно и грубо наседая на противника. Галик оказался фехтовальщиком по природе, изящные финты и обводки давались ему сами собой. На стороне Арика были упорство, нежелание отставать от друзей и умение анализировать каждый прошедший бой.
Но чем быстрее отступал их полк, тем меньше времени оставалось на фехтовальные утехи и учебную стрельбу из тяжелой длинноствольной фузеи. Приходилось заниматься и другими делами — расставлять и сворачивать палатки, перетаскивать бочки с порохом и котлы с подгорелой кашей, помогать пушкарям вытащить застрявшую в грязи пушку, строить шалаши, устраивать пикеты в зарослях деревьев, а то и просто таскать туда-сюда длинные тяжелые бревна, которые использовались для завалов.
Во второй вечер после ужина случилась неприятная история. Галик первым съел свою кашу и понес тщательно вылизанную миску туда, где стояла походная кухня. Он не дошел ста шагов. Кто-то подставил ему подножку, кто-то толкнул в спину. Галик упал, и на него посыпались тумаки. Галик крутился волчком, пытаясь встать, но всякий раз его ловким ударом сбивали с ног. Внезапно словно по команде нападавшие кинулись в разные стороны. Галик приподнял голову и увидел широкую спину одного из убегавших солдат. Спина показалась ему знакомой, но уверен он не был. Пошатываясь, он встал на ноги и увидел Валика. Тот стоял в десяти шагах, прижав к груди свою миску. Даже в вечернем лесу было видно, что Валик сильно побледнел.
— Видел? — сплевывая кровь и ощупывая ссадины и шишки, спросил Галик.
Валик молча кивнул.
— Что же на помощь не пришел?
— Я... это... значит... Не сразу понял... Нет, правда... Смотрю, кто-то дерется. А кто? А это ты...
— Не я дерусь, — язвительно поправил Галик, — а меня бьют. Учуял разницу?
— Ну попадись они мне теперь! — раздувая щеки, грозно произнес Валик.
— Да уж, от тебя дождешься, — холодно сказал Галик.
В ответ Валик только шмыгнул носом.
— Это пока свои бьют, — заметил Галик. — Представляешь, что будет, когда нас враг настигнет?
— Вот я и говорю, сматываться отсюда надобно. Ждать тут нечего.
Из темноты вышел Арик.
— Вот вы где! Я вас по всему лагерю ищу. Чего вы тут делали?
— Тумаки собирали. — Галик сплюнул розоватой слюной.
— Тумаки? — не поверил Арик.
— Кто-то нашему другу темную устроил, — пояснил Валик.
— Кто?
— Кабы мы знали. Они уже убежали.
— А ты где был?
— А что я? — обиделся Валик и с досадой стукнул кулак об кулак.

На следующий день они маршем проходили через незнакомую деревню. На наших ребят большое впечатление произвели местные девушки. Они так откровенно засматривались на молодцев-солдат, что те невольно чувствовали себя героями. Звучала военная музыка, сапоги лихо взбивали дорожную пыль. Наиболее смелые девушки стояли у плетней, одни улыбались, другие смотрели строго, но с каким-то тайным обещанием, скромные и пугливые метали взоры из-за занавесок маленьких расписных окон. Трое друзей как по команде набрали воздуха, выкатили грудь и начали печатать шаг. При этом каждый левой рукой как бы невзначай, но уверенно и элегантно, придерживал висящую на поясе шпагу. Розовая пыль поднималась до небес, и упоительно пахли цветы.
На очередную ночевку рота остановилась в сухом и звонком сосновом лесу. Три новобранца, стараясь быть вместе, но не желая тесниться в палатке и слушать богатырский храп бывалых солдат, быстро и ловко соорудили небольшой шалаш. Пока Валик затевал небольшой костерок, Арик, собирая хворост, набрал заодно пятнадцать молоденьких шишек и предложил Галику сразиться в их любимую игру. Галик, который стащил с ног огромные сапоги и озабоченно рассматривал натертые пятки (про распухшую губу и запекшееся ухо он уже забыл), тут же принял вызов. Огонек уже теплился, вода в котелке приготовлена, и Валик, никогда не принимавший участия в игре (потому что не любил проигрывать, а выиграть шансов не имел), охотно уселся в качестве зрителя. Привычным движением Арик быстро выложил три ряда шишек — три, пять и семь штук.
— Твой ход, — любезно сообщил он Галику.
Тот картинно задумался над дебютом, хотя первый ход, единственный выигрышный, ему был хорошо известен — надо было снять одну шишку, причем это можно было сделать в любом ряду. Снятая одна шишка форсированно вела к победе. Снятые две или больше — к неизбежному поражению.
— Ну что ж, — пробормотал Галик и поднял руку, решая, какой из рядов укоротить.
В этот момент чья-то внушительная тень нависла над ним. Галик медленно оглянулся.
— Чем это тут занимаются мои молодые солдаты? — Хриплый бас сержанта Подороги звучал не слишком приветливо.
Трое новобранцев немедленно вскочили и встали навытяжку.
— Дисциплинка! Это по-нашему, — одобрительно буркнул сержант. — Так чем занимаетесь?
— Отдыхаем, господин сержант, — молодцевато ответил Арик, — делаем это по распорядку, строго следуя команде о ночном привале.
— Вот костер развели, — негромко добавил Галик, бросив взгляд на котелок с водой, который уже висел над огнем. — Чай будем пить. Присаживайтесь с нами, господин сержант.
— Ого! Яйца курицу приглашают. Находчивые солдатики, ничего не скажешь. — Сержант присел на ближайший пенек. — А шишки зачем? В самовар, что ли? Что-то самовара я у вас не вижу.
— Это... — Арик слегка помедлил, а потом выпалил: — Это военная игра, господин сержант. Тренирует сообразительность.
С лица Валика исчезло сонное выражение, он с удивлением уставился на друга, который, с его точки зрения, безбожно врал. Впрочем, врал находчиво.
— Игра, говоришь? — Сержант был удивлен не меньше. — Военная? Никогда о такой не слыхал. Шишки, это что — воины? А где тогда командир? И какова диспозиция?
— Да, это солдаты, — продолжал вдохновенно врать Арик. — Диспозиция проста. Играют два человека. Вообразите, что двое командующих, например, вы и я, отводят этих воинов в тыл или же на зимние квартиры. Тот из командующих (вообразив себя командующим, Арик выпятил грудь, расправил плечи и. свысока посмотрел на приятелей), кому достанется последний солдат, проиграл.
Галик слушал своего друга с восторгом. Ну и быстрая реакция, думал он. Ну и выдумка.
— Ничего не понял, — сказал сержант и грозно оттопорщил усы.
— Видите ли, господин сержант, — пришел на помощь Галик, — это как шахматы, только с точки зрения тактики и стратегии эта игра хоть и проще, но в десять раз полезней. Необходимо лишь соблюдать правила. Ходы делают по очереди. Видите три ряда шишек? Обычно мы играем камнями, но здесь в лесу под руками оказались шишки. Не имеет значения. Итак, три, пять и семь штук. Видите?
— Ну, — засопел сержант.
— За один ход можно снять любое количество шишек, ну, в смысле — солдат, но только из одного ряда.
— Что значит любое? — Сержант засопел громче. — И весь ряд можно снять?
— И весь ряд, — подтвердил Галик.
— Ха! — обрадовался сержант. — Отправить в тыл. На переформирование. Отлично придумано. — Подняв огромную клешню, он мгновенно сгреб весь ряд из семи шишек. — Вот я отправил эту роту. Пусть отдохнут. Играй, солдат! Уверен, последний воин достанется тебе! — И он победно вытаращил глаза. Даже его прищуренный правый, и тот глядел весело.
Арик опередил Галика, присел и сделал излюбленный ход — снял в среднем ряду две шишки.
— Теперь ваш ход, господин сержант.
Сержант уставился на два ряда из трех шишек каждый. Лицо его приняло хитрое выражение. Он не сомневался, что близок к выигрышу.
— Так, — шептал он себе в усы, — если я сниму все три, то этот юный негодяй снимет в оставшемся ряду две, и я проиграл. Значит, три снимать нельзя. Отлично! — И он отодвинул две шишки, оставив комбинацию — три и одна.
Арик мгновенно снял весь ряд из трех шишек. Сержант тупо уставился на оставшуюся шишку, побагровел, но в следующий момент дрожащими корявыми пальцами мгновенно восстановил статус кво — три шишки и еще три.
— Ты не понял меня, солдат. Я хотел снять лишь одну.
И он оставил Арику комбинацию — три шишки и две. Арик пальчиком мягко отодвинул круглую зеленую шишечку, оставив комбинацию — две и две. Сержант радостно задумался, но постепенно мрачнел.
— Если я сниму эту, то он снимет так... — Горячий его шепот становился все глуше. Наконец он поднял измученные глаза и сказал: — Все, проиграл! Давай по-новой, солдат.
— Теперь со мной, — воскликнул Галик, присаживаясь на корточки.
— А может, я хочу с этим. — Сержант добродушно взглянул на Валика, сыпавшего в закипевший котелок труху, которую отдаленно можно было принять за чай.

1 Следующая страница


Волшебная реликвия 2

Тот смутился и не знал, что сказать.
— Он у нас по другой игре специалист, — пришел на помощь другу Арик. — В «крестики-нолики» режется — смотреть страшно! Прямо не подходи.
И хотя Валик смутно помнил про крестики и нолики, он гордо выпятил грудь.
— Ну и что? — воскликнул сержант. — Давай в эти нолики! Сейчас всех громить буду.
Валик почувствовал смутное беспокойство и изобразил неотложную возню у костра, озабоченно разгребая угли и что-то помешивая в котелке.
— Нет, господин сержант, — мягко сказал Арик. — У нас сейчас военная игра, а не какие-то там нолики. Для ноликов не та обстановка. Во-первых, нет бумаги. Конечно, можно сыграть и на земле, но тогда нужны камушки белые и черные. А где мы их сейчас возьмем? А вот пятнадцать воинов у нас есть! Вот глядите сюда — воины, они же шишки, разделены на три неравных отряда. Мы должны по очереди отправить их в запас, на отдых, переформирование, обучение и так дальше. Вы же сами только что говорили. Тактика, стратегия, головоломные решения... Разве не так?
— М-гм, так-то оно так. — Сержант стащил с головы пропахшую потом шляпу с огромными мятыми полями и почесал затылок.
— Итак, играем в пятнадцать воинов, — звонко сказал Галик. — Пусть вас не смущает, что сегодня это шишки. Ведь вы умеете мыслить абстрактно?
— Что? — сержант вскочил и надел шляпу. — Разумеется, умею!
— Короче, сейчас очередь играть со мной.
— Давай с тобой, — безропотно согласился сержант и снова присел на пенек.
Он оказался азартным игроком и честно сражался без малого два часа, лишь изредка отвлекаясь ради глотка горячей бурды, которую они называли чаем. Оба новобранца оказались безжалостны к Подороге. Они не знали еще хитрой и тонкой науки лести. Они обыграли своего сурового начальника сорок раз подряд. Тот ушел раздосадованный, но и задумавшийся. На Валика, ничем сержанта не обидевшего и давно дремлющего у входа в шалаш, Подорога успел бросить ласковый взгляд.

Глава 3 Бегающие кусты

Перед рассветом раздался грохот. Ничего не понимающие и не выспавшиеся солдаты выскакивали из палаток и шалашей. В лесу стоял треск и гром. Это работала артиллерия противника. Ядра проносились выше голов и с шумом ломали ветви деревьев, корежили стволы. Сосновые иголки сыпались сверху, как снег. По всему военному лагерю метались люди в поисках спасения.
Арик, первым выбравшийся из шалаша, прижался к стволу толстой сосны. Спустя мгновение рядом с ним оказались Галик и Валик. Пролетавшее со свистом ядро задело вершину именно этой сосны. Мелкая хвоя дождем посыпалась на друзей.
— Мама! — прошептал Валик.
— Да, праздник кончился, — сказал Галик.
— Это точно, — подтвердил Арик.
— Домой хочу, — сказал Валик.
— Все хотят, — сказал Галик.
— Но не все могут, — подытожил Арик.
Над их головами просвистело еще одно ядро.
— Что же делать? — Голос Валика задрожал.
— Думать надо, — сказал Галик.
— Думать не вредно, — эхом отозвался Арик.
— Чего там думать? — Голос Валика окреп. — Бежать надо!
Стрельба прекратилась столь же внезапно, как и началась. Наступила гулкая тишина. Стряхнув с мундиров иголки и мелкие обломки веток, друзья вышли на освещенную первыми лучами солнца просеку. И увидели странную процессию. Впереди с обнаженной шпагой шел неизвестный им младший офицер. Позади него плелись трое солдат — двое потупившихся, с испуганными лицами, зато третий, длинный и прямой как палка, умудрился сохранить презрительное выражение на физиономии. Все трое были без головных уборов, без оружия, а их заляпанные грязью камзолы были без ремней. Следом за ними шли четыре солдата с суровыми лицами и фузеями наперевес.
— Узнаешь? — Галик судорожно схватил Арика за руку.
Но за Арика ответил Валик.
— Да это же Драная Шляпа! — прошептал он в полном изумлении.
Три друга не могли отвести взора от удаляющихся спин арестованных и особенно от спутанных рыжих волос самого высокого из них.
— Дезертиров поймали, — сказал рядом чей-то голос.
Друзья оглянулись. Бывалый солдат из тех, что особенно досаждал им своим храпом первые две ночи, прислонившись к дереву, неспешно набивал табаком трубку.
— Неужели? — удивился Галик. — Как же так?
— А вот так! Поймали голубчиков, — подтвердил солдат. — А ты не бегай!
— И что теперь? — шепотом спросил Валик.
— А что теперь? — рассудительно сказал солдат. — Теперь ясно что. Время военное, закон суров. Или так, — он провел огромным желтым пальцем вокруг собственной шеи, — или так — пук! пук! — И он весело ткнул Валика в живот.
— Что такое пук-пук? — еще тише спросил Валик.
— Ты что, дружок, из фузеи не стрелял? — усмехнулся солдат и выпустил клуб дыма.
Молча вернулись друзья в свой шалаш.
— Пирожка жалко, — негромко сказал Валик.
Никто ему не ответил. Некоторое время они сидели в тишине. Потом, заслышав звук военной трубы, поднялись и стали нехотя собираться.
— Ну вот, — негромко, себе под нос, проговорил Арик, скатывая одеяло, — а ты говоришь — бежать!
— Я говорю? — Валик чуть ли не возмутился. — Это ты говорил!
Опешивший Арик не успел набрать в грудь воздуха, как примирительно вмешался Галик, до той поры молча изучавший казенную часть своей фузеи.
— Вы оба правы, — сказал он. — Но только как это сделать? Нам не нужен пук-пук. — И он поставил ружье в угол.
— Совсем не нужен, — подтвердил Арик.
В этот момент в шалаш заглянул солдат.
— А ну-ка, молодцы, все трое к сержанту. Живо!
Застегивая на ходу портупею и цепляя шпаги, друзья выскочили из шалаша.
— Вот что, други мои, — сказал сержант, который сидел на огромном барабане посреди большой поляны. — Так дело не пойдет. — Зрачок широко раскрытого левого глаза начал набирать угрожающие обороты.
Друзья удивленно и даже слегка испуганно уставились на сержанта.
— Так дело не пойдет! — Подорога грозно повысил голос. — В нас стреляют, а мы только и делаем, что бежим, аки зайцы. А!? — Тут сержант вскочил и заревел, как раненый кабан. — А-а-а!! Х-р-р!!
Трое приятелей переминались с ноги на ногу. Сержант опустился на барабан, привольно раскинув ноги в огромных сапожищах со стоптанными каблуками, и прикрыл глаза. Примерно минуту стояла тишина.
— Вот что, молодцы. — Сержант приоткрыл левый глаз и заговорил неожиданно спокойно: — Придумал я тут для вас первое задание. Первое — не значит легкое. Ясно?
— Угу, — пробурчали Арик и Галик.
Валик отделался молчанием.
— Что за ответ? — вскипел сержант. — А ну ответить по уставу!
— Так точно! Ясно! — хором прокричали все трое.
— Ну вот. — Сержант вновь подобрел. — Час назад я послал отряд, чтобы выяснить, кто в нас лупил из пушек и откуда. Так эти проходимцы никого не обнаружили. Может такое быть?
— Никак нет, господин сержант! — звонко ответил Галик.
Сержант взглянул на него с интересом.
— Вот и я думаю, что не может. Правда, тут уже кое-кто высказал подозрение, что это стрелял не неприятель, а наш запасной пушкарский полк, расположенный в нескольких милях от нас, направление — юго-юго-восток. Когда у этих идиотов учения, они вечно бьют куда не надо. Ясно?
— Так точно, господин сержант, — вскричала троица друзей, но уже без прежнего задора.
— Короче, мне нужно послать донесение об этом происшествии. Идти нужно на юго-запад, направление на городок Зуб, а потом на селение Ланс. Там найдете штаб полка. Лично в руки подполковнику Врано передадите вот это. — Сержант приподнялся и извлек из-под штанов небольшой пакет, заклеенный пятью увесистыми коричневыми печатями. Он подумал и протянул пакет Валику.
Валик принял пакет с величайшей осторожностью.
— Благодарим за доверие, господин сержант, — отчетливо произнес Арик.
— Ну-ну, — сказал сержант. — Это правильно. Но вы должны его оправдать. Имейте в виду, в руки врага этот пакет не должен попасть ни при каких обстоятельствах. Там есть сведения о наших новых орудиях, о новом составе пороха и о том, где и как этот порох изобрели. А это очень большой секрет. Будет грозить плен — вскроете пакет и мгновенно сжуете содержимое, не читая его. Ясно?
— Так точно, ясно, — вновь слаженно ответили три солдата.
— Сухари у вас к тому времени выйдут, так что будет чем подкрепиться. А? — И сержант захохотал, утирая слезу на правой щеке. — Ну, неприятеля вы встретить не должны. На этом направлении, как доложила разведка, вражеских частей нет на всю глубину обороны. Так что идите спокойно. Но бдительность не терять!
— Есть бдительность не терять, — сказали Арик и Галик.
— Компас вам нужен?
— Нет, господин сержант, — за все троих ответил Галик.
— Я так и думал, — сказал сержант. — Крестьянский парень нигде не пропадет. Тем более что компаса для вас у меня все равно нет. Когда объявили перевооружение, старые компасы у нас забрали. А новых так и не выдали. Так что соображай, солдат, сам. Ясно?
— Так точно, ясно.
— Топографической карты я вам тоже не дам. По причине отсутствия таковой. Фузеи и шпаги сдадите в обоз. В этом задании они вам ни к чему, а идти надо быстро. С собой возьмете лишь короткие ножи и запас сухарей. Ясно?
— Так точно, ясно.
— Люблю понятливых. Это вам не в шишки играть.
— Есть не в шишки играть, — сказал Арик.
— И не Сферу искать. — Сержант презрительно насупился.
— Есть не Сферу искать, — гаркнул Галик.
— Ну-ну, — сказал сержант и маленьким слезящимся глазом взглянул на Валика.
Валик приосанился и прижал драгоценный пакет к груди.
— Вот что, Бранер. — Сержант обратился к здоровяку, который все это время стоял к ним спиной и смотрел куда-то вдаль. Тот повернулся. Арик и Галик тут же узнали солдата, с которым некогда повздорили из-за петуха. А Галик вспомнил еще и тумаки, которые он получил на одном из привалов неизвестно от кого. — Скажешь кашевару: этим троим двойную порцию каши вне очереди, каждому по куриной ножке и малый мешок сухарей с собой. Ясно?
— Ясно, господин сержант! — Бранер смотрел на троих друзей с грозным весельем. — Двойную кашу и сухари. Да еще куриную ножку. Получат, — добавил он ласково. — Все, что надо, получат.

Обстрелянная сосновая роща и рота остались далеко позади. Друзья пересекли огромное поле, глубокий темный овраг, маленькую почти пересохшую речушку, густой ельник и вышли на край нового необозримого поля. На опушке там и тут из короткой травы выглядывали светло-бурые шляпки великолепных боровиков. Но друзьям было не до грибов. Арик смотрел вперед, на линию горизонта, Галик озабоченно озирался по сторонам, а Валик не мог отвести взора от великолепного боевого кинжала, который вместо шпаги выдал ему каптенармус. Арик и Галик заткнули кинжалы за пояс, а Валик свой держал в руке, угрожающе помахивая им перед невидимым противником. Берегись, неизвестный враг!
— Самое время мотануть, — сказал вдруг Галик.
— Да? — удивился Валик. — Вот здорово!
— Пакет бы сначала доставить, — неуверенно протянул Арик.
— Было бы неплохо, — сказал Галик.
— Конечно, отдадим, — подтвердил Валик. Пакет был спрятан у него под рубашкой на животе и надежно прижат ремнем. Сургучные печати впивались в нежную кожу. Живот страшно чесался, но Валик мужественно терпел.
— Пакет отдадим, — рассуждал Арик, шагая по колючей стерне, — и спокойно пойдем назад. Так?
— Допустим, — осторожно сказал Галик. — И что?
— А вот что — компаса нам не дали?
— Не дали.
— Карты местности не выдали?
— Не выдали.
— А местность нам незнакомая?
— Незнакомая.
— Вот мы и заблудимся.
— Это мы-то? Следопыты с детства?
— Да какие мы следопыты? Не смеши! Мы, братец ты мой, давно уже разучились. А заново обучить и натаскать нас не успели. Так? Так. Вот мы и плутали... День за днем, день за днем. Неудивительно, что в конце концов заплутались окончательно.
— Да, на правду не слишком похоже. Но вроде бы и не совсем ложь.
— А если поймают? — спросил Валик, не отводя глаз от сверкающего короткого и широкого лезвия. — Ведь тогда пук-пук. Как пить дать.
— Мы должны действовать так, чтобы не поймали.
— Легко сказать! — Валик вздохнул.
В это время шляпа словно живая слетела у него с головы. И тут же донесся звук выстрела. Трое парней как подкошенные упали в невысокую траву.
— Что это? — прошептал обалдевший Валик, подбирая шляпу и глядя на внушительную рваную дыру в ее верхней части.
— Стреляют, — меланхолично сказал Галик. — Как раз тебе и пук-пук.
— Неплохо бы узнать, кто и откуда, — подал голос Арик.
В этот момент раздались еще два выстрела. Пули с комариным свистом пролетели выше. Галик приподнял голову и, не веря своим глазам, увидел, что мелкие кустики, на которые он раньше не обратил внимания, пришли в движение и перемещаются с места на место. Некоторые кусты довольно быстро двигались прямо на друзей. Галик издал возглас изумления. Арик и Валик широко открыли глаза и увидели, что, помимо оживших кустов, за которыми прятались разведчики вражеской армии, в их направлении из-за невысокого холма бегут люди в незнакомых мундирах с ружьями наперевес.
— Неприятель! — пронзительно зашипел Галик.
— Бежим! — негромко отдал команду Арик.
Повторять не понадобилось. Друзья вскочили и, как молодые олени, помчались назад и налево, к ближайшему перелеску. Перепрыгивая через небольшую бочагу, Валик споткнулся и проехался на пузе по мокрой траве. Пакет выскользнул у него из-под ремня и тихо упал в крохотную лужицу. Валик вскочил и, как молодая гончая, сделал несколько отчаянных скачков вперед и вбок. Еще через десять шагов он обнаружил пропажу и сделал робкую попытку повернуться. Но, увидев быстро увеличивающиеся фигуры вражеских солдат, схватился за голову и пустился наутек.

В тот день им здорово довелось побегать. Все ближайшие леса оказались нашпигованными вражескими солдатами. Друзья, рассчитывая на свои молодые ноги, думали обойти — или даже скорее обежать — неприятеля восточнее. Но ничего не вышло. Вражеский фронт формой был похож на подкову, охватывающую их и слева, и справа. Выбора не было. Друзья поспешили назад. Это не было похоже на позорное отступление. Скорее можно было сказать, что трое смелых разведчиков торопятся в родную часть, чтобы предупредить своих о надвигающейся опасности.

Сержант Подорога от удивления вытаращил оба глаза. Три его новобранца стояли перед ним, запыхавшиеся, немного ободранные, но с горящими глазами. «Там, — хрипели они, размахивая руками, — там они... эти...»
— Кто? — беззвучно спросил сержант.
— Враги! Их много. Их чертова куча! Скоро будут здесь.
— В ружье! — заревел сержант.
В одно мгновение сонный лагерь превратился в растревоженный муравейник. Солдаты бегали туда и сюда, казалось бы, без всякой цели. Но постепенно прояснялся порядок этого хаотического движения. Одни улеглись на удобных позициях за поваленными деревьями, выставив длинные стволы своих ружей. Другие собрались небольшими группами и проверяли, легко ли шпаги покидают ножны. Третьи вместе со своим командиром прикидывали, где лучше спрятать засадный отряд. Четвертые оттаскивали в глубь леса походную кухню, лекарскую палатку, а главное — штабную подводу с наиболее ценными секретными документами. Среди этого бушующего движения лишь один сержант Подорога стоял как неподвижная и мрачная скала. Вообразите себе скалу, у которой есть лишь один подвижный элемент — грозно шевелящиеся усы.
Трое друзей, трое разведчиков поневоле, оцепенело стояли в стороне. На них никто не обращал внимания.

Едва ли рота Подороги и батальоны капрала Роппо и лейтенанта Винка справились бы с превосходящими силами противника. Но, во-первых, их не удалось застать врасплох, а во-вторых, оборона была организована быстро и грамотно. Стрелки били метко, а в коротких рукопашных стычках рубка на шпагах и кинжалах шла столь яростно, что пыл нападавших довольно быстро угас. К тому же в разгар сражения с северо-востока подошел резервный полк из корпуса генерала Раса. Свежие части с ходу вступили в бой, и враг, не ожидавший подобного сюрприза, отступил.
Трое друзей участия в бое не принимали. Сержант рассудил, что свое дело — обнаружение противника — они уже сделали, и отослал всех троих в тыл.
— Ну что, любители сосновых шишек, — сказал он при этом, — не пора ли вам продолжить дискуссии по поводу стратегии и тактики? — И хитро подмигнул.
Валик очень боялся, что последует вопрос про пакет — где он и так далее. Но в пылу боя сержант про пакет, видимо, забыл.

Глава 4 Сундук с картами

Лейтенант Винк и капрал Роппо прикидывали, кого бы им послать в разведку. Речь шла об операции, соединяющей в себе глубокое проникновение в нейтральную полосу или даже дальше, в расположение противника, сбор данных о численности неприятеля и его вооружениях и изготовление хотя бы приблизительной топографической схемы. Неплохо было бы заодно провести ряд мелких диверсий, призванных деморализовать нагло напирающего врага. Хорошо бы сжечь пару мостов и взорвать какой-нибудь пороховой склад.
У лейтенанта были в запасе хорошие разведчики, но он их берег для более важных, как ему казалось, дел. А тут предстояли сущие пустяки — переправиться через реку, переплыть озеро и углубиться в леса, которыми поросли холмы на юго-западном направлении. Взобравшись на самый высокий холм, осмотреться, убедиться, что враг действительно отступил, и сделать новую карту местности. Ну а поджечь мост-другой — для этого тоже большого ума не надо.
Лейтенант рассчитывал, что для этого несложного дела капрал даст своих людей. Но капрал рассуждал точно таким же образом. Он не хотел отпускать своих молодцев, справедливо полагая, что их отсутствие, даже временное, ослабит его позиции в полку. А время тревожное, в любой момент надо быть готовым ко всему. Для себя он еще не решил, что лучше — добиваться повышения и получить лейтенантские погоны или же, поскольку положение армии аховое, подготовить личные позиции на случай поражения. А оно, увы, не за горами. Только глупцы надеются, что их спасет какое-то очередное чудо вроде прилюдных молитв короля Вивана на последних и решительных парадах или же поиски неведомой Сферы. Капрал незаметно усмехнулся. В конце концов, погибать глупо. А это значит, что придется сотрудничать с победившим врагом. И вот здесь-то крайне ценными окажутся профессиональные кадры из разведки, много умеющие и много знающие. А у него, капрала Роппо, человека ловкого и предусмотрительного, такие люди есть. И их следует беречь. В конце концов, их можно направить и на поиски этой самой Сферы. Ведь очень может быть, что это не пустые бредни, что эта штуковина действительно лежит в какой-нибудь мрачной пещере. Почему нет? Мир полон загадок. Говорят, что есть старая пиратская карта, на которой указан остров, а крестиком отмечена сама пещера. А ведь эта Сфера, если верить мудрецам, ключ к могуществу не только в масштабах Семи Королевств, это власть над миром! Капрал поежился. В следующую секунду он перехватил изучающий взгляд лейтенанта Винка.
Капрал не знал, что на уме у лейтенанта. Но ему не внушало доверия его лицо. Нечто похожее, по всей видимости, испытывал и лейтенант.
Они тоскливо глядели друг на друга и попивали дрянное винцо, доставшееся им из разбитого на прошлой неделе и разграбленного провиантского обоза.
Что касается составления новых карт, то в последнее время все штабные офицеры просто помешались на этом. Выяснилось, что те карты, которые были подготовлены до войны, отчаянно врут. Они показывали высоты там, где пролегали глубокие ложбины, болота там, где на сухих желтых песках росли корабельные сосны, броды через реки там, где ключами вихрились самые опасные стремнины. Поначалу никто не мог понять, откуда взялись такие идиотские карты. И главное — было непонятно, как с их помощью воевать. Главного армейского картографа генерала Ланка вызвали в генштаб, а потом и на заседание Совета Восьми. И сам его величество король, грозно хмуря брови, спросил у генерала, как это все понимать? Старый генерал, встав по стойке «смирно» и выкатив грудь, отблескивавшую заслуженными орденами, ответил, что да, действительно, ложные карты были в большом количестве подготовлены его славным ведомством. «Для чего?» — спросил изумленный король. «Для того, чтобы запутать и сбить с толку потенциального противника». В роскошном зале, где заседали король и семь вице-королей, повисла тягостная тишина. «Ваше величество, вы, видимо, забыли, что подобное решение было утверждено на высокоуважаемом Совете Восьми, — забормотал растерявшийся генерал, — и подписано лично вами. Это было не столь уж давно... еще в позапро... еще в позапозапро...» — генерал закашлялся, извлек из кармана большой фуляровый платок и вытер лоб. «Ну хоросо, — сухо сказал король Виван (когда он бывал раздражен или нервничал, то начинал шепелявить), — допустим. Но где настояссие карты?»
Уткнувшись в колючий холодный взгляд министра тайной полиции графа Жове-Бери, генерал обиженно засопел. В его воображении уже рисовались подземный каземат, впивающиеся в запястья наручники, кровавые допросы, трибунал и скорая смерть от пули или гарроты. Как он мог объяснить этим людям, столь мрачно на него смотрящим, что подлинные карты из соображений высшей секретности были изготовлены в крайне малом количестве и хранились в специальных сейфах за семью замками? Но самым ужасным оказалось то, что когда с началом войны (а война, как это всегда и бывает, свалилась как снег на голову)... короче, когда сейфы, торжественно соблюдая все священные ритуалы секретности, вскрыли, то карт там не оказалось. Выяснилось, что карты давно разворованы неизвестно кем. Прошел неприятный слух, что они похищены шпионами вражеской армии. Что будто бы лазутчики Правителя легко подкупили младших сторожей, которые получали нищенское жалованье. И те недолго думая отдали добрым людям какие-то никчемные бумаги, смысла которых уразуметь не могли. На суд вызвали главного армейского казначея и спросили его, как он посмел платить грошовое жалованье людям, хранившим основные секреты Объединенного Королевства? Пряча блудливые глаза, казначей гордо ответил, что он свято бережет государственную копейку и впредь будет ее беречь, несмотря ни на что. С казначеем обошлись сурово. Его изгнали из армии, поручив ему пост министра финансов и, по совместительству, председателя Центрального банка. После этого обиженный казначей месяц не показывался ни в правительстве, ни при дворе.
«Вот и мне бы так!» — подумал главный картограф генерал Ланк. Но с ним обошлись мягче. «Идите и работайте, — сказал король, сощурив блеклые глаза и приглаживая утлые волосенки. — И стобы настояссие карты были готовы серез неделю!» «Служу вашему величеству!» — рявкнул генерал, хорошо понимая, что нормальные карты не изготовить и за год. Особенно в обстановке неудачно складывающейся войны, когда огромные территории заняты врагом. «А, плевать, как-нибудь обойдется, — подумал он. — Чай, не впервой!»

Лейтенант взял пузатую оплетенную бутылку и добавил вина в опустевшие бокалы.
— Капрал, что вы думаете о поисках этой пресловутой Сферы? — спросил он неожиданно.
Роппо вздрогнул и поставил поднятый было бокал на стол.
— Что думаю? — Изгибом брови он обозначил легкое удивление, а сразу вслед за этим изобразил глубокую задумчивость.
Лейтенант пригубил свой бокал, внимательно глядя на капрала.
— Видите ли, господин лейтенант, я должен сказать вам честно...
— Похвальное желание, — заметил лейтенант.
— Не очень я верю в чудеса, — произнес капрал каким-то печальным тоном.
На этот раз удивленно приподнял бровь лейтенант.
— Вы не верите официальным сообщениям верховной власти?
— О нет, конечно же, я верю, — поспешил заверить собеседника капрал. — Целиком и полностью. Я хотел сказать иное. Я не столько верю в чудеса, сколько в высокие премиальные, которые за них обещаны. Это уже серьезней. Эта тема, не скрою, меня волнует. Возможно, эту загадочную Сферу в конце концов кто-то найдет. Но сомнения мои при этом таковы: миллион золотых и пост гофмаршала за эту находку будут вручены не тому, кто ее найдет, а тому, кто припишет себе эти лавры, кто поближе к королю, тому, кто полностью ему предан. Так бывало раньше, так будет и теперь.
— Подобные рассуждения похожи на крамолу, — усмехнулся лейтенант.
— Ничего подобного, — возразил капрал. — Ведь мы с вами преданны его величеству королю, не так ли?
— Разумеется, — подтвердил лейтенант.
— Значит, если бы мы с вами нашли эту Сферу, то нас бы не обошли наградой. Разве не так?
— Хм... некоторая логика в этом есть.
— Ну так давайте ее искать!
Лейтенант молча смотрел на капрала. «Провокация или всерьез?» — думал он.
— Скажите, мой дорогой, — нарушил молчание лейтенант, — вы уже создали группу для подобных поисков?
— Увы! — усмехнулся капрал. — Нет людей. А главное, нет идей. Где искать? Как искать? И — смешной вопрос — что искать? Если вы, допустим, найдете нечто подозрительное — пусть даже круглое и блестящее, — как вы догадаетесь, что это Сфера? Вы ее когда-нибудь видели?
— Ну, нет, конечно.
— Знаете ее размеры, цвет, свойства?
— Не знаю.
— Умеете ею управлять?
— Не умею.
— Это предмет живой или мертвый?
— Я знаю, что это предмет волшебный.
— А я вам скажу на это, дорогой лейтенант, что найти эту мифическую Сферу — это все равно что откупорить бутылку с джинном. Вылетит оттуда вместе с дымом худой бородатый мужичина в чалме и набедренной повязке. Крикнет раскатистым басом из-под небес: чего изволите? Вы, допустим, чего-то и вправду изволите. Скажете ему: делай то-то и то-то. А он? А он-то поймет по-своему. Вот ведь в чем штука! Потому как мужик этот — бритва обоюдоострая. Кто знает, добрый в бутылке сидит джинн или злой? Друг или враг? Еще неизвестно, кому этот колдун первым делом оттяпает башку — вашим врагам или вам лично.
— Это вопрос. Согласен.
— Но ведь мы с вами не трусы, подобные обывательские опасения едва ли нас остановят.
— И с этим я согласен, любезный мой капрал.
— Так давайте заключим союз. Будем искать вместе.
— Хорошая идея. Вы что-нибудь слышали про книгу Иббур?
«Прощупывает», — подумал капрал.
— Как вы сказали? Иббур? — Капрал наморщил лоб, изображая работу мысли.
— Говорят, в этой таинственной книге запрятан секрет Сферы. Там описано, что именно представляет собою Сфера, как ею пользоваться и где ее искать. В книге есть соответствующие карты.
— А где достать эту книгу?
— Если бы я знал.
— Да, — вздохнул капрал. — А я слышал про сундук.
— Сундук?
— Да, старинный пиратский сундук. Спрятан на одном из островов Южного моря. В сундуке подробная карта, показывающая, где зарыта Сфера, а также подробная инструкция по ее применению.
— Так, может, там эта книга? Книга Иббур?
— Вполне возможно, — капрал вновь потянулся к своему бокалу, — но в любом случае текст зашифрован. Так что мало его найти, надо еще уметь прочитать.
— Это правда, вот смотрите, мне передали надежные люди. — Винк потянулся к своей офицерской сумке и извлек из нее листок бумаги. — Пока только короткий отрывок. Значит, так: «Конный в основании квадрата дважды укажет направление. Пеший воин сделает шаг. Боевой слон замкнет диагональ. Полученные цифры умей понять! Получишь магическую горизонталь...». Что скажете, капрал?
«Точно прощупывает», — вновь подумал капрал.
— Скажу, что шифровка.
— Но что это за квадрат? Фигура в математике? Район на карте? Или конная статуя на гранитном квадратном постаменте где-нибудь в Блиссе? Помните, там на площади конная статуя адмирала?
— Помню. Хотя бывал в Блиссе только проездом. Промчался на коне и сел на корабль.
— «Она указывает направление...» Адмирал как раз там свою медную руку простер. Вот вам и направление. Что-то в этом есть. Не правда ли? Ну а далее в бумаге загадочный ряд цифр.
— У меня есть знакомые математики.
— Меня чертовски занимает эта «магическая горизонталь». Прямо в жар бросает от этих слов.
— Я и сам кое-что смыслю в шифровальном деле. Разберемся.
— Это замечательно. Итак, союз? Если такие решительные и умные люди, как мы с вами, объединятся, то шансы найти святыню удесятерятся.
— Отлично! А в случае успеха деньги и власть разделим честно, то есть поровну!
— Именно так! — воскликнул капрал. — Вот вам моя рука!
«Ага, — пронзило молнией лейтенанта, — этот проходимец уже создал группу, и она давно работает. А теперь хочет использовать и мои возможности. Хорош подлец! Интересно, как далеко он продвинулся? Ну, погоди, дружок!» И лейтенант, широко улыбнувшись, протянул свою длань.
— А вот вам моя, дорогой капрал!
Встретившиеся в воздухе бокалы зазвенели.

Капрал Роппо морщился от кислого вина. Вдруг взгляд его зацепил за окном нечто знакомое. Три молодых солдата несли бревно. За один конец длинного соснового ствола уцепились двое и даже слегка согнулись под его тяжестью. Другой конец бревна держал один солдат и, кажется, делал это с легкостью. Роппо смотрел на его безмятежное круглое лицо, соломенные волосы и припоминал деревушку, через которую они проходили всего несколько дней назад.
— Господин лейтенант, — сказал капрал, оживляясь, — есть идея. Я знаю троих молодых парней, которые отлично справятся с нашим заданием.
— Молодых? — недовольно прищурился лейтенант.
— О, эти молодцы иных стариков стоят, — вдохновенно продолжал врать капрал. — Бедовые ребята.
— Кто такие? — Недоверие Винка еще не рассеялось.
— Это люди сержанта Подороги. Настоящие орлы. Вы же знаете нашего сержанта, у него без промаха. Это они недавно предотвратили обвал нашего участка фронта.
— Ах да, теперь я понял, о ком вы говорите.
— Подорога предоставит их нам без звука. Об этом я позабочусь. А потом, — капрал понизил голос, — ну, провалят дело. И что? На ошибках учатся. И с нас взятки гладки. Это же люди Подороги.
— Вот это верно, — сказал лейтенант. — Тащите их сюда.
Капрал Роппо не догадывался, что этим своим решением он обрекал себя на неудачу в поисках Сферы.

Трое друзей стояли навытяжку. Им никогда еще не приходилось стоять пред ликом столь высокого начальства. Лейтенант Винк, надменно задрав подбородок, изучающе смотрел на молодых солдат.
— Слушай мою команду!
Трое солдат превратились в натянутые струны.
— К выполнению важного задания готовьсь!
— Это... — сказал Валик.
— Ест... — сказал Галик.
— ...овьсь, — закончил Арик.
Винк поморщился.
— Капрал, а вы говорили, что это образцовые солдаты.
— Оботрутся, господин лейтенант. Главное, чтобы дело делали.
— Будем надеяться. Читать умеете?
Трое друзей не сразу поняли, что вопрос относится к ним, а когда поняли, то нестройно и не слишком охотно закивали.
— Писать?
— Это... — сказал Валик.
— Да вроде, — сказал Галик.
— Понемногу пишем, — закончил Арик.
Винк еще выше задрал голову и, глядя на солдат полуприкрытыми глазами, процедил:
— Значит, так. Я оказываю вам чрезвычайное доверие — посылаю вас в разведку.
Трое солдат молчали.
— Капрал растолкует вам подробности. И прошу запомнить, вы есть нижние чины, — лейтенант потер пальцами, словно раздавил вошь, — вы должны беспрекословно выполнять... И смотрите... не обманите моего доверия, понятно?
— Они поняли, мой лейтенант, — сладким голосом сказал капрал Роппо и грозно посмотрел на троих друзей.

— Ну, как тебе лейтенант? — спросил Арик, когда они шли к себе.
— Самовлюбленный павиан, — ответил Галик.
— А ты когда-нибудь видел павиана?

Предыдущая страница 2 Следующая страница


3 Александр Кацура

— Разумеется. Вот только что и видел.
— Смешно! А капрал?
— А чем он лучше?

Идя сдавать оружие в обоз, друзья встретили своего сержанта. Подорога виновато отвел взор.
— Да, — сказал Галик, оглядываясь ему вслед. — Сержант, конечно, грубый человек, но он по крайней мере честный малый. А эти двое так называемых офицеров... Бр-р... Тебе хочется служить в такой армии? — Он повернулся к Арику.
— Мне — нисколечко! — сказал Валик.
— Вот видишь, устами младенца... — Галик улыбнулся.
— Хо-хо! — сказал Арик.
— Но сержант? Предатель! Отдал нас, даже не спросив, хотим ли мы. Получается, мы — рабы, только в военной форме. Обыкновенное пушечное мясо.
— Пушечное мясо? — удивился Валик. — Что это такое? Никогда не ел.
— Твое счастье, — сказал Галик.
— Ну, это когда вражескую артиллерию забрасывают телами солдат, — серьезно ответил Арик.

Почитая себя уже опытными разведчиками, друзья привычным жестом заткнули за пояс короткие кинжалы, прихватили мешочек с сухарями, надвинули на лоб шляпы (у Валика взамен простреленной была новая с роскошным оранжевым пером).
Оказавшись в лесу, в такой привычной и с виду мирной обстановке, друзья затосковали. Им до смерти захотелось домой. Захотелось по кружке теплого молока да по краюхе только что испеченного хлеба.
— Мать небось сейчас на стол собирает, — пробормотал Арик.
— Хочешь домой? — спросил Галик.
— Скажешь, постыдное желание?
— Не скажу. Не знаю... Перед сержантом я чувствовал какую-то ответственность... Но эти павианы...
— Да, но враг!
— А что мы знаем об этом враге? Только то, что рассказывают наши начальники. А вдруг они врут?
— Не может быть!
— Очень даже может. В других случаях часто они говорят правду? Ты замечал? Почти никогда. Обратите внимание, Подорога честно выплачивает жалованье. И в срок. А эти? Слыхал, что говорили солдаты на плацу? Уже какой месяц им не платят. Якобы из полковой казны все никак денег не подвезут. Ты в это веришь? У самих-то начальников мошна набита. Воры! А солдаты — что с них возьмешь? Получается, они вынуждены грабить население.

* * *

Брели друзья, брели, пересекали глубокие овраги, переходили вброд ручьи, грызли сморщенные кислые лесные яблочки, стараясь забыть про голод, поскольку сухари давно кончились, и набрели в глухом осиннике на землянку. Это оказался тщательно замаскированный командный пункт врага, место будущего штаба. В спешке отступления про этот вынесенный далеко вперед пост забыли.
Четверо охранявших его солдат ничего не знали об отступлении. Они сидели под брезентом вокруг огромного ящика, наполовину заполненного галетами, печальные, молчаливые, ибо всё возможное давно было сказано, и непрерывно жевали. Внезапно появившихся троих парней в бело-синих штанах, красных куртках и с кинжалами в руках они приняли за лесных чертей. Побросав свои фузеи и пики, они умчались столь стремительно, что трое друзей даже и не подумали их преследовать. Галик осторожно заглянул в землянку и сказал: «Здесь никого».
— Ну и хорошо, — сказал Арик и присел. И только тогда он обнаружил, что Валик давно сидит в обнимку с ящиком, а рот его набит трофейными галетами до такой степени, что надутые щеки еле движутся, а перемалываемая мощными челюстями масса частично исчезает в его чреве, а частично крошится и сыплется на землю, на пожухлые листы осины. Двое друзей без лишних слов присоединились. Галеты показались им сказочно вкусными. Они ели с громким хрустом и запивали сухое желтое печенье водой из ближайшей лужицы.
В темной землянке они обнаружили огромный дубовый сундук, переносной кожаный кофр с оторванной ручкой и лампу «летучая мышь». Используя найденные тут же огниво и трут, лампу разожгли. Тусклые желтые лучи осветили мрачные земляные своды. Сбив на сундуке замки, друзья обнаружили целый склад карт разного масштаба и вида, черно-белых и цветных. Некоторые были изготовлены вручную, но большая часть — на печатных станках. Для того чтобы лучше разглядеть находку, целый ворох карт они вытащили на свежий воздух. Все трое первый раз видели вблизи настоящие военные карты и схемы. Особенно поразили их аллегорические картинки наверху и по углам карт — ангелы с трубами, крылатые воины, очаровательные женские головки, надутые паруса фрегатов, а также восхитительно исполненные, причем на каждой карте по-своему, розы ветров. Кофр из порыжевшей на сгибах кожи был пуст и отдавал затхлым запахом сырости и тления. Друзья переложили ценную находку из неподъемного сундука в легкий кофр, словно специально для этого предназначенный (к сожалению, влезло не всё), перевязали его срезанными с кустов тонкими прутьями и двинулись назад. Карманы были набиты остатками печенья, что несколько согревало их души. Шли они не торопясь, пожевывая трофейные галеты и осторожно оглядываясь. Кто-то один впереди прокладывал путь, а двое сзади волокли военный трофей. Потом менялись.
Когда они без особых приключений (лишь однажды, поскользнувшись на склоне, уронили кофр в глубокую лужу, но старая добрая кожа выдержала, и карты почти не пострадали) доставили свою ношу в штаб полка, там просто обалдели. Огромный кофр был набит превосходными картами, изготовленными ведомством генерала Ланка. На каждой карте стоял его личный штамп. Штабные офицеры круглыми от изумления и восторга глазами разглядывали карты, клали их на столы и осторожно разглаживали руками. Только и слышно было:
— Ох ты!
— Вот это да!
— Быть не может!
— Смотрите, а вот наша река! А вот лощина, где наши пушки в позапрошлом месяце утонули!
— А вот здесь рядом то проклятое болото, помните?
— Эй, смотрите-ка, здесь какие-то знаки. Карандашом сделано. Судя по всему, их недавно нанесли.
— Знаки?
— Вот сапог нарисован, вот фузея, а это лошадка как будто.
— Хо-хо! Да это же неприятельские военные части обозначены! Вот пешие батальоны. Вот конный полк. Все понятно! Теперь знаем, куда стрелять.
— Неужели? Даже не верится.
— А это именно так. Вот, кстати, расположение их недавнего штаба — карта и циркуль.
— Где?
— Да вот, вот.
— Ух ты!
— Жаль, конечно, что их штаб отступил. А то бы накрыли тепленьких!
— Но все равно — карты шикарные!
— А кто спорит?
— Ну и дела!

В стороне, у стенки, гордо стоял лейтенант Винк. Каждого проходящего мимо офицера он хватал за лацкан и спрашивал:
— Ну что?! Как мои разведчики работают?
И каждый офицер считал своим долгом пожать Винку руку и сказать: «Отлично сработано, лейтенант!»

— Знаете, — сказал Галик друзьям, когда они шли квартироваться в новую палатку в батальоне Винка, — мне понравилось бегать из армии. Уж очень ловко это у нас получается.
— Насчет ловкости не знаю, — сказал Арик, — но не пора ли проделать это окончательно?
— Домой хочу, — вздохнул Валик.

Глава 5 Задание генерала Раса

Генерал Рас, невысокий, худощавый, резкий в движениях, походил на сержанта Подорогу лишь одной деталью — один глаз у него был заметно меньше другого. Только в отличие от сержанта прикрыт у него был левый глаз. Да и причина этой асимметрии была иная. Много лет назад при осаде неприступной вражеской крепости Бор-Бор молодой полковник Рас с обнаженной шпагой в руке смело ворвался на вражеский бастион. И в это время осколок гранаты ударил его в переносицу возле левого глаза и вышел наружу через лоб. Много дней провел полковник в бреду на койке походного лазарета. Врачи отказались от него и ждали скорой смерти. Но вопреки всему упрямый полковник выжил. Глаз его чудом не вытек, хотя видеть стал намного хуже. Высоко на лбу, там, где когда-то вышел осколок, образовалась суровая ямка. Было еще одно следствие — куда-то пропали необыкновенный юмор и непробиваемое веселье Раса, прославившие его на всю армию. Но полковник не горевал. Едва оправившись, он, став более сосредоточенным и суровым, снова ринулся в бой, успешно командовал полком, потом дивизией, а затем ему доверили целую армию. Он получил звание генерала. Внешность его тоже пострадала не сильно. Даже наоборот. Хищный правый глаз стал видеть далеко и цепко, остатки некогда черных волос стояли торчком, похожие на разрозненные перья. И весь облик генерала нередко напоминал мудрого и встревоженного орла.
Генерал не любил бывать при дворе, не слишком жаловал короля Вивана и с нескрываемым презрением относился к Совету Восьми, полагая всех вице-королей негодяями, ворами и дураками. Правители, в свою очередь, терпеть не могли генерала, но сместить его не решались.
В армии же многие офицеры только одобрили, если бы генерал Рас совершил государственный переворот, разогнал королевскую шайку и захватил власть. Но сейчас все помыслы генерала были заняты одним — как отразить нападение коварного и сильного врага, нагло вторгшегося в пределы отечества.

Многих своих солдат генерал помнил по именам.
А сержанта Подорогу не только помнил, но искренне любил. Когда-то они первыми ворвались в крепость Бор-Бор — полковник и рядовой солдат. Полковнику пробило осколком голову, а солдату грудь навылет. Вместе они валялись в лазаретах, вместе смотрели в глаза смерти. Потом жизнь разлучила их — разные войны, фронты, армии. Генерал много лет провел в опале. Сержант на какое-то время из пехоты попал на торговый флот, где не на шутку бился с пиратами. Но вот прошли годы, и они снова вместе и снова воюют.
Принимая переформированные части, генерал неожиданно увидел сержанта, поспешил к нему, обнял и расцеловал. Для облегчения сего процесса здоровенному сержанту пришлось немного присесть. Разговорились. И размякший сержант в числе прочего рассказал генералу о трех молодцах, которых перехватил у него лейтенант Винк...
— Просил-то на время. А теперь не возвращает.
— А, это те самые крестьянские пареньки? Наслышан, наслышан.
Подорога удивился. Без году неделя в армии, а о них уже и командующий слыхал. Ну и ну!
— Так ты говоришь, они у Винка? Хочешь вернуть?
— Хочу, господин генерал.
— Ладно уж, какой я тебе господин? Старый армейский товарищ! Понятно?
Мимика сержанта, внутренне одобрившего подобную фамильярность, но внешне и не собиравшегося на нее откликаться, была бесподобна. Генерал ее оценил. Потрепав по плечу старого служаку, он сказал:
— Вот что, мой старый добрый Подорога. Я тебе их сейчас не отдам. Самому нужны. Спасибо, что ты их нашел.
Еще один каскад мимики взволнованного начальственным теплом сержанта.
— Ну и славненько, — сказал генерал.
Он глазами нашел в толпе своего адъютанта. Тот мгновенно оказался рядом.
— Стало быть, так, сынок. Завтра доставить мне в штаб троих солдат. Имена и где их искать — это тебе скажет мой добрый старый друг.
Молодцеватый подполковник извлек из висевшей на боку планшетки маленький блокнот, огрызок карандаша и вопросительно взглянул на сержанта.
— Итак, их полные имена?
Сержант тяжело вздохнул.
— Полные? Ах, подполковник, что вы хотите от старика? Память-то уже не та. А списки я с собой не ношу.
Но сержант лукавил. По цепкости памяти он мог поспорить с кем угодно. Постучав себя кулаком по лбу и выбив воображаемые искры, он вдруг сказал ровным голосом:
— Пишите. Значит, так — рядовые Арий Кустица, Галлий Мартин, Валентин Силован, второй отдельный батальон лейтенанта Мариса Винка.
— Угу, — бормотал адъютант, слюнявя карандаш и записывая имена большими кривыми буквами, — разыщем голубчиков.

Легонько подталкивая друг друга и отчаянно робея, три друга вошли в просторную походную палатку генерала Раса. Генерал сидел за раскладным столиком и что-то измерял на карте.
— Господин генерал, — раздалось нестройно, — рядовые третьей роты при втором отдельном бат...
Генерал встал, откладывая циркуль, и поднял руку. Солдаты тут же замолкли.
— Ну, ребятушки, служите?
— Служ-е-веч-ству-клю! — пророкотали три голоса.
— Молодцы, вижу, вижу. А на серьезное дело готовы?
Друзья переглянулись.
«Не знаю», — сказал один, «Наверно», — сказал второй, «Готовы», — сказал третий. Вместе это прозвучало так:
— Нз-вн-товы...
— Ага, — сказал генерал, — ну что ж, так и будем считать. Идите-ка сюда.
Он вернулся к столику, присел. Солдаты робко приблизились, а Галик даже осмелился взглянуть на карту через плечо командующего.
— Это что? — спросил генерал и ткнул циркулем в какой-то кружок.
Все трое лишь неслышно сопели.
— Это славный город Лама, третий по величине в нашем пространном государстве, — весело сказал генерал. — Слыхали про такой город?
Солдаты засопели громче, что можно было понять так: «Ну как же... Конечно... Кто ж не слыхал!»
— Но сейчас, — генерал мгновенно посуровел, — он занят войсками противника. Жители его изнемогают под гнетом захватчиков. Что мы должны сделать?
— Мм-м... Значит... Это...
— Правильно, мы должны его освободить. Пороховой завод, два конных завода, оружейные мастерские, кузница особой булатной стали, первоклассный винокуренный завод — все это принадлежит не нам. Все это в руках жестокого и коварного врага. Можно с этим смириться?
— Мм-м... О! У-у! Э!
— Верно говорите, не можем. Есть у нас силы освободить его сейчас?
— Э... У... О!
— И здесь вы правы, нет у нас таких сил.
— Оу!
— А что у нас есть?
— Мм-м... Ну... Это...
— Правильно, смекалка, ум да смелость. А смелость — она города берет. Верно?
— Но нас всего трое. Что мы можем там сделать?
— Вы можете сделать главное — подать сигнал.
— Сигнал?
— Да, к восстанию. Понимаете ли, там почти все готово. Народ тайно вооружился. Так мне, во всяком случае, доложили. Надеюсь, что не врут. Но группы разобщены. Объединять их, терпеливо плести связующую сеть, — на это нет времени. Нужен единый сигнал, простой и ясный. Такой, чтобы весь город увидел. И тогда народ восстанет.
— Что же это за сигнал? И как его подать?
— А вот этого я и сам не знаю. Отсюда-то не видно. Хорошо бы пороховой склад взорвать. Вот уж сигнал так сигнал. Но пороховой склад охраняют с особым тщанием, — Генерал вздохнул. — Ладно. Разберетесь на месте. Главное — сигнал! В этом и суть, и тонкость вашего задания. Вы молодые, сметливые. Что вам объяснять?
— Понятно, — хором протянули Арик и Галик. Валик лишь сопел.
— Мне о вас сказали столько лестных слов. Я на вас надеюсь.

Генерал распорядился забросить в Ламу несколько независимых отрядов. Еще один не помешает, подумал он. При этом генерал поступил тонко и хитро. Командиру каждого из восьми отрядов (иные достигали тридцати человек) он ничего не сказал о других отрядах, внушив, что только от него одного он ждет решающего успеха. Так же он поступил и с тремя молодыми солдатами. Он не желал, чтобы у кого-то из посланных на столь нелегкое дело была даже тень надежды на других. Каждый должен думать, что все зависит только от него.
Генерал подробно рассказал о положении в городе. Его жители организовали тайное производство холодного и огнестрельного оружия и уже неплохо вооружены. Старые мастера изготовили даже арбалеты. Почти из каждого окна города намечен сектор обстрела. Казармы, где ночуют оккупанты, в решительный миг будут надежно блокированы телегами и мешками с песком. Узкие улицы перекроют баррикады. Короче, все готово к восстанию, но нужен хороший повод. К тому же жители должны почувствовать, что они не забыты. Вот почему в город должен проникнуть отряд с большой земли, пусть даже сам отряд будет крохотным. Важен символ!
Трое друзей не слишком хорошо понимали значение красивого слова символ , но с генералом были согласны. Уж очень внушительно произносил генерал это слово — символ! Только вот становиться этим символом , этим маленьким отрядом, который кинут в самое опасное дело, им не слишком-то хотелось. Но сказать этого вслух они не могли.
Когда они вышли, Валик неожиданно надул щеки и сказал с нарочитой весомостью:
— Я все понял. Мы освободим этот город, и тогда генерал отпустит нас домой.
— О, — сказал Галик, — наш мощный друг прямо на глазах становится мыслителем и стратегом.
— Чудеса, да и только, — подтвердил Арик.
— Друзья мои, а вы, часом, не смеетесь ли надо мною? — Валик резко остановился.
— Да ты что? Как можно? — хором заверили его два друга.
— Смотрите, а то пойдете в Ламу без меня.
— Ни за что! — закричали Арик и Галик.

В отделе разведки и тайных операций им подобрали потертую городскую одежду. И солдаты мгновенно превратились в обыкновенных парней. Когда они втроем оказались на пустынной пыльной дороге, без красивых мундиров, без шляп с оранжевым пером, без бряцающей у пояса шпаги, они почувствовали себя такими потерянными, такими одинокими. Куда они идут? Зачем? Их охватило очередное искушение бежать подальше от этой войны. Бежать куда глаза глядят. Да, конечно, они уже находились под обаянием генерала Раса. Им неприятно было думать, что они способны обмануть надежды старого вояки. Но им все еще казалось, что это не их война. Ведь как славно в их далекой, затерянной в лесах деревне. Пусть короли разбираются сами! Зачем они отнимают жизни у простых крестьянских ребят?
Впереди, там, где у старой ветлы дорога поворачивала направо, стоял человек в крестьянской робе и надвинутой на глаза шляпе. Друзья робко приблизились и не поверили своим глазам.
— Кто это? — прошептал Валик.
— Господин сержант? — пробормотал Арик.
Галик первый все понял и молчал.
— Не ждали? — Пожилой человек в робе и деревянных башмаках приподнял шляпу, посмотрел сурово.
— Господин сержант? — повторил Арик громче.
— Он самый, — подтвердил человек и вдруг широко улыбнулся, сдвинув шляпу на затылок. — Имею приказ возглавить ваш маленький отряд. По порядку рассчитайсь!
— Ура, — еле слышно сказал Галик.
— Ура! — чуть громче повторил Арик.
— Ур-р-р-а!!! — во всю мочь завопил Валик.
— Ну-ну, — добродушно сказал сержант, — выполняйте приказание.
Три паренька в потертых куртках и поношенных башмаках быстро встали в ряд.
— Слушай мою команду! Идем в город Ламу, прикидываясь бригадой бродячих торговцев. По прибытии в город освобождаем его от врага. Все понятно?
— Так точно, — хриплым шепотом сказали друзья.
— Не слышу бодрости в голосе! — Левый глаз сержанта грозно засверкал.
— Так точно! — заревели все трое.
— Вот так уже лучше, — сказал сержант. — Вольно! В город Ламу пешком шаго-о-м арш!
Шагая за широкой спиной сержанта, друзья чувствовали, что настроение их поднимается. И это несмотря на то, что мысли о побеге пришлось задвинуть куда-то в самую глубь сознания. А сержант не сказал своим молодым подчиненным, что он сам упросил генерала Раса назначить его старшим в эту крохотную группу. Уж очень ему не хотелось отпускать на столь опасное дело не слишком опытных новобранцев без опеки и поддержки. Новобранцев, которых, как ему казалось, он уже почти полюбил. Надо сказать, что генерал не сразу согласился послать сержанта в тыл врага. Ему было жаль старого воина.

Глава 6 Падение истукана

Проникнуть в город оказалось не слишком трудно. В одной из ближайших к городу деревень парни вместе со своим старым дядькой (так они теперь называли сержанта) за шесть серебряных монет наняли телегу с осликом и накупили товару, какой смогли найти, — глиняных горшков, деревянных ступок, раскрашенных свистулек. В полуразоренной деревне удалось найти и немного провизии, совсем немного, так, чтобы не протянуть ноги с голоду. Под высокий сноп сена, занимавший три четверти телеги, они запрятали купленные у местного кузнеца десяток шпаг, три фузеи, мешочек с порохом и пулями и отправились в Ламу на старый рынок. У городских ворот дядька сунул суровым усатым стражникам шмат сала, жбан кваса и три глиняные свистульки. Стражники мгновенно подобрели, от свистулек отказались и, раздвинув алебарды, без затей пропустили в город трех славных молодых торговцев и их пожилого наставника.
Шагая за телегой по узким улицам, ребята с небывалым интересом рассматривали город. Им очень понравились крутые черепичные крыши с боковыми окошками и частоколом каминных труб. Попадались очень высокие дома — в три и даже в четыре этажа. Но особенно их поразила башня возле старой церкви. Ее шпиль уходил, казалось, в самое небо. Закинув голову, Валик удивленно разглядывал флюгер на кончике шпиля.
— Эй, шляпа свалится, — поддел его Галик.
— Небось не свалится, — важно ответил Валик, но схватился за поля обеими руками.
Народу на улицах было немного. Всякий прохожий смотрел себе под ноги и торопился прошмыгнуть незаметно. Зато чужеземные солдаты группами по двое и по трое топали своими сапожищами уверенно, глядели весело, а то даже и нагло.
— Хм... — пробормотал сержант, — ну и рожи! Вот что, ребятки, вы на них особенно не глядите и взглядом не встречайтесь. Авось, пронесет нелегкая.
На главной городской площади напротив островерхой ратуши с красивой фигурной башенкой, на брусчатом взлобье, стояла огромная статуя из черного мрамора, изображавшая человека с тяжелым и мрачным лицом. По всему было видно, что статую установили совсем недавно. У подножия еще даже не был убран строительный мусор. Редкие прохожие бросали исподлобья на мраморного идола взгляды, полные ненависти. Нетрудно было догадаться, что мраморный гость изображал собою неведомого и грозного Правителя. Подобные истуканы попирали центральные площади многих столиц мира, куда успели добраться армии завоевателя.

На одной из площадей собралась толпа. Ребята с любопытством приблизились, но тут же отпрянули в ужасе. На нескольких рядом поставленных телегах вершилась казнь, текла кровь. Казнили нескольких человек. Раздался глухой удар топора. Вслед за этим палач поднял отрубленную голову и показал ее толпе. Валик стоял дальше всех. Но все же он побледнел и зашатался.
— Каждый день одно и то же, — сказал кто-то невдалеке от них.
— Кого на этот раз? — спросил женский голос.
— Говорят, тайно порох изготавливали, — ответил мужской голос, — на заброшенном пороховом заводе.
— Кто ж их выдал?
— Рассказывают, нашли секретное письмо. Промокший конверт с сургучными печатями. Прямо в канаве. Или где-то в поле. А там и адрес, и имена...
Услышав эти слова, Валик побледнел еще больше, а Галик схватил руку Арика и сильно ее сжал.
— Не может быть, — прошептал Арик.
— Письмо... — запинаясь, пробормотал Валик, — мы выбросили этот конверт... Это мы виноваты...
— Неужели? — горячо шептал Арик. — Не может быть!

В тяжелой задумчивости шагали они вслед за телегой, сосредоточенно глядя то в спину сержанта, то себе под ноги. На рынке оказалось неожиданно оживленно. Ревели ослы, ржали редкие лошади, тявкали собаки. Сновали женщины с корзинами. Они пришли на рынок купить кой-каких припасов. Торговля у ребят и их дядьки пошла успешно, поскольку они не заламывали цену, и к вечеру тележка почти опустела. Осталась лишь внушительная охапка сена. На ней они и задумали ночевать. Тележку загнали под навес, послушному ослику подкинули немного свежего сена, которое он тут же принялся мирно жевать. Рынок закончил свою работу, местные торговцы разбрелись, и только несколько приезжих крестьян, не успевших распродать свой товар, устроились на ночевку. Еще одна телега, оставшаяся на ночь, не вызвала ни у кого подозрения. Дядька, кряхтя, забрался на свою телегу и принялся набивать трубку, которую он мечтал выкурить перед сном.
— Смотрите не спалите наше сено, господин сержант, — сказал Арик.
— Тс-с, дурачок, — зашипел Подорога, — какой я тебе сержант? Называй меня дядько, понял?
— Так точно, дядько, — улыбнулся Арик.
— Отставить военное обращение!
— Есть оставить военное обращение!
Подорога что-то проворчал, улегся на сено и занялся своей трубкой.
Друзьям совершенно не хотелось спать. До комендантского часа еще оставалось минут сорок, и они решили разведать окрестности. Сержант хотел было запретить им отлучаться, но передумал и лишь шепнул вслед, чтобы они через полчаса были у телеги. Обрадованные ребята мгновенно смылись.
Бродя по вечернему городу и тревожно оглядываясь, друзья присели на холодные ступени ратуши. Вход в красивое мрачноватое здание был наглухо закрыт. Штаб завоевателей был расположен в другом квартале. Там горели факелы и ночные фонари, слышался стук подков, бряцание шпор, отрывистые команды. Здесь же стояла тишина. Черные жестяные драконы водостоков под крышей ратуши неслышно разевали свои сухие рты. Площадь была пуста. Свет поднявшейся луны играл на выщербленной брусчатке, покрывал узорчатым серебром восьмиметрового каменного завоевателя. На этот раз черты его лица показались ребятам особенно страшными. Каменный идол смотрел на них, улыбаясь одновременно издевательски и грозно.
— А не свалить ли нам его, пока делать нечего? — шепотом сказал Галик.
— Такого красавца? — спросил Арик. — В самый раз. Туда ему и дорога.
— А как это сделать? — взволнованно просипел Валик. — Мне с таким не справиться.
— А мы для чего?
— Вы? Думаете, сможете помочь?
— Именно так и думаем. Твои, друг, мускулы. Наши нервные клеточки. Знаешь, такие серые клеточки в мозгу?
— Предположим. И что дальше?
— А дальше просто — подточим его ноги кинжалами, и он сам рухнет.
— Это камень-то подточим? — засомневался Валик.
— Это мрамор, мой друг. А он мягкий. Во всяком случае, хороший нож его возьмет.
— Да? Неужели? Ну, давай попробуем.
Три друга, воровато оглядываясь, пересекли площадь, взобрались на гранитное подножие и уселись в ночной тени у ног великана. Валик извлек свой кинжал и слегка ковырнул голенище мраморного сапога.
— Смотри-ка, берет! — воскликнул он. — Вон какая царапина!
— Тише ты! — прошипел Галик. — А я тебе что говорил?
В этот миг они совершенно забыли про комендантский час, про то, что им нужно возвращаться. Им даже в голову не пришло, что они нарушают приказ сержанта, который велел им через тридцать минут быть на месте.
Арик и Галик достали свои ножи, и все трое, согнувшись в три погибели, принялись за работу. Белая мраморная крошка посыпалась им на колени. Луна то освещала их работу, то пряталась в зеленые туманные облака.
— Смотри-ка, — удивился Валик, — мрамор черный, а крошка белее снега.
— Так всегда бывает, — прошептал Галик. — Вспомни, когда мы в играх иногда разбивали камни разного цвета, крошка всегда сыпалась белая.
— Твоя правда, — сказал Валик.
Арик молча трудился.
Приближалось утро. Один сапог был почти полностью перерезан, другой изгрызай ножами более чем наполовину. Еще немного — и холодному каменному гиганту не устоять. Но внезапно раздались шаги и звон оружия, на площадь вступил отряд утренней стражи. Как ни вжимались в мрамор ребята они были обнаружены и арестованы. Когда стража приближалась, они, не сговариваясь, сунули свои короткие кинжалы в небольшое углубление между сапогами истукана и присыпали их мраморной крошкой. В предрассветной мгле стражники ничего подозрительного не заметили, они лишь грубо схватили троих друзей и поволокли в комендатуру.
Утренний ветер гнал по брусчатке сухую пыль. Внимательный глаз мог бы заметить, что при порывах ветра каменный гигант начал слегка раскачиваться и словно бы печально постанывать. Но пуста была площадь, и некому было увидеть это.
До полудня ребята просидели в холодном подвале. Появившийся помощник коменданта города, лысый коротышка с неприятным жестким блеском в глазах, допросил их на ломаном языке и распорядился за нарушение комендантского часа дать каждому двадцать ударов кнутом. Экзекуция была назначена на пять часов пополудни. До этого времени им предстояло промаяться все в том же подвале.
Когда их после допроса вели по каменным ступеням вниз, на одном из поворотов они буквально застыли от ужаса: мимо них со связанными руками и окровавленным лицом проволокли их «дядьку» — сержанта Подорогу. Сержант увидел всех троих, но не сказал ни слова. Их же собственные губы в тот момент словно сковал мороз.
«Сержанта тоже схватили? — пронеслось в голове у каждого. — Как? Почему?»
Они не знали, что в их отсутствие сержант успел установить контакт с местными повстанцами. В четыре утра, время самого сладкого сна, четыре человека пришли за оружием. Только сержант начал потихоньку доставать из-под сена ружья и шпаги, как неожиданно нагрянула стража.
Случилось это потому, что военному коменданту города полковнику вражеских войск Нозано в эту ночь совершенно не спалось. Он был прекрасно осведомлен о том, что отдельные кучки городских безумцев тайком копят старое оружие, надеясь поднять восстание. Но это его не беспокоило. Эти слабоумные идиоты собираются сражаться с ним! С его солдатами, лучшими во всей империи! С его тайной разведкой и непревзойденными шпионами. Нозано с сардонической улыбкой ждал выступления этих дураков. Без малейшего сожаления он зальет город кровью.
Просидев почти до рассвета над докладом в ставку Правителя, в котором он описывал стратегическую важность захваченной им Ламы, он отложил скрипучее перо, посмотрел на молочное марево за окном, и оно вызвало у него внезапное раздражение и даже тревогу. А вскоре тревога переросла в страх. Пламя двух горящих свечей затрепетало. Из всех углов полезли страшные тени. Преодолев минутную слабость, комендант встал, подошел к дверям и запер их на массивный кованый крюк. Мера предосторожности была излишней, никто без его сигнала не посмел бы войти в кабинет, который охраняли неусыпно двадцать солдат, а еще сто заняли караул вокруг дома. Но тут работала психология. Прежде чем производить магические пассы, он должен быть уверен, что на его личное пространство никто не посягнет.
Вернувшись к черному резному бюро, Нозано ключиком отпер потайной ящик и извлек на свет плоскую шкатулку из черного дерева, на крышке которой была искусно вырезана раскрывшая рот жаба, которая собиралась проглотить изготовившуюся к прыжку змею. Полковник сосредоточенно смотрел на шкатулку в течение долгих двух минут, а потом взял ее в руки и трижды тряхнул. После этого осторожно поставил на бюро и медленно открыл. На дне лежала земля с могилы Великого тритона. Кое-где серая землица превратилась в пыль, а кое-где собралась в комочки. Нозано умел читать возникавший от тряски рисунок, каждый раз предсказывавший новости — хорошие или дурные. На этот раз новости были дурные. Нозано уставился на три комочка земли. Что-то было не так. Он вновь сосредоточился. Комочки ползли прямо на него. Ползли беспечно, нагло и враждебно. Неужели кто-то новый проник в город? Кто-то новый и опасный. Тот, о ком он не имел понятия. Кто это? Сколько их? И почему он, непобедимый Серхио Нозано, их боится? Не бред ли это?
Нет, ждать он не будет. Он даст им бой. Кому именно? Там будет видно.
Нозано нацепил на пояс свою длинную шпагу и лишь после этого откинул крюк. Затем он схватил с верхней полки бюро колокольчик и резко потряс его. Вбежавшему дежурному офицеру он отдал короткий приказ: провести стремительную облаву во всех общественных местах — в трактирах, харчевнях, гостиницах и, разумеется, на рынке.
— Кого ищем, мой полковник? — спросил офицер.
— Негодяев, — хрипло сказал Нозано. — Троих негодяев, беспечных и наглых.
— Понятно, — молодцевато бросил офицер, хотя на самом деле ничего не понял.
Солдат тут же подняли из казарм, и они, не выспавшиеся и злые, двинулись по узким городским улицам, грохоча сапогами и гремя алебардами и ружьями. Впереди маленьких отрядов семенили соглядатаи. Весь день они сидели по трактирам да харчевням, прислушиваясь да принюхиваясь, а теперь с кривыми ухмылками показывали солдатам те заведения, которые следует обыскать с особой тщательностью.
Несмотря на их усилия, общий улов стражников оказался не слишком большим. Были схвачены несколько подвыпивших гуляк, несколько подозрительных человек на рынке, которые собирались незаконно торговать оружием, двоих юношей застали в трактире «Путеводная звезда» за чисткой старинного пистолета. Схватили и бедную трактирщицу, в спальне которой висела заржавевшая шпага ее покойного мужа, бывшего капитана городской стражи. Основные отряды повстанцев не были затронуты. Затаившись, они ждали команды, какого-то общего сигнала, но не догадывались, с какой стороны этот сигнал поступит и когда. Прошло беспокойное утро, потянулся хмурый день. Часы на ратуше пробили половину пятого пополудни. На этот раз местом экзекуции была выбрана главная площадь города, на которой стояла статуя Правителя. На площади начал собираться народ. Одни шли добровольно, других подталкивали расставленные по всем углам солдаты оккупационного войска.
Когда троих друзей, предварительно скрутив им руки колючей веревкой, привели на ратушную площадь, они с удивлением и даже с некоторым ужасом увидели, что вплотную к статуе Правителя пристроен довольно просторный деревянный помост с одиноким столбом и небольшой перекладиной, с которой свисала веревочная петля. Можно было также разглядеть длинную горизонтальную колоду, а невдалеке от нее массивный кругляк, похожий на черный лесной пень. Возле помоста в окружении солдат стояли десять понурых человек. Руки их были связаны.
Помощник коменданта взобрался на помост по специальной лесенке, при этом ножны его непомерно большой шпаги сухо стучали по каждой ступеньке. Картинно опираясь о столб виселицы левой рукой, а правую держа на эфесе шпаги, он громко объявил, что наказанию кнутом за различные прегрешения — нарушение комендантского часа, незаконное хранение оружия, а также воровство на городском рынке — сегодня будут подвергнуты одиннадцать человек, а еще двое преступников, готовивших заговор против войск великого Правителя, осуждены на смертную казнь. Одному отсекут голову, а второго сунут в петлю, и пусть он повисит недельку в назидание всем остальным. При этих словах помощник коменданта ударил рукой по столбу. Веревка дрогнула и качнулась.
У троих друзей мурашки пошли по коже. Какое-то время они не могли отвести глаз от двоих мужчин, стоявших в кольце стражников и связанных особенно тщательно. Лица осужденных на смерть были сосредоточены и спокойны.
Народ на площади волновался, слышались отдельные нестройные выкрики, женский плач и, как ни странно, даже чей-то смех. Какие-то мужчины в толпе перемигивались, нервно поправляли свои береты и шапки и, казалось, что-то прятали под плащами и куртками.
— Тихо! — заорал помощник коменданта.
Появился главный палач. Вышагивал он с особым достоинством. Впечатлительный Галик не мог отвести взгляда от его мощных ног, одетых в красные рейтузы и низкие черные остроносые сапожки. Икры палача были похожи на небольшие красные арбузы, поставленные на черные кривые стаканы. Два младших палача несли его орудия — два свернутых кнута и огромный топор с длинной прямой рукояткой.
На помост вывели первого из осужденных, худого парнишку с испуганными глазами. Младшие палачи кинулись на него, положили животом на длинную колоду и обнажили у бедняги спину. Главный палач взял в руки один из свернутых кнутов и ловко тряхнул его. Кнут выстрелил, словно тонкая длинная змея с раздвоенным языком. Палач усмехнулся.
На мгновение на площади стало совсем тихо.
Палач замахнулся. Кнут засвистел. Удар, еще удар. Послышался сдавленный стон истязаемого.
В толпе раздался женский голос:
— Гады, они же забьют этих мальчиков... Долой мучителей!

Внезапно по толпе прошел шорох. На помосте появился высокий худой человек с очень бледным лицом, напоминавшим хищную птицу. Его длинный черно-зеленый плащ струился водопадом, глаза горели мрачным огнем.
— Сам комендант! — проговорил кто-то в наступившей на миг тишине.
Палач приостановил экзекуцию.
— Долой! — произнес еще кто-то сдавленным голосом.
Комендант оглядел бескрайнюю толпу, ряды застывших солдат.

Предыдущая страница 3 Следующая страница


Волшебная реликвия 4

— Долой Правителя! — Тонкий голос из толпы прозвучал не слишком убедительно. — Долой статую! Не нужен нам этот идол!
Комендант тяжело усмехнулся:
— Он вам нужен.
— Нет! Никогда!
— Вы сами не знаете, насколько он вам нужен. Вы полюбите его.
— Нет! Долой! Все равно скинем!
— Смиритесь, несчастные! Этот великий человек поставлен здесь на века!
Площадь мрачно затихла.
«Века... века... века...» — разнесло эхо.
— Палач, продолжай свое справедливое дело! — громко и четко сказал военный комендант.
«Эло... елло...» — повторило эхо.
Избитого паренька с окровавленной спиной солдаты поволокли с помоста вниз. Один из младших палачей, человек с кривым носом и такой же кривой улыбкой, подал знак стражнику с алебардой и стал приближаться к осужденному, стоящему с края. Им оказался Валик. «Ва-ва», — произнес Валик, поняв, что наступает его очередь. Зубы его сами собой застучали. Арик ткнул его связанными руками в бок, что означало «Держись!». Но Валик неожиданно повел себя иначе. Как только его втолкнули на помост, он отпихнул стражника, стоящего сзади, и резко выставил вперед связанные руки, на которые наткнулся младший палач с кривым носом. Воспользовавшись его замешательством, Валик побежал. Тот кинулся следом, споткнулся о лежащий топор и растянулся на помосте во весь рост. На площади грохнул смех, раздалось улюлюканье. Упавший палач резво вскочил на ноги, отряхнул свой зеленый кафтан с красными отворотами, натянул на лоб сползший капюшон, кивнул своему товарищу, и они вдвоем кинулись за беглецом. Валик тем временем добежал до противоположного края помоста, глянул вниз, где торчали алебарды стражников, и остановился у черной статуи Правителя. Там он на секунду застыл, не зная, что делать дальше. Ясно было одно — ему совершенно не хочется ложиться под кнут палача. Это было зрелище — голова Валика, парня весьма рослого, доходила только до колена мраморного идола. Оба младших палача, пригнувшись, широко расставив руки и противно ухмыляясь, приближались к беглецу.
— А-а! — громко заревел Валик и от отчаяния изо всех сил двумя руками ударил статую по черному голенищу сапога. Мраморный гигант в первое мгновение не отреагировал. Но уже в следующее мгновение раздался сухой громкий треск, почти выстрел, статуя покачнулась, застыла, словно задумалась на миг, а затем, описав головой гигантскую дугу, рухнула, издав тяжелое уханье и подняв столб пыли. Площадь оцепенела. Пыль потихоньку оседала. Комендант не верил своим глазам. Растерялись и вражеские солдаты, особенно те, которые чуть не были погребены под мраморными обломками. С суеверным ужасом смотрели они на силача, одним ударом сокрушившего каменного гиганта.
Валик и сам был потрясен. Осыпанный белой мраморной крошкой с ног до головы, он был похож на стройного языческого бога. Давид рядом с поверженным Голиафом. Но площадь не заметила его растерянности. Перед нею стоял герой.
— Ура нашему силачу! — пронзительно крикнул высокий женский голос.
— Ура герою! Ура! Долой! — нестройно зазвучало в толпе.
— Бей захватчиков! — раздался вопль.
На этот раз он прозвучал убедительно.
На секунду наступила тишина, затем разом взревела тысяча глоток и, казалось, задрожала земля.
Очнувшийся Валик нагнулся и стал шарить связанными руками в мраморной пыли. И вскоре его пальцы нащупали спрятанный накануне нож. Кто-то толкнул его в спину. Он затравленно оглянулся и увидел бешеные от восторга глаза Арика.
— Кинжалы! Где тут наши кинжалы? — срывая голос, шептал Арик.
— Режь веревку! Быстрее! — раздался голос Галика, протягивающего связанные руки.
Долго уговаривать Валика не пришлось. Удар ножа, второй — и веревка слетела у Галика с запястий. Он нашел свой кинжал и быстро перерезал веревки на руках у друзей. Они выпрямились и огляделись.
На площади творилось что-то невообразимое.
Трешали выстрелы из пистолетов. Из окон домов высунулись стволы ружей. После каждого выстрела вылетало белое облачко дыма. Постепенно дым заволакивал площадь. Горожане размахивали ножами, а иные даже шпагами. Вся площадь напоминала пришедшую в движение огромную театральную сцену. Отсюда, с помоста, все это выглядело совсем не страшно. Скорее как-то весело и возбуждающе. «Не зря говорят — театр военных действий», — мелькнуло в голове у Арика.
Но солдат противника почти уже не было видно. В страхе они бежали, побросав алебарды, фузеи и шпаги. Многие, не зная, куда бежать, сдавались в плен. Тех же, кому удалось добраться до городских ворот, задерживали отряды городской самообороны.
Из тюрьмы выпустили пленников. Ребята кинулись искать своего командира. Тяжелая дверь из почерневшего дерева, железная решетка. Где он? Где? Еще одна мрачная дверь! А где ключ?
— А вот ключи, охранники побросали.
— Какой же? Погоди... Этот... Нет, вот этот. Кажется, подходит.
Заскрипел ржавый замок. Из холодной камеры вышел сержант.
— Дядько! Вы ли это? — закричал Галик.
— Я это, я. — Сержант улыбнулся распухшими губами. — Ловкие, черти!

Помощника коменданта посадили в тот самый подвал, в котором еще недавно грустили Арик, Галик и Валик. Вооруженные горожане бегали по всему городу и искали коменданта. Но худой и суровый комендант Нозано бесследно исчез.
Валик, в возбужденных глазах которого возник на секунду образ высокого мрачного человека в плаще, преследовал его, схватив по дороге кем-то брошенную шпагу. Он добежал до цитадели, небольшой крепости в самом центре Ламы, промчался по переходам и галереям замка в южной части цитадели, потом по проходам, где стальные решетки перегораживали путь. Кое-где были выломаны прутья, в других местах решетчатые двери были просто открыты. На одном из поворотов он почти догнал человека в плаще. Но в последнюю секунду шпага Валика провалилась в пустоту. Валик с изумлением смотрел на узкий коридор, заканчивающийся глухим каменным мешком. Куда делась фигура в плаще? Провалилась в тайный люк? Или нечистая сила помогла?
Когда растерянный Валик, волоча ставшую ненужной шпагу, вышел на освещенную факелами площадь, толпа встретила его приветственным гулом.
На следующий день срочно созванный городской совет свободной Ламы, заседающий в парадной зале ратуши, среди прочих неотложных дел выдвинул неожиданную идею — вместо свергнутой статуи завоевателя поставить на ее месте фигуру героя, своим мошным ударом положившего начало освобождению города. Несколько именитых граждан Ламы уже выпытывали у Валика его полное имя и детали его славной биографии.
— Валентин Силован, — запинаясь, ответил Валик, сам удивившийся звучанию своей фамилии. Но больше он ничего не сказал.
Три скульптора вызвались лепить юного героя — два могучих бородатых старика в фартуках и юноша в бархатной курточке с длинным носом и вертлявой шеей. Не дожидаясь решения конкурсной комиссии, они ходили вокруг смущенного Валика с картонками и угольными карандашами и пытались делать первые наброски.
Арик и Галик радовались вместе со всеми, но на самом деле тоже были немного смущены, хотя и по другой причине. Конечно, им было бы приятно увидеть своего друга в камне или бронзе, но от некоторой ревности в душе освободиться они не могли. В конце концов, пилили мраморные сапоги они все втроем. Они несколько оживились, когда один из членов совета, словно прочитав их мысли, встал и сказал, что если и ставить скульптуру, то уж всех троих друзей вместе.
— Правильно! — горячился юноша в бархатной курточке. — Всех троих! Скульптурная группа! Три измученных врагами героя не склонили головы. Так и назовем скульптуру — «Граждане Ламы».
И он, схватив свою картонку и уголь, принялся словно бы невзначай описывать круги возле Арика и Галика.
— Но ведь они, — послышался голос, — не граждане Ламы.
— Ну и что? — пылко вскричал один из стариков-скульпторов, в волнении стаскивая с себя измазанный глиной фартук. — Примем их в почетные граждане нашего города. У кого возражения?
— Постойте, — встал другой член совета. — Но что скажет батюшка-король? Ведь по законам нашего самого свободного государства лепить и устанавливать на площадях можно только его!
Члены совета поникли прямо на глазах, а все три скульптора разом помрачнели. Картонка выпала из рук юноши с вертлявой шеей.
— Будет вам тратить время на всякие глупости, — раздался в дверях парадного зала добродушный басок внезапно появившегося сержанта, — пусть лучше эти достойные люди лепят и вытесывают из камня красивых женщин, детей и лошадей. — Сержант изобразил в сторону опешивших скульпторов сдержанный поклон, а затем повернулся к своим солдатам. — У нас с вами, парни, срочный приказ — явиться в ставку генерала.

Глава 7 Поиски Сферы начинаются

— Ого, — сказал Валик, — теперь нам дадут по ордену и отпустят восвояси.
— Ну да, — иронично поддержал друга Галик. — Отпустят и еще добавят вдогонку.
— Да ладно вам! — подвел итог Арик.

Валик не догадывался, что отчасти был близок к истине. Генерал Рас, потрясенный тем, как легко был освобожден город Лама, что позволило самым выгодным образом выпрямить линию фронта и укрепить оборону на важном участке, размышлял, что бы ему предпринять, когда под руками есть такие находчивые молодые солдаты. Например, думал генерал, можно послать их на учебу в специальную школу. Там их научат понимать язык врага, грамотно читать военные карты, расшифровывать депеши противника, подрывать мосты с помощью небольшого запаса пороха и многому иному. Идея верная, соображал генерал, но было бы честным дать этим смельчакам хотя бы небольшой отдых. Отпустить их на неделю-другую в родную деревню, где бы они смогли отлежаться на душистом сене и напиться вволю молока. Да, но идет суровая война. Об отпуске ли сейчас думать? И согласятся ли на него сами юные храбрецы?
За этими мыслями застал генерала адъютант.
— Сообщение от командира второго отдельного батальона лейтенанта Винка.
— Да? И что там?
— Винк сообщает, что создал группу по поискам Сферы и просит помощи.
— Поиск чего? — Рас уставился на помощника.
— Сферы, — повторил адъютант менее уверенно.
— Ха! — усмехнулся генерал. — Ловкий какой! Кто ему приказал ее искать?
— Это его инициатива, господин генерал.
— Да, ловкач. Если мои боевые офицеры кинутся на поиски мифической реликвии, то кто будет воевать? А?
Адъютант замялся.
— Так всю армию развалят.
— Но ведь рекомендации искать Сферу исходят из самого дворца, — негромко сказал адъютант.
— Из дворца, — недовольно сказал генерал. — Знаю, что из дворца. С ума они там все посходили. И какой именно помощи он просит, этот ваш Винк?
— Денег, господин генерал.
— Денег просят все.
— Он также интересовался старинными картами. Особенно теми, где указаны острова Южного моря.
— Ну, карты пусть сам ищет.
— А еще опытного шифровальщика.
— А это зачем?
— В его распоряжение попал старинный манускрипт, в котором будто бы говорится о трех возможных путях поиска Сферы. Но текст хитрейшим образом зашифрован.
— Вот как!
— К тому же Винк вышел на след каких-то современных документов по этой проблеме.
— И тоже зашифрованных?
— Разумеется.
В отношении взятого им иронического тона генерал Рас слегка лукавил. На самом деле легенды о загадочной и спасительной реликвии царапали его солдатскую душу. Просто не было времени задуматься об этом всерьез. Генерал был очень даже не глуп, но в некоторых вопросах по-юношески наивен, не слишком начитан и поэтому на самом деле всем сердцем поверил в россказни о Сфере. Впрочем, он, видимо, знал что-то такое, чего не знали другие. Еще в ранней юности он испытал мучительный душевный кризис, после чего год прожил в одном дальнем монастыре, в глухом лесу, в каменной келье, где провел за горячими молитвами много бессонных ночей. Он был ревностным учеником двух мудрых старцев, потихоньку раскрывавших перед молодым послушником тайны этого и некоторых иных миров. Однажды после сурового месячного поста старцы завели с юным монахом неспешную беседу на разные темы. Разговор, в частности, коснулся истории их родного отечества, трудностей, войн, борьбы с жестокими врагами. Что помогало родной стороне отстоять свободу и независимость? Храбрость солдат? Да. Единство народа? Несомненно. Но главное, сказали старцы, это, конечно, вера. Вера отцов, вера дедов, правильное понимание истин неба. А там, где вера, там храмы, там знания, там память веков, там реликвии. Некоторые реликвии нам хорошо известны. Они в самых знаменитых храмах. В больших музеях. В древних хранилищах книг. Их можно встретить порой и в далеких маленьких церквушках. Но есть и такие реликвии, которые в силу разных причин утеряны, и даже память о них почти стерта. Но это могут быть очень сильные и очень важные реликвии. Их еще предстоит вспомнить и найти. Разговор произвел большое впечатление на послушника.
Так бы и катились в молитвах и трудах дни, месяцы и годы монастырского бытия. Но необузданный темперамент юноши мешал ему спокойно и внимательно вникать в новые принципы и новые правила жизни. Постепенно он понял, что высокие монастырские стены тяготят его. Один из старцев между тем скончался, не дожив одного месяца до своего столетия, а второй неожиданно сказал Расу, что он должен покинуть монашескую обитель. Молодой человек пытался возражать, однако старец сказал весьма дружелюбно, но твердо: «Путь отшельника не для тебя, сын мой. Иди в мир смело и свободно, и, Господь даст, ты еще совершишь благие дела во славу отчизны нашей». На этот раз несостоявшийся монах не посмел возразить и уже через месяц оказался курсантом артиллерийской школы. Жизнь среди пушкарей, потом в кавалерийском полку, участие в непрерывных военных походах и жестоких боях, а потом и служба в штабах, где беспрестанно суетились майоры и полковники, не слишком располагала к глубокомыслию, да и читать толстые ученые книги было некогда.
Но на всю жизнь запомнил Рас не только проповеди старых монахов, но и их удивительные воззрения на мир. В частности, они приоткрыли ему глаза на природу реликвий. Один из старцев не уставал говорить ему, что мир не ограничивается тем, что мы видим вокруг, что есть иные миры — и более низкие, и более высокие. И из этих высоких миров в наш грешный мир иногда посылаются слова и вещи. Посылаются для нашего вразумления и пробуждения света в душах наших. Слова такие мы называем символами, а святые вещи — реликвиями. И тот, кто чист и тонок душою, не может и не должен со спокойным сердцем проходить мимо символов и мимо реликвий. Ибо они призваны открыть нам глаза и сказать многое.
Рас на всю жизнь запомнил, как старец прикрыл глаза и прочитал, почти пропел, надтреснутым тонким голосом:

Милый друг, иль ты не видишь,
Что все виденное нами —
Только отблеск, только тени
От незримого очами?

Генерал задумчиво смотрел в замызганное слюдяное окошко палатки. Адъютант дисциплинированно молчал. Вдруг генерал очнулся, тряхнул головой.
— Скажи, мой друг, а этому Винку можно верить?
— Я не так хорошо его знаю, господин генерал, но...
— В боях, мне кажется, он не слишком отличился.
— Это энергичный и способный молодой офицер. Он на хорошем счету во дворце. Карьерист, это несомненно. Но это не всегда минус, господин генерал.
— Минус, минус, — задумчиво повторил генерал, — не всегда. Да, конечно. Не всегда. И все же я бы не хотел, чтобы эта тема стала излишне модной в боевых частях. Понимаешь, сынок, когда ты задумываешься о помощи святых сил, а сам еще недостаточно духовно вырос, то тебе самому уже не так охота лезть под пули и на пики. Зачем рисковать жизнью, если придет помощь с небес? Если можно в решительную минуту достать из походной сумки какой-то волшебный шарик или крестик. А что тогда означает тяжелый ратный труд? Зачем эти муки? Вот ведь в чем штука. Я вполне терпимо отношусь к нашим капелланам и их проповедям, я не против всяких там молебнов и каждений, но эти представления должны укреплять сердце воина, а не размягчать его. Если мы поверим в волшебную палочку и бросим все силы на ее поиски, то как тогда быть с кровавой и трудной ежедневной работой?
— Серьезный вопрос, господин генерал.
— Ладно тебе — господин, господин... К чему это чинопочитание? Знаешь ведь, не люблю я этого. Чай, мы не на параде и не во дворце. Кто я тебе? Ведь вроде отца. Или не так?
Адъютант смущенно замолк.
— Конечно, в мире не все так просто, — продолжал генерал, — и всякого рода волшебные силы, несомненно, существуют. Без них жизнь была бы уж очень скучной и прямолинейной. А если они есть, то почему бы им не поддержать нас? Ведь не такие уж мы монстры и греховодники, а? Вот ты, сынок, в трудные мгновения жизни — в лихой атаке ли, в минуту болезни — разве не ощущал, что тебя кто-то словно бы охраняет, кто-то поддерживает, не дает тебе сгинуть и пропасть?
— Ощущал, господин генерал, — ответил адъютант, не особо задумываясь, — не так часто, но бывало.
— Вот видишь? А что бывает с отдельными людьми, то бывает и со страной. И почему бы нет?
— Действительно, — сказал адъютант.
— Так что в принципе-то я не против поисков этой самой Сферы и всего такого. Найдут — хорошо. Не найдут — переживем. Надо уметь опираться на собственные силы. Конечно, это все интересно. Жутко интересно! Был бы я помоложе да посвободней! Ух-хо-хо! Я бы задал шороху! Но едва ли мы вправе отвлекать сейчас на подобные поиски какие-либо значительные силы и средства. Но неординарные ходы тут возможны. Очень даже воз...
Вдруг генерал с силой ударил себя по лбу и горячими круглыми глазами уставился на своего офицера.
— Что такое? — испугался адъютант.
— Идея! — сказал внезапно повеселевший генерал. — Элементарная мысль, Но, по-моему, здравая.
— Да? — осторожно поинтересовался адъютант.
— Не нужно отвлекать боевых офицеров, не следует трогать старых и опытных солдат. Я знаю, кого я пошлю на поиски Сферы!
— И кого же? — Адъютант слегка осмелел.
— Не догадываешься, сынок?
— Не-а, — честно признался адъютант.
— Да этих парнишек, что нам Ламу отвоевали. Понял?
— Ого! — сказал адъютант.
— Сомневаешься?
— А они в этом сложном деле что-нибудь понимают?
— Думаю, нет. А ты знаешь таких, которые понимают?
— Не знаю, — твердо сказал адъютант.
— То-то и оно. Так что, полагаешь, нельзя их посылать?
— Ну почему? Можно. Все равно других нет.
— Спасибо, друг, что поддержал, — сказал генерал. — Они еше не вполне солдаты, но, обрати внимание, им все время сопутствует удача. Дай Бог, чтобы так вышло и на этот раз.
— Почему бы нет? — меланхолично ответил адъютант.
— А ну-ка давай мне их сюда. Доставить срочно.
— Есть доставить срочно!
— Отличная мысль! — сказал генерал, потирая руки.
— А что мы ответим Винку?
— Скажи, чтобы помощи от нас не ждал. Если сам исхитрится, пусть ищет. В таком деле грех запрещать здоровую конкуренцию. Но чтобы делал это не в ущерб боеспособности вверенных ему частей. Ясно? Я строго спрошу.
— Ясно, госп... — Адъютант замялся на секунду, но тут же повторил звонким голосом: — Ясно!
— И еще — подать мне сюда Подорогу!
— Есть подать Подорогу.

Когда трое новобранцев явились, генерал повел себя не совсем обычно. Он отдал короткие приказы охране, которая выстроилась по внешнему периметру внушительной палатки командующего, затем провел своих гостей в дальний закуток, куда посторонние обычно не допускались, предложил сесть на раскладные стулья и завел разговор о том о сем. Сначала расспросил, хорошо ли кормят, не воруют ли кашевары и не текут ли крыши в палатках. Потом перешел к разговору о трудностях военной службы, о хитростях разведки, об искусстве фехтовального боя, о необычных и хитрых приемах в сем непростом деле. По ходу разговора Рас так увлекся, что вскочил, сорвал висящую на стене шпагу и, вращая ею с необычайной ловкостью, стал показывать, как надо действовать, если сильный противник наседает и не дает продыху.
— Вот прямой удар форте, — пыхтел генерал, — вот удар с обводкой, а вот коварная оттяжка на себя с последующим ку-сюр-ку, по-нашему — удар на удар.
Генерал настолько разошелся, что даже опрокинул собственный стул и проткнул занавеску на оконце. Трое молодых солдат слушали генерала, раскрыв рты. Урок прервал денщик, который принес горячий чайник, раздал гостям кружки и поставил на столик, рядом с военными картами и чернильницей, большую коробку конфет. Друзья подобных сладостей никогда не видели даже издали и брать их не решались, Генерал усмехнулся, вернул шпагу на стену и в приказном порядке заставил их отведать конфеты. Арик, Галик и Валик, преодолевая смущение, поедали огромные, похожие на шоколадные бомбы конфеты, запивали их душистым чаем и чувствовали себя на седьмом небе.
Арик заметил, что генерал повесил шпагу на ковер, как она висела раньше, — крест-накрест с кривою блестящей саблей. А повыше этого оружейного креста висел необыкновенной красоты кортик с золоченой рукояткой. Генерал перехватил его взгляд, снял кортик со стены и, дружелюбно протягивая его Арику, пояснил, что много лет назад эту славную вещицу подарил ему адмирал Химич. Молодые солдаты слышали это имя. Некогда адмирал одержал победу в прославленном и воспетом в песнях бою в Южном море у Синих островов, знаменитых своими вулканами. Флот Семи Королевств, состоящий всего из девяти кораблей, наголову разгромил соединенный флот двух вражеских государств, насчитывающий двадцать один корабль да еще шесть вспомогательных лодок. Оба флагмана вражеского флота были потоплены, один адмирал утонул, а второй взят в плен. Этот самый кортик, пояснил Рас, как раз и принадлежал плененному адмиралу и был взят в бою как честный трофей. К сожалению, современный флот Семи Королевств, ослабленный и растрепанный, подобными победами похвастать не мог. Черные каравеллы Правителя бесчинствовали на южных морях.
Арик вытащил кортик из ножен, инкрустированных сверкающими камнями, и попробовал остроту лезвия на собственном ногте. Кортик был острым, как бритва. Арик хотел разглядеть таинственную надпись на клинке, сделанную червленым золотом, но к нему уже тянулись нетерпеливые руки Галика и Валика. Им тоже хотелось прикоснуться к чудесному кортику.
— Булат, — важно сказал Арик, передавая кортик Галику.
Дальнейший неспешный разговор словно бы сам собою коснулся особенностей булатной стали, ее необыкновенных, чуть ли даже не магических свойств. Генерал охотно поддержал тему и даже рассказал, что в его молодые годы в их полку было поверье, что булатный клинок не только верен своему хозяину в бою, в яростной сече, но и охраняет его от болезней и темных сил на протяжении жизни. Если же этот клинок случайно захватит другой человек, то ему служить булат не станет.
— Как это не станет? — удивился Валик.
— А вот так, — весело сказал генерал. — Не станет, и все. Как ни крути, как ни старайся. Особенно если это человек злой и лихой. Станешь им палку резать, а он тебе руку проткнет. А с врагом биться не своим клинком и не берись. Полетит твоя буйная головушка. Так-то, соколики мои!
И вот прошли годы, продолжал генерал, а он по-прежнему верит в подобные свойства настоящего булата, поскольку не раз в своей жизни наблюдал всякие удивительные вещи. «Да и не только истории с булатом, мои юные друзья. Мне приходилось видеть и немало других чудес. И на войне, и в мирной жизни. Поистине мир удивителен. И как же поразителен Тот, кто создал его. Как славен, как загадочен, как мудр Создатель Вселенной!» При этих словах генерал внимательно посмотрел на своих юных солдат, чтобы оценить их впечатление от сказанного. Галик и Валик торжественно молчали. Арик же необыкновенно оживился. Будучи сыном кузнеца и кое-что смысля в производстве клинков, он решил поделиться своими знаниями из области редких сталей, булата в особенности. Но сделать этого ему не удалось. Генерал внезапно поднял палец и поднес его к губам. Дальнейший разговор был продолжен в обстановке полной секретности.
Генерал сказал позванивающим шепотком, что сейчас посвятит своих дорогих солдатиков в одну очень важную тайну. Он кратко поведал им о реликвии, которую называют Сферой, а друзья постеснялись признаться, что уже не раз слышали о ней, что в ротах и батальонах о Сфере этой не болтает или не мечтает только самый ленивый. Генерал тем временем залез в походный сундучок и извлек на свет одну старинную карту и показал на ней далекое Южное море и два острова — маленький, но с действующим вулканом, а рядом совсем крохотный.
— Эти два острова принадлежат архипелагу Синих островов, — пояснил генерал. — Называются они Комунго Большой и Комунго Малый. Вот этот Малый, если верить карте, вам и нужен.
Действительно, в северной части крохотного острова был нарисован кружок, а в кружке — черный колючий крестик. Генерал накрыл крестик пальцем и объяснил, что предстоит трудное и опасное путешествие, что понадобятся и смелость, и выдумка, и еще особое качество, которое он назвал смешным словом смекалка . (А друзья наши прекрасно знали это слово, бывшее у них в деревне в ходу, и даже понимали его смысл.)
— А теперь смотрите сюда, — генерал показал на верхнее поле карты, — видите эти две фразы?
— Да, — сказал Арик, — вижу, но язык непонятный. И буквы чудные.
— Это один из старинных диалектов. Мои люди перевели. Перевод на обороте. — Генерал перевернул карту.
— С королевского трона стрелять на запад, — вполголоса прочитал Галик. — С постели одноглазой бабушки — на север.
— И как это понимать? — спросил Валик.
— Не знаю, — весело сказал генерал. — Попадете на место — разбирайтесь сами. Вот вам и карта в руки. — Он усмехнулся собственной шутке. — Но имейте в виду — очень многие мечтают заполучить эту карту. И узнать про эту самую бабушку с ее постелью. Иные не остановятся ни перед чем. Будьте бдительны.
— Ну что ж! — Арик осторожно притронулся к таинственной карте.
— В дороге будут встречаться разные люди, — продолжал генерал, — некоторые из них могут оказаться шпионами, лазутчиками, отпетыми негодяями. Вести себя надобно с ними и смело, и хитро, и осмотрительно. Не исключены всякого рода неожиданные трудности и подвохи. Добраться до этого далекого островка можно лишь на приличном корабле. Я бы мог попросить адмирала Чака снарядить официальную экспедицию, используя один или два военных корабля, но, во-первых, это громоздко, а во-вторых, таинственные предметы не ищутся под гром пушек и фанфар. Надо будет тихо и незаметно зафрахтовать какой-нибудь скромный корабль, держа основную цель плавания в глубокой тайне. Корабль найти не так уж сложно, хуже другое. Доплыть туда в обстановке, когда море кишит пиратами и вражескими кораблями, весьма непросто. К тому же сами острова окружены рифами, подойти к ним не так уж легко. А самое главное, — подытожил генерал, — у меня нет уверенности, что искомая нами Сфера находится именно на этом несчастном Комунго. Может, ее давно выкопали, а может, ее вообще никогда там не было! Но проверить это мы должны. Просто обязаны. А то попадет эта забавная вещица в руки врага — хлопот не оберешься. Вам это понятно?
— По-пу-пы... нятно! — нестройно, но с воодушевлением вскричали три друга.
— Ну что ж, — сказал повеселевший генерал. — Много денег я вам дать не могу, но для того, чтобы нанять какой-нибудь видавший виды шлюп или потрепанную каравеллу, надеюсь, хватит. А возглавит экспедицию мой добрый старый Подорога, у которого есть немалый морской опыт. Как вам идея?
— Ура! — закричали все трое.
— Тихо вы, сорванцы! — прошептал генерал.
— Просто мы очень рады, что сержант будет с нами, — сказал Галик.
— Он уже сидит тут неподалеку и изучает карты — и старинные, и современные, — улыбнулся генерал. — Все, что нам удалось достать о тех местах. — Тяжелой пятерней генерал закрыл и оба острова, и половину Южного моря.

Глава 8 Сон Эльдины Корич

Генерал Рас не мог знать, что по странному совпадению в эти же самые часы в стане врага по команде Правителя был сформирован особый отряд, который должен был отыскать и захватить Сферу прежде, чем это сделает кто-нибудь из жителей Семи Королевств. Командиром отряда был назначен бесстрашный разведчик и известный военный авантюрист Олан Корц.
Разговоры, предшествовавшие этому решению, были таковы.
Правитель, невысокий человек со спокойным взглядом и серебряной щеточкой усов, обедал в одном из своих замков вместе со своей подругой Эльдиной Корич. Правитель в строгом белом кителе без знаков различия и темно-синих брюках с красными лампасами сидел у торца длинного стола. Эльдина, молодая дама с точеной шеей и огромными льдисто-голубыми глазами, сидела на другом конце стола. Она была в зеленом приталенном платье с серебряными вставками по воротнику и на обшлагах рукавов. Колье из крупных бриллиантов, отсверкивающих голубыми лучами, украшало ее шею.
Правитель был мрачен и молчал. Час назад ему доложили, что противнику удалось отвоевать город Ламу, важный стратегический пункт на северном фронте, фактически ключ к воротам Грома, столицы противника. Доблестные войска империи взяли Ламу с ходу. В Целесте это отметили пушечным салютом и пышным фейерверком. Так все хорошо развивалось, и нате вам! Мало того что потерян гарнизон Ламы, мало того что нанесен удар по самолюбию Правителя, так еще один из лучших его офицеров, храбрейший полковник Нозано, пропал без вести. Неужели пленен? Правитель запретил своим офицерам сдаваться в плен. «Предатель! — размышлял Правитель. — Трус и негодяй! А я еще хотел дать ему, минуя генерала, сразу чин фельдмаршала!»
О том, что в городе Ламе злоумышленники свергли статую главы великого государства, доложить Правителю никто не решился.

Камердинер неспешно вносил и уносил блюда. Некоторое время стояла тишина, изредка нарушаемая прикосновением ножа или вилки к великолепному фарфору столового сервиза.
— Мне приснился странный сон, — нарушила тишину Эльдина.
Правитель коротко взглянул на нее и ничего не сказал.
— Карлик в шутовском колпаке. Высокий островерхий колпак с синими и белыми звездами. Нос у карлика как розовая картошка. А из-под колпака свисали рыжие и черные патлы, кое-где седые, словно присыпанные снегом.
— Рыже-черные? Это подозрительно, — сказал Правитель. — Не цыган?
— Я видела это существо однажды в детстве на празднике. Мне так хотелось, чтобы он подарил мне что-нибудь. Я была обижена невниманием. У меня было, как ты знаешь, очень бедное и голодное детство.
— У всех у нас было голодное детство, — ровным голосом заметил Правитель.
— Но подарка тогда я так и не дождалась. Сегодня под утро этот карлик принес мне целый мешок. Я открыла его с надеждой, открыла, затаив дыхание, но... — Она вздохнула. — Но из мешка стали выскакивать жабы и саламандры.
— Саламандры? — удивился Правитель. — Это что за фрукты?
— Такие мокрые хвостатые твари, — Эльдина поежилась, — похожие на наших тритонов и ящериц. Только в десять раз крупнее и в сто раз противней.
— Хороший сон, — заметил Правитель.
— Тебе легко говорить. А я металась по постели в ужасе.
— Металась в постели? — Правитель вытер рот салфеткой и сказал раздельно. — Ха! Ха!
— Меня прошиб холодный пот.
— Нет, это хороший сон, — повторил Правитель.
— Если бы этот карлик отдал мне то, что он держал в другой руке, я, может быть, и согласилась с тобой.
— Что же он держал в другой руке? — равнодушно спросил Правитель.
— Изумительный хрустальный шар, переливавшийся зелеными и синими огнями. Шар тончайшей работы, словно из мыльной пленки. Карлик нес его с таким восторгом и с такой осторожностью... С величайшей осторожностью. А я бессильно смотрела вслед.
Камердинер поставил перед женщиной чашку с дымящимся кофе, а перед Правителем — стакан воды.
— Мой народ воюет, — сказал Правитель, брезгливо прикоснувшись к стакану, — у него нет возможности пить такой дорогой напиток, как кофе. Следовательно, и я не могу себе позволить кофе. Как спартанцы, мы должны пить воду.
Эльдина сделал глоток. Изумительный запах, смесь экзотического кофе с пряным шоколадом, волнами пошел над столом. Правитель пригубил стакан с водой.
— Ужасный сон, — сказала Эльдина, — проклятый сон. А шар так и уплыл в корявой руке этого мерзкого старикашки с оранжево-черными патлами. Я до сих пор вижу его удаляющуюся фигурку и навсегда уходящее от меня хрустальное видение.
— Шар, — повторил Правитель и задумался. — Саламандры, так ты сказала?
— Деревенские знахари говорят, если подержать эту мерзкую тварь в руках дольше минуты, по рукам пойдут бородавки и может отсохнуть селезенка.
— Селезенка? — На этот раз Правитель откровенно засмеялся.
— Хум, хум, хум, — глухо разнеслось по залу.
— Не вижу ничего смешного.
— Поменьше общайся со знахарями. Хум, ха! — Правитель вытер заслезившийся глаз платком. — И зачем тебе селезенка? Без селезенки можно жить. И даже неплохо. Это тебе скажет любой знахарь. Хум, хум, хум! Ха!
— Ты можешь прекратить свой идиотский смех?
— С полковником Штефаном ты не говорила так грубо.
— Ты за это приказал его расстрелять?
— Вовсе нет. Он заслужил свое.
— Штефан был настоящий мужчина. И он бескорыстно любил меня.
— Замолчи.
— Ты велел убить всех моих друзей. Неужели из ревности?
— Из ревности? — Человек в белом кителе презрительно усмехнулся. — Чепуха. Это были сплошь негодяи и предатели. Иного они не заслуживали.
— Это были настоящие офицеры. Воины! Смелые, решительные, умные. Они умели командовать и побеждать. Ты велел их убрать. С кем ты остался?
— Они тебя держали за продажную девку. А у меня ты королева.
— Ты велел подслушивать все их разговоры. И если ночью, в картежной игре, у бильярда, в табачном дыму, в мужском разговоре, а то даже на подушке у любовницы эти крепкие красивые мужики не продолжали славословить тебя, возносить хвалу твоему гению, ты одно это уже считал предательством. Ведь так?
— Что ты понимаешь, женщина?
— Женщины многое понимают. Но их не принято слушать.
— Шар и саламандры? — ехидно улыбнувшись, спросил Правитель, поднял стакан, посмотрел в него на просвет и вдруг нахмурился. — Шар?! Хвостатые твари?! Как? Что ты сказала? Что такое?! О, подожди... я вижу... вижу, как заплясали тени. Тени, черные тени, зеленые тени, лиловые тени — они окружают, приближаются, они пляшут...
Женщина посмотрела на Правителя с любопытством. А тот порывисто вскочил и затрясся, словно в горячке. По залу разнеслись его гортанные крики.
— Тени! Они! Окружают! Вот он! Он приближается. Я его вижу. Вижу второго. Их трое! Кто это сделал, господа? Душно! — Правитель рванул ворот, полетели золотые пуговицы белоснежного кителя.
У дверей застыл камердинер.
Но припадок, прошел так же быстро, как и подступил. Правитель опустился на свое черное деревянное кресло с высокой прямой спинкой и сказал будничным голосом:
— Шар? Да, шар. А вы что думали? Хрустальный такой шарик. Сияет отраженным светом. Зеленые огни, синие. Фиолетовые. Что-то ведь и я знаю про шарик... Не пойму только, что именно. А ведь это может оказаться важным. Предельно важным. Где наши колдуны? Что? Где? У себя в подземелье? Ладно, пусть сидят. Сначала запросим нашего астролога.

Астролог, получив задание от генерал-адъютанта изучить все, что имеет отношение к теме хрустального шара, не задавая лишних вопросов, почтительно склонил голову и ушел в свою обсерваторию, помещавшуюся в дальней юго-восточной башне замка. Однако уже на следующее утро он в чрезвычайном возбуждении требовал аудиенции у самого Правителя. Министр двора сомневался.
— Это чрезвычайно важно! — дребезжащим тенором толковал астролог. — Вопрос не терпит отлагательства. Вы понимаете, что означает Плутон в Раке и во Льве? Вы, может быть, забыли, что мы ведем войну? Тяжелую, изнурительную, победоносную войну. А знаете ли вы, что Меркурий в Стрельце напоминает нам о существовании времени и пространства, свернутых самих на себя двойным узлом Мебиуса? А ведь подобная свертка случается только два раза на протяжении тысячи двухсот лет. И дверца открывается только на тринадцать дней. — Астролог разошелся и, жестикулируя, двинулся на министра. Министр попятился. — К несчастью, мы поздно спохватились. Как раз сейчас открыта вторая дверца и, — астролог в ужасе возвел очи к небу, — и уже миновал восьмой день. В нашем распоряжении меньше недели. Следующий случай будет лет через семьсот.
— Ну хорошо. — Министр двора ничего не понял, но решился.
Выждав несколько минут, дважды вспотев от страха, он переборол себя и проскользнул мимо застывшего охранника в неплотно прикрытую дверь. Он оказался в огромном зале, который называли Серебряным кабинетом, потому что дубовые панели были там украшены тонкими сверкающими полосками из серебра. В этом северном замке было еще два рабочих кабинета — Золотой и Малахитовый, был еще и малый, самый секретный, но в них Правитель работал редко.
— Хм-хм... э... а... г... гы... Главный звездочет... — гнусавой скороговоркой пропел министр, — гы-гл-главный з-звездочет... — На нервных белых пальцах министра сверкнул перстень.
— Что звездочет? — Правитель поднял глаза от своих бумаг.
— Г-главный з-звездочет просит срочной аудиенции... Хм... э... — Перстень погас.
К удивлению министра, не было ни грома, ни молнии. Правитель согласился принять астролога немедленно. Тот подхватил свою папку огромного размера и в сопровождении генерал-адъютанта прошел в зал заседаний, примыкавший к Серебряному кабинету. Правитель в одиночестве прохаживался возле висящей на стене карты, изображавшей театр военных действий.
— Проходите, — вежливо сказал Правитель и переставил на карте один из флажков.
Астролог засуетился, он не знал, куда ему пристроить свою непомерную папку.
— Вы не волнуйтесь. — Добродушная улыбка тронула губы Правителя, дрогнули серебряные усы.
— Да, конечно, — торопливо сказал астролог, — дело в том, мой Правитель, что Меркурий... — Он пристроил папку в углу огромного стола, заваленного бумагами, картами и заставленного графинами с водой, и стал развязывать тесемки.
Наконец узел поддался, папка раскрылась, и из нее посыпались большие и маленькие листы, испещренные знаками и схемами. Правитель терпеливо ждал, когда ползающий по полу астролог соберет свои бумаги. Тот наконец сложил кривую стопку, извлек из нее нужный лист, поднялся с колен и понемногу успокоился.
— Итак, — сказал астролог своим дребезжащим голоском, — вот линия Меркурия, — палец его заметно дрожал, — а вот линия Млечного Пути. Вот точка пересечения, которая каждые шестьсот лет описывает большой круг, а каждые двадцать четыре года — круг малый. С малыми кругами у нас все в порядке, нам обеспечено процветание, дважды двадцать четыре... итого... итого, с коэффициентом, девяносто шесть лет, все прекрасно, могу вас заверить, да и сами можете видеть Ваши славные победы, а вот большой... Тут перед нами проблемы. Да, тут проблемы. — Набравшись смелости, астролог взглянул на Правителя.
— Продолжайте, — сказал тот спокойно.
— Упомянутые мною шестьсот лет составляют ровно одну десятую от шести тысяч лет несчастий и страданий, причиняемых дьяволом персов Ариманом, который стремился свергнуть благородного Ахурамазду. А зодиак, как вы помните, исходно был разделен не на двенадцать домов, а на десять. Лунный же год состоял из тринадцати месяцев. Ошибка была исправлена, когда Весы были введены в зодиак делением созвездия Девы-Скорпиона. Поскольку солнце теряет около одного градуса каждые семьдесят два года, оно перемещается вдоль всего созвездия — то бишь одного знака — приблизительно за две тысячи сто шестьдесят лет. Когда проходит этот срок, мы все входим в зону нового знака. И так без конца. Первые шесть знаков зодиака рассматривались как благоприятные...
Правитель поморщился.
— Вы не могли бы избавить нас от этих исторических подробностей? Мы хотели бы уловить суть вопроса. Остальное оставьте для своих учеников.
— Да, да, конечно. — Астролог от волнения начал запинаться. — Если мы хотим построить тысячелетнее царство, мы не можем рассчитывать на благоволение лишь малых кругов. Согласно магическим таблицам Исаака Майера и круглому зодиаку Тентира, диаметр медальона-реликвии, на котором выгравированы созвездия, равен четырем футам девяти дюймам. Это означает, что если бы мы надумали искать символический смысл орфической фигуры змеи, обвившейся вокруг яйца, то в пространстве не символьном, но вещном были бы обречены на поиски сферы-реликвии указанного мною диаметра.
Генерал-адъютант и министр двора от изумления открыли рты.
— Вы меня не поняли, милейший, — терпеливо сказал Правитель, — нас сейчас интересует конечный вывод. Основной, так сказать, смысл. А вы нам про какой-то диаметр толкуете.
— Хорошо, — неожиданно ровным голосом сказал астролог. — Знаете ли вы, что наш главный враг предпринимает ныне нечеловеческие усилия по поиску так называемой Сферы? И что он возлагает на эту Сферу небывалые надежды?
— Сфера? Вы имеете в виду эти глупые сказки наших противников? Это они от страха. Что им еще остается на грани поражения, кроме мистических надежд на какой-то дурацкий глобус! У нас такие продают в керосиновых лавках.
— Простите мою смелость, но это не совсем глупые сказки. Около пятисот лет назад реликвия сферической формы предопределила впечатляющие победы святой Жанны. А ведь до этого ее страна тоже была на грани поражения. Свыше тысячи лет назад похожая сфера, найденная монахом Алкуином, обеспечила главные успехи Карла Великого. Вы слышали про каролингское возрождение? Должен вам сказать, что эти люди — я имею в виду уже наших нынешних врагов — знают, что делают. Да, знают! Они тоже мечтают о возрождении.

Предыдущая страница 4 Следующая страница


5 Александр Кацура

— Ах вот как! — Правитель задумчиво смотрел на карту военных действий и слегка теребил усы. — Что вы нам посоветуете?
— В данном случае все просто. Тот, кто первый овладеет Сферой, священным предметом диаметром четыре фута девять дюймов, изготовленным, по всей видимости, из какого-то необычного хрусталя и, возможно, опоясанным медным или золотым кольцом, тот и одержит стратегическую победу.
— Вы — пораженец! — хмуро сказал Правитель. — Вы не верите в непобедимое могущество наших армий. Разве может оно зависеть от какого-то глупого шарика, пусть он изготовлен из самого наиволшебного хрусталя и опоясан самым благородным металлом?
Лицо астролога посерело.
— Ладно. — Правитель отошел от карты. — Будем считать, что я пошутил. Мы предпримем необходимые меры по поиску этой вашей Сферы.
— Увы, она не моя, — с достоинством сказал астролог.
Серебряные усы дрогнули, изобразив подобие улыбки.
Генерал-адъютант также позволил себе слабую улыбку. Министр двора платком вытер лоб. По всему было видно, что обстановка разрядилась.
— А где же ее искать, Сферу эту? — Правитель не мигая смотрел на астролога желтыми глазами, делающими его иногда похожим на большую африканскую кошку, изготовившуюся к охоте.
— Всю ночь буду советоваться со звездами, — ответил астролог и устремил взгляд куда-то к белым лепным фигурам потолка.
— Это хорошо, — сказал Правитель. — Советуйтесь. Но не будем терять времени. Разыщите мне, — он повернулся к адъютанту, — лейтенанта Олана Корца.
— Немедленно этим займусь, — торопливо сказал генерал-адъютант.

Олан Корц, затянутый в черный мундир высоченный малый со светлым чубом и глубоким шрамом на правой щеке, с воодушевлением согласился возглавить специальный отряд по поиску Сферы.
— Мы найдем эту штуку, мой Правитель, можете не сомневаться.
Корц красиво откозырял и лихо развернулся. Каблуки начищенных сапог застучали по паркету. Правитель задумчиво смотрел вслед высокой и несколько угловатой фигуре.

Глава 9 Заколдованный попугай

Никогда еще наши друзья не уезжали так далеко от родных мест. Сначала на телеге, потом верхом, а затем и в трофейном экипаже проделали они вместе с сержантом многие сотни миль. Экипаж представлял собою рессорную карету из черной, пробитой во многих местах осколками и изрезанной шпагами кожи. Колеса кареты, кое-где скрученные проволокой и даже подвязанные веревкой, скрипели на последнем издыхании, но путешественники ощущали себя важными особами и даже позволяли себе порой гордые взоры сквозь маленькие слюдяные окошки.
Попав в южный портовый город Блисс, ребята были ошеломлены синим морем, ярким солнцем и узкими горбатыми улочкам, по сторонам которых стояли красивые домики с черепичными крышами и высокими трубами. Это немного напоминало Ламу, но дома здесь были более ярко раскрашены и смотрелись веселее. К тому же в Ламе не было моря, а здесь оно привольно раскинулось — зеленое у берега, синее вдали и сизо-черное у горизонта.
Первым делом сержант, приказав троим друзьям следовать за ним, отправился на военные склады, где предъявил хмурому заспанному начальнику бумагу, подписанную самим генералом Расом. Начальник тотчас сделался очень любезным и повел всех четверых в закрома. Там он выдал каждому комплект удобной морской одежды — башмаки с пряжками, полосатые чулки, широкие штаны, просторную куртку, шапочку с помпоном — и короткую морскую шпагу.
— Не забыли, как пользоваться этой штукой? — Сержант весело рассек воздух стальным сверкающим клинком.
— Ну! — сказал Валик.
— Нет, — сказал Галик.
Арик только хмыкнул.
— Ну и славно, — сказал сержант.

* * *

На широкой площади у моря они увидели зеленого медного человека на вздыбленном коне.
— Это адмирал Басс, — пояснил сержант. — Это он завоевал эти земли для Объединенного Королевства. Он и город Блисс построил. Видите, куда он руку простер?
— Куда? — спросил Валик.
— На юг, малыш, на юг. Он указал, куда нам надо было двигаться. Увы, страна не выполнила его предначертаний. Мы так и остались на холодных северных задворках.

В порту их удивило обилие рыбацких лодок. Но во все глаза они глядели на парусные корабли — бриги, шхуны и каравеллы, на их стройные мачты, растянутые тонкими, как струны, канатами, на лениво приспущенные паруса. Сержант, который не любил и не умел торговаться, неожиданно быстро договорился с одним из капитанов, и все четверо вернулись в город.

Большое впечатление произвели звуки и запахи базара, на который они забрели отчасти из любопытства, отчасти из желания запастись кое-чем в путешествие. Война была далеко, и на базаре царил бесконечный праздник. Беда заключалась в том, что в карманах у ребят было пусто, у кого-то завалялись две-три серебряные да несколько медных монеток, у кого-то не было ничего. Золотые монеты, полученные от генерала, все до единой были отданы капитану каравеллы в качестве платы за предстоящее морское путешествие. Но друзья не слишком печалились, они почему-то были уверены, что на каком-нибудь из островов найдут полусгнивший сундук с тусклым, но таким заманчивым пиратским золотом.
Ребята с любопытством разглядывали бесконечные рыбные ряды, где лежала рыба на любой вкус — от мелких бычков до огромных рыбин, вяло шевелящих плавниками, от мелких креветок до гигантских крабов, клешни которых были размером с кузнечные клещи. В соседних рядах их поразили горы овощей и фруктов, орехов и изюма, жбаны с квасом и жбанчики с топленым молоком. Одни торговцы гортанными голосами расхваливали товар, другие с озабоченным видом возили туда-сюда свои тележки. Толпа заполнила все проходы между рядами, и пробираться сквозь нее было делом нелегким. Сержант Подорога и трое друзей, боясь потеряться, договорились встретиться через час на выходе у южных ворот.
Арик внезапно поднял голову и устремил куда-то взгляд.
— Вон смотри, — сказал он коротко.
Валик посмотрел и увидел высокого старика-шарманщика в синем с белыми звездами колпаке и с длинной седой бородой. Был он похож не то на волшебника, не то на звездочета. На плече старика сидел маленький зверек с острой смышленой мордочкой.
— Морская свинка, — сказал Арик.
— Откуда ты знаешь? — спросил Валик.
— Кто же этого не знает! — насмешливо сказал Арик.
— Из книжек вычитал, — буркнул Валик себе под нос.
Между тем зверек не просто прохлаждался на плече. Он ловко крутил мордочкой, время от времени выхватывая что-то из коробочки, которая стояла на расписном ящике шарманки. Арик и Валик приблизились и поняли, в чем дело. Когда кто-то из зевак, обступивших старика, протягивал ему монету, старик приподнимал коробочку и шелкал зверька по носу. Тот мгновенно выхватывал из коробочки маленький, вдвое сложенный белый листок, который старик передавал заплатившему деньги. Тот осторожно брал листок, разворачивал его и начинал медленно читать, чуть слышно шевеля губами. Толпа с интересом смотрела. Кто-то посмеивался, кто-то шутливо спрашивал: «Ну как, дружище, что там для тебя написано? Что тебе обещано?» Но прочитавший ничего обычно не отвечал, лишь с озабоченным видом складывал бумажку и прятал ее глубоко в карман.
— Что они делают? — прошептал Валик.
— Судьбу предсказывают, — отвечал Арик.
— Как это?
— А вот так. Дай монетку!
— У меня нет, — быстро сказал Валик.
— Врешь, дай.
У Валика монетки были, штук двенадцать медных, а также тщательно припрятанные три серебряные. Когда отдавали деньги капитану каравеллы, он про это серебро умолчал. Впрочем, оно тогда и не понадобилось.
— Так дашь или нет?
— Погоди, дай пощупаю. Может, завалялась какая за подкладкой.
Валик долго и мучительно рылся в одном кармане, потом в другом, но все же извлек на свет маленькую медную монетку, которая в его руках выглядела измученной и потускневшей. Арик схватил ее и решительно двинулся к старику. Валик недолго расстраивался из-за монеты и с интересом смотрел, как морская свинка извлекла белый билетик, который шарманщик царственным жестом протянул Арику. Валика поразил глубокий, мудрый, но при этом какой-то не совсем добрый стариковский взор. Арик развернул билетик.
— Эй, парень, — крикнули из толпы, — ты хоть скажи нам про судьбу свою!
Но Арик уже отошел в сторону.
— Что там? — догнал его Валик.
— Забавно. — Арик протянул бумажку другу. — Но не очень понятно.
Валик наморщил лоб и прочитал: «Книга твоей судьбы открыта. Ищи крест из цифр. Но не забывай огонь, слова и краски» .
— И как это понять?
— Пока не знаю. Чувствую, это неспроста. Так что спасибо, друг, за денежку.
— Да ладно тебе, — сказал Валик беспечно. Память о припрятанном серебре согревала его. Мысль выкинуть еще одну медную монетку и испытать судьбу самому не посетила его голову.
Галикдавно потерял из виду своих друзей, но старался держаться за маячившей впереди широкой спиной сержанта. Пробираясь сквозь бурлящую толпу, сержант, ничего не видя, бормотал: «Сфера, Сфера! Какая, к черту, Сфера? Мои солдатушки гибнут на фронте, а я в тылу прохлаждаюсь, огурчики на рынке жую». Действительно, он жевал вкуснейший соленый огурец, который его уговорила попробовать веселая, румяная продавщица солений, мочений и квашеной капусты.
В этот момент толпа сгустилась, сержантская спина на секунду исчезла. Галик хотел прибавить шаг, но споткнулся о чью-то низкую тележку и чуть не упал.
— Сферу ищете, молодые люди? — раздался где-то рядом низкий и слегка дребезжащий шепот.
Галик оглянулся. Вокруг никого не было.
— Так вы ищете Сферу или вы ее не ищете? Не морочьте мне голову! — После этих слов послышались какие-то странные вздохи и клекот.
Галик изумленно вертел шеей. Ему показалось, что шепот доносится из наполовину завешенной платком клетки, в которой — он пригляделся — сидел попугай, обыкновенный темно-желтый попугайчик с хохолком и хитрыми глазенками-бусинками.
— А ведь я могу помочь в этом очень непростом деле!
— Кто это говорит? — внезапно осевшим голосом спросил Галик.
— О горе мне, горе, — негромко пробормотал попугай в клетке, — никто не обращает внимания на бедную птицу.
— Кто это говорит? Вы? — Не веря самому себе, Галик приблизил голову к клетке.
— Кто? — горестно воскликнул попугай и ехидно прищурился. — А что, мой славный юноша, в этой мерзкой клетке есть еще кто-то помимо меня?
— Не-ет, — честно ответил Галик.
— Что вас так удивляет? Известно, что попугаи умеют говорить, — желтая птица гордо вскинула свой изумрудно-красный хохолок, — но не все знают, что иные попугаи могут еще и рассуждать. И не просто рассуждать, а, я бы сказал, чрезвычайно умно рассуждать. Но при этом, увы, страдать. Впрочем, никому нет дела до страданий умного попугая!
— Ну почему! — сказал Галик неуверенно.
— О, юноша, не утешайте меня, — вскричал попугай и сделал сальто на своем шестке. — Не утешайте. Ведь вы не согласитесь взять меня в путешествие. Вы ведь не догадываетесь, что я — необычный попугай.
— Необычный? — Галик с интересом посмотрел на желтую птицу с зелено-красным хохолком.
— Я — мудрый попугай. Скажу вам больше. — Попугай понизил голос и пропел звенящим шепотом: — Я волшебный попугай! Кра-ка-ка! Ха-хра! Хор-Крор!
— Волшебный? — недоверчиво улыбнувшись, переспросил Галик.
— Именно так, юноша. И никто, кроме меня, кра-ка-ка, не поможет вам в поисках Сферы. Хо-хро!
Галик не верил своим ушам.
— Откуда вы знаете про Сферу? — спросил он с волнением.
— Хороший юноша, — пробормотал попугай, — обращается на «вы», как и положено обращаться к мудрой птице.
— Скажите же, откуда вам известно про Сферу? — настаивал Галик. — Как вы узнали, что мы ее ищем?
— К чему отвечать? — Попугай вздохнул с притворной печалью. — Ведь вы не верите, что я волшебный. Хо!
— Все, уговорили, — вскричал Галик. — Верю! Только скажите. Откройте тайну, прошу вас!
— А вы возьмете меня с собой?
— С собой? Куда?
— Не надо обманывать несчастную птицу. Естественно, в ваше морское путешествие. На вулканические острова Комунго.
— Куда, куда? — изумился Галик. — Неожиданная просьба. Что ж, я, может, и взял бы. Но не могу решать этот вопрос один.
— Хорошо! — Попугай вновь крутанул сальто. — Спросите этого вашего сержанта. Спросите своих друзей Арика и Валика.
— Вы знаете их имена? — поразился Галик.
— Волшебные птицы знают все. Хо! — Попугай склонил голову набок и выразительно прикрыл левый глаз.
— Ну и врешь, — сказал вдруг Галик весело, — наш сержант прикрывает правый глаз.
— Плевал я на вашего сержанта, — злобно сказал попугай.
— С кем это ты тут беседуешь?
Галик оглянулся. К нему приближались оба его друга. Галик сделал шаг навстречу.
— Братцы, хотите верьте, хотите нет, с попугаем.
— С кем, с кем? — Арик даже присвистнул.
— Вот глядите, — Галик кивнул, — ученая птица. Говорит, что знает про Сферу. Ну, в смысле, где ее искать.
— Да ладно болтать-то! — беспечно бросил Валик.
— Честное слово, ребята. Так и сказал, — Галик понизил голос до шепота, — что знает про Сферу.
— Ерунда. Бред. — Арик изобразил возмущение. — Про Сферу нынче знают все. Тут на рынке тысяча попугаев, и каждый несет какую-нибудь чепуху. Попка дурак, попка умный!
— Но этот действительно умный. Можете послушать сами.
— Да? — спросил Валик. — Сами? Ну хорошо, пусть тогда расскажет что к чему. Где эта Сфера и как ее откопать. А мы послушаем.
— Он расскажет. Но только в том случае, если мы его возьмем с собой.
— Это он такое условие выдвинул?
— Ну не я же.
— Хитер.
— Но он мне шепнул, что знает, как добраться до острова... — Галик вновь понизил голос и оглянулся. — Он знает название нашего острова. Понял?
— Откуда? — Голос Арика зазвенел.
— А я знаю? — ответил Галик таким же звенящим шепотом.
— Хорошо, давай возьмем, — внезапно сказал Арик.
— Ты серьезно?
— Почему бы не взять такого красавца? — Арик смотрел на клетку. — Веселее будет. Что за морское путешествие без попугая?
— Вот именно! — сказал попугай. — Кра-ха! Хо!
— Эй! — крикнул зарумянившийся от удивления Валик. — Чей попугай?
В ту же секунду появился бородатый матрос в шапочке с чомпоном. Он прискакал на деревяшке вместо ноги и с ходу потребовал денег.
— Пять медных монет, — сказал Галик. Больше у него не было.
Матрос хрипло засмеялся.
— Пять серебряных, — сказал он.
— Что!? За дуру-птицу?
— Не такая уж она дура, — сказал матрос и загадочно улыбнулся.
— Не такая уж она дура! — неожиданно громко повторил попугай.
Арик и Валик в полном изумлении уставились на клетку.
— Но у нас нет таких денег, — сказал Галик.
— Нет — гуляйте дальше. — Глаза матроса недобро сверкнули.
Арик с надеждой посмотрел на Валика. Но тот изобразил горестную мину и похлопал себя по карманам — видишь, какие они пустые! Справедливости ради надо сказать, что первым порывом Валика было желание отдать три припрятанные монеты, но уже в следующую секунду он осознал, что их все равно не хватит. Отчасти этим и объяснялась внезапная печаль на его круглом розовом лице.
Ничего не сказав, Арик достал из кармана пригоршню мелких камней и выложил их на свободном уголке ближайшего прилавка в три ряда — три, пять и семь штук. Галик картинно задумался и снял камушек из среднего ряда.
— Э, — забеспокоился матрос, — это что такое?
— Не твоего ума дело, — довольно грубо сказал Арик и сделал ответный ход.
Они сыграли раз пять или шесть. Матрос смотрел не отрываясь. И не выдержал.
— А ну-ка дайте я попробую.
— Проходи, проходи, мы не подаем.
— Так я ж не бесплатно, — забеспокоился матрос и стал рыться в карманах.
— Деньги нам твои ни к чему, а на птицу, если хочешь, сыграем.
— Давай, — весело сказал матрос и широко улыбнулся щербатым ртом, — еще посмотрим, кто выиграет. Я ставлю попугая, а ты десять серебряных.
— Идет, — сказал Арик.
— Стой, — сказал матрос, — у тебя ведь нет денег, а мне нужны гарантии.
— Не волнуйся, если я продую, денежки выложит наш командир.
— Так он тебе и даст! — недоверчиво протянул матрос.
— Он даст, — сказал Арик.
— Он точно даст, — добавил Валик.
Матрос в растерянности посмотрел на Галика. Тот солидно кивнул.
— Эх, была не была. — Матрос сорвал с себя шапочку с помпоном и швырнул ее на землю. — Все равно я выиграю!

Спустя десять минут друзья двинулись дальше. Валик впереди торжественно нес клетку с попугаем. Клетка была плотно накрыта платком, попугай в темноте молчал. Арик нес корзину спелых желтых груш. У матроса, кроме попугая и груш, другого товару не было. Разве только шапочка с помпоном, но на нее он играть не стал. Он просто стоял на своей деревяшке, смотрел парням вслед и что-то неслышно бормотал себе под нос.
— А где наш сержант? — спросил Галик.
Сержант Подорога терпеливо ждал их у выхода.
— Это еще что такое? — Он уставился на клетку.
— Вот попутчика нашли, — сказал Арик. — Что за жизнь на корабле без попугая?
— Хм... — пробормотал сержант. — Может, оно и так.

Глава 10 Каравелла «Жемчужина Севера»

Капитана грозной двенадцатипушечной каравеллы звали Резотто. Это был худощавый человек среднего роста с неприятным взглядом и резким голосом. Быть может, сержант Подорога предпочел бы и более благообразного капитана, но никто не соглашался идти морем до островов Комунго с риском нарваться на пиратов всего за пятьдесят золотых. А Резотто, возлагавший большие надежды на свои пушки, согласился. Правда, чтобы набрать эту сумму, сержант был вынужден опустошить не только свой кошелек, но и карманы своих юных подопечных.
Зато каравелла «Жемчужина Севера» была хороша. Трехмачтовое однопалубное судно с высокими бортами и красивыми возвышениями на носу и на корме, в которых располагались кают-компания, помещения для капитана и его помощников, а также каюты для наиболее почетных пассажиров.
— Паруса на гитовы! — крикнул капитан.
С замиранием сердца смотрели ребята на то, как ловко матросы разворачивали и сворачивали паруса. Это была учебная тренировка. Полностью паруса развернут только завтра, Капитан со своего мостика продолжал покрикивать. К его властному голосу добавлялись крики чаек, низко проносящихся над водой.
— Как называется вот этот парус? — неожиданно спросил Арик, толкнув плечом Валика и указывая рукой на треугольное полотнище, которое смуглый матрос разворачивал над самым носом судна.
— Откуда мне знать? — Валик возмущенно запыхтел.
— Запомни — бом-кливер. Очень важная тряпка, без нее нам никуда не доплыть. — И Арик ладонью попытался изобразить маневры корабля — влево, вправо и снова влево.
— Тряпка! Ты скажешь! — Валик продолжал пыхтеть. — А откуда ты знаешь, что это бом... Как ты сказал? Соврал, наверное? — Он с надеждой оглянулся на Галика.
— Да нет, — сказал Галик, — это действительно бом-кливер, косой парус над бушпритом.
— А откуда вы знаете? — Валик буквально задохнулся от возмущения. — Вы что, плавали по морям, ходили под парусами?
— Может, и не ходили, — рассудительно произнес Галик, — зато уделяли некоторое время такому глупому и пустому занятию, как чтение книг. А из книг мно-о-гое можно узнать, в том числе и про морские путешествия, про разные корабли, про их оснастку и паруса. Например, вот этот здоровенный парус по центру называется грот-марсель, вот тот — на передней мачте, на самом верху, видишь? Это вообще фор-бом-брамсель.
— Да ну вас! — Валик безнадежно махнул рукой, но пыхтеть перестал.
— Неужели мы поплывем по морю? — прошептал Галик. — Не верится даже!
— Ну почему? — неожиданно возразил Валик. — Вот море. Вот корабль. Вот парус бом... который цепляется над бу... буш... Как ты там ее назвал? Эту палку, что торчит на носу?
— Бушприт.
— Ага, бушприт. Правильно! А вот сержант, который отдал капитану деньги за наше плаванье. — Валик оглянулся в поисках сержанта, но, к своему удивлению, не нашел его. — Все денежки, что у нас были, до последнего золотого. Разве не так?
— Да нет, это так, — задумчиво сказал Галик. — Но все же! И заманчиво, и страшновато чуть.
— И вовсе не страшно, — сказал Валик.
— Ты у нас известный храбрец, — усмехнулся Галик.
— Да, я такой, — гордо сказал Валик и выпятил грудь. — Хоть и не все еще знаю про паруса.
Галик слегка улыбнулся и оглянулся на Арика. Тот, покачивая клеткой с попугаем, сосредоточенно смотрел куда-то вдаль и молчал. Попугай в занавешенной клетке тоже хранил молчание. Галик и Валик невольно устремили взгляды на темнеющий горизонт. Над морем собирались сизые тучи. Снизу они были подкрашены красным и бордовым отсветом. Чайки на их фоне казались белыми точками. Все это выглядело красиво, но и немного тревожно.
— Так, бездельники! А ну-ка по трапу на борт! — раздался знакомый голос.
Все трое подняли головы.
Сержант, свесившись с борта, смотрел вниз укоризненно.
— Кок уже приготовил обед. А вас где-то черти носят.
— Когда это он успел туда попасть? — удивился Валик. — Только что рядом с нами был.
— Действительно! — пробормотал Галик.
— Да вы уже полчаса стоите как вкопанные, — усмехнулся Арик. — Моря, что ли, не видели?
— Ну да, — простодушно сказал Галик. — Это же ты у нас морской волк! Видишь море уже целых два дня.
— Прекратить разговорчики! — весело крикнул сверху сержант.
— Вот это правильно, — буркнул Арик и, прижав клетку к груди, полез по раскачивающейся веревочной лестнице на борт каравеллы. Не желая отставать, Валик кинулся следом, и веревочная лестница затрещала под его тяжестью.
— Ну конечно, — меланхолично заметил Галик, — наш мощный друг почуял запах флотского обеда.
Валик упорно лез вверх, не обращая внимания ни на какие шутки. Ничто в этой жизни не могло его отвлечь от хорошего застолья.
Впервые оказавшись на корабле, ребята с величайшим удивлением оглядывались вокруг. Все приводило их в восторг — и надраенная палуба, и сверкающая медь перил, и поразительное количество канатов, уходящих к мачтам, и крутые лесенки вниз, в чрево корабля, и — о восторг! — грозные пушки, молчаливо смотрящие в открытые люки. Смуглый матрос, тот самый, что крепил бом-кливер, молча пригласил их за собой вниз, провел по узким коридорам и показал предназначенную для них каюту.
— А где же кровати? — удивленно воскликнул Валик.
— Какие еще кровати! — укоризненно вскричал Галик. — На корабле не бывает кроватей. Надо говорить — койки!
— Хорошо, — спокойно сказал Арик, — пусть койки. Но где они?
Но Галик и сам был смущен. В каюте, к его удивлению, не было никаких коек. К стенке пониже круглого иллюминатора был привинчен столик, а возле него стояла одинокая табуретка. Зато с потолка свободно свисали три гамака. Не расправленные, сбившиеся в узел, они выглядели довольно жалко.
— На этой штуковине я должен спать? — с испугом спросил Валик.
— Зато тебя не будет укачивать, — нашелся Галик.
— Как это так? — Валик недоуменно сверкнул глазами.
— А вот так. Знаешь, что такое морская качка? Это мы сейчас на якоре в порту. А в море волны, мой друг. Они не шутят. Корабль туда-сюда, туда-сюда. — Галик изгибался всем туловищем и так страшно вращал глазами, что ему позавидовал бы сержант. — На кровати тебя бы так и валандало — туда-сюда. Только бы и бегал — то на палубу, то в гальюн. А гамак, он же висит, ему качка нипочем. Он наоборот — оттуда-сюда, оттуда-сюда. — Галик покачивал руками медленно, плавно и вдобавок сонно прикрыл глаза, — короче, он всю качку гасит, висит почти неподвижно, а ты себе храпишь вовсю.
— Ну уж? — не поверил Валик.
— Точно, — подтвердил Арик.
Смуглый матрос молча улыбался.
— Значит, говоришь, качку гасит? — Валик все еще сомневался.
— А мы эту штуку так и называем — койкой. — Матрос решил вмешаться в разговор друзей и качнул рукой ближайший гамак. — Ну и что, что подвесная? Самое оно. Кладешь вот сюда вчетверо сложенный кусок парусины и спишь, как у Боженьки за пазухой. Красота.
— Красота! — с удовольствием повторил Галик.
— А где будет спать сержант? — встревожился Валик.
— У него своя каюта, — сказал матрос, — в другой части корабля, рядом с капитанской.
— А, ну понятно. — Галик оглядел бедные стены довольно тесной каютки.
— Так, братцы, — озабоченно произнес Арик и приподнял клетку. — Куда нашу славную птицу пристроим?
— Да ставь на стол, — махнул рукой Валик.
— Лучше на крюк, — сказал Галик, — вон видишь крючок? Попугаю, может быть, тоже не хочется валандаться туда-сюда.
— И то верно, — сказал Арик и, привстав на цыпочки, подвесил клетку на торчащий в потолке крюк.

Обеденный стол был накрыт в кают-компании — просторном помещении с резными деревянными панелями, тусклыми зеркалами и начищенной медью дверных ручек. Ребята уселись на свои места и с удовольствием ощупывали мощную дубовую столешницу со следами многократно пролитого супа и с загадочными углублениями напротив каждого из сидящих.
Капитан к обеду не явился, поскольку всегда совершал трапезу в одиночестве в своей каюте. Матросы во главе с боцманом обедали в отдельной столовой.
Но зато к сержанту и его трем подчиненным за обедом присоединился старший помощник капитана Адольо, которого члены экипажа обычно называли шкипером. Это был красивый молодой моряк, который непрерывно шутил и веселил всю компанию.
Корабельного повара звали Диди. Это был пузатый румяный человек с живыми глазами навыкат. На обед он приготовил салат из морской капусты с соусом пикан и маслинами, куриный суп с потрохами, креветки с макаронами, жареных миног, а на десерт — горячие пампушки с абрикосовым джемом. Ребята поразились обилию незнакомой, но так вкусно пахнущей еды, а сержант лишь пробурчал:
— Вы губы-то не раскатывайте, это лишь по случаю отплытия такой обед. Капитан устроил нам праздник. В дороге все будет просто и сурово.
Ребята лишь молча кивнули, но до конца сержанту не поверили. Точнее, им не хотелось верить.
Не успели они схватиться за ложки, как к ним присоединился еще один пассажир. Кок Диди, придерживая за локоток, привел стройную молодую девушку в длинном серо-синем платье. Льющийся поток каштановых волос почти полностью закрывал ее лицо.
Толстяк кок торжественно усадил ее в конце стола.
— Вот прошу любить и жаловать, — сказал он.
Девушка молча села, опустив глаза. Ни на кого из сидящих за столом она не взглянула. Ребята были смущены. Все бы ничего, но их поразила внешность вновь прибывшей. Как ни скрывали роскошные каштановые волосы, а все же было видно, что половина лица у девушки была бледной, даже зеленоватой, как будто она век не выходила на солнце. Зато вторая половина была буро-красной и покрыта мелкой неприятной сыпью. К тому же нос был несколько длиннее, чем следовало.
— Ну и ну, — еле слышно прошептал Галик.
Зато Адольо не растерялся.
— Добро пожаловать, мадемуазель, — приветливо сказал он и галантно наклонил голову так низко, что черные блестящие волосы красиво упали ему на лоб.
Девушка едва заметно кивнула. Ела она мало. Слегка поковыряла вилкой салат, откусила кусочек хлеба, съела креветку, сделала глоток воды и удалилась, вновь едва заметно кивнув. Зато ребята уплетали за обе щеки. Их челюсти непрерывно двигались, пока они с набитыми ртами смотрели вслед растаявшему в воздухе серо-синему платью.
— Хм! — сказал сержант. — Женщина на корабле.
— Видите ли, это не совсем женщина, — сказал Адольо.
— В каком это смысле? — грубовато спросил сержант.
— Вы меня не так поняли, — улыбнулся Адольо. — Она — почти что член экипажа. Эта девушка — племянница капитана Резотто.
— Ах вот как, — сказал сержант. — И что она здесь делает?
— Сопровождает капитана. У нее нет дома, нет семьи, капитан повсюду возит ее с собой.
— Понятно, — пробурчал сержант.
— В порту ее все знают. Ей даже присвоили кличку — безобразная девушка. Мы здесь, на корабле, конечно, никогда этих слов не произносим. Впрочем, все ее жалеют. Все сочувствуют.
— Понятно, — повторил сержант.

Предыдущая страница 5 Следующая страница


Волшебная реликвия 6

— Она не любит появляться на людях, целыми днями сидит в своей каюте, читает книги, изучает морские карты или вяжет. Она и сюда бы не пришла, но капитан строго-настрого приказал ей выходить к обеду в кают-компанию. Ослушаться его приказа она не может.
— И правильно делает, — сказал сержант. — Никто на борту не может нарушить приказ капитана корабля. А то будет не корабль, а богадельня.
— Она одна в каюте? — спросил Валик.
— А с кем же ей быть? — усмехнулся сержант.
— Не скажите! — Шкипер весело хмыкнул.
— Что-о!? — Сержант поперхнулся и выпучил глаза.
— У нее есть подружка.
— Подружка? — Сержант не верил своим ушам. Еще немного — и на его лице появилось бы выражение «Господи, это корабль или институт благородных девиц? С кем я связался? Куда влип?».
— Да. Очаровательная мартышка по имени Базз.
— Мартышка? То есть обезьяна? — Сержант немедленно успокоился.
— На редкость умное создание.
— Это бывает, — умиротворенно сказал сержант. — Мне попадались всякие.
— Очень славная обезьянка. А уж хитра! Сами увидите.
— Увидим, — согласился сержант. — Куда мы денемся!
— Вы нам назвали имя обезьянки, — вступил в разговор Арик, — а имени девушки не сообщили. Как нам к ней обращаться?
По лицу веселого шкипера пробежала мгновенная тень.
— О, мой юный друг. — Адольо задумался на секунду-другую. — Это непросто сделать.
— Почему?
— Здесь некая тайна.
— Тайна?
— Имени девушки никто не знает.
— То есть как это никто? А капитан?
— В том-то все и дело. Капитан буркнул «это моя племянница», и все. Переспросить его никто не решается. Вы ведь знаете нашего капитана. Нет? Еще узнаете.
— Странная история, — сказал Галик.
— Я обращаюсь к ней «мадемуазель». Возможно, вы уже слышали. В порту ее называют — мне неприятно это повторять — безобразной девушкой.
— А матросы нашего корабля?
— О, это такой грубый народ. Им никакого имени не нужно. «Эй ты, там, на палубе, эй ты, там, на полубаке», — вот и все их обращение.
— И к вам тоже так? — поинтересовался Валик.
— Ну нет. — Адольо рассмеялся. — К командному составу они обращаются по форме. И весьма учтиво, смею вас заверить. У нас с этим строго.
— А то я несколько забеспокоился, — простодушно пояснил Валик.
— О нет, — широкая улыбка осветила лицо шкипера, — поводов для беспокойства никаких.
— И давно она на борту, эта мадемуазель без имени? — поинтересовался сержант.
— Уже второй сезон. Она прибилась к нам прошлым летом, когда мы через южные проливы ходили до Танариско. А вот сейчас поплывет с нами до Комунго.
— Ага, — почему-то обрадовался сержант, — значит, она мореход со стажем?
— Можно и так сказать. Между прочим, капитан времени не терял, он свою племянницу за этот год многому научил.
— Вот как! — удивился сержант.
— А вы не смейтесь. Она умеет пользоваться компасом и секстантом, знает основные созвездия, может вычислить долготу и широту. Хорошо читает карту. И что поразительно — умеет вязать морские узлы.
— А я и не смеюсь, — сказал сержант, — нам самим, — он оглядел троих парней, — надобно этому всему учиться.
— Она может стать неплохим учителем.
— Неожиданный поворот дела, — сказал сержант и улыбнулся в усы.
— Ну и ну, — сказал Арик.
— И вовсе она не такая уж безобразная, — неожиданно сказал Валик.
Все удивленно уставились на него.
— А чего я такого сказал? — в свою очередь удивился Валик.
— Да нет, ничего, — сказал сержант. — Ты прав, малыш.

После обеда полагался отдых, но ребята отказались валяться в гамаках. Они хотели осмотреть весь корабль — до последнего кубрика, спасательной шлюпки, до самого днища в трюме. Адольо не возражал. Он что-то крикнул боцману, который как раз вышел на палубу. Боцман, краснолицый человек, который в ширину казался больше, чем в высоту, немедленно свистнул в дудку, которая висела у него на груди. Появился уже знакомый смуглый матрос.
— Вот, — хрипло пропел боцман, — вот этих... вот туда... и туда... — Он неопределенно повел пухлой рукой, поросшей рыжим волосом.
— Понятно, боцман, — весело сказал матрос. — Все покажу.
Каравелла, которая снаружи выглядела не столь уж громоздкой, внутри показалась ребятам бесконечной. Они облазили весь корабль, забрались до первой реи на грот-мачту, потрепали рукой упругую парусину, побывали в матросских кубриках. Матросы, здоровенные обросшие парни в вязаных рубахах, ярких полосатых рейтузах и мощных башмаках, многие с трубками во рту, приветствовали гостей почтительно. Зато смуглый провожатый иногда посматривал на любознательных ребят с затаенной ухмылкой.
— Уж не принимает ли он нас за чересчур подозрительных путешественников? — улучив момент, шепнул Арик на ухо Галику. — Все осматриваем, везде нос суем, как будто опасаемся чего-то.
Галик молча пожал плечами.
Арик искоса взглянул на матроса, но смуглое лицо было непроницаемо.

Отплытие было назначено на раннее утро.
На ужин был только чай с сухарями. Наскоро выпив его, друзья высыпали на палубу. Стояла южная ночь. На сгустившейся синеве неба сверкали звезды, а в порту зажглись огоньки. Было очень красиво. Но одновременно как-то тревожно и грустно.
— Ладно, ребятки, — сказал вдруг Арик, — не печальтесь, все здорово. В море пойдем, Сферу найдем — друзьям привет, врагам капут. Разве не так?
— А мы и не печалимся, — сказал Валик, — с чего ты взял?
— Вот когда наш Валик прав, тогда прав, — подтвердил Галик. — Никто здесь, насколько я понимаю, и не думает печалиться. Впереди увлекательное путешествие. А трудности? Нам ли к ним привыкать?

Лежать в гамаках, то есть на матросских койках, оказалось довольно интересно. Можно было раскачиваться, издавая веселый треск и скрип. Ребята расшалились.
— Да, — вскричал вдруг Арик, — наш попугай.
Протянув руку, он сорвал с клетки тряпку.
— Ну наконец сообразили, — сварливо сказал попугай. — У вас совесть есть?
— Простите, дорогой наш попугай, но мы не со зла. Просто столько дел навалилось.
— Это правда, наш дорогой попугай, — подтвердил Валик.
— Что вы заладили — попугай, попугай, — у меня имя есть.
— Вот как? — удивился Галик.
— Зовите меня Уискерс. — Попугай горделиво выпятил желтую грудь и тряхнул хохолком.
— Отлично, Уискерс, — сказал Арик. — Договорились. Ну а нас зовут...
— Не надо! — Попугай поморщился. — Я знаю ваши имена.
— Откуда? — На этот раз наступила очередь удивляться Валику.
— Господи! Сколько раз повторять, что вы имеете дело с волшебной птицей.
— Простите, мы забыли, — с долей иронии сказал Галик.
— Нечего подтрунивать, — недовольно сказал попугай. — Если бы вы знали мою историю, вы бы не смеялись, а рыдали.
— Да? — На этот раз Галик иронию скрыл. — И что это за история?
— Прежде всего, друзья мои, запомните. — Попугай затих на секунду, а затем хриплым голосом продолжил торжественно: — Тайна! Тайна!! И еще раз тайна!!!
Друзья немедленно притихли. Им хотелось услышать тайну.
— Но прежде чем требовать рассказов от несчастной птицы, — голос попугая стал плаксивым, — может быть, вы будете столь любезны, что дадите ей немного воды и еды?
— О! — вскричали все трое хором. — О!! Прости нас, неразумных. Мы совсем забыли... запамятовали... ах, у нас нет опыта обращения с птицами.
— Это у вас-то, деревенских парней? — Голодный попугай не утерял способности к ехидному тону. — Можно подумать, вы не отлавливали в лесу птиц — всяких там щеглов, канареек и скворцов.
— Прости нас, умная и благородная птица, — тихо повторил Арик, в то время как Галик наливал в стоящую в клетке маленькую плошку воду, а Валик сыпал извлеченные из кармана семечки.
Попугай попил водички, поклевал семечек, сделал сальто на жердочке и сказал повеселевшим голосом:
— Теперь можно и к рассказу перейти. Приготовьтесь терпеливо слушать, друзья мои.
— Мы готовы, — заявили все трое.

Глава 11 История, рассказанная попугаем Уискерсом

Едва ли, друзья мои, вас тронет история какого-то попугая. Подумаешь, птица! Подумаешь, разговаривает! Не про птицу я вам сначала расскажу, а про человека.
Жил человек. Жил он на краю красивого леса в старом доме, сложенном из потемневших еловых бревен. Он трудолюбиво исполнял обычную работу лесного жителя — собирал хворост и грибы, ходил с ведром на речку за водой, удил рыбу и по временам латал соломенную крышу своей старой избы. Но с молодых лет, глядя по ночам на звезды, хотел он разобраться в том, как устроен мир и в чем смысл жизни. Для этого, покинув родную деревню, пошел он учиться в один небольшой, но старинный и прославленный университет, расположенный в небольшом городке среди каменных домов, башен, церквей и старых парков. Там он изучал философию, математику, астрономию, астрологию, риторику, поэзию, теологию, начала медицины и тонкости науки химии как земного тела алхимии. Что касается последнего, то он научился смешивать в тигле селитру, квасцы и красный порошок, серу и ртуть, свинец и серебро — и всё это для получения таинственного аурум потабиле . А что касается связи последнего и первого, то есть философии и химии, то он почти приблизился к тайне философского камня. Но личное несчастье остановило его на пороге великого открытия.
Учителя в университете были славные, а один был даже магистром волшебных наук. Этот магистр передал свое искусство волшебства самому любимому из своих студиозусов, то есть, как вы догадываетесь, герою моего рассказа.
Но тут случилась обычная драма жизни. Мой герой женился. Зачем, зачем он это сделал? Зачем он торопился, вы спросите? Такова была атмосфера университета. Философские диспуты переходили в стычки, стычки — в драки на рапирах, а заканчивалось все в местных тавернах и трактирах дружескими попойками до утра. Там по студенческим пивным шастали такие славные мордашки! Такие очаровательные хохотуньи. Порой заходили стройные и строгие девы с истинной глубиной во взгляде, изучавшие кто математику, кто древнюю литературу. Так что подружек имели все. И, конечно, многие студенты — философы, риторы, медики и даже астрологи — женились. Такая в те поры была мода. И наш герой тоже не удержался. Она... О, выглядела она прекрасной феей. Струящиеся золотые волосы, тонкая талия, синие с искрой глаза, в которых затаились страсть, нега и обещание покоя. Казалось бы, чудо. Казалось бы, счастье.
Куда там! Волосы на деле оказались пегими, глаза потемнели до черноты, кожа стала бугристой и морщинистой, а некогда тонкая талия расползлась, как тесто в квашне. А сама она... да, увы, представьте себе — это ужасно! — попугай слезливо присвистнул, — оказалась колдуньей. Самой настоящей злой колдуньей. Целью ее было извести как можно больше хороших людей, в том числе и любимого муженька. О, не сразу, не сразу он это понял... Ему казалось, что его способности волшебника превыше всего. Как жестоко он заблуждался! — На бусинки птичьих глаз вновь навернулись слезы.
Сначала она попыталась втянуть мужа в свои черные дела. Но... не вышло. Расскажу вам один из эпизодов, коих на самом деле было множество. Лес... Прямо за их уютным каменным домишком с камином, черепичной крышей и скрипучими половицами начинался дремучий лес. Это было не то место, где вырос наш герой, но чем-то похожее. Огромные стволы, уходящие в полумрак, суровые папоротники, гигантские красные мухоморы, словно усеянные белыми мухами... Редко кто ходил в этот страшный лес за грибами и ягодами. Редко там можно было встретить старушку с вязанкой хвороста. Но вот дети... Бесстрашные наивные существа. Несчастные детишки из окрестных деревень... Она, моя злодейка и мой крест, заманивала их... пряниками, конфетами, игрушками, сладкими песнями... Глупые голодные дети... Конечно, они шли за доброй феей, которая кормила их леденцами и фруктовым сахаром. Делала она это черное дело по заданию барона де Ре. Слуги барона, чей замок находился на другом краю леса, отлавливали несчастных крошек, совали в мешок и тащили прямо в подземелья замка. Вы что-нибудь слышали об этом страшном бароне, о его мрачном замке? Слышали о Синей Бороде? Так его иногда величали. Тогда вы поймете, куда я клоню. Когда-то барон был пылким юношей, храбро сражался на войне за свободу родины. Между прочим, под одним знаменем с Прекрасной Девой Голубых гор, если вы только слышали про эту храбрую и святую воительницу. Но все это осталось позади. Израненный барон вернулся в родные края. И вот жена-колдунья (ему в супружестве тоже не повезло — увы, как все похоже в этом мире!), стоило только барону заболеть неизлечимой кожной болезнью, предательски бросает его, соседи-лихоимцы оттяпывают с помощью неправедного суда большую часть его наследственных земель и построек. Барона загнали в его последний замок — несколько темных башен, окруженных поросшими мхом глухими стенами, — на другом краю того самого дремучего леса. И вот бледный как смерть, с воспаленной кровоточащей кожей барон впадает в зеленую тоску и, зараженный колдовским ядом бывшей жены, решает тоже попробовать свои силы в черном колдовстве. Главной его целью было призвать себе на помощь дьявольскую силу. Зачем? То ли излечиться, то ли впасть в еще большую черноту. Есть, есть такие люди, которым не спится без дружбы с дьяволом! Но как вызвать демона из преисподней?
Один проезжий авантюрист, идалонский чернокнижник, внушил барону мысль, что дьявольскую силу можно призвать, приманивая ее свежими детскими внутренностями. Барон поверил проходимцу. Мрачно усмехаясь, надевал он по ночам пропитанный кровью бурый фартук, спускался в подвал, где лично убивал плененных детишек, и, судорожно сжимая скрюченные кровавые пальцы, напряженно вглядывался во мрак — не пришел ли долгожданный рогатый гость.
— Какой ужас! — не удержался Валик.
— Да, это ужас, — согласился попугай. — Ужас и беспросветный мрак. Злодей-барон замучил двести или триста малюток. Все напрасно. Сатана так и не появился. Зато вчерашний студент, а теперь вольный алхимик и знаток древних книг, случайно узнав об этих черных делах, решил смело выступить на защиту бедных крошек. Он написал большую жалобу на барона в королевский суд, а затем связал злодейку-жену и послал за местным кюре. Он рассчитывал на честный суд. Даже если бы ее сожгли на костре, он бы смирился с этим. Но... О наивность! Вы, такие чистые, такие милые, такие умные... Вы уже поняли, что произошло? Злодейка, даже связанная по рукам и ногам, не потеряла своих чар, своей темной колдовской силы. В отместку эта ужасная женщина, эта черная колдунья превратила своего славного невинного муженька в жалкую цветную хриплую птицу, короче — в попугая. Она, легко стряхнув завязанные десятком мертвых узлов веревки, напоила спящего мужа специальным отваром из корней ядовитого лопуха и африканского порошка кармумбо. Проснулся он утром и увидал себя в грязной и тесной клетке. Сонно висящим на шестке.
В первые минуты он начал метаться по клетке как безумный, осыпая перья с крохотного тельца и царапая кривой клюв, потом в припадке тоски он умолял злую женщину спасти его, вернуть человеческий облик, но она только смеялась заливистым хохотом. Этот кошмарный хохот гремел под сводами их бедного жилища, и он с ужасом понял, что спасения нет.

Уничтожить мужа, сгноить его с потрохами она не могла, таковы правила отношений у волшебников, даже у черных, а вот превратить... О, будучи сами оборотнями, они так любят превращать людей... В крыс и гиен... В шакалов и скорпионов. В пауков и клещей. Спасибо, что муженька превратила не в крысу. Не в какого-то там червя. Все-таки попугай! Птица умная, говорящая. К тому же, согласитесь, все-таки красивая. — Попугай скромно потупился.
— Постойте... — сказал Валик.
— Да, юноша, да. — Попугай с необыкновенным проворством сделал сальто на шестке.
— Так вы — заколдованный человек? Вы — человек?! — вскричал Галик. — Невероятно!
— Еще один сообразительный юноша, — грустно сказал попугай и меланхолично повис на шестке головой вниз.
— Но... — сказал Арик.
— Ник-ка-к-к-ких но! — Попугай стремительно взметнулся. — Сфера!
— Что Сфера? — спросил Галик. — При чем здесь Сфера?
— Вы ищете Сферу? Ответьте мне честно, вы ищете ее?!
— Допустим.
— И я ее ищу.
— Зачем?
— Моя последняя надежда.
— То есть?
— Юноша, не притворяйтесь более тупым, чем вы есть. Сфера может превратить меня обратно в человека.
— Неужели? — удивился Валик.
— Господи, с кем я связался? Одни тупицы!
— Нет, нет, не торопитесь так низко нас оценивать. — Арик усмехнулся. — Если разобраться, то не настолько уж мы темны и тупы. И мы не прочь оказать вам помощь.
— Ха! — Попугай сделал сальто-мортале. — Они не прочь. Да ведь и я не прочь. Я тоже готов вам помочь. Волшебная птица готова к этому. И, надо сказать, давно готова. — Еще один кувырок.
— Так, значит, мы вместе? — вскричал Валик.
— Да! — хрипло закричал попугай и вздернул хохолок. — Да! Вместе! И надолго!
— Ну что ж, — подвел итог Галик. — Будем искать вместе.
— Две вещи могут спасти меня — внезапно проснувшаяся добрая воля злодейки, на что надежды нет никакой, и Сфера, найти которую надежды мало, но все-таки...
— Мы найдем ее! — воскликнул Валик.
Попугай грустно улыбнулся.

Глава 12 Безобразная девушка и мартышка Базз

Солнце поднималось над горизонтом. С берега тянул легкий бриз. Свет играл на волнистой поверхности светло-зеленой воды, по небу бежали веселые кучевые облака. Зрелище было восхитительным.
Матросы, ловко взбираясь по реям, распускали паруса. На капитанском мостике стояли двое — сам капитан и закутанная в плащ хрупкая женщина. Капитан Резотто время от времени подносил к глазам подзорную трубу. Ребята, глядя на мостик снизу, с палубы, не сразу признали женщину.
— Да это же безобра... — сказал Валик и тут же прикусил язык.
— Да, так не годится, — степенно сказал Галик. — Надо придумать ей человеческое имя.
— Идея верная, — отозвался Арик.
— Какое имя? — повернулся к ним Валик.
— Обыкновенное славное имя, — ответил Галик.
— А где ж его взять? — удивился Валик.
— Мы же сказали — придумать, — терпеливо разъяснил Арик.
— Вот ты и придумывай, — сердито сказал Валик.
Галик улыбнулся и переглянулся с Ариком.
— Ну что ж, — сказал Арик, — не такое уж мучительное дело. Есть такой прием — из начальных букв двух слов составить одно, в котором смысл старых слов исчезнет. Берем три буквы от слова безобразная и две от слова девушка. Получается без-де... То есть как бы намек на бездельницу. Не подходит. Какая же она бездельница, если умеет морские узлы вязать? Если ее капитан даже на свой мостик допускает.
— Логично мыслишь, — заметил Галик.
— Не назовешь же ее страшилой, — сказал Валик.
— Ты, Валик, иногда такое брякнешь, — поморщился Арик, — хоть уши зажимай.
— Ладно тебе — уши! — миролюбиво сказал Валик. — Нежный какой.
— Ну, нежный там или не нежный, а ерунды стараюсь не нести.
— А я, по-твоему, несу ерунду? Всего-то хотел сказать, что не такая уж она страшная.
— Я это понял, — холодно сказал Арик. — Она не страшная, ты не страшный, я не страшный. Галик тоже особо страшным не выглядит. Кто же у нас страшный? Сержант? Или этот красавец шкипер?
— Ну, ты завелся, — сказал Валик. — Это теперь на полчаса.
— Ну и как все же с девушкой? — прервал их диалог Галик. — Каким именем ее наречем?
Все трое молча засопели.
— В деревне иногда девушек-замарашек называли чернавками, — неожиданно подал мысль Валик.
— Что? — удивился Галик.
— Чернавка! — Арик тоже удивился, но вида не подал. — Звучит эффектно, но нам не подойдет. Какая же она чернавка?
— Ну, сенная девушка, — не унимался Валик.
— Да нет, — сказал Арик, — при чем здесь сено?
— Да не сено, — важно сказал Валик, — а сени. Сенная девушка — это которая в сенях дежурит.
— Якорь поднять! — крикнул с мостика капитан.
Заскрипела, загремела якорная цепь.
— Ну хорошо, а при чем здесь сени? — не унимался Арик. — Где ты здесь видел сени? Бывают на кораблях сени, а? Сени он вспо...
Но его перебил зарумянившийся Галик.
— Ура, — сказал он. — Валик — ты гений!
— Да? — Арик удивленно уставился на Галика. — А почему?
— Да потому что сенная девушка по твоему же рецепту дает сен-де, а если чуть подогнать, то получается имя — Сэнди. Роскошное имя для девицы!
— Сэнди? — поднял брови Арик. — Хм!
— Теперь ты понял, что он гений?
— Ну пожалуй.
— Несмотря на то что на каравелле никаких сеней нет.
— Все, уговорил. Он — гений.
После этих слов зарумянился и Валик.
— Сэн-ди, — сказал он нараспев. — Сэ-э-нди!
— Итак, решено? Она — Сэнди?
— Я не против, — сказал Арик с достоинством.
Валик лишь скромно наклонил голову.
— Дело осталось за малым, — сказал развеселившийся Галик. — Убедить саму госпожу.
— В чем это? — пришла пора удивляться Валику.
— В том, что она хозяйка этого имени.
— Ах вот в чем дело! — раздумчивым басом пропел Валик.
— Именно в этом, друг мой. Вдруг оно ей не понравится?
— Не может такого быть, — убежденно сказал Валик.
Тем временем матросы подняли якорь. Рулевой взялся за штурвал. Старший помощник взбежал на мостик, отдал честь капитану и что-то сказал. Капитан коротко ответил. Ветер надувавший паруса, отнес слова в сторону. Но и так было ясно, поскольку каравелла разворачивалась носом к открытому морю.
— Ура! — закричали ребята.
Вышедший на палубу сержант вмешался в общий лор хриплым басом. Настроение у всех было отличное.
Когда наступило время обеда, земли уже не было видно. Однако чайки еще летели за кораблем и громко кричали. И тут ребятам пришлось впервые оценить, что значит настоящая качка. Стол в кают-компании ходил нырками — слева направо, справа налево. Усаживаясь за качающийся стол, ребята храбрились и даже пытались шутить.
— Представляешь, Галик, как на этом столе ты бы играл в шары? — сказал Арик, изображая широкую улыбку. — У тебя все шары разбежались бы.
— Думаешь, твои пятнадцать камушков спокойненько бы лежали? — Галик ехидно улыбнулся в ответ.
— Хо-хе-хе! — обрадовался Валик. Он понял, что не слишком любимые им камушки тоже покатились бы за здорово живешь.
Кок Диди, элегантно покачиваясь, расставил миски и начал разливать дымящийся суп. Только сейчас ребята сообразили, для чего на поверхности стола были сделаны углубления. Миски попадали каждая в свою лунку и только поэтому не скатывались со стола. Обрадованные этим открытием путешественники смело взялись за ложки. В это время показались шкипер и девушка. Шкипер, понятно, бывалый моряк. Но девушка их удивила. Она двигалась легко и грациозно, не обращая внимания на качку.
— Вот это да! — Валик откровенно удивился. Девица слегка наклонила голову в знак приветствия, волосы упали и закрыли ее лицо. Она села на свое место. Кок лихим движением плюхнул ей супу.
— Галик, — Арик легко толкнул приятеля в бок, — скажи ей, что у нее новое имя.
— Сам скажи! — прошипел Галик.
Арик повернулся к Валику.
— Слушай, друг, давай ты.
— Почему я? — испугался Валик.
— Потому что новое имя — это твоя находка, — громко шептал Арик.
Шкипер и девушка удивленно на них смотрели. Сержант, не обращая ни на что внимания, бодро орудовал ложкой. Дальнейший обед прошел в молчании. В тот день девушка так и не узнала, что у нее теперь есть новое имя.
Ночью качка усилилась. На море был небольшой шторм. Вот уж когда молодые путешественники смогли оценить преимущество подвесных коек. И хотя веревки, продетые в металлические кольца, скрипели и даже подвывали, словно жаловались на тяжкую судьбу, спать было довольно удобно.
Зато утром на море был штиль. Ребята выскочили на палубу и с восторгом смотрели на то, как лучи солнца играли на мелкой зыби.
— Вон, вон, смотри! — закричал Галик.
— Что? Куда? — заволновался Валик.
— Да вон, гляди, рыба прыгнула из воды. А вон еще одна.
Действительно, серебристые рыбки ловко подлетали над поверхностью моря и столь же быстро скрывались в зеленовато-голубой пучине.
— Мух ловят, — серьезно пояснил Валик.
— Смотри-ка, распрыгались, — степенно сказал Арик. — Вот бы их на сковородку.
— Ты, как всегда, прав, — заметил Галик, — перекусить бы не мешало.
— Эй, друзья, — незаметно приблизился сержант, — по распоряжению капитана у вас сегодня два занятия: секстант и как проходить рифы. Оба занятия ведет по заданию капитана... ведет... — сержант закашлялся, — ведет эта... Эта молодая особа.
— Сэнди? — обрадовался Валик.
— Кто? — удивился сержант.
— Ну как кто? Сэнди, — упрямо повторил Валик.
— Я имел в виду племянницу капитана. — Сержант явно не понимал Валика.
— Так и я тоже! — весело закричал Валик. — А кого же еще?
— А где будут занятия? — спросил. Арик. — И когда?
— В 8:00 завтрак, в 9:00 она будет ждать вас в своей каюте. Все ясно?
— Завтрак? Ура! — закричал Валик.
— Занятия в каюте? — удивился Галик.
— Да, — сказал сержант, — в своей каюте она чувствует себя свободнее.

Каюта Сэнди располагалась в другой части каравеллы, недалеко от каюты капитана. Трое друзей шли туда по узким коридорам и трапам не без робости. Но когда вошли в просторную каюту, их смущение довольно быстро развеялось. Хозяйка встретила их просто, рукой пригласила всех троих на уютный диванчик, а сама села напротив, так что волосы ее привычно упали, закрыв почти все лицо. Но главный вклад в разрядку ситуации внесла обезьяна. Не успели гости усесться, как невесть откуда возникшая под потолком мартышка с невероятной скоростью метнула в каждого по кокосовому ореху. Арик и Галик, хотя и были ошеломлены, но орехи поймали. А вот Валик сплоховал, и его орех, весело стуча по полу, закатился под столик, на котором стоял какой-то диковинный прибор.
Мартышка скорчила уморительную рожицу и издала звуки, очень похожие на смех. Засмеялись и ребята, включая покрасневшего Валика. К их удивлению звонко расхохоталась и хозяйка каюты. Но она же первая оборвала смех и сказала строгим голосом:
— Что это за шутки, Базз? Так не обращаются с гостями!
Мартышка повисла на хвосте и скроила такую физиономию, что удержаться от нового приступа смеха просто не было сил.
— И все же, Базз, ты не должна нам мешать, — мягко сказала девушка, когда смех утих. — У нас сегодня серьезные занятия. Мы начинаем изучение морских приборов, а, кроме того, у нас будут занятия по карте. Ты слышишь меня, Базз?
Мартышка скорчила печальную мину и забилась куда-то в угол между высоким шкафом и длинным зеркалом в резной раме.
— Я слышала, вам не доводилось прежде иметь дело с морскими приборами, например, с секстантом, — сказала девушка.
— Знаете что, — сказал Галик вместо ответа, — мы тут недавно изучали гороскоп на текущие дни.
— Вот как? — удивилась девушка.
— Да, и в одном месте было сказано, что мы должны встретиться с девушкой по имени Сэнди. И что она подружится с нами и будет учить нас уму-разуму.
— Невероятно, — сказала девушка.
— И мы решили, — продолжал Галик невозмутимо, в то время как два его друга сверлили его недоуменными глазами, — мы решили, что вы и есть та самая Сэнди.
— Ну... — начала девушка.
— Короче говоря, — перебил ее Галик, — можно мы будем называть вас Сэнди? По-нашему общему мнению, это очень славное имя.
Девушка молчала несколько секунд, а потом мягко рассмеялась.
— Если вам это имя нравится...
— Очень нравится, — поспешно вставил Валик.
— Сэнди так Сэнди. Мне тоже нравится. А то как меня только не называли!
— Отлично, Сэнди, — сказал Арик. — Нам действительно нравится это имя. Оно романтичное. В гороскопах, конечно, мы пока не слишком разбираемся, — он метнул то ли хитрый, то ли гневный взгляд на Галика, — но как-то так вышло, что нас не слишком ловко представили друг другу.
— Да, я понимаю, — сказала девушка, — но вашей вины в этом нет. Да и моей, собственно, не много.
— Ну и хорошо, — сказал Арик. — Итак, вы для нас — Сэнди. А нас зовут...
— Арик, Галик и Валик, — быстро сказала Сэнди.
— Вы уже знаете?

Предыдущая страница 6 Следующая страница


7 Александр Кацура

— Да, конечно. Любезный Ацольо сообщил мне ваши имена.
— Хороший парень этот Адольо, — сказал Арик.
— Он отличный мореход, — подтвердила девушка. — Прекрасно знает почти все это море — острова, проливы, тайные мели. Он даже осведомлен, на каких островах обитают пираты, и помогает выбрать безопасный курс.
— А здесь встречаются пираты? — поинтересовался Арик.
Девушка усмехнулась.
— К сожалению. И очень опасные.
— Ну и ну, — сказал Валик и приосанился.
— Адольо охотно делится своими знаниями, — продолжала девушка. — Вот и ваши имена мне назвал. Но мне показалось, что я уже где-то их слышала.
— Вот видите как, — Галик словно не обратил внимания на молчаливый укор друзей за его неожиданное вранье про какой-то неведомый им гороскоп, — получается, мы знаем друг друга давно.
— Отлично, — сказала девушка и сразу же перешла к делу. — Вам знаком этот прибор?
Взглядом она указала на столик. Все трое послушно уставились на прибор, формой похожий на добрый кусок арбуза. Но на этом сходство кончалось. Ребята увидели какие-то колесики, винты, изогнутую рамку со штрихами и цифрами, круглое окошечко, в которое, как они догадались, нужно смотреть.
— Это секстант, — сказала Сэнди, — прибор для измерения углов.
— Каких таких углов? — невинно поинтересовался Галик.
Сэнди посмотрела на него с любопытством.
— Прежде всего, — сказала она терпеливо, — надо уметь измерять угол между направлением на какую-нибудь известную звезду и горизонтом.
— И для чего это нужно? — встревожился Валик.
— Это нужно в астрономии, а еше важнее — в мореходном деле. Умея измерять углы, в звездную ночь на море никогда не заблудишься. И время узнаешь, и направление. А иначе... Там ведь дороги никто не подскажет.
— И вправду! — обрадовался Валик. — В открытом море! Хo-xo! Это тебе не в лесу, где каждая елка, каждая кочка, каждый муравейник подскажет.
— Да, брат, — вмешался Арик, — такая вот хитрая штука. В море елок и кочек нет. Не говоря уже о муравьях.
— Да ладно тебе, — бросил ему Валик, заподозрив подвох. — Муравьев ему в море не хватает.
— Это тебе не хватает, — парировал Арик.
— Подойдите ближе, — пригласила девушка. — Смотрите, вот это зрительная труба. Вот тут два зеркальца, отражающие луч звездочки, на которую вы прибор направили. А вот это лимб со шкалой, составляющий одну шестую долю полной окружности. Отсюда, кстати, и название прибора, потому что секстанс по-латыни значит «шестой». Это понятно?
— Вполне, — сказал Галик.
— Да, — подтвердил Арик.
Валик промолчал. Усидчивость его давно рассеялась, и он шарил по каюте ищущим взглядом, пытаясь понять, куда скрылась веселая мартышка Базз.
— Вечером выйдем на палубу, — сказала Сэнди, — и я покажу вам прибор в действии.
— Отлично, — сказал Галик.
— Идет, — сказал Арик.
А Валик опять промолчал. Он все еще не нашел следов обезьяны и был очень удивлен.

Вечерняя погода была прекрасна. На небе высыпали крупные, яркие, словно свежеумытые звезды. Легкий ветерок плавно нес быстроходную каравеллу вперед. Волнения почти не было.
— Замечательный вечер. Как раз для учебы, — сказала Сэнди, вытаскивая секстант на палубу и устанавливая его на подставку. — Вон видите ту яркую звезду? Это Вега. Сейчас я покажу вам, как определить угол, под которым она висит над горизонтом.
Арик и Галик по очереди заглядывали в зрительную трубу, крутили какие-то винты, без конца переспрашивали девушку, охали, ахали и даже слегка шипели друг на друга и толкались локтями.
— А вон еще звезда, — говорила Сэнди, пытаясь примирить друзей, — видите, какая яркая? Потому что это не звезда, а планета. Это Венера.
— Да? — искренне удивлялся Галик. Несмотря на свое книжное образование, он не смог бы найти на небе Венеру.
— Хорошо бы заодно увидеть и Марс, — как бы сам с собою рассуждал Арик.
— Марса сейчас нет, — отозвалась девушка. — Попозже он выйдет вот там. — Она указала рукой на горизонт. — Такая рыжая или скорее красная звездочка.
Валик крутился в двух шагах от них, но в процесс не вмешивался. И хотя Сэнди нравилась ему все больше и больше, он твердо решил, что измерение углов — это не по его части.

Глава 13 Бой на шпагах

Ночь прошла спокойно, друзья крепко спали, и только под утро их разбудил гром, стук и громкие команды. Каравелла «Жемчужина Севера» швартовалась в порту вольного города Лабара. Здесь предстояло пополнить запас пресной воды, провианта, раздобыть — если удастся — новые карты, на которых отмечены недавно обнаруженные рифы и мели на пути дальнейшего следования, а также разузнать, не проснулись ли вулканы на островах Комунго.

Ребята выскочили на палубу в тот момент, когда к кораблю пристала лодка и какой-то человек ловко вскарабкался по сброшенному ему канату.
— Кто это? — спросил Валик.
— Портовый лоцман? — предположил Арик.
— Наверняка, — сказал Галик. — Без него тут живо на что-нибудь наскочишь.
— Ну, знатоки! — Валик изобразил легкое презрение.
Между тем лоцман встал возле капитана и что-то объяснял ему.
Каравелла благополучно прошла извилистый пролив между двумя вздыбленными островами вулканического происхождения и плавно скользила к гавани Лабара под тремя марселями, кливером и контрбизанью.
Миновали мыс с высокой башней маяка.
— На марса-гитовы! — отдал команду капитан. — Кливер-нирал! На бизань-шкот!
Матросы проворно выполняли команды.
— Шкоты отдать! Паруса на гитовы!
Почти все паруса упали, каравелла еле скользила.
— Якорь к отдаче приготовить!
Загремела цепь.
— Отдать якорь!
Корабль дернулся и встал.
— Флаг приспустить, реи скрестить! — капитан начал спускаться с мостика.
— Четко командует, — заметил Валик.

После шумного, веселого, торопливого завтрака капитан Резотто отпустил команду на берег. Матросы радостно толпились у трапа. Им не терпелось оказаться в порту, который на весь мир славился своими кабаками и всякими прочими веселыми заведениями. Сержант Подорога поймал умоляющие взгляды своих подопечных и тоже смилостивился.
— Идите, разрешаю вам побродить. — Левый глаз сержанта чуть дернулся и хотел было начать свое вращение, но сержант вовремя укротил его. — Поодиночке не ходить! Возьмите с собой шпаги, но постарайтесь не ввязываться ни в какие истории. Знаю я этот Лабар. Самое бандитское место на свете. Так что смотрите у меня!
Друзья шумно заверили сержанта, что ходить будут только вместе, тихо и смирно, как овечки.
— Ну а если что-нибудь путное услышите про Комунго или достанете в местной лавке необычную карту, то против ничего иметь не буду. Только делать такие вещи надо аккуратно, как бы невзначай. Слушать можно сколько угодно. О чем толкуют в кабачках, в цирюльнях, у торговых прилавков, в шатрах, где силачи поднимают гири и где в кривых зеркалах ваши рожи становятся уморительно смешными. Слушать, повторяю, можно. А вот болтать — как можно меньше. Никому нельзя дать понять, что вы интересуетесь островами и особенно с какой целью интересуетесь. Мы с вами ничего не ищем, мы — обыкновенные путешественники. Легкомысленные бродяги. Там, на берегу, каждый второй может оказаться шпионом Правителя, а каждый третий — лазутчиком конкурирующего отряда. Это понятно?
— Более чем, — авторитетно заявил Арик.
— То-то же! — Левый карий глаз все-таки начал медленное вращение. — Итак, истинную цель ни под каким предлогом вы не обнаруживаете. А зачем вам Комунго? Очень просто. Допустим, вы не просто бродяги, а молодые вулканологи. Я, правда, живьем ни одного вулканолога не видел, только слыхал, что такие есть в Королевской академии, но думаю, что эти шпионы тоже не очень-то в курсе. Да и наш капитан едва ли видел. Профессия эта встречается не часто. Так что должно сойти. Вас, допустим, интересует возраст вулкана, диаметр кратера, химический состав лавы и сроки ближайшего извержения. А? Ничего сказано? — Сержант сам поразился мощи и точности произнесенной им ученой фразы. — Ну надо же, к чему только жизнь не подтолкнет? Так и вулканы, глядишь, изучать начнем.

На берегу ребята быстро забыли грозные наставления своего начальника. Среди снующей толпы, состоящей из матросов, грузчиков, торговцев, важных негоциантов и нарядно одетых молодых женщин, они почувствовали себя легко и свободно. Они вертели головами, подпрыгивали, толкали друг друга локтями, а порой и случайных прохожих. Те, как правило, этого даже не замечали.
Сходя с корабля, друзья думали, что Лабар должен быть похож на Блисс, они воображали себя уже бывалыми путешественниками, которые многое видели. Но на самом деле Лабар потряс их. Такой тесноты, пестроты, шума, толпы, такой грязи и такой красоты одновременно они еще не видали. Они заглядывали в шатры, где слышался звон и стук железа. Как и предсказывал сержант, там мускулистые, полуголые, блестящие от пота и оливкового масла люди действительно подбрасывали к потолку огромные шары и гири. Толпа зрителей одобрительно гудела. В одном из шатров они увидели тараканьи бега. Возбужденные люди делали ставки, а смешные несчастные тараканы норовили уползти с беговой дорожки куда-нибудь вбок. Специальные погонщики не давали им этого сделать и с помощью травинок и тросточек возвращали беглецов назад. Когда в одном из забегов хромой и кривобокий таракан, заведомый аутсайдер, пришел первым, это вызвало бурю восторгов, после чего началась массовая драка. Наши друзья еле выскочили на волю.
Нашли ребята и кривые зеркала. Крутясь и кривляясь перед ними, они вдоволь насмеялись. Когда почувствовали легкий голод, купили на медную монетку у торговки горячие отварные початки кукурузы и с удовольствием их слопали.
Покинув на время порт и оказавшись на одной из главных улиц Лабара, друзья не могли не поразиться великолепию зданий и простору широких аллей, засаженных стройными деревьями и цветниками. По улице передвигались кареты, запряженные красивыми, ухоженными лошадьми. Витрины первых этажей таинственно светились. В открытые двери магазинов все время входили и выходили какие-то важные господа и умопомрачительно одетые женщины. Из раскрытых окон харчевен и таверн доносилась заманчивая музыка. Друзья все время дергали друг друга за куртки и шептали: «Смотри туда! Смотри сюда! А это видел?»
Они знали, что войска Правителя заняли все провинции вокруг Лабара, но в сам город не входили и входить не думали. У властей вольного города Лабара был какой-то хитрый договор с Правителем. Незыблемость этого договора объясняли тем обстоятельством, что большую часть своих накоплений Правитель держал на тайных счетах как раз в знаменитых на весь мир банках Лабара. Подвергать учреждения, в которых хранятся его миллиарды, войне, чуме и разорению Правитель никак не хотел. Возможно, нашлись и иные причины. Как бы там ни было, но город Лабар, скопище торговцев, путешественников, пиратов, международных авантюристов, финансовых воротил и прожигателей жизни, вел жизнь веселую и легкую.
Гуляя по роскошным улицам, друзья совершенно не заметили, что за ними неусыпно наблюдают несколько пар глаз, более того, что за ними упорно следуют несколько закутанных в плащи фигур. Наши друзья, не очень-то обученные технике слежки и контрслежки, ничего этого не заметили, а когда заметили, было поздно.
В конце одной из улиц они вышли в тенистый и пустынный парк, прошли по аллее, обсаженной какими-то незнакомыми гигантскими деревьями, вышли к прудам, через которые вели очаровательные горбатые мостики с диковинными перилами, прошли еще по одной аллее, узкой и извилистой, и вышли на глухую поляну. Сначала им показалось, что на поляне никого нет, и они уже собрались повернуть обратно. Но вышло так, что Валик чуть отстал, отряхивая со своей куртки приставшие невесть на каком повороте колючки. В этот момент из-за толстого ствола вышел высокий человек в плаще и шляпе, надвинутой на глаза. Подойдя к Валику, он сказал:
— Что же это вы, сударь, себе позволяете? Нехорошо так поступать с женщиной. Я вас проучу.
Валик уставился на незнакомца в полном изумлении. Однако незнакомец времени не терял. Внезапно он выхватил шпагу и двинулся на Валика. Бедный Валик настолько растерялся, что забыл о том, что у него на боку тоже висит шпага. Он просто молча побежал от незнакомца. Но тот настиг его в три прыжка, махнул клинком и со свистом рассек на Валике куртку. Следующий удар был бы в десять раз опаснее, но Валик в этот момент споткнулся о корень и упал. А когда вскочил, то как-то само собою вышло, что у него в руке оказалась шпага. А как только шпага оказалась у него в руке, он мгновенно вспомнил уроки сержанта Подороги. Незнакомец сделал выпад. Применив прием ку-сюр-ку, Валик отбил шпагу противника. При этом он совершил это с такой необузданной силой, что незнакомец едва удержал свое орудие в руке, отступил на шаг и пробормотал озадаченно:
— Ах вот ты как? Ну погоди же!
Перекинув шпагу в левую руку, он сделал еще один выпад. Валик отпрыгнул и, огибая врага, развернулся на сто восемьдесят градусов. Несмотря на напряжение схватки, он успел заметить, как в десяти шагах стоят Арик и Галик и в полном изумлении смотрят на дерущихся. Но тут ему пришлось сделать еще один прыжок с поворотом, и оба друга скрылись из глаз. «Ну все, они нас увидели, сейчас придут на помощь», — думал Валик, глаза которого уже стал заливать пот. Незнакомец без устали вращал шпагой, словно ветряная мельница.
«Чего они медлят? — лихорадочно думал Валик, из последних сил отбивая атаки незнакомца. — Почему не спешат помочь товарищу?»
Совершив еще один прыжок с поворотом, Валик увидел ответ на свой безмолвный вопрос. Вместо двух человек он насчитал четырех. А еще он успел заметить блеск сверкающих клинков. Неизвестно откуда взявшиеся противники Арика и Галика выглядели точно так же, как и его собственный, — высоченные мужчины в темных плащах и шляпах с большими полями. «Вот это да!» — подумал Валик, одновременно применяя вполне разумный тактический прием: он стал медленно отступать, надеясь каким-то образом соединиться со своими друзьями. Он понимал, что это придаст ему силы. Возможно, и им тоже. И это ему удалось. Несколько грозных ударов форте, немного умеривших пыл противника, несколько хитрых оттяжек, и вот он уже спиной чувствует, что друзья рядом, он слышит их резкое дыхание, отдельные крики, слышит звонкие удары стали по стали.
Слегка извернувшись, не переставая махать шпагой, скосив глаза налево, Валик увидел Галика. Тонкий изящный его приятель сражался упорно и даже с видимой легкостью, хотя противник был шире в плечах и чуть ли не на голову выше. И Валик понял, в чем дело. Противник Галика, работая размашисто и со свистом рассекая клинком воздух, рассчитывал на грубую силу, но Галик оказался более искусным технически, что уравнивало их шансы. Одновременно Валик сообразил, что ему своего соперника, физически не столь уж сильного, но весьма виртуозного в фехтовании, не одолеть. А Галик, пожалуй, смог бы это сделать. «Вот бы нам поменяться партнерами! — подумал Валик. — Но как это сделать?» На помощь пришел случай. Незнакомец сделал очередной выпад, Валик хотя и с трудом, но уклонился, и кончик шпаги его врага, царапнув по Валиковой куртке, вонзился в ствол молодого деревца. Незнакомец тут же выдернул шпагу, но этого мгновения хватило на то, чтобы Валик развернулся против соперника Галика и сделал угрожающий выпад. Не ожидая такого поворота событий, тот, оказавшись перед двумя махавшими шпагами парнями, в испуге отскочил шагов на пять. Валик помчался за ним, а Галик автоматически развернулся фронтом против прежнего противника Валика. Тот не успел изменить тактику боя, он даже не понял, в чем дело. Он просто увидел с изумлением, как шпага изящного юноши вошла ему в один бок и вышла через другой. В следующее мгновение, выронив шпагу, он захрипел и повалился на траву так, что плащ его разметался, открыв синий бархатный камзол и коричневый пояс с серебряной пряжкой. Галик сильным движением вытащил окровавленную шпагу, и незнакомец тут же судорожно прижал руки к двум темным расползающимся пятнам на своем камзоле.
Тот человек, которого преследовал Валик, не смог одолеть паники, которая обычно охватывает всякого бегущего с поля боя. Не останавливаясь, он мчался так, что только был слышен треск кустов. Постояв несколько секунд и усмирив стук сердца, Валик двинулся назад. Галик тоже приходил в себя целую минуту. Только после этого у него хватило сил поднять глаза в поисках Арика. Что ж, это случилось в самое время. Арик, прижавшись к стволу большого дерева, все более вяло отбивал удары наседающего противника. Левая щека у него была в крови. Валик и Галик одновременно кинулись на помощь другу. Последний из оставшихся противников затравленно обернулся, глаза его сделались квадратными от изумления. Ребята заметили, что щека у него тоже слегка поцарапана. «Молодец, Арик! — изо всех сил крикнул Галик. — Так ему, гаду!» Но это ему только казалось, что он кричит изо всех сил. На самом деле из его губ вырывался лишь горячий шепот. В следующую секунду третий из нападавших высоко подпрыгнул, перемахнул через низенькие подстриженные кусты и скрылся из глаз. Лишь некоторое время раздавался шум, словно сквозь чащу пробирался медведь.
Валик и Галик кинулись к раненому другу. Но он встретил их спокойной улыбкой. Все оказалось не так страшно. Он был легко ранен в левую руку, что же касается щеки, то она была не очень глубоко рассечена кончиком шпаги. Просто вытекло немного крови, и вид у щеки в первое мгновение был ужасный — она вся была перемазана красным до подбородка и даже до шеи. Руку наскоро перевязали тряпицей, которая нашлась у Валика в кармане, а щеку и шею Арик тщательно вытер платком.
На поверженного врага, который продолжал шевелиться, они боялись взглянуть.
— Чем мы можем ему теперь помочь? — философски пробормотал Валик.
— Это правда, — сказал Арик, стирая последние следы крови и пряча платок. — Нам самим сматываться надо, а то натворили делов. Набежит местная стража, и что мы им скажем?
Галик молчал. Только сейчас его начал колотить озноб.

Что значит молодость! Уже через час, добравшись до порта и почувствовав себя среди шумной, веселой толпы в относительной безопасности, друзья беззаботно шутили и даже хохотали по самым незначительным поводам. Как-никак они вышли победителями из трудного боя, где каждый бился один на один с опытным противником, и это наполняло их какой-то неиспытанной прежде гордостью. Одно их смущало: как рассказать об этом сержанту? Он наверняка спросит, что это были за люди. И что им было надо. Ответа у друзей не было, а сержант подумает, что они вели себя крайне неосторожно, а может быть, и непристойно.
Капитан Резотто отпустил экипаж на целый день. И наши друзья тоже решили не торопиться. Надо отдышаться, надо привести себя в порядок. Арика беспокоил порез на щеке, его ведь не скроешь. «Ну что ж, — рассудил он, — признаюсь, что подрался. Не съест же меня наш славный Подорога!»

Глава 14 Боцман, который хотел пить вино с деканом

Увеселительные заведения в порту еще работали вовсю. Зазывалы у шатров кричали звонкими голосами на все лады. «Торопитесь, торопитесь! Хрупкая девушка из страны Ю-Ю одолеет в борьбе двух сильных мужчин! Торопитесь!» «Только у нас: восточные фокусы бесплатно. Игры бесплатно! Особо азартные игроки получат приз! Сегодня разыгрываем первые сорок призов!» «Бегите к нам! Рыжий таракан Евгений не знает поражений!» «Путешественники и мореходы! Все тайны южных морей! Золотые россыпи и алмазные копи. Пиратские клады и молодильная смола дерева чао-чао. Цена уникальной карты один серебряный талер.»
Но ребят уже не тянуло ни на какие зрелища.
— Эх, сейчас бы пропустить по стаканчику, — мечтательно сказал Арик.
— Я бы тоже не против, — поддержал друга Галик. Лицо его было бледным и даже каким-то печальным. Еще бы! Первый раз в жизни он насквозь проткнул человека. Заварушка в Ламе, про которую они уже почти забыли, хоть и была горячей, но там им не пришлось никого убивать. Там толпа быстро и яростно все сделала за них. Здесь же вышло по-другому.
— Да, не против, — повторил Галик. — Но на две мои медныx монеты этого, пожалуй, не сделать.
На Валика они и не взглянули. Уже раз десять он клялся и божился, что карманы его безнадежно пусты.
— А знаете, братцы, — Валик начал свою речь с трудом и словно бы спотыкаясь, — дело в том, что... Мне показалось, что... По-моему, у меня вот тут... — Он замолк и тяжело засопел.
— Ты чего это, мой друг? — Арик смотрел на него то ли с любопытством, то ли с сочувствием.
— По-моему, у меня вот тут... в кармане... я раньше не замечал... — Речь явно давалась Валику с трудом. — Вот в этом кармане, в который я забыл заглянуть...
— Что у тебя в кармане? — безразличным голосом поинтересовался Галик.
— Завалялись... три... нет, две...
— Чего, чего? — заинтересованно спросил Арик.
— Две этих... — На Валика было больно смотреть. — Две монеты...
— Медные?
— Н-нет. Кажется, серебряных.
— Покажи!
— Да вот. — Валик мучительно копался в кармане и наконец извлек — одну за другой — две монеты. Тускло сверкнуло серебро.
— И ты молчал? — наступал на него Арик.
Но Галик придержал друга рукой.
— И хорошо, что молчал. Мы бы давно их спустили. А сейчас тот самый случай. Такой момент, а выпить было б не на что. А мы просто обязаны чуток расслабиться. Или я не то говорю?
Арика не нужно было долго убеждать.
— Ты, Галик, прав. Чертовски прав! А ты, Валик, просто чудо. Мне бы такое терпение! Я бы уже был миллионером.
Первый попавшийся им кабачок был сразу за углом. Назывался он «Капитан Мак-Ку». Ребята нырнули под оплетенный диким виноградом дубовый свод и спустились по четырем ступеням в прохладную полутьму.
— Эй, хозяин! — небрежно сказал Арик. — Это вы капитан Мак-Ку?
— Чего изволите? — Человек за стойкой в полосатой рубашке и красной в белый горошек косынке внимательно смотрел на его свежий шрам на щеке.
— Изволим пить! — гордо заявил Арик.
— Есть чудесный ром из Галахи.
— Давай!
— И вашим друзьям того же? — почтительно склонился человек в косынке.
— Разумеется...
Человек отвернулся к бутылкам и застыл, словно прикидывал, какую из них откупорить.
— Это шпион, — сквозь зубы процедил Валик. — И косынка у него пиратская.
Выбрав наконец покрытую пылью бутылку, владелец пиратской косынки повернулся, улыбаясь черным ртом. Три больших бокала возникли на цинковой стойке. Одним ударом выбив пробку, капитан Мак-Ку ловко плеснул на дно каждого из бокалов светло-желтой жидкости на палец толщины.
— Всего-то? — воскликнул Арик, опрокинул свой бокал, театрально зажмурился, а потом вернул пустой бокал на стойку. — Повторить!
То же самое немедленно проделали, и самым небрежным образом, Галик и Валик.
Конечно, они напились. Можно сказать, нахлестались.
Приятное опьянение настигло их в таинственной глубине кабачка, за низким круглым столом, вокруг которого вместо стульев стояли небольшие бочонки. Арик и Галик, усевшись на эти бочки, что-то пели в обнимку. А Валика какая-то сила выгнала наружу, и он шел, покачиваясь, пока не забрел в другой кабак. Там, за стаканом горячего грога, который ему предложил услужливый кабатчик, в минуту просветления он поднял голову и сказал, глядя в стену:
— Сфера! Что это такое — Сфера? Никто не знает. И я не знаю. Но я ее найду! — Он с размаху ударил кулаком по столу. Шпага, прицепленная к его поясу, подпрыгнула и глухо ударила ножнами по полу.
Кое-кто скосил глаза на набравшегося матроса, но большинство продолжали пить в своих шумных компаниях. А Валик упал головой на стол и просидел в оцепенении минут двадцать. После этого он поднял голову, внезапно поняв, что сознание возвращается к нему.
— Эй! — сказал он негромко и хрипло.
Никто не услышал.
Только один человек тихо и незаметно, как тень, присел за его стол и так же тихо поставил кружку. Валик разлепил веки и увидел красный нос в форме груши, бордовые щеки, крохотные глазки и седую шкиперскую бородку. Человек был в грязной матросской рубахе, белой в синюю полоску.
— Ну! — сказал Валик и снова брякнулся лбом о стол.
Прошла минута.
— Сфера, Сфера, — дребезжащим тенорком пропел человек. — Ах, эта Сфера!
— Что? — пробормотал Валик и вновь поднял голову. — Вы что-то сказали?
— Нет, — радостно пропел человек, — я ничего такого не сказал. Да и не думал даже.
— Ну да, да, — продолжал бормотать Валик. — Я так и думал. Просто эта проклятая Сфера стала мне уже сниться.
— Сфера? — осторожно переспросил человек.
— Ну да, Сфера. — Валик говорил все более оживленно. — Такой, знаете ли, шар, — он попытался изобразить руками, — такая круглая штука... такая волшебная...
— Волшебная? — Человек поднял брови, его маленькие глазки сверкнули.
— Вы знаете про Сферу? — Валик мутным взором окинул своего соседа.
— Как вам сказать, молодой человек. Глупые люди знают про все на свете. Умные люди, как правило, не знают ничего. В том смысле, что у них хватает ума гордо воскликнуть: я знаю, что ничего не знаю. И только сведущие люди, коих на свете весьма немного и разыскать которых не столь уж просто, готовы ответить на некоторые частные вопросы, могущие заинтересовать других людей, которые только пытаются стать сведущими.
— Ничего не понял, — сказал Валик. Его голова хотела свалиться на стол, но он не позволил ей этого сделать.
— Я хотел сказать, что ученое незнание, безусловно, выше знания, которое, в свою очередь, сплошь и рядом бывает рассадником печали. Но еще выше стоит неученое незнание, готовое откликнуться только лишь на ритмы просвещенного сердца, а не развращенного и холодного ума.
— Я понял, — сказал Валик отчетливо. — Вы философ из местного университета. Тогда вам надо с Галиком... Еще лучше с Ариком. А я не по этой части.
— О нет, что вы! — ласково сказал человек. — Я не философ из местного университета. Я старый боцман с затонувшего судна «Принцесса Мур». Это был прекрасный двухмачтовый шлюп. Небольшой, звонкий, ходкий. А какой красавец! Нынче таких уж не строят. Но глупый капитан Эд Каминка посадил его на рифы тремя милями севернее Малого Комунго. С тех пор я мыкаюсь без настоящего дела, и никто не поставит старому морскому волку стаканчик рома.
— Ну вот, вам и про Комунго известно, — тяжело вздохнул Валик. — Просто жуть какая-то! Но все равно... Галик вас живо обставил бы в «Пятнадцать камушков»! Можете мне верить. А с Ариком и не садитесь! Бесполезно, мой друг.
— Я последую вашему совету, — сказал бывший боцман с «Принцессы Мур». — Я не сяду играть с этими господами в... Как вы сказали? «Пятнадцать»?
— Да, три, пять и семь. Кому достанется последний камень, тот проиграл.
— Откуда вы знаете эти числа? — нахмурился боцман.
— Ха! Их все знают.
— Все, да не все. Поверьте мне, молодой человек. С этими числами не все так просто.
— Ну, не знаю, — вздохнул Валик. — Они бы вас знаете как раскатали? У меня друзья — ух!
— Охотно верю.
— Они прочитали чертову уйму книг. Десять! А может, и все двадцать! Представляете?
— Представляю, — улыбнулся боцман. — Должно быть, большие грамотеи.
— Жуть! С ними соревноваться? Даже и не пытайтесь.
— Вы сказали «Кому достанется последний камень», — задумчиво повторил боцман. — Последний камень! Звучит философично. И как-то немного печально.
— Чего здесь печального? — удивился Валик.
— Ах, юноша, вы еще слишком молоды, чтобы разбираться в печали. Кстати, о книгах. Вам случайно не приходилось заглядывать в книгу Иббур?
— В книгу? — Валик вытаращил глаза. — Нет.
— Грустно, юноша. Очень грустно. Впрочем, мне тоже не довелось.
— Да, — сказал Валик, обхватив голову руками, словно это мяч для игры в поло, — я глупый, я несведущий, это все так. Но почему бы вам не рассказать глупому человеку все, что вы знаете про Сферу. Ну, всё, всё, всё... И про эту книгу... И где ее раздобыть. Ведь вам все равно не достать со дна моря вашу «Принцессу»! А на чем тогда вам плыть на Комунго, а?
— Только не плыть, а идти. Моряки не дельфины и не мурены. Они не плавают, а ходят.
— Пусть ходят, — согласился Валик. — Все равно расскажите.
— Ну, не так уж много я знаю, увы. Впрочем... Почему бы не поделиться лишними и обременительными знаниями с... как вы себя определили — с глупым? Нет, я выражусь по-другому, с вашего позволения. Я скажу — с хорошим человеком. С добрым человеком, готовым прийти на помощь тому несчастному созданию Божьему, чья нежная, хрупкая душа страдает от неутолимой жажды.
— Пусть с добрым, — согласился Валик, — со способным понять чужую душу... ну, в смысле, чужую жажду... Тут вопросов нет, только поделитесь. — Он трезвел на глазах.
Боцман лишь хитро улыбнулся, глядя на свою пустую кружку.
— Момент, — сказал Валик и поднял руку. В эту ответственную минуту ему не было жалко денег.
Враскачку подошел матрос в грязном белом переднике.
— Крепкого рома для моего друга! — небрежно бросил Валик.
Спустя мгновение мутноватая желтая жидкость лилась в надтреснутую кружку. Матрос поставил бокал с ромом и перед Валиком. Но Валик пить не стал. От одного запаха рома его чуть не вывернуло. Небрежным жестом он отодвинул свой бокал.
— Сфера, — начал боцман, дождавшись, когда матрос отойдет, и делая большой судорожный глоток, — это довольно просто... Это... — боцман выждал, пока огненная жидкость не согрела ему желудок, — это шар из зеленой лучистой меди, покрытый хрустальной чешуей и опоясанный кольцом из полевого изумруда. Внутри шара расположен искусно сделанный планетарий, а также специальный прибор для связи с различными участками внутреннего и внешнего пространства, включая края видимого и невидимого мира. Координация и связь рассчитаны на общее гармоническое взаимодействие всех субъектов коммуникации.
Валик вновь вытаращил глаза.
— Изготовлен этот шар, — невозмутимо продолжал человек с красной грушей вместо носа, — в раннюю эпоху предыдущей династии в мастерских нижнего города под руководством мастера Иоанна Безродного и астронома Николаса Чеха. Оба достопочтенных мужа использовали не только собственные знания, впрочем, весьма обширные. Но нет! Они посчитали нужным прибегнуть к услугам известного на ту пору волшебника — магистра Дольфуса-старшего. Сей ученый муж научил их особой работе с пространством, когда вещь изнутри гораздо объемней, чем она же, взятая снаружи. Называется такой прием инверсией пространства и времени. Это понятно?
— А вы не сочиняете? Без Арика, моего образованного друга, мне этого не понять.
Боцман тяжело смотрел на собеседника. Сделал глоток, другой. И вдруг повеселел. «Сочиняю? Я? Как можно?!» — говорила его плутоватая физиономия.
— И каков размер этого шара?
— Размер? — Боцман задумчиво смотрел в кружку. — Одни говорят, что с мяч для игры в поло. Другие утверждают, что с небольшой сноп сена. Третьи решительно заявляют, что Сфера равна центральному куполу Большого белого храма в городе Громе. Это примерно то же самое, что и купол центрального храма здесь, в Лабаре. Вы добирались до центра города? Это как раз неподалеку от университета.
— Не помню, — сказал Валик.
— Хотя на самом деле Сферу никто не видел, и все эти оценки приблизительны. Важно, как я только что сказал, что внутри этот шар гораздо больше, чем снаружи. Если проникнуть внутрь, то там, как утверждают некоторые маги, можно даже путешествовать, можно улететь далеко-далеко. За пределы видимых созвездий. Но это чисто теоретическая возможность, поскольку как раз проникнуть внутрь невозможно.
— А как же она действует?
— Посредством излучения. Кроме того, на медной поверхности расположены таинственные невидимые кнопки. Если на них правильно нажать...
— Ха! Как же на них нажимать, если их не видно?
— Надо раздобыть волшебные очки.
— Вот как? А где их раздобыть?
— В том-то и вопрос. Никто не знает, где их раздобыть.
— Час от часу не легче. А если очков нет?
— Тогда остается одно — разбудить собственную интуицию.
— Легко сказать. А как ее разбудить, эту... как ты ее назвал?
— Ин-ту-и-ци-я! Запомнил? Это такой таинственный голос, который дремлет в глубине сознания каждого человека.
— В глубине? Дремлет! Ой-хой! А что нужно сделать, чтобы этот голос проснулся? В барабаны, что ли, бить?
— Это бараны пусть бьют в барабаны. А у творческого человека этот голос дремлет легко, даже нежно. Будить надо колокольчиком. Дзынь! Донн-донн! Тинь! А звучит этот колокольчик в момент перенапряжения творческой мысли. Порой несколько позже этого момента. Но перенапряг обязателен. Понял?
— Нет.
— Когда надо — поймешь. — Боцман сделал глоток и с огорчением заглянул в опустевшую кружку.
— А вот, — весело сказал Валик, кивнув на стакан, — берите мой. Я что-то уже...
Боцман быстро перелил желтоватую жидкость из бокала в свою кружку, сделал глоток и поцокал языком.
— Ваш ром будет покрепче, мой юный друг.
— Это оттого, что меня здесь любят, — сказал Валик и впервые огляделся. Какие-то подозрительные личности безмятежно цедили ром из бокалов и кружек. У некоторых на коленях сидели местные красотки. Одна из них, белолицая, с яркими черными бровями и огромным светлым шиньоном, перехватила мутный взор Валика и подмигнула ему, за что немедленно получила шлепок по заднице от своего матроса.
— Не сомневаюсь, — сказал боцман.
— Я здесь завсегдатай, — сказал Валик.
— Кто ж этого не знает! — радостно сказал боцман.
— Но вот главный вопрос, — Валик стукнул кулаком по столу, — где эта штука зарыта? С ее хрустальной чешуей и изумрудом по... по... Какой там изумруд?
— Где зарыта? — усмехнулся пьяница. — Много хотите знать, молодой человек.
— Хочу, — сказал Валик.
— Вот вы говорили про Комунго. Вот и плывите туда.
— Вот и поплывем, — сказал Валик. — А там как быть?
— Ищите книгу Иббур или равнозначный ей текст.
— Ни фига себе! А дальше?
— Попытайтесь разобраться в том, что имеет отношение к магическому кресту.
— Постойте, вы имеете в виду крестик на карте?
— При чем здесь карта? Я имею в виду фигуру из теории чисел.
— Ах, математика! Ну, это уже полегче, это для нас пустяки, — Валик сделал попытку иронически улыбнуться, но губы подвели его. Улыбка вышла жалкой.
— Только имейте в виду, что ни текст сей, ни крест не поддаются логике грубой и внешней. Надо работать тонко.
— Угу. Тонко. И как это сделать?
— Я уже говорил вам про творческую интуицию.
— Ага! А ее надо будить. Как вы сказали? Похоже на петушиный крик... Перенапря... Куре-Напря... Перенапре...
— Да ладно тебе! Сам ты перенапре... Иногда достаточно просто присесть на пенек и крепко задуматься. А еще лучше, усердно поломав голову, спокойно улечься поспать. Ты спишь, и интуиция спит. Во сне вы и встречаетесь. Улавливаешь тонкость процесса? Главное, правильно проснуться. Так, чтобы пророческий сон не уплыл.
— Это ты здорово придумал.
— Это не я придумал. В народе издавна говорили: утро вечера мудренее. Это потому что вечером, допустим, ты был дундук дундуком. Ночью, если сон правильный, ты шептался с интуицией. Проснулся — глядь! — а ты уже в три раза умнее. И уже знаешь ответы на те вопросы, которые еще вчера казались неразрешимыми.
— Ух-ты! Немедленно ложусь спать. — Валик сделал последнюю попытку пристроить свою тяжелую голову на столе.
— Погоди ты. Тебе б только спать. Не время сейчас. Да к тому же такому, я извиняюсь, дундуку, как ты, едва ли что путное может присниться. Надо сначала свой мозг озадачить.
— Ой-йо! А как это сделать?
— Ну, для того чтобы озадачить мозги, прежде всего их надо иметь.
— Скажи, а ты, правда боцман, а не философ?
Человек печально шмыгнул грушевидным носом и сказал:
— О, если бы я был философом! Разве бы я сидел в такой компании? Нет. Никогда и ни за что. Я сидел бы в прохладной колоннаде второго корпуса вместе с деканом Аврелиусом и пил бы не грубый ром, а самые тонкие вина, привезенные из Вестгалии. И вели бы мы разговор не о медных шарах, а о природе универсалий и об аргументах против номиналистов.
Валик недоверчиво посмотрел на разговорчивого соседа, а потом осторожно ощупал свою голову толстыми и далекими от стерильной чистоты пальцами.
— Ну что? Мозги обнаружены? — спросил боцман, которому хотелось пить вина с деканом.
— Похоже, у меня гигантские запасы мозгов, — сказал Валик, выпуская голову из собственных мощных лап. — Я еще раньше замечал: для того чтобы ими пораскинуть, мне иногда требуется неделя-другая, а то и целый месяц.
Боцман скривился в радостной ухмылке, после чего, потеряв надежду на следующую порцию рома, встал и тихо ушел прижав к груди свою треснутую кружку.
— Привет декану, — отчетливо сказал Валик уходящей спине.

Предыдущая страница 7 Следующая страница


Волшебная реликвия 8

Боцман не обернулся.
А Валик вновь сжал голову руками и заплакал. И сам не мог понять, отчего он плачет — от горя или от счастья.
В таком состоянии его и застали ввалившиеся в кабачок в обнимку Галик и Арик.
— Что с тобой? — возопили они нестройным хором. — Ты чего здесь делал?
— Спал, — медленно и тяжело ответил Валик.
— А сейчас чего делаешь?
— А сейчас — спу. В смысле — сплю.
— Ого!
— Мне снился сон. Красная груша. — Валик дважды ткнул пальцем в пространство. — Говорящая.
— Красная! — сказал Арик.
— Говорящая! — сказал Галик.
— Да, — сказал Валик. — Ничего не помню. — И упал головой на стол.

Глава 15 Настоящие морские волки

На небольшом корабле, в богато, даже претенциозно обставленной каюте, беседовали двое. Один, вытянув ноги в сияющих морских сапогах, потягивал из бутылки вино. Второй сидел, не сняв плаща. Левой рукой он придерживал на колене шляпу, а правой иногда прикладывал белый шелковый платочек к небольшой ране на щеке.
— Ну, что у вас там еще вышло?
— Простите, подполковник, получилось не очень хорошо.
— Что? Я не ослышался?
— Вы говорили нам, что это неопытные ребята, птенцы, сосунки.
— Да, говорил. И велел вам слегка проучить их. Обезоружить. Припугнуть. Кое о чем порасспросить. Любой становится разговорчивым, когда кончик шпаги щекочет ему горло.
— Разговора не вышло.
— И вы не узнали про карту?
— Нет.
— Почему?
— Получилось так, что это они проучили нас. Карраса мы оставили там, прямо на аллее, сколь это ни печально.
— Как это оставили? Он не будет болтать?
— Боюсь, уже нет.

Друзья явились на корабль вовремя, к вечерним склянкам. Но как они выглядели! Держась друг за друга и покачиваясь, они с трудом взобрались по веревочному трапу, спотыкаясь, толкаясь, стукаясь о борт локтями, коленями и шпагами и что-то бормоча. Перед сержантом они предстали в растрепанной и местами порезанной одежде, багровые лица глупо и виновато улыбались. У матроса Ария Кустицы темнел на левой щеке здоровенный порез.
Сержант начал закипать гневом. Левый его глаз сделался непомерно большим, темный зрачок начал угрожающее движение. Казалось, еще миг — и страшный гневный рык покроет и корабль, и эту часть берега, и немалый кусок моря заодно. Но неожиданно появился элегантный шкипер Адольо. Он положил руку на плечо старого вояки и мягко сказал:
— Мой дорогой сержант, что вы хотите? Это молодежь. Они не станут взрослыми, пока не выпьют свою юношескую долю рома и не набьют шишек на разных частях тела и души. Настоящих шишек, а не показных. Что касается меня, то мне нравятся эти славные парни. Я с удовольствием принял бы таких в свою команду. Мне нужны отчаянные.
За считанные секунды с сержантом что-то произошло. Грудь его, набравшая было воздуха для мощного рыка, внезапно опустилась, левый глаз принял обычную форму. Он стряхнул с плеча руку шкипера, пробормотав при этом «Отчаянные всем нужны». Повернулся и побрел внутрь корабля. Однозначно понявшие это движение друзья потянулись за ним. Сержант привел их в свою каюту, плотно запер дверь и знаком приказал садиться. Каюта была просторная, и место нашлось всем. Рассаживаясь, ребята успели оглядеться, но, кроме шпаги на стене и знакомого им походного сундучка с картами и прочими бумагами, ничего интересного не обнаружили. Разве только окно. Оно было не круглым, как иллюминатор в их каюте, а большим и квадратным. Что ж, каюта сержанта располагалась не в брюхе каравеллы, а в высокой красивой кормовой надстройке, заметно возвышавшейся над бортами.
В течение долгой минуты хозяин каюты молчал. Гости тоже затаили дыхание. Вдруг сержант тряхнул плечами и сказал позванивающим шепотом:
— Все понимаю, парни. Других ран нет?
Арик молча протянул ему руку.
Сержант схватил ее своей грубой клешней, но, как тут же выяснилось, схватил очень нежно. Он размотал повязку, потыкал толстым пальцем в разные места, спрашивая: «Здесь не больно? А здесь?» Арик помотал головой.
— Ну что ж, — сказал сержант. — До свадьбы заживет. Заматывай назад. Других царапин ни у кого нет?
Все трое дружно замотали головами.
— Легко отделались, черти вы эдакие. А теперь рассказывайте, что произошло.
Ребята сбивчиво рассказали про встречу на поляне, а заодно про тараканьи бега и смешные зеркала. Сержант пощелкал языком.
— Да, — сказал он, — быстро мерзавцы пронюхали. Я, конечно, этого ожидал. Но чтобы так скоро! Значит, так, ребятушки, утроенное внимание с нашей стороны. Даже учетверенное. А вообще вы молодцы. Впрочем, не знаю. Или они послали идиотов? Или вы сражались героически? Одно из двух. Но второе вероятнее.
— А кто это «они», господин сержант? — спросил Галик.
— Ха-га! Если б я знал!
— А если б я знал! Я бы ух! — сказал вдруг Валик, и все невольно засмеялись.
— Ну что ж! — сказал сержант. — Нам объявлена война. Мы ее примем.

Когда ранним утром друзья вышли на палубу смотреть, как матросы, ползая по реям, распускают паруса, им показалось, что капитан Резотто со своего мостика взглянул на них с интересом.
Матросы подняли якорь, раздался удар гонга, капитан, по обычаю, поднес к глазу свою трубу, и «Жемчужина Севера», чуть дернувшись, отправилась через зеленую воду просторной бухты в открытое море, маневрируя между стоящими со спущенными парусами бригантинами, баркентинами и шлюпами. Лоцман на этот раз не потребовался. Шкипер Адольо стоял возле рулевого и что-то ему подсказывал. Рулевой ловко крутил штурвал. Это было захватывающее зрелище, и ребята загляделись. Но ведь надо было еще и рассмотреть поросшие лесом и кустарником крутые берега бухты, которую они покидали. Берега почти до самого верха были застроены теснящимися белыми домишками и — значительно реже — вскинувшими свои золотые и синие головы храмами.
Мимо одной из бригантин они прошли так близко, что явственно услышали перебор гитары и слова:

Три юных пажа покидали
Навеки свой берег родной.
В глазах у них слезы стояли,
И горек был ветер морской...

— Хм! — сказал Галик. — Уж не про нас ли песенка?
— Мы не пажи, — возразил Валик. — И у нас нет слез в глазах.
— Это точно, — сказал Арик.
— Эх вы, дуболомы, — сказал Галик. — Где вам понять поэзию!

От Лабара капитан Резотто взял курс на юго-восток с таким расчетом, чтобы выйти во Второе море севернее Малого Комунго. Он не очень понял сбивчивые объяснения сержанта Подороги, нанявшего его корабль, и не знал толком, где они кинут якорь и надолго ли. Впрочем, сержант заплатил хорошую сумму, а до остального ему, капитану, никакого дела нет. Конечно, его немного беспокоили пираты, но, в конце концов, кто не рискует, тот...
— Кто не рискует, тот не рискует, — пропел капитан Резотто красивым баритоном.
Серебряная рыбка выпрыгнула из воды, на секунду застыла, словно прислушалась к арии, и в следующее мгновение ушла под воду.
— Что? — спросил шкипер Адольо, только что взобравшийся на мостик. — О чем это вы, капитан?
Резотто смутился, но вида не подал.
— А вон посмотрите, Адольо, какие-то паруса на горизонте.
И капитан схватился за свою трубу.
— Да мало ли их тут шастает, — беспечно сказал шкипер.
— Мало ли, много ли, но этот парус мне что-то не нравится, — сказал капитан.

В это самое время ребята выходили из каюты Сэнди, где только что кончилось очередное занятие. Арик и Галик дважды прошли по карте, смело входя в проливы между высокими берегами вулканических островов и ловко обходя обозначенные на карте рифы. Валик тем временем, сидя на диване, ломал голову над хитрым морским узлом. Он завязал и развязал различных узлов уже штук двадцать, причем каждый узел раз по сорок. Сэнди нашла, что у него определенные способности к узлам, и задавала ему все более хитроумные задания.
Кораблик Галика, сделанный из хлебного мякиша, в третий раз отправился в плавание по карте.
— Значит, так, — бормотал Галик себе под нос, — здесь я держусь западнее, в пределах видимости правого берега, фарватер тут глубокий, здесь ухожу влево, потому что впереди знаменитая мель, поймавшая не менее десятка судов, иду на юго-восток, вот показались острова и пролив между ними... Входить в него страшно, потому что неизвестна глубина... так, ее надо промерить... Достаем лот — канат с гирей... к тому же вот там, за горой, ревет водопад. А бухта называется... называется...
— Ура! — закричал Валик. — Я развязал! — И он победно поднял свободные концы обрезка каната.
— Молодец! — сказала Сэнди.
— Бухта называется... — продолжал морщить лоб Галик, — называется...
— Тигриная Пасть, — не выдержала Сэнди.
— Ну конечно, Тигриная Пасть, — поддержал ее Арик.
Галик виновато улыбнулся. Как это он забыл?
В это время мартышка Базз, висевшая под потолком на хвосте, начала швыряться орехами, только не огромными кокосами, а грецкими, тоже, впрочем, вполне внушительными. Один орех Валику, другой Галику. И снова — Валику и Галику.
— Чего это она? — Галик ловил орехи и складывал на стол возле карты. Валик молча засовывал вкусные орехи в карман. Всего он упрятал пять крупных грецких орехов. Галик же вместо пятого ореха поймал что-то более мелкое и черное. Когда он выложил пойманное на стол, то все увидели, что это маслина.
— Она таким образом поставила вам оценки за выполненное задание, — пояснила Сэнди. — Валик получил пятерку. Он действительно сегодня справился с канатами блестяще.
Валик гордо засопел.
— У тебя, Галик, тоже неплохая оценка — четыре с половиной.
— Почему? — Галик несколько расстроился. — Ведь я же все прошел. Все проливы.
— Ты забыл название бухты, — сказала Сэнди.
— И мартышка все это просекла? — не поверил Арик.
— О, она хоть и не говорит, но все понимает, — сказала Сэнди, — она у меня очень умная.
В этот момент Арик получил удар грецким орехом по голове.
— Да, теперь и я вижу, что умная, — сказал Арик, потирая затылок.

На палубе ребят встретил сержант Подорога.
— Как идут занятия? — спросил он добродушно.
— Отлично! — сказал Валик. — Канаты для нас — дело плевое.
— А вообще зачем нам столько занятий? — брякнул вдруг Галик. — Мы разве для этого плывем?
— Не корабль, а какая-то плавучая школа, — сказал Арик.
— Секстант какой-то, — вздохнул Валик, решив поддержать друзей. — А на кой он мне ляд? Нет, штука, конечно, интересная, но уж больно мудреная. Вот узлы вязать... — Валик воодушевился.
Зато сержант нахмурился и знаком приказал всем троим следовать за ним.
— Какие вы непонятливые! — сердито зашептал сержант, когда они оказались у него в каюте. — Вы забыли, какой у нас договор с капитаном? Для чего мы наняли корабль? Для чего расплатились звонкой монетой? Забыли? Я напомню. Мне нужно обучить трех славных юношей морскому делу. Мне нужно вырастить из них настоящих морских волков. Мне нужно научить салаг — то есть вас — поднимать паруса, бросать якорь, определять азимут и кучу всего другого. А я знаю, что капитан Резотто является лучшим специалистом по обучению молодых моряков. Так я ему объяснил цель нашего морского похода. Капитан поначалу не слишком мне поверил. Он же умный мужик. А тут поневоле задумаешься, вы даже ни разу не залезли на рею. Хотя бы для вида. Ходите здесь, прохлаждаетесь, деретесь на шпагах черт знает с кем. Вот он и принял нас за авантюристов, искателей приключений и пиратских кладов. Но я заверил его, что это не так. С трудом, но он поверил. А вы? Своим глупым и необузданном поведением вы хотите разрушить хрупкую веру нашего капитана. И он снова заподозрит в нас бродяг и охотников за сокровищами. Ай-ай-ай!
— О, теперь мы всё поняли, — сказал Арик. — Конечно, мы прибыли сюда изучать морское дело. В этом не может быть никаких сомнений.
— Это точно так! — подтвердил Галик. — Завтра же полезем на самую высокую мачту.
— Да? — удивился Валик. — А я думал...
— Ты думал так же, как твои друзья, малыш, — веско сказал сержант. — И продолжаешь так думать.
— Да? — заморгал девичьими ресницами Валик.
— Да, — повторил сержант.
— А, ну тогда я понял.

Глава 16 Морское сражение

Двое суток парусник, который не понравился капитану, шел параллельным курсом. На исходе третьих суток он начал опасное сближение. Никто, кроме капитана, не придал этому значения. Но вот кто-то из матросов, наблюдавших за морем, а заодно и за чужим кораблем, заметил, как у его правого борта внезапно вспухло белое облако, вслед за чем что-то со свистом пронеслось над каравеллой и ударило в воду прямо за ней, взметнув тяжелый фонтан воды.
— Ядро! — завопил матрос. — Они в нас стреляют. Полундра!
— Свистать всех наверх! — громовым голосом крикнул капитан Резотто.
Немедленно на корабле возникла невообразимая суматоха.
Откуда-то выскочил толстый боцман со свистком. Он бегал и свистел. Как показалось наблюдавшим за этой беготней ребятам, совершенно бестолково. Однако кругом появились матросы, в перемещениях которых угадывалась какая-то упорядоченность.
— Пушкари — к пушкам! — крикнул капитан.
— Пушкари — к пушкам! — повторил появившийся на палубе Адольо. — Заряжай!
Но артиллеристы и без команды уже открывали люки сквозь которые выглядывали на мир жерла чугунных пушек. Одни запихивали в эти жерла ядра, другие сыпали порох, третье прикидывали, как им навести орудие поточнее. Четвертые уже стояли с зажженными фитилями. За это время второе вражеское ядро взрыло воду перед каравеллой, а третье попало прямо во флаг на грот-мачте. Пробитый флаг печально повис.
— Ах, байстрюки! — гневно закричал капитан. — Пушкари, готовность по левому борту! По противнику — огонь!
Шкипер Адольо, который бегал вдоль ряда корабельных орудий и хищно заглядывал в люки, определяя на глаз расстояние, громко повторил команду:
— По противнику — огонь!
Разом ухнули три пушки.
— По противнику — огонь!
Еще три грохота, слившиеся в один рев.
Наши друзья, неотрывно следившие за слаженной работой пушкарей, заметили, как пушки, гневно выплюнув вместе с дымом свои чугунные шарики, столь же сердито откатились назад. Пушкари немедленно начали приводить их в рабочее состояние. Но последующая стрельба не понадобилась.
— Есть попадание! — закричал с мостика капитан, который не отнимал от глаз подзорной трубы.
Все, кто был свободен, вскочили на ноги и стали вглядываться во вражеский корабль, который, как оказалось, за это время подошел довольно близко. Настолько, что и без всякой трубы было видно, как на его корме что-то горело и дымилось, как бегали матросы, издали похожие на суетливых тараканов, как на мостике размахивал руками их капитан.
— Пушкари, заряжай! — крикнул Резотто. И сразу же вслед за этим. — Отставить!
— Почему оставить, капитан? — заволновался выскочивший на верхнюю палубу Адольо.
— Он уходит, — спокойно сказал Резотто. — Получил свое и решил смыться. И правильно решил.
Все вновь уставились на корабль, который еще пять минут назад стрелял по каравелле. Было видно, что его матросы возятся с парусами, меняя курс.
— Уходит, подлец, — сплюнул за борт кто-то из матросов. — Жаль, что не потопили негодяя.
— Капитан, мы же не станем его преследовать? — спросил шкипер.
Капитан ничего не ответил и вновь поднес к глазам свою трубу. На этот раз он смотрел с каким-то особенным вниманием, что было заметно по его напряженной спине. Но вот капитан опустил трубу и повернулся к стоящим на палубе людям, среди которых оказались и сержант, и трое его подопечных, и даже девушка Сэнди с любимой мартышкой на плече.
— Странно, — сказал капитан. — Очень странно.
Палуба молчала. Кое-кто смотрел на удаляющийся парусник.
— А в чем странность, капитан? — нарушил молчание сержант.
— А в том, что я, как мне думается, знаю этот корабль. Его абрис, такелаж, деревянная нимфа на носу. Я не смог прочитать название, но полагаю, что не ошибаюсь. Скорее всего это «Летучий кот», корвет из флота адмирала Чака.
— Корабль Семи Королевств? — удивился сержант. — Наш корабль?
— Не думаю, что я ошибся, — повторил капитан. — Но если это он, то им командует капитан Кронин, который отлично знает и меня, и мой корабль, и, уж конечно, мой флаг.
— Так какого дьявола он в нас пулял? — багровея, крикнул сержант.
— Не знаю, дорогой мой господин Подорога, — хладнокровно ответил капитан.
— Мы за ним не погонимся? — повторил сержант вопрос шкипера.
— Бесполезно, — сказал капитан. — У него более быстрый ход.
— Почему он стрелял? — продолжал размышлять сержант. — Чего хотел?
— А может, его захватили пираты? — пылко воскликнул Валик.
Никто не обратил внимания на наивное предположение молодого матроса, почти что юнги. И только лишь шкипер Адольо одарил Валика долгим задумчивым взглядом.

Долго еще команда корабля обсуждала странное поведение корвета. Но постепенно матросы, привыкшие и к опасности, и к неожиданностям, занялись обычными повседневными делами. Подорога собрал в своей каюте всю троицу и стал вполголоса обсуждать с ними ближайшие планы.
— Стало быть, так, други мои. Через день, другой мы окажемся на Комунго. Я вот все думал, с Большого острова начать или с Малого?
— Крестиком отмечен Малый Комунго, господин сержант, — сказал Галик. — Стоит ли терять время на Большой?
— Ты прав, малыш. Я так и решил, тем более, что он у нас первый по курсу. Корабль, аккуратно минуя рифы, а их здесь чертова туча, остановится в какой-нибудь удобной бухте Малого острова и будет нас ждать столько, сколько потребуется. Об этом у меня есть договоренность с капитаном. Я сказал ему, что намерен потаскать вас по острову, задать вам, так сказать, жару. Вы должны научиться ориентироваться на местности, быстро преодолевать холмы, горы, ручьи, густые заросли и все такое прочее. Вас не должны смущать дикие звери, лихие люди, кровожадные пираты и тому подобный сброд. Короче, я должен воспитать из вас настоящих солдат удачи.
— Здорово! — сказал Валик.
— Скажу вам прямо, капитан мне не поверил. Но виду не подал. Ситуация простая — ему платят, он исполняет. Ну а верит он или нет, какое нам до этого дело? Он не вмешивается в наши дела, значит, и у нас нет оснований вмешиваться в его дела и предъявлять какие-либо претензии. Конечно, мужик он своенравный и странноватый, ну да не менять же нам его на полпути! Да и на кого менять?
— Похоже, что не на кого, — рассудительно сказал Арик.
— К тому же нас здесь научили пользоваться секстантом, — сказал Галик.
Валик поморщился.
— И вязать морские узлы, — продолжил Галик.
Валик приосанился и расправил грудь.
— Короче, время провели не без пользы, — подытожил Арик.
— Слушайте дальше, — сказал сержант. — На Комунго, не теряя времени, прём прямо к тому месту, что обозначено крестом. Ну а там...
— А там ищем королевский трон и бабушкину кровать.
— Это правильно. — Сержант одобрительно глянул на Арика.
— Не кровать, а постель, — поправил Галик.
— Хорошо, пусть будет постель. Видишь разницу?
— Неплохо бы понять, что это вообще такое, — сказал Галик.
— У нас проблема с лопатами, — вздохнул сержант. — Как их вытащить с корабля незаметно? И как сделать так, чтобы за нами не потянулись всякие там соглядатаи? Боюсь, что такие любопытные на корабле найдутся. А теперь так, друзья: я вам сейчас покажу в последний раз карту, ту самую, что показывал вам генерал. Прошу впиться в нее глазами и запомнить до последней мелочи — вот эту речку или ручей, вот эти холмы, потухший вулкан, точное расположение крестика, это само собой, и, конечно, слова про бабушку и трон. Все четверо, думаю, мы карту не забудем. После чего я ее сожгу. Шляться с такой здоровенной бумагой неудобно и опасно, оставлять здесь нельзя. Видеть ее никто не должен. Тем более наши враги. Это понятно?
— Это понятно, — серьезно сказал Галик.
— Голова, она, конечно, бывает дурной, — сержант выразительно постучал себя по затылку, — зато завсегда с собою. Ну а терять ее никто из нас не намерен. Так?
Арик и Валик согласно кивнули.

* * *

Трое друзей вышли на палубу, с удовольствием вдыхая соленый морской воздух. А сержант, оставшись один, достал огниво, стукнул кресалом по кремню и зажег фитиль низко висяшей над столиком лампы. После чего неторопливо взял карту генерала, самую важную, самую тайную, бросил на нее последний цепкий взгляд и поднес край карты к огню. Неслышно скрипнула дверь каюты, метнулась тень. Сержанту показалось, что на него обрушился потолок. На то самое место на затылке, по которому он совсем недавно так неосмотрительно стучал кулаком. Очнулся он уже через минуту. Лампа мирно горела. А карты не было.

Глава 17 Каким образом Колумб открыл Америку

Когда друзья вернулись в свою каюту, Галик первым делом сдернул с клетки занавеску.
— Ой-ё-ёй, кыр-хыр-восемь дыр! — закричал попугай, расправляя перья и тряся хохолком. — Вы что, с ума сошли? Мы так не договаривались! Где вас черти носят?
— Прости нас, птица! — сказал Галик. — Но тут такие события.
— Да ладно вам, события! — презрительно кинул попугай. — Знаю я ваши события! Водички-то дайте. Уморить хотите? Так прямо и скажите!
Арик кинулся наливать попугаю воды.
— Прости нас, попугай, — повторил Галик.
— Какой я вам теперь попугай?
— О, простите, господин Уискерс.
— И никакой я не Уискерс. Это тело, — попугай сам себя клюнул в бок, — мое временное пристанище. Стало быть, Уискерс — имя тоже временное.
— А как же вас величать?
— Разве я не назвал вам своего человечьего имени?
— Увы! — сказал Арик.
— Точно не называл?
— Если бы это имело место, уж я бы вашего имени не забыл, — заверил его Галик.
— Что ж, моя оплошность. Сейчас исправлю. В той жизни меня звали... Слушайте, а как меня звали? А? Вот память! Слабеет день ото дня.
— Неужели вы забыли собственное имя? — удивился Валик.
— Посиди, друг мой, в клетке с моё. Еще не то забудешь.
— Не хочу в клетку, — сказал Валик.
— То-то же! А звали вашего бедного друга... Минуту! Ага! Звали его очень даже не слабо — Якоб Якоби. Это древнее и очень славное имя.
— Якоб Якоби? — переспросил Галик. — Вас так зовут на самом деле? Здорово! По-нашему это выходит Яков Яковлев.
— Возможно, — снисходительно согласился попугай.
— А как звали вашу женушку? — поинтересовался любопытный Валик.
— Молчи, юноша! — закричал взволнованный попугай. — Ни слова больше. Не вспоминай об этой злодейке! Простое повторение ее подлого имени усилит действие ее черных чар. А нам этого не надо, поверьте мне.
— Все, все, молчу, — прошептал испуганный Валик.
— Вы лучше скажите мне, что это за пушки здесь грохотали? По поводу или без? Я очень нервничал.
Ребята сбивчиво, на несколько голосов, пересказали попугаю эпизод с корветом.
— Так, так, — пробурчал попугай. — Без причины, конечно, стрелять никто не будет. Так? Несомненно, это так. А какова причина?
Каюта молчала, затаив дыхание.
— А я вам скажу, какова причина. Они знают, что мы плывем за Сферой.
— Откуда? — удивился Валик.
— Кр-хо! Откуда!? Он спрашивает! Юноша, что вы знаете о тайнах разведки и контрразведки?
— Ну...
— Может, бедный попугай и научит вас основам. Хоть что-то будете знать. А сейчас грустная констатация — об искусстве шпионажа и контршпионажа вы не знаете ничего. Круглый ноль. Хотел бы я посмотреть на того невежду и охламона, который легкомысленно отважился кинуть вас в это безнадежное дело.
— Не обижайте нашего генерала! — вскричал Валик.
— Ах все-таки генерал, — вздохнул попугай. — Так я и думал. Наивная, простая душа солдата. Святой человек.
— Ну-ну! — грозно насупил брови Валик.
— Не надо, юноша, не усугубляйте. Послать на поиски Сферы темных деревенских парней! Сколько классов приходской школы вы окончили?
Валик возмущенно засопел.
— Понятно, юноша. Взгляните на ваших друзей. Они молчат. Они покраснели, как раки, которых швырнули в кипяток. Что ж, румянец по делу. Берите с них пример.
От такого нажима Валик растерялся.
— Ну, что вам сказать, мои юные друзья? Дело ваше плачевно. Весьма.
— Почему? — решился спросить осмелевший Галик.
— Он спрашивает почему. А вы, дорогой сэр, тоже готовы это спросить? — Бусинками глаз попугай уставился на Арика.
— Готов, — принял вызов Арик.
— Да, в нахальстве вам не откажешь! — Попугай скептически перекосил свой и без того кривой клюв. — Но хуже другое — вместе с вами тихим пламенем начинаю гореть и я.
— Но почему? — упорствовал Галик.
— Серьезный юноша. Настаивает. Хорошо! Ответьте мне, серьезный юноша, какие у вас на руках козыри?
— Козыри? — Галик задумался. — Вы имеете в виду карточную игру? Мы не играем в карты.
— Я знаю, вы играете в «Пятнадцать камушков». Но я спрашиваю не про карты и даже не про камни, а про игру жизни.
— Тогда я вас не понял.
— Сейчас поймете. Вы плывете вместе с вашим бравым, но, простите, весьма недалеким сержантом за некоей тайной реликвией, называемой невеждами и болтунами Сферой, так?
— Ну вот, теперь нашего сержанта оплевал! — возмутился Валик.
— Никого я не оплевывал, — резким голосом парировал попугай, — это ваши беспочвенные фантазии. Я дал объективную оценку человеку, только и всего.
— Какую оценку? Об... Обе... — Валик наморщил лоб.
— М-да! — сказал попугай. — Разговор приобретает тяжелые формы.
— Дорогой наш попугай Уискерс... О, простите, дорогой господин Якоби, — вступил в разговор Арик, — не кажется ли вам, что вы отклонились от темы?
— Не кажется, — бросил попугай и тут же, словно поперхнувшись, начал прочищать горло. — Кра-ка-тау! Кро-ко-дилы! Кр-ра-сота! Кошмар-р-р!
— При чем здесь крокодилы? — спросил Арик.
— Крокодилы? Ни при чем. Пока. Равно как змеи, саламандры и огнедышащая лава.
— По-моему, наша славная птица заговаривается, — заметил Арик.
— Я заговариваюсь, — сардонически усмехнулся попугай. — Я заговариваюсь, а у них в кармане Сфера! Тогда предъявите ее, и дело с концом.

Предыдущая страница 8 Следующая страница


9 Александр Кацура

— Ну, пока мы ее предъявить не можем, — осторожно сказал Арик.
— Мы уже полчаса разговариваем, — заключил Галик, — но не продвинулись ни на шаг.
— Отлично! — закричал попугай. — Будем продвигаться!
Он сделал уже привычное сальто на шестке, потом еще одно быстрее, а следующее совсем стремительное. Внезапно окончив бешеное вращение, он уставился на ребят колючими точками глаз.
— А теперь скажите честно, — хрипло сказал попугай, — показывал вам сержант только что карты островов? Восемь карт разного размера и потертости и еще одну, тайную из тайных, которую якобы дал генерал.
— Откуда вы знаете? — удивился Галик.
— Откуда! Юноша, вы меня утомляете. Я же не могу вам семьдесят седьмой раз повторять, что я птица особая, волшебная, что я многое знаю и кое-что умею.
— А если вы такой волшебник, почему вы не расколдуете сам себя? — с вызовом спросил Валик. — Почему не превратите себя в человека?
— Положительно, я попал в компанию недоумков. — Попугай горестно всплеснул крыльями. — Вы что-нибудь понимаете в волшебном деле? В магических свойствах минералов и растений? В тайном влиянии знаков и символов? В тонкостях прямых и возвратных заклинаний? В разнице между духовным напряжением истинного светлого волшебства и ручными пассами колдовства примитивного, если не сказать черного и злого?
— Ну... — начал было Валик.
— Мне это нравится, — сказал попугай. — Что означает это их «ну»? Что они еще и нахалы.
— Да нет, — сказал Валик. — Я не слишком разбираюсь в волшебном деле. Это правда.
— Вот именно, — сказал попугай. — Подумайте сами, если бы я мог сам снять с себя чары, неужели я по доброй воле обрек бы себя на путешествие в подобной компании? — Колючим взором он оглядел троих друзей. — Да никогда в жизни!
— Немного вас зная, — вставил с улыбкой Арик, — охотно вам верю, дорогой попугай.
— Опять я для вас попугай?
— О, простите, господин Якоби.
— Мне самому надоела наша бесплодная перепалка. — Попугай изобразил серьезность. — Давайте лучше поговорим о картах. А уже потом о козырях.
— Да, так что о картах? — оживился Галик.
— Первое: карта с крестом, на которую вы возлагаете туманные и совершенно необоснованные надежды, которую вы до боли в висках пытались запомнить в каюте сержанта, — обыкновенная пустышка.
— Из чего это следует? — спросил Арик.
— Из моих слов, — высокомерно ответил попугай.
— Допустим, — согласился Арик. — Но как тогда быть?
— Я вам обещал помочь? — Попугай надменно поднял хохолок. — Я вам помогу.
— Каким образом? — спросил Галик.
— Элементарным. Я вам подскажу, на какую карту следует смотреть во все глаза и как глаза эти настроить, дабы действительно что-то увидеть.
— Ну и подскажите, — сказал Арик.
— Слушайте. На самом дне сержантского сундучка есть одна неприметная карта. На нее не обращают внимания. Генерал про нее ничего не знает. Ее, случайно обнаружив в одном из штабных сундуков, подсунул в последний момент сержанту один из помощников генерала. Он не посчитал ее ценной и сунул просто так, для количества. Изображал рвение. Сержант ваш, как я вам докладывал, человек темный, он ни о чем не догадывается, а эту карту даже в руки не брал. Но главная тайна — именно там, на этой карте. Я вам скажу, как ее опознать. Это старый пергамент с полустертым изображением. Можно, хотя и с трудом, разглядеть море, цепочки островов, пунктиры водных и сухопутных маршрутов. Слева вверху — роза ветров. Такая же, как и на прочих картах. А вот в правом углу — внимание! — изображено мифическое животное, которое спутать невозможно. Это свинья с огромными, как бивни, клыками, с мощными лапами льва и с раздвоенным русалочьим хвостом. При этом корпус свиньи обернут в полосатый ковер, словно это зебра. Добудьте эту карту, и тогда я расскажу остальное.
— Да, — протянул завороженный Галик.
— Ого-го! — сказал Валик и выпучил глаза.
— Простите, господин Якоби, — осторожно сказал Арик, — а на чем основана ваша уверенность?
— Все просто. Историю секретных карт я начал изучать ещё в университете.
— Ого!
— Придется прочитать вам небольшую лекцию на эту тему. Я чувствую, эта несчастная каравелла станет для вас своеобразным университетом.
— Да, это было бы здорово, — сказал Арик.
— Вы знаете, каким образом Колумб открыл Америку?
— Интересно, — протянул Галик. — И каким же?
— Очень просто. Он украл карту из дворцовой библиотеки португальского короля Альфонса V. После чего бежал в Испанию и снарядил экспедицию.
— Вот как?
— Именно так, юноша.
— А у этого Альфонса карта откуда оказалась?
— Эту карту составил и прислал в Лиссабон флорентийский астроном Паоло дель Поццо Тосканелли. Это был мудрый ученый, один из предшественников Галилея, и он правильно вычислил расстояния, градусы и прочее, указав удобный путь в Индию, то есть, как мы теперь понимаем, на Запад, в Америку. А лавры достались Колумбу, беззастенчивому и предприимчивому моряку.
— Америка? — переспросил Валик, округлив глаза. — Это очень далеко.
— Не так далеко, как вам кажется.
— И какой из всего этого вывод? — меланхолично спросил Арик.
— Вывод простой. Тому, кто ловко ворует карты, сопутствует успех.
— И?..
— Ник-к-ка-ких «И»! — попугай вцепился своими бусинками в друзей. — Украдите карту со дна сержантского сундучка, и наше совместное путешествие наполнится смыслом.
— Зачем воровать? — простодушно возразил Валик. — Мы просто попросим ее у сержанта.
— Наивные люди, — воскликнул попугай. — Во-первых, он вам ее не даст. В лучшем случае попросит запомнить — всю, вплоть до мельчайших деталей. А запомнить ее нельзя. Не тот случай, можете мне поверить. Во-вторых, сержанта не следует посвящать в тайну карты. По крайней мере на этом этапе. Он славный солдафон, но секреты хранить не умеет.
— Это сержант-то? — возмутился Валик.
— Это сержант-то! — тонюсеньким голоском передразнил попугай.
— Эй, ты! — грозно сказал Валик.
— А вы лучше спросите у вашего любимого начальника, — попугай не обратил внимания на суровый вид Валика, — спросите у него — где пепел от самой секретной на свете карты генерала?
— При чём здесь пепел? — удивился Валик.
— Вот именно, при чём тут пепел! — издевательским тоном повторил попугай.

Глава 18 Пираты

Утром на море была чудесная погода. Полный штиль, солнце нежно играло на водной ряби, летучие рыбки резвились вовсю. Паруса каравеллы обвисли, она почти застыла на глади моря. Но капитан Резотто дал команду таким хитрым образом развернуть грот-бом-брамсель, крюйс-марсель и контр-бизань, что даже и в безветрии корабль, словно бы нехотя, но заскользил по еле заметным волнам.
Выйдя на палубу, ребята увидели сержанта. Он стоял у борта мрачнее тучи, смотрел куда-то вдаль и время от времени злобно сплевывал в нежную бело-зеленую пену, вспыхивающую возле плавно бегущего корабля.
— Вы отчего-то не в духе, господин сержант? — участливо спросил Арик.
Подорога посмотрел на всех троих колючим взглядом и осторожно погладил свой затылок.
— Что-нибудь случилось? — поинтересовался Валик.
— Ничего не случилось, — отрывисто бросил сержант.
— А мы думали... — начал было Галик.
— Вы думали, что будет легко и весело? — сердито прищурился сержант. — Не будет. Забудьте.
— Есть забыть! — неожиданно бравым голосом воскликнул Валик.
Сержант посмотрел на него изучающим взором. Простодушное лицо Валика выражало готовность и преданность. Правый сморщенный глаз сержанта постепенно открылся, взгляд потеплел.
— Ты прав, малыш. Так и надо. Значит, будем жить.

В полдень на горизонте показалось судно. Издали оно выглядело еще более беспомощным, нежели плавно ползущая каравелла, — паруса повисли жалкими тряпками, мачты накренились, палуба была безлюдной.
— Что еще за «Летучий голландец»? — недовольно пробурчал на мостике Резотто и поднес к глазам подзорную трубу. — Мне эта посудина незнакома. Так, на фок-мачте паруса прямые. Понятно. Это баркентина. Корпус дал заметный крен. Она тонет, что ли?
Минуту назад палуба «Голландца» казалась вымершей. Но нет, два или три человека появились у борта и на возвышениях и начали отчаянно махать руками и флажками.
— Они подают сигнал бедствия, капитан, — крикнул с палубы шкипер Адольо.
— Сам вижу! — буркнул Резотто.
— Что будем делать?
— А ну их к дьяволу! — в сердцах сказал капитан. — Не вижу оснований менять курс. Не люблю «Голландцев», особенно в этих водах.
— Но они просят!
— Ну и черт с ними.
— Вы безжалостны, капитан! — воскликнул шкипер.
— У нас нет времени.
— Нет, так не пойдет, — сказал Адольо. — Это не по морскому закону. Эй, там, у штурвала. Лево руля! Эй, на парусах! Фок-марсель и кливер налево.
Рулевой бросил испуганный взгляд на капитана Резотто, но команду шкипера выполнил — быстро крутанул штурвал влево. Кое-кто из матросов кинулся к парусам.
— Что за самоуправство, Адольо? — спросил удивленный Резотто.
— Не сердитесь, капитан, — миролюбиво сказал шкипер. — Право, надо помочь морским товарищам. Люди в беде.
Резотто побледнел, набрал в грудь воздуха. Но прежде чем рявкнуть, еще раз взглянул на терпящий бедствие корабль. Прыгающие фигурки казались такими жалкими. И капитан махнул рукой.
— Ладно, — сказал он ровным голосом. — Чуть изменим маршрут. Но чтоб час на все про все.
— Да нам меньше хватит, — широко улыбнулся шкипер.

Два корабля сошлись борт к борту. Палуба баркентины по-прежнему была пуста.
— Эй! — крикнул вахтеный с каравеллы. — Что тут у вас? Отзовитесь, черти!
Любопытные матросы каравеллы столпились у борта. В толпе оказались сержант и Арик с Валиком.
В этот момент «черти» и ответили.
Раздался молодецкий свист, а вслед за тем из внезапно распахнувшихся люков, из-под широкого куска брезента, из-за мачт и построек с гиканьем и воплями на каравеллу устремились люди, вооруженные ножами, шпагами и пистолетами. Матросы каравеллы растерялись. Их быстро оттеснили, разоружили тех, кто был вооружен, и всех довольно ловко загнали в центральный трюм. Кое-кто, однако, сопротивлялся. То там, то здесь вспыхивали короткие яростные схватки.
Капитан Резотто кортиком уложил двоих или троих, прежде чем был схвачен и связан. Сержант, в первые секунды ничего не понявший, но быстро налившийся яростью, дрался, как лев, слон и два бизона, вместе взятые. Трое пиратов валялись у его ног без чувств, а еще четверо, судорожно сжимая рукоятки кинжалов, испуганно смотрели на жуткий вращающийся зрачок огромного левого глаза. Сержант стоял, сжав тяжелые кулаки и тяжело дыша. Он был страшен. Но смуглый матрос, тот самый, что когда-то показал ребятам их каю-ту, подкрался сзади и шарахнул сержанта веслом по голове. Сержант удивленно оглянулся, никого не увидел помутневшими глазами и упал.
Арик и Валик, оставившие шпаги в каюте, дрались кулаками, пинались ногами, пытались даже кусаться, но на них навалились несколько человек и ловко скрутили веревками.
Силы были неравны, и скоро все кончилось.
Шкипер Адольо куда-то исчез с самого начала заварушки.
Галик участия в драке тоже не принимал, и вот по какой причине. Когда все столпились на палубе, он тихо прошел в носовую часть судна и начал возиться с несложным замком сержантской каюты. «Крэк!» — замок поддался, и Галик незаметно проскользнул внутрь. Он твердо вознамерился раздобыть старинную пергаментную карту с самого дна сержантского сундучка. Нет, он не собирался водить сержанта за нос, просто он боялся, что это проделает кто-то другой, оставив с носом и сержанта, и троих его дисциплинированных солдат. Дисциплинированных, бесспорно, но ведь и со смекалкой!

Арик и Галик были связаны вместе, спина к спине. Они сидели, неловко привалившись к пустой бочке, из которой несло кислым запахом то ли остатков вина, то ли гнилых яблок. Они сидели молча, прикрыв глаза. Но вдруг Валик яростно толкнул друга локтем в бок. Арик открыл глаза и повернул голову, насколько смог.
Огромный чернобородый пират в зеленой косынке и с золотой серьгой в ухе приближался к Сэнди. Девушка стояла неподвижно, прижавшись спиной к основанию грот-мачты. Темные ее волосы упали на лоб и закрыли почти все лицо. В этот момент девушка казалась беззащитной красавицей, к которой приближается мерзкий дракон. Пират достал из-за пояса нож, противно осклабился и сказал:
— А ну пойдем со мною, красотка. Я взрежу этим ножичком снурки на твоем корсаже. Аккуратно так взрежу, кроме щекотки, ты ничего не почувствуешь. Будешь умницей — мой нож не пойдет дальше и оставит целой твою нежную беленькую кожу.
Когда пират приблизился, с грозным весельем сверкнув глазами, Сэнди резко взмахнула головой, откидывая волосы со лба. Половина ее лица полыхнула страшной красной раной. Пират остолбенел.
— Вух! — сказал он и опустил нож. — Вот ты у нас какая!
В этот момент из-за мачты показался капитан Резотто. Его синяя с остатками золотых пуговиц куртка была разорвана и кое-где испачкана кровью, а руки были скручены веревкой — запястье к запястью. Загорелое лицо его без обычной красиво заломленной белоснежной капитанской шапки с черным козырьком казалось страшным, волосы над белой полоской лба растрепались, глаза горели.
— А ну оставь ее, мерзавец! — хрипло сказал Резотто.
Пират пришел в себя.
— Капитан, — сказал он миролюбиво, — ты здесь больше не капитан.
Но капитан, ничего не слыша, шел прямо на него. Пират попятился. Капитан взмахнул связанными руками и наотмашь ударил пирата в ухо. Зеленая косынка слетела, нож выпал из синей татуированной руки, золотое кольцо покатилось, а пират ничком рухнул на палубу. В этот момент раздался выстрел. Из пистолета выстрелил выбежавший из-за мачты запыхавшийся пират, из-под охраны которого вырвался капитан Резотто. Капитан замер на мгновение, оглянулся, последний раз посмотрел на море и замертво рухнул на бесчувственное тело чернобородого пирата.
— Капитан! — страшно закричала Сэнди.
Еще два пирата подошли к ней и грубо взяли ее под руки.
Валик рванулся, но веревки лишь глубже впились в его тело.
Послышался скрип веревочного трапа, и на борт взобрался человек. Арик невольно скосил на него глаза и замер. По палубе шел, едва заметно улыбаясь, шкипер Адольо.
— Бегите, шкипер, здесь творят разбой, — шепнул разбитыми губами Арик. Впрочем, шепнул совершенно беззвучно.
Адольо поднял руку и подошел к двум пиратам.
— Оставьте девушку, — сказал он негромко и даже как-то лениво.
Пираты сей же момент вытянулись, опустили руки по швам.
— Слушаюсь, капитан! — сказал один.
— Какие могут быть вопросы, капитан! — сказал другой. — Она твоя.
— Мадемуазель, — церемонно сказал Адольо, — позвольте принести извинения за этих мужланов. Простите этих грубых людей, они отвыкли от женского общества.
Девушка метнула на шкипера гневный взгляд, после чего привычным движением тряхнула головой, и волосы снова закрыли ее лицо. Но Адольо уже не видел этого. Он задумчиво смотрел на тело капитана Резотто.
— Какая безвременная смерть, — сказал он и покачал головой. — Но зато героическая. Отдать последние почести капитану! — И Адольо строго посмотрел на пиратов.
Трое пиратов немедленно кинулись к телу убитого и ловко завернули его в кусок парусины. В руках одного из них оказался обрывок железной цепи с круглой гирей. Он примотал эту цепь к торчащей из скатки ноге капитана, после чего пираты подтащили тело к борту, раскачали и бросили в море. Раздался глухой всплеск.
— Обойдемся без ружейного салюта, — сказал Адольо, — порох надо экономить. Капитан Резотто, как мы знаем, терпеть не мог всяких финтильмоний, зато страстно, как истинный любовник, любил море. Одно только море. Думаю, что и море любило его. И вот они встретились. Они наконец вместе! — Оглянувшись, он увидел Арика и Валика, опутанных веревками, и весело подмигнул им.

Шкипер двинулся по палубе дальше, но, не пройдя и трех шагов, затормозил и громко сказал возникшему перед ним смуглому матросу:
— Значит, так, Копер, этих, — он жестом указал на Арика и Валика, — в дальний трюм, который сейчас свободен. Их друзей туда же. Всех, включая зверюшек! А мне в каюту доставить сундук сержанта. Аккуратно и быстро. Надеюсь, распоряжение ясное?
— Да, капитан, — весело бросил смуглый матрос.
Проходя мимо Сэнди, Адольо сказал:
— Мадемуазель, в трюме не так удобно, но это временно, верьте мне. Скоро нам понадобятся ваши великолепные знания. По картографии в особенности.
Девушка не ответила.

Пленники оказались в одном трюме — все семеро, включая попугая и мартышку Базз. С ними случайно оказался и восьмой пленник — толстый кок Диди, который, пригорюнившись, привалился к какому-то ящику и еле слышно вздыхал. Пиратам кок, верный слуга капитана Резотто, оказался не нужен. У них был свой повар. В трюме было темно, лишь редкие лучики проникали сквозь щели в переборках, наполняя пространство тусклым серым светом.

В трюм их затолкали связанными. Всех, кроме сержанта, которого довольно небрежно спустили вниз в полуобморочном состоянии. Руки, стянутые за спиной веревками, противно ныли. Тут и пригодилось недавно приобретенное умение Валика, решившего развязать узников. Он действовал зубами, и довольно успешно. При этом бормотал в полутьме, ощупывая губами узлы: это двойной люверс, он же шкотовый, так, знаю... это гаксель, он же кошачьи лапки, тоже справимся... а это, дружище Галик, вообще пустяки — одинарный суттер, он же шлюпочный, какой халтурщик тебя связывал? Менее чем за час, орудуя своими крепкими зубами, он развязал по очереди всех, а потом друзья общими усилиями освободили от пут его самого.

Некоторое время все сидели молча, слышны были лишь вздохи, шевеление да еле ощутимый клекот попугая в клетке, которую пристроил рядом с собой Галик. Арик и Галик Растирали затекшие запястья. Сержант, еще не оправившийся от удара веслом, забылся в тяжелой дремоте.
— Ну, каковы впечатления? — шепотом спросил Арик, наклонившись к Галику.
Вместо ответа Галик молча нашел руку Арика, притянул ее к своей груди и сунул в разрез куртки. В первое мгновение Арик ничего не понял, но вдруг его пальцы что-то нащупали угол листа плотной бумаги или нечто похожее.
— Что это? — еще более тихим шепотом поинтересовался Арик.
Галик поднес губы к его уху и еле слышно произнес:
— Карта.
— Какая? — удивился Арик.
— Та самая, со дна сундучка. Затертый пергамент.
— Не может быть! — восхитился Арик звенящим шепотом.
— Она, она. Сам извлекал.
— Ну, ты орел! — прошептал Арик. — И коршун одновременно. И мудрая змея. И...
— Остановись! А то захвалишь.
— Надо спрятать ее. Срочно.
— Думаешь?
— Найдут при обыске.
— Ты прав. А куда?
— В какую-нибудь щель.

Последующие события немедленно подтвердили правоту опасений Арика.
Наверху с треском открылся люк. Все, кроме дремлющего сержанта, невольно посмотрели вверх и зажмурились. В светлом квадрате возникла голова, загремел голос:
— Эй, мерзавцы! Где карта?
Пленники узнали голос шкипера Адольо. Галик вздрогнул.
— Я спрашиваю, где карта?
— Какая карта? — Голос Валик из темного угла трюма прозвучал тревожно и одновременно наивно.
— Какая! Сами знаете, какая. Карта генерала, где на одном из островов крестик, где она?
«Эта та, которую сержант сжег», — беззвучно шепнул Арик Галику. Галик в темноте кивнул.
— Эй, сержант, — гремел сверху голос, — ты пришел в ебя? Я перерыл твой сундук, а карты нет. Говори, пока мы мирно настроены.
— Сержант без сознания, — отчетливо произнес Галик.
— Он мужик крепкий, очнется, — Адольо усмехнулся, — мне нужны все карты. И вся правда! Вся без остатка. Иначе пойдете на корм акулам.
Люк захлопнулся.
Секунду стояла тишина, которую вдруг разорвал горячий хриплый шепот:
— Что правда, то правда!
— Кто это? — Сэнди взволнованно озиралась в полутьме. — Кто здесь?
— В чем правда? — спросил удивленный Арик.
— В том, что мужик я крепкий.
— Сержант, вы ли это? — одновременно вскричали Галик и Валик.
— Я это, я. Кто же еще? Уже давно очнулся. Чувствую себя вполне сносно. Настолько, что готов смеяться над самим собой. Даже хохотать. Ха-ха!
Смех сержанта прозвучал неестественно и странно. Арик сжал руку Галика. Но тот и без того хранил молчание.
— Стало быть, карты генерала у него нет! — пробормотал сержант, мгновенно забыв про смех. — Я правильно понял негодяя?.. Занятно! У кого же она?
— Бедный сержант, — шепнул Галик Арику, — у него помутилось в голове.
— Похоже на то, — шепнул Арик в ответ.
— У кого же она? — повторил сержант.
Ответом было молчание.
Сержант почесал рукою огромную шишку на голове и сказал:
— Знакомый удар! Два раза за одни сутки — это уже слишком. И, похоже, одной и той же рукой. Как говорят сыщики, почерк тот же.
— Как вы себя чувствуете, сержант? — спросил Валик.
— Превосходно, дружок, — усмехнулся сержант. — Лучше некуда.

Глава 19 Последние сводки с небес

В это самое время в Серебряном кабинете Правителя генерал-адъютант, вытянувшись в струнку, делал доклад.
— Что слышно от Корца? — Хозяин кабинета цепко смотрел на адъютанта.
— Все идет по плану, мой Правитель. — Генерал щелкнул каблуками сапог, звякнула шпора. — Он на хвосте у главной группы. Контролирует каждый их шаг.
— Это хорошо. Пусть чаще докладывает.
— Разумеется. Каждое утро на вашем столе будет очередное сообщение.
— Договорились. И пригласите ко мне астролога.

Генерал-адъютант быстро шагал по коридорам и закоулкам дворца, астролог еле поспевал за ним. На одном из поворотов генерал внезапно отстал, задержавшись у поста охраны. Астролог по инерции продолжил путь и неслышно вошел в изгиб коридора, который раздваивался в конце, ведя к расположенным слева огромным дверям Серебряного кабинета, а также к переходу, ведущему вправо, в так называемый Малый кабинет. У темной резной двери Малого кабинета в легкой полутьме угадывалась фигура Правителя. Тот в привычном белом кителе стоял и смотрел на астролога странным взором. В этом взгляде, астролог мог бы поклясться, читались смятение и тревога. Астролог растерялся и затормозил движение. Правитель слабо поднял руку, словно хотел закрыть лицо, но не довершил жеста.
— Государь! — прошептал астролог и сделал два шага, сокращая расстояние между собой и Правителем. Тот попятился, сделав шаг назад.
— Мой Правитель, точка асцендента... — Астролог сделал еще два робких шага. И тогда Правитель повернулся и побежал. — Ваш асцендент... — бормотал астролог вслед удаляющейся блекло-белой фигуре. — Его нужно уточнить... Срочно... Дело в том, что...
Фигура скрылась за дальним поворотом коридора. Сзади захрипела, открываясь, створка двери Серебряного кабинета.
— Ну, что говорят последние сводки с небес? — раздался знакомый голос. — Как там поживает наш зодиак?
Астролог затравленно оглянулся. В луче света, бьющего из высокого проема, в неизменном белом кителе стоял Правитель и насмешливо глядел на придворного звездочета. Астролог потерял дар речи.
— Что с вами, милейший? — Насмешка в глазах Правителя сменилась удивлением. — И что вы там делаете в этом темном коридоре?
— Я? — прошептал астролог, испуганно глядя в даль коридора. — Здесь?.. Я... Точка...
— Прошу ко мне. — Правитель согнал остатки улыбки с лица и посторонился, освобождая проход в кабинет.
Астролог вошел, с трудом переставляя одеревеневшие ноги и судорожно прижимая свою непомерную папку к груди. Правитель вошел следом и молча пошел к карте, висящей на стене. Он долго и хмуро смотрел на карту, изредка переставляя флажки, прикалывая их на новом месте. «Ламу мы отвоюем, — бормотал он себе под нос, — а вот дальше? Идти на Гром или разгромить южную группировку противника? С кем посоветоваться? На генералов надежды нет. Звездочеты, колдуны... Одни дармоеды вокруг... Никто ведь не подскажет! Все самому решать. Все самому!»
Астролог тяжело дышал за его спиной. И вдруг уронил папку, которая сухо щелкнула о паркетный пол. Правитель вздрогнул, медленно обернулся, желтые глаза, на секунду расширившись, снова сузились, приобрели серый оттенок. Астролог молча поклонился и, стараясь быть незаметным, подобрал папку. Губы Правителя дрогнули в едва заметной улыбке.
— Вы мне так и не ответили. Что сулят нам сводки, исходящие от звездного неба?
— Все то же, мой государь, — пробормотал астролог, проглотив слюну. — Мы ведем победоносную войну. Плутон на нашей стороне. Сколько бы врагов ни окружало нас.
— А нас окружают враги?
— Я неточно выразился. — Астролог позволил себе легкую извинительную улыбку. — Это мы окружаем их. Мы с нашими союзниками и верными друзьями.
— А у нас есть верные друзья?
— Друзья? — астролог вновь тяжело задышал. — Видите ли, у вождя великой империи не то чтобы друзья, а... Как бы поточнее это сказать?..
— Скажите, милейший.
— Они обязаны быть вашими друзьями, государь. Жизнь их заставляет.
— Ха! Это не жизнь, это я их заставляю.
— Это одно и то же, — находчиво сказал астролог.
— Возможно, вы и правы, — задумчиво сказал Правитель. — Что такое жизнь? Кто ответит?
Астролог почтительно молчал. В примитивную философскую дискуссию он втягиваться явно не хотел.
— Скажите мне другое. — Правитель строго взглянул на звездочета. — По какому направлению я должен развивать наступление? Идти прямо на столицу врага или сначала разгромить его южный фланг? Вот здесь, — он ткнул кулаком в карту, — они собирают резервную армию. Откармливают коней. Обучают канониров. Подвозят порох и ядра. Должен ли я давать им на это время?
— Это серьезный вопрос, государь, — прошептал астролог.
— А что, бывает, я задаю несерьезные? — Правитель смотрел на гостя в упор.
— Но это оч-чень серьезный вопрос, — нашелся астролог.
— Когда я получу на него ответ?
— Минувшей ночью я вновь считал, мой государь, — сказал астролог неожиданно ясным, твердым голосом. — Марс в Водолее, Сатурн в Тельце. Идти следует на столицу врага.
— Уверен? — Правитель любил неожиданно переходить с «вы» на «ты» и наоборот. Старинным оборотом «ты» он на время словно бы приближал к себе собеседника.
— Этот город — их символ. Потеряв столицу, они развалятся окончательно.
— Возможно. Но это не помешает мерзавцу, командующему вот этой ордой, — Правитель вновь хлопнул ладонью по карте, — неожиданно ударить с юга. А я этого не хочу.
— Тогда ударьте и на юг.
— Дробить силы? Э нет, милейший. Это не является стратегией.
— В стратегии я не очень разбираюсь, государь. Я больше в звездах...
— Подскажешь правильно — вот и получишь звезду на сюртук, — усмехнулся Правитель.
— Нынешней ночью я собирался продолжить расчеты. Но мне нужно уточнить вашу... — астролог вздрогнул, тень пробежала по его лицу, — вашу точку асцендента.
— Как? — Правитель поднял брови. — Это что за зверь?
— Восходящий градус эклиптики, тот, который всходил над горизонтом в счастливый миг вашего рождения. Нужен день и час вашего рождения, государь. Желательно с точностью до четырех минут. Дело в том, что новый градус небесной сферы восходит каждые четыре минуты. А новый градус — это новая судьба.
— Разве ты не знаешь, когда я родился? Не помнишь национального праздника? Пушки начинают грохотать именно в это мгновение.
— Разумеется, помню. — Астролог порозовел. — К тому же в моих бумагах эта дата есть. Но... Как бы это сказать? Простите меня, мой Правитель, но она вызывает некоторые сомнения. Я сверялся с «Таблицами домов» Региомонтана. Я провел четыре возвратные астральные линии, используя яркие факты вашей героической биографии, и...
— И?.. — Правитель вцепился взглядом в звездочета.
— И возникло противоречие, — прошептал астролог помертвевшими губами. — Линии пересеклись почти на год раньше. Откуда закралась ошибка? И когда?
— Что ты сказал? — Лицо Правителя потемнело.

Предыдущая страница 9 Следующая страница


Волшебная реликвия 10

— Вероятно, это моя ошибка, — забормотал астролог. — Я сам перепроверю. Оставим эту тему.
— Вот именно, — мрачно улыбнулся Правитель. — Поговорим о чем-нибудь более веселом. Кстати о друзьях. Почему-то я давно не спрашивал вас о госпоже Корич. Что вы можете сказать об этой даме?
Астролог слегка растерялся, но виду не подал. Проницательный человек догадался бы, что астролог давно уже составил гороскоп нынешней первой дамы империи, но молчал о нем. Он ждал, когда у него спросят. Этот момент настал.
— Сейчас взгляну на ее карту. — Астролог стал рыться в своей разбухшей папке. — Она родилась в году... так, прекрасно, дата здесь обозначена. Слава небесам, достаточно строго обозначена. Вы не напомните мне только, где она появилась на свет? Это важно.
— Она родом из Лабара, — сухо сказал Правитель.
— Замечательно. Что ж, сейчас достроим ее карту, прикинем эфемеридное время... — Астролог извлек откуда-то из складок плаща перо, послюнявил его и сделал вид, что чертит им в бумагах.
Правитель внимательно наблюдал за ним.
— Зодиакальный круг, — бормотал себе под нос астролог, — ретроградные планеты. Венера, болезнь жены, унижение...
— Что? — прислушался Правитель. — Болезнь? Какая болезнь?
— О нет, нет... Никаких болезней. Возникает, доложу вам, изысканная картина. Это женщина с Луной в Тельце. Отмеченная несравненной внешней и внутренней красотой, умная, с характером. Несколько скрытная. И не без честолюбия. Она верна своему господину, своему избраннику. Отличное здоровье, страсть к украшению жилища. Лишь легкую тень бросает Луна в шестом доме. У вас будет небольшая размолвка. Но кончится хорошо. Она не оставит вас и после... после... — Астролог на секунду смутился. — Будет трогательно заботиться о вас и даже кормить.
— Кормить? — удивился Правитель. — У меня для этого есть дворецкие и повара.
— Я имею в виду в высшем смысле. Духовная пища, особая пища. Тепло женских рук. Дары щедрого сердца. Нежный, подернутый легкой печалью взор удивительных голубых глаз. Короче, это достойная пара для одного из величайших героев истории.
— Достойная пара, говоришь? Это хорошо. Недостойные нам не нужны. А что ты скажешь обо мне?
— Ну, вашу карту я знаю наизусть. — И снова тень набежала налицо имперского звездочета. Но тут же скрылась. — Да я вам рассказывал.
— Повтори.
— С великим удовольствием. Если вы прислушаетесь к своей звезде, то история получит императора, каких не бывало.
— Императора! — Правитель презрительно растянул губы. — Будет сочинять-то!
— Это правда, идущая от звезд. Но если вы отвергнете их свет, то будете напоминать растение, отвернувшееся от благодатных лучей божественного светила.
— И что это за звезды? Напомни.
— Это планеты, мой господин. Солнце, Марс и Плутон в Раке. Солнце управляет небесным оркестром, выстраивая, исполняя, создавая вас, мой Правитель, как индивидуальный, неслыханно прекрасный концерт мироздания. Вы неповторимы. Волшебный знак зодиака, каковым в данном случае выступает Рак, сверкая в суровом и темном небе, определяет любую черточку вашего характера и каждый ваш шаг, вдохновленный великим умом и глубоким чувством. Четыре основных элемента — Огонь, Воздух, Вода и Земля, — смешиваясь в бесподобных пропорциях, ткут ваш неукротимый темперамент. Мерцающие планеты, особенно Марс, Юпитер и Плутон, своими небесными кругами создают вашу неподражаемую личность с ее и только ее склонностями, талантами и гением.
— Неповторим, говоришь? — усмехнулся Правитель. — Расскажи это моему двойнику. Впрочем, едва ли он поймет. Ну и каков итог сей звездно-планетной симфонии?
— Мудрый Правитель, мужественный непобедимый воитель, вождь, вдохновленный Провидением. — Астролог сделал благостное лицо и молитвенно развел руки. Сделал это он неосмотрительно, непомерная его папка сиротливо повисла в воздухе, а затем, как и полчаса назад, вновь спланировала на пол. На этот раз астролог порывисто рухнул на колени и стал торопливо собирать разлетевшиеся бумажки.
— Один колдун, нынче он стар и немощен, когда-то предсказал мне, что мы с Эльдиной умрем в один день и час. Поедем куда-то на небесной повозке, я буду у нее на руках. Или она у меня. Что-то в этом роде. Это правда? Такое возможно?
Астролог побледнел, медленно поднялся с колен, прижал к груди растерзанную папку.
— Ваша смерть? — спросил он тихо. Слова давались ему с трудом. — Ваша смерть? Я неоднократно советовался со звездами. Такое невозможно.
— Ты правда так думаешь? — Правитель в упор смотрел на астролога.
— Видите ли, звезды говорят нам о другом.
— О чем же они говорят?
Астролог набрался духу и выпалил:
— О преображении.
— Преображение? Что это значит?
— Превращение. В более высокую форму. Вас ожидает прекрасная судьба.
— Превращение? Во льва? — ухмыльнулся Правитель. — В горного орла?
— О, вас ждет более прекрасная судьба. Вы правы, новая форма по-своему крылата, возвышенна. Но это особые крылья... — Астролог задумался, словно вглядывался вдаль. — Желтые, блестящие, с капельками изумруда... и в то же время невидимые.
— Невидимые крылья? — удивился Правитель. — Это как?
— Метафора, государь. Крылья духа, крылья мудрости, крылья спокойствия. Мудрость змеи, оскал льва, взгляд беркута.
О том, что звезды показали желтоглазую змею на четырех коротких зеленых лапах и вовсе без крыльев, астролог умолчал.
— Да, мудрости, — повторил он. — И спокойствия.
— Хотелось бы тебе верить.
— Я здесь ни при чем. Это звезды.
— Хотелось бы верить твоим звездам. А старый колдун, что не вылезает из своей ямы, говорил мне как-то, что роковую роль в моей судьбе сыграют три простых парня и какая-то птица в клетке.
Астролог вновь побелел.
— Три простых парня? — переспросил он шепотом. — Птица? В клетке?
— Да. Смешно, но меня это почему-то волнует. — Правитель медленно провел рукой по лбу и впал в минутную задумчивость.
— Полагаете, это связано с поисками Сферы? — осмелился спросить астролог.
— Сфера? Ты говоришь о небесной сфере. Да?
— Нет, нет, я имею в виду реликвию, о которой в последнее время говорят.
— Реликвия? — Правитель вздрогнул. — Почему реликвия?
— Я знаю, что этот таинственный предмет разыскивают молодые люди. Это не удел стариков.
— Удел стариков? — Правитель брезгливо сложил губы. — Как неприятно ты выражаешься.
— К вам это не относится, мой Правитель.
— Реликвия! Опять этот хрустальный шар?
— Я предупреждал, что эта задача требует внимания.
— Не могу сказать, что мы обошли ее вниманием. Как раз на днях приходили ученые люди и говорили, что подобные поиски по плечу только людям, знающим и понимающим Каббалу. Эту древнюю и загадочную науку.
— Каббалу? — Лицо астролога вытянулось.
— Тебя это удивляет?
— Откровенно говоря, да. Откуда эти люди?
— Из какой-то дальней страны. Путешественники и мудрецы. С седыми бородами и глубоким взором.
— Глубоким взором? — Астролог хмыкнул. — Они предлагали свои услуги? Показывали какие-нибудь свитки?
— Откуда ты знаешь? Да, они развернули свитки с непонятными текстами и намекнули, что ключом к расшифровке владеют только они. Показали схемы и рисунки. Довольно любопытные.
— И вы поверили?
— Ну, не такой уж я доверчивый человек.
— И просили денег для продолжения работы?
— Само собой.
— Боюсь, что к вам приходили самозванцы. Жулики.
— Из чего это следует?
— Держу пари, они вам намекали на упражнения с хитроумной цифирью, толковали о темных тайнах, которые нужно открыть и понять. Ведь так?
— Примерно.
— К настоящей Каббале это имеет косвенное отношение. Если вообще имеет.
— Вот как?
— Да. Подлинная Каббала — это учение о том, как достигнуть света в душе. Как направить самого себя к всеблагому источнику. Как осмыслить цель творения и как приблизиться к Творцу. Какое это имеет отношение к герою, который надумал завоевать весь мир? Разве есть у него время думать о душе? И о какой-то иной цели, кроме той, что он перед собой поставил?
— Хм!.. — отозвался Правитель.
— Для человека, напрягающего все силы в смертельной схватке, Каббала вредна. Она нечто вроде успокаивающего снадобья. Она пытается раскрыть человеку смысл жизни. Она описывает то, что происходит только в высшем мире. Говоря о том, что наш мир сотворен, она ставит вопрос о глубине источника и высоте подъема духа. Она призывает к миру, к братскому союзу, к очищению сердца. Разве это то, что вам сейчас нужно?
— Ты прав, это не совсем то, что мне сейчас потребно. Когда я завоюю мир, вот тогда... Тогда и наступят покой и благоденствие. Кифары и флейты зазвучат с холмов. Ягненок и лев вместе улягутся на поляне. Но сейчас рано думать об этом. Сейчас надо лупить по головам. Лупить! И побольнее!
— Да, конечно, — слабым, неуверенным голосом отозвался астролог.
— Ныне я твердо понял другое. Шар! — Правитель бросил на звездочета туманный подозрительный взгляд. — Ты не зря о нем вспомнил. Мне действительно нужен этот хрустальный шар. Очень нужен. Когда он у меня будет?
— Что касается тайных чисел и всяческой цифири — то, разумеется, не вредно все это знать. За этими числами и на самом деле могут стоять важные тайны, опасные тайны. Но... прежде всего... надо смотреть на звезды, — сказал астролог. — Следует серьезно повозиться с небесными схемами, выполнить необходимые расчеты...
— Ну хорошо. Иди, дружище. Беседуй со звездами, пока у тебя есть такая возможность.
«Что ты понимаешь в моем гороскопе, глупый человек?» — думал Правитель, глядя вслед астрологу. Правитель знал то, чего не знали другие. Он намеренно переврал дату своего рождения, отодвинув ее почти на год, чтобы сбить с толку дотошных астрологов и ловцов чужих тайн. Вся страна чествовала его вовсе не в тот день, в который он родился. «Мою точку асцендента хотите знать? Восходящий градус? Кукиш вам, а не градус. Составляйте свои глупые карты, меня вам в эти сети не поймать. Черная магия будет посильнее вашей звездной цифири».
Но Правитель не знал, что астролог уже проделал обратные расчеты, косвенным образом, но довольно точно установил подлинную дату рождения вождя империи и составил новый гороскоп. Составил и ужаснулся.

Глава 20 Неприкосновенный запас капитана Резотто

В трюме по-прежнему было темно и тихо. Иногда слышно было, как где-то выше голов пленников волны скребутся о борта каравеллы.
— Смотрите-ка, — негромко сказал Галик, — а здесь качка ощущается меньше.
— Так и должно быть в трюме, — печально отозвался кок Диди.
— Эх, сейчас бы пожевать чего-нибудь! — вполголоса, как бы сам себе, сказал Валик.
Арик лишь вздохнул.
— Это ко мне вопрос? — поинтересовался повар.
— Нет, дорогой кок, не к вам, — церемонно ответил Валик. — Я понимаю, что вы сейчас не на своем камбузе.
— Да нет, мой храбрый друг, вопрос по адресу.
Кок тяжело поднялся, осторожно, натыкаясь на препятствия, добрался до стенки, идущей вдоль борта, и стал шарить по ней руками и даже легонько постукивать.
— Что вы делаете, друг мой? — спросил сержант, прислушиваясь к этим стукам.
Но кок, не отвечая, а лишь пыхтя, продолжал двигаться вдоль стены.
— Ответьте же, прошу вас. — По голосу сержанта было понятно, что он улыбается во тьме. Хотя поводов для улыбок, казалось бы, не было никаких.
— Капитан, — сказал кок.
— Что капитан? — удивился сержант.
— Капитан Резотто, — сказал кок.
— Не слишком вы многословны, мой друг, — сказал сержант. — Я и сам знаю, что покойного капитана звали Резотто.
— Он даже от меня держал в тайне...
— В тайне? Он что-то держал от вас в тайне? — Сержант заинтересовался.
— Да, — тяжело дыша, сказал повар.
— И что же это?
— Сейчас покажу, — сказал повар. Вслед за его словами раздался негромкий треск. Потом еще.
— Вы что-то ломаете? — Теперь по голосу сержанта было слышно, что он начал что-то понимать.
— Ломаю. — Кок задышал еще тяжелее.
— Вы хотите нам что-то показать? — не унимался сержант.
— Хочу.
— Так показывайте.
Вместо ответа кок повернулся туда, где по его представлению, сидела девушка.
— Дорогая племянница нашего бедного капитана, ваша мартышка Базз с вами? Она здесь?
— Да, конечно, — ответила Сэнди.
Действительно, все это время обезьянка смирно сидела в темноте на каком-то ящике и не издавала ни звука.
— Вы можете прислать ее ко мне?
— Разумеется, — сказала Сэнди.
В следующий момент в три легких прыжка обезьяна оказалась около кока. Более того, он почувствовал, как она легко вскочила ему на плечо.
— Моя толстая рука не пролезает, — объяснил кок.
В темноте что-то происходило. Какое-то шуршание, возня. Потом раздался одобрительный возглас кока:
— Молодец! Умница! Ну и лапки. До чего гибкие.
— Я в этом не сомневался, — сказал сержант. — Мне знакомы повадки мартышек.
— Теперь могу показать, — сказал кок. — Впрочем, зачем показывать? Все равно вы не увидите, здесь хоть глаза выколи.
— Ну... — протянул сержант.
— Зато можете почувствовать на своих зубах, — весело сказал кок.
— Вы сказали про зубы, кок? — с надеждой спросил Валик.
— Да, именно, — подтвердил кок.
Если бы в эту секунду пробился луч света, то пленники увидели бы, что кок Диди хитро и довольно улыбается.
— Так что будет на зубах? — осторожно спросил Валик.
— Так, ерунда, — сказал кок. — Сухарики, солонина, сушеные яблоки, чернослив, изюм... Так, что тут еще? Сушеные бананы? Опять сухари? Да здесь на целый экипаж!
— Ура! — жарким шепотом прокричал Валик.
— Откуда это, Диди? — спросил сержант.
— Неприкосновенный запас капитана Резотто.
— Так вы знали про этот запас? — воскликнул сержант.
— Догадывался, — сказал кок. Теперь все, несмотря на тьму, догадались, что кок улыбается самой хитрющей улыбкой.
Уже через минуту все сосредоточенно жевали.
— А мне, пожалуйста, изюму, — послышался скрипучий голосок.
— Ох! — стукнул себя по лбу Галик. Он приподнял тряпицу и насыпал в клетку добрую кучку изюма.
— Спасибо, друг, — проскрипел попугай. Нельзя было понять, радуется он или обижается.
Еще несколько минут был слышен только хруст челюстей.
— Диди, моя Базз помогла вам? — спросила вдруг Сэнди.
— Еще как!
— Она заслужила сушеный банан?
— Не то слово. Базз, получай банан, и второй, и третий.

Было слышно, как обезьяна работает челюстями, уплетая бананы.
— Умница, мартышечка. Кушай.
Сержант повернулся на звук женского голоса:
— Мне рассказали, что вас зовут Сэнди, милая девушка.
— Да, можно сказать, что теперь это так, — прозвучал женский голос.
— Теперь? — удивился сержант.
— Теперь, тогда, снова теперь. Не удивляйтесь, сержант, время текуче. У меня всегда было много имен.
— Вот как? — Голос сержанта повеселел. — Это интересно. Расскажите.
— Что вам рассказать?
— Расскажите о себе.
— Что именно?
— Расскажите про свою жизнь.
— Боюсь вам всем наскучить.
Раздался нестройный хор протестующих голосов.
— Ну хорошо, — сказала Сэнди. — Слушайте. Деваться, как я понимаю, все равно некуда.
Все радостно задвигались, располагаясь поудобнее, и скоро затихли.
— Мы готовы слушать, — сказал Галик.
— Отлично, — сказала Сэнди.
— Эй, — раздался хрипловатый голос из клетки, — сними эту тряпку, я тоже хочу послушать.
— Да, конечно, — сказал Галик.

Часть вторая

Глава 21 Рассказ девушки

Нас у матушки было трое. Три девчушки. Я была младшая. Мое имя родители составили из имен старших дочек. Поэтому они часто путали, называя то одно имя, то другое, а я научилась откликаться на много имен.
Отец был военный, он ушел на войну и погиб. Я была маленькая и почти его не помню. Мать выбивалась из сил. Как-то сосед-крестьянин поехал в большое село, где была церковь. И мать попросила его спросить у священника совета, как ей жить дальше, что делать. Потому что сил у нее почти не осталось. Крестьянин вернулся и вместо совета священника привез от него три тоненькие книжки — каждой сестренке по книжке. Причем, что странно, священник не сказал, какой дочери какую книжку. Он сказал крестьянину, чтобы тот раздал, как получится, а оно, дескать, само правильно выйдет. Старшей сестре Анне досталось чтение о том, какой великий подвиг оказаться в монастыре и денно и нощно молиться о спасении души своей и всех других людей. Средней, Марии, попалась книжка, в которой описывалась ранняя смерть. А мне попалась очень странная, но и очень интересная книжка о далеких путешествиях, о том, что иные люди, дабы исполнить цель жизни своей, уходили за моря и даже за океаны. И их обычно знали в разных землях не под их родовым именем, а под новым, которым их в новых краях нарекали. Я очень удивлялась и не могла взять в толк, какое это имеет ко мне отношение.
Но и мать не могла понять, как эти книжки должны облегчить ей жизнь. И тогда она сама поехала к тому священнику. А он ее только спросил: «Ты считаешь, что тебе трудно живется?» «Но ведь я не святая подвижница, — ответила мать, — я обыкновенная женщина». «А ты все же сходи в дальнюю женскую обитель, — сказал ей на это священник, — посмотри, как святые живут». И при этом добавил: «Смотри только, дорогой никуда сама не заходи и ничего ни у кого не проси. А кто окажется свой, тот сам найдется».
Священника этого очень уважали, и мать не посмела его ослушаться. Она тут же собралась в путь с двумя младшенькими, а старшую оставила домовничать. Из еды у нас с собой почти ничего не было. Шли мы, шли и проголодались страшно. И стали просить у матушки, чтобы она спросила у кого-нибудь кусочек хлебца. Воду-то мы из луж пили, она была вкусная, но голод от нее не проходил. Матушка сначала нас не слушала, а потом не выдержала и подошла к окну одного богатого дома за милостыней. Окно все было в резных наличниках, очень красивое. А за окном хозяйка хлопотала у печи, а на столе лежал пышный теплый хлеб да пироги с начинкой. И пахло это все так вкусно, что мы через стекло запах услыхали. Но женщина в доме, выслушав мать, порылась на полке и достала заплесневевшую краюху хлеба. Мы отошли от дома, Мария разломила ее, и оттуда посыпалась черная горькая пыль. А матушка сказала, что вот, дескать, велел священник ничего не просить, а мы ослушались, и как худо вышло. Пошли мы дальше, ноги нас еле слушаются. И вдруг услышали стук в стекло. Смотрим, а за окном женщина нам машет. Подошли мы робко, а она уже на крыльцо выбежала и в дом нас зовет. Зашли мы в избу, а там тепло, светло и аромат какой-то необыкновенный. А хозяйка матушке и говорит: «Доченьки твои, поди, устали, дай-ка я им ноги вымою». И действительно, вымыла нам ноги теплой водой, а потом за стол посадила. И накормила нас всех таким сытным, таким замечательным обедом, что мы разомлели и даже плохо стали соображать, где это мы находимся и не снится ли нам все это. Но добрая женщина уложила нас спать, а утром на дорогу дала всякой снеди. Да еще при этом подсказала, в какой дом постучаться в следующей деревне. И мы пошли дальше. Так, при помощи добрых людей, добрались мы до дальней обители. А обитель эта была в дремучем лесу. И пошли мы по лесу, страшно нам стало. И вдруг из-за деревьев выбежали несколько отшельниц, да таких худых, да таких черных, что нас ужас пробрал. Но они оказались добрыми да приветливыми, страх наш развеяли, дали нам немного поесть, хотя у них у самих почти ничего не было, и даже предложили ночлег в лесу. Но матушка сказала, чтобы они указали дорогу в монастырь. И хотя уже спустилась темная ночь, одна отшельница вызвалась нас отвести. Мы не могли понять, как она видит в непроглядной черноте, как на стволы лбом не налетает, но она привела нас в обитель. Там нас очень по-доброму встретили, дали хлеба и кваса и уложили в теплой келье. А утром мать-настоятельница посмотрела внимательно и даже грозно на матушку и сказала: «Вижу, что старшую дочь ты дома оставила. Но это ошибка поправимая. Ты после причастия домой с младшими уйдешь, а старшую дочь, которую зовут Анною, к нам сюда пришлешь. И из нее выйдет настоящая служительница Господу Богу нашему». Матушка очень удивилась, откуда настоятельница знает имя старшенькой, но ничего на это не сказала и перечить не посмела.
«Видела, как трудятся святые подвижницы?» — спросил матушку священник, когда мы вернулись. «Видела, святой отец», — ответила матушка и больше на тяжесть жизни не роптала.
А потом как-то средняя сестренка попала в грозу, пришла домой вся мокрая, и до утра бил ее озноб. И две ночи она все металась в жару, а потом, на рассвете, взяла меня и матушку за руки, улыбнулась тихо и отдала Богу душу. Погоревали мы, погоревали, а делать нечего. А мать помнила наказ священника и даже не роптала. Ведь чему быть, того не миновать.
Когда мы остались вдвоем, матери стало полегче. Двоих-то прокормить проще. Иногда, развешивая выстиранное белье или копаясь в огороде, она даже напевала, правда, все больше грустное. У нее был чудный голос. А бледная ее кожа иной раз вновь вспыхивала красивым, почти что девичьим румянцем. Она ведь была у меня необыкновенная красавица. И когда свахи предложили ей нового мужа, доброго и надежного, она согласилась. Но человек этот оказался на деле и не добрым, и не надежным. Более того, он оказался человеком страшным. Как-то незаметно, исподволь он стал издеваться над матерью, что называется, пить из нее кровь. Он нагрузил мать непосильной работой, а сам целыми днями пропадал в местном шинке, откуда приходил пьяный и злой. И все чаще он начал поднимать на мать руку, браня ее за все мыслимые и немыслимые грехи. А особенно за то, что всякое отродье она на свет произвела, а ему родить сына или дочь не хочет или не может. Во время пьяной брани и побоев я забивалась в сарай, в уголок за дровами, и там тряслась от ужаса и от сочувствия матушке. Но чем я могла ей помочь?
Я потихоньку подрастала, и вот в один далеко не прекрасный день я увидела, что отчим смотрит на меня с какой-то неприятной ухмылкой. Я и раньше замечала, что он под видом воспитания любил схватить меня то за одну руку, то за другую или с деланной улыбкой шлепнуть по попке. При этом он шумно и притворно кричал: «Ах ты, бездельница! Ах ты, лентяйка этакая!» Но вы можете мне поверить, что лентяйкой я с детства не была. Я умела набрать хвороста, затопить печь, приготовить вкусную похлебку, помыть посуду, потереть песком до блеска чугунки, а в свободное время расшить узорами кухонные полотенца, простыни да наволочки. А еще я могла связать теплые носки или узорную шаль, да только шерсти в нашем бедном доме почти не было.
Между тем бедная моя матушка, не выдержав издевательств, побоев и непосильного труда, померла. Отвезли мы ее на кладбище, закопали под печальной березой, я сама насыпала холмик и поставила простой деревянный крест. Отчим три дня пил, я почти его не видела. А на четвертый день он заявился трезвый и, противно улыбаясь, сказал: «А ну-ка иди сюда, моя красотка!» Я сразу догадалась, чего он хочет, и сказала: «Нет! Никогда!» А он хрипло засмеялся и сказал: «А кто тебя будет спрашивать, негодница!» И пошел на меня, расставив, как грабли, свои огромные ручищи. Я стояла в углу, но не в том, где иконы, а в другом. И бежать мне было некуда. И когда этот зверь подошел почти вплотную, я взмахнула головой так, что волосы мои разлетелись, а половина моего лица вдруг вспыхнула страшным огнем. И кожа сделалась как вулкан, как раскаленные угли, когда они появляются в костре или печи — и красные, и черные, и белые одновременно. Он в страхе посмотрел на меня, закричал «Колдунья!» и убежал. Вернулся он только через два дня и на меня старался не смотреть. А еще через месяц по нашей реке проплывала ладья, в которой были купцы, направлявшиеся со своим товаром к морю. И был среди купцов один человек, который оказался капитаном корабля. И этот человек увидел меня, когда я в реке набирала воду. Когда ладья остановилась на ночлег, он пришел к отчиму и сказал: «Продай мне эту девушку». И они о чем-то шептались, и я слышала звон монет. А наутро этот человек пришел и сказал мне: «Отныне ты моя служанка и поедешь со мной». А мне уже было все равно. Оставаться с отчимом я не собиралась. Конечно, я вся дрожала, вся тряслась от страха, но этот человек, капитан, оказался не очень страшным и ко мне не приставал. Он только сказал, что у него на берегу моря есть маленький дом и что он хотел бы, чтобы за ним кто-то присматривал, когда он уходит в море. А в море он уходит надолго, на месяцы, а порой и на годы. И я стала воображать себе, как я живу хозяйкой в домике на берегу теплого моря, мой капитан надолго уплыл, в доме у меня чисто и прибрано, а в саду зреют груши, сливы, абрикосы и виноград. А я долгими вечерами сижу у печки и вяжу, и вышиваю. А может быть, даже читаю книги. Мне всегда хотелось читать книги и чему-нибудь мудрому научиться. Но на деле все вышло не совсем так. Он был, наверно, неплохой человек, этот капитан, но время от времени он впадал в тяжелые запои. И тогда он заявлялся домой с командой в десять—двенадцать человек, таких же буйных пропойц, и они шумели, кричали, ругались и с пьяных глаз засматривались на меня. А капитан был страшно ревнивый и устраивал с ними кровавые побоища на ножах. И всегда это кончалось тяжелыми ранами, а однажды мой капитан одного боцмана убил. Капитана арестовали, дом забили, а меня из него выгнали. И жить мне было негде, и я пряталась ночами на полузатопленных баржах. Но все в порту, да и вокруг, знали про меня, а многие думали, что это я — причина несчастий капитана, и прозвали меня Безобразной девушкой. Хотя никто меня особенно не обижал и все обходили стороной. Кормилась я подаянием да тем, что собирала иногда в одичавших, заброшенных садах. Но однажды у пьяных моряков вышел спор из-за меня, и кто-то сказал, что меня надо прогнать или убить. И они пьяной толпой пошли по баржам и худым лодкам искать меня. И нашли. И, наверно, убили бы. Но мимо случайно проходил один капитан. Вы его знали — это был Резотто. А надо сказать, все в порту его уважали и даже боялись. И когда он поднял руку, даже пьяные матросы остановились и затихли. А Резотто сказал: «Эта девушка пойдет со мной». И тогда один крикнул: «Не получится, капитан. Эта девушка — чужая собственность. За нее уплачены деньги». И тогда Резотто поехал в тюрьму и заплатил тому капитану деньги. А тот отдал эти деньги начальнику тюрьмы, и его выпустили. И вот таким образом первый капитан оказался на свободе, а я оказалась на каравелле «Жемчужина Севера». А капитан Резотто рассказал мне, что у него была племянница, которая куда-то исчезла, а я на нее страшно похожа и буду теперь ему вместо племянницы. И, что интересно, он не спросил моего имени. Откуда он мог знать, что имя мое я произносить не вправе? Дело в том, что в той книжке было написано, что отправится человек путешествовать под чужим именем, а свое под страхом смерти произносить не должен. А сможет он это сделать лишь тогда, когда кто-нибудь его поцелует с чувством истинной любви. После этого заклятие будет снято. Но это уже не из книги — про поцелуй. Так нагадала одна цыганка, чей табор стоял у реки неподалеку от нашей деревни. Одни боялись этой цыганки, другие ее превозносили. Но предсказания ее, надо сказать, обычно сбывались. Так или иначе, но имя свое я словно забыла. Да и губы меня не послушались бы, если я только попыталась бы его прошептать. Но откуда капитан Резотто мог это знать? Однако он ко мне с именем моим не приставал, а если надо было обратиться, так и говорил: «А ну, подойди сюда, племянница».
А теперь капитана Резотто нет на свете, и куда мне ехать, что делать, я опять не знаю. Сбывается предсказание из той книжки, что когда-то прислал мне священник. И поскольку поцелуй любви мне теперь уже не грозит, всю жизнь, видно, назначено мне скитаться под чужим именем.
Сэнди умолкла и смотрела невидящим взором куда-то во тьму.
— Ну почему? — сказал Галик неуверенно.
Остальные подавленно молчали.

Глава 22 Побег

В наступившей тишине вдруг стали слышны мерные шаги наверху. Четыре шага в одну сторону, четыре в другую.
— Наш страж, — догадался Арик.
— Похоже на то, — согласился Галик и прислушался. — Видимо, он там один.
— А зачем два? — усмехнулся Арик. — Нам и без него этот люк не выломать.
— Я бы справился, — сказал Валик, не переставая жевать то ли сухарь, то ли изюм.
— С люком или с пиратом?
— И с тем, и с другим.
— А что! — сказал Галик. — Наш мощный друг уже не раз доказывал, что он способен на подвиги.
— Вот именно. — Валик почему-то обиделся.
Вновь все умолкли. Страж наверху, похоже, устал ходить и вновь уселся где-то возле люка. Несколько минут стояла тишина, которую нарушил хриплый бас сержанта:
— Ну что, девицы и молодцы, плохи наши дела?
Вопрос прозвучал неожиданно и как-то грубовато. Никто не откликнулся.
— Да, плохи, — ответил сержант сам себе. — Весьма. Это ведь пираты, люди грубые. Разжалобить их нельзя ничем. И на корм акулам мы не идем по простой и прозаической причине — мы знаем то, чего не знают они. Про остров, про карту, про крест и тому подобное. Как только они это у нас выведают, мы им станем не нужны. Исход ясен?
Ответом вновь было молчание. Было слышно, как где-то прошуршала крыса.
— Исход ясен, — сказал сержант. — Что мы должны в такой ситуации делать?
Никто не торопился поддерживать разговор. Сержант понял, что он обречен на монолог.
— Сделать мы можем три вещи, — начал сержант рассудительно. — Первое. Никаких сведений им не сообщать. Они начнут нас запугивать и даже пытать. Как с этим быть? Просто. Надо держаться. Второе. Мы можем, улучив момент, начать бунт и побросать всех бандитов за борт. Это сделать можно. Но трудно. Третье. Бежать. Это сделать еще труднее, потому что мы в море. С чего начнем?
Сержант прислушался к тишине и ответил:
— Я бы начинал с самого трудного.
В это время заскрипел и открылся люк. Четкой черной тенью обозначилась голова в косынке:
— Эй, сержант, ты очнулся али нет?
— С вами тут очнешься, — проскрипел сержант.
— Ух, здоров мужик! — восхитилась косынка. — Подняться сможешь?
— Это еще зачем? — хмуро поинтересовался сержант.
— Капитан зовет. Потолковать надо.
— Капитан? Это надо же! — Сержант осторожно тронул затылок. — Потолковать? Ну что ж, можно. Отчего и не потолковать с хорошим человеком?
Он грузно поднялся. Из люка сполз веревочный трап. Сержант медленно вскарабкался по нему. Трап подняли и люк захлопнули. В трюме наступила мертвая тишина.
Вернулся сержант через час. Медленно сполз по трапу. Дождался, когда люк закроют. Пробрался к своему месту. Сел. Молчал минуты две. И все молчали.
— Пожалуй, я был прав, — сказал вдруг сержант как ни в чем не бывало. — Договориться с ними трудно. Этот Адольо фрукт еще тот! Так что придется начинать с самого трудного. То есть с побега. Зачем сидеть, словно куры, которые ждут, когда их кинут в суп. Итак, бежать!
Первым не выдержал Валик.
— Куда бежать? — спросил он непривычно высоким голосом. — И как?
— Куда глаза глядят, — спокойно ответил сержант. — Или куда ветер дует. А как? Сейчас решим.
— Мне это нравится, — сказал Арик.
— Наш добрый кок подал мне мысль.
— Неужели? — встрепенулся толстяк Диди.
— Переборки, — сказал сержант.
— А! — понимающим тоном произнес Диди, хотя на самом деле ничего не понял.
— Переборки кое-где можно руками разобрать. Между переборками и бортом расстояние узкое. Человек не пролезет. Но у нас тут есть кое-кто потоньше и попроворнее.
— Базз? — с оттенком удивления спросила Сэнди.
— Она, голубушка. — Голос сержанта неожиданно потеплел. — Разумеется, она. Кто ж еще?
— И что дальше? — Сэнди пересела поближе к сержанту.
— Парни, двигайтесь сюда тоже, — сказал сержант.
Глаза пленников давно освоились в темноте, и они без лишнего шума собрались в кружок.
— Мысль простая, — сказал сержант шепотом.

— Базз, иди ко мне, милая, — спустя несколько минут сказала Сэнди и стала гладить прыгнувшую к ней на колени мартышку по спине. Не столько было видно, сколько чувствовалось, как обезьянка съежилась от удовольствия.
— Послушай, Базз, — тихо сказала Сэнди, — сейчас ты залезешь в эту щель и выберешься на палубу. Там наверху сидит человек. Скорее всего он дремлет. Ты должна найти кокосовый орех или другой предмет, можно потяжелее, и сбросить его с высоты прямо на голову этого человека.
Мартышка вскинула голову и вопросительно посмотрела на свою хозяйку.
— Да, Базз, — сказала Сэнди, — я разрешаю тебе игру с тем человеком, что сидит наверху. Он это заслужил. Главное, чтобы орех оказался тяжелым. Ты поняла меня?
Ребята смотрели во все глаза, но не поняли, что своими ужимками ответила обезьяна. Она лишь проворно соскочила с колен и пропала в полутьме. Некоторое время было слышно шуршание. Потом и оно смолкло. Потекли минуты томительного ожидания. Вдруг наверху послышался звонкий удар, а потом хоть и глуховатый, но все же отчетливый шлепок, словно кто-то швырнул на палубу мешок с мукой.
— Кажется, наш страж готов, — звенящим шепотом сказал Галик.
— А может, там еще один сидит? — раздался тревожный шепот кока Диди.
— Там нет другого, — сказал сержант. — Я видел.

Предыдущая страница 10 Следующая страница


11 Александр Кацура

— Если бы был второй, то уже возник бы шум, — подал голос Арик. — А там тишина.
— Резонно, — заметил кок.
— Так, друзья. — Сержант резко поднялся. — Строим пирамиду. Наверху будет действовать наш силач Валентин. Сумеешь выбить люк? — Сержант повернулся к Валику.
— Попробую, — смущенно ответил Валик.
Сержант и Арик сдвинули вплотную два яшика, на которых сидели. Арик и Галик встали на эти ящики и сцепились руками. Валик полез, словно по дереву, пока не утвердился ногами на плечах друзей. Те дружно крякнули, но выдержали. Этой высоты хватило. Запор оказался слабым, и люк открылся после третьего удара. Валик подтянулся и исчез в светлом проеме. Через секунду он уже спускал трап.
Бесчувственного стража, в котором Арик опознал чернобородого пирата, накануне поверженного покойным капитаном Резотто, они связали, сунули ему в рот вместо кляпя первую попавшуюся тряпку и довольно бесцеремонно спустили в трюм.
— Везет мужику, — заметил Арик, закрывая люк, — второй раз за сутки его сбивают с катушек.
— Со мной случилась аналогичная история, — усмехнулся сержант, слегка притронувшись к еще гудящему затылку, и тут же прикусил язык.
На его счастье, никто не обратил внимания на эти неосторожно сорвавшиеся слова. Сержант не находил в себе сил признаться своим юным подчиненным, что его столь нагло облапошили и украли наисекретнейшую карту.

Оказавшись на палубе, пленники первым делом осмотрелись. На носу было пусто. В среднюю часть корабля, где вдоль бортов под брезентовым пологом мирно дремали четыре восьмиместные шлюпки, можно было пробраться, обогнув фок-мачту слева или справа. Проход слева был полностью забит какими-то ящиками, сундуками, скатками старой парусины, канатными бухтами и прочим хламом. Перелезать его сверху было опасно. Оставался проход справа, лишь наполовину прикрытый двумя здоровенными бочками.
Кок Диди выглянул из-за крайней бочки и отшатнулся. Три пирата молодецки храпели, лежа прямо на палубе. Даже во сне они не выпускали из рук ножей и пистолетов.
— Ну и что? — прошептал Валик. — Налетим на них, отнимем оружие, а там...
— А там еще тридцать отпетых головорезов, — прошептал в ответ Диди, — и все мастерски владеют оружием, и все храбры, как сто чертей.
— Хм... — неопределенно откликнулся Галик.
— Они же спят, вся эта пьяная сволочь, — не унимался Валик. — Мы откроем средний трюм, а там наши матросы...
Кок поморщился.
— Наши ли? — Он еще сильнее скривил физиономию. — Я не знаю этих людей. Резотто недавно набрал команду, такие отчаянные рожи. Я говорил капитану, да он не слушал.
Кок печально махнул рукой.
Проявив оправданное любопытство, за край бочки осторожно высунулся Арик. Он успел увидеть, как один из пиратов сладко чмокнул губами и шумно перевернулся, а другой, не открывая глаз, попытался согнать с красного мясистого носа муху.
— Да, — еле слышно сказал Арик, возвращая голову в безопасное место, — не так уж они крепко спят, эти мерзавцы.
— Тем более, — горячо прошептал Валик.
— Тем более что? — спросил Галик.
— Действовать пора, вот что. — Валик сверлил друзей глазами. — Отсиживаться нам все равно не дадут.
— Это точно, — сказал Арик.
— Слушай мою команду, — вмешался сержант, — никаких самостоятельных глупостей, никакой безответственной храбрости. Ясно? Мы отрезаны на носу этой посудины, из этого и будем исходить. Кок, ты оставайся здесь на стреме, если что, свисти. Сэнди, полезай пока в эту щель. — Он показал рукой на дыру между бухтами канатов у основания фок-мачты. — Остальные за мной на поиски. Здесь должна быть разведочная шлюпка. Она маленькая, но...
Неслышно ступая, он двинулся осматривать носовую часть корабля. Ребята потянулись за ним. Лодку обнаружили у правого борта за грудой парусины возле небольшой лебедки. Шлюпка оказалась не просто маленькой, но крохотной, двух- или трехместной, с одной парой весел.
— Что ж, — пробормотал сержант, — четверых, если правильно пользоваться, должна выдержать.
— Кого это четверых? — испугался Валик.
— Всю молодежь, то есть вас, — сказал сержант, — трех парней и девицу. Мартышку и попугая я не считаю.
— А вы? — спросил Валик.
— Мы с коком тяжелы для подобных путешествий, — весело сказал сержант.
— Но эти твари съедят вас! — воскликнул Арик. — Эти бандиты, они...
— Не съедят, — усмехнулся сержант. — Мы с коком невкусные. И не очень съедобные.
— Нет, без вас мы не уйдем, — сказал Галик.
— Молчать, — строго прикрикнул сержант, — это приказ!

В шлюпку погрузили мешок с провизией, бочонок с пресной водой, кусок парусины, несколько мотков веревки и три обломка реи, самый длинный из которых мог послужить импровизированной мачтой.
— А где Базз? — тревожно оглянулась Сэнди.
Все стали крутить головами, но бесполезно. Обезьянки нигде не было.
— Базз! Базз! — негромко позвала Сэнди.
Ответом была тишина.
— Я не поплыву без нее. — Глаза девушки наполнились слезами.
Сержант обнял ее и ласково шепнул:
— Плыви, дитя мое. Обезьяну твою мы найдем. Вы еще встретитесь.

Шлюпку опускали осторожно. Старая лебедка предательски поскрипывала. Но обошлось. Пьяные пираты, опустошившие накануне винный склад капитана Резотто, не проснулись. Единственный на всем корабле полутрезвый пират лежал в носовом трюме с кляпом во рту. Арик и Валик помогли спуститься Сэнди, продолжавшей оглядываться в надежде увидеть любимую мартышку. Галик, как обычно, не расставался с клеткой. На этот раз, спускаясь по канату, он держал клетку зубами. Арик сел на весла.
— Плывите, дети мои. — Сержант вздохнул. — Море темное, опасное, понимаю, да выхода нет. Эти черти прирежут вас, как кур, а то и просто побросают за борт. А так у вас есть шанс. Держитесь юго-запада, там берег ближе. Сэнди, девочка моя, найдешь юго-запад по звездам?
— Да, конечно, — тихо ответила девушка.
— Вот и отлично, — сказал сержант, — небо вон какое ясное. Звезды — как алмазы. Возможно, наткнетесь на остров. А то и подберет кто-нибудь. В этой луже нынче кораблей немало.
— А если пираты? — спросил Валик.
— Второй раз? — Сержант поморщился, как от кислого. — Такое невезение? Это едва ли. Но выбора все равно нет. Первое время налегайте на весла, чтобы оторваться подальше. Если с рассветом они вас не увидят, то уже не погонятся.
— А как же вы, сержант? — не выдержал Галик. — А наш кок?
— Не переживайте. Что-нибудь придумаем. Мы с коком люди тертые.
Кок Диди преувеличенно радостно кивнул.
— Да, кстати, лодку держите всегда носом к волне, — сержант ладонью рубанул воображаемую волну.
— Понятное дело, — сказал Арик.
— Теперь вот что, — сержант словно бы задумался, — главное задание никто не отменял. Если уцелеете, идите на Малый Комунго в точку икс. Карту помните?
— Помним, — уверенно прошептали все трое.
— Ну... — Сержант снова на секунду замолк. Было видно, что слова давались ему с трудом. — Там не все просто с этой точкой. Боюсь, наши враги о ней уже тоже знают. А это значит... — Сержант горестно посмотрел куда-то вдаль. — А это значит — кто доберется первым, тот на коне. Должны быть мы, но гарантии никто не даст. Постарайтесь быть там первыми, но ушки держите на макушке. Ибо опасно очень. Будет схватка. Будет бой. И вот тут вы должны их обыграть. Это понятно?
— Это понятно, — заверил Арик от лица всей четверки.
— Помните, генерал Рас надеется на вас.
Сержант спустился по канату и оттолкнул тяжело осевшую шлюпку ногой.
— Плывите. С Богом!

Уже через несколько минут каравелла исчезла в темноте. Ночное море было спокойным.
— Везет с погодой, — сказал Валик, вглядываясь в фиолетовую тьму.
— Хорошо бы и дальше так, — отозвался Галик.
Арик молча работал веслами.
Прошел час, даже больше.
— Давай я тебя сменю, — предложил Валик.
— Попозже, — отрывисто кинул Арик, не переставая грести.
Он так и не уступил весел, и рассвет застал его все за тем же занятием.
Дремавшие Галик и Сэнди открыли глаза и с удивлением посмотрели на пустынное море. Хотя бы какой-нибудь островок вдали, хоть бы полоску земли! Ничего. Галику на секунду сделалось жутко. Видимо, это чувство разделяли и остальные. Настроение несколько поднялось, когда все дружно захрустели сухарями, заедая их сушеным виноградом и запивая водой. Галик приподнял на клетке тряпицу и сыпанул горсть сухарных крошек и изюма.
— Благодарю за внимание, — язвительно откликнулся попугай.
— Простите нас, добрая птица. — Галик сыпанул еще. — Такие события...
— У вас всегда события, — буркнул попугай и с живостью начал клевать изюм.
— Давайте ставить парус, — сказала Сэнди.
— Давайте! — с живостью воскликнул Галик, стряхивая последние остатки невесть откуда навалившегося страха.
Валик и Галик, столкнув со средней доски вконец уставшего Арика, меланхолично жевавшего сухарь, ножами выдолбили в ней дыру. На эту работу ушло не меньше часа. В дыру вставили самую длинную палку, предварительно приделав к другому ее концу поперечину. Получившуюся мачту укрепили растяжками, протянув четыре веревки к носу и корме шлюпки, после чего к поперечине привязали кусок парусины и закрепили его внизу. Одно из весел опустили с кормы в воду, заставив его служить рулем. Не успели закончить работу, как словно по заказу потянул свежий ветерок.
— Поверните парус вот так. — Сэнди изобразила рукой сложное движение.
Валик и Галик кинулись выполнять ее приказ.
— Тише вы, лодку опрокинете, — пробурчал Арик, садясь за руль.
Однако же парус был повернут, и шлюпка заскользила по легким волнам довольно резво.
— Как называется наш парус? — неожиданно спросил Валик.
— Что? — удивился Галик.
— Я говорю про название этой тряпки. — Валик щелкнул пальцем по надутому парусу. — Это ведь ты у нас специалист.
Арик негромко прыснул.
— Парус на лодке? — Галик растерялся.
— Ну да! А что ж, на лодке он и называться не имеет права?
— Хорошо, считай, что это прямой грот-марсель. — Галик опасливо оглянулся на Сэнди.
— Врешь ведь! — Валик с надеждой посмотрел все на ту же Сэнди.
Девушка улыбнулась и молча кивнула. Было непонятно, с кем она согласилась.
— Галик, — полушепотом спросил Арик, — а карта у тебя с собой?
Галик тревожно сунул руку за пазуху и тут же успокоился.
— Здесь она, голубушка, здесь. Подмокла немного.
— Это не страшно, — сказал Арик.
— Эй! — раздался тем временем резкий фальцет из клетки.
Галик откинул занавеску.
— Вы что думаете, — голос попугая звучал одновременно и возмущенно, и сварливо, — что я намерен тонуть вместе с вами?
— У вас есть выбор? — с оттенком иронии поинтересовался Арик, не выпускавший из рук руля.
— Разумеется, — попугай задохнулся от возмущения. — Попрошу немедленно отворить дверцу. Я не желаю идти ко дну вместе со своей тюрьмой.
— Берега нигде не видно. Куда вы полетите? — спросил Галик, но дверцу тут же открыл.
— Куда глаза глядят. — В голосе попугая звучал вызов.
— Вы не долетите, — сказал Арик.
— Как знать! — Попугай хмыкнул. — В небе птицы ориентируются лучше людей.
— Это известно, — сказал Галик.
— Но вы уверяли нас, что вы человек, — отозвался Валик, который сидел на носу и без устали смотрел вперед.
— Увы, молодой человек, — вздохнул попугай, — пока я птица.
— Это заметно, — с неожиданной иронией сказал Валик.
— У меня было сто случаев покинуть вашу кретинскую компанию, — сердито сказал попугай, — но я не сделал этого. И не сделаю впредь, пока мы не доберемся до Сферы. Я не хочу оставаться птицей. Хочу стать человеком, пусть я даже потеряю способность ориентироваться в небе.
— Логично рассуждаете, господин Якоби, — заметил Арик с кормы.
Сэнди в разговоре не участвовала. Она опустила кисть руки в море и задумчиво смотрела, как ее пальцы разрезают серо-голубую воду.

Глава 23 Завтрак короля Вивана

По коридорам дворца двигалась процессия. Человек тридцать несли тарелки, большие тарелки, блюда и огромные блюда. На блюдах дымились фаршированные павлины, фазаны и куропатки, привольно раскинулись жареные и копченые осетры, кольцами свились черные блестящие угри, шипели нагретые в масле коричневые колбасы. В специальных мисках мирно покачивались каши — сладкие и очень сладкие, утыканные черносливом, курагой и политые вареньем из неведомых экзотических ягод. Несли также кувшины, графины, соусницы и сотейники. Чашки, чайники, кофейники и вазы. Вазы с фруктами и вазы с цветами. Вазочки с орехами и душистыми пряностями. Корзины с пирогами и булками и корзиночки с вафлями и пирожными. Несли наборы столового серебра с королевской монограммой на каждой ложке и на каждой вилке. На специальной тележке везли огромный сахарный торт, изображавший по традиции один из замков Объединенного Королевства. Сегодня это был готический замок Трохольм из северо-западной провинции.
В малой обеденной зале хрустящей белой скатертью покрывали длинный дубовый стол. С кресел и стульев срочно сдували накопившуюся за ночь пыль. Витражи высоких окон задергивали полупрозрачными занавесками. Король не любил яркого света. В специальной соседней комнате парикмахеры и тупейные художники наносили последние мушки на очаровательные мордашки тех молоденьких фрейлин, которые имели честь быть назначенными на сегодняшний завтрак с королем.
Сам король, в камчатом шлафроке и папильотках, сидел перед зеркалом и пил горячий шоколад. На круглом столике, на блюде из тончайшего прозрачного фарфора лежал растерзанный с одного бока легкий фруктовый торт.
Король недовольно всматривался в собственную помятую физиономию, в мешки под глазами и кривил губу. Камердинер почтительно склонился и что-то шептал королю на ухо. Король морщился, краснел и бледнел.
— Неужели? — спрашивал он хриплым ото сна голосом и прихлебывал шоколад.
— Да, ваше величество, увы, заявилась только под утро.
— Мерзавка, — бормотал король, — и месяца не служит, а уже... Ну, мы ей покажем!
— Само собой, ваше величество.
— Из моей постели — и сразу прыгать в другую. А? Каково!
— Ужас, ваше величество. Четвертовать мало!
— Нет, погоди, мы придумаем что-нибудь послаще.
— У вас фантазия, ваше величество...
— Да нет, фантазия моя тупеет. Уже не та! Но ничего, мы придумаем.
— Посадить в бочку с дерьмом, а пить не давать. А?
— Хм... у тебя тоже воображение... Смотри-ка!
— Стараюсь, ваше величество.
— А эта дрянь? Ну с которой мы на прошлой неделе... в бельведере...
— Ах эта? — Камердинер тонко улыбнулся. — Дрянь, конечно, но очаровательная дрянь, согласитесь.
— Ну, пожалуй, — сказал король. — Так что она?
— Тоже не могут найти. Как ночь, так все пропадают.
— Совсем распустились, — сказал король. — Идет война, а они себе такое позволяют. Ну, я за них возьмусь!
— Что говорить о фрейлинах, — камердинер возвел очи к потолку, — что толковать о горничных? Когда высшие придворные дамы...
— Да? — Король поднял брови. — Кто на этот раз?
— Графиня Бродос, — сказал камердинер и печально опустил веки. — Муж на войне, храбро воюет, а она...
— Неужели? — восхитился король и в волнении откусил кусок торта. — Ведь такая красотка! Я сам засматривался. Вот проходимка! И с кем же?
Камердинер наклонился и что-то шепнул королю на ухо.
— Вот это да! — воскликнул король. — Директор королевского театра? Подумать только! Ну, этого негодяя надо бы примерно наказать.
— Уже.
— Каким образом? Кто?
— Лейтенант Марис Винк.
— Я слышал это имя.
— Это верный слуга вашего величества.
— Прекрасно. И что?
— Он дружен с мужем графини. На правах друга семьи он вызвал соблазнителя на дуэль и проколол ему плечо и бок.
— Ха! — Король всплеснул руками. — Театр в трауре! То-то, я смотрю, постановку отменили. Мою любимую оперетту. Он прилично фехтует, этот Винк?
— Он мастер в этом деле, ваше величество.
— Да, я что-то вспоминаю. Пригласи его как-нибудь на обед или ужин.
— Он сейчас далеко.
— Где же?
— В Южных морях.
— Что он там делает?
— Он выразил желание участвовать в поисках Сферы.
— Вот как?
— Ваши приближенные поддержали его.
— Кто именно?
— Министр Фиделиус, генерал Шеин.
— Неслабая поддержка.
— Безусловно, ваше величество. Но и ваша милая дочурка тоже.
— Татинда? Дочка? Ах! — Король расплылся в улыбке.
— Ангел во плоти, ваше величество.
— Значит, она знает об этой экспедиции?
— Скажу больше, она ее и снарядила.
— А мне ничего не доложили! — возмутился король.
— Дочурка мечтала сделать вам сюрприз.
— Ах сюрприз! Милая девочка. И назначила командовать этого Винка?
— Да, ваше величество.
— А откуда они знакомы? — внезапно нахмурился король.
— Придворные балы. Он неподражаемый танцор.
— О, даже так?
— К тому же он офицер, верный, надежный человек. Это очень предусмотрительно — окружать себя подобными людьми. Вы же знаете, какие сейчас времена!
— О да! Дочурка — прелесть.
— Умница, каких нет, ваше величество.
— Скажи, а этот славный парень Винк не засиделся в лейтенантах?
— Уже готов приказ о присвоении ему нового звания. Сразу через две ступени.
— Неси. Я сам подпишу.
— Бумага уже на вашем столе, ваше величество.
— Ну хорошо. А что сообщают из ставки Правителя?
— Все то же, ваше величество.
— А именно?
— Разброд и шатание.
— Неужели?
— Представьте себе. — Камердинер вновь лицемерно закатил глаза.
— Да, — сказал король, поджав губы, — я этого ожидал.
— Правитель упал духом. К тому же у него, как сообщают, желудочные колики от чрезмерного потребления кофе.
— Дурак! — сказал король. — Кофе в большом количестве вреден.
— Генералы Правителя выражают недовольство.
— Еще бы! Служить такому негодяю! Не зарадуешься.
— Доктрины его военных теоретиков совершенно ложные.
— Это понятно, — сказал король. — Правильные доктрины могут быть только у нас.
— А пушки его стреляют все хуже.
— Надо же! — удивился король.
— Они их чистят песком.
— Тупицы!
— В его канцелярии зреет заговор.
— Этого следовало ожидать.
— Один из младших писцов переписывал донесение с фронта и забрызгал его кляксами. Представляете?
— Ай, молодец!
— В его дворце даже мухи дохнут, ваше величество.
— Мухи? Забавно. Кстати, а как зовут Правителя? Запамятовал.
— Он запретил вспоминать. У него тяжелое некрасивое простонародное имя — Анвальф Соттен-Хелес.
— Да, да, припоминаю. Ну и имечко!
— Оно под строжайшим запретом. Вспомнившим, даже случайно, — казнь. И действительно почти все забыли.
— Он что, возомнил себя китайским императором?
— Почему?
— В древнем Китае император, когда всходил на престол, брал себе новое звучное имя. Старое же больше никто не имел права употреблять.
— Да, похоже.
— А еще любит выдавать себя выходцем из народа!
— Еще бы!
— Ставленником народа...
— Он говорит так: я не герой, не бог и не царь... Я скромный правитель, уполномоченный народом.
— Сволочь какая!
— Иногда он любит, когда говорят «вождь» или даже «народный вождь». Он не велит называть себя ни величеством, ни даже высочеством, ни просто императором...
— Ну да, законного императора он сверг лет пятнадцать назад.
— Не совсем так, ваше величество. Позвольте напомнить. Старый император сам подписал свое отречение в пользу народной партии Соттен-Хелеса.
— Ну и дурак! Кто его просил? Козел старый...
— А простой народ Правителя обожает.
— Ой ли? Ты сам говоришь, мухи дохнут.
— Так сообщают. Хотя он, кроме крови и разорения, ничего не принес. Половину мужчин забрал в армию, остальную цепями приковал к вагонеткам. А они ему песни слагают...
— Не верю, что они его обожают. Боятся!
— Да, боятся и слушают. Но ведь это одно и то же.
— Да... — Виван поджал губы и задумался. — Как же они его величают?
— Мой Правитель!
— И все?
— Достаточно. Он изображает дело так, будто он за народ и во имя народа!
— И они верят?
— Все поголовно.
— Идиоты!
— Зато наши люди верят в вас, ваше величество.
— Тоже идио... О нет! Я не то хотел сказать. Наши люди — умные люди. Они верят своему правительству. Верят своему королю. У нас славные люди. Верные люди. Скромные люди. Работящие и смелые.
— Разумеется, ваше величество.
— Когда же позовут к завтраку? — капризно протянул король и топнул ногой.

Предыдущая страница 11 Следующая страница


Волшебная реликвия 12

Глава 24 Корвет капитана Кронина

Ветер дул до полудня, потом стих. Вокруг простиралось безбрежное море. Солнце, проталкивая свои лучи сквозь белые облака, играло на водной ряби синими и серебряными бликами. Но путешественникам было не до красот. Съестные припасы закончились. Запас пресной воды тоже подходил к концу. На берег не было и намека, сколько они ни напрягали глаза. Обитатели крохотного парусного суденышка приуныли. И в этот момент Валик закричал:
— Парус!
— Где? Где? — взволнованно озирались Арик и Галик.
— Да вон же, вон! — Валик возбужденно водил рукой.
Действительно, на горизонте угадывалась темная на фоне неба точка. Через полчаса уже явственно можно было разглядеть трехмачтовое парусное судно, похожее на взъерошенную муху, ползущую по краю тарелки.
— А это случаем не наша каравелла? — спросил Галик.
— Каравелла осталась севернее, — возразила Сэнди, — а этот идет с юго-востока. К тому же и профиль иной. Приглядитесь.
— Да, пожалуй, — согласился Галик.
— Судя по парусам, это вообще не каравелла, — продолжала Сэнди, — скорее корвет.
— Как бы он не прошел мимо нас, — озабоченно сказал Арик.
— Эй! — преждевременно завопили все трое, сорвав с себя куртки и отчаянно размахивая ими над головой. Опасения их были напрасны. Корабль все увеличивался в размерах. Казалось, он шел прямо на утлую скорлупку беглецов, словно собираясь ее раздавить.
Радости трех парней не было предела, когда в человеке, бросившем им с высокого борта канат, они опознали капрала Роппо. А когда они увидели на мостике рядом с капитаном еще и лейтенанта Винка, который дружески помахал им рукой, удивлению их не было предела. Первое время они не могли взять в толк, откуда такое чудо? В припадке минутного восторженного головокружения им даже показалось, что два славных офицера специально бросили свои ратные труды на северном фронте и кинулись в бурное море, чтобы спасти из объятий волн трех несчастных солдат, а заодно неведомых им девушку и попугая. Друзья даже не вспомнили, что когда-то презрительно окрестили обоих офицеров павианами.
Выглядели Роппо и Винк заправскими моряками — синие морские куртки и белые фуражки с черными лакированными козырьками, заломленные с особым шиком.
— Господин капрал, — пробормотал ошеломленный Галик.
— Лейтенант, — поправил Роппо.
— Простите, господин лейтенант. Поздравляю.
— Вы теперь как господин Винк, — сказал Арик.
— Винк у нас уже подполковник, — сухо заметил Роппо.
— Вот как? — удивился Валик. — Быстро.
— Представьте вашу спутницу, — сказал свежеиспеченный лейтенант.
— Это Сэнди, — сказал Валик.
— Она наш штурман и почти что капитан, — добавил Арик.
— Капитан? — Роппо недоверчиво усмехнулся.
— Это так, господин лейтенант, — подтвердил Галик.
— А это что такое? — С нескрываемым удивлением лейтенант смотрел на клетку.
— Это наша птица, — ответил Галик.
— Птица? — Лейтенант поморщился. — Выбросить эту гадость в море!
— Ни за что. — Галик прижал клетку к груди.
— Браво, юноша! — раздался хриплый голос.
Лейтенант изумленно уставился на мокрую тряпицу, закрывавшую клетку.
— Так она у вас говорящая?
— Да, — сказал Галик, — она такая.
— Точнее, он такой, — поправил Арик.
Роппо презрительно пожевал губами и ничего не сказал.
Сэнди в это время смотрела на море, на удаляющуюся покинутую шлюпку с печально поникшим парусом.
— Стало быть, так, — встрепенулся лейтенант, — спускайтесь на камбуз, кок накормит вас горячим супом из макрели и черепах, а потом будем решать, куда вас определить.
— Благодарим вас, господин лейтенант. — Все четверо развернулись и толпою двинулись на поиски корабельной кухни.
Арик вдруг обернулся.
— Позвольте вопрос, господин лейтенант.
— Что такое? — Роппо выгнул левую бровь.
— Как дела на фронте?
— На каком?
— На северном, на южном, на центральном.
— Хм... — Роппо пожевал губами, посмотрел для чего-то в море, словно там был написан ответ. — На всех фронтах наши войска мужественно обороняются против превосходящих сил противника.
— Гром не отдадим?
— Захватчики отброшены от столицы, — ровным голосом сказал Роппо.
— Спасибо, господин лейтенант, вы нас порадовали.
— Ладно, ступайте, — недовольно бросил Роппо и негромко добавил в спину уходящим. — Патриоты тут еще выискались.

На камбузе в этот неурочный час было всего два человека — кок, в отличие от Диди длинный, худощавый и со строгим лицом, а также здоровенный матрос, низко склонившийся над миской, которую он тщательно вылизывал. Матрос поднял голову, и Арик с Галиком тотчас узнали солдата Бранера.
— А, все та же компания, — сказал Бранер и усмехнулся. — С неба, что ли, упали?
Трое парней и девушка молча уселись у тесного стола. Бранер неохотно подвинулся, а затем встал и вышел.
— Лейтенант Роппо приказал нас накормить, — сказал Арик.
Ни слова не говоря, худой кок движением фокусника швырнул на стол четыре миски, а следующим движением наполнил их мутной зеленоватой жижей. Несмотря на неказистый вид, суп оказался вкусным. Или оголодавшим путешественникам вконец надоели сухари? Миски у ребят опустели мгновенно. Лишь одна Сэнди ела не спеша и с достоинством.
Скрипнула дверь, и вновь показался Бранер. С его лица не сходила все та же загадочная ухмылка.
— Эй, мореплаватели, подполковник зовет.
Парни шумно вскочили, так что миски затанцевали на столе.
— Сэнди, подождешь нас здесь? — спросил Арик.
Девушка молча кивнула.
— Эй, кок, — сказал Валик, — налей даме чего-нибудь сладкого. Не может быть, чтобы ты не варил киселя для господ офицеров.
Худощавый повар хмуро взглянул на здоровенного малого, а потом вдруг весело хмыкнул и наклонил голову.

В просторной каюте их ждали Винк и Роппо. Подполковник сидел за массивным резным столом, на котором, кроме свернутой рулоном карты, ничего не было. Лейтенант пристроился сбоку на диване. На стене слева висело круглое зеркало в золоченой раме. Арик успел бросить в зеркало косой взгляд и обнаружил, что шрам на его щеке превратился в едва заметную белую полоску.
— Ну, рассказывайте, — губы подполковника исказила усмешка, — откуда вас черти принесли?
Роппо уставился на солдат холодным взглядом.
— Плыли по морю, — сказал Арик.
— И приплыли, — сказал Галик.
— Ну да, разумеется, — ледяным голосом произнес Роппо, — корабль у вас был солидный, с парусом из старой тряпки, самое время по морю ходить. Вы, наверно, и океан пересечь собирались?
— Пираты, — сказал Валик.
— Пираты? — поднял брови Винк. — Это надо же!
— Вы хотите сказать, — кривая усмешка скользнула по губам лейтенанта, — что это пираты снарядили ваш одномачтовый фрегат?
— Ну... — Валик засопел, оглядываясь на друзей.
— Мы бежали от них, господин лейтенант, — сказал Арик.
— Бежали? — Роппо всплеснул руками. — Ну конечно! Где им было догнать такой быстроходный корабль, как ваш.
— Мы бежали ночью, — сказал Галик, — пока они валялись пьяными.
— Смотри-ка! — Роппо развеселился. — Пираты — и пьяные! Невозможно поверить.
— Да нет, — вмешался Винк, — это как раз похоже на правду.
Роппо самодовольно улыбнулся.
— Я ведь все знаю. — Подполковник грозно оглядел троих друзей. — Все! Вы сильно провинились передо мной, ребятки.
Троица молчала.
— Очень сильно, — повторил Винк.
— Они словно бы не понимают, — сказал Роппо.
— Вы покинули мой славный батальон. — Подполковник сдвинул брови.
— Генерал приказал, — сказал Валик.
— При чем здесь генерал? — поморщился Винк. — Вы обязаны были служить мне. И обо всех перемещениях докладывать только мне. А вы скрылись, смылись, ни слова не сказав, то есть поступили как дезертиры, как предатели... иных слов я подобрать не могу.
— Извините, но мы не могли ослушаться распоряжения генерала Раса, — сказал Галик. Разговор все меньше ему нравился.
— Распоряжений... ослушаться... Прежде всего вы не должны нарушать моих приказов.
— Вот именно, — подтвердил Роппо.
— Генерал вас у меня забрал, а море вернуло, — сказал Винк. — Все справедливо.
Трое парней молчали.
— Короче, вы снова поступаете в мою команду, но прежде откровенно расскажете мне и моему другу лейтенанту обо всем, что вы узнали и чего добились в поисках Сферы.
— Сферы? — притворно удивился Арик.
— Да, именно ее, — холодно сказал Винк.
— А чего мы можем рассказать? — упорствовал Арик. — Мы ничего такого не знаем.
— Значит, вы не искали Сферу?
— Ну, как вам сказать...
— И генерал Рас вам никаких карт не давал?
— Карты? — морща лоб, переспросил Галик. — Какие-то карты, вспоминаю, были. Но они хранились под замком, в походном сундучке сержанта Подороги, а потом их похитили пираты.
— Опять пираты! — недовольно скривился Роппо.
— Да. И еще они похитили самого сержанта.
— Так, значит, карты все еще на каравелле? — быстро спросил Винк.
— А где ж им еще быть? — Арик был сама наивность.
— Так-так. — Подполковник барабанил пальцами по столу. Потом с решительным видом развернул лежащий на столе рулон, оказавшийся картой Второго моря. — Где сейчас примерно ваша каравелла? Координаты можете указать?
— Координаты? — по привычке наморщил лоб Галик, но тут же сообразил, что возникает возможность спасти их любимого сержанта. — Попробуем.
— Сэнди позовите, — сказал Валик, — она в этом лучше разбирается.
— Девица? — Винк поднял брови.
— Не смотрите, что девица. Она была правой рукой у капитана Резотто.
— Вот как? Ну и чудеса. Давайте-ка ее сюда.
Валик отправился за Сэнди.
— Так, — Винк встал из-за стола, — пошли к капитану.

Капитан Кронин, грузный мужчина с тяжелым взором, сидел в своей каюте за точно такой же картой, что и у подполковника, и сосал пустую трубку. Винк и Роппо вошли к нему без всяких церемоний.
— Капитан, — сказал Винк, — будем вновь искать эту каравеллу.
Капитан смотрел недовольно.
— Где искать?
— Сейчас нам покажут ее примерный маршрут.
— Ищи ветра в море.
— Так надо, капитан.
Роппо выглянул в коридор.
— Давайте сюда вашу девицу.
Робко вошла Сэнди. Густая темная прядь закрывала три четверти ее лица.
Капитан Кронин оживился.
— О, эту особу я знаю. Приветствую вас, мадемуазель. — Вид у капитана был почему-то виноватый.
— Знаешь? — удивился Винк. — Тем лучше. Давайте ближе к делу. Мадемуазель, — он повернулся к девушке и продолжил сладким голосом. — Вы можете показать нам, где находится каравелла и куда она примерно идет?
Сэнди подошла к столу, секунду смотрела на карту, а потом тоненьким пальчиком дотронулась до нее.
— Три дня назад каравелла была здесь. Нас обстрелял неизвестный корабль.
Капитан Кронин побагровел и закашлялся. Винк недовольно посмотрел на него.
— Два дня назад мы были тут. — Сэнди чуть подвинула палец.
— Да, да, — сказал капитан, преодолевая кашель, — это понятно.
— Вот здесь нас захватили. Не знаю намерений пиратов, но полагаю, что идут они на юго-юго-восток в район вот этих островов. — Изящный пальчик закрыл два пятнышка в южной части Второго моря.
— Синий архипелаг! — воскликнул Кронин. — Комунго! Ясное дело.
— Комунго, — повторил Винк, — я слышал об этом острове.
— Еще бы! — сказал Роппо. — Даже книга Иббур о нем упоминает.
— Срочно нужна та карта, — сказал Винк. — Где и когда мы перехватим каравеллу?
— Я думаю, — толстый палец, покрытый редкими рыжими волосинками, пополз по рисованному морю, — думаю, вот здесь.
— Уверен? Промаха быть не должно!
— Пойдем на северо-восток, наперерез. — Кронин почесал лысеющую макушку. — Куда они денутся?
— Смотри, капитан!
— Посажу на мачту четырех матросов, дам каждому по трубе — смотрите у меня, не зевайте. — Капитан сжал рыжий кулак и увесисто им покачал.
— И когда мы их настигнем? — спросил Роппо.
— Чем скорее, тем лучше.
— Это было бы здорово. — Сэнди взглянула на капитана. — Там наш сержант. И повар Диди. Пираты могут убить их.
— Ай-ай-ай! — сказал Роппо.

Выйдя на палубу, Сэнди сказала ожидавшим ее ребятам, что принято решение перехватить каравеллу.
— Ура, — обрадовался Валик, — освободим сержанта.
— И повара бы неплохо, — добавил Галик.
— Если они еще живы, — мрачно сказал Арик.
— Эти, — Сэнди кивнула в сторону капитанской каюты, — надеются найти на нашей «Жемчужине» какую-то карту.
— Хм... — сказал Галик и осторожно сунул руку за пазуху.
— Порядок? — спросил Арик.
— Пока да. — Галик еле заметно улыбнулся.
— Ну и пусть надеются, — пробормотал Арик.
— Надеяться не вредно, — добавил Валик.

Появился подполковник Винк. Трое парней тут же умолкли и по привычке вытянулись. Он смотрел на них изучающе.
— У меня есть вопрос. Кто-нибудь из вас слышал о так называемой магической горизонтали?
Три парня молча уставились на Винка.
— О магической вертикали? — Выпуклые светлые глаза подполковника застыли.
— Насколько я знаю, — выдавил Арик, — никто из нас ни о чем подобном не слыхал.
— По всей видимости, — Винк переводил внимательный взор с одного парня на другого, — речь идет о некой последовательности цифр. Точнее, о двух последовательностях.
— Да? — спросил Галик простодушно. — Никогда б не догадался.
— И никто вам об этом не рассказывал?
— Нет, господин подполковник.
— И генерал не говорил?
— Нет, господин подполковник.
— Жаль. Ну хорошо. — Винк плотно сжал губы. — Идите вниз. Бранер вас проводит. Там вам подыскали две комнатенки, небольшую для мужчин и совсем крохотную для вашего «капитана». — Он взглянул на девушку и сделал попытку улыбнуться, но улыбка вышла кривой. — Там темно, может быть, даже грязновато, это глубоко в трюме, уж не взыщите.
— Спасибо, господин подполковник, — сказал за всех Галик.
— Да, кстати, мне говорили, что вы хорошо фехтуете. У нас тут есть небольшой тренировочный зал. Как-нибудь я проверю вас в этом искусстве.

Сидеть днем глубоко в трюме смысла не было. Троица друзей довольно свободно слонялась по кораблю. Сэнди от них не отставала. Никто их не ограничивал. Команда корвета работала слаженно, матросов почти не было видно. Лишь иногда пробегал мимо с озабоченным видом какой-нибудь парень в белой матросской рубахе. Глядишь, а через минуту он уже ловко карабкается на рею.
Валик не уставал тыкать пальцем в тот или иной парус и требовал от Галика названия. Галик, преодолевая приступы раздражения, терпеливо отвечал, порою откровенно фантазируя. Зашли на корму. Арик присел на связку канатов и с интересом огляделся. Валик, задрав голову, изучал паруса на верхней части бизань-мачты. Сэнди, как обычно, задумчиво глядела в море.
— Слушай, — Арик дернул Галика за рукав, — тебе это ничего не напоминает?
— Похоже, был небольшой пожар, — сказал Галик. — Мачта обгорела. Постой, постой...
— Я узнаю это место! — воскликнул Валик. — Сюда попало наше ядро. Помните, капитан Резотто крикнул «Есть попадание»?
— Еще бы не помнить! — усмехнулся Арик.
— Ничего себе! — прошептал Галик. — Вот это да!
— Я давно это поняла, — сказала Сэнди. — Я узнала этот корабль. Одиночные корветы здесь нечасто встречаются.
— А чего ж ты молчала?
— Все думала, как вам сказать. Открытие-то не радостное.
— Короче, это они в нас стреляли, — подвел итог Арик.
— Зачем? — удивленно сказал Валик.
— Потопить хотели. Зачем еще?
— Что мы им сделали?
— Они ведь тоже кое-что ищут. Зачем им конкуренты?
— А если конкуренты, так сразу и топить?
— Военные люди. Мышление простое.
— Не военные они люди, а мерзавцы. — Валик возмущенно запыхтел.
— Иногда это совпадает, — меланхолично заметил Арик.
— У нас было небольшое преимущество, — сказал Галик.
— Какое?
— Карта.
— Но мы бы пошли ко дну вместе с ней.
— Значит, хотели не утопить, а припугнуть. А карту отнять.
— Но пушкари у Резотто оказались точнее, — сказал Арик. — И эти решили смыться от греха подальше.
— Похоже на то, — сказал Галик. — Но аппетита к карте не утратили.
— Еще бы! Она им как воздух нужна. Или вы не заметили?
— Нет, мы заметили.
— Нам она нужнее. — Галик хлопнул себя по груди. — Если бы они только знали, где на самом деле этот старенький пергамент!
— Не сглазь. А то вдруг обыщут? — сказал Арик.
— Ну, если сразу не обыскали, — махнул рукой Галик, — то чего уж теперь?
— А может, спрятать ее? По старой привычке. Сунуть в какую-нибудь щель.
— Надо подумать.
— Все равно не понимаю, — упорствовал Валик, — для чего они в нас стреляли?
— Пойдем спросим, — небрежно кинул Галик.
— Хорошее предложение, — усмехнулся Арик и встал.
— Ты правда идешь спрашивать? — изумился Валик.
Арик задумался над ответом. Улыбка скользнула по его губам, но через секунду серьезное выражение возобладало.
— Отвечаю: спрашивать не иду. Я еще не чокнулся. Но осмотр корабля продолжить намерен. В свете нашего неожиданного открытия это не лишнее. Кто-нибудь против?
Против никто не был.

Быстро проголодавшийся Валик знал, что появляться на камбузе в неурочный час не положено. Однако же, приотстав от друзей, он словно бы невзначай проложил маршрут мимо кухни. «Я только нюхну, — уговаривал он сам себя, — а это вполне невинное дело». Оказавшись возле заветной двери, он не выдержал и приоткрыл ее. Какой-то человек за столом жадно сдирал зубами мясо со здоровенной кости, держа ее обеими руками. Валику ударил в нос запах отварной солонины, но еще больше поразило его лицо мясоеда. Человек, видимо, что-то почувствовал, потому что внезапно уронил кость в миску, схватил с лавки шляпу с большими полями и поспешно натянул ее на глаза. Но было поздно, Валик узнал его.

Срочно разыскав друзей, Валик схватил Арика за отвороты куртки и притянул к себе. Слегка опешивший Арик хотел было отстраниться, да куда там! Его держали железные руки.
— Определенно, это тот тип, что напал на тебя в парке Лабара, — горячо шептал в ухо Арику Валик. — Я узнал его, как он ни старался отвернуться.
— Не может быть. — Арик попытался занять нормальную для разговора дистанцию.
Но Валик притянул его еще сильнее.
— А я тебе говорю — он! Один из тех троих, понимаешь? У него еще это вот тут. — Валик правой рукой мазанул себя по щеке. — Шрам.
Воспользовавшись тем, что хватка несколько ослабла, Арик отступил на полшага.
— Шрам, который оставил ты. Я помню.
Арик невольно поднес руку к щеке, потрогал уже почти незаметный рубец.
— Ну, хочешь пойдем его найдем?
— И спросим? — Арик улыбнулся.
Валик обиженно замолчал.
— Эй, о чем это вы тут шепчетесь? — К ним приблизился Галик.

Выслушав сбивчивый рассказ Валика, Галик не слишком удивился:
— Все понятно, они играют с нами втемную.
— А мы? — усмехнулся Арик. — Разве мы с ними всветлую?
— Нам по штату положено. Нам генерал приказал.
— Правильно говоришь, друг. Верно оцениваешь ситуацию.
— Я и сам знаю, что верно. — Галик подхватил иронический тон друга.
— Выходит, мы попали в змеючник?
— В самое гнездо.
— Ах, лучше бы по морю плыли. Простор какой вокруг. Свобода!
— И корабль был что надо! — Валик звонко припечатал кулак к собственной ладони.

Предыдущая страница 12 Следующая страница


13 Александр Кацура

— Интересно, — Арик перешел на серьезный тон, — а этим господам кто поручил Сферу искать?
— Во всяком случае, не генерал.
— Уверен?
— Абсолютно.
— Это означает, что мы не обязаны им подчиняться.
— Это и так было ясно.
— Я для порядка зафиксировал.
— Я понял.
— А делать что будем?
— Ух! — Валик сжал кулаки.
— Топить корвет, тайно открыв кингстоны, накладно, — сказал Галик. — Сами потонем.
— Логично.
— Захватить его не в наших силах.
— И это похоже на правду.
— Остается одно — сматывать удочки.
— Ты рассуждаешь как сержант в аналогичной ситуации.
— Достойный ученик.
— Возможно, ты прав. Но шлюпки нам здесь не украсть.
— Почему?
— Это военный корабль.
— Сам знаю.
— Здесь круглосуточная вахта.
— Увы, это так.
— А главное — здесь не пьют до потери пульса.
— Сразил.
— Что же остается? — спросил растерявшийся Валик.
Галик пожал плечами.
— Что остается? — Арик посмотрел вдаль. — Остается ждать момента.
— Какого? — спросил Валик.
— Вот покажется берег... — задумался Галик.
— Держу пари, что при приближении берега они нас посадят под замок.
— Скорее всего.
— Хорошо, а сейчас как быть?
— Держаться как ни в чем не бывало. А главное — весело. Как у лучших друзей.
— Славная мысль. Действительно, чего печалиться?
— Печалиться не продуктивно, — авторитетно заключил Арик.
— А где Сэнди? — спросил вдруг Валик.
— Она пошла к себе, в свою каморку... погрустить.
— А попугай?
— Ох, — сказал Галик, — у него, наверно, вода кончилась. И вообще я хочу с ним посоветоваться, с нашим Уискерсом.
— Отчего бы нет? — сказал Арик. — С нашим господином Якоби.

— Знаю, знаю! — закричал попугай, как только они вошли в свой душный матросский кубрик, и сразу перешел на заговорщицкий шепот: — Дела обстоят скверно. Мы попали к очень коварным людям. Убивать вас сразу они, конечно, не будут. Вы им для чего-то нужны. Когда же они вас используют, все из вас вытрясут, то все равно не отпустят, а посадят в тюрьму или сошлют на галеры.
— Я лично в этом не сомневаюсь, — усмехнулся Галик.
— А кто сомневается? — Арик солнечно улыбнулся.
— Никто не сомневается, — сурово сказал Валик.
— Имейте в виду, — продолжал попугай, — чем ласковей они будут с вами разговаривать, тем опасность ближе.
— Это понятно, — сказал Галик.
— Какие коварные люди. — Валик покачал головой.
— Что же нам делать, дорогой Уискерс? — спросил Галик. — Подскажите.
— Вы правильно решили, — попугай прошелся по своему шестку, — держаться как ни в чем не бывало. Вести себя вызывающе не следует. Злить их — ни в коем случае. Они с вами приветливо, а вы еще приветливей. Вы должны выглядеть не только образцовыми подчиненными, но и преданными слугами. Вы буквально в рот им должны смотреть. Этим вы на время их бдительность усыпите, и возникнет шанс их обыграть.
— Противно! — вздохнул Галик.
— Какое низкое коварство! — Валик запыхтел.
— Это не коварство, друг мой, — попугай сверлил простодушного парня темными бусинами глаз, — это жизнь. Это дипломатия. Или, если хотите, военная хитрость. Дураками быть нельзя. По крайней мере иногда.
— Ну... — Валик чуть не задохнулся.
— Ты не пыхти, — сказал ему Арик, — а лучше слушай умного человека.
— Спасибо, сэр, — сварливо сказал попугай, — что признали наконец во мне человека.
— Да мы давно это признаем, — воскликнул Галик, — с той поры, как вы рассказали нам свою историю.
— Знаю я вас! — Попугай крутанулся на шестке.
— Ну хорошо, — сказал Арик, — хитрить и ловчить — это тактика на ближайшее время. Но она ничего не может решить. Как быть дальше? Какой составить план? Глупо полагаться лишь на случай.
— План! — язвительно бросил попугай. — План им нужен! Хорошие планы на дорогах не валяются. И в тихих волнах не плещутся.
— Так помогите нам его составить, господин Якоби.
— О, как он запел! — неожиданно низким басом протянул попугай и нахохлился.
— Я серьезно, — Арик в упор смотрел на птицу, — помогите. Вы же очень умный!
— Умный! — презрительно фыркнул попугай. — Впрочем, это правда. Но даже мне необходимо время, чтобы подумать, — сердито добавил он.

Глава 25 Берегитесь троих

Вице-колдун империи давно мечтал занять место главного колдуна. Ведь тот стар и немощен, редко покидает свое подземелье, где шипят кислоты и щелочи, где плавятся металлы, где под сводами совершают стремительные пируэты крылатые мыши. Где на полках пылятся старинные манускрипты, полные самых невероятных тайн и самых диковинных рецептов. Где хранятся сочинения Тофраста Бомбаста Гогенгейма, Раймонда Луллия, Бернарда из Тревизо, Николя Фламмеля. Где стоит недоступный смертным том «Химическая женитьба Вирго Люцифера» и где запрятан страшный трактат «Соль, Сера и Ртуть», содержащий высшие алхимические секреты. Да, пора бы подобраться к этому богатству.
Зато на тайный совет Правитель вызывает именно его, вице-колдуна. Мрачному старику он уже не доверяет. И правильно делает. Тот одной ногой уже в ином мире, и что ему до делов этого?
Вот и сейчас появился посыльный от министра двора и сообщил, что Правитель хочет посоветоваться. Что ж, вице-колдун готов всегда. Еще минувшей ночью он раскинул карты Тарот, разрезал шесть кур и сжег в тигле их печень, развеял дым под специальным экраном из тибетского шелка, сварил в котле бульон из враждебных трав — ответ везде был один: берегись троих!
С этого он и начал свою речь, как только был впущен через боковую дверь в малый секретный кабинет хозяина Империи Правителя.
— Берегитесь троих, мой Правитель!
— Кого? — Бледная улыбка озарила лицо человека за столом.
— Тени были неясные, мой Правитель. Но я продолжу опыты.
— Но ты скажи мне кто?
— Судя по всему, три молодых человека.
— Солдаты?
— Видимо, да. Возможно, младшие офицеры. На тибетском шелке обозначились три пореза. Значит, у них есть шпаги.
— Из моей армии? Предатели? Как зовут?
— Нет, мой Правитель. В вашей армии, к счастью, нет и не может быть предателей.
— Ну да! — усмехнулся Правитель и неторопливо встал из-за стола. — Нашел легковерного. У нас каждый второй — предатель. Здесь, во дворце, особенно. — Он оглядел стены, словно хотел прожечь их взглядом. — Да и в войсках не лучше. В плен начали сдаваться, мерзавцы. Трусы! Даже такие, как мой бывший любимчик Серхио Нозано! Я так ему верил! А он, считай, сбежал к врагу.
— Насчет полковника Нозано вы не правы, государь.
— Это почему?
— Я раскидывал его судьбу. По печени черных кур, по разливу свинца в кипарисовой изложнице. Он не в плену.
— А где же?
— Он вынужден скрываться.
— Но где?
— На территории противника.
— Как ему это удается?
— Он не только храбрый солдат. Он еще искусный маг.
— Маг?
— Да, одно время мы вместе учились в школе черной магии. Правда, он слишком рано покинул ее.
— Он никогда не говорил мне.
— Он скромный человек. Не хотел вас беспокоить.
— Стало быть, он колдун. Но это не помогло ему удержать Ламу!
— Объяснение может быть только одно. Противнику, атакующему этот город, удалось найти волшебников более сильных, нежели наш доблестный Нозано.
— Как им это удалось?
— Пока не знаю, государь. Я сам удивлен и буду искать ответ.
— Ищи.
— Я усилю ночные бдения, я удлиню серию опытов.
— Итак, Нозано — колдун, — пробормотал себе под нос Правитель. — Не знаю, это дурная новость или хорошая, — произнес он еще тише.
Но собеседник услышал.
— Это хорошая новость, — сказал он. — И в сложившейся ситуации это сыграло свою роль. Полковник не погиб, не сдался, не уронил чести офицера империи. Он умело и ловко скрылся. Не могу сказать, где именно он находится. И именно потому не могу, что он тонко владеет магическим искусством исчезать. Я убежден: он ловко дурачит противника. И мы еще дождемся от него и героических дел, и добрых известий.
— Хотелось бы верить тебе. Но вернемся к тем троим. Ты сказал, что они с севера?
— Да, мой государь. Они из армии нашего главного противника — северян.
— Из Объединенного Королевства?
— Наверняка.
— Из чего следует?
— Карты Тарот показали горящий северный город, похожий, кстати, на Ламу, потом огни поплыли по реке, потом обозначился парусный корабль, идущий с севера.
— Это понятно, — сказал Правитель. — Мне докладывали. Об этом корабле знает даже мой Олан.
— Корц? Не удивляюсь. Это ловкий малый. Не исключаю, мой Правитель, что его сведения верны.
— Скорее всего верны.
«Надо же, — подумал вице-колдун, — и откуда только он все знает, этот наглый авантюрист? С кем он якшается? Впрочем, я и сам его кое-чему учил. Не на свою ли голову?»
— Значит, парусник шел с севера?
— Да. У борта стояли три молодых неопытных матроса, видно, что сухопутные парни. Но смотрели беспечно и грозно. Очень опасно смотрели!
— Грозно, говоришь? Беспечно? Опасно? Трое сухопутных солдат? Или все-таки офицеров? А конкретно — имена, звания, полк, рота?
— Пока не готов назвать, мой Правитель. Но я продолжу опыты. — Легким движением колдун одернул свой плащ, прожженный во многих местах.
— Продолжай.
— Непременно, мой Правитель.
— Откуда они берут поддержку, эти трое?
Вице-колдун скривил лицо, и без того изрезанное глубокими морщинами.
— Это так называемые людишки с так называемыми чистыми помыслами. Самая отвратная порода. Откуда? — Он неопределенно указал рукой куда-то вверх.
— Неужто само небо?
Вице-колдун презрительно сжал губы и нехотя кивнул.
— Хочешь сказать, что это тяжелый случай?
— Достаточно тяжелый, мой Правитель.
— Вот и звезды говорят, что будут трудности.
— Звезды? — вице-колдун недовольно поморщился.
— Но мы справимся.
— Разумеется, мой Правитель.
— Не можем не справиться.
— Никак не можем. — Лицо вице-колдуна застыло маской.
— Что? — удивился Правитель. — Не можем?
— В том смысле, что всегда можем.
— Хитро излагаешь, не сразу тебя поймешь. — И снова бледная улыбка осветила лицо человека в белом кителе. — Что предложишь конкретно?
— Я принес вам сушеных тритонов — развесить по углам в незаметных местах. Вы ведь знаете, что Великий зеленый тритон Черного озера — наш покровитель?
— Он не обидится за сушеных собратьев?
— Нисколько. Ему это приятно. И даже лестно. Еще я принес вам пузырек со специальным зельем. Два раза в день вы должны втирать по полкапли себе в виски. И еще в точку на затылке. Я вам покажу.
— Для чего?
— Великая защита Великого тритона.
— Ты в это веришь?
— Это не вопрос веры, мой Правитель. Это великая древняя наука, которую мы знаем со времен Дер-Видда и Овата. Еще Элевсинские мистерии Сабазия и Кибелы...
— Ну хорошо, хорошо. — Правитель протянул руку и взял пузырек. — Втирать в виски? Утром? Вечером?
— Можно ранним утром. Можно на ночь. Как вам будет удобней.
— И все?
— Нет.
— Что еще?
— Представьте, что эти трое, несмотря на все наши усилия, проникнут сюда...
— Как это? — Правитель передернул плечами.
— Очень просто. Входят в ваш тронный зал... Да вы их сами и пригласите.
— Я? Вздор!
— Не зарекайтесь, государь. Все бывает в этой жизни...
— Хорошо, я их пригласил. Что дальше?
— Вам достаточно брызнуть на них из этого флакона.
— И?..
— Они тут же превратятся в безобидных лягушек.
— На потеху моим министрам и дамам?
— На потеху всем, мой Правитель. Но думаю, до этого не дойдет. Мы изведем их раньше.
— Как именно?
— Как-нибудь ночью прошу ко мне в подземелье. Мы с вами вместе принесем в жертву шестерых черных кур.
— Это нужно?
— Необходимо, мой Правитель!
— А эффект?
— Эффект множественный, ударит по многим врагам. Что касается этих троих, то они скорее всего потонут. Пойдут на самое дно. Если, конечно, их до этого не уморят голодом.
— Голодом? — улыбнулся Правитель. — Голодом — это хорошо. Этот способ я люблю. Прежде он нам хорошо помогал.
— Если еще до этого их просто не укокошат.
— Кто?
— Это не наша забота, мой Правитель. Нам надо просто правильно зарезать шесть кур, в специальном тигле сжечь их печень, а пепел грамотно пустить по ветру. А исполнители найдутся.
— По мне, — Правитель скептически растянул губы, — проще было бы подослать своих людей. Проще и надежней. Лучше резать врагов, а не кур.
— Это иллюзорная надежда, мой Правитель. Когда врагов поддерживает само небо...
Человек в кителе на секунду задумался.
— Ладно, — сказал он, — одно другому не мешает. Готовь своих кур. И передай главному — пусть тоже порадеет.
— Непременно, мой Правитель, — почтительно склонился вице-колдун империи.
— Все-таки старик кое-что умел. Когда он был помоложе, мы с ним натворили дел. Столько подлого народа извели! В том числе, и голодом. Ой, много! — Правитель сладко зажмурился.
— Да, конечно, — вице-колдун криво улыбнулся, — были великие дела.
— Иди, иди. Готовь своих кур.
— Да, мой Правитель!
Невысокий человек в белом кителе смотрел в спину тощего колдуна и негромко говорил сам себе:
— Неужели я их испугался? Я, сумевший подняться над толпою! Я, ставший сверхиндивидом! А все-таки интересно, утонет ли индивид в море смертельной посредственности?

Глава 26 Арест государственных преступников

— Стало быть, так, братцы и сестрички, — хрипло и веско сказал попугай. — План сформирован. Пришло время нам расстаться.
— Как это? — воскликнул Галик.
— Неужели? — выдохнула Сэнди.
— Мы так к вам привыкли, — сказал Арик.
— Тем не менее, — сурово отчеканил попугай. — Ваши дела — швах, и мне нет резона пропадать вместе с вами. Как только вы допустите прокол, а это может случиться с часу на час, вас запрут в трюме у самого дна, где бегают крысы.
Сэнди побледнела.
— А эта напыщенная сволочь лейтенант тут же выбросит клетку в волны. Выбросит с наслаждением. Выбросит вместе со мною. И еще наподдаст напоследок своим начищенным сапогом. Это понятно?
— Какой же это план? — фыркнул Валик. — Вы нас просто бросаете, вот и все.
— И куда же вы? — поинтересовался Арик. — Берега по-прежнему не видно.
— Обо мне не беспокойтесь. У меня все же крылья, чего нет у вас. К сожалению. А то бы организовали стаю. Что-то вроде журавлиного клина. Но увы! Да, кстати. Денег вы за меня не платили, так что я вам не принадлежу. Я свободная птица. Это понятно? Вы согласны с подобным тезисом?
— С чем, с чем? — спросил Валик.
— С подобным утверждением, — презрительно повторил попугай.
— Мы вас выиграли в «Пятнадцать камушков», — сказал Валик, и тут же Галик сердито дернул его за рукав.
— Ваши камушки, — попугай щелкнул клювом, — всего лишь игра, забава. Правила ее твердо не установлены. Нечего и вспоминать о ней.
— Господин Якоби прав, — сказал Арик, — не о чем и спорить.
— А кто собирался спорить? — удивился попугай. — Впрочем, я не совсем прав в одном пункте. Вашу игру мы еще припомним. И как припомним!

Клетку решили оставить в кубрике. Галик осторожно вытащил попугая и спрятал его за пазуху. Пока поднимались на палубу, попугай вертелся и царапался. Пришли на корму, где, как обычно, было пустынно. Галик распахнул куртку, извлек птицу.
— Что у вас там за бумага на груди? — спросил попугай.
— Карта, — тихо ответил Галик.
— Та самая? — Попугай повысил голос до фальцета.
— Да, — сказал Галик, — старый потертый пергамент.
— Это интересно, — протянул попугай задумчиво. — Вы сообразительнее, чем я раньше думал. И, безусловно, решительнее. Это радует. Берегите эту карту, юноша. Берегите пуще собственного глаза.
— Я так и собирался.
— Это разумное решение, — сказал попугай. — А теперь прощайте.
Галик трогательно вытянул руку, рассчитывая, что попугай перед стартом сядет на нее.
— Летите! Не забывайте нас!
— Только не с руки, я не ручная птица, — бросил попугай, садясь на ближайший шпангоут и гордо вздергивая хохолок.
Галик поспешно убрал руку.
— Да, кстати, — добавил попугай тихим голосом, — по возможности не выбрасывайте клетку, я так к ней привык.
Неожиданно сильно он взмахнул крылами, взвился в небо и, на глазах превращаясь в точку, исчез из виду.

Попугай как в воду смотрел. Лейтенант Роппо послал за клеткой матроса. Удивившись, что в ней нет попугая, лейтенант, брезгливо морщась, двумя пальчиками взял пустую клетку (по правде сказать, основательно загаженную) и вышвырнул ее в море. Клетка при ударе о воду вздохнула, словно живая, захлебнулась и пошла на дно.
За пять минут до этого троим спасенным солдатам был зачитан приказ о том, что за нарушение воинской дисциплины и сокрытие важных сведений они задерживаются впредь до особых распоряжений. После чего у них отняли ремни, срезали на штанах пуговицы и под конвоем препроводили в трюм, в самую глухую его часть, где посадили под замок выставили двух часовых.
— Серьезные ребята, — заметил Арик.
— Видать, мы еще не насиделись в трюмах, — философски заключил Галик.
Валик угрюмо молчал.
Сэнди пожалели. За ней сохранили ее каморку.

Спустя сутки корвету «Летучий кот» повстречался крупный парусный корабль.
— «Адмирал Флатт», — прочитал капитан Кронин, глядя в трубу.
— Господи, — сказал капитан, — это же флагман Южного флота.
Между тем флагман просигналил корвету остановиться.
— Что будем делать? — повернулся капитан к стоящему рядом подполковнику.
— У нас спецзадание, — хмуро процедил Винк, — мы не обязаны останавливаться.
— Ну, не знаю. — Кронин демонстративно отвернулся.
— Идем прежним курсом, — медным голосом отчеканил Винк.
На правом борту флагмана разом открылись четырнадцать люков. Из каждого мрачно глядело жерло чугунной пушки.
— У нас уже есть одно ранение, подполковник, — сказал Кронин, — а я знаю этих парней ребят. Лучший военный корабль во всей этой луже. Через полчаса у нас будет не корвет, а рыболовная сеть.
— Вот ведь какая сволочь! — злобно выругался Винк. — Чего ему надо? Ладно, капитан, тормози свою лодку.
— Слушай мою команду! — громко крикнул капитан. — Паруса на гитовы!
Мичман, мирно куривший трубку на канатной бухте, вскочил на ноги. Невидимый доселе боцман засвистал в свою дудку.
— На марса-гитовы! Кливер-нирал! На бизань-шкот!
Заполнившие палубу матросы полезли на мачты и начали выполнять команды.
— Шкоты отдать! Паруса на гитовы!

Предыдущая страница 13 Следующая страница


Волшебная реликвия 14

Почти все паруса упали, корвет замедлил ход.
На борту флагмана появился матрос и начал махать флажками.
— Приглашает на переговоры, — перевел Кронин.
— Поеду я, — сказал Винк. — Готовь, капитан, шлюпку.

Уже через пятнадцать минут Винк с сопровождающими стоял на палубе флагмана. Медленно переступая высокими прямыми ногами, появился сам командующий Южным флотом адмирал Сильвестр Чак. Приблизившись, он внимательно и цепко посмотрел на гостя.
— Представьтесь.
— Член камер-коллегии его величества подполковник Марис Винк к вашим услугам.
— Почему не остановились сразу?
— Прошу прощения, господин адмирал, не понял сигнала.
— Ну да, вы же человек не морской. А кто там у вас капитаном?
— Капитан второго ранга Дан Кронин.
— Хм... это опытный моряк. Ужо припомню ему.
— Не стоит, господин адмирал, решение принимал я.
— Вы? Интересно. А куда следуете, подполковник?
— Выполняю особое задание члена Оборонного Совета генерала Шейна и министра двора Фиделиуса.
— Хм... интересно. Впрочем, меня это не касается. У меня вопрос иного рода.
— Я весь внимание, господин адмирал.
— У вас на судне находятся трое военнообязанных. — Адмирал поднес к глазам лорнет и медленно прочитал по извлеченной из кармана бумажке: Рядовые Арий Кустица, Галлий Мартин и Валентин Силован.
— Откуда вы знаете? — искренне поразился Винк. Его предельно удивило, что адмирал не только слышал об этой троице, но даже знает, как их зовут. Сам бы он ни за что не припомнил полных имен своих пленников.
— Думаете, подполковник, только у вас разведка работает хорошо? — Адмирал язвительно улыбнулся.
— Да, — хмуро сказал Винк, — эти люди у меня.
— Отдайте их мне.
— Не могу, господин адмирал.
— Что такое? — Адмирал поднял правую бровь.
— Видите ли, господин адмирал, — без тени смущения сказал Винк, — эти молодые солдаты стали, не знаю уж, по своей ли воле, — подполковник криво усмехнулся, — носителями важной тайны. А у меня есть специальное поручение касательно именно этой тайны. Поручение из очень высоких сфер, смею вас уверить. Дело государственное, господин адмирал. К тому же у меня к этим парням свой счет.
— Подполковник, у меня приказ задержать этих солдат. Как государственных преступников.
— Чего же они такого еще натворили?
— Не знаю, — сухо сказал адмирал. — И знать не хочу. У меня приказ об их немедленном аресте.
Адмирал словно бы невзначай приложил руку в тонкой шелковой перчатке к отвороту белоснежного кителя, украшенного золотыми крабами. Из-за отворота торчал надорванный край бумажного пакета со сломанной сургучной печатью.
— Это приказ? — поинтересовался Винк.
— Да, это он.
— Позвольте полюбопытствовать?
В первую секунду адмирал Чак опешил. Глаза его налились яростью. «Ах ты, сукин сын, подполковник, — красноречиво говорил его взгляд, — кто ты такой, придворный лизоблюд, чтобы проверять мою переписку!?» Окружающим показалось, что сей момент на голову бедного подполковника обрушатся молния и гром. Казалось, Юпитер-Громовержец уже выглянул из-за туч и готов сожрать зарвавшегося офицерика вместе с позументами. Но уже в следующую секунду небо успокоилось — глаза адмирала непостижимым образом потеплели, он спокойно вытащил из-за пазухи пакет и с деланным равнодушием протянул его нахалу подполковнику.
Тот извлек из пакета письмо, пробежал глазами и побледнел.
— Подписано самим начальником тайной полиции? — бросил он вполголоса.
— Как видите, подполковник. Граф Жове-Бери не дремлет. Он работает.
Ни слова не говоря, Винк вернул пакет и обреченно кивнул стоящему позади Роппо. Лейтенант обернулся и выразительно посмотрел на сопровождавших его мичмана и трех матросов. Те козырнули и начали спускаться в лодку.
— Да, подполковник!
— Слушаю вас, господин адмирал.
— У вас на судне еще девушка.
Винк вздрогнул. Этот дьявол знает все.
— При чем здесь девушка? Она хоть и преступница, о ней в приказе министра полиции нет ни слова. Мы сами разберемся.
— Да, но тут дело деликатное. Это племянница моего покойного друга капитана Резотто. А я дал ему клятвенное обещание заботиться о ней и не оставлять в беде.
— Вот как? — прошептал обескураженный Винк.
— Полагаю, вы догадываетесь, подполковник, какой вес имеет обещание адмирала? — Чак перегнулся через поручень и скучающим взором окинул борт корабля, словно пересчитывал собственные пушки.
Винк понял, что спорить бесполезно. Он еще раз оглянулся на своего лейтенанта, а Роппо, в свою очередь, — на застывших у трапа матросов. Те козырнули вновь и исчезли. Спустя полчаса шлюпка вернулась. Но уже с четырьмя пленниками.
Адмирал что-то тихо сказал одному из офицеров, и тот увел девушку. А затем прямо на глазах у Винка появился экзекутор, волочивший целую связку кандалов. Подойдя к самому хрупкому из троих юношей, он внезапно ударил его тяжелой рукой по плечу. От неожиданности Галик, поддерживавший руками штаны, сел прямо на палубу. Экзекутор накинул ему небольшие, похожие на браслеты обручи, которыми заканчивались ржавые цепи, на руки и на ноги и ловко расклепал соединительные шплинты молотком. Удары молотка о железо звонко разносились над кораблем. Такую же процедуру экзекутор проделал с Ариком. Фигуру Валика он смерил одобрительным взглядом, после чего заковал его особенно тщательно.
Затем по команде старшего матроса трое парней поднялись и, гремя железом, медленно удалились. Потрясенный Винк не в силах был отвести взора от их согнутых спин.
— Можете продолжать свой путь, подполковник, — сказал адмирал.
— Благодарю, господин адмирал. — Винк побрел к своей лодке.
Адмирал Чак смотрел ему вслед с довольной усмешкой. Он не сказал этому надутому офицеру, козыряющему связями в верхах, что имя капитана Резотто он впервые услыхал лишь вчера вечером.

Глава 27 Болтается на рее ваш сержант

Трое друзей были потрясены арестом еще более подполковника Винка, а суховатого адмирала, проводившего их колючим взглядом, дико невзлюбили.
— Из огня да в полымя! — только и сказал Галик.
Арик отрешенно наблюдал, как грубый человек заковывает в железо его руки и ноги, которые в этот момент казались ему вовсе не своими, а чужими и далекими. Ни боли, ни тяжести он не чувствовал.
Валик, напротив, испытывал оживление. Его занимала мысль, сможет он или нет в удобный момент разорвать эти чертовы кандалы руками.
Они ждали, что их загонят в грязный душный трюм. Но их почему-то привели в просторную сухую каюту с большим круглым окном. Не успели они усесться и поудобнее расположить свои цепи, как появился старый плешивый матрос, который взглянул на них доброжелательно и спросил:
— Ну что, соколики, проголодались?
Пленники более суток ничего не держали во рту, но у них хватило воображения лишь промычать нечто нечленораздельное. Не дожидаясь ответа, старик убежал и вскоре вернулся с большим котелком, из которого валил пар. Флотская похлебка из мяса, капусты, моркови и специй показалась им божественно вкусной. Работать ложкой с железом на руках было не слишком удобно, но оголодавшие парни не замечали этого. Плешивый матрос пристроился в уголке и с теплой ухмылкой наблюдал за едоками.
Не успели они опустошить котелок, как расторопный матрос, велевший называть себя дядькой, притащил бадейку с отваром из яблок, груш и сушеной сливы, а также три огромных ломтя сдобного хлеба.
— Покушайте, ребятки, компота с пирогами, — радостно сказал матрос, широко улыбаясь почти беззубым ртом.
— В меня уже не лезет, — пожаловался спустя минуту Галик.
— Извольте откушать вдоволь, — приказал матрос, — неизвестно, что завтра будет.
Отложив ложку и не доев вкусной корки, Арик взглянул в иллюминатор и увидел над волнами чаек.
— Неужели берег близко? — пробормотал он.
— Скоро острова пойдут, — с готовностью ответил матрос.
Валик шумно уплетал свой кусок хлеба, кося глазом на еще не до конца опустевшую бадейку.
— Интересно, за что к нам такое отношение? — негромко сказал Галик.
— Плохое? — испугался матрос. — Вы недовольны?
— Да нет, — усмехнулся Галик, — как раз наоборот. Что-то уж слишком хорошее.
— Мне объяснили, — матрос приосанился, — что вы важные государственные преступники, а к таким отношение особое. Это завсегда водилось. Даже сам адмирал сказал.
— Что сказал адмирал? — спросил Валик. Он наконец опустошил бадейку и блаженно откинулся спиной к стене, чуть громыхнув цепями.
— Да господин адмирал просто показал мне кулак и сказал: «Во! Смотри у меня!» Так я сразу все понял.
— Смотрите, смотрите! — воскликнул Галик.
Все дружно глянули в окно и увидели примерно на расстоянии в четверть мили застывший на мели полузатонувший корабль.
— На рифы наскочил, — сказал плешивый дядька-матрос.
— Давно? — спросил Галик.
— У, когда это было! — пробормотал матрос. — Тыщу лет. Здесь очень узкий и извилистый фарватер. Сейчас увидите, как осторожно мы пойдем. Тихонечко так пойдем, с нежными поворотами да загибами. Проползем совсем рядом с этим сдохшим красавчиком. Тут возьмешь маленько вправо или влево, пиши пропало. Очень трудное место. Можно сказать, заколдованное.
— Неужели?
— Да! — радостно вскричал матрос. — Раньше-то сюда многие рвались. Теперь охолонились маненько. Вот такие примеры, — он кивнул в сторону медленно приближающегося остова печального корабля, — и охолонили.
— А за чем, собственно, рвались? — спросил Арик.
— Ты чего, парень? — Матрос смотрел на него с недоверием. — И взаправду не слыхал? Самое пиратское место. Тут тайна на тайне, клад на кладе. Такие ценности зарыты, такие чудеса! Что ты! Повторяю, многие стремились. Да где они теперь? Жуткое место, пройти его ну просто невозможно.
— А мы как же? — с деланным равнодушием поинтересовался Валик.
Действительно, стрельнуло в мозгу у Арика, если их корабль сядет на мель — с шумом, треском, громом, когда от удара даже посуда летит со столов и из шкафов, как это обычно бывает, — то в обстановке хаоса ведь и сбежать можно. Молодец Валик, верно мыслит. А с кандалами как? Что-нибудь придумаем.
— Мы-то? — Матрос лучезарно улыбнулся. — Не беспокойсь! У нас знаешь какой капитан! Второго такого нет. И господин адмирал опять же. Этот вообще как Бог. Не, эти пропасть не дадут.
Между тем полузатонувший корабль приблизился настолько, что можно было разглядеть красивую деревянную резьбу на корме и видимой части борта.
— «Прин-цес-са Мур», — прочитал Валик по складам, вглядываясь в приподнятую корму корабля.
Нос безлюдного парусника почти ушел под воду, печально торчал лишь один бушприт.
— Странно, — пробормотал Валик, — откуда мне знакомо это название?
— Откуда? — переспросил Арик, до этого молча изучавший свои кандалы. — Из прочитанных в детстве романтических книг. Ты же их прочитал ого-го!
Валик не обратил внимания на иронию друга.
— Три мили севернее Комунго, — продолжал он бормотать. — Откуда я это знаю?
Никто ему не ответил.

* * *

Валик выразительно посмотрел на недоеденный Ариком ломоть хлеба.
— Бери, бери, — сказал Арик, — все равно пропадает.
— Спасибо, — коротко ответил Валик.
— Сержант так хотел попасть на этот несчастный Комунго, — сказал Галик, ни к кому не обращаясь.
— И где только эти острова? — бросил в пространство Арик.
— И где наш сержант? — задумчиво добавил Галик.
Матрос прислушался к разговору и вдруг брякнул:
— Болтается на рее ваш сержант, вот где.
В первое мгновение ребята остолбенели. Кусок хлеба застрял у Валика во рту.
— Врешь! — тяжело дыша, не сказал, а со свистом даже как-то выдохнул Арик.
— Чего мне врать. Сам видел его с петлей на шее.
— Врешь, гад! — крикнул Валик. Слезы брызнули у него из глаз, а кусок выпал изо рта.
— Кто же его повесил? — спросил Галик, вздрагивая от каждого слова. — Пираты?
— Зачем пираты? Наши и повесили. Корветн-капитан Золин. Лютейший мужчина. Как завидит пирата, так тотчас его на рею.
— Так то пирата. А наш сержант при чем?
— А ваш сержант, как оказалось, с пиратами большую дружбу водил. Все подбивал их какой-то клад знаменитый искать. Карту какую-то секретную продал им за мешок золота. Три бочки рома с ними выпил. А корветн-капитан запаха пиратского рома на дух не переносит. Когда их вешали, принюхался к сержанту, тут же весь, бедняга, скривился, перекосился и сразу кивнул... Других-то подвесил, а чем ваш сержант лучше? Вот он его и того... Ну, видел я сержанта с петлей на шее, — почти рыдая, крикнул матрос, — вот этими глазами видел! Что я, виноват? Я его вешал, что ли?
Повисло тяжелое молчание, которое долго никто не прерывал.

Наступила темная южная ночь. Матрос приоткрыл иллюминатор. Потянуло свежим морским воздухом. Но друзьям не спалось. Лишь иногда тяжелое забытье охватывало то одного, то другого, то третьего. Старый матрос свернулся калачиком у двери прямо на полу каюты. На море разыгрался шторм. Огромный корабль качался из стороны в сторону, скрипел и стонал. Что-то стонало и в душах несчастных колодников. Галик дышал с болезненным свистом. Валик не то сопел, не то глухо ворчал. Полусидящий Арик молча стискивал зубы.

Глава 28 «Приговорить к высылке на необитаемый остров»

К утру море стихло. Арик первым открыл глаза, посмотрел в круглое окно и негромко сказал: «Земля!» Оба его друга посвистывали и посапывали. Но скоро раздались новые звуки, разбудившие всех. Были слышны свистки, топот матросских ног. Донесся звон и скрип якорной цепи.
— Остановка! — сказал дядька-матрос. Он сидел на полу и протирал глаза. — Ну что, арестантики, оправиться бы не плохо, а?
— Дельная мысль, — сказал Арик.
— Своевременная, — сказал Галик.
Валик ничего не сказал, лишь печально посмотрел на свои цепи. Похоже, за ночь он пришел к убеждению, что голыми руками кандалы ему не разорвать.
Тем временем матрос вскочил и куда-то убежал. Вернулся он скоро с дымящимся котелком и тремя ложками.
— Вот что, соколики, оправляться некогда, да и не нужно уже. — Он горестно глянул на закованных в цепи парней и тихо поставил котелок. — Давайте по-быстрому, а то ведь и поесть не дадут.
Аппетит у друзей разом пропал, однако за ложки они взялись. В котелке оказался густой рыбный отвар, нечто вроде двойной или даже тройной рыбацкой ухи. Запах стоял такой, что на миг повеяло родной деревней, рыбалкой, костром, конями в ночном, вольными песнями подлунным светом, и от этого стало нестерпимо грустно. Однако, ложка за ложкой, котелок опустошили они довольно живо. Не успели ложки корябнуть по дну медного котелка, как растворилась дверь и на пороге возник младший офицер.
— Рядовые Кустица, Мартин, Силован, на выход!
Арестанты встали и, гремя цепями, пошли за офицером. Плешивый дядька семенил следом. Вышли на палубу. Подошли к трапу. Внизу, у борта корабля, ребята увидели большую шлюпку. На веслах уже сидели четыре матроса, а на носу расположились вчерашний экзекутор и чуть в стороне от него Сэнди. Одета она была непривычно — на ней были невесть откуда взявшиеся темно-зеленая бархатная куртка и шляпа с опущенными полями из того же бархата. Обстановка никак не располагала, но ребята не могли не отметить, что новая одежда девушке необыкновенно шла. На дне шлюпки можно было разглядеть два длинноствольных ружья.
«При попытке к бегству, — подумал Арик, — ловко придумано».
Он быстро взглянул на друзей, но ничего не сказал.
— Спускайтесь живо! — приказал офицер.
В подобной обстановке задавать вопросы не принято. Арестанты молча приблизились к трапу, выстроившись в цепочку. Медленнее, чем хотелось офицеру, они спустились в шлюпку, расположившись между гребцами и кормой. Сэнди смотрела в море и не обернулась. Последним спустился офицер. Он сел на корму, взялся за руль и кивнул гребцам. Весла ударили по воде, лодка понеслась к берегу.
Арестантов и девушку высадили на пустынном берегу. Экзекутор вылез из лодки с молотком, зубилом и маленькой пилкой по металлу в руках. Как вскоре выяснилось, пилка не понадобилась. Одним лишь зубилом, ловко орудуя молотком, экзекутор сбил железные обручи кандалов с Арика и Галика. Валика он оставил на закуску, провозившись с ним довольно долго. Процедура оказалась весьма болезненной, оставляющей синяки и ссадины, но парни снесли ее молча. Экзекутор аккуратно собрал тяжелые цепи и перенес их в лодку. Тем временем один из матросов вытащил из лодки ружья и положил их прямо на мокрый песок.
Офицер достал из-за отворота щегольского темно-синего с золотыми пуговицами кителя скрученную в рулончик бумагу, развернул ее и громко прочитал, впрочем, почти не глядя в текст:
— Приказ командующего Южным флотом Объединенного Королевства адмирала Сильвестра Чака. Рядовых Кустицу, Мартина и Силована, а также невоеннообязанную Сэнди Резотто приговорить... — Офицер набрал воздуха, но закончил вяло: — Приговорить к высылке на необитаемый остров. Число, подпись.
Некоторое время стояла тишина. Слышно было, как слабые волны шуршат по песку. Потом раздался голос Валика:
— Ну, нас — понятно. — Губы Валика тряслись от обиды. — А Сэнди-то за что?
Офицер выглядел смущенным.
— Распоряжение господина адмирала, — сказал он тихо.
— Гад он, этот ваш адмирал, — с горечью бросил Валик, — гад, да и только.
— Валик, не надо, — сказала вдруг девушка. — Или вам надоела подружка Сэнди? Хотите избавиться от нее?
— Ну что ты, Сэнди! — Лицо Валика исказилось, он чуть не потерял дар речи.
— По распоряжению господина адмирала, — голос офицера звучал ровно, — ссыльным передаются в вечное пользование две фузеи, а также запас пороха и пуль.
Тот же матрос вынес из лодки и положил рядом с ружьями два увесистых мешочка из плотной ткани.
— Подумать только! — сказал Арик.
— А также, — тем же скучным, растянутым голосом продолжал офицер, — предметы, необходимые для починки одежды.
Матрос швырнул еще один мешочек.
— С ума сойти! — негромко обронил Галик.
Офицер направился к шлюпке, но на полпути обернулся.
— Да, кстати. Вам понадобится источник пресной воды. Рекомендую двигаться вдоль этого берега на север. — Для надежности он указал направление рукой, после чего прыгну в лодку.
Матрос с трудом оттолкнул тяжелую шлюпку от берега как куль, свалился в нее, гребцы схватились за весла, и вскоре лодка была уже далеко.
Некоторое время новоявленные обитатели собственного острова стояли молча и неподвижно. Нужно было прийти в себя. Первым зашевелился Валик. Он подошел к ружьям поднял одно и стал рассматривать.
— Смотри-ка, — сказал он, — почти новенькое.
— Здорово, — отозвался Галик.
— Ого! — Арик заглянул в мешочки из плотной ткани. — Действительно, порох и пули.
— А здесь что? — Галик развязывал третий мешочек. — Нитки! Куски ткани и кожи! Иголка! Еще одна! Пуговицы! Живем, ребята!
— Ну, что стоять? — Арик подошел и поднял второе ружье. — Галик, бери боеприпасы, пуговицы с иголками, и пошли.
— Куда? — спросил Галик.
— На север, куда офицер посоветовал. Ночлег искать, может быть, и рано, но пить уже хочется.
— Это правильное решение, — тихо сказала Сэнди.
— Но прежде я хотел бы исследовать вот эти ближайшие кусты, — сказал Арик. — Сэнди, иди вперед, мы тебя догоним.
— Хорошо, — ответила девушка и, не оглядываясь, пошла вдоль берега на север.
Вскоре ребята догнали ее.

Глава 29 Встреча на острове

Они шли довольно долго, устали, жажда усилилась, а пресноводный ручей все не попадался. Солнце стало потихоньку опускаться.
— Когда же конец этому походу? — пробормотал Валик, перекладывая ружье с одного плеча на другое. — И что-то я не вижу, в кого здесь стрелять. Где утки, фазаны и дикие кабаны?
— Вон в кого, — шутливо бросил Галик, рукой указывая вперед. Сказал и вздрогнул. То, что он принял за низкое дерево или столб, больше походило на человека.
— Человек! — сказал Галик и похолодел. — А они говорили, что остров необитаемый...
— Где человек? — удивился Валик.
— Да вон, смотри.
Арик давно уже всматривался в даль.
— Так, ребятки, стоп, — сказал он, — надо зарядить ружья.
Никто возражать не стал, и это было исполнено. Взяв ружья наперевес, они медленно двинулись вперед.
— Может, шугануть его выстрелом? — предложил Валик. — Так стрельнуть хочется.
— Глупость, — сказал Арик. — Во-первых, ты не знаешь, кто это — друг или враг. Во-вторых, ты не знаешь, сколько их тут на острове и как они вооружены. А еще разведчик!
— Твоя правда, — мирно сказал Валик, — чушь сморозил. Подойдем поближе.
Пройдя еще шагов сорок, они остановились в недоумении.
Спиной к ним, выделяясь темным силуэтом на фоне заката, неподвижно и молча стоял массивный человек с обезьяной на левом плече и птицей на правом. Что-то до боли знакомое было в его облике.
— Не может быть, — прошептал Арик.
— Черт меня раздери, если это не Уискерс! — воскликнул Галик.
— Сержант!!! — завопил Валик.
— Базз!! — высоким голосом закричала Сэнди.
Обезьяна в три прыжка оказалась на плече у девушки.
— Уискерс, ведь это вы? — спросил Галик.
— Не надо, — ответил попугай сварливо, — никакого сюсюканья! Похоже, вы не сохранили мой славный домик, мою глубоко обожаемую клетку, мою прекрасную тюрьму, которую я столь искренне ненавидел. Надеюсь, хоть карта при вас?
— Карта при нас, — машинально ответил Галик. Он все еще не верил в реальность видимого.
— Сержант, милый наш сержант... — Валик захлебывался, утирая слезы, ему хотелось дотронуться до старого воина и убедиться, что он соткан не из дыма. — А этот гад, эта сволочь нам сказала... сказал... что вы... что вы... тьфу, даже выговорить противно. Короче, что он видел вас с петлей на шее. Вот лгун! Врун несчастный!
— Кто таков?
— Да дядька-матрос с адмиральского корабля. Нет, он хороший мужик, добрый, кормил нас от пуза и все такое. Но каков обманщик!
— Да нет, он прав, этот ваш лгун и обманщик. Не лгун он вовсе. Петля была...
— Как это? — удивился Галик.
— Да вот так.
— Расскажите же нам, — попросил Арик.
— Что, прямо здесь и сейчас? — усмехнулся сержант.
— Ну...
— Не сейчас.
— Почему?
— Разве ж это место для рассказов?
— Место, может, и не очень... Но мы, сказать честно, потрясены. Так хочется знать, какому чудесному случаю мы обязаны...
— Всему свое время. При вас, вижу, ружья?
— Да, нам оставили.
— Заряды есть?
— А как же! — Галик протянул мешочки.
— Это хорошо. Завсегда пригодится. А сейчас за мною.

Какое-то время сержант уверенно шел вдоль берега. Четверо молодых людей, испытывая некоторое потрясение от неожиданной встречи, машинально следовали за ним. Белая линия прибоя змейкой убегала в песчаную даль. Справа, шагах в ста, начинались невысокие холмы, поросшие кустами и карликовыми деревьями, дальше шли холмы повыше, а за ними угадывались уже настоящие горы. Заметно темнело, и видны были только их сизые вершины на фоне багрового неба.
Внезапно сержант прервал шаг и обернулся. От неожиданности все застыли.
— Вы хоть знаете, где находитесь? — спросил сержант. Спросил довольно сурово.
— Нет, — сказал Галик.
— Ну... — сказал Валик.
— На необитаемом острове, — сказал Арик.
Сэнди по обыкновению промолчала.
— На необитаемом... — хмыкнул сержант. — Что правда, то правда. А ну-ка за мной. — Он свернул направо и двинулся к кустарнику в холмах.
Они прошли сквозь колючие кусты, преодолели глубокий овраг, перелезли через небольшую скалу, обогнули холмик и углубились в небольшой лесок у крутого подножия более крупного холма.
— Прошу сюда. — Сержант нырнул влево под сплетенные ветви, вышел на крохотную поляну, остановился у раскидистого дерева с кривым стволом и сделал приглашающий жест рукой.
И тут они увидели шалаш.
— Шалаш? — прошептал Арик. — На необитаемом острове!
— Кто его сделал? — пробормотал Галик.
Большой округлый и несколько удлиненный шалаш был построен умелой рукой. Сержант наклонился и ловко забрался внутрь. Через минуту в шалаше засветился огонь.
— Полезайте ко мне, — послышалось из шалаша.
А им и так уже не терпелось заглянуть в это лесное чудо, сплетенное даже не без изящества. Внутри оказалось просторно, фонарь типа «летучая мышь» висел под крышей и хорошо светил. Первое, что увидели ребята, заставило их вздрогнуть от удивления — два новеньких заступа, сверкающий топор и горняцкое кайло на длинной ручке.
— Откуда это?.. — начал было Галик, но оборвал сам себя.
Валик с интересом смотрел в дальнюю часть шалаша, где возле средних размеров бочонка мирно прикорнули два мешка, один большой, другой поменьше.
— Наш харч, — перехватив его взгляд, спокойно сказал сержант, — на первое время хватит. Кстати, перекусить не хотите?
— Пить, пить, пить, — дружно сказали трое. Сэнди тоже испытывала сильную жажду, но голоса не подала.
— Валик, друг мой, — сказал сержант по-отечески, — там возле бочки найдешь ковшик. Вода в бочонке холодная, родниковая. Напои всех, начиная с дамы.
— Есть, сержант! — радостно ответил Валик.
— Базз тоже хочет пить, — тихо сказала Сэнди.
Обезьянка так нежно прильнула к своей хозяйке, что без умиления смотреть на них было невозможно.
— Разумеется, — с готовностью откликнулся Валик. — Видимо, и Уискерс тоже? — Он вопросительно взглянул на попугая.
Дремавший на жердочке попугай очнулся и с достоинством наклонил голову.
Напившись вкуснейшей воды, все столь же дружно почувствовали настоящий волчий голод. Сержант предвидел и это. Он уже доставал из мешка запеченную кабанью ногу, кулек с мягкой сушеной сливой и похожие на толстый белый пергамент долго не черствеющие хлебные лепешки.
— Откуда все это, дорогой сержант? — наконец закончил свой вопрос Галик, но уже с набитым ртом.

Предыдущая страница 14 Следующая страница


15 Александр Кацура

— Откуда? — хмыкнул сержант. — Считайте, подарок.
— Но чей?
— Давайте уж тогда по порядку. Валик, дружок, ты, я помню, специалист по кострам. Там на улице костровище, рядом куча хвороста. Там же и котелок найдешь. Чаю хочется.
Валик тут же исчез, а сержант разыскал свою трубку, вырезанную некогда его старшим братом, столяром по профессии, из корня мертвого вереска, и не спеша стал набивать ее ароматным флотским табаком.
— Но у меня вопрос, друзья. — Сержант ударил кресалом по кремню, выбил искру и запалил трут. — Простенький вопросец. — Он поджег табак и втянул в себя первый дым. — Как называется этот необитаемый остров, на котором мы с вами ныне столь благополучно обитаем?
Первые колечки дыма устремились вверх.
— А... — сказал Галик и замолк.
— Э... — сказал Арик. Тень неясной мысли пробежала по его лицу.
Сэнди молча улыбалась.
— А я вам отвечу. Это Малый Комунго, куда мы столь долго и столь упорно стремились.
— Как? — только и сказал Галик.
— Ого! — сказал Арик.

Уже через десять минут вода в котелке бурлила, чай был заварен, а четверо молодых людей, грея руки горячими кружками, сгрудились вокруг сержанта, пускающего клубы ароматного дыма под своды шалаша. Дым легко уходил сквозь переплетенные ветви и обитателям не досаждал.
— Серьезные планы обсудим с утра. А сейчас, перед сном, час нежной и пустой болтовни. Рассказчик из меня никудышный, да уж ладно...

Глава 30 Проделки обезьяны

— Помните вашу крохотную перегруженную шлюпку? Я ее забыть не могу. Сердце кровью обливалось. Все, думал я, потонут мои хлопчики. И девчонка тоже. Жалко, а что делать? И все же я отправил вас в черное ночное море. Не очень спокойно море. Когда вы вчетвером уплыли, мы с коком помолились за вас, а потом мирно продремали до утра. На рассвете, когда эти олухи стали шумно просыпаться, плюясь и ругаясь, я не стал дожидаться, когда меня обнаружат, и сам пошел к этому мерзавцу шкиперу. Одуревшие от рома пираты смотрели на мою мрачную рожу с полным изумлением, но никто не остановил меня. Дверь в капитанскую каюту была распахнута. Адольо сидел в прострации в обнимку с огромной бутылкой рома, а в каюте был полный разгром. Все было раскинуто и перевернуто. Особенно меня удивили карты и прочие бумаги. Все они были старательно залиты чернилами. И что еще — ни единого навигационного прибора.
— Куда же они делись? — не выдержал Валик.
— Базз? — догадалась Сэнди.
Сержант кивнул.
— Вот именно. Умница-обезьянка побросала их за борт.
— А в моей каюте? — поинтересовалась Сэнди, поглаживая притихшую мартышку.
— Базз побывала и там. Приборы и карты словно кто-то языком слизнул. Адольо увидел меня еще издали и, надо отдать ему должное, сразу все понял. «Садись, сержант, — сказал он, — выпьем. Ты обыграл меня в этом раунде. Они далеко?» Я понял, что он спрашивает про вас. «Далеко, — сказал я, — уже не догнать». «Да куда с этим сбродом! — усмехнулся он, — к тому же ни трубы, ни секстанта, ничего такого. Мы слепы, как кот в мешке, брошенный в темный сарай». «Понимаю, — сказал я. — Но сочувствовать трудно». «Карта у них?» Я сообразил, что это он опять про вас, но не мог взять в толк, о какой карте он ведет речь. «Разумеется, у них», — на всякий случай соврал я. Он молча кивнул и налил мне полный стакан. А у меня такой принцип: дают — бери, наливают — пей. Не стану же я строить из себя кисейную барышню. Почти весь день и еще полночи мы с ним лакали прекрасный выдержанный ром, лучший из запасов бедняги Резотто. Даже пираты стали роптать, да он не обращал внимания. Он поведал мне, что сам он вовсе не пират, а авантюрист-наемник, что в эту экспедицию его наняли за огромные деньги какие-то таинственные люди, имен которых он не назовет ни при какой погоде. «А теперь плакали эти денежки», — легко сказал он и улыбнулся, как мальчишка-сорванец. Мне даже стало жалко его на секунду. Но я тут же вспомнил, что он непревзойденный циник и хладнокровный убийца. Да, кстати, о деньгах... Он меня совершенно потряс, почти убил. И знаете чем? Он признался, что заплатил за нас звонкой монетой. Ровно пятьдесят золотых.
— Как заплатил? Зачем? Кому? — прошептал Галик.
— Капитану Резотто, кому ж еще. А я еще, дурак такой, удивлялся, что роскошная каравелла о двенадцати пушках подрядилась везти нас к черту на кулички за какой-то жалкий полтинник. На деле была сотня золотых, а не полтина.
— Откуда у него такие деньги? — буркнул Валик не без оттенка зависти.
— Ну и дела! — сказал Арик.
— А как он это объяснил капитану? — поинтересовался Галик.
— Просто. Придя к капитану за пару часов до нас, он сказал ему, что неизвестный благодетель хочет оплатить половину нашего путешествия. Имя он желает сохранить в тайне, особенно от сержанта и его ребятишек.
— И капитан поверил?
— Когда звенит золото, поверишь поневоле. Как говорится, эту монету Резотто принял за чистую монету. К тому же он доверял этому проходимцу. А меня капитан, что вполне естественно при таких авансах, встретил более чем вежливо и согласился сразу, не торгуясь.
— Что за благодетель? — нахмурился Валик. — Откуда? Как зовут?
Сержант лишь хмыкнул.
— Получается, что шкипер заранее знал, что мы придем нанимать «Жемчужину»? — спросил Арик.
— Да, тут какая-то странность. Словно нас кто-то вел. Умело и настойчиво вел. Я пытался припомнить, почему я сразу запал на эту каравеллу. Конечно, «Жемчужина» — красавица. Пройти мимо было невозможно. Но разве это достаточная причина? Столь красивый корабль как раз мог отпугнуть. Не по Сеньке шапка. Так и не смог вспомнить. Провал в памяти. Какой-то старик на рынке в Блиссе мне чего-то шепнул? Так ли было? Не помню.
— И что шкипер? — спросил Валик. — Не печалился об этих деньгах?
— Он-то? Ха! Сидим мы с ним, цедим ром. Я соображаю, как найти выход из положения. А он мне вдруг: «Хочешь, сержант, отдам тебе твои полсотни?» — и хлопает рукой по кожаному мешку, в котором по виду было не менее семисот монет, а может, и вся тысяча. «Ведь это я сорвал тебе поход. Как честный оппонент, готов вернуть твою деньгу. Только зачем она тебе сейчас, а, сержант?»
— Надо было брать! — не выдержал Валик.
— На морском дне все эти монетки, — усмехнулся сержант.
— Это как еще? — не поверил Валик.
Адольо не знал, что худшее впереди. На рассвете на расстояние пушечного выстрела подошел большой корабль и знаками приказал остановиться, хотя мы и так лежали в дрейфе. Корабль-то я сразу узнал — «Адмирал Флатт», флагман нашего Южного флота. Адольо завопил пьяным голосом: «Пушкари, к пушкам!», но тут выяснилась еще одна неприятность: в обеих бочках порох был что песок после отлива — сырым насквозь. Оказалось, наша обезьянка полночи трудолюбиво поливала запасы пороха, черпая воду половинкой кокоса. Она боялась, что бандиты начнут лупить из пушек по лодке, в которой уплывала ее несравненная госпожа. Во всяком случае, так я понял позже ее жестикуляцию.
— А почему она не прибежала, когда мы отчаливали? — спросил Арик, краем глаза глядя, как Сэнди поглаживает задремавшую мартышку.
— Именно в этот момент Адольо случайно запер ее в каюте капитана. Обезьянка ловко пробралась туда, а он не заметил и ушел. Она в те минуты и устроила разгром.
— Что же было дальше? — нетерпеливо спросил Валик.
— На два выстрела пороху все же хватило. Вторым ядром эти ловкачи свалили на флагмане бизань-мачту. В ответ тот открыл огонь из всех четырнадцати орудий правого борта и за полчаса превратил каравеллу в сущее решето.
— Неужели? — холодея, спросил Галик.
— Да, она потонула, наша красавица, наша «Жемчужина Севера». Половина пиратов пошла ко дну, половина в отчаянии полезла на подошедший вплотную флагман. Обезьянка, не будь дурой, в числе первых. Забралась на флагмане на самую высокую мачту и сидит себе, флаг стережет и ворованные орехи щелкает. А что ей? А пираты, те, которые тонуть не хотели, полезли на флагман на свою шею. В буквальном смысле. Да уж, кому не суждено утонуть, тот не потонет. Там командовал очень раздраженный офицер. Он коротко спрашивал очередного пирата: «Семь Королевств?», и если тот кивал, то его как предателя и дезертира без промедления вздергивали на рее. Когда дошла очередь до меня, подошел какой-то болван и говорит, тыча в меня пальцем: «Вот этот опытный пират мне особенно не нравится!»
Но офицер засомневался и бросил в толпу пленников: «А кто это вообще такой? Что за тип?» Один из пиратов, сам уже с веревкой на шее, злобно сплюнул и ответил: «Да это собутыльник нашего атамана». Офицер кивнул, и мне мгновенно накинули на шею колючую веревку, не дав сказать и слова. Я уже увидел себя болтающимся на рее, но меня неожиданно спас Адольо. Он сам стоял с петлей на шее, но вдруг громко и как-то даже насмешливо сказал: «Не желаю висеть рядом с этим господином!» И скорчил по моему адресу такую дикую рожу, что даже я вздрогнул. Офицер страшно удивился и выпучил глаза — что за привередливость? Этой минуты хватило. На палубу, томно ступая и покачиваясь, видно, после доброго ужина с шампанским, вышел сам командующий Южным флотом адмирал Чак. Он подошел ко мне почти вплотную, впился колючими глазками и сказал: «Эгей, братец, а я тебя где-то видел».
«Возможно, в свите его превосходительства генерала Раса», — отвечал я бравым по возможности тоном.
«В свите? — удивился Чак. — Генерала? А что ты там делал?»
«Тогда господин генерал был еще полковником. Мы с ним вместе брали крепость Бор-Бор».
«Так ты военный?»
«Разрешите представиться — сержант Подорога, Девятая рота Первого гвардейского полка».
Адмирал тряхнул головой, и меня освободили от петли.
«Вот, значит, как. Стало быть, ты Бор-Бор брал? Славная была баталия! Северный бастион помнишь?»
«Как не помнить, — отвечаю, — вы его своими пушками с землей сровняли. От ваших осколков тогда и нам досталось».
«Припоминаю, там с генералом какая-то неприятность случилась?»
«Ранен он был в голову. Осколок вошел в левый глаз, а вышел через лоб. А я, ваш покорный слуга, в грудь навылет. Мы с генералом в лазарете в одном закутке валялись. Должны были концы отдать. Лекаря к нам и не подходили. Однако поди ж ты...»
«Да, — говорит он, — настоящего героя не так легко уложить. Если человек брал Бор-Бор, тут не до шуток».
«И Бор-Бор, господин адмирал, и Плавницу, и Добжаны».
«Ордена имеешь?»
«Так точно, орден Белого орла второй степени, Серебряный и медный кресты за храбрость и медаль за заслуги».
«И что же ты, опытный воин, на старости лет связался с пиратами?»
«Я с ними не связывался, господин адмирал, — отвечаю, — это они связались со мной».
«Это как?» — спрашивает адмирал.
«А вот так. Застали нашу посудину врасплох, перебили полкоманды, в том числе и капитана, а меня взяли в плен».
«А ты с ними, мне доложили, пьянствовал».
«Это была тактическая хитрость, господин адмирал».
«А что же ты, сержант пехоты, делаешь в южных морях? Как ты здесь оказался?»
«Выполняю специальное задание генерала Раса».
«Задание? Сферу, что ли, ищешь?»
«Это я могу обсуждать, говорю, только в присутствии господина генерала».
«Сейчас все помешались на поисках этой штуковины. А где искать? И чего искать?» Я ни гу-гу. «Ладно, молчи, солдат, храни свою тайну».

— Накормили меня славно, и пошел я отсыпаться. Сутки проспал. Ну, а потом прилетел ваш попугай. Уискерс, так он у вас зовется?
— У него много имен, — сказал Галик.
— Да, так вот, прилетел и спрашивает: сержант, хотите видеть своих парней живыми и здоровыми? Сначала, конечно, я очень удивился. Птица, а так умно разговаривает. Верить ей, не верить? Но что тут рассуждать? Я человек простой и грубый, отвечаю без затей: хочу. Тогда, говорит, надо вызволять их с разбойного корвета, которым заправляет некий Винк. Лейтенант, спрашиваю? Я ж его как облупленного знаю. Да нет, говорит, подполковник. Но все равно бандит. И мошенник к тому же. И сидят они у него в трюме без воды и жратвы. Он измором их хочет взять. Тайну Комунго выведать.
Я все понял, сел и задумался. А потом встал и пошел к адмиралу. Так и так, говорю. Генерал на нас надеялся, а мы так оплошали. А он нахмурился: «Опять этот Винк под ногами путается? Я этого пройдоху-шаркуна знаю. Видел на придворных балах в Громе. Но это довольно хитрая и наглая сволочь, спекулирующая своими связями с королевской семьей. Опираясь на эти связи, он делает деньги и строит карьеру».
Тут я и брякнул: «Откуда, дескать, у этого типа такие связи?»
«Ходят слухи, — отвечает адмирал, — что он выполняет деликатные поручения королевской дочки, особы жадной, бесцеремонной и всесильной. А теперь еще, вижу, в авантюру кинулся. Стало быть, многого хочет. Если он твоих парней задержал, то, значит, они ему зачем-то нужны, и так просто он их не отдаст. Я, конечно, могу его посудину потопить втихаря. Дескать, обознался. У нас на флоте это бывает. Лупим по своим почем зря. Не тебе рассказывать! В данном случае мне кое-кто даже спасибо скажет. Не одному тебе этот тип перебежал дорогу. Впрочем, никто и не узнает. Мои трепаться не будут. Ушел корабль в море и пропал. Сколько угодно. Спишут на пиратов или на нечистую силу. Слухи о колдунах да волшебниках сейчас особенно в моде. Привороты, зелья, сглаз. Оборотни всякие. Треугольники загадочные в океане. А что? Неисправимые матерьялисты, и те начинают верить. В этом море, например, есть проклятое место, корабли исчезают с концами. Ты, должно быть, слыхал?
Короче, потопить — дело плевое, да ведь и твои ребятки захлебнутся. А нам это надо?»
«Никак нет, говорю, не надо».
«Тут надо действовать тонко и с умом, — заявляет адмирал, — то есть действовать нагло, но, по возможности, без стрельбы. Наглость на наглость. Клин клином. Понимаешь?»
«Отчего ж не понять, — говорю, — вполне понимаю. Только как это сварганить на деле?»
А он: «Будем действовать просто, в духе времени».
И тут же зовет своего помощника, а тот у него заправский каллиграф. Любой почерк изобразит. Пиши, говорит, письмо на мой адрес из имперской королевской канцелярии. А тот: за чьей подписью письмо? Да, пожалуй, министра тайной полиции графа Жове-Бери. Сделаем, отвечает. А содержание каково будет? Да самое простое и ходовое, удивления не вызывающее: «Немедленно арестовать следующих мерзавцев по подозрению в заговоре, предательстве, двурушничестве и шпионаже...» А дальше имена по порядку. Как величают твоих «мерзавцев»? — с улыбкой поворачивается он ко мне.
«Я, — говорю, — человек старый, память дырявая, но этих, как вы выражаетесь, «мерзавцев» назову без запинки. И выдаю ваши имена на-гора — словно из ротного списка на жалованье».
«Всё, — говорит адмирал, — завтра твои молодцы будут мною арестованы. Получишь их на блюдечке».
«Спасибо, — говорю, — но вы-то как?»
«В каком это смысле как?»
«Письмо-то поддельное, вдруг кто капнет?»
«Кто капнет, ты да я, что ли? А если даже это письмо в имперской комиссии будут исследовать лучшие графологи, то и через полгода ни к какому выводу не придут. Такой у меня каллиграф. А если даже самому графу покажут, он тоже не вспомнит, столько у него работы». Я снова благодарю, но добавляю, что у негодяев еще и девушка в плену, племянница капитана Резотто.
«Вот как? — удивляется он. — Не слыхал про такого. Хороший был мужик, говоришь? Ладно, давай, говорит, заодно освободим и девушку». И освободил-таки. Каков?
Сержант умолк, и все какое-то время тоже молчали.
— А его еще ругал, — тихо сказал Валик.
— Кого? — не понял сержант.
— Адмирала этого. А он вон какой!
— Это да, — сказал сержант.
— Так это все вокруг... от него? — спросил Галик.
— Ну, шалаш я сплел самостоятельно. Остальное — от адмирала. Это правда. Включая вашу свободу.
— Надо же! — сокрушенно вздохнул Валик.
— Я рад, сказал мне на прощание адмирал, что могу сделать такую малость для Раса, моего старого товарища.
— И все-таки, если я правильно понимаю, — прошептала Сэнди, прижимая к себе заснувшую обезьянку, — пираты не смогли догнать нашу шлюпку из-за проделок Базз?
— Точно так! — сержант широко улыбнулся.
— А что сталось с коком Диди? — спросила Сэнди.
— А что с ним станется, с нашим веселым толстяком!
— Нет, правда. Его не приняли за пирата?
— Как можно! Кока знают на всем побережье от Зунда до Целесты. Он вне подозрений.
— А ведь это он спас нас от голодной смерти в трюме, — оживился Валик. — Каким изюмом накормил. До сей поры вкус помню. Где он сейчас?
— Ждет попутного судна, чтобы отправиться в родной Блисс. Три или четыре капитана из тех, что понимают толк в еде, мечтают взять его на свои посудины.
Вновь повисло молчание, но уже какое-то более теплое.
— А шкипера Адольо, стало быть, повесили? — спустя минуту спросил Арик.
— Представьте себе, нет.
— Как это? — удивился Валик.
— Внезапно выяснилось, что негодяй Адольо не наш подданный, а является гражданином вольного города Лабара, и что в этом вольном городе тюрьма давно по нему плачет. Его обвиняют там по пяти или семи статьям — мошенничество, организация преступной шайки, ограбление банка и тому подобное. Лабар в любую минуту может затребовать своего гражданина для производства справедливого и грамотного суда. А ссориться с богатым нейтральным Лабаром сейчас себе дороже. Наши богачи где держат деньги? В банках Лабара, конечно. Хитрюга же Адольо так жалобно закричал (а внутри сукин сын смехом, наверно, давился): «Господин адмирал, умоляю не отдавайте меня лабарцам, ни за что на свете не отдавайте, лучше здесь вздерните. Хоть голову рубите, хоть каленым железом насквозь проткните, только не отдавайте». Адмирал так строго на него посмотрел: «Ну уж нет, голубчик, ответишь по закону». И этого проходимца на моих глазах заковали в кандалы и отправили в трюм. На прощание он мне весело подмигнул. Адмирал же, когда шкипера увели, позволил себе заключительную реплику: «Если лабарцы захотят, пусть сами вешают этого мошенника. Думаю, они так и поступят».
Но адмирал забыл, что смертная казнь в Лабаре уже лет двадцать как отменена. Впрочем, такие, как Адольо, нигде не тонут. Прохвосты такого рода всегда нужны сильным мира сего. И там, где короли да диктаторы правят, и там, где выбирают президентов. Знаем мы, как их выбирают! Не сомневаюсь, что уже через месяц ловкач окажется на свободе. Или сбежит, или отпустят по какой-нибудь амнистии. Ей-богу, не сомневаюсь.
А у доверчивого Резотто в команде, похоже, еще один проходимец болтался. Когда нас собирались вздернуть, меня удивил тот смуглый парень, что отводил нам каюты на «Жемчужине». Помните такого? Он вдруг смело подходит к тому злодею-офицеру, ну, вешателю, что-то шепчет ему, тот внимательно слушает и вроде как отпускает его. Во всяком случае, при мне его не вздернули. Кругом чудеса и тайны. — Сержант замолк и уставился куда-то в пространство.

Глава 31 Как определять время по звездам

На коленях у Сэнди зашевелилась обезьяна, на жердочке спросонья кашлянул и начал прихорашиваться попугай.
— Господин сержант, насчет карты... — Галик кашлянул смущенно. — Вы были правы, она действительно у нас.
— Какой еще карты? — не понял сержант.
— Той, что я стянул со дна вашего сундучка.
— Что? Чего ты мелешь, парень?
— Что было, то было, господин сержант.
— А ну-ка давай по порядку!
— Вышло так. Нашего попугая вы уже знаете, птица он непростая. Секретами набит сверху донизу. А старинные карты даже специально изучал. Он даже знает, где и у кого украл карту господин Колумб.
— Колумб? — вытаращил глаза сержант. — Ну, когда это было!
— Похоже, это вечная проблема. На что только не готовы пойти люди, лишь бы раздобыть чужую секретную карту? И вот, значит, поведал Уискерс нам как-то, еще в самом начале плавания, что у вас среди карт есть одна неприметная, старенькая, затертая, но на деле самая важная. Самая обещающая. Опознать ее можно по изображению свиньи с хвостом русалки. Такая то ли свинья, то ли рыба. А Уискерс, надо вам заметить, иной раз скажет — словно припечатает. Короче, я ему сразу поверил. — Галик скосил глаза на птицу, пытаясь понять, дремлет она или слушает. Попугай немедленно притворился спящим. — И все ждал я момента заглянуть в ваш сундучок, есть ли там карта со свиньей.
— Зачем ждал? Почему сразу ко мне не пришел?
— Честно?
— Ну а как еще?
— Попугай не велел, — сказал Галик шепотом и вновь оглянулся на птицу.
Она дремала, сунув голову под крыло. Разговор, судя по всему, ей был неинтересен.
— И чего он так?
— Не знаю. Если, говорит, пойдешь с этим делом к сержанту, не видать вам карты как своего затылка.
— М-гм... — хмыкнул сержант и осторожно почесал собственный затылок, который еще слегка ныл.
— Да и робел я к вам с этой картой приставать. А тут момент выпал. Когда мы к тонущей баркентине приближались, помните, ну, к этой, пиратской, — все ведь на палубе столпились. Тут я и решился. Недолго думая, помчался в вашу каюту, залез в ящичек, роюсь, и вот она — свинья! Я даже не удивился. Свернул карту — и за пазуху. И в самое время. Уже через считанные минуты, как вы знаете, ваш сундук со всем его содержимым оказался у пиратов.
— Погоди, парень, каюта была ж заперта!
— Замок я вскрыл.
— Что!? Вскрыл замок в комнате собственного начальника?
— Да, господин сержант. Извините.
— И на сундучке запор сломал?
— И на нем.
Сержант замолчал, стиснув губы и уставившись в землю.
— Так, — сержант очнулся, — карта у тебя?
— Да.
— Покажи.
Галик полез за ворот и извлек помятый, потертый, слегка влажный от пота вчетверо сложенный лист плотной бумаги. Сержант развернул его и подошел к фонарю. Он долго шарил по карте глазами, еле слышно бормоча что-то, а потом спросил:
— Ну и что здесь, по-вашему?
— Сержант! — раздался вдруг ясный голос попугая. — Обещаю вам, что с помощью этой карты мы найдем так называемый вариант малой Сферы — хрустальный шар, идеально ограненный ста двадцатью восемью гранями.
— Что? — вздрогнул сержант. — Сколько граней? И почему малая? Нам ведь нужна большая Сфера. Или я не прав? Не то говорю?
— Вы правы. Но это необходимый этап, уверяю вас.
— Ну что же, Уискерс, — сержант внимательно посмотрел на птицу, — ты уже дважды доказал, что тебя можно слушать.
— Несомненно, это так, сержант. — Уискерс несколько снизил тон. — И можно, и нужно. К тому же малая Сфера в некотором роде важнее, — последние слова попугай произнес совсем тихо.
— Как мы будем работать с этой картой? Кто нам поможет ее правильно прочесть?
— Будем помогать друг другу, — сказал попугай, — я ведь тоже не все на свете знаю.
— Принято, — сказал сержант и вернулся на свое место.
Он грузно сел, пошевелил усами, а потом сказал:
— Слушай мой приговор, рядовой Галлий Мартин.
— Да! — Галик поднял голову. В свете масляного фонаря было заметно, что щеки его мертвенно побелели.
— За проявленные тобой инициативу, смекалку и смелость, граничащую с наглостью, порою совершенно необходимой для разведчика, объявляю тебе благодарность. В сложившейся обстановке ты действовал верно. Это урок для всех — нечего начальству вечно в рот смотреть.
— Благодарю вас, господин сержант. — Румянец постепенно вернулся на лицо Галика.
— А я-то, старый дурак! — Сержант вдруг хлопнул себя по лбу. — Ведь говорил мне генерал что-то такое про эту старенькую карту. Говорил! И адъютант его что-то промямлил. На что-то он намекал. А я, пень такой, забыл.
— Ну, слава Богу, карта при нас, — сказал попугай. — Не переживайте.
— Так, теперь откровенность за откровенность, — вздохнул сержант, — я ведь тогда нашу главную карту, ту самую, с крестиком, которую мы старательно вгоняли в память, не сжег.
— Как это? — не понял Арик.
— А вот так. Не успел. Ее у меня украли.
— Как? Кто?
— Если б я знал. Только я поднес ее к огню, как кто-то шарахнул меня сзади по башке. Хорошо приложил, собака. Умело. Когда я очнулся, карты не было.
— Вот оно как? — протянул Галик.
— Именно так, друзья. Оплошал ваш сержант. Увы!
— Кто бы это мог быть?
— В том-то все и дело. Если бы это был человек Адольо, я бы не волновался, потому как мошенник на ближайшие недели исключен из игры. Но у Адольо этой карты не оказалось. Он сам об этом вопил, вы помните. Мы знаем, что нет ее и у Винка. Значит, есть какая-то третья сила. Это неожиданность, которая, сказать по правде, меня тревожит. Никогда не любил вести бой с тенью. Я по складу человек грубый, предпочитаю схватку в открытом поле. Но здесь нам не оставили выбора.
— Как мы должны действовать?
— В любом случае мы обязаны спешить. У этих дьяволов, что украли карту, были все возможности нас обогнать, пока мы по пиратским трюмам прохлаждались. Увы, это так. Одна надежда, что, кроме адмирала с его редкостным капитаном, сюда сквозь рифы мало кто способен пробраться. Но обольщаться рано.
— Значит?
— С раннего утра топаем к месту, обозначенному крестом.
— А там?
— Поступаем по обстановке.
— Понятно.
— Сэнди, видишь в конце шалаша занавеску? За ней твое место.
— Спасибо, господин сержант.
— Ну-ну. — Сержант чуть улыбнулся в усы. — А сейчас выставляем боевое охранение и командуем отбой.
— Охранение? — удивился Валик.
— Э, малыш, да ты воинскую дисциплину забывать стал?
— Ну... — сказал Валик.
— Это что за ответ? Разболтались, братцы. Ужо возьмусь я за вас. Но это завтра. А сейчас спать. Рядовой Кустица!
— Я, господин сержант! — Арик вскочил.
— Назначаю тебя в пикет. Берешь фузею и охраняешь наш лагерь. Ясно?
— Так точно, господин сержант.
— То-то же. Рядовой Мартин!
— Я, господин сержант! — Галик вскочил столь же стремительно.
— Сменишь часового через три часа.
— Есть сменить через три часа! — На лице Галика отразилась тревога. Он лихорадочно соображал, как сделать, чтобы не проспать.
Сержант, судя по его спокойному лицу, подобной тревоги не разделял.
— Рядовой Кустица!
— Я, господин сержант! — Арик с ружьем стоял уже у выхода.
— Разбудишь Мартина через три часа, а сам ляжешь спать.
— Есть разбудить и лечь! — На этот раз встревожился Арик. Как без часов определить, что прошло ровно три часа?
— Время по звездам определять умеешь?
— Нет, — честно ответил Арик.
— Хотя бы приблизительно?
— Нет, — повторил Арик.
— Слушай сюда.
— Слушаю, — сказал Арик.
— Допустим, заметил ты на небе яркую звезду. Какую часть видимого небосклона пройдет она за час?
— Одну двенадцатую, — сообразил Арик.
— Правильно говоришь. В этих широтах примерно так и будет. А какую часть пройдет она за три часа?
— Одну четвертую.
— Правильно посчитал. Это заметный кусок на небе?
— Вполне.
— Сегодня ночь звездная, небо чистое. Действуешь так. Выбираешь созвездие, которое тебе понравится. В нем замечаешь самую яркую звезду. Определяешь ее положение относительно верхушек двух рядом стоящих деревьев. Два дерева — для надежности, чтоб не спутать. Когда она уйдет с этого места на четверть неба, прошло три часа. А плюс-минус десять минут нас не волнуют. Ясно?
— Так точно, ясно.
— Это тебе не в «Пятнадцать камушков» играть?
— Так точно, не в пятнадцать. — Арик густо покраснел, но масляный фонарь уже слегка чадил, бросая по углам шалаша серые тени, и заметить это было невозможно.
— Общий подъем через шесть часов. Рядовой Мартин!
— Я!
— Кончишь дежурство — всех будить.
— Есть всех будить.
— Учить вас! — пробормотал сержант, рухнул на свой травяной тюфяк и через минуту захрапел.

Глава 32 «С королевского трона стрелять на запад»

Ранним утром маленький отряд отправился через холмы и небольшие горы на северо-восток, в таинственное место, известное только членам отряда. Во всяком случае, им так хотелось думать. Увы, они понимали, что на самом деле это не совсем так.
Впереди шли сержант и Валик, за ними Сэнди. Замыкали группу Арик и Галик — ночные дозорные, не выспавшиеся, но испытывающие радостное возбуждение. Сержант нес ружье и фонарь «летучая мышь», Валик — лопату и кайло. Арик нес еще одну лопату, а Галик — второе ружье, с которым он не расставался полночи. У Сэнди на одном плече сидела мартышка Базз, на другое плечо ей посадили попугая Уискерса, что она безропотно снесла. Впрочем, мартышка не сильно ей досаждала, поскольку большую часть дороги прыгала по кустам и деревьям. Попугай был мрачен и слетать с плеча девушки никуда не собирался.
У Сэнди был еще один важный груз — на запястье ее левой руки располагался привязанный веревочкой чудесный прибор, стрелка которого одним концом всегда показывала на север, а другим на юг. Компас!
— Откуда столь ценная вещица? — спросил Галик, как только увидел компас.
— Адмирал, — коротко сказал сержант.
Галик смущенно замолк, осознав глупость своего вопроса.
Больше всех компасом заинтересовался Валик. Конечно, он, как и его друзья, видел на каравелле большой корабельный компас, но там и без того было много впечатлений, так что тому компасу он должного внимания не уделил. Зато этот, маленький и искусно сработанный, отблескивавший желтой медью и стеклом, захватил его воображение. Пока Арик и Галик вместе с сержантом маскировали проход к шалашу, Валик крутился с компасом и так, и этак, но упрямая стрелка всегда занимала одно и то же положение.
— Я думаю, — изрек наконец Валик, — что вокруг стрелки что-то есть, что приводит ее в движение.
Арик и Галик изумленно оглянулись на друга, но ничего не сказали.

В походе ребята с интересом крутили головами туда и сюда. Окрестные холмы поросли колючим кустарником с мелкими яркими цветами, над которыми порхали крохотные птички. Иногда проносились птицы и покрупней. А раза два, когда шли высокой травой, прямо из-под ног выпархивали совсем уж громадные. Все тогда на несколько секунд замирали и с восторгом смотрели птицам вслед.

Предыдущая страница 15 Следующая страница


Волшебная реликвия 16

— Южный островной фазан, — сказал сержант авторитетно.
Высоко в небе в этот момент парили еще две птицы, на которых попугай, на мгновение очнувшись, взглянул со страхом.
— Стервятники, — заметил сержант. — Значит, и мелкая живность есть.
Порою перед лицами путников с шорохом пролетали огромные цветные стрекозы. Довольно часто приходилось петлять между карликовыми деревьями с бугристыми кривыми стволами. Изредка попадались большие деревья с раскидистыми кронами. Под одним могучим деревом Валик увидел множество упавших с него перезрелых плодов. Плоды были похожи на средних размеров лиловые луковицы. Прежде Валик таких никогда не видел. Он поднял один и осторожно надкусил.
— Ух ты, как вкусно! — сказал он.
— Можешь есть сколько хочешь, — улыбнулась Сэнди. — Это смоквы.
— Смоквы? — переспросил Галик.
— Да, это они. В других странах их называют фигами или инжиром. Они не только вкусны, но и полезны.
— Вот здорово! — воскликнул Валик и буквально накинулся на диковинные плоды.
Ребята последовали его примеру. Набив животы, они принялись набивать карманы.
— Ладно вам, — добродушно сказал сержант, — не жадничайте. Такие смоковницы нам еще сто раз попадутся.
Попугай приоткрыл один глаз и с неудовольствием смотрел на незапланированное пиршество, принимать участие в котором не собирался. Его дурное настроение объяснялось утренним конфликтом. Когда сержант утром объявил маршрут и его конечную цель — место, обозначенное на украденной карте крестом, — попугай громко и сварливо обозвал это вредной затеей и потерей времени.
— Зачем вам это место, сержант? — спросил попугай.
— Как зачем? — удивился сержант. — Это место нам указал сам генерал Рас.
— Он вам сказал, что там зарыта Сфера?
— Точно он этого не знал, но предполагал.
— Что такое предположение? Дым!
— Но другого места генерал не указал.
— Знаете, как это называется? Искать под фонарем.
— Почему под фонарем? — оторопел Подорога.
— Потому что там светлее, — язвительно заключил попугай.
— Что ты предлагаешь?
— У нас есть другая карта. Со свиньей.
— До нее дойдет очередь.
— Может оказаться поздно. Мы теряем время и подвергаем экспедицию ненужной опасности.
— Какой?
— Вы забыли, что карта генерала в чужих руках и место, отмеченное крестом, уже не тайна.
— Я этого не забыл. Потому мы и торопимся, что нас могут опередить.
— Пусть опережают. Сферы там нет.
— Из чего это следует?
— Из ряда теоретических посылок магического искусства.
— Для меня это не аргумент. Я в этом ничего не смыслю.
— Логика солдафона.
— Я знаю то, чему меня учили и что я постиг на опыте жизни.
— Туманные ожидания генерала — для вас аргумент?
— Во всяком случае, на это место генерал указал недвусмысленно.
— Эх, сержант, а еще других учили, что не нужно смотреть в рот начальству.
— При чем здесь это? — искренне удивился Подорога.
— При том, сержант, при том. Вот найдете вы это место — миля в длину, миля в ширину. Так и будете все перекапывать?
— Нет, конечно. Буду искать точку.
— Каким образом?
— Пока не знаю.
— То-то и оно!
— Но это лучше, чем ничего не делать.
— А я вам дело предлагаю, только другое.
— Я сказал — очередь дойдет.
— А я сказал — будет поздно.
Трое ребят и Сэнди во время этой перепалки хранили молчание. Сказать честно, они не знали, к кому присоединиться в этом споре.
— Слушай мою команду! — внезапно взревел сержант. — Не теряя ни минуты, идем на место, обозначенное на утерянной карте крестом.
— Упрямец, — пробормотал попугай и с досады прикрыл свои глаза-бусины.

На первом же привале сержант нашел в тени под деревом лысый клочок влажной земли, взял в руки прутик и острым его концом набросал кривоватый небрежный овал.
— Допустим, это наш остров. Вопрос: где мы сейчас находимся и где крест, к которому мы стремимся? — Он оглянулся и протянул прут Арику. — Начинай ты.
Арик взял прут и на секунду задумался.
— Нет, погоди, — сказал сержант, — давай уж по порядку: найди берег, где вас высадил адмирал, обозначь, где наш бивак, покажи, как мы шли, найди ручей, потухший вулкан, а дальше весь наш предстоящий путь. А вы, — он повернулся к Валику и Галику, — смотрите в оба и не дайте ему наделать ошибок.
Парни молча приблизились.
Однако уже через пять минут разгорелся яростный спор.
— По-моему, ручей вот здесь, — говорил Галик, — и идет вот так.
— Ты что? — удивленно уставился на него Арик. — С какой это стати? По-твоему, он огибает этот холм с востока?
— А я утверждаю, что он тут, а течет туда, — кипятился Валик, пытаясь отнять прут у Арика.
— Найди свой и рисуй сколько хочешь, — отбивался от него Арик.
— И зачем только я ее сжег, остолоп эдакий? — бормотал сержант, глядя на эту сцену. — Что за придурь была?
— А вы ее и не сожгли! — успевал вставить реплику Галик.
— Надо было вот кому отдать. — Не обращая внимания на ехидную реплику, сержант рукой показывал на Галика. — Парень доказал, что умеет беречь карты. А я, дубина стоеросовая, ее того...

В итоге, блуждая среди холмов и причудливых скал, они, конечно, заблудились и вышли мили на две восточнее. Но как раз благодаря этой ошибке им сопутствовала удача.
— Смотрите! — сказал, останавливаясь, Валик и показал рукой.
— Что это? — изумленно застыл Арик.
Впереди, шагах в двухстах, на каменной лавке на холмистом возвышении сидели два человека. Их неподвижные фигуры ясно прорисовывались на фоне неба.
Путники молча остановились. Им понадобилась минута, другая, чтобы пережить это зрелище. Мужчина и женщина сидели рядом, с очень прямыми спинами, слегка касаясь друг друга руками. Головы их были непропорционально малы по сравнению с удлиненными туловищами, но как-то гордо посажены на шеи. Производили впечатление запавшие глазницы и туманный взор, направленный куда-то вдаль.
— Господи, кто это сделал? — пробормотал сержант.
На головах каменных людей хорошо были видны неровные утолщения, нечто вроде головных уборов с торчащими вверх зубцами.
— Да ведь это короны, — взволнованно сказал Галик. — Значит, перед нами король и королева.
— Королевский трон, — сказал Арик.
— С королевского трона стрелять на запад, — сказал Валик.
— С постели одноглазой бабушки — на север, — подхватил Галик.
— Осталось найти эту одноглазую, — сказал Арик.
— Сесть на нее верхом и выстрелить на север, — сказал Галик.
— А затем найти точку пересечения? — не совсем уверенно спросил Валик.
— Похоже на то, — сказал сержант.
Сидящий на плече у Сэнди попугай приоткрыл один глаз, с неудовольствием огляделся и снова закрыл его. Возбужденная мартышка раскачивалась на ветках ближайших карликовых деревьев словно на гигантских лианах.
— Мне кажется, они как раз глядят на запад, — сказал Галик.
— Проверим, — сказал сержант. — Сэнди, милая, иди-ка сюда со своей игрушкой.
Девушка, которая внимательно вглядывалась в компас, приблизилась, и маленький отряд осторожно двинулся вперед.
— Смотрите-ка, — Валик зажмурился, — глаз у короля стреляет огнем.
— Да это не глаз, а дырка! — воскликнул Галик.
Когда они с каким-то даже сердечным замиранием подошли близко, то с нескрываемым удивлением убедились, что скульптурная группа — вовсе не дело человеческих рук. Вблизи было видно, что перед ними всего лишь две причудливые скалы, похожие на огромных — в два человеческих роста, если не больше, — сидящих людей. Впрочем, вблизи сходство казалось куда более грубым и не так поражало воображение. То что издали представлялось головами, на самом деле было лишь каменным утолщением. Вызывала удивление сквозная дыра, пронизавшая и ту, и другую голову, и оставляющая при некоторых ракурсах впечатление выразительных глаз.
— А кто проделал эти дыры? — недоумевал Валик.
— Видать, мать-природа, — ответил Галик.
— Иногда в морской гальке встречаются похожие дыры, — сказала Сэнди, — мы их называли куриным глазом.
— Разные чудеса видел, — сержант оценивающе посмотрел на каменных великанов, — но такое — первый раз.
— Следы выветривания песчаных скал, — авторитетно заметил Арик.
— Сэнди, действовать будем так, — сказал сержант, — иди вперед прямо от ног этих монарших господ, направление — строго на запад. Мы четверо цепочкой за тобой — будем отмечать дорогу, она же — стрела на запад.
— Чем отмечать? — удивился Валик.
— Чем придется, — сержант усмехнулся, — камешками, обломками веток, да хоть смоквами.
— Буде такие попадутся, — вставил Галик.
— А куда они денутся? — хмыкнул сержант. И оказался прав.
На протяжении трех миль, которые он положил пройти, им попалось четыре или пять здоровенных смоковниц, так что у ребят заодно была еще и возможность подкрепиться.
Путь оказался нелегким. Нельзя было сворачивать, приходилось перелезать через небольшие, к счастью, горы, спускаться в лощины, продираться сквозь колючки кустарника. На три мили они потратили три часа. Трехмильная прямая позади них была усеяна камешками, ветками, желудями, дикими яблоками и сине-лиловыми перезрелыми смоквами.
— Ну что ж, — сержант снял шапку и вытер пот, — потрудились на славу, а теперь смещаемся на юг, ищем эту штуковину. Хоть бы знать, как она выглядит!

* * *

На поиски того, что на украденной карте было названо бабушкиной постелью, ушел весь остаток дня. К вечеру они почти потеряли надежду. И все-таки они нашли ее: обломок скалы заканчивался чем-то вроде ложа на каменных лапах. На нем возлежало некое существо, которое, если проявить воображение, можно было принять за расплывшуюся женскую фигуру, в маленькой круглой голове которой в том месте, где должны быть глаза, зияла сквозная дыра.
— Ай да бабка! — весело сказал Валик. — Ай да глазастая!
Сэнди между тем уже стояла у подножия этой скалы и смотрела то на дырку в голове бедной бабушки, то на компас, ожидая, когда дрожащая стрелка успокоится и укажет точно на север.
— Вот. — Сэнди показала направление рукой.
— Внимание! — сказал сержант. — Аккуратненько топаем прямо на север, смотрим под ноги, ждем накиданных нами веток и плодов. — Он был очень возбужден, но вида не показывал.

Путь с востока и путь с юга, дважды проверенные, сошлись на небольшой поляне, с одной стороны ограниченной почти вертикальной скалой, а с трех других — невысоким лесом, густым и колючим.
— Шикарное место для сокрытия клада, — оглядываясь, сказал сержант. — Я бы зарыл вот здесь. — Он встал в небольшое углубление поближе к вертикальной стене.
— А вдруг не здесь? — засомневался Валик.
Сержант посмотрел на него хмуро.
— Почему же не здесь?
— Ну, не знаю, — сказал Валик.
— Поляна самая подходящая. — Сержант мелкими шажками двинулся по какой-то замысловатой кривой, цепко вглядываясь в сухую траву и проплешины красноватой земли.
— Тогда ждать нечего. — Валик отбросил кайло и схватился за лопату.
— Погоди торопиться, — сурово бросил сержант, — походим, потопчемся, подумаем.
Валик с неохотой швырнул лопату на траву.
Арик и Галик задумчиво мерили поляну шагами.
— Базз, иди ко мне, моя крошка, — позвала Сэнди обезьяну, которая носилась где-то неподалеку.
— Это идея! — неожиданно сообразил Валик. — Животные, они же лучше чувствуют...
— Базз не животное, — мягко заметила Сэнди, — она для меня человечек. Маленький чудесный человечек.
Валик прикусил язык.
Мартышка тем временем прискакала и прыгнула к девушке на руки.
— Базз, — голос Сэнди звучал шутливо, — не подскажешь, где нам копать? Тут под землей должно лежать что-то такое... Ну, в общем, я сама не знаю что.
Обезьяна бурно отреагировала на вопрос своей хозяйки. Соскочив с рук, она с бешеной скоростью принялась бегать по поляне сложными кругами и петлями, то на двух лапах, то на четырех, замирая на секунду то в одной точке, то в другой. Несколько раз она выразительно смотрела на Сэнди и наконец окончательно уселась на то место, где первоначально остановился сержант.
— Ну, значит, так тому и быть, — сказал сержант и сам взялся за лопату.
Валик, схватив лопату, встал в трех шагах от него.
Галик поднял и взял на изготовку кайло.
— Ну, помолясь, начнем, — сказал сержант и первым вонзил лопату в красноватую, твердую по виду землю, помогая себе всем корпусом и ногой, обутой в грубый матросский башмак.
Попугай Уискерс слетел с плеча девушки и уселся на одно из ближайших деревьев. Крепко схватившись когтями за ветку, он прикрыл глазки и сунул голову под крыло, всем своим видом показывая, что не желает участвовать в предстоящем безобразии.
Арик, по приказу сержанта, стоял чуть в стороне, в самом неприметном месте и держал заряженное ружье.
— Не хочу, чтобы нас застали врасплох, — пояснил сержант.
— Кто?
— А Бог их знает. Порядок есть порядок.

Стало смеркаться.
— Господин сержант, вы устали, — сказал Арик. — Дайте-ка я вас сменю.
Сержант с неожиданной легкостью отдал лопату и принял ружье.
— Валяй, парень, — сказал он хрипло, — а я фонарь затеплю. Не видно уже ни черта.
Дальше копали уже при свете фонаря.
Земля оказалась довольно мягкой, копалось легко.
Первым на что-то твердое наткнулся счастливчик Валик.

Глава 33 Кто важнее — астролог или колдун?

Астролог Правителя был из той братии, кого называют учеными, то есть человеком хоть и хитрым, и ловким, но в глубине души все-таки наивным. Иным был вице-колдун имперской канцелярии — хитрым вдвойне, ловким втройне, а в глубине души к тому же и коварным, и злобным. Да такою черно-зеленой злобою, что ух! За эти качества и любил его Правитель, чувствуя родственную душу.
Астролог как-то сказал Правителю:
— Смотрю на звезды, а вижу троих солдат. Не солдаты даже... Какие-то неотесанные парни... Неясная исходит от них опасность. Наивные? Несомненно. И это втройне опасно!
— Трое? — скривил губы Правитель и не выдал своей тревоги. — Чепуха! Всего три каких-то олуха, а меня все пугают да стращают. Надоело!
— Трое — это немало. Может быть, даже много.
— Ерунда!
— И один может быть опасен!
— Один? Рассмешить надеешься?
— В истории не раз бывало так, что мощные, но неправедные империи рушились от духовного противостояния одного человека!
— Хочешь сказать, что моя империя неправедная?
Астролог понял, что совершил грубую ошибку.
— О нет, — торопливо возразил он. — О нет! Я вовсе не хотел этого сказать. Ваша великая империя — самая справедливая в мире!
Правитель улыбнулся.
— А ты готов городить чепуху. Нехорошо это.
— Простите, государь! Вы неправильно меня поняли. Неправедные империи рушились, это случалось. Но и над праведными тяготеет подобный рок. Вот в чем проблема. Мягкие и добрые империи очень уязвимы.
— Хочешь сказать, мы уязвимы?
— Нет, конечно! — Астролог тяжело дышал. — Ни в коем случае!
— Мягкие? Да, вероятно. Но сейчас не время быть мягким. Посоветуй, как нам стать тверже.
— В чем смысл моей работы, государь? Распознать опасность заранее. И предупредить загодя.
— Ну хорошо. — Правитель вновь улыбнулся. — Говоришь, их трое?
— Так показывают звезды, мой Правитель.
— Звезды, звезды... Ладно. Может ли быть опасен один человек? Еще как может! Согласен. Ударит в спину ножом или яду подсыплет... И прощай белый свет!
— Нет, государь, не яд и не клинок. Речь идет о духовном противостоянии. Об опасности перерождения в схватке с тем, кто сильнее духом.
— Сильнее духом? Сильнее меня? А вот здесь ты наврал. — Правитель медленно пошел вокруг стола и сделал в полной тишине два круга. — Не верю. Подай мне его сюда, такого духовного, — испепелю одним взором! И троих давайте!
— Дать? То есть как дать? — Астролог закашлялся. — Простите, государь, но доставить их сюда — вне моей компетенции. Если вас интересует затмение или где будет малый Сириус.
— Сириус, фириус! Малый, большой... Ох и мастера вы голову дурить!
— Простите, государь, что вы сказали? Дурить? Я не ослышался?
— А вот скажи мне, — Правитель тяжелым взором уставился на астролога, — что ты думаешь о моем колдуне?
— О колдуне? — растерялся астролог.
— Да нет, не о старике, который не кажет глаз из своей ямы. О молодом. О том, что набивается мне в советники.
— Что ответить вам, государь? — Астролог пожевал губами, посмотрел вверх, словно надеялся прочитать там ответ. — Не хочу ничего сказать плохого о молодом колдуне, но вы, мне думается, зря его приближаете.
— Зря? Почему?
— Колдовство, по моему скромному разумению, — это чаще всего шарлатанство.
— Ага, — усмехнулся Правитель. — А твоя звездная цифирь, стало быть, нет?
— О, государь! Наша астрология, как и подлинная алхимия, — это серьезная наука, за ней тысячелетия исследований, такие имена, как Гвидд, Нострадамус, Кеплер...
— Но мои колдуны тоже не брезгуют алхимией.
— Они могут превращать свинец в золото?
— Я их не спрашивал. — Правитель криво улыбнулся. — Впрочем, я и так знаю, что не могут.
— Парацельс, Фламмель и доктор Фауст умели это делать.
— Возможно. Но где мне таких найти?
— Это трудная задача.
— А моего колдуна что — к ногтю?
— Зачем? Он милый человек.
— Милый? — Правитель улыбнулся. — Первый раз слышу об этом человеке подобную характеристику.
— Ну... — Астролог несколько смутился, — все же... Он такой бледный, худой... Я бы порекомендовал ему свести дружбу с деревенскими знахарями. Он их научит раскладывать свои диковинные пасьянсы, а они его подлечат.
— Может, и подлечат. — Правитель на секунду задумался. — Но, между прочим, об опасности, которая может исходить от трех молодых солдат из армии северян, он мне тоже говорил. Причем неоднократно.
— Как? — поразился астролог. — Он вам говорил о троих?
— Говорил.
— Он украл это известие небес у меня.
— Каким образом?
— Я ему сам рассказал. Он все время интересуется моими работами. Я не видел причин скрывать.
— И сам ему рассказал об этих трех неизвестных?
— Сам, государь. Посредники в таком деле ни к чему.
— Наивный человек! Ладно, иди пока. — Правитель махнул рукой.

В кабинет робко заглянул министр двора.
— Вице-колдуна мне, — бросил Правитель. — Срочно!
Вице-колдун, еще далеко не старый, но уже изможденный, вошел стремительно:
— Берегитесь троих, берегитесь пятерых, берегитесь семерых!
— Опять ребус?
— Эти трое в воде не тонут, в огне не горят. Эти пятеро — упорны, настойчивы и сведущи. Эти семеро — вооружены весьма тонким складом ума и ловкостью невообразимой.
— Задачу мне задаешь?
— Задаю, мой Правитель.
— А решать ее не хочешь?
— Хочу, мой Правитель.
— Что тебе надо?
— Побольше черных кур, мой Правитель.
— И все? Сколько мы с тобой зарезали?
— Трудный случай, государь.
— Это я и без тебя понял. Что еще надо?
— Мне необходимы несколько редких книг по магии и алхимии.
— Найди их.
— Не могу, мой Правитель.
— Почему?
— Они в лаборатории господина главного колдуна. А он меня туда не пускает.
— Ревнует старик.
— Возможно.
— Совсем из ума выжил.
— Знаете, мой Правитель, колдуны не выживают из ума.
— Вот как? Первый раз слышу.
— С ними происходит более сложный процесс.
— А именно?
— Их призывает к себе небо.
— Небо? Наш враг? Да что ты такое говоришь?
— Я имею в виду подлинное небо, то есть багровое небо преисподней.
— Ах, вот как. И что же?
— Лаборатория главного колдуна, слава Люциферу, пока на ином уровне. А небо, наше прекрасное багровое небо, уже зовет его.
— То есть?
— Я просто догадываюсь, что ему пора в отставку.
— Нашему славному колдуну?
— Да.

Предыдущая страница 16 Следующая страница


17 Александр Кацура

— Хорошо. Мы подумаем об этом.
Вице-колдун лишь сжал зубы, да так, что под морщинистой кожей щек заходили желваки.
— Астролог тоже говорил мне о троих, — сказал Правитель и цепко взглянул в глаза колдуна.
— Гоните вы в шею этого астролога. — Вице-колдун еще больше позеленел. — Врет он все. Звезды изучает! Вот и подвесить его... поближе к звездам.
Правитель улыбнулся в усы.
— Подвесить, говоришь?
— Именно так, мой государь.
— А если вслед за ним мы и тебя подвесим?
Вице-колдун почернел.
— Меня нельзя, — сказал он важно.
— Это почему?
— Демоны на вас обидятся. Бесы обидятся. А куда вы без бесов? Что вы без бесов?
— Ну, ты... Особо незаговаривайся... Без бесов! А ведь прав, — подлец! — тихо, себе под нос, проговорил Правитель. — Куда мы без них? Без славненьких вертлявых бесов. Без их мудрого вдохновителя из славного подземного мира. Но... Это тайна... тсс! Никто не должен угадать. Мы, — он усилил голос, — честнейшие и справедливейшие люди на земле. Наше дело правое. Понял?
— Еще как! — сказал колдун. — Это всем известно.
— Скажи мне, честный человек, почему я должен опасаться каких-то трех неведомых солдат? Разве они способны пробраться в мои сады? В мои дворцы! Сквозь мою стражу! Мимо не спящих гвардейцев!
— Едва ли, мой Правитель. Хотя все может быть. Но дело не в этом.
— А в чем?
— Их детски чистый нрав — вот та ужасная сила, против которой у нас нет средств!
— Вот это новости!
— Почему-то считается, что труднее всего сражаться с хитрыми, развращенными, двоедушными, вероломными! Чепуха! Труднее всего сражаться с честными, чистыми и наивными.
— Почему? — не выдержал Правитель. — Ответь ты мне, по-че-му?
— Не знаю. Но догадываюсь.
— Так почему же?
— У них в душе нет трещин. Не за что зацепиться. Нет возможности проникнуть отравленным духом внутрь. Обмануть? Можно. Но что толку? Они и обман перетолковывают в свою пользу.
— А пентаграммой можно их взять?
— О! — Колдун с нескрываемым удивлением посмотрел на властелина. — Вы знакомы с тайной пентаграммы?
— Знаком ли я? Разумеется, в общих чертах знаком.
— Можно ли взять их этим? Можно. Только не взять, а уберечься от них. Но оружие это обоюдоострое. Очень опасное.
— Чепуха! Я велю изготовить пятилистники из серебра с каплями ртути внутри каждого листа и сварить особый проницательный напиток «Пятое зелье», о секрете которого толковал еще старый колдун.
— «Пятый элемент», вы хотели сказать?
— Это одно и то же.
— Попробуйте, — меланхолично согласился колдун.
— Так что я буду готов к встрече. Одна пентаграмма у меня будет на груди, вот здесь, под рубашкой. Остальные я развешу по всему залу. Еще одна крохотная — на перстне, вот тут. — Правитель мельком показал гостю палец с кольцом. — Кстати, и твой пузырек... помнишь, ты мне давал?
— Разумеется, государь.
— Я ношу его в кармане. Как только появятся, оболью их с ног до головы.
— Здесь я бы посоветовал осторожность. Лучше обойтись без личных встреч.
— Чтобы я испугался взглянуть врагу прямо в глаза? Я? Не смешите.
— Мы не всегда знаем о тех силах, которые сами будим.
— Знаем, не знаем... Мы должны быть сильными! Или ты не веришь в мою силу?
— Верю, государь.
— Ну, я надеюсь, в решительный миг и ты будешь неподалеку?
— Разумеется, государь.
— Где-нибудь за занавеской. — Правитель оглянулся, обвел взглядом кабинет, словно искал занавески.
— Отличная мысль, государь. За портьерой.
— Кстати, госпожа Корич хорошо разбирается в пентаграммах. Буду с ней советоваться.
— О, только не это!
— Что такое?
— Подведет она вас под монастырь, бестия этакая! Красива, бесспорно... Тем и страшна!
— Красивая, она же страшная. Парадоксами заговорил?
— Это лишь по внешности парадокс.
— Да еще про монастырь вспомнил! Молиться да каяться нам с тобой поздно, друг мой! Подведет, говоришь?
— Ой как подведет. Женщины, особливо красивые, — они же все ведьмы. Еще в «Молоте ведьм» высокоученых монахов Шпренгера и Инститориса говорилось: «На свете имеются три существа, которые как в добре, так и во зле не могут держать золотой середины: таковы язык, священник и женщина». Вот этих троих и надо нам опасаться пуще всего на свете.
— Занятно! Понимаю, священники. Я тоже их сторонюсь. Но... колдун выступает против ведьмы. Тоже ревнуешь?
— Ни в коем разе, мой Правитель.
— А что третье в твоем перечне? Язык? Прекрасно! Тогда скажи, а твой болтливый язык не подведет тебя? Как тут насчет золотой середины?
— Мой язык весьма сдержан, государь.
— Полагаешь?
— Мой язык — это язык кочующих трав и уснувших животных, язык великих книг и тайных инкунабул. Не подвергайте мой язык сомнению — это небезопасно.
— Ну ладно, ладно. Обиделся. Так что, Эльдине пора отставку давать?
— Пора, ваше императорское величество. Ой как пора. Кто есть император? Император есть муж великий, муж одинокий. Гоните вы все эти юбки.
— А если мы и тебе отставку дадим? Посадим в колодец. Или подвесим над котлом с горящей смолой. Что тебе больше нравится? — Правитель улыбнулся солнечно и светло, первый раз за день.
— Меня нельзя, — сказал вице-колдун со строгим выражением лица.
— Это еще почему?
— Я — единственная ваша опора.

Глава 34 Остатки пиратского клада

— Ой, — сказал Валик, — здесь что-то есть. Что-то твердое.
Лопата Арика звякнула.
— Да это же кости, — сказал он с содроганием. — Ох, а тут и череп.
Все заглянули в яму. Белый череп смотрел на них черными глазницами и, казалось, улыбался.
Арик осторожно поднял череп лопатой и положил его подальше в траву.
Принялись копать дальше.
— Опять что-то твердое! — упавшим голосом сказал Валик.
В наступившей тишине было слышно, что его лопата стучит о дерево. Все застыли на мгновение, а затем Арик и Вадик принялись копать с удвоенной энергией. Галик как мог помогал кайлом. Копали хоть и быстро, но осторожно. Ребята боялись повредить то, о чем пока еще не имели никакого понятия.
— Деревянный ящик, — сказал Галик.
— Похоже, сундук, — сказал Арик.
— Большой, — сказал Валик.
Через несколько минут почерневший, измазанный землей сундук извлекли на поверхность.
— Он пустой, — сказал Валик дрогнувшим голосом.
— Нет, там что-то громыхнуло, — сказал Галик.
— Громыхнуло? — глухо переспросил сержант, стоявший чуть в стороне с ружьем в руках.
Сундук был не заперт. Его тут же открыли. Арик поднес фонарь.
На дне среди обрывков гнилой веревки и земляной трухи тускло блестели несколько монет. Сержант, отдав ружье Галику, долго смотрел в темное пространство сундука и молча сопел.
— Ну и что это значит? — спросил он наконец.
— Не знаю, — ответил Арик.
Остальные хранили молчание.

Валик перегнулся через стенку сундука и долго шарил руками на дне. Постепенно на свет были извлечены пятнадцать золотых и девять серебряных монет, а также три камушка — Два желтовато-белых и один зеленый. Все по очереди с интересом рассматривали монеты и камни и передавали сержанту.
— Хм... золото, — бормотал сержант, пробуя очередную монету на зуб. Серебро он не проверял, а просто складывал в карман. — Алмаз! Не то чтобы крупный, да ведь алмаз. Так, еще алмаз. И изумруд. Забавно.
Какое-то время Валик продолжал копаться на темном дне. Наконец он выпрямился, тяжело дыша.
— Все! — сказал он, отряхивая руки. — Больше ничего.
Внешне Валик выглядел таким же растерянным, как и все, но в глубине души он тихо радовался. Это же по три золотых на нос, не считая серебра и камней, соображал он. Золото! Первое золото в его жизни! Ведь выданные генералом лично ему пять монет даже не побывали в его руках. Из сержантского мешочка они перекочевали прямо в просторный мешок капитана Резотто. Виду тогда Валик не подал, но с какой внутренней болью смотрел он на уплывающие в мешок капитана желтые монеты. Пять из них были его, Валика. Но здесь, на острове, слава Богу, нет никакого капитана. Это их золото. Их! Общее! Разделить надо по честному. А вообще до чего интересно! Ночью! В тусклом свете коптящего фонаря! И ведь нашли кое-что! А вдруг неподалеку еще что-то зарыто?
Последняя мысль не одному ему пришла в голову.
— Может, вокруг поищем? — предложил Галик.
— Бесполезно, — сказал сержант.
— Ха! Ха! Ха! — раздалось из лесу.
Все вздрогнули. Сэнди испуганно прижала к себе мартышку.
— Действительно, бесполезно! Сущая правда! — донесся картавый голос. — А я рад. Я очень этому рад!
Господи, они совершенно забыли про попугая.
Он сидел где-то на дальней ветке и был совершенно невидим в густой черной тьме.
— Вы не хотели прислушаться к людям сведущим.
Валик почему-то сжался от этих слов.
— Не прислушались и потеряли время. Столь драгоценное время.
— Да, — сказал сержант.
Он был разочарован. Как все простые, бесхитростные натуры, он свято верил в первую же предложенную ему версию. В данном случае — в карту генерала. И вдруг такой удар!

— Теперь понятно, — задумчиво говорил сержант, присев на отвалившуюся крышку сундука, в то время как остальные участники экспедиции бесцельно слонялись вокруг, — карта с таинственным крестом обещала всего лишь клад. Заурядный пиратский клад. Клад, который кто-то выкопал до нас. Клад, который тем не менее был так велик, что уносящиe его люди, сколько их там было, посчитали досадной мелочью каких-то пятнадцать золотых и три мелких камня. Не понимаю одного — зачем они столь тщательно зарыли пустой сундук назад?
Никто не ответил.
— Да, братцы, пока это неудача. Серьезная неудача.
Было непонятно, что его трогает больше — отсутствие груд золота и бриллиантов или то обстоятельство, что они от искомой загадочной Сферы все так же далеки, как и в начале пути.
— Столько усилий, и такой результат. Несколько монет. — Он усмехнулся.
— Поделим? — с надеждой спросил Валик.
Но сержант переложил всю кучку монет, а также завернутые в тряпицу камушки в один из своих бездонных карманов, звонко хлопнул по нему ладонью и сказал: «Пригодится».

— Ладно, друзья, отчаиваться рано. Сдаваться мы тоже не собираемся. — Сержант тяжело поднялся. — Команда будет такая. До рассвета — а до него уже недалеко — отдых. Постели никому здесь не обещал и не обещаю, не обессудьте. Ночь, слава Богу, теплая. А дождей тут почти и не бывает. Где кто прикорнет, там ему и ложе. С рассветом двинем назад, в лагерь. Там думать будем. Рядовой Силован!
— Я! — Валик встал в струнку.
— Берешь фузею, встаешь в охранение.
— Есть фузею!
— Через час толкнешь своего сержанта. Он тебя сменит.
— Есть толкнуть своего сержанта!
— Так-то! — Сержант лег на спину рядом с сундуком, заложил руки за голову, но храпеть не торопился. Он просто лежал, смотрел на звезды и думал.

Назад шли молча. Даже мартышка Базз присмирела. Впрочем, один из участников экспедиции не отличался особой молчаливостью. Нетрудно догадаться, что это был Уискерс.
— Ну и где ваша Сфера, сержант? — издевался попугай, пританцовывая на плече у Сэнди. — Может быть, ваша цель — пятнадцать золотых? Это хорошая коммерция, сержант, — истратить пятьдесят монет, чтобы заработать пятнадцать. Не правда ли? Жалкие камни я в расчет не беру.
Сержант хмуро молчал.
Попугай испытывал желание перебраться на плечо сержанта и повторить свои слова ему прямо в ухо, но не решался этого сделать, опасаясь непредсказуемых последствий.
— Слушай, — сказал вдруг Арик Галику, — почему там оказалось пятнадцать монеток из золота? Не шестнадцать, не семнадцать. Не намекли? Словно кто-то невидимый приглашает нас сыграть в «Пятнадцать камушков».
— В «Пятнадцать монеток», ты хотел сказать!
— Разницы не вижу.
— Но там еще девять серебряных, — попытался поправить друзей Валик.
— Намек? Ха-ха! Кто бы мог таким странным образом нам намекать? Да и на что намекать? Ну у тебя и воображение.
— Но и камней ведь три штуки! — горячился Валик, пытаясь подхватить ту же тему. — Не два, не четыре.
— Нет, все это странно, — сказал Арик.
После этой фразы все опять надолго замолкли. Лишь попугай время от времени разражался какой-нибудь тирадой. Но ему никто не отвечал.

Ни сержант, ни его подопечные, возвращавшиеся к своему шалашу без излишней спешки, не догадывались, что за ними внимательно наблюдают. С одного из окрестных холмов три человека, передавая друг другу по очереди сильную подзорную трубу, пытались отследить каждый их шаг.
Не знали наши путешественники и того, что на другом берегу Малого Комунго, в небольшой и хорошо укрытой от постороннего взгляда бухте, спокойно, со спущенными парусами, стоит на якоре быстроходный двухмачтовый шлюп. И хотя палуба его выглядит пустынной, в тесных кубриках и трюме засели около двадцати совершенно отчаянных головорезов, только и ждущих команды своего вожака, чтобы начать действовать.
Один лишь попугай испытывал смутное беспокойство, но, не в силах понять его причину, пытался сам себя успокоить, подпрыгивая с дрожью на плече у девушки и бросая в адрес угрюмо молчащего сержанта все более издевательские реплики. Сержант был что каменная стена.
Попугаю очень хотелось понять, что происходит на их острове и вокруг него, но он понимал, что его собственных чар для этого не хватает. Ему даже в голову не приходило подняться в воздух и внимательно осмотреть все вокруг. Зато он чувствовал, ощущая неприятный холодок всей своею птичьей спиной, что здесь ему противостоит колдовская сила куда более мощная, чем та, которой обладал он. Она путала его слабенькие птичьи мозги и застилала цветным туманом его доселе острый, почти орлиный взор.

Глава 35 Красный флаг с белым крестом

Шалаш они нашли в полном порядке. Сначала долго и со вкусом, с причмокиваниями и одышкой пили воду из бадейки. Утолив жажду, основательно перекусили. Попугай пить не просил, поскольку ночью напился росы прямо с листьев дерева, на котором сидел, зато зерно, семечки и изюм клевал с отменным аппетитом. После этого он взлетел на жердочку, встряхнул перьями и сказал ровным, серьезным тоном:
— Ну что, сержант, начинаем действовать по той схеме, которую предлагает нам старая, выцветшая пергаментная карта, украшенная сказочной свиньей?
— Почему бы нет? — немного помолчав, ответил сержант так же спокойно и серьезно.
Этот короткий диалог произвел на ребят самое благоприятное впечатление. Их восхитило спокойствие сержанта. Вот уж стальные нервы! Им понравилось неожиданно здравое поведение попугая Уискерса. Значит, не все потеряно?
Галик тут же припомнил старую карту, которую он столько дней упорно прятал на своей груди. Вспомнил затейливое изображение мифического зверя с мордой свиньи, лапами льва и хвостом русалки. Как он опасался, что его обыщут и отнимут этот влажный, слежавшийся старинный пергамент. Но он сохранил его. Сохранил! Как было бы славно, если бы это оказалось не зря.
Арик с упорством шахматиста стал прикидывать будущие ходы. Прежде всего, думал он, надо как следует порастрясти хитрюгу Уискерса, достославного господина Якоби, так скупо, так умело дозирующего известные ему сведения. Надо, чтобы он все рассказал про пергаментную карту, буквально все, что знает. И даже чего не знает. Арик дважды имел случай вглядеться в эту карту и оба раза, кроме клыкастой свирепой свиньи, ничего существенного не заметил. Разве что мелких островов вокруг обоих Комунго было заметно больше. Нарисованы были и какие-то острова в отдалении. Пунктиром отмечены три или четыре маршрута. И больше ничего. Никаких крестиков, никаких звездочек, ничего такого. Да и надписей на ней никаких не было. Конечно, свинья-русалка с клыками и лапами львицы очень выразительна. Но что с того? Нет, без помощи Уискерса-Якоби ухватиться не за что.
А что думал Валик? Он вдруг округлил глаза и ударил себя по лбу.
Все с удивлением воззрились на него.
— Слушайте, — сказал Валик, в свою очередь изумленно оглядывая каждого, — а как мы выберемся с этого проклятого острова? Вплавь, что ли?
Арик и Галик мгновенно порозовели. Их поразила мысль, что они в пылу поисков ни разу не подумали об этом. А если б даже они Сферу нашли? Что дальше?
— Смотри-ка, малыш, — усмехнулся сержант, — острые мысли посещают порой твою светлую голову.
— Почему бы нет? — ответил Валик с нарочитой небрежностью.
— Да, да, все по делу, — сказал сержант. — Вплавь нам отсюда не выбраться. Ты прав.
— Ну а как же? — Валик почувствовал себя хозяином разговора.
— Да, в общем, просто, — сказал сержант, — с помощью красного флага.
— Красного флага?
— Да, но с белым крестом посредине.
— Мы поплывем на флаге?
— Нет, мы повесим его на палку.
— Ага, а палку установим вместо мачты на лодку.
— Ты здесь видел лодку?
— Я? Нет.
— И я не видал.
— Как же быть?
— Палку с флагом мы установим на ближайшей вершине.
— То есть на горе?
— Именно. Только поближе к берегу.
— И что дальше?
— Дальше будем ждать.
— Чего?
— Когда наш флаг заметят с проходящего судна.
— Вы не шутите, господин сержант?
— Нисколько.
— Но как это возможно?
— Почему бы нет, как ты изволил выразиться?
— Через полгода?
— Нет, через день.
— Через день?
— В крайнем случае через два.
— Но как это возможно?
— Если к этому готовиться...
— А... — Тут Валик вновь задумался. — А вы готовились?
— Да.
— В чем же это выразилось?
— В том, что я заготовил флаг.
— Красный?
— Да.
— С белым крестом?
— Да.
— И где он?
— Здесь, в шалаше.
— В шалаше?
— Лежит свернутый вон в том углу.
— В углу? — Валик повернул шею.
— Можешь проверить.
— Верю и так. И палка готова?
— Палку подберу завтра. С вашей помощью.
— Отлично. И поставите палку на горе?
— Поставлю.
— А дальше?
— Ну а дальше в игру вступает...
— Адмирал, — закончил фразу Галик, до того безмолвно внимавший искрометному диалогу.
— Ты угадал, парень, — лениво сказал сержант, — он, кто же еще! Точнее, его парни.
— Меня продолжает поражать адмирал, — заметил Арик, радуясь возможности вклиниться в разговор.
— Ему это ничего не стоит, — пробурчал сержант, — пока нет серьезных боев, надо ведь чем-то занимать моряков, спасать их от безделья.
— Интересная мысль.
— Он при мне вызвал двух молодых офицеров, и они подкорректировали уже утвержденный план маневров, дополнительно включив в него хитроумные проходы мимо обоих Комунго. Я сказал, что намерен проторчать здесь от трех дней до недели. А потом рассчитываю отсюда смыться. С их, разумеется, помощью. Офицеры оказались ребята веселые и с фантазией. Они придумали нечто вроде игры-соревнования. Тут курсируют три небольших парусника Южного флота. Капитаны везде молодые. Когда мне понадобится корабль, я вывешиваю на вершине флаг. Кто меня раньше обнаружит, тот выиграл. Неплохо придумано? Денно и нощно они обшаривают своими трубами все горы и холмы Малого Комунго. А дальше еще смешнее. Кто выиграл, получает почетное право доставить мою команду туда, куда я укажу. Офицеры, придумавшие эту игру, смотрели на меня и белозубо улыбались. Грешным делом, я подумал даже, что нам такие головы пригодились бы в наших поисках. Но кто я такой, чтобы предлагать адмиралу отдать двух блестящих лейтенантов в подчинение старой перечнице-сержанту?..
Арик протестующе поднял руку.
— Не надо, — усмехнулся сержант, — я сам знаю, что почем. Если приглашать старших по званию, то тогда надо им подчиняться. А я, кроме генерала Раса, более никому подчиняться не намерен. Испортил меня генерал. Испортил своим доверим. Если бы он только об этом прознал, он бы крепко поколотил меня.
На этот раз недоверчиво поморщился Галик.
— Вы не знаете генерала, — сержант погладил усы, — нрав у него крутой. А кулак крепкий.
— Крепче моего? — ревниво спросил Валик. Спросил с таким вызовом, что даже Сэнди, не принимавшая участия в разговоре, поневоле улыбнулась.
— Что ты, малыш, — сказал сержант, — ты у нас вне конкуренции.
Звучала в словах сержанта ирония или нет, но Валик не только успокоился, но даже и приосанился.
— Ладно, кончаем байки, — сержант растянулся на своем тюфяке, — все устали, все не выспались. Сегодня отбой трубим раньше. С рассветом — все на ногах. Рядовой Мартин!
— Я!
— Заступаешь в охранение.
— Есть в охранение!

Ранним утром сержант отдал приказ: Сэнди и ее преданная обезьяна остаются в лагере и готовят на костре обед — суп, кашу и компот из диких ягод («Хватит питаться сухомяткой!» — сурово произнес сержант), а если останется время, то из остатков муки напекут на железном листе лепешек. Галик как продежуривший большую часть ночи тоже остается в лагере — охраняет девушку и выполняет ее просьбы, а именно — разводит огонь, собирает в округе плоды и ягоды, а если наткнется на птичьи гнезда, то и яйца.
— На яйцах и лепешки пышнее будут, — сказал сержант и даже хохотнул.
Попугай Уискерс от этого хохота неприятно поежился. Однако это не помешало ему уже через минуту спокойно усесться сержанту на плечо. Сержант повел себя благородно и ни одним мускулом не дал понять, что еще недавно был с ученой птицей в жестокой полемике.
Галику очень хотелось идти вместе со всеми устанавливать флаг, но приказ есть приказ. По ревнивому выражению Валикова лица, напротив, было видно, что он охотно остался бы в лагере и беспрекословно исполнял бы все пожелания Сэнди, даже самые нелепые, но, увы, приказы не обсуждаются. И он тоже промолчал.
И вот сержант, Арик и Валик, прихватив с собой одно из ружей, лопату, кайло, топор и свернутый в трубку флаг, отправились в сторону берега искать подходящую вершину. Сержант нес ружье и флаг, Арик — лопату и кайло, а Валик со свистом размахивал топором.
Часа через два они взобрались на гору, с которой открывался изумительный вид на море. Солнце уже светило вовсю, блики на волнах заставляли жмуриться. Несколько обалдевшим от этого зрелища парням показалось сгоряча, что они давно не видели моря.
— Красота! — сказал Арик и взялся за лопату.
Однако почва оказалась каменистой, и, отбросив заступ, Арик схватился за кайло. Валик спустился шагов на двести, нашел тонкое прямое деревце и срубил его. Очистив ствол от веток, он потащил его наверх. Когда он волок его по небольшой террасе, поросшей густой травой, прямо из-под его ног с шумом и фырканьем вылетели две толстые пестрые птицы.
— Ух ты! — сказал Валик и долго глядел им вслед, пока они, тяжело махая крыльями, не скрылись за обломком скалы.
— До чего жирны, — заметил сержант, когда Валик дотащил тонкий кривоватый ствол и бросил к его ногам.
— Что твои летающие поросята, — рассудительно добавил Валик.
Ямка уже была готова. Сержант развернул полотнище — здоровенную красную тряпку с белым крестом от края до края. На тряпке были две тесемки, так что привязать ее к тонкому концу ствола труда не составило. Толстый конец ствола Валик и сержант сунули в яму. Арик накидал туда камней, прибил их каблуком, а для надежности несколько раз ударил кайлом. Налетел порыв ветра. Флаг взвился и затрещал.
Задрав головы, все трое несколько минут смотрели на дело рук своих. Попугай, сидевший невдалеке на камне, тоже с интересом уставился на трепещущую тряпицу.
— Мы так гордо вознесли этот флаг, — сказал Арик, пытаясь перекричать веселый шум и треск красной тряпки, — словно объявили всему миру, что этот остров — наш!
— А он и так наш, — спокойно сказал Валик.
Сержант лишь улыбнулся в усы.

Предыдущая страница 17 Следующая страница


Волшебная реликвия 18

— Что теперь? — спросил Валик.
— Идем назад, — сказал сержант.
— А как мы узнаем, что нас заметили?
— Два контрольных времени, — сказал сержант, — пять часов пополудни и восемь утра. Сегодня к пяти подойдем, глянем на горизонт.
— И что искать? Корабль?
— Двухмачтовый парусник с точно таким же флагом. Если пусто в море, с утра снова наведаемся. И так пока нас не снимут.
— Ничего себе! — Валик смотрел то на сержанта, то в море. — А как у нас с продуктами?
— Охотиться пора, — серьезно заявил сержант, — сколько можно на консервах сидеть?
— Отличная мысль. — Арик схватился за ружье, словно готов был немедленно двинуться на охоту. — А на кого?
— Для начала нам бы и такой птицы хватило. — Сержант показал на густую траву, из которой полчаса вылетели крупные птицы.
— Южный островной фазан? — Арик взял ружье на изготовку.
— А Бог его знает! — беспечно ответил сержант. — Думаю, здесь и дикие козы есть.
— Да ты еще попробуй попасть! — Валик следил, как Арик упражняется с ружьем.
— Попасть трудно, — согласился сержант.
— А Сэнди уже, наверно, обед приготовила! — мечтательно сказал Валик.
— Значит, пора назад, — усмехнулся сержант.
— А что это там в море? — Арик глядел вдаль.
— Парус? Неужели? — Валик даже привстал на цыпочки. — Кто там? Да нет, это чайка на волне сидит. Или доска? Эх, трубу бы подзорную!
— Трубы нет. Слишком редкая вещь, — сказал сержант. — И ценная. Даже адмирал при всей его щедрости...
— Это понятно, — сказал Арик. — Ладно, как-нибудь обойдемся.
В этот момент, вспорхнув с камня, попугай опустился к нему на плечо.
— Уискерс, не ты ли говорил, что у тебя глаза орла? Что там в море?
— В море пусто.
— Жаль.
— Корабль будет только через два дня, — скучным голосом произнес попугай.
— Разве? — удивился сержант.
— Готовьтесь терпеливо ждать.

Галик и Базз встретили путешественников шумными возгласами.
Импровизированный стол уже был накрыт. Все шумно расселись, не дожидаясь приглашения.
Обед, приготовленный Сэнди, был великолепен.
В суп, помимо солонины и крупы, она положила немало трав и корешков, которые нашла неподалеку. Они придали заунывной флотской похлебке необыкновенный вкус. На второе вместо каши она потушила какие-то диковинные плоды, по виду похожие на маленькие тыквы, а по вкусу на баклажаны. Плоды были найдены на соседней поляне, опробованы мартышкой и одобрены ею. Компот из диких яблок и малины был неподражаем. Были и лепешки, точнее булки. Они немного подгорели, зато их корки хрустели так аппетитно.
Валик плавал в волнах блаженства. Все наперебой хвалили девушку.
— Это все Базз, — говорила Сэнди, слабо улыбаясь. — Это она нашла бурые тыквочки. Это она собирала малину.
В конце концов, не выдержав похвал, девушка подхватила ведерко и с деловитым видом скрылась в кустах.
— Эти тыквы — просто чудо, — сказал Галик, рассеянно глядя ей вслед.
— Не то слово, — облизнулся Валик, не отводящий взор от стола.
— Интересно, что это за плоды? — задумчиво протянул Арик.
— Нечто вроде папайи, — отозвался сержант. — Впрочем, не знаю.
— Да какая разница? — воскликнул Валик. — Главное, что вкусно.
В этот момент из кустов раздался истошный вопль. Испуганные мужчины вскочили. Вопль перешел в непрерывный крик. Из кустов пулей вылетела Сэнди. В ее расширенных глазах стоял ужас. Ведерко она где-то потеряла.
— Там! — задыхаясь, показывала рукой на кусты девушка. Ее крик сорвался и перешел в шепот. — Там...
Арик уже стоял с ружьем в руках. Валик выскочил со вторым, и судорожно пытался зарядить его.
— Нет, ружья не надо. — Дрожащий голос девушки потихоньку возвращался к норме. — Нужно лопату...
— Зачем лопату? — Валик все еще возился с ружьем.
— Там... — махнула рукой Сэнди.
Расторопный Галик скрылся в шалаше и через секунду показался с лопатой.
— Где? — спросил он.
— Там! — Зубы девушки стучали.
Галик кинулся в кусты. Остальные последовали за ним. За стеной кустов на крохотной полянке в траве лежала змея. Она свернулась кольцом, которое словно бы дышало, становясь то больше, то меньше. Змея была небольшой. Если бы она вытянулась, то едва ли превысила бы четыре фута. Она была ярко-зеленой, вдоль тела шла тонкая желтая полоса. Не сразу удалось разглядеть голову. Нет, вот она — две точки глаз, розовый язычок, показавшийся из приоткрытого рта.
— Что это она? — удивился Валик. — Другая бы уползла давно.
— Что делать? — спросил Галик.
— Откинь ее подальше, — предложил Арик.
— Но нам же спать здесь! — чуть не плача, сказала Сэнди.
— Змеи этого типа, — раздался рассудительный голос подошедшего сержанта, — могут быть очень ядовитыми.
И тогда Галик, зажмурившись, отчаянно рубанул лопатой. Когда он открыл глаза, то увидел, что маленькая змеиная головка лежит в стороне от тела. Он круто развернулся и пошел назад. Остальные двинулись за ним.
— А вдруг она вовсе не ядовитая? — сказал Арик.
В двух шагах от шалаша на толстой ветке сидела мартышка Базз и сокрушенно мотала головой.
— Базз, прости нас, — сказала Сэнди.

Через полчаса о происшествии забыли.
— Ну что, друзья, что, ребятки мои, если наш Уискерс прав, — сержант сидел под деревом и как ни в чем не бывало набивал трубку, — а мне представляется, не знаю уж почему, что наша славная птичка и на этот раз не врет, то мы на пару дней застряли, считайте, на курорте. Охота, сон да добрая еда. Что еще?
Сэнди хотела что-то сказать, но промолчала.
— Вы глубоко не правы, сержант, — раздался резкий голос откуда-то из кустов.
Все время трапезы попугай, будучи не в силах разделить ее с людьми, просидел в кустах. Разумеется, он там клевал какие-то ягоды, но разве можно было сравнить их с наваристой мясной похлебкой? Грустно вздохнув, попугай выбрался из колючек, полный энергии для новой словесной схватки. Но особого спора не случилось.
— В чем я не прав? — ласково спросил сержант.
— Прохлаждаться рано, надо составлять план.
— Прекрасно, Уискерс, прекрасно. У нас нет возражений. У кого-нибудь есть возражения? — Сержант неторопливо оглядел Сэнди и троих несколько осоловевших от еды парней.
Ответом было молчание.
— Молчание — знак согласия, — сказал сержант. — Тебе слово, Уискерс.
— Хорошо, — кротко согласился попугай. — Я действительно полагаю, что настало время потолковать о нашей пергаментной карте.
— Хм... — добродушно бросил сержант. — Валяй.
Арик и Валик придвинулись.
— Достать карту? — спросил Галик.
— Пока не надо. Начнем с общих соображений. Мы ищем Сферу, не так ли? — Попугай впился бусинами глаз в присутствующих.
Все промолчали.
— Ее, ее, — сказал попугай. — Сами знаете. Но где она? Где сей необыкновенный предмет? Где этот, как любят выражаться младшие бакалавры, артефакт? Не спешите терзать меня в поисках простого ответа. Ибо если я скажу вам, что реальность семимерной сферы, последовательно подвергнутой отображению на пять осей, в пространстве трех измерений демонстрирует в итоге достаточно тривиальный результат, вы все равно не поймете меня. Хуже того, у вас появится искушение забросать меня гнилыми смоквами. Поэтому я попробую выразиться попроще.
Хрустальный шар, который иногда называют малой Сферой, как я вам однажды говорил, изумительно огранен. Фантастическая работа, едва ли дело рук человеческих. И граней этих ровно сто двадцать восемь. Один ученый математик поведал мне, что число сто двадцать восемь — это число два, возведенное в седьмую степень.
— В седьмую? Надо же, — восхитился Валик, — о каких только чудесах не узнаешь!
— Таким образом, — невозмутимо продолжал попугай, — семерка является центральным несущим числом малой Сферы. Вот почему при расшифровке карты нам надо будет опираться на число СЕМЬ. Вы, должно быть, помните, что острова Комунго входят в так называемый Синий архипелаг, в простонародье — Синяя гряда. Название это, кстати, объясняется голубым дымком, который еще не так давно курился над не до конца погасшими вулканами на большинстве этих островов. Вулканы по большей части маленькие, но все ж вулканы! Если считать Большой Комунго первым, то нам нужен седьмой остров архипелага, который когда-то назывался Крабьим островом. Название это нынче никто уж не помнит. Вы скажете: отсчитаем седьмой, и дело в шляпе. Не так-то просто, друзья мои! Несколько островов с той поры ушли под воду. Никто не скажет вам, сколько именно. Кое-где из-под воды вылезли коралловые рифы, образовавшие новые крохотные острова. И снова никто не скажет сколько. Как же в этакой путанице найти седьмой? И тут древняя пергаментная карта придет на помощь. Только она одна показывает все острова в первозданном виде.
— Здорово! — прошептал зачарованный Валик.
Арик нахмурился.
Галик не сводил глаз с разговорчивой птицы.
Сэнди задумчиво смотрела в даль.
Сержант, похоже, дремал.
— Хорошо, попадем мы на этот остров, — сказал Галик, — а дальше что?
— На Крабьем острове мы должны найти седьмую пещеру.
— Седьмую? — восхищенно повторил Валик.
— Именно седьмую, юноша.
— Позвольте я все же достану и разверну карту, — сказал Галик.

Глава 36 Капитан Зепп Дюлов

К пяти пополудни (время определяли приблизительно, по солнцу) сержант для порядка отрядил Арика и Галика навестить наблюдательный пункт — гору, где развевался флаг с крестом. Они вернулись, когда уже темнело, с известием, что никакого корабля нет и в помине.
На следующее утро уже часов с семи на горе дежурили сержант и Валик. Они просидели часа три. Напрасно. Горизонт оставался пуст.
— Идем на охоту! — отдал сержант приказ.

Во время охоты Арику удалось подстрелить фазана. Сияющий Валик подстрелил второго, такого же красивого и крупного. А сержант, возвращаясь с Галиком после вечернего похода к флагу, подбил молодую козочку. Базз с некоторым отвращением смотрела на дело рук человеческих. Уискерс ушел в себя и на битую птицу вообще не взглянул. А Сэнди сказала просто:
— Нам столько не съесть.
— Ничего, — грубовато ответил сержант, — зато будет с чем явиться на корабль. Ты только зажарь это все, не дай пропасть. А помощников для этого трудного поварского дела я тебе отряжу, сколько потребуешь. — И он грозно оглядел своих солдат.
Сэнди ничего не ответила и принялась хлопотать. Валик и Арик кинулись устраивать костер. Галик хоть и со вздохом, но согласился ощипать добытую на охоте птицу. За разделку козы принялся сам сержант.

А еще через день в море показался корабль. Восторгу Валика и Галика, дежуривших у флага, не было предела, когда они разглядели на одной из мачт точно такой же флаг — красный треугольник с белым крестом. Они орали, скакали, как молодые козлики, и палили из фузеи. Можно было подумать, что они просидели на необитаемом острове три года. Настрелявшись вволю, потратив все заряды, что у них были с собой, они помчались в лагерь предупредить сержанта и остальных.

Примерно через четыре часа спущенная с корабля шлюпка за два рейса доставила всю группу островитян вместе с их нехитрым скарбом на борт двухмачтовой бригантины.
— Капитан третьего ранга Зепп Дюлов, — представился сержанту высокий голубоглазый моряк с тщательно ухоженными пшеничными усами. — Временно послан в ваше распоряжение.
— Отлично, капитан, — ответил сержант, — значит, поплаваем.
Капитан чуть снисходительно улыбнулся.
— Да, собственно, нам тут недалеко, — добавил сержант, — так что, если погода и рифы не помешают...
— Не помешают, — молодцевато подхватил капитан. — Рифы здешние нам известны. Тайные мели — тоже.
— А если шторм десятибалльный? — прищурился сержант. На секунду возникло ощущение, что молодой капитан не слишком пришелся по душе сержанту.
— В это время года? Едва ли.
— Ох, не зарекайтесь, капитан. — Сержант трижды сплюнул за борт.
— Вижу, вы человек суеверный. Впрочем, мы, моряки, тоже. С левой ноги на землю ни-ни. Палубу в лунную ночь не моем. Много у нас таких штук. И все же я не советовал бы вам излишне волноваться. Мы и двенадцать баллов проходили. Кой-какой опыт имеется.
— На том и порешили, — миролюбиво сказал сержант.
— А куда, собственно, пойдем? Не на Большой Комунго?
— Нет, капитан. Нам нужен небольшой островок в Синей гряде. Это в сторону от Комунго.
— Ну и хорошо, — согласился Зепп Дюлов, — на Комунго, мне сообщили, просыпается вулкан. Не хотелось бы попасть под лаву и камни. Пепел тоже любить не за что.
— Значит, не попадем? — хмыкнул сержант.
— Ни за что!
— И нам вроде ни к чему.
— На том и порешили? — хитро и белозубо улыбнулся Дюлов.
— Идет, — сказал сержант. — Островок наш я вам покажу на карте.
— Карту я уже разложил, — сказал Дюлов.
— Нет, капитан, ваша карта не пойдет.
— То есть как? У меня самоновейшая карта. Сам адмирал позавидовал бы.
— То-то и оно. Нам не нужна новейшая. Нам нужна старейшая.
— Странные вещи вы говорите, сержант. — Дюлов нахмурился.
— Нет, капитан, это только на первый взгляд они странные.
— Что ж, вынужден вам верить.
— Продолжим разговор приватно? Он не для всех ушей.
— Прошу ко мне в каюту. Или сначала пообедаем?
— Я бы мог обождать с едой, но вот моя молодая команда? — Сержант оглянулся на парней и Сэнди, стоящих чуть поодаль.
За его взглядом проследил и капитан, который впервые внимательно осмотрел странную компанию. Его брови дрогнули, когда он увидел обезьяну на плече у молодой женщины в бархатной куртке и низко надвинутой на лицо шляпе. Еще сильней они изогнулись, когда он заметил на плече у хрупкого юноши попугая.
— На острове поймали? — сорвалось с губ капитана.
— О нет, — сказал сержант, — это давнишние участники экспедиции.

— Это поразительно, — говорил Арик, прогуливаясь после обеда по палубе и рассматривая мачты и оснастку корабля.
— Что именно? — спросил Галик.
— За считанные недели мы побывали почти на всех типах кораблей.
— Уж так и на всех! Скажешь! — вмешался в разговор Валик.
— Считайте сами — каравелла, потом корвет, затем флагман адмирала, а вот теперь и бригантина.
— А флагман этот огромный — что за тип корабля? — спросил Валик.
— Полагаю, фрегат, — серьезно ответил Галик.
— Ух ты! — восхитился Валик. — Неужели фрегат?
— А ты считал, сколько там пушек?
— Вот видите, — сказал Арик. — Где нас только не носит.
— Лиха беда начало, — отозвался Галик.
— А вон и шлюп, — сказала Сэнди, по обыкновению смотревшая в море.
Ребята проследили за ее взором. Действительно, позади справа, на расстоянии около морской мили, отчетливо был виден корабль. Над одной из двух его мачт не то чтобы был виден, скорее угадывался крохотный флаг.
На мостике появился капитан Дюлов.
— Господин капитан, — почтительно крикнул с палубы Арик, — там в море корабль. Скажите, это шлюп или корвет?
— Где? — удивился капитан и поднес к глазам трубу. — Хм... и правда. Это, конечно, шлюп. Странно. Откуда он здесь взялся? Так, флаг ОК — Объединенного Королевства. О чем это говорит? О том, что это наш корабль, флотский. Хотя я такого не видал раньше. Видать, новенький. И откуда только? Диву можно даться, до чего же он беспокоен, наш адмирал. Два брига и бригантина. Мало ему! Еще какой-то шлюп послал. Как будто мы не справились бы! Интересно, кто у них там капитаном? Ну и пусть локти кусает. Конкурент выискался! Мы первые вас сняли.

В каюту капитана сержант явился не только с картой, но и с попугаем на левом плече.
— А это зачем? — Дюлов с удивлением посмотрел на попугая. — Вы с ним не расстаетесь?
— Это ученая птица, — сказал сержант, — она поможет нам кое-что понять на карте.
— Оригинальный вы человек, как я погляжу. — Капитан Дюлов пожал плечами. — Ладно, давайте сюда эту вашу старинную карту. Попробуем разобраться.
Сержант осторожно развернул взятую у Галика карту и пристроил ее на столе рядом с современной картой, заранее разложенной капитаном.
— Интересно, — пробурчал Дюлов. — Что у вас тут?
На самом деле он был заинтригован.
Старинная карта ему сразу понравилась. Приятно было прикоснуться к выцветшему, слегка надорванному с краев пергаменту.
— Любопытно, любопытно, — бормотал капитан, благоговейно разглаживая блеклый пергамент.
Ему понравились виньетки, старинные вычурные надписи, великолепно нарисованная роза ветров. Но особенно его поразила мифологическая свинья. Конечно, ему случалось заглядывать в старые карты, но. такого зверя он никогда не видел. Свирепая кабанья харя с клыками — и вдруг нежный хвост русалки.
Синий архипелаг был изображен наивно, но с удивительными и многочисленными подробностями.
— Да, — сказал капитан Дюлов, — разница ощущается. Вот остров, которого я не знаю. Вот еще один.
— В том-то все и дело.
— Здесь, по-видимому, обозначена мель. И тут. И еще тут. Любопытно. Это очень любопытно. Посмотрим это место на моей карте. Так, вот эта мель у меня не указана. И вот эта полоска рифов тоже.
— Вот видите, — сказал сержант.
— Но можно ли верить этой старой карте? — Капитан нахмурился.
— Зачем верить? Давайте проверим. Лот у вас, надеюсь, есть?
— Давайте, — легко согласился Дюлов. — Лот у нас, конечно, есть.
— Вот и прекрасно, — сказал сержант. — Значит, на мели не застрянем.
— И куда плывем? — Капитан Дюлов солнечно улыбнулся. — К этой мели? Или к какой другой? Скажете наконец?
— Стало быть, так. — Сержант от напряжения даже побагровел. — Считаем от Большого Комунго вот по этой гряде. Нам нужен седьмой остров. — Он быстро скосил глаза на свое левое плечо.
При посторонних попугай вел себя сдержанно, с достоинством, говорил мало, в основном кивал. Вот и в данном случае он лишь благосклонно кивнул.
— Да, седьмой, — осмелел сержант.
— Минуту, — сказал капитан.
Он переводил, взгляд с одной карты на другую и наконец подвел итог:
— Вот этот остров. На моей карте он четвертый и называется островом Крабов.
— Там обитают крабы? — спросил сержант.
— Никогда там не был.
— Я тоже, — улыбнулся сержант.
— Но мне рассказывали, что крабы там действительно обитают, и в большом количестве.
— Вот как?
— Да, в прибрежных водах красные, в лесу — сухопутные синие.
— Синие крабы?
— Представьте себе. Говорят, когда они совершают массовый переход к морю, то это зрелище не для слабонервных. Словно вся земля зашевелилась и двинулась в путь.
— У нас нервы не слабые.
— Значит, с голоду не умрете.
— Не умрем.
— Когда-то на острове водились пираты. Рассказывают, они устраивали крабьи бега.
— Тараканьи видеть приходилось, — сказал сержант.
— Да, но здесь были иные ставки... полновесными дублонами, цехинами, алмазами, изумрудами... Крабы пытались увильнуть, спрятаться под камни. Их подгоняли прутами.
— Представляю. А что там сейчас?
— Сейчас остров необитаем. Если не считать крабов.
— Нам это подходит. Впрочем, крабьих бегов мы затевать не будем.
— Это почему же?
— С цехинами у нас слабовато. Впрочем, с изумрудами тоже.
— Вы остроумный человек. — Капитан рассмеялся. — С вами можно иметь дело.
— С вами тоже, капитан.
— Отлично. Значит, курс на северо-запад?
— Выходит, так.

Глава 37 На острове Крабов

Остров Крабов путешественники увидели еще издали благодаря горе, возвышающейся у его южных берегов. Над горою курился легкий синий дымок.
— Ого! — восхитился Арик. — Да это же вулкан!
— Какой там! — бросил проходящий мимо матрос. — Тут на каждом острове такие курильщики. Дымить дымятся, а просыпаются раз в сто лет. Если не реже.
— Это понятно, — ответил Арик. — А жаль.
— Жаль? — От удивления матрос даже замедлил шаг. — Посмотреть хочется?
— Хочется, — сказал Арик.
— Когда вокруг реки огня, грохот камней, жгучий пепел засыпает всю округу, а ты убежать не успеваешь?
— Да хоть бы и так, — сказал Арик с некоторым вызовом.
— Ну, парень, — матрос глянул на него с интересом, — оставайся тут жить. Может, через полвека эта дура проснется. Ты, брат, поседеешь, облысеешь, борода будет до пояса, зато увидишь этот цирк.
— Он согласен, — сказал Галик.
— А что! — продолжал петушиться Арик. — Каких-то пятьдесят лет!
— А может, и через год взбоднет. Кто ее, бедолагу, знает. Или вообще через неделю. Если тебе крупно повезет! — Матрос грозно расширил глаза, захохотал, подтянул штаны и пошел восвояси.

Капитан Дюлов бросил якорь в красивой бухте неподалеку от курящейся горы.
— Вот вам и горка — есть где флаг прицепить, есть где трубку с табачком запалить, и огнива не надо, — сказал он сержанту, который уже стоял в шлюпке.
— Флаг? — не понял сержант.
— Ну да, с белым крестом. А как вас иначе забирать?
— А, ну конечно, — сообразил сержант. — Предполагаете, что нас отсюда снимете именно вы?
— Может, кто еще, — пожал плечами Дюлов. — А впрочем, почему не я? Мне понравилось.
— Нам тоже, — сказал сержант.

Оказавшись на острове, попугай Уискерс потерял покой. Такой возбужденной птицу ребята еще не видели. Попугай то порывисто взлетал, то садился кому попало на плечо. С плеча перескакивал на ближайшую ветку, где бешено крутил сальто-мортале. При этом он бормотал что-то нечленораздельное.
— Что с нашей птичкой? — недоумевал Арик.
— Не имею понятия, — отвечал растерянный Галик.
— Со мною ровно ничего, — врывался в разговор попугай, после чего немедленно разражался идиотским хохотом.
Даже сержант не выдержал и строго спросил:
— Что с птицей? Обидел кто? Или, может, чего съела?

Остров Крабов заметно отличался от Малого Комунго. Во-первых, он был во много раз меньше — всего миль двенадцать в длину и три-четыре в ширину. Его можно было за день обойти кругом, если бы только не острые скалы да не обрывистые берега, круто спускающиеся в воду. Да и вообще остров напоминал груду вулканических скал, не слишком располагающую к пешим прогулкам. Кустарник здесь рос очень чахлый, зато лес в центральной части острова был густым и мрачным. Там будто бы и обитали таинственные синие крабы. Но ходить в лес было некогда. Впрочем, и на прибрежных скалах встречались отдельные кряжистые деревья, вздыбленная кора которых источала смолу. Диву можно было даться, как их кривые стволы и узловатые, жилистые корни удерживаются в каменистой почве.
— Где же здесь можно соорудить шалаш? — озабоченно пробормотал сержант, вглядываясь куда-то в скалы.
— Шалаш не нужен, — неожиданно ясным голосом сказал попугай, угнездившийся на широком плече Валика.
— Это почему, Уискерс? Объясни! — Сержант взглянул на птицу.

Предыдущая страница 18 Следующая страница


19 Александр Кацура

— Жилье вы найдете в какой-нибудь из пещер. Их здесь великое множество.
— В пещере?
— Да. Но, надеюсь, ненадолго.
— В пещере, — повторил сержант себе под нос, — что ж, возможно, это мысль.
— Не возможно, а наверняка, сержант. Придется вам мне поверить.
— Пусть так. — Сержант тряхнул плечами, вскинул голову. — Пошли искать пещеру?
— А там не холодно? — поинтересовался Валик и слегка поежился.
— Там не холодно! — гаркнул попугай в самое ухо Валика. Тот даже отшатнулся. — Смотрите, чтобы не стало жарко! — мрачно продолжил попугай.
— Не пугай нас, Уискерс, — жалобно взмолилась Сэнди. — Тут и без того страшно.
Обезьянка Базз сидела на ее плече и выразительно вращала своими умными глазенками. «Что вы слушаете эту глупую птицу? — словно бы говорил ее взгляд. — Она же безумная!»
— Я вовсе вас не стращаю. — Тяжело взмахнув крыльями, попугай перебрался на плечо к Галику. — Просто не хочу, чтобы вы расслаблялись.
— Ты смотри-ка! — восхитился Галик и ласково погладил птицу.
— Это правильно, — весело сказал сержант, — нечего нам расслабляться.

В это самое время на другой оконечности этого крохотного острова, в маленькой, закрытой с трех сторон бухте, бросил якорь небольшой двухмачтовый шлюп. Двенадцать вооруженных людей без лишнего шума переправились на берег и неслышно скрылись в отрогах скал.

— Так что делаем дальше, Уискерс? — спросил сержант. Он сидел у входа в просторную сухую пещеру, присматривая за тем, как его парни затаскивают в нее их нехитрый скарб — лопаты, ружья да изрядно похудевшие мешки с провизией.
— Надо искать седьмую пещеру, — ответил попугай, который сидел рядом на высоком камне.
— А это какая? — Сержант лениво кивнул на темнеющий провал. — Вдруг та самая?
— В этом весь вопрос! — нервно сказал попугай.
— Стало быть, мы не знаем, откуда вести отсчет?
— Стало быть, не знаем! — зло повторил попугай.
— А где ж зацепку искать? — Сержант не обращал внимания на нервозное поведение птицы.
— Зацепку, зацепку! Ищите сами, если вы такой умный!
— Ну ладно тебе, Уискерс, — примирительно сказал сержант.
— Вы видели на карте мифологическую свинью?
— Неоднократно.
— Ищите на скалах что-нибудь подобное.
— Это мысль, — хмыкнул сержант. — Хоть что-то. — И, повысив голос, встал. — Все слышали? Ищем на скалах свинью.

Но нашли они не свинью, а изображение полосок — точно такое же, как на ковре, в который было завернуто мифологическое животное на карте. На попоне свиньи было ровно семь полосок, на что они раньше не обращали внимания. Здесь их тоже было семь.
Самое удивительное, что обнаружили они это над входом в собственное обиталище, словно бы оправдывая вчерашнее полушутливое предположение сержанта. Обнаружили не сразу, а после, долгих бесплодных блужданий по скалам и ущельям островка. Исходя из прошлого опыта, все невольно искали каменную скульптуру. Нетерпеливому Валику так и грезилось, что он раньше всех найдет эту чертову свинью, высеченную из цельной скалы, — с клыками, львиными лапами и раздвоенным рыбьим хвостом. Он извертел шею, измучил глаза, раз двадцать ему казалось, что он близок к цели, раз десять ему хотелось во все горло крикнуть — вот она! — но, кроме диких и суровых нагромождений камней, он в итоге ничего не обнаружил. Его товарищи испытывали нечто похожее, но вели себя сдержанней, хотя шеей тоже вращали, как флюгером.
Увидели полоски Сэнди и Базз, когда все уже потеряли надежду и почти без сил валялись в прохладной пещере. Неутомимая мартышка на манер скалолаза взбиралась на вертикальную стену над входом в пещеру, ловко цепляясь за малейшие выступы и трещины. Девушка не без тревоги следила за ней.
— Базз, осторожней! — говорила Сэнди словно ребенку. — Базз, внимательней!
И вдруг девушка вскрикнула:
— Что это? Смотрите! Что это?
На ее крик из пещеры выскочил Арик, глянул наверх, увидел, как Базз скачет по неровной стене словно по ступеням, и тоже закричал, но уже нечто осмысленное:
— Галик! Тащи сюда карту!
Из пещеры вылетел проснувшийся попугай и начал носиться над головами людей короткими стремительными кругами. Расторопный Галик появился с уже развернутой картой, хотя еще ничего не понимал. Он вопросительно смотрел на Арика.
— Туда, туда смотри! — горячился Арик, кивая на каменные полосы и одновременно косясь на карту, точнее — на мифологическую свинью.
— Да, — изумленно сказал Галик, — похоже, что это они. Полоски на попоне свиньи.
Из пещеры не торопясь выползли Валик и сержант. Сгрудившись и запрокинув головы, пять человек с удивлением разглядывали незамеченные ими ранее полосы, все более убеждаясь, что именно эти полосы изображены на боку диковинной свиньи. Об этом свидетельствовали и количество полос, и угол их наклона, и общий контур рисунка, и кой-какие мелкие детали, тоже заметно совпадающие.
— Да, — повторил Галик, — это они. Теперь я понимаю, что изготовивший карту неведомый географ попону для своей свинки срисовал отсюда.
— Или наоборот, — тут же возразил Арик, — путешественник, владеющий этой картой, однажды побывал тут и выбил на скале эти знаки, пользуясь картой как чертежом.
Все как по команде снова уставились на стену.
Трудно, однако, было сказать, выбиты эти идеально ровные наклонные полосы рукой человека или явились следами какого-то необыкновенного природного явления.
— Да какая разница? — примирил друзей Валик. — Коли совпали эти рисунки, значит, надо основательно осмотреть эту пещеру. Все стенки простучать. Или я не прав?
— Посмотрим, малыш, посмотрим! — пробормотал сержант.
— Он прав, — еле слышно сказал попугай. Он уже не летал кругами, а сидел на выступе каменного свода, поникший, почти опустошенный. Силы оставили его.

— Значит так, — сказал сержант, — готовим факелы.
Он научил своих молодых друзей делать эти необходимые для освещения темного пространства маленькие ручные костры.
Нашли пару смолистых деревьев, смола из которых, особенно если рубануть кору топором, капала живыми янтарными каплями. Из толстых ветвей вырезали короткие палки, расширяющиеся в верхней части. В этих верхушках выдолбили углубления. В углубления, словно в чашки, набрали смолы. Сержант разодрал на нитки одну из ветхих тряпиц, соединил эти нитки с тоненькими стебельками растущей неподалеку травы и скрутил из всего этого толстые жгуты. Жгуты он кольцами уложил в наполненные смолой чашки.
— Добрые будут фитили, — буркнул он одобрительно.
Попугай Уискерс безучастно смотрел на эти приготовления.
Всего изготовили семь факелов. На эту работу ушло почти три часа. Особенно досаждала смола — она капала медленнее, чем хотелось бы.
— Каждый берет по факелу, — скомандовал сержант, — две штуки оставим про запас.
— Может, и Базз дадим факел? — робко спросила Сэнди.
— Нет, — строго отрезал сержант. — Обезьяна пусть будет с тобой.
— Хорошо, — тихо сказала девушка.
Мартышка недоуменно раскрыла глаза, а затем скорчила потешную гримасу. «Что поделаешь с этаким самодуром?» — говорил ее хитрый взгляд.
Сержант развел огонь и стал поджигать факелы один за другим. Факелы отчаянно коптили, но и светили довольно ярко. Ребята восхищенно брали в руки жарко пылающие с одного конца палки.
— Так, с огнем осторожно! — предупредил сержант.
Солнце клонилось к закату.
— Скоро стемнеет, — сказал Арик.
— А нам все равно, — усмехнулся сержант. — В пещере что день, что ночь...
— У нас же еще есть лампа, — вспомнил Валик.
— Лампу оставим на месте, — сказал сержант, — там масла с гулькин нос.
— Пожалуй, — согласился Валик.
— Уискерс, ты с нами? — спросил сержант.
— Разумеется. — Птица печально наклонила голову.

Глава 38 Семь футов под килем

По очереди вошли в пещеру. Впереди идущим сержант отрядил Арика. Сам же он решил замыкать цепочку.
— Смотрите-ка, здесь проход, — уже через полминуты крикнул Арик.
Они прожили в этой пещере почти два дня, но в темную ее глубину никто так и не сунулся. Сейчас же они обнаружили, что в дальнем конце была не глухая стена, а узкий темный проход в следующую пещеру.
Осторожно двигаясь, они нашли еше один проход, затем еще один. В конце концов, новоявленные спелеологи обнаружили целую анфиладу различных по размеру пещер, связанных узкими кривыми коридорами. Последняя пещера, глухая, представляла собой большой округлый зал, края которого тонули в непроглядной тьме. Путешественники, поднимая высоко над головой факелы, несколько раз обошли каменное пространство кругом, прежде чем убедились, что дальше прохода нет.
— Этот зал какой по счету? — пробормотал Арик и сам себе ответил. — Кажется, седьмой.
— Седьмой, я считал, — подтвердил Галик. — Итак, мы имеем цепь из семи пещер.
— Причем эта огромная — как раз седьмая, — отметил Арик.
— Седьмая пещера, — негромко сказала Сэнди.
— А нам какая нужна? — прозвучал приглушенный бас сержанта.
— Вы правы, сержант, нам нужна именно седьмая, — раздался из полутьмы печальный голос Уискерса.
— Что будем делать дальше? — позванивающим шепотом спросил Галик.
— Здесь надо всё осмотреть, — таким же шепотом ответил сержант.
— Смотрите, здесь вода! — крикнул Валик.
Его голос гулким эхом побежал по пещере.
— Тише ты! — невольно сказал Арик.
— Она горячая! — еще громче закричал Валик.
— Ячая! Ячая! — захохотали темные своды.
Все двинулись к Валику. Он стоял на коленях, одной рукой держа дымящий факел, а другую почти по локоть опустив в какую-то черную лужу.
— Что там? — спросил сержант. — Нефть?
— Да нет, вода. Вкусная, я пробовал. Только теплая.
— Ты осторожней, парень!
— Правда вкусная. Можете попробовать.
— Эй, — сказал из темноты Галик, — а вот здесь горячий ручей. Или источник, не разобрать толком. Течет куда-то туда. Валик, слушай, в твою сторону течет. Так что это у тебя не лужа вовсе, а озерцо. Самое настоящее.
— Озеро в пещере? — удивилась Сэнди.
— Это бывает, — сказал Арик. — Я читал.
— Здорово! — Валик поднялся с колен. — Прямо хоть купайся.
Сержант высоко поднял свой факел и рассматривал стену над водой.
— Смотрите, что это? — спросил он.
Арик тоже поднял факел и присвистнул.
— Да это же изображение корабля. Немного странный ракурс, словно его показывают снизу.
— А что это у него внизу? — Валик, приблизив факел, указал рукой на выступающий из днища гребень.
— Киль, — сказал сержант.
— Понял, — радостно сказал Валик. — Знакомое слово. Семь футов под килем!
— Что? — удивился Галик.
— Ты чего, не знаешь? — Валик запыхтел. — Так говорят.
— Говорят, — подтвердил сержант. — Пожелание морякам удачи при отплытии корабля. Чтобы не сесть на мель, желательно под килем всегда иметь немного воды. Бывает достаточно и фута, но семь надежнее.
— Вот именно! — Валик победно смотрел на друзей.
— Погодите, — сказал Арик. — Семь футов. Под килем. Семь!
— Ну и что?.. Ох! — Галик ударил себя по лбу.
— Семь! — повторил Арик. — Фут — это у нас сколько?
— Ты думаешь?..
— Почему нет? Ведь ведущее число — семерка.
— И опять это верно, — прозвучал из тьмы грустный голос.
— Уискерс, вы где? — спросил Галик.
— Здесь.
— Где здесь?
— У вас есть вопросы? Спрашивайте.
— Мы думаем, то, что мы ищем, может быть под водой.
— Правильно думаете.
— Значит, надо лезть в воду?
— Это вам решать. Я в нее не полезу.
— Уискерс, о чем вы! Кто вас заставляет?
— Я могу полезть, — сказал Валик.
— Я тоже, — сказал Арик.
— Я первый сказал! — В голосе Валика звучал задор.
— Эй, вы чего? — забеспокоился сержант. — Вы это серьезно?
— Вполне, — сказал Арик.
— Нет, братцы, это надо обдумать.
— Сержант! — Голос попугая прозвучал вкрадчиво и меланхолично одновременно. — Не мешайте молодым людям. Они знают, что делают.
— Хорошо, — сдался сержант, — но делать это надо с веревкой. Без страховки нельзя.
— Веревка в первой пешере, — сказал попугай, — пошлите за ней кого-нибудь.
— Послать? Дело говоришь! — Сержант почувствовал себя в своей тарелке. — Рядовой Мартин!
— Я!
— Живо за веревкой!
— Есть за веревкой! — Факел Галика, удаляясь, поплыл по анфиладе пещер.
— Да, и прихвати свежий факел.
— Угу, — донеслось из-за поворота.
— И лампу тоже, — крикнул сержант.
Валик тем временем начал раздеваться.
Заметив это, Арик смирился.
Вновь заколыхались тени. Красноватый свет побежал по шероховатым стенам, по редким сталагмитам. Галик вернулся с веревкой, лампой и новым факелом. Сержант приказал его запалить, лампу зажег сам, после чего на ярком свету оглядел края подземного озера. Продолговатое озерцо длинным краем примыкало к стене и составляло шагов двенадцать в длину и всего три-четыре шага в ширину. Некоторое время сержант молча изучал черное зеркало воды. Остальные тоже молчали. Не обнаружив ничего подозрительного, сержант вздохнул и взял у Галика веревку. Он крепко обвязал Валика за пояс и легонько стукнул по плечу.
— Ну давай, малыш, попробуй.
Нырять с веревкой было неудобно, поэтому Валик сел на каменный край озерца и спустил ноги в воду.
— Ух, теплая, — сказал он, — ух, здорово.
Арик даже позавидовал ему и решил, что следующим купается он.
Валик начал осторожно спускаться и вскоре скрылся под водой. Сержант напряженно стравливал веревку. Через несколько секунд Валик вынырнул.
— Тут неглубоко, — сказал он, отфыркиваясь.
— Там есть что-нибудь? — спросил Галик.
— Пока не знаю, — ответил Валик и вновь скрылся.
Он нырял раз пять или шесть и, казалось, исследовал все дно.
— Вылезай, — нетерпеливо сказал Арик, — я пойду.
— Погоди, последний раз, — сказал Валик, набрал воздуха и нырнул.
Они долго смотрели на черную воду и даже начали нервничать. Наконец Валик показался.
— Нашел, — сказал он спокойно.
— Что? — выдохнуло сразу несколько ртов.
— Там ручка, скользкая... — Валик пытался отдышаться. — Что-то тяжелое. Мне так не вытащить.
— Как будем действовать, малыш? — хрипло спросил сержант.
— Да просто, — Валик наконец отдышался, — я ухвачу, а вы меня все тащите.
— Принято! — сказал сержант.
— Только дайте схватиться покрепче за эту штуковину, тяните через полминуты, не раньше. — Валик исчез под водой.
— Раз, два, три... — медленно начал считать сержант, в то время как Арик и Галик крепко ухватились за веревку. — Тридцать! — выдохнул сержант, и все трое разом дернули.
На черной поверхности воды образовались белые пузыри, показалась Валикова спина, потом ноги, потом голова. Валик уже лежал на каменном бережку, а руки его еще были в воде. Наконец он вытащил из воды большую плетеную корзину. По черному зеркалу озера пошли круги и вскоре исчезли. Никто не шевелился, все смотрели, как с корзины стекает вода.
Неожиданно повел себя попугай. Внезапно появившись в кругу света, он опустился на плечо Галика и сказал ровным и сильным голосом:
— Дальше командую я! — От его недавней меланхолии не осталось и следа.
— Постой, Уискерс... — промолвил сержант.
— Все очень серьезно, сержант, — холодно сказал попугай. — Не задавайте лишних вопросов.
Арик посмотрел на Галика и пожал плечами.
— Там, в корзине, — продолжал попугай, — если я правильно понимаю ситуацию, лежит тяжелый хрустальный шар о ста двадцати восьми гранях. Шар завернут в бумагу. Браться можно только за обертку. Прикасаться руками к хрустальной поверхности нельзя. Это первое правило. До рассвета мы корзину открывать не будем. Это второе правило. Как только небо на востоке посветлеет, вы вынесете корзину из пещеры и установите ее на каком-нибудь из плоских камней. Это третье правило.
— Это все? — спросил сержант.
— С первым лучом солнца надо будет так снять обертку с шара, чтобы луч ударил в одну из граней. Скорее всего я попрошу сделать это Галика или Сэнди. У них нежные руки.
— В какую грань должен ударить луч? — спросил Арик.
— Это все равно. Грани идентичны.
— Не такая уж трудная задача.
— Это правда. Но действовать придется проворно.
— И что произойдет? — спросил сержант.
— Случится весьма важный процесс, в результате которого один из ваших друзей обретет долгожданную свободу, а вы приблизитесь к цели на целую астрономическую единицу.
— Как, как? — наморщил лоб сержант.
— Поверьте мне, это очень много. Это гигантски много.
— Возможно, — сказал сержант, — но я не понимаю...
— Чего вы не понимаете? — ледяным тоном спросил попугай.
— Мы потратили столько усилий, — сержант помрачнел, — а в результате теряем контроль над событиями. Прямо на глазах превращаемся в чьих-то марионеток.
— Интересно, в чьих? — Попугай дернул крючковатым клювом.
— Ну... — Сержант засопел.
— Чепуха это все, сержант, — сказал попугай. — Вы опасаетесь превратиться в марионетку. Опомнитесь, сержант! Разве вы когда-нибудь были чем-то другим? С самого рождения вы — марионетка, сержант. Вы всегда танцевали под чужую дудку. В детстве вы слушались своих родителей. В юности смотрели в рот простоватым и плутоватым сельским священникам. А потом тридцать лет вы, подчиняясь карьеристам-офицерам, злым и жестким, воевали, не зная за что. Храбро воевали, сержант. Вы-то думали, что знали. Но на самом деле вам это «что» ловко вложили в мозги. И в душу. А вы думали, что так устроен мир. Вы считали, что нет большего счастья, как отдать жизнь за батюшку-короля. А то, что этот батюшка — ничтожество, мелкое и подлое существо...
— Ну-ну! — грозно собрал брови сержант.
— ...того в расчет вы брать не хотели. Вас не научили рефлексии, сержант.
— Чего? Чему?
— Простите, забылся... Вы не научились заглядывать в собственные мозги, в собственные мысли. Заглянуть глубоко, покопаться там — отчего это я думаю так, а отчего эдак? Я сам так думаю, или мне навязали? А я-то, наивный, полагал, что сам... Не сам, дорогой сержант, не сам. Все ваши мысли — чужие!
— Ну... — Сержант засопел сильнее.
— Смотреть надо и в собственное сердце, сержант. Тоже полезное дело.
— Заглядывать в сердце?
— Поздно, сержант, поздно. Все, что вам осталось, — прислушиваться к людям сведущим. Но при этом научиться быть верным самому себе. Уж себя-то не обманывайте, сержант. Это совсем глупо!
— Отлично, — сказал вдруг Подорога ровным голосом. — Последнее принимается. Но мы несколько увлеклись отвлеченными речами. Разгар ночи, факелы наши догорают. Нам надо принять решение.
— Нет ничего проще. Гасите факелы и ложитесь спать. Вам всем надо отдохнуть хотя бы пару часов. Перед рассветом я вас подниму.
Сержант задумался ненадолго, посмотрел на своих парней. Они молчали. Он перевел взгляд на Сэнди, потом коротко вздохнул и сказал:
— Уискерс, слушай мое решение. Мы выполним твои правила. Но не потому, что мы слабаки, а потому, что у нас нет серьезных аргументов для возражений. Пока нет. Но смотри! Если ты будешь водить нас за нос, тебе несдобровать.
— Договорились, сержант, — холодно сказал попугай.

Спокойного сна не получилось. Все крутились с боку на бок и ждали рассвета. Безмятежно спала лишь одна мартышка Базз. Сэнди удавалось на короткое время заснуть, но тогда к ней подступали кошмары. То ей чудился страшный треск в горах, то прямо над нею разевали огненные пасти чудовищные драконы. Спокойный Валик, и тот настрадался. Ему кто-то подсовывал небольшие по виду камни и издевательски требовал их поднять. Валик пробовал — и не мог. На рассвете он открыл глаза совершенно измученный.
Попугай кругами летал под сводами первой пещеры и картаво приговаривал:
— Просыпаемся, просыпаемся, скоро солнышко всходит.
Через пять минут все были на ногах. Нечесаные, помятые, опухшие, но бодрые.

Глава 39 Преображение попугая

Когда корзину вытащили наружу, хрусталь сверкнул. Арик и Галик ахнули, а Валик посмотрел разочарованно:
— Разве он из зеленой лучистой меди? И где полевые изумруды?
Арик и Галик переглянулись.
— Откуда ты знаешь такие слова? — спросил Галик.
— Откуда? Хо-хо! — Валик расправил плечи.
— Нет, правда, откуда? Лучистая медь! Это ж надо выдумать!
— Интуиция, друзья мои, — сказал Валик с достоинством.
— Что-что? — переспросил Галик в крайнем удивлении.
— Только не ври, — сказал Арик.
— А чего мне врать! — Валик презрительно опустил углы рта. — Советую чаще общаться со сведущими людьми. Учиться, так сказать, у жизни. По одним только книжкам жизни не узнать.
Арик и Галик вновь переглянулись.
— Ну да, конечно, — сказал Арик. — Значит, это не Сфера. Так ты считаешь?
— Так и считаю. Разумеется, это не Сфера. Просто шарик какой-то. — Валик фыркнул.
— Ага, — сказал Галик. — А Сфера?
— Сфера... она не такая... она с купол... собора... большого собора в Громе... Или в Лабаре. Видели собор в Лабаре? Это возле университета.
— Возле чего? — Галик почувствовал, что теряет нить разговора.
— А внутри она еще больше.
— Кто?
— Сфера. Кто ж еще!
— Больше чего?
— Больше самой себя.
— Как это больше самой себя?
— Ну вы и тупые! Там же путешествовать можно. К звездным туманностям.
— Валик! — Галик протянул руку, коснувшись лба друга. — У тебя температура? Так и скажи!
— У себя меряй. — Валик сердито стряхнул его руку. — На ней еще кнопки невидимые. Ну, чтобы управлять миром. А увидеть эти кнопки можно только через волшебные очки. А найти эти очки нельзя. Вот тогда-то и нужна интуиция. Понятно?
Арик и Галик смотрели на Валика с некоторым страхом.
— Наш сказочный друг растет на глазах, — сказал Арик.
— Да, я расту. И что в этом такого?

Предыдущая страница 19 Следующая страница


Волшебная реликвия 20

По указанию сержанта возле корзины встала Сэнди с мартышкой на плече. Попугай возбужденно носился над нею. Его нечленораздельный клекот невозможно было разобрать. Однако постепенно отдельные слова становились понятны.
— Сэнди, голубушка, — торопливо бормотал попугай, — не нужно с обезьяной, не стоит с обезьяной... Она может помешать тебе в самый решительный момент. Отдай ее, пожалуйста. Отдай тому, кто ее будет крепко держать...
Сэнди прислушалась, усмехнулась и отдала обезьянку Валику. Базз, уместившись на широком Валиковом плече, прежде всего больно щелкнула Валика кулачком по затылку. Валик стерпел и даже заулыбался.
— Сэнди, золотко мое, — продолжал бормотать попугай. — Слушай меня внимательно. Как только первый луч... Ты понимаешь? Первый луч! Самый первый! Он должен попасть на шар. Попасть так, чтобы я оказался в лучах отраженных... Это очень важно. Я тоже буду стараться. Отраженные лучи блеснут. О, как они блеснут! Восторг! Упоение! Я буду кружить вот тут... Я камнем упаду в золото отраженных лучей... Ты поняла меня, детка? Ты поняла меня?
— Мне кажется, да, — робко отвечала девушка.
— Я упаду, — как сомнамбула, повторял попугай, — я не промахнусь... я не имею права промахнуться...

* * *

И вот он настал, этот момент. Луч солнца сверкнул. Сэнди рванула бумагу. На долю секунды хрустальные ребра вспыхнули изумрудным, рубиновым, лимонным светом. Отраженные хрусталем лучи, словно многократно усиленные, брызнули. Темная птица молчаливым комком свалилась в эти брызги.
Дальше случилось что-то невообразимое.
Свидетелям этой сцены показалось, что во внезапном сгущении света и тени идет незримая борьба. Короткая, жестокая, яростная. Кто-то нападал, кто-то защищался. Кто-то всхлипывал, кто-то смеялся, кто-то победно рычал, кто-то рыдал.
Миг, другой, и все кончилось. Из светлеющего облачка вырвалось кошмарное создание. Слева полуобглоданная нога, справа — тяжело обвисшее крыло. Почерневшее крыло было разбито, раздергано и кровоточило.
— Не смотрите на меня, это ужасно! — закричал получеловек-полуптица.
Теряя перья, странное существо скрылось за ближайшей скалой.
Там, где минуту назад курилось темное рваное облачко, истаивал легкий прозрачный дымок. Секунда, вторая, и он бесследно растаял.

Все стояли словно бы немного оглушенные.
Вдали, у скалы, на рыжей каменистой почве валялось несколько потерянных птицей перьев. Подойти к ним было страшно. Подойти к ним было невозможно. Издали было видно, как эти перья съежились, побурели, превратились в пузырящуюся темную, похожую на кровь жидкость. Прямо на глазах она просочилась сквозь песок, оставив на поверхности быстро подсыхающие коричневые пятна.
Из корзины мирно торчал хрустальный шар, завернутый в несколько слоев мягкой бумаги. Часть обертки была мокрой, другая часть бумаги, видимо, сильно навощенной, казалась сухой.
Валик, ласково придерживая забияку Базз, подошел к корзине. Глянул. Тронуть шар он не рискнул. Сейчас, когда солнечные лучи били в сторону, открытая часть хрустальной поверхности шара выглядела обыкновенно. Больше того, она казалась какой-то тусклой, даже замызганной. Валик хмыкнул и отошел. Никто больше не проявил желания подойти к шару.
Стояли, переминаясь с ноги на ногу. Сержант кашлянул.
— Это самое, — сказал он смущенно, — эту штуковину тащите назад, что ли.

Из-за скалы вышел худенький человек среднего роста в блекло-зеленом плаще столь ветхого вида, что казалось, плащ вот-вот распадется в прах. Припадая на левую ногу, он робко двинулся в сторону людей. На его лице блуждала растерянная улыбка. Приблизившись, он заметил, что люди смотрят с некоторым страхом и на него самого, и на его неказистый плащ, словно бы покрытый сырыми пятнами мха.
— Извините меня, — сказал человек застенчиво, — лучшей одежды я пока найти не смог.
Голос был такой знакомый!
— Уискерс, вы ли это? — пробормотал пораженный Галик.
— Уискерса больше нет, — с оттенком некоторой печали сказал человек. — Перед вами доктор волшебных наук Якоб Якоби собственной персоной.
На несколько секунд воцарилась мертвая тишина.
Путешественники смотрели на пришельца с любопытством, но и с заметным смятением. Даже мартышка Базз прижалась к Валиковой шее и мелко дрожала.
Человек, безусловно, чем-то напоминал исчезнувшего Уискерса. Нос его был слегка крючковат, карие глазки смотрели умно и немного колюче, на лысоватом черепе чуть шевелился от ветра небольшой чубчик-хохолок.
Первым опомнился Арик.
— Здравствуйте, доктор, мы рады приветствовать вас.
— Добро пожаловать, господин Якоби, — сказал Галик.
— Здравствуйте, — тихо проговорила Сэнди, забирая у Валика обезьяну и прижимая ее к себе.
Валик только рот раскрыл.
— Что ж, — тяжело сказал сержант, — посмотрим, что будет дальше.
— Может быть, вам нужна какая-то помощь? — участливо спросила Сэнди.
— Нет, спасибо, — коротко ответил человек.
И снова все поразились, услышав знакомые нотки голоса попугая, к которому на самом деле они уже так привыкли.
— Может быть, вам нужно воды или еды? — поинтересовалась Сэнди.
— Попозже, если можно, — улыбнулся доктор волшебных наук.
— А что делать с корзиной? — спросил Галик. — Ну, с этим шаром.
— В данный момент? Не имеет значения.
— Ему ничто не угрожает?
— К счастью, пока нет.
— Здесь жарко, — сказал сержант, — пойдемте в пещеру. Передохнем, подумаем.
— Пошли, — кротко согласился Якоби.

Первое время разговор не клеился. Все не торопясь пили воду и делали вид, что безумно устали. На самом деле за этим скрывалась растерянность. Спаянная группа путешественников, с одной стороны, и доктор волшебных наук — с другой, должны были привыкнуть друг к другу. Первые часы общения показали, что это не так просто.

Глава 40 Магический кристалл, или малая Сфера Преображения

— Слушай-ка, Якоби, или как тебя там? — начал было сержант.
— Прошу обращаться ко мне на «вы»! — вежливо, но твердо прервал его человек в зеленом плаще.
Он сидел на камне у выхода в напряженной, скованной позе и глядел в даль, на синеватые скалы у горизонта.
— На «вы»? Не вижу препятствий, — добродушно сказал сержант. Он, напротив, привольно развалился, выставив ноги в огромных потрепанных башмаках и глядя в высокий темный потолок пещеры. — Мы теперь равны. Вы — человек, и я — человек. Вы в годах, и я в годах. Так что проблем с этикетом не будет, дорогой господин Якоби.
— Где вас научили так разговаривать? — Якоби изогнул рот легкой улыбкой. — Вы окончили пажеский корпус? Сознайтесь!
— Ну да, — согласился сержант. — Только не один, а целых два. Один — в рытвинах под Добжанами, другой — в цитадели Бор-Бора. Забыл еще про походные лазареты. Тоже хорошая школа.
— Я понял. — Якоби поджал губы.
— Так вот, любезный господин, не знаю, какие планы у вас, а мне с моими парнями пора задуматься о дальнейшем.
— Звучит разумно.
— Мне тоже так кажется.
— Начну с того, — Якоби посмотрел сержанту прямо в глаза, — что у меня никаких отдельных планов не существует.
— Рад это слышать.
— Не забывайте, что я больше не умею летать, дорогой господин сержант.
— При чем здесь это?
— При том, что я здесь и с вами. Мне некуда скрыться. Да я и не хочу скрываться.
— Звучит мило.
— Скажу вам больше, сержант. Я привязался сердцем к вашей молодой команде. У вас очень славные ребята.
— Это я знаю, — сказал сержант.
— Не скрою, я испытываю и определенное чувство благодарности.
— Еще бы! — сказал сержант.
— Так что я с вами. Дальнейшую часть дистанции попробуем преодолеть вместе.
— Предстоят трудности?
— Боюсь, что так, сержант.
— Нам пора плыть дальше, не так ли?
— Вижу, вам здесь уже наскучило.
— Славная пещера, ничего не скажешь. Но сколько здесь можно сидеть?
— Насколько я помню, у вас договор с капитаном Дюловом.
— Полагаете, пора вешать сигнальный флаг? — Сержант поднял брови.
— А куда поплывете, сержант?
— Это, конечно, вопрос! — Сержант нахмурился.
— Увы, у меня тоже пока нет ответа, — вздохнул Якоби. — И докторам волшебных наук иногда требуется подумать.
— Славненько получается, — протянул сержант, — вы своего добились, дорогой господин Якоби, стали человеком и все такое, а мы пока сидим на бобах.
— Это правда, — произнес Якоби с оттенком грусти. — Я стал человеком.
— Вот видите! А что мы?
— Вы разочарованы?
— Как вам сказать? Столько суеты... А результат? Ведь эта штука, — сержант кивнул в сторону сиротливо стоящей корзины, — это ведь не Сфера? Я правильно понимаю?
— Видите ли, дорогой сержант, в некоторых ученых кругах, в университете Сен-Тома, в обществе магов или в Академии Вечных этот таинственный и мало кому доступный предмет иногда называют магическим кристаллом. Но также еще гранями инициации или малой Сферой Преображения. Но...
— Но это не та Сфера, за которой нас посылал генерал Рас. Ведь так?
— Если выражаться строго научно, то не та.
— Я так и понял, — сказал сержант.
В наступившей тишине было слышно, как где-то падают капли воды. Сержант недоуменно покрутил шеей.
— Знаете ли вы, сержант, — осторожно начал Якоби, — сколько людей, в том числе владетельных особ, отдали бы все, лишь бы обладать этим скромным на вид хрустальным шариком?
— А разве эта штука не одноразового действия?
— С чего вы взяли?
— Я просто подумал, что этот шарик одну птицу превращает ровно в одного человека. И это немало. Разве не так?
— Что привело вас к такому выводу?
— Не знаю. Возможно, природное недоверие.
— Нет, сержант, вы неправильно подумали. Скорее наоборот. Эта штука, этот шарик, как вы изволили выразиться, он... да, пожалуй, можно сказать, что он — вечного действия! Если, конечно, его не повредить или не разбить самым варварским способом.
— Стало быть, мы раздобыли ценную вещь?
— Не то слово.
— Звонкой монетой кто-нибудь заплатит за нее?
— В очередь выстроятся.
— Уже дело!
— Вас озолотят вместе с вашей славной командой.
— Звучит заманчиво.
— Но я вам не советую торопиться с продажей.
— Почему?
— Не все определяется золотом в этом мире.
— Да, я слышал эту странную формулу. Некоторые в нее верят.
— Гораздо важнее самоосуществиться в этом мире, сержант.
— В этом мире? Вы сказали, в этом ?
— Да, именно в этом. Чтобы создать задел, чтобы выстроить ступень для дальнейшего продвижения в высших мирах.
— Вы, стало быть, полагаете, что есть иные миры?
— А вы разве не так думаете?
— Это слишком сложно для меня.
— На самом деле вы все это знаете, сержант! Вы понимаете, вы чувствуете это вот там, в самой глубине. — Якоби протянул тонкую смуглую руку и слегка коснулся груди сержанта. — Хотя и не всегда догадываетесь об этом.
— Мы о многом не догадываемся, — пробурчал сержант.
— Сержант, вам случалось изучать Каббалу?
— Каббалу? — Сержант отшатнулся.
— Да вы не пугайтесь так. Что страшного я сказал? Так случалось или нет?
— Каббалу? Изучать? — У сержантадаже усы оттопорщились. — Нет, не приходилось.
— Но вы слышали о ней?
— Да. Разумеется, слышал.
— И что это такое, по-вашему?
— Как вам сказать? Ученые-каббалисты изучают какие-то загадочные знаки. Пишут какие-то темные тексты.
— Неплохо. И что это за тексты?
— Не знаю. Никогда не видел.
— Не видели. Но уже напуганы, как я погляжу.
— Я не из пугливых.
— А чего ж тогда вас трясет, а, сержант?
— А меня трясет?
— А как это назвать?
— Просто не люблю всяких темных дел.
— Ну вот. Текстов вы не видели, зато заранее знаете, что они темные.
— Получается так. — Сержант засопел.
— В университете Сен-Тома один профессор пытался научить нас, нескольких любознательных студиозусов, работе с тайными знаками и символами, — задумчиво проговорил Якоби. — С хитро выстроенными числовыми цепочками, с геометрическими фигурами и схемами, наполненными неким высоким смыслом. Мы горячо принялись осваивать все это. Но со временем поняли, что это была не вся Каббала, а может быть, и вовсе не Каббала. Это только профаны считают, что каббалисты пользуются темной тайнописью и преследуют непонятные цели. Ничего подобного. На самом деле это учение о том, как разбитую на части душу собрать в одно целое и как достигнуть света в этой заново собранной душе.
— Может, оно и так. — Сержант усмехнулся.
— Понимание этого рано или поздно сослужит нам добрую службу. Поможет нам в наших поисках.
— Возможно, — сказал сержант. — Но я в этом мало смыслю. К сожалению.
— Ладно. Как-нибудь потолкуем об этом детальней.
— А сейчас у нас более насущные задачи, не так ли?
— Пожалуй.
— Итак, здесь, на острове, нам больше делать нечего?
— Скорее всего.
— Должны ли мы забрать отсюда этот шарик?
— Есть два пути, сержант. Первый — хлопотливый и трудный — увезти магический кристалл с собой. На этом пути — и ответственность, и опасности. Второй — спрятать этот предмет до лучших времен.
— А они наступят, эти лучшие?
— Надо верить. И надеяться.
— Легко сказать.
— Везти его морем опасно.
— В море всегда опасно.
— Человек может выплыть, сержант. Даже в бурю. Хрустальный шар — никогда.
— Оставить его здесь? А смысл?
— Мы еще вернемся.
— Не уверен.
— Я уверен.
— Ох, мой добрый Якоби! Я должен вам верить?
— Пока я вас не обманывал.
— Ну хорошо. А где ж его тут спрятать?
— Там же, откуда его достали.
— Снова утопить в подземном озере? — усмехнулся сержант.
— Ни одна живая душа не найдет его там, кроме нас с вами, сержант.
— Столько усилий, — сказал сержант, — и снова — бултых...
— Не думаю, что они напрасно потрачены.
— Вы-то, заполучив две ноги и две руки, уж конечно, так не думаете.
— Вы тоже получили бесценный опыт, сержант. Вы и ваши парни.
— Разве? В чем же он заключается?
— Полноте, сержант, не лукавьте. Насчет вас особо не буду распространяться, но парни... Секстант изучали, на шпагах бились, в мрачном трюме, считай, в тюрьме, дважды отсидели, важную карту добыли, полморя на утлом челноке прошли... Битые, мятые, а все румяные. Гляньте на них! А сколько повидали? Это как? У вас под рукой закаленные бойцы, сержант. Да еще и без пяти минут мореходы. Это даром дается? Скажите честно.
— Да ладно вам, — добродушно хмыкнул сержант, — а то перехвалите моих ребятушек.
— Похоже, я вас немного убедил, сержант.
— Предположим. Но как нам быть с заданием генерала?
— Сфера?
— Именно.
— Сержант, вы слышали что-нибудь о книге Иббур?
— Нет.
— Без нее Сферу не найти.
— Ну-ну...
— А если даже и найдем? Что дальше? Как с нею обращаться?
— А в книге этой, стало быть, сказано?
— Нам рассказывали о ней в университете. Написана она давно. В этой книге о многом говорится, но главное в ней — учение о том, как исправить собственную душу. Так вот, друг мой, душа душою, неплохо, конечно, но эта книга может вывести нас на Сферу. Там в последней главе, а также в комментариях издателя...
— Ха-ха! Ну и штучки у вас! Университет! Книга! Исправление души! Комментарии! Оглянитесь, Якоби! Вы что, в библиотеке герцога Бэра? На ученом совете в Королевском обществе? Вокруг вас профессора волшебных наук? Ученые секретари Общества магов? Вокруг море, милый мой. Неспокойное море и злые пираты.
— Да нет, книга эта связана с магическим кристаллом. Факт известный. Кристалл в наших руках. Осталось сообразить, где найти книгу. Если не всю книгу, то хотя бы отрывки... — Якоби постучал себя по лбу. — Мы на верном пути. Шифр... цифры в комментариях... Эх, найти бы зацепку. Я чувствую...
— Ну, ваших чувств нам мало.
— Надо еще раз посмотреть на нашу старую добрую карту.
— Посмотрим, — меланхолично сказал сержант.
— Внимательнейшим образом посмотреть.
— Именно так и поступим.
— Заодно неплохо бы посмотреть бумагу, в которую завернут магический шар. Тут, знаете ли, каждая мелочь важна.
— Посмотрим, — сказал сержант. И вдруг встрепенулся. — А что, к шару можно прикасаться?
— Теперь уже можно, — сказал Якоби.
— Это действительно так? — засомневался сержант.
— Грубо обращаться с этим нежным хрусталем, разумеется, не следует.
— Никто и не собирается. Но мы можем по неведению сделать чего-нибудь не так.
— Не волнуйтесь, сержант. Не лупите по хрусталю камнями, не швыряйте его со скалы на скалу, остальное не страшно.

Шар был завернут в два слоя. Сверху была грубая коричневая бумага, скорее похожая на мокрую тряпку. Внутри была обычная белая бумага, измятая, кое-где порванная и тоже заметно отсыревшая. Впрочем, верхние ее части, открытые солнцу и воздуху, уже подсохли. Под руководством Якоби белую бумагу осторожно извлекли, тщательно осмотрели, но ничего не обнаружили, ни малейшего знака.
— Пойдет на курево, — сказал сержант. Трубку он где-то потерял, а кисет с табаком сохранил.

Над морем и скалами сгустился туман. Воздух был сырым и теплым.
Три друга сидели в стороне от пещеры и негромко спорили о том, какой из парусных кораблей самый быстроходный.
— Фрегат! — говорил Валик, надувая щеки. Он любил и ценил все самое большое.
— Да нет, скорее корвет, — возражал Арик. — Их специально строят для быстрых прорывов и погонь за удирающим врагом.
— А может, и шлюп, — вступал в разговор Галик. — Он маленький, зато легкий. Ветер как подует, а он как свои паруса расправит! И заскользил по волнам. Попробуй догони!
Сэнди с обезьянкой на руках сидела в двух шагах, но в спор опытных мореходов не вмешивалась.

— Вы ко мне, я вижу, потихоньку привыкаете, — сказал чей-то голос.
Арик и Сэнди оглянулись. Рядом стоял доктор волшебных наук Якоб Якоби и смущенно улыбался.
— А я к вам уже давно привык. Еще когда в клетке сидел, сами понимаете. Чтобы процесс сей не затихал, тем более не оборвался, могу предложить вам вещь рискованную, но и весьма заманчивую.
— Вот как? — Арик пытливо смотрел на доктора волшебных наук.
— Какой процесс не должен затихать? — Валик тоже проснулся. — Что-то я не понял.
— Процесс привыкания друг к другу, — терпеливо пояснил Якоби. — Или, если хотите, процесс установления дружеских отношений. Вы же не станете отрицать, что попугай Уискерс почти подружился с вами?
— Не станем, — подтвердил Галик.
— Попугая, увы, больше нет. Что мешает вам подружиться с доктором волшебных наук Якобом Якоби?
— Ничто! — авторитетно заявил Валик.
— Вот с этим я к вам и пришел, — сказал Якоби и замолчал.
— Мы слушаем, — сказал Арик.
— Вы видели, что случилось с попугаем Уискерсом, когда он попал в луч света, отраженный от хрустальной сферы?
— Хо! — воскликнул Валик.
— Видели, — сдержанно сказал Галик.
Арик лишь слегка улыбнулся.
— Теперь ответьте мне, а что случится с обыкновенным человеком, если он встанет под первый солнечный луч, отраженный хрустальной гранью? Вы не задумывались?
— Не знаю, — сказал удивленный Галик.
Арик задумчиво смотрел на доктора волшебных наук.
— Превратится в попугая! — радостно вскричал Валик.
— Нет, — нахмурился Якоби. — Вовсе не в попугая. Стать попугаем — это не так просто. Это еще надо заслужить.
— Неужели? — удивился Валик.
— Шучу, — улыбнулся Якоби. — Обыкновенному хорошему человеку превращение в существо более низкое не грозит.
— А плохому?
— С плохим могут быть проблемы, это правда. Но вам не стоит на этом пункте застревать. По моим расчетам, вы, четверо — три молодых человека и девушка, — к этой последней категории не относитесь.
— А наш сержант? — с некоторой обидой спросил Валик.
— Сержант? — Доктор волшебных наук на секунду задумался. — Да нет, он тоже приличный человек. Просто...
— Просто что? — Галик вопросительно посмотрел на доктора.
— О нем, честно сказать, я не подумал. Мне почему-то казалось, что он уже за пределами этой реальности.
— Не понял, — сказал Валик.

Предыдущая страница 20 Следующая страница


21 Александр Кацура

— Это перед вами жизнь. А он человек пожилой, если не сказать — старый. Зачем ему новинки? Его уже ни подвинтить, ни подкрасить.
— А вы молодой? — грубовато бросил Валик.
Якоб Якоби усмехнулся.
— Возражение принимается, — сказал он. — Включаем сержанта в нашу компанию, он вполне хороший человек и, будем считать, молодеет на глазах. Так что он отчасти в пределах... Да, в пределах нашей реальности.
— То-то же, — буркнул Валик.
Арик и Галик посмотрели на друга одобрительно.
«Знай наших! — говорил их взгляд. — Своих в обиду не даем».
— Так о чем все же речь? — Арик перевел взгляд на Якоба Якоби.
— О том, что хороший человек , — Якоби говорил медленно и значительно, — может стать еще лучше . Точнее, крепче, умнее и защищеннее. Последнее особенно не лишнее в нашем тревожном мире. Это понятно?
— Каким образом это возможно?
— У нас в руках необыкновенной силы предмет. Ни у кого в мире нет, а у нас с вами есть!
— Хрустальный шар? — догадался Галик.
— Разумеется. Именно он.
— Здорово! — сказал Валик.
— Так что вы предлагаете? — спросил Арик.
— Вы люди не робкого десятка, я имел случай в этом убедиться. Предлагаю вам попробовать.
— Что именно?
— Да то же, что сделал я. Встать под отраженный луч. Хороший человек, как я только что говорил, станет еще лучше.
— А плохой еще хуже! — Арик хмыкнул.
— Не совсем так. — Якоби вновь улыбнулся. — И плохой может стать лучше. Дело в ином. Если человек лишь внешне человек, а внутри — крокодил, то ничто ему не поможет. Внешние покровы спадут, и перед вами окажется настоящий крокодил. Вот с такими зубами! — Якоби широко развел руки.
— Вот это да! — сказал Валик.
— С вами этого не случится.
— Все равно страшновато! — поежился Галик. — А вдруг? Бр-р!
— Страшно выявить свою сущность? Возможно. Но что проку ее скрывать? Рано или поздно она все равно вылезет. Я предлагаю сделать это недолгим и мучительным способом, а сразу — как в омут головой. Такого рода превращения на языке моих коллег называются несколько тяжеловесно — грани инициации или ступени преображения. Употребляем мы и старинное слово «метаморфоза». Вам случалось читать Овидия? Впрочем, если кто-то из вас боится, если кто-то из вас считает, что внутри он — крокодил, ехидна или жук-скарабей, то он вправе отказаться. Подобная инициация — всегда испытание. Сие — правда. Это не для слабых духом.
— Я не боюсь, — сказал Валик.
— Я тоже, — сказал Галик.
— Кто боится? — спросил Арик и посмотрел на Сэнди.
Никто не боялся. Сэнди тихо улыбнулась и погладила задремавшую Базз.
— Кто не хочет? — спросил Арик.
Хотели все.
— Смелые молодые люди, — сказал Якоби. — Нелишнее качество.
— Как мы это проделаем? — спросил Арик.
— Просто. Ранним утром луч солнышка брызнул, а вы в отраженный свет — прыг! Как в обычной детской игре в пятнашки. Можно толпою, но лучше поодиночке. Каждый из вас, по желанию, может это проделать. О нет, попугаем никто из вас не станет, не волнуйтесь. Утконосом или муравьедом тем более.
— А кем? — спросил Валик.
— Скорее всего каждый из вас останется самим собой. Не смейтесь, это великое счастье — остаться самим собой. Сохранить свою божественную душу — это не каждому дано.
— Что значит — божественную? — удивился Галик.
— Это значит естественную, ту, что вы имеете от природы. Очень многие люди не умеют сохранить свою душу в первозданной чистоте, превращают ее в болото, иногда ужасно грязное.
— Ин-те-рес-но! — протянул Валик, оглянув друзей, словно видел их впервые, после чего с любопытством уставился на собственный живот.
— Пытаешься разглядеть свою душу? — улыбнулся Галик. — Насколько она у тебя прозрачна?
— Ну! — запыхтел Валик, словно застигнутый врасплох.
— А что же все-таки получится, если мы в этот отраженный луч попадем? — спросил Арик, глядя прямо в глаза Якобу Якоби.
— Если вы близки к идеалу, то ничего, — спокойно ответил доктор волшебных наук. — Но если вы только намерены к нему двигаться, тогда о! — доктор возвел очи к небу.
— А мы намерены? — шутливо спросил Арик.
— Это вам решать, — вполне серьезно ответил Якоб Якоби. — Лично я ожидаю такого эффекта: каждый из вас станет физически крепче.
— Ого! — сказал Валик.
— Умнее.
— Ну и ну! — сказал Галик.
— Мы и без того вроде не дураки, — продолжал шутить Арик. — Разве можно быть еще умнее?
— Остроумный молодой человек, — сказал доктор волшебных наук. — Мне нравится.
— Он у нас такой, — сказал Галик.
— Что касается внешности, — продолжал Якоби, — то вы станете еще привлекательней. Я бы даже сказал — красивей.
Сэнди незаметно вздохнула.
— И, наконец, главное. Возможно, вы и не подозреваете, но против вас ополчились весьма злобные колдовские силы. От вас эта темная возня пока скрыта, не знаю, к счастью для вас или нет, но о ней догадываюсь я. Вы спросите, что им от вас нужно? Все просто. Вы им очень не нравитесь своей прямотой, честностью и храбростью. И прекрасной наивностью, кстати, тоже. Они очень не любят таких людей и стараются им напакостить, где бы ни встретили. А то даже и изничтожить.
— Вы пугаете нас? — спросил Арик.
— Я говорю чистую правду. Люди честные и смелые — всегда для них угроза. Вы не знаете глубину подлости этой публики. Да лучше бы и не знать. Но, увы, столкновения не избежать. Так вот, друзья мои, — инициацией, о которой я толкую, вы сильно осложните работу этих колдунов. В прямой схватке вам их не одолеть, потому что они хитрее. Вы не знаете, где они, как действуют и даже как выглядят. Что остается в такой ситуации? Копить внутренние силы. Этим я и предлагаю вам заняться. Ну что, убедил?
— Хм! — пробормотал Галик.
— Я хочу стать сильнее! — заявил Валик.
— Куда тебе еще? — усмехнулся Галик.
— Мне надо! — упрямо заявил Валик.
— Мы должны посоветоваться с сержантом, — сказал Арик.
— Советуйтесь, — пожал плечами Якоб Якоби.

Сержант неожиданно легко согласился. Он даже благословил своих парней на эксперимент, который предложил Якоби.
— Вы, дорогой сержант, могли бы проделать эту замечательную процедуру и сами, — сказал Якоби.
— Уж нет, увольте, — сержант махнул рукой. — Мне поздно заниматься подобными глупостями.

Часть третья

Глава 41 Внезапное нападение

— Смотри-ка, — Валик недоверчиво ощупывал себя, — вроде не превратился в таракана.
Якоби улыбнулся.
Уже второе утро они по очереди купались в отраженных солнечных лучах. Корзина с хрустальным шаром была установлена на том же камне, что и в первый раз. Вместо бумаги шар прикрыли тряпицей. Манипулировал тряпицей и всей хитрой процедурой доктор волшебных наук Якоб Якоби. Первые солнечные лучи не заставили себя ждать.
Ребята вбегали в них, словно ныряли в дрожащий пылинками и мелкими брызгами свет, весело, с криками и даже визгом. Со стороны (если бы кто-нибудь смотрел) это было похоже на старинную языческую игру — прыжки через костер и погоню за лесными феями. Конечно, поначалу ребята волновались, но испуга ничем не выдали. Лишь одна Сэнди вошла в отраженный свет бесстрашно, но и без особой надежды. Входя в этот призрачный свет, она не догадалась посадить на плечо или просто взять в руки свою ненаглядную Базз, за что потом себя жестоко казнила.
Когда Сэнди стояла в одном шаге от сверкающей поверхности, она вдруг посмотрела в нее словно в зеркало. Там, в глубине, бежали струйки голубоватого дыма, за которыми, словно скрываясь, стояла маленькая девочка. Она была стройной, лучше сказать — тоненькой, в чудесном платьице, а широко открытые глаза ее смотрели с укором. Вдали, за тонкой фигуркой, угадывались лес и поляна, и кто-то бегал по поляне и срывал цветы, и сплетал венки... И послышалось пение... Сэнди взглянула. Тоненькая девочка стояла с венком на голове. Чудесным венком из бело-желтых ромашек.
Якоб Якоби дернул тряпицу. Луч сверкнул.
— Ах, — тихо сказала Сэнди и шагнула в дрожащее марево.

Завидев у входа в пещеру сержанта, с ухмылкой наблюдавшего за прыжками парней, за робкими движениями девушки, Якоби вновь предложил ему войти в отраженный солнечный луч, но тот отказался наотрез.
— Купайтесь в этих лучах сколько угодно, дорогой доктор, а меня прошу оставить в покое.
— Но это же так здорово, так полезно, — пытался уговорить неуступчивого служаку Якоби. — Это так... возвышенно! — Волшебник не находил слов.
— Вот и прыгайте в них сами, — советовал упрямый сержант.
— С меня уже достаточно, — пытался уверить его доктор волшебных наук.
— Вот именно, — пропыхтел сержант — с вас достаточно, а с меня и подавно.
— А может, рискнете, господин сержант? — Галик смотрел на него весело. Он испытывал прилив необыкновенной бодрости.
— Такой интересный эксперимент, — подхватил Арик. — Жалеть будете.
— Ну правда, это так, это так... — Валик задохнулся, не находя слов. — Ну, господин сержант!
— Эт-та что за разговорчики! — Сержант неожиданно побагровел. — Молчать! Что я, сам не могу решить? — Внезапно он смягчил голос, но, чтобы прекратить перепалку, скрылся в пещере.

У Сэнди не было никакого зеркальца, даже осколка, и ей мучительно хотелось заглянуть хотя бы в ручей. А смотреть в хрустальную сферу больше было нельзя. Она это отчетливо чувствовала, хотя и не понимала, почему. Вот если б в ручей... Но ручья, к несчастью, поблизости не было. Она стояла и украдкой, отодвигая привычную прядь шелковистых волос, касалась холодными пальцами воспаленной кожи лица.
— Послушай, — жарко прошептал на ухо Арику Галик. — По-моему, у нашей Сэнди кожа стала лучше. По-моему, болезнь уходит.
— Вот было бы здорово! — прошептал в ответ Арик.
Валик растерянно смотрел то на друзей, то на девушку и молчал.

За непонятными действиями молодых людей и странного чудака в поношенном балахоне кое-кто наблюдал. За одной из дальних скал притаились двое, время от времени передавая друг другу подзорную трубу.
— Ну, что там? — лениво спрашивал их командир.
Он сидел в походном кресле в тени невысокого дерева, вытянув на солнце длинные ноги в сверкающих черных сапогах.
— Не могу знать, господин лейтенант, — отвечал один из наблюдателей.
— То есть как? Что они делают?
— Прыгают, господин лейтенант.
— Куда? Зачем?
— Не могу знать, господин лейтенант.
Сверкающие сапоги недовольно дернулись.
— А эта штуковина при них?
— При них, господин лейтенант. Они вроде через нее и сигают.
— Зачем?
— Не могу знать.
— Но это точно она? — Сапоги вновь дернулись.
— Она самая, господин лейтенант. Они ее чем-то накрывают, а потом снова, стало быть...
— Что?
— Вроде как открывают...
— И?..
— Она тогда сверкает. На солнце. Отсель хорошо видно.
— Сверкает, говоришь?
— Еще как, господин лейтенант.
— Занятно.
— Похоже, кончили они свои прыжки, господин лейтенант, — сказал второй наблюдатель, отнимая трубу у первого и поднося ее к глазам. — Потащили корзину в пещеру.
— Пора! — Белобрысый лейтенант пружинисто вскочил на ноги.

— Сейчас я еще раз объясню, в чем была ваша смелость. — Якоб Якоби сутулился в своем допотопном плаще, в то время как три друга и Сэнди привольно расположились на скудной травке.
— Да какая тут смелость! — небрежно бросил Валик.
— Не скажите. Разумеется, если внешне похожее на человека существо внутри — действительно человек, а не ехидна, то после процесса инициации он продолжает оставаться человеком, даже несколько лучшим, как я вам и обещал. Или даже много лучшим — кто сколько наработал в душе своей. Если же он внутри — кролик, шакал или скорпион, то после преображения он и становится кроликом, шакалом, и скорпионом...
— Или попугаем, — как бы мельком заметил Галик.
— Что ж, укол справедливый. — Якоби вроде и не обиделся. — Наверно, во мне тогда накопилось что-то не то. Что-то жалкое, что-то птичье... Хорошо, что это процесс обратимый.
— Ваш пример это доказывает.
— Это так. Но не пуст ваш сегодняшний опыт, еще как не пуст. По совести сказать, я основательно переживал. Хотя и верил в вас. Теперь переживания позади. Никто из вас не превратился в змею или паука, в ехидну или в тривиального барана. Это кое-что значит, поверьте моему опыту, друзья мои. Теперь я начинаю думать, что даже ваш уважаемый сержант не превратился бы, простите, в бизона. А по виду — легко мог бы.
— Ну уж! — добродушно-сердито бросил Валик.
— То-то он испугался.
— Он не испугался! — Валик по-настоящему осерчал.
— Ну, не испугался, — примирительно сказал Якоби, — так оробел.
— И не оробел он! — продолжал кипятиться Валик. — Просто он... Просто он...
— Оставим ненужный спор, — сказал Якоби. — Вернемся к вашим тоже вполне достойным фигурам. Вы не сразу ощутите перемену. Но сразу и не надо. Добрая сила уже поселилась в вас. И она действует.
— Чувствуешь? — Галик толкнул локтем Арика.
— Еще бы! — ответил тот и толкнул локтем Валика.
— Так надо тогда всех пропустить через этот шар! — воскликнул добрый Валик. — Всех на свете!
— Отличная идея! — откликнулся Арик.
— Просто класс! — заключил Галик.
Якоби грустно улыбнулся.
— Ничего не выйдет.
— Почему? — спросил разочарованный Валик.
— Положительным образом шар действует не на всех.
— На кого же? — спросил Арик.
— Только на тех, кто до этого дорос, кто к этому стремится в глубине души своей.
— Мы, значит, доросли? — решил уточнить Галик.
— Полагаю, что да, — скромно ответил доктор волшебных наук.
— Зато отрицательным образом этот шар способен действовать на многих? — Арик взглянул на волшебника. — Я правильно понимаю?
— Увы, это так, — подтвердил Якоби. — Дело в том, что в процессе инициации, в цепочке преображений, отдавая положительную энергию, шар накапливает отрицательную. Горе гому, кто рванется к преображению без светлых помыслов. Двойное горе тому, кто потянется к преображению с помыслами грязными.
— Смотри, как оно устроено! — поразился Валик.
— Устроено непросто, — согласился Якоби.
— Насчет грязных помыслов, — неожиданно улыбнулся Галик и толкнул Арика в плечо. — Хотелось бы смыть немного грязи.
— Не понял, — сказал Арик.
— Прости, шутка неудачная, — просто я подумал, что хорошо бы в озере искупаться. Все равно делать пока нечего.
— В каком озере?
— В теплом. В каком еще?
— Погоди, это где?
— Где! — передразнил Арик. — Да в седьмой пещере! Забыл уже?
— Ты думаешь?
— Думаю. Валик там искупался. И даже кое-что нашел. А мы с тобой рыжие, что ли?
— Толковая мысль, — сказал Арик. — Но надо предупредить сержанта.
— Само собой. Но я вот думаю, а вдруг и мы там чего-нибудь найдем?
— Вот это навряд ли.
— Почему?
— Доктор Якоби сказал бы.
— Э, брат, даже доктора волшебных наук всего на свете не знают.
— Возможно, ты прав. А если даже и не прав? Искупаться все равно хочется.

Сержант удивился просьбе, но не сильно. Он задумчиво теребил свою насквозь пропитанную потом робу, а потом сказал:
— Купайтесь, парни. Я вас понимаю.
Арик и Галик запалили два факела и, радостно толкаясь, двинулись в дальнюю пещеру.
— Только вот что, — крикнул вслед сержант, — купаться по очереди. Один в воде, другой на берегу страхует. Ясно?
— Ясно! — крикнул Галик. — А почему?
— А бес его знает, что в этой черной воде! Почему она, к дьяволу, теплая?
— Я знаю! — крикнул Галик. — Там гейзер.
— Гейзер? — удивился сержант.
— Ну да, подземный горячий ключ.
— Неужели?
— На вулканических островах это сплошь и рядом. Я знаю, я читал.
«Ну и парни!», — подумал сержант, а вслух крикнул:
— Тогда тем более осторожно. Гейзер еще какой-то!
На шум голосов прибежал Валик и с ходу закричал:
— Я тоже хочу купаться. Так нечестно!
— Нет, — отрезал сержант. — Всех сразу отпустить не могу.

Прежде чем залезть в воду, ребята еще раз обошли дальнюю пещеру, но ничего особенного не обнаружили.
— Гляди-ка, — сказал Галик, наткнувшись в одном из углов на что-то ногой, — ветки какие-то.
— Ветки? Да это же хворост. — Арик нагнулся и пошевелил кучу сухих ветвей рукой. Ветки зашуршали как живые. — А вот и зола. Пепелище. Тут кто-то костер разводил.
— В глухой пещере? Костер?
— Не такая она, значит, глухая.
— Ну да. — Галик пристально следил за дымом своего факела. — Уходит вверх. Как это я раньше не замечал?
— Значит, там, наверху, есть трещины.
— Это понятно, — сказал Галик.
— Получается, что дым наших факелов курится над этой скалой. Со стороны кто-нибудь мог подумать, что проснулся маленький вулкан.
— Ну да, если бы только этот кто-нибудь здесь был.
— Но здесь никого нет, — заключил Арик.

Плескаться в черной горячей воде было блаженством. Ребята по очереди несколько раз ныряли, обшарили все дно, но ничего нового не нашли.
— Смотри, — кричал из воды Галик, — здесь вода заметно горячее.
Эхо усиливало его голос и одновременно дробило его, разнося под сводами в дальние закоулки.
«Чее, чее...», — отвечали закоулки.
— Похоже, что подводный гейзер бьет где-то тут.
«Ут, ут, ут...», — отвечало эхо.
— Возможно, — отвечал с каменного берега невозмутимый Арик, отжимая мокрые волосы.
«...ожно», — тихо повторило эхо.

Факелы их догорали, отчаянно чадя, и требовали новой заправки смолой. Пора было возвращаться. Натянув, по крестьянской привычке, одежду на мокрое тело, громко напевая, отправились они через шесть темных пещер в первую — единственную, в которую проникал сквозь вход естественный свет.
На входе в первую пещеру они замерли.
На фоне закатного солнца, проникающего через неровную арку входа, неподвижно стояли два высоких человека в незнакомой полувоенной форме с ружьями в руках. Ружья они держали на изготовку. Арик и Галик невольно проследили, куда направлены стволы. Сержант, Валик, Сэнди и Якоб Якоби сидели прямо на земле тесной кучкой и мрачно молчали.
— Руки вверх! — раздался гортанный голос с заметным акцентом.
Только сейчас Арик и Галик увидели еще двоих в такой же форме, направивших ружья прямо на них. Ребята медленно и нехотя, но все же подняли руки. Факелы их едва горели, отбрасывая тяжелый багровый отсвет. Один из направивших ружье подошел к появившимся парням, отнял у них факелы и ловко воткнул их в расселину между камням. Факелы продолжали чадить, но света уже почти не давали.
— Давай, давай, — подталкивал их человек с ружьем, — туда же, туда же.
Он подвел их к общей группе пленников и знаком приказал сесть. Арик и Галик опустились на каменистую землю. Днем сюда проникало солнце, и камень еще хранил тепло его лучей. Это был единственный приятный момент во всей ситуации.
— Они отняли у нас хрустальный шар, — шепнул Валик.
Арик и Галик не нашли, что сказать.
— Их была такая куча, — продолжал шептать Валик, словно оправдываясь, — так неожиданно... налетели... я хотел было... но не успел... просто чертова уйма... правда...
Арик и Галик пригляделись. У входа в пещеру маячили еше какие-то фигуры.
— Ну надо же, — сокрушенно бормотал сержант. — Старый я олух, чурбан беспросветный! Первый раз в жизни забыл про охранение. Не поставил ни одного часового. И кто? Я? Я не поставил!!! Пентюх! Тебе не в армии служить, тебе полы подметать... в самом завалящем трактире... Парашу выносить из лазарета... Осел!
— Не корите себя, сержант, — раздался звучный голос.
Арик и Галик подняли голову и увидели еще одного человека. Он сидел на камне в глубокой тени, заметить его сразу было трудно. Уверенный голос и головной убор, еле видный в полутьме, но смахивающий на берет с пышным пером, позволили догадаться, что перед ними командир воинов с ружьями.
— Что бы вы смогли сделать с двумя допотопными фузеями и тремя желторотыми юнцами под началом против двенадцати профессионалов, вооруженных ружьями новейшей системы? — Человек двинул рукой, и стало заметно, что в руке у него небольшая тонкая палка, не то трость, не то стек.
— Дубина ты стоеросовая, — продолжал бормотать сержант, не обращая внимания на слова командира захватчиков, — кретин безмозглый, остолоп забубённый, рядовым в роте у бездельника Роппо и то быть недостоин. Сержант нашелся! Командир вшивый! Вы видели, а? Тебе у кучи мусора с деревянным ружьем стоять... и то не заслужил!..
— А так, сержант, все у вас живы-здоровы, — продолжал человек в берете, помахивая стеком, — и хрустальный шарик ваш чудесный, к счастью, цел. Вам хорошо, и нам не обидно. Он нам очень нужен. А так... устроили бы вы бесполезную пальбу... кто бы вам сейчас раны перевязывал? И потом, сержант, умирать в этой дыре... стоит ли? Да и за что? За какой-то кусок стекла?
Кто-то из солдат зажег еще два факела. Стало светлее. Офицер в берете что-то шепнул двум солдатам, и те, взяв факелы, пошли в глубь пещеры.
— Что будет с моими парнями? С девушкой? — спросил вдруг сержант обычным твердым голосом.
Человек в берете неопределенно повел своей палкой, словно дирижер, который вдруг задумался, какую ноту он должен извлечь из оркестра.
— Не я решаю такие вопросы, сержант. Это зависит от моего начальства. А я солдат и выполняю приказы.
— И все же?
— Думаю, ничего страшного. Небольшая прогулка по морю. Тут недалеко, какая-то тысяча миль. Да нет, даже меньше. Но это не сразу. Сначала посидите в пещере. Отдохните. Расслабьтесь. Поразмышляйте о бренности этого мира. Полезно для здоровья. Разносолов не обещаю, но с голоду умереть не дадим. Мы сами на скудном пайке, сержант. Не обессудьте.

Вернулись солдаты. Доложили, что пещера длинная, и даже очень, состоит из ряда сообщающихся каменных мешков, глухих, темных и страшных, но второго выхода не имеет.
— Это хорошо, — кивнул офицер. — Легче сторожить. А теперь, — он встал, — попрошу всех задержанных пройти дальше.
— Не понял, — сказал сержант.
— Во вторую пещеру. Вот туда. — Офицер стеком указал на чернеющий проход. — Чего непонятного? — добавил он раздраженно.
— Но там же темно! — сказал Якоб Якоби.
— Темно? — Офицер поднял брови. — Хорошо, мы дадим вам два факела.
Солдаты принялись бесцеремонно подталкивать пленников, в результате чего они оказались в темном пространстве второй пещеры. В первой пещере, где было сухо и относительно светло, расположилась охрана. Офицер в берете был человеком обстоятельным и отрядил в охрану восемь человек. Четверо сидели с ружьями наготове, четверо отдыхали. Валик и Галик, выглянув из извилистого прохода, легко их пересчитали и доложили сержанту.
— Да, — сказал Подорога, — крепко охраняют, сволочи.
— А кто это такие? — негромко спросил Галик. — И чего им надо?

Предыдущая страница 21 Следующая страница


Волшебная реликвия 22

— Очевидно, им нужна хрустальная сфера, — ответил Якоб Якоби.
— Но они ее уже получили. А от нас им что нужно? Зачем нас здесь держать?
— Боюсь, что одной сферой их интересы не ограничиваются, — сказал Якоби. — Это довольно осведомленные люди, и они претендуют на большее. А мы в их глазах выглядим носителями серьезных тайн. Так мне кажется.
— Полагаете, что они рассчитывают с нашей помощью найти и подлинную Сферу? — спросил сержант.
— Я этого опасаюсь.
— Ну, это еще не факт, — сказал Галик.
— Хорошо бы! — тихо сказал Якоби.
— Не знаю, что это за люди, — сказал Арик, — и чего они от нас хотят, но сидеть рядом с ними у меня нет никакого желания.
— Что ты предлагаешь? — спросил Галик.
— Да все то же. Пошли купаться! А?
— Шутишь?
— Нисколько. Дело, конечно, не в купании. В дальней пещере больше простора и легче дышится. И от этих мерзавцев подальше. К тому же факелы наши скоро погаснут, а там мы запалим костерок. Помнишь кучу хвороста?
— Это верно, — оживился Галик.
— Там вода, — продолжал Арик, — там дырки в потолке, там свежий воздух. Может, и выход какой найдем?
— Выхода там, конечно, нет, — задумчиво сказал Галик. — А в остальном ты прав.
— Я — за, — сказал Валик.
— В смысле?
— В смысле — пошли купаться. Мне лично понравилось. И я готов плескаться там днем и ночью. А там вы с Ариком что-нибудь придумаете. Разве нет?
— А эти, — Галик кивнул на проход в первую пещеру, — не всполошатся?
— А чего им? — возразил Галик. — Они же знают, что там тупик.
— И то верно. Господин сержант! — Галик отыскал взглядом сержанта, который понуро сидел в стороне и, казалось, дремал.
— Да? — Сержант поднял голову.
— Есть идея — переместиться в дальнюю пещеру. Там больше места и вообще...
— Пошли, — коротко сказал сержант и тяжело поднялся.

В дальней пещере, в противоположной от теплого озерца стороне, они без труда нашли заготовленные невесть кем и невесть когда несколько десятков вязанок хвороста. Арик и Галик даже не догадывались, что его так много.
— Ты гляди-ка, — бодро сказал Галик, — на месяц хватит.
— Типун тебе на язык! — отозвался Арик. — Месяц здесь сидеть! Придумал!
— Ну, придумал это, положим, не я, — возмутился Галик.
— Да ладно вам! — примирительно сказал Якоб Якоби, доктор волшебных наук.
— А вы не можете наколдовать так, — Валик осторожно взял Якоба Якоби за рукав расползающегося балахона, — так, чтобы мы отсюда раз — и фьюить! Как вольные птички! Как мотыльки — через щели в потолке.
— Увы, мой друг, — ответил доктор волшебных наук, — это не в моих силах.
— А почему? — спросил Валик со всей наивностью.
— А потому, мой друг, что я больше теоретик волшебного дела, нежели практик. В университете нас все больше теории учили.
— Жаль, — сказал Валик.
— Мне тоже жаль, юноша. Но обстоятельства именно таковы.
Сержант взял из рук Галика факел. Первый огонь он развел осторожно, но когда убедился, что дым легко уходит через неведомые расселины вверх, запалил довольно жаркий костер. Сэнди, которую трясла лихорадка, подсела поближе к огню.
— Да это просто природный камин, — говорил Арик, ломая длинные хворостины и подбрасывая их в огонь.
Сучья начинали тут же весело трещать.
Еды у пленников почти не было, зато воды оказалось вдоволь.
Галик, вновь и вновь исследуя дальние края седьмого зала, почти скрытые тьмой, обнаружил в пяти шагах от теплого озера родник чистейшей холодной воды, который неслышно бил из стены и тут же уходил в какую-то глубокую трещину. Давно страдавшие от жажды пленники пили воду долго и с наслаждением.
— Тут есть помятый котелок, — сказал Валик. — Можно и кипяточек организовать. Вместо чая.
— И то дело! — отозвался Якоб Якоби.
— Ладно, перезимуем, — мрачно сказал сержант.

Глава 42 Пленники в пещере

— Сэнди! — встрепенулся вдруг Валик. — А где твоя обезьянка?
— Не знаю, — печально ответила девушка. — Я потеряла ее из виду в те минуты, когда на нас напали...
— Понятно, — пробормотал Валик. — Жалко...
В этот момент что-то мягко стукнуло его по голове.
— Ой! — вскрикнул Валик, схватился за голову, а затем недоуменно уставился на собственные руки, сжимающие что-то темное, колючее и страшное. — Что это?
— Это? — сидевший рядом Галик вгляделся, а потом осторожно потрогал рукой. — Краб. Небольшой такой крабик. Неужели испугался?
— Ничего я не испугался! — сердито бросил Валик.
— Смотри-ка, шевелится. — Галик ласково тронул шершавую спину краба. — А клешни какие здоровенные!
— Но откуда?
— Не знаю.
В эту секунду что-то мягко ударило в плечо и Галика. Изловчившись, он тоже поймал небольшого краба.
— Что это? — воскликнул он изумленно. — Откуда?
И тут крабы полетели градом. Обитатели пещеры только успевали их ловить.
— Базз! — закричала Сэнди.
Все оглянулись, всматриваясь в темный угол, из которого летели загадочные обитатели местного леса. И наконец разглядели обезьяну. Она сидела возле небольшой плетеной корзины, извлекала из нее шевелящихся крабов и ловко швыряла их узникам темной пещеры.
— Базз! — причитала Сэнди, почти плача. — Умница моя.
— Вот это мартышка, вот это я понимаю, — пробормотал Валик. — Надо срочно этих крабов отварить. Есть хочется.
— Потрясающая обезьяна, — сказал Арик. — С такой не пропадешь.
— Да уж! — пробормотал сержант и тоже осторожно схватил корявыми пальцами пытавшегося уползти краба.
Перестав швыряться, обезьянка метнулась к своей хозяйке.
— Базз! — говорила Сэнди, прижимая ее к себе. — Как ты пробралась сюда? Мимо стражи?
Обезьяна кивнула.
— Или есть другой проход?
Обезьяна помотала головой.
— Нету? Как же тебе это удалось? Как они не заметили? Да еще с корзиной! Где ты ее добыла? Сама сплела?
Обезьяна пожала своими худенькими плечами.
— Умница мартышечка, — девушка гладила свою ненаглядную обезьянку, — чудо мое!
— Если Базз время от времени будет снабжать нас кое-чем из дикой природы, — сказал Арик, — у нас будет шанс не слишком отощать.
— Ну уж нет, — вспыхнула Сэнди. — Ни за что. Я боюсь зa нее.
Обезьяна подняла лапку и ласково коснулась ее губ.
«Не надо, не волнуйся! — красноречиво говорил ее жест. — Я и не с таким делом справлюсь».
— Удивительное животное, — сказал сержант.
— Базз не животное, — обиделась Сэнди.
— Извини, милая, — сказал сержант. — Конечно же, нет. Она будет поумнее иных двуногих. И явно душевнее.
— Это действительно так, сержант, — подал голос Якоб Якоби. — Теперь я просто уверен в этом.
— А почему вы тогда не окунули ее в отраженные лучи этой вашей Сферы? — спросил сержант. — Все прыгали, резвились, а про обезьяну забыли. Вдруг она превратилась бы в... ну, я не знаю, в кого... в принцессу...
— Вот и я не знаю, — ответил Якоби. — Сказать честно, в отношении этой славной мартышки я не был уверен в успехе. Мне непонятны исходные данные. Откуда это милое создание? Какова ее природа? Если бы Сэнди настаивала... Но она промолчала.
— Я боялась, — сказала Сэнди. — Я очень боялась. Я сама-то еле туда вошла. Думала, живой не выйду.
— Но ведь вышла? — улыбнулся в полутьме Якоби.
— Вышла, — тихо сказала Сэнди.
— Ладно, — сказал Якоби примирительно, — с обезьянкой мы еще что-нибудь придумаем.
— Думаете, у нас будет такая возможность? — спросил сержант.
— Я надеюсь на это, — серьезно ответил Якоби.
— Отлично, — сказал сержант. — А теперь варим крабов. Пока они не разбежались. Кто у нас специалист?

Через час, перекусив изумительно вкусным, нежным крабьим мясом, обитатели пещеры разлеглись кто где. Но заснуть им не дал сержант.
— Слушайте все! — сказал он ясным голосом. — Несмотря на трудное положение, расслабляться не будем. Дисциплина и распорядок. А то распустил я вас — и вот результат. Понятно? — Голос сержанта набрал гневные обороты.
В темноте не было особенно видно, но ребята живо представили, что левый глаз сержанта начал свое изумительное вращение, чего уже давно не наблюдалось.
— Он сердится, — шепнул Арик. — Хороший признак. Наверно, не все еще потеряно.
— Наверно, — отозвался Галик.
— Звезд здесь не увидать, — продолжал сержант сердитым голосом, — время, стало быть, не определить. Но все равно — подъем на рассвете. Занятия по расписанию.
— А чем заниматься будем, господин сержант? — осторожно поинтересовался Галик.
— Найдем чем, — пробормотал сержант. — Найдем.
— Безусловно, найдем, — поддержал сержанта Якоби. — Могу вам рассказать что-нибудь не особо сложное из курса волшебных наук. Все-таки я кое-что еще помню.
— Хорошая идея, доктор, — отозвался сержант.
— Нам это интересно, — сказал Арик.
— А в свободное время я бы хотел найти гейзер.
— Что? — спросил сержант.
— Горячий источник — сказал Галик. — Хочется найти место, где он в эту теплую лужу впадает.
— Зачем? — удивился сержант.
— Интересно. Тут какая-то тайна.
— Может, ты еще в кратер вулкана полезешь посмотреть, что там внутри?
— Я бы полез, — сказал Галик.
— Ха! — сказал сержант. — Мальчишка.
— Юноша прав, — задумчиво сказал Якоби. — Исследовать не вредно. Это удел смелых и любопытных.
— Вы же сами говорили, — распалился Галик, — что мы должны разыграть роль, будто мы — молодые вулканологи.
— Я это говорил?
— Вы, сержант.
— Никогда не поверю. Я и слов-то таких не знаю.
— Говорили, говорили, — включился в разговор Арик.
— Когда? Где?
— На каравелле. Чтобы обмануть капитана. И шпионов.
— Выдумываете!
— Неужели? — хитро улыбнулся Арик. — А кто говорил про возраст вулкана, диаметр кратера, химический состав лавы и сроки ближайшего извержения?
— Да ну вас! — сказал сержант и отвернулся к огню. — Эх, покурить бы сейчас, — добавил он мечтательно. — Жаль, трубки нет.
— А табачок есть, господин сержант? — поинтересовался Валик.
— Табачок-то есть, — отозвался сержант. — Флотский. Добрый табачок. — И он похлопал себя по карману, где лежал кисет.
— Так вы сами говорили, что бумага... это, значит... на курево...
— Что? — Сержант вскочил. — Где бумага? Ох, я болван! Действительно же, бумага! Ведь она не в корзине, где шар. Врагу она не досталась. Тащи ее сюда, малыш.
— Только я курить не буду! — строго сказал Валик.
— А я тебе и не дам, — столь же строго сказал сержант.
Валик схватил еле тлеющий факел и устремился во вторую пещеру, где был спрятан сложенный в несколько раз лист бумаги, в которую был изначально завернут хрустальный шар. Не успели шаги его затихнуть, как слабые тени в закоулках вновь заплясали. Валик вернулся с бумагой.
— Давай ее сюда. — Сержант торопливо оторвал от угла большой клок бумаги и стал сворачивать огромную цигарку. Усевшись недалеко от костра, он, любовно достав кисет, делал это с великим тщанием.
Якоб Якоби неодобрительно смотрел на него. Было заметно, что его коробит столь варварское обращение с бумагой если не волшебной, то по крайней мере близкой к волшебному предмету.
— Господин Якоби, вы нам обещали что-то рассказать, — напомнил Галик.
— Ах да, — рассеянно отозвался Якоби. — Ну что ж, давайте. С чего начнем?
— Вам виднее, — вежливо сказал Галик. — Ведь это вы доктор волшебных наук.
— Это правда. — Якоби слабо улыбнулся. — Мне нравится, что в этих печальных обстоятельствах, в этой темной пещере, ставшей нашей тюрьмой, вы, молодые люди, не теряете бодрость духа. Как раз поэтому расскажу вам для начала, как на далеком Востоке в монастырях воспитывали храбрость у молодых послушников.
— Интересно, — сказал Арик и уселся поудобнее.
— Чтобы отучить доверчивого и трусливого ученика бояться демонов, джиннов и злых колдунов, учителя-маги посылали его в темную лощину в пустыне, о которой сложилась весьма дурная молва. Юноша должен был сам привязать себя к скале крепчайшей веревкой и ночью вызывать и дразнить самых свирепых и кровожадных демонов. Монастырские художники, люди с изумительным воображением, изображали этих демонов в виде чудовищ, сосущих мозг из черепов и копающихся в человеческих внутренностях.
— Бр-р! — прошептал Валик.
— Какой бы ужас юноша ни испытывал, он должен был бороться с искушением отвязать себя и спастись бегством. Учитель приказывал ему не двигаться с места, пока не взойдет солнце. Многие юные отшельники начинали путь духовного совершенствования именно с этого искуса. Позже, когда выпадали настоящие тяжелые испытания, этот опыт помогал уже зрелым мужам находить невиданные силы.
— Здорово! — сказал Валик.
Повисла грустная пауза. Все сидели и смотрели на причудливые пляшущие тени, которые отбрасывали на стены пещеры затухающие языки костра.
— И все же, — сказал Галик, — куда они хотят нас везти? Небольшая прогулка по морю. Это куда?
— Офицер ихний говорил про тысячу миль, — напомнил Арик, — вот и проведи круг этого радиуса. Тогда поймешь куда.
— Ответ конкретный, — усмехнулся Галик. — Ничего не скажешь.
— Не нравится мне этот офицер, — сказал Якоби. — Очень уж корректный. Люди этого сорта бывают необыкновенно жестокими. Пустая логика и фанатическая преданность начальству заменяют им чувства. Прикажут такому — разрежет нас на части. Прикажут — замурует прямо вот в этой пещере.
— Что же делать? — тревожно спросил Валик. — Вот так и сидеть? Дожидаться?
— Я вам говорил, — пояснил Якоби, — что они считают нас хранителями важной тайны. Это важно. Это наша охранная грамота.
— Вот как? — удивился Валик. — Значит?..
— Значит, мы должны вести себя подобным образом. Во-первых, так, будто бы мы действительно владеем некой тайной.
— А мы ею владеем? — поинтересовался Арик.
— Ну, в какой-то мере.
— А что во-вторых? — спросил Галик.
— А во-вторых, ни в коем случае не лебезить перед ними. Ничего не просить.
— Ну, этого они от нас не дождутся! — сказал Арик.
— Правильно, юноша. Люди этого сорта уважают только силу. В том числе и духовную силу. Ведите себя так независимо, словно вас поддерживают сильные мира сего — короли, правители, президенты — и в той части света, и в этой. И ведите себя так гордо, слово вас опекают силы не от мира сего.
— Не от мира сего? — поразился Валик. — Это как?
— Юноша, вам не случалось просить помощи у неба?
— У неба? — удивился Валик. — Я не умею этого делать.
— А полезно бы научиться, — сказал доктор волшебных наук.
— Вы хотите сказать?.. — начал было Галик.
— Да, да, именно это. Ведите себя так, словно вас опекает само небо. Даже незаурядные бандиты теряются перед людьми, которых опекает небо. А что уж говорить про рядовых громил!
— Неужели так всегда бывает? — спросил притихший Валик.
— К великому сожалению, не всегда. Но... довольно часто.
— Любопытно, — сказал Арик.
— Господин Якоби, — сказала вдруг Сэнди. — А почему вы столь охотно сидели в тесной клетке, когда были... ну, в другом образе?
— Когда я был птицей? — печально улыбнулся Якоби. — Вы ведь это хотели сказать, милая барышня?
— Да, — сказала Сэнди и покраснела. Впрочем, в багровых отсветах костра этого было не видно.
— Что было делать? — Якоби развел руками. — В лесу я не выжил бы. Даже если бы в теплую Африку улетел. Ухваток диких птиц я не знаю. Сгинул бы за здорово живешь. А клетка была мне как дом родной. Особенно когда кормили.
— То-то вы просили нас не терять эту вашу клетку! — воскликнул Галик.
— Но вы ее тем не менее потеряли.
— Простите.
— Ладно уж. Не имеет значения. Забавно было бы, конечно, посмотреть на плетенный из проволоки домик, в котором я умудрился провести столько времени.
— А как вы попали к тому матросу? — спросил Валик.
— К какому матросу? — не понял Якоби.
— У которого мы вас выиграли в «Пятнадцать камушков».
— Ах! — рассмеялся Якоби. — У этого? На деревянной ноге? Это долгая история, Я расскажу ее вам как-нибудь отдельно.
— А мне кажется, что все было подстроено заранее, — простодушно сказал Валик.
Якоби смотрел на него задумчиво.
— Да, — сказал он. — Кое-что было подстроено. Это несомненно. Но не так все просто, юноша. Не так все просто.
К этому времени сержанту наконец удалось запалить от костерка свою гигантскую самокрутку. Ароматный дым усыпил почти всех. Лишь один Галик, не любящий ни табака, ни дыма, не позволил себе вздремнуть. Более того, он вдруг вскочил и с диким воем «А-а-а!!» кинулся на курящего. Тот со встречными воплями полетел на землю, а Галик рукавом и каблуком яростно гасил самокрутку. Немного обжегся, но справился.
— Ты чего, парень? — налетел на него пришедший в себя сержант. — Белены объелся?
Но Галик, рассыпая еще слегка дымящийся табак, молча разворачивал листок бумаги с неровными обгоревшими краями. А развернув, все так же молча показал — сначала ошеломленному сержанту, а потом Арику и Сэнди, — проступившие на бумаге буквы.
— Смотри-ка! — вскричал Арик. — Здесь что-то написано!

Глава 43 Ход конем

У обгоревшей кромки длинной неровной полоски хорошо были видны несколько букв и цифр. Другая часть оставалась пустой. И тогда Галик осторожно приблизил ее к костру. Вскоре весь сохранившийся кусок листа наполнился текстом.
— Секретные чернила, — деловито пояснил Галик. — Проступают лишь при нагреве.
— И что это значит? Шифровка? — Воскликнул Арик. — Ух, здорово!
Но радовался он рано. Сохранилась лишь часть текста. Толкаясь и стукаясь лбами, ребята пытались прочесть.
— Смотри-ка, — сказал Валик. — По-нашему написано.
— Ну да, — сказал Галик. — А ты чего хотел?
Все трое, сопя, они смотрели на обгорелый клочок бумаги:

«...УТНИК
еликий иг
чинает пут
с основан... квад
Конник — 2
Пеший вои... — 1 вв...
ой ...он и ...рязь —
пол... диаг...
туральная ступен

«...УТНИК еликий иг чинает пут с основан... квад Конник — 2 Пеший вои... — 1 вв... ой ...он и ...рязь — пол... диаг... туральная ступен еший воин — 1 вве ...онник — 2 сочти... исла гическое чи центре ква три стро и стол крес ключ ...адус теводный з фере авной ...иру»

— Дайте и мне взглянуть, — сказал сержант.
Галик протянул ему обгорелый листок, который еще пах табаком.
— Ай-ай! — только и сказал сержант.
Арик протянул руку и осторожно потянул из рук сержанта листок. Тот безропотно отдал.
— Часть текста сгорела. Что же вы, лиходеи, наделали? Теперь уж не прочесть. — Арик сердито и грустно смотрел на друзей, а искоса и на сержанта.
Тот выглядел виноватым.
— Да ладно уж, — сказал Галик. — Словно ты полный текст сумел бы понять! Кто разберет эту галиматью?
— Ну, хоть надежда была бы!
— Слабая надежда, мой друг.
— А я не утверждаю, что сильная.
— Жуткое дело, — пробурчал Валик.
— Все-таки лучик надежды есть, — сказал Галик.
— С какой стороны?
— Наш доктор волшебных наук.
— Господин Якоби?
— Он самый.
— А где он, кстати? — Арик оглянулся.
Они стояли у костра, который почти догорел. Остальная часть пещеры была погружена во тьму.
— Ты так спрашиваешь, как будто отсюда можно сбежать.
— Да нет, — отмахнулся Арик. — Валик, подбрось хворосту. Господин Якоби, вы где?
— Я здесь, — раздался спокойный, даже какой-то грустный голос.
Доктор волшебных наук поднялся с двух вязанок хвороста, на которых было прикорнул, и стоял в двух шагах от друзей.
— Вот! — Арик протянул ему обгорелый листок с остатками текста.
— Догадываюсь, что это такое, — сказал Якоби.
— Неужели? — Галик даже сглотнул от волнения.
— Бумага, в которую был завернут хрустальный шар, — это скорее всего типографский лист ин фолио, то есть полного размера.
— Вот как? И что теперь делать?
— Разумеется, прогреть оставшуюся часть листа.
— О, мы идиоты! — завопил Арик и стал разыскивать отброшенный сержантом лист бумаги. — Дураки мы, дураки.
Лист с грубо оторванным углом был найден и тщательно нагрет у костра. Его грели так долго, что чуть не спалили. Но ни одной буквы, ни единой точки больше не появилось.
— Надо же! — сказал Якоби. — Текст был только в той части, которую вы почти сожгли. Когда не везет, тогда не везет.
— Ну хорошо, — сказал Арик. — Но какая-то часть все же есть. Пусть обглоданная, но все же! Как ее понять?

Предыдущая страница 22 Следующая страница


23 Александр Кацура

Якоби смотрел на текст и молчал.
— Не томите нас, дорогой доктор, — сказал Галик.
— Текст мне смутно знаком. О, очень смутно! — Якоби коснулся рукой лба.
— Что он означает? О чем он?
— Не знаю.
— То есть как?
— А вот так, друзья мои.
— Вы же только что сказали, что догадываетесь!
— Я догадываюсь, откуда текст. А не о чем он.
— И откуда же?
— Из книги Иббур, о которой я вам уже говорил.
— Неужели? Каким образом?
— Я сейчас припомнил лекции профессора Эльвеция. Он рассказывал нам, что шар был изготовлен из особого хрусталя в той же секретной мастерской, она же типография Витенберга, где специальными красками тайно печатались фрагменты из книги Иббур. Неудивительно, что шар завернули в типографский лист. Скорее всего в испорченный лист, где пропечаталась только часть текста. Бумагу тогда берегли, и правильно отпечатанный лист пошел в книгу. Это мне ясно.
— Значит, у нас часть текста из этой таинственной книги?
— Весьма вероятно.
— А как же его прочесть? Как понять?
— Вот этого я вам не скажу.
— Почему же, дорогой доктор? Вы же волшебник.
— Этот текст — по всей видимости, математическая шифровка. А волшебники хотя немало знают и многое умеют, но с математикой обычно не в ладу.
— Неужели? — удивился Галик.
— Э, мой друг, если бы волшебники были, ко всему прочему, еще сильны и в математике, то тогда все теоремы давно уже были бы доказаны, а все в этом мире подсчитано. Но это не имеет места. Значит... Умеете делать логические выводы?
— Так что же делать?
— Давайте думать вместе.
— Ну, это само собой, — сказал Валик.
— Эй! — сказал вдруг сержант озабоченно. — Мы тут разболтались, а эти, может быть, нас подслушивают.
— Ох! — сказал Галик и прикусил язык, тревожно оглянувшись на проход в шестую пещеру.
— Валик, малыш, — сказал сержант, — будь добр, загляни в соседний зал, нет ли там кого.
— Есть заглянуть! — прошептал Валик и исчез. — Никого! — сказал он, появившись через полминуты.
Сержант немного успокоился.
— Все равно, — сказал он грозным шепотом. — Орать запрещаю! Говорить тихо!
— Есть говорить тихо! — прошептали Арик и Галик.
И в этот момент послышались шаги. В проходе, что вел в шестую пещеру, заметался свет. Ярче, еще ярче. Все замерли. В свете факелов появились два охранника. Один из них поднял невысоко какой-то мешочек и бросил его в сторону сержанта. Мешочек глухо упал на землю.
— Наш лейтенант, — сказал охранник, — прислал вам немного харчей.
Второй усмехнулся. Оба развернулись и пропали. Исчез свет факелов, затих звук шагов.
— Вовремя, — только и сказал сержант.
А Валик, подойдя к костру, уже открывал мешок.
— Сухари, — сообщил он, — заплесневелые.
— И такие съедим, — сказал сержант.

Сухари они запили родниковой водой.
— А где Базз? — уже по привычке спросил Валик.
— Не знаю, — призналась Сэнди. — Не могу за ней уследить.
— Кое-что вполне можно понять, — говорил Арик. — Ясно, что первое слово — путник. А где путник, там путешествие, там поиск. Разве не так?
— Так, — сказал Валик.
— Тогда слушайте: «ПУТНИК великий игрок начинает путь с основания квадрата...» Разве не так?
— Так, — сказал Валик.
Галик и остальные молчали.
— Но вот что означает «Конник — 2»?
— Ясно что, — сказал Валик. — Двое верховых.
— Разве? Не уверен.
— Почему ты не уверен, когда дальше идет пеший воин?
— Ну да, который «один вв...». Что это значит? А дальше вообще — «плохой он и грязь».
— При чем здесь грязь? — не выдержал Галик.
— Не знаю. Здесь так написано. «Полная диагональ грязи».
— А дальше немытые ступени? — ехидно спросил Галик.
— Да, но при этом натуральные.
— Хорошая расшифровка!
— Не нравится? Давай другую.
— А дальше «сочти ...исла». Ислам?
— Исла, кстати, по-вестгалльски — остров.
— Любопытно.
— Да нет, — вмешался вдруг Якоб Якоби. — Это означает «сочти числа».
— Откуда вы знаете?
— Это просто. Это из Священного Писания. Там есть такое выражение.
— Ах, вот как! А какие же тут числа?
— Пока не знаю.
— Но вообще логично, — сказал Арик. — Потому что дальше — про ключ. А какой тут может быть ключ, если не числовой?
— Не возражаю, — сказал Галик. — Только вот как его найти?
— А «фере», — сказал Якоби, — скорее всего означает «Сфере».
— Здорово! — обрадовался Валик.
— Но почему в начале упомянут игрок? — спросил Галик. — С кем он играет? И во что?
— А там еще про стол что-то, — вставил Валик.
— И стол был яств, — усмехнулся Галик. — Кому что мерещится!
— Слушайте, — сказал сержант, мучительно вглядываясь в обгорелый листок, — а вот эти крестики-нолики ваши или как их там? Ваши пятнадцать шишек, военно-полевая игра? Или я не то?..
— Причем здесь крестики-нолики? — спросил Арик.
— Эврика! — вскричал вдруг Галик. Он подскочил к сержанту с намерением чуть ли не расцеловать его.
— Ну-ну. — Сержант смущенно отстранился.
— Ты чего? — повернулся к другу Арик.
— Крестики-нолики играются на девяти клетках? — спрашивал Галик, забирая листок у сержанта.
— Ну?
— Ты говорил «грязь»?
— Говорил.
— А это, брат, не грязь, а «ферязь»!
— Не понял.
— Ферязь — это по-старинному ферзь.
— Ага.
— Не нолики у нас будут на девяти клетках, а шахматы. Теперь понял?
— Нет еще.
— Конный воин — это ход конем! А игрок наш — шахматист.
— Погоди! — Арик изумленно уставился на Галика. — Тогда многое проясняется.
— Именно!
Теперь уже Арик выхватил листок у Галика.
— Эх, записать нечем. Я все понял. Слушайте и запоминайте:

«ПУТНИК
великий игрок
начинает путь
с основания квадрата
Конник — 2 хода
Пеший воин. — 1 вверх
боевой слон или ферязь —
полную диагональ —
натуральная ступень
пеший воин — 1 вверх
конник — 2 хода
сочти числа
магическое число
в центре квадрата
три строки
три столбца
крест —
ключ
градус
путеводный знак
к Сфере равной миру».

— Ура! — сказал Галик.
— Я знаю про крест, — сказал вдруг Валик.
Друзья изумленно уставились на него.
— Боцман мне говорил... ищи, говорит, крест из чисел.
— Какой боцман?
— Как какой? Тот... что хотел пить вино... с деканом, что ли...
— А декан откуда?
— Вот этого не знаю.
— Простите, юноша, — вмешался Якоби, — это интересно — то, что вы говорите.
— Да? — Валик приосанился.
— Я так понимаю, что речь идет о декане факультета в каком-то университете. Что за факультет? И где этот университет?
— Где? — Валик запыхтел. — В Лабаре, я думаю.
— Ах вот как. А факультет?
— Бес его знает. Философский, наверное. Я в этом не разбираюсь.
— Философский в Лабаре? Как интересно. Похоже, я знавал этого человека. — Якоби поджал губы. — Он увлекался числами, бесподобно владел этим предметом. Нет, братцы, это серьезно. Этот юноша нас не разыгрывает.
— Еще бы! — сказал Валик. — Он же мне все заранее рассказал. Эх, был бы я чуть трезвее! Магический крест — фигура из теории чисел. Он так и говорил! Ясно как божий день. Он и про Малый Комунго знал, и про «Принцессу Мур». Помните парусник на мели?
Арик и Галик стали посматривать на Валика с неожиданным уважением. Он перехватил эти взгляды.
— Интуицию надо развивать творческую, — сказал он и посмотрел свысока.
После этих слов Арик и Галик просто присели.
— А помнишь записку от морской свинки? — Валик в упор смотрел на Арика. — Там же тоже про крест.
— Записка? От свинки? — Галик тоже уставился на Арика.
— Господи! — Арик схватился за голову. — Каждое лыко в строку.
— Помнишь, там тоже про какой-то крест? — Валик не сводил глаз с лица друга.
— Записку я давно потерял, — пробормотал Арик. — Но содержание ее запомнил крепко: «Книга твоей судьбы открыта. Ищи крест из цифр. Но не забывай огонь, слова и краски» . Слушай, как это я сам не сообразил? Спасибо, дружище!
— Ну вот, — сказал Галик. — Не знаю, конечно, при чем тут краски, а огонь — вот он, пожалуйста! Чуть всю записку нам не сжег!
— Поразительно, — прошептал Якоби. — Все, буквально все сходится.
— Не уверен, что имелся в виду этот огонь, — пробормотал Арик.
Галик, присев на вязанку хвороста, не отрываясь смотрел на обгорелую бумажку. И вдруг вскочил в возбуждении.
— Это действительно конь! И он делает два хода. А зачем ему больше? Его сменяет пешка. Пешка! Пешечка моя! А потом слон! Слоник. Обыкновенный такой шахматный слоник! — И Галик принялся танцевать у костра, высоко подбрасывая ноги.
Друзья смотрели на него в изумлении.
— Он, часом, не свихнулся? — спросил Валик.
— Нет, я правда понял! — Галик внезапно побледнел. — Айлер. Ходы конем.
— Что? — спросил Арик. — При чем здесь Айлер?
— Айлер — это великий математик. У него есть знаменитая задача. Она описана в книжке из моей библиотеки. В той, где оборвано начало. Не помнишь разве? Может ли конь обойти доску, побывав на каждой клетке единожды?
— Ну?
— Айлер нашел изящное решение.
— И что из этого следует?
— Надо приспособить задачу к девяти клеткам. А это в сто раз проще. В тысячу! Ах, писать нечем!
— Почему? — сказал Арик. — Угольком из костра. А бумага-то есть! Которую мы чуть не сожгли.
— Ух я дубина! — подскочил Галик. — Давай ее сюда.
Нагнувшись к костру, Галик выудил обгоревший прутик.
— Вот и перо, — сказал он.
Арик уже разворачивал лист ин фолио с оборванным правым углом.
— Смотрите сюда. — Галик не мог скрыть возбуждения. — Сейчас будем играть в шахматы. Только на девяти клетках. А нам больше и не надо! Вот квадрат номер один. — Он быстро начертил слева вверху небольшой квадратик для игры в крестики-нолики. — Где основание квадрата? Ясно, что центральная клетка внизу. Ставим там единицу.
№ 1 (Конь стоит в основании квадрата) 1 № 2 (Ход конем, и мы попадаем на поле 2) 2 № 3 (Второй ход конем, получаем поле 3) 3 № 4 (Вступает пеший воин П, то есть пешка, которая с поля 3 делает один ход вперед, обозначая поле 4) 4 № 5 (Эстафету перехватывает боевой слон, который проходит всю диагональ и обозначает поля 5 и 6) 5 6 № 6 (Снова вступает пешка, делая ход на поле 7) 7 № 7 (Заключительные ходы вновь делает конь — ход на поле 8 и 9) В итоге мы получаем весьма любопытный квадрат из чисел 4 9 2 3 5 7 8 1 6
— А? Каково? — Галик отложил прутик и откровенно любовался квадратом.
— Знаете ли вы, что получили? — спросил Якоб Якоби, сдерживая волнение.
— Что? — беспечно хмыкнул Валик.
— Истинное чудо, друзья мои. В истории математики этот квадрат называется волшебным. Найти его чрезвычайно сложно. Почти невозможно. Я когда-то пытался. Сорок ночей я переставлял цифирь. Извел годовой запас бумаги. Похудел на пуд. Но найти не смог. А вы нашли! И так просто. Так элегантно!
— А что в нем волшебного? — Валик вновь хмыкнул.
— Подсчитайте, юноша, сумму любого столбца.
— Столбца? — Валик наморщил лоб. — Так... четыре плюс три плюс восемь... Пятнадцать!.. Во втором... тоже пятнадцать... В третьем... Ух ты!
— А теперь сумму любой строки.
— Ой-ей! Опять пятнадцать! — Валик порозовел. Как ни слаб был свет костра, но это увидели все.
— Слушай, а он соображает! — пробормотал Арик. — Как суммирует!
— Блеск! — со всем возможным сарказмом подтвердил Галик.
— А теперь сумму любой диагонали, — попросил Якоби.
— Не может быть, — прошептал Валик. — Ужас какой-то.
— В том-то и дело! — торжествующе заключил Якоби. — По всем направлениям одно и то же. Как это возможно? Девять разных цифр выстраиваются в такую немыслимую фигуру! Как это возможно, я спрашиваю?
Он смотрел на ребят, широко раскрыв глаза. Те молчали.
— А я вам скажу — это действительно чудо, и отражает оно великую и тайную симметрию мира.
— Чего отражает? — спросил Валик.
— В свое время вы узнаете больше. Не торопитесь. Главное — у вас великолепные задатки.
После этих слов трое друзей скромно потупились.
— Да, нам, волшебникам, многое подвластно, но только, увы, не строгая стихия математики. Восхищаюсь вами, молодые люди. Найти волшебный квадрат! Я лично потрясен.
— А, пустяки, — отмахнулся Галик. — Это как раз было несложно. Ход туда, ход сюда... Оно само и сложилось. А вот то, что делаете вы — волшебные палочки, привороты-отвороты, джинна в бутылку загоняете, — вот это да!
— Я, положим, приворотов не делаю, — гордо сказал Якоби. — У меня иные правила и другие, если так можно выразиться, приоритеты.
— Возможно, — сказал Арик. — Но сейчас это не важно. Сейчас надо крест найти.
— А чего его искать? — возразил Якоби. — Вот он — центральная строка и центральный столбец. Вот вы и нашли эти числа, друзья! А, значит, нашли и ключ.

Глава 44 Извержение

— Итак, повторяю, вы нашли магический крест, — доктор Якоби скрестил на груди руки и говорил спокойно и торжественно, — нашли числа, из которых крест составлен.
— Какие же это числа? — решил уточнить Валик.
— 357 и 159 — два замечательных, два таинственных числа, — сказал Якоби. — Первое в особенности.
— А почему? — спросил Валик.
— В какую игру вы чаще всего играете? — хитро прищурившись, спросил Якоби. — Сколько камушков или там шишек?
— Пятнадцать, — ответил Валик смущенно.
— Ну, вот вам первое забавное свойство: сумма цифр этих чисел такова же. Отвечайте — такова?
— Такова, — повторил Валик. — Это я уже усвоил.
— А как вы обычно раскладываете камушки для игры?
— Три, пять и семь, — ответил удивленный Валик.
— Вот видите? А вы даже и не догадывались, что повторяете своей милой и наивной игрой великое число.
— Это правда, — сказал Валик. — Не догадывались. Я, во всяком случае, — добавил он честно.
Арик и Галик старались держаться невозмутимо, но на самом деле тоже были поражены. Галик с тайным изумлением взглянул на Арика. Тот лишь недоуменно пожал плечами. «И я не догадывался. Да и откуда бы мог?» — говорил его ответный взгляд.
— А что такое число 15 вообще? — наседал Якоби на бедного Валика.
Валик преданно смотрел на него и молчал.
— Это сумма первых пяти цифр. Красиво, просто. Чуете?
— Чую.
— Все очень гармонично. А теперь возьмем число 3, которое древние греки называли триадой. Что вы о нем знаете?
— Ну... — пробормотал Валик.
— Правильно, прежде всего Святая Троица. Слыхали про такую?
— Слыхал, — сказал Валик.
— А то, что пространство наше трехмерно, знаете?
— Ну... — Валик вновь засопел.
— Знаете? Отлично.
Арик и Галик притихли и слушали во все уши. Иронично улыбаться им давно надоело.
— А знаете ли, что древний грек Пифагор учил, что все в природе разделено на три части?

Предыдущая страница 23 Следующая страница


Волшебная реликвия 24

— Этого я не знал, — ответил Валик окрепшим голосом.
— Даже время — на прошлое, настоящее и будущее.
— Во как! — удивился Валик.
— Между прочим, у пифагорийцев единица и двойка не считались числами, это были предчисла, отражающие две надмирные сферы — монаду и дуаду. Числа у последователей Пифагора как раз начинались с триады — то есть с первой устойчивой и конкретной формы.
— Вот это да, — сказал Валик.
— Теперь поняли?
— Теперь понял. Правда, не понял, что я понял.
Якоби тонко улыбнулся.
— Пифагор утверждал, что сам бог Аполлон пророчествовал с треножника, и поэтому советовал совершать возлияние три раза. Не более.
— Ничего себе!
— А вы, зеленая молодежь, когда дорветесь, небось и по пять, и по семь раз вкушаете? Сознайтесь.
— Не помню, — сказал Валик.
— Стыдно! — пробурчал Якоби.
По стенам побежали тени, темнота сгустилась. Галик подбросил в костер хвороста. Сучья недовольно затрещали.
— Кстати о числе пять. А здесь что скажете, мой друг?
— Ничего не скажу. — Валик наклонил голову и смотрел исподлобья. Вопросы доктора волшебных наук стали его утомлять. Он хотел выглядеть сердитым, но у него не очень это получалось.
— Правильно. Пустяковое число — всего-то пентада, она же волшебная пентаграмма. Греки считали это число священным символом света. Оно же — пятый элемент, пятая сущность. Оно в качестве пятой сущности воспаряет над четырьмя элементами природы — землей, водой, воздухом и огнем. При этом высшая пятая сущность — эфир — легко проникает в первые четыре низшие — и в воздух, и в воду, и в землю. В огонь — само собою. Поэтому число пять греки считали символом проницаемости. Его же называли равновесием, потому что оно делит надвое совершенное число 10 и является центром — третьим, центральным членом — удивительного числа 15.
— Да, — тяжело вздохнул Валик, — теперь понимаю.
— Пятерку еще считают символом животворящей природы, потому что умноженная сама на себя она к себе и возвращается. Ее из-за этого сравнивают с пшеницей.
— Не понял, — сказал Валик. — При чем здесь наша родная пшеничка-кормилица?
— Это просто. Весной вы кидаете в землю пять зерен пшеницы. Осенью получаете двадцать пять. Пшеница возвращается сама к себе. Как и пятерка.
— Здорово, — прошептал восхищенный Валик.
— Но ведь и шестерка, умноженная на себя, возвращается к себе, — вмешался Арик, — разве не так? Шестью шесть — тридцать шесть.
Якоби поморщился, как от зубной боли.
— Не говорите мне о четных числах, о них сейчас и речи нет. Они не прочны, они легко раскалываются пополам, это числа-предатели и нам сейчас совсем не нужны. Конечно, они тоже не без свойств, но... оставим пока. Это понятно?
— Понятно, — сказал смущенный Арик.
— Вернемся к славной нашей пятерке. Во многих монастырях (у вас, в ваших северных краях, кстати, тоже) над дверями вешают пятиугольник-пентаграмму. Обычно просто рисуют, а иной раз из металла выковывают. А зачем ее к дверям прибивают?
— Мм-м... — честно промычал Валик.
— Вешают ее для защиты от темных сил. Беда в том, что это прекрасное число — пять — захватил в свое вооружение и дьявол. А знаете почему? Да потому что пентада — это символ проницаемости, о чем мы уже толковали. А дьяволу как раз и хочется всюду проникнуть. Вот он и прикидывается. Разного рода дьявольские штуки и сооружения обычно прикрываются пятиконечной звездой. Сатана себе эту звезду и на лоб надвинет, и на грудь нацепит, поди его отличи! Различного вида и калибра бесы только и орудуют пятеркой, влезая в душу человеческую. Сами всяческую ложь учат на пять баллов и других заставляют. Заклятием от этакой напасти выступает правильная пентаграмма. Это понятно?
— Пока не очень. А как сделать правильную?
— Об этом я вам прочту специальную лекцию. Это искусство тонкое. А сейчас пойдем дальше.
— Число семь?
— Вот видите, юноша, вы уже начинаете соображать.
— Угу, — сказал Валик и расправил плечи.
— Это знаменитое число, оно же гептада, и вовсе смешное. Семизвездье. Семь планет. Семь духов. Большую Медведицу на ночном небе сумеете найти?
— Конечно, — важно ответил Валик.
— Сколько в ней звезд?
— Семь! — Валик сам удивился своему ответу.
— Вот видите? А у греков семь — число жизни. Семимесячный ребенок выживает, а восьмимесячный — нет. Ведь так? Тайна велика сия.
— Да, — сказал Валик.
— Сколько человек не ждут одного?
— Семеро! — бодро сказал Валик.
— Если вы вышли в поле с сохой, то сколько человек будут дожидаться с ложкой.
— Семеро! — уверенно ответил Валик.
— А почему не шесть и не восемь?
— Не знаю.
— Но тайну семи чуете?
— Чую.
— А теперь вообразите, что все вышеперечисленные качества — и тройки, и пятерки, и семерки — вы сложили в один мешок.
— Ох! — сказал Валик.
— Теперь вы поняли, — Якоби перешел на грозный шепот, — что это такое — это жуткое, немыслимое, невероятное число — 357?
— Ну! — сказал Валик.
Якоби умолк и вытер пот на лбу. Валик сделал то же самое.
Языки костра спутанными тенями бежали по ближайшим каменным стенам.
— Что будем делать дальше, господин Якоби? — тихо спросил Галик.
— Вы правы, юноша. — Якоби постучал пальцами по собственному покатому лбу. — О, как вы правы! — Он без сил опустился на кучу хвороста.
— И все же? — Арик в упор смотрел на доктора волшебных наук.
— Ну что ж! — Якоби поднял голову. — В принципе ясно.
— Ясно что? — не выдержал Валик.
— Мы имеем магический квадрат, это раз. В нем есть магическая горизонталь. Это число 357. Это два. Есть и магическая вертикаль — число 159. Это три.
— А почему не 951? — спросил Арик.
— Любая вертикаль, как и всякая башня, строится снизу. Об эманации, то есть истечении сверху, сейчас речи нет. Только животворящий крест рисуется сверху. Но это, братцы, пока не про нас.
— Предположим, — сказал Арик. — А дальше?
— А дальше мне достаточно припомнить лекции профессора Эльвеция. Горизонталь — это широта. Вертикаль — это меридиан.
Услышав это, удивленная Сэнди повернула голову и впилась взглядом в Якоба Якоби.
— Так просто? — спросил Арик.
— О, это совсем не просто, юноша. Совсем не просто. Но в данном случае заявляю вам ответственно: мы должны искать следующую точку — 35,7 градуса северной широты, 15,9 восточной долготы.
— А-а! — воскликнул Галик. — Вот почему в обгорелой бумаге говорится про градус!
— Да, поэтому. Именно поэтому. У нас нет под руками карты? Как жаль! Что в этой точке? Что? Это море или суша?
— Не знаю. — Арик пожал плечами.
— Я знаю, — сказала Сэнди.
Сказала она тихо, но на ребят и доктора волшебных наук эти слова произвели впечатление грома. Словно по команде они повернулись и уставились на девушку.
— Что там? — спросил Якоби.
— И суша, и море.
— Как это? — удивился Валик.
— Это море. А в той самой точке, о которой вы говорите, — остров. Точнее, крохотный островок.
— Постой, а море какое? Сейчас не соображу. — Якоби напряженно смотрел на девушку.
— Это знаменитое море Ста Земель, лежит на запад от нас. Из Южного моря мы можем пройти в него через Форбосский пролив.
— Откуда ты знаешь про остров? — Арик от волнения даже охрип.
— Капитан Резотто... Он мне говорил...
— Капитан знал про этот остров?
— Он мечтал туда попасть. Он бредил этой точкой. Но он не знал ее координат. Не знал этих цифр. А мы их теперь знаем.
— Но откуда капитан?..
— Он знал про таинственный крест из чисел. В Лабаре он дружил с какими-то учеными, математиками... Он ходил в тамошний университет, пил с ними ром. Но цифр они ему не назвали. Видимо, сами не знали.
— Еще бы! — сказал Якоби. — Они не смогли исчислить волшебный квадрат. Не всякому математику это под силу.
— Капитан Резотто сам пытался вычислить, — продолжала Сэнди. — Он и меня пытался привлечь, показывал какие-то сумасшедшие вычисления... но я тогда не понимала. Ничего не понимала. Только сейчас... — Сэнди замолкла.
— Плывем туда! — вскочил Валик. — Немедленно! Туда!
«Да... да... да...» — разнесло гулкое эхо.
— Эй, а чего это вы так раскудахтались? — раздался вдруг мрачный баритон сержанта. — Забыли, где сидите?
Валик так и сел на свою вязанку хвороста.
Все внезапно умолкли. Темная громадная пещера навалилась на них всем своим пространством.
— А сидите вы в тюрьме, — тихо продолжил сержант. — В подземелье. Возможно, в одной из самых жутких тюрем мира. И сколько просидите тут, ведает один Господь Бог.

В тишине и полутьме они просидели около часа.
— Все! Я пошел купаться! — заявил Валик. — Сил моих нет. С одного боку холодно, а с другого почти поджарился.
— Валяй! — сказал сержант. — Запрета не будет.
— Я тоже хочу, — сказал Галик.
— И я, — сказал Арик.
— Только по очереди, — пробурчал сержант.
— Да, конечно, — сказал Арик.
А Валик уже влезал в воду.
— Эй, а вода-то стала горячее, — вскрикнул он и быстро вылез на каменистый бережок. — Она совсем горячая! Фиг искупаешься.
— Она нагрелась? — удивился Галик и сунул в воду голую ногу. — Ой! — вскрикнул он.
— Что это! — спросил Арик, тревожно оглядываясь.
Послышалось шипение...
— Гейзер ожил, — сказал Галик.
— А чем это пахнет? — Валик принюхался. — Дым какой-то не наш.
— Эй! — Арик с изумлением смотрел на потолок пещеры. Там блеснул свет. Блеснул и исчез.
Но появился слабый свет под аркой шестой пещеры. Галик и Валик оглянулись. В проходе, почти заслонив его, во весь рост стоял огромный охранник с факелом в руках. Второй рукой он делал не то призывные, не то угрожающие жесты.
И тут раздался первый треск, поначалу тихий и загадочный. Он коварно подбирался, словно по песку шуршала змейка.
Нервы, глаза и уши у всех были на пределе.
А затем раздался сухой мгновенный выстрел, сменившийся чудовищным грохотом. Все задрожало.
— Готовность раз! — заорал, вскакивая, сержант.
— Что это? — Сэнди в ужасе схватила Арика за руку. Но слов ее не было слышно.
— Всем строиться! — продолжал кричать сержант.
Вскочил Якоб Якоби, одергивая свой расползающийся балахон.
Валик и Галик мгновенно оделись. Арик натянул снятый было с правой ноги башмак. В темноте снова нашел руку Сэнди. Не успели они встать, как огромный кусок скалы шевельнулся и совершенно, как им показалось, беззвучно отвалился. Дневной свет хлынул и ослепил обитателей пещеры. Вскрикнув, все закрыли глаза руками.
Второй кусок скалы завалился сзади, за их спинами. Пленники оглянулись. Облако черной пыли заволокло охранника. Мгновение — и он исчез.
— Все на выход! — орал сержант.
Слов его не было слышно, но инстинктивно все мчались к свету.
Но выход к свету, секунду назад огромный, уменьшился в один миг. Камни завалили его неровной грудой. Снизу оставался просвет. Можно было выскочить лишь вдвое согнувшись или ползком, упав на землю. Первым так и поступил Якоб Якоби, который, извиваясь, прополз ужом. Арик последним усилием вытолкнул Сэнди. Увидев, что Сэнди на свободе, вслед за нею пулей вылетела мартышка Базз. И проход закрылся. Не успели оставшиеся в пещере пленники этого осознать, как раздался еще один треск, и открылся новый проход, кривой, косой, но более или менее высокий. Свет снова хлынул. И тут же стал гаснуть. Меньше, меньше света, темнее... Камни скрипели и пели. Оцепенев, пленники смотрели, как исчезает надежда выбраться.
Но что это? Стена треснула, словно подпрыгнула, зигзагом побежал свет, два длинных камня вспучились столбами, а сверху их накрыл третий, образовав неровную, грубую букву П в человеческий рост. Неустойчивая эта конструкция балансировала полсекунды, секунду... Под камень рванулась чья-то тень.
Обернувшиеся Якоб Якоби и Сэнди, бледные от ужаса, увидели под глыбой Валика.
Он удерживал гигантский камень, на который навалилась сверху еще груда камней, земли и песка. И трещало, и сыпалось еще... Его лицо исказилось от нечеловеческого напряжения.
— Бегите, — выдохнул он в глубину пешеры, — скорее...
Арик, Галик и сержант выскочили и в растерянности смотрели на Валика, не зная, чем ему помочь. Казалось, рухнувшая скала сейчас погребет под собой такого неожиданно хрупкого по сравнению с огромными камнями человека.
Сержант рванулся назад, пытаясь подставить руки под каменную глыбу. Арик и Галик рванулись вслед за ним. Но пространство под глыбой было занято одним человеком, а другого места уже больше не было.
— Сержант... — хрипел Валик, — нет... назад... я сам...
Сержант оторопел. Лицо его исказилось. Столб пара ударил в небо в десяти шагах. Сверху, затрещав и захохотав, полетели камни и глыбы. Тоненькая фигурка стояла под буквой П, а вокруг неистовствовали камни.
— Все! — обреченно прошептал сержант. — Кончено!
Вдруг Валик с зубовным скрежетом приподнял чудовищную тяжесть и... и неожиданно выпрыгнул из-под нее. Глыбы с грохотом осыпались. Поднялся столб пыли, и Валик на секунду исчез из глаз. Нет, появился снова.
Пленники ничего не успели понять. Они даже боялись к нему подходить.
— Ну... вы... чего?.. — сказал Валик, отряхиваясь и протирая глаза, но сказал странным, не своим голосом. Он еще не отдышался. — Чего... жметесь?.. Я... в... порядке...
Но он стоял и не мог двинуться. Сержант немного пришел в себя и подбежал к нему.
— Ну ты чего, парень? — Сержант тронул его рукой, потом другой, словно сам себе не верил, потом порывисто обнял, прижал к разгоряченной груди.
— Не, я ничего, — сказал Валик неожиданно нормальным голосом и мягко высвободился из объятий сержанта. — Пошли отсюдова...
Убедившись, что юноша жив и цел, сержант потянул его за собой. Вокруг трещало и грохотало, в воздух поднимался черный дым, огонь и пепел. Они, не помня себя, бежали к берегу моря, а за ними, почти нагоняя, лениво катилась желто-красная лава.
Восемь охранников из отряда лейтенанта в берете остались под грудой дымящихся камней.
И только на берегу, свалившись без сил, бывшие пленники осознали — это внезапно заговорил вулкан. Не желая ждать полвека, проснулась та самая гора, в которой находилась их пещера.

Глава 45 Шлюп «Фортуна» с красным треугольником

Трудно сказать, сколько времени лицезрели они разбуженный адский пламень природы. Зрелище было завораживающее. Красно-оранжевые завихрения на фоне черных пепельных туч смотрелись языками дракона.
— А может, это и есть дракон? — спросил вдруг Валик, словно прочитал общую мысль.
— Да наверняка! — сказал Галик.
— В таком случае — спасибо этому дракону! — усмехнулся Арик. — Как-никак это он принес нам свободу.
Он встал и церемонно поклонился в сторону огнедышащей горы.
— Спасибо вам, господин дракон! Благодарствуйте!
— Ладно тебе, — сказала Сэнди. Она нежно прижимала к себе дрожащую обезьянку.

Пока гора грохотала и извергала огонь и дым, бывшие пленники ощущали себя увлеченными зрителями. Отвести взор было невозможно. Страх понемногу проходил. Они уже поняли, что до их берега не долетят камни и не докатится огненная река. Пока над кратером полыхал драконий язык, они забыли, что нужно есть и пить, что нужно укрываться одеждой, что нужно думать о том, как быть дальше. Все это начало медленно приходить им в голову лишь спустя много часов, не когда спустилась ночь, а когда она уже почти прошла.
Вулкан приутих, но сгустившуюся темноту начали разгонять первые лучи солнца.
— Смотрите, что это? — спросил Валик, очнувшийся после минутного забытья и удивленно смотревший на море.
— Это парус, — ответил Галик, с трудом разлепивший веки.
— Эй, сержант, а в море парус! — крикнул Арик.
— Идет сюда, — вглядываясь, сказала Сэнди.
Якоб Якоби, как нахохлившаяся птица, смотрел в море колючим взглядом.
— Что еще за птица? — пробормотал спросонья сержант. — Кого дьявол несет?
— Сержант, крест! — заорал Галик.
— Что? — глухо сказал сержант. Его глаза еще не приспособились видеть, в них еще плавали огненные языки.
— Белый крест. На треугольном красном флаге. — Галик не верил своим глазам.
Изящное двухмачтовое судно разворачивалось по ветру, флаг трепетал. Уже многие с берега могли видеть, что это флаг с их позывными.
— Ура! — хрипло крикнул Валик. Он вскочил и принялся танцевать. Впрочем, это ему казалось, что он танцует. На самом деле он с трудом встал и, покачиваясь, еле перебирал руками и ногами.
— Смотри-ка! — Сержант уставился в море. — Вовремя, дьявол его раздери!
— Но это не Зепп Дюлов, — сказал Арик.
— Само собой, — прохрипел сержант. — Это тот.. который его конкурент.
— Для нас большая разница? — спросил Галик.
— Не знаю, — сказал сержант.

Через полчаса за ними выслали шлюпку. Через час все шестеро карабкались на борт двухмачтового шлюпа, идущего под красным флагом с белым крестом.
— Рад приветствовать вас, сержант, и вашу славную команду на борту «Фортуны»! — Высоченный светловолосый моряк с веселыми глазами и шрамом на правой щеке от брови до подбородка щелкнул каблуками и отдал честь. — Разрешите представиться — капитан Олан Корц.
— Приветствую вас, капитан! — прохрипел сержант и закашлялся.
— Ну, сержант! — укоризненно сказал капитан. — Что это с вами?
— Водички-то дайте! — проскрипел сержант. — Сутки не пили.
Было видно, что молодцеватый капитан со шрамом сержанту понравился. Да и остальным путешественникам, похоже, тоже.
По распоряжению капитана путников напоили, накормили и привольно расположили на отдых — им отрядили три просторных каюты. В одной расположились сержант и волшебник, в другой Сэнди с мартышкой, в третьей, самой просторной, похожей на матросский кубрик, поселились три друга. Когда они, все шестеро, крепко провалившись в сон, начали просыпаться, то каждый нашел возле себя новую одежду. Впрочем, если и не всегда новую, то, безусловно, чистую и опрятную. Штаны, рубахи, береты с помпоном и даже башмаки. И почти все по размеру.
— Ничего себе! — пробормотал сержант. — Вот это работа!
Доктор волшебных наук хоть и был хмур, но новой одежде порадовался. От его зеленого плаща осталось лишь лохмотья. Он не без удовольствия и даже щегольства примерил расшитую галунами морскую куртку и широкие холщовые штаны.
— Дорогой доктор, — улыбнулся сержант, — знаете ли вы, что наш капитан произвел вас в мичманы? Видите эти нашивки?
— В мичманы? — удивился Якоби, вновь оглядывая свою куртку и притоптывая ногой. — Вот кем бывать не приходилось!
— В этой одежде вы вдвое помолодели, дорогой доктор Якоби.
— Ни имею ничего против.
— А мы богатые люди, — бормотал между тем сержант себе под нес. Переодевая новые штаны, он переложил в них не только кисет с табаком, но и остатки пиратского клада — пятнадцать золотых, девять серебряных монет и три скромных камушка.

Сержант вышел из каюты в хорошем расположении духа. Топая скрипучими башмаками, прошелся по пустынной палубе. Приветливо кивнул единственному встретившемуся матросу. Грузно, хотя одновременно и ловко вскарабкался на капитанский мостик. Капитан смотрел на него с веселым удивлением.
— Откуда шрам, капитан? — поинтересовался сержант.
— Грехи молодости, — отмахнулся капитан. — Студенческая рапира.
— Как? — удивился сержант. — Студенческая?
— Я ведь в юности учился в университете, мой дорогой сержант. Мог стать ученым — магистром или доктором, уважаемым человеком. Пирушки да дуэли сбили меня с толку.
— Н-да, — пробормотал сержант. — У каждого своя судьба.
— Это точно! — Капитан широко улыбнулся.
— Нам надо потолковать о маршруте, капитан, — сказал сержант.
— О маршруте? — удивился капитан Олан Корц. — Зачем?
Настала очередь удивляться сержанту.
— Как зачем? — переспросил он с оттенком ненужной суетливости, за что уже десять минут спустя безбожно себя корил. — Как зачем?
— Зачем? — Холодная улыбка играла на лице рослого капитана.
Сержанту приходилось смотреть снизу вверх, и это его начинало раздражать.
— Вы пойдете по морю, не спросив нас, куда мы собираемся попасть?
— Именно так, сержант. — Лицо капитана стало строгим. — Как видите, мы уже идем.
— Не спросив нас? Меня?
— А зачем? — Веселая улыбка вновь тронула губы капитана.
— Чего-то, значит, я не понимаю, — пробормотал сержант. — Куда вы нас везете?
— На этот счет у меня есть недвусмысленное предписание.
— От адмирала? — нетерпеливо спросил сержант.
— От адмирала? — поднял брови капитан Корц. — О нет.
— От кого же.
— От того, кому ныне подчиняется мир.
— Что? — Сержант не понял или сделал вид, что не понял.
— Да, сержант, это правда, — холодно сказал Корц.
— Так куда вы нас везете?
— Скрывать не собираюсь. В ставку Правителя.
— Куда? — не поверил сержант.
— К человеку, которого почитают и приветствует все народы, к великому повелителю мира, богоподобному герою, гениальному полководцу и прочая, и прочая...
— Вы не перегрелись, капитан?
— Нисколько, — сказал капитан с ледяным спокойствием.
Внизу скрипнула дверь. Из каюты, расположенной рядом с капитанской, вышел офицер в берете.
— О, сержант! — весело крикнул он, взглянув на мостик. — Рад приветствовать вас на борту. Как себя чувствуете? Я же говорил — небольшая прогулка, по морю. Даже не тысяча миль, сейчас это ближе.
— Вот теперь я понял, — сказал сержант.
— Браво! — капитан Олан Корц смотрел на него с холодной улыбкой.
На палубе появились два матроса. Они несли корзину. Сержант не верил собственным глазам.
— Так, давайте-ка сюда. — Офицер в берете озабоченно приоткрыл дверь своей каюты. — Осторожнее, бездельники!
Матросы внесли корзину, откозыряли и скрылись. Офицер запер дверь, высоко поднял ключ, показывая его капитану, после чего опустил в карман. Корц кивнул.
— И Сферу ему везу. Он просил ее доставить. Я выполняю. И вас велел доставить. Я выполняю.
— Сферу — это понятно. — Сержант начал приходить в себя. — Она всем нужна. А нас зачем?
— Сферу он предполагает использовать по назначению. А вас обещал испепелить взором.
— Ха! — сказал сержант.
— Шучу, шучу... И Правитель наш шутит. Он большой шутник. Вы не знали? А вообще он человек творческий. Не угадаешь, что у него на уме. Может, и вправду вас испепелит и пепел развеет. По окрестным холмам. А может, даст вам высокие должности при своей канцелярии. Запросто. Видать, вы ему здорово нужны. Не случайно он приказал относиться к вам бережно. А я вас чуть под вулканом не угрохал! Ай-ай!
— Так это вы запустили вулкан?
— Шутите?
— Вам можно, а мне нет?
— Ровно за минуту я лишился половины своей команды. — Капитан на миг посуровел. — Двухмачтовый шлюп требует шестнадцати матросов. А у меня их осталось восемь. Придется и вам помогать. Твои парни могут с парусами управляться?
Сержант промолчал.
— Знаю, что могут. Только ведите себя благоразумно. В случае бунта перестреляю, как куропаток. У меня с этим просто.
— А Правитель велел беречь!
— Он велел беречь взятых в плен солдат. Но не бунтовщиков. С такими и у него разговор короткий. Впрочем, надеюсь, до эксцессов не дойдет. Они не нужны ни мне, ни вам.
— Кто вы такой? — спросил сержант.
— Я — солдат фортуны.
— Ах вот как? Красиво!

Предыдущая страница 24 Следующая страница


25 Александр Кацура

— Подчиняюсь я только Правителю. Больше никому на всем шарике.
— Рисуетесь?
— Нисколько.
— Откуда вы вели нас?
— От самого крестика.
— Какого крестика?
— Того, что был нарисован на карте вашего генерала. Уже забыли?
— Вот как? — Сержант недобро усмехнулся. — Вы и карту эту знаете?
— Да, она у меня в каюте.
— У вас?
— Ее добыл Копер, мой агент.
— Это такой смуглый малый с каравеллы?
— Ну вот, сержант, вы тоже наблюдательный человек.
— У меня к нему должок. — Подорога потер затылок.
— Не будьте мелочным, сержант. В конце концов, идет война.
— Нет, я мелочный человек. И всегда был мелочным. В смысле — отдавал долги.
— У каждого свои принципы.
— Так это вы выкопали сундук на Малом Комунго?
— Нет.
— Нет?
— Я его закопал. Когда я заявился, обогнав вас на день, сундук валялся на боку возле глубокой ямы. И был он пуст.
— Значит, это вы оставили несколько монет? — Сержант незаметно хлопнул себя по карману.
— Я.
— Зачем?
— Подсунул вам взятку.
— Но зачем?
— Войдите в мое положение, сержант. Вы владели некой тайной, а я нет. Я боялся, что вы разочаруетесь, найдя яму пустой. Разочаруетесь, бросите поиски, выкинете какую-нибудь глупость. Я знаю людскую психологию. Небольшая находка распаляет воображение. Мне нужно было зацепить вас хотя бы малым крючком.
— Могли бы оставить и полтинник. Лучше сотню.
— Я не богатый человек, сержант. Деньгами швыряться не привык.
— А почему именно такую сумму? Все-таки пятнадцать монет. Тоже не шутка.
— Тут не без тайного символа. Хотел вас проверить. Или озадачить. Как получится.
— Чем именно?
— Вице-колдун имперской канцелярии, есть у нас такой господинчик, шепнул мне секретное, таинственное число. Он получил его в своих химических опытах и математических экзерсисах. Смысла его он сам не понимал, хотя это весьма искусный в своем деле человек.
— И что это за число?
— Сто пятьдесят девять.
— Ага! — пробормотал сержант, бледнея. Но Корц этого не заметил. — Я понял. Пятнадцать золотых, девять серебряных — получается, если сложить цифры, сто пятьдесят девять!
— Именно!
— Вы рассчитывали на нашу реакцию?
— Рассчитывал.
— А мы?
— А вы на тот момент оказались тупее, нежели я ожидал. Сунули деньги в карман как последний филистер, как жадный бюргер, нашедший по дороге из пивной замызганный талер.
— Что ж, вы были правы.
— Стало быть, вы не знаете, что означает это число?
— Откуда? — солнечно улыбнулся сержант.
— Жаль! — Корц нахмурился. — Впрочем, пятнадцать золотых за хрустальную Сферу — это не слишком дорого. Как вы находите? — И он тоже солнечно улыбнулся.

Глава 46 Саламандра на груде битого хрусталя

Арестовать Эльдину Корич явились шесть офицеров. Эльдина сидела в стеклянной галерее небольшого дворца, выстроенного для нее на вершине холма, в лесу, на север от Целесты, и составляла букет из цветов, принесенных служанкой из оранжереи. В Большой дворец ее не приглашали уже несколько дней. Втайне она была рада этому.
Внезапно ей показалось, что ветер распахнул дверь. Послышались дробные шаги, звон шпор.
— Госпожа Корич! — Офицер с бледным лицом, словно бы покрытым пудрой, застыл на пороге. За ним толпились еще несколько. Голубые глаза Эльдины вспыхнули.
— Попрошу следовать за мной.
— Вы с ума сошли, — прошептала Эльдина.
— Прошу!
— Я пожалуюсь Правителю!
— Иди, иди! — Мрачная улыбка раздвинула губы стражника.
В дверях оранжереи каменной статуей застыла служанка.
Когда молодую женщину вели к черной глухой карете, один из офицеров больно ткнул ее кулаком в спину и злобно прошипел:
— Погоди, шлюха, скоро и до твоего дружка Корца доберемся.

Шлюп «Фортуна» без особых осложнений бросил якорь на рейде Целесты. Корца и его пленников встречал караул из шестидесяти красно-желтых гвардейцев, вооруженных короткими кавалерийскими ружьями, пиками и палашами. «Здесь не убежишь!» — подумал Валик. На протяжении всего морского пути он не сводил глаз с сержанта, то вопрошающих, то умоляющих. Он ждал сигнала к атаке. «Неужели мы не разметаем этих негодяев?» Ему казалось, что фактор неожиданности теперь на их стороне. Нередко он ловил недоумевающие взоры своих друзей. Их тоже съедало нетерпение. Но сержант вел себя так, словно они путешествуют в компании лучших друзей. Он вел долгие разговоры с капитаном Корцем, изредка дружески кивал тому негодяю в берете, который держал их под охраной в пещере, много улыбался, а порой и похохатывал. Понять поведение своего начальника ребята не могли. Впрочем, кормили их хорошо и в прогулках по кораблю не стесняли. Единственное — за ними неусыпно наблюдали. Неусыпно, но ненавязчиво. Иногда их просили помочь свернуть или развернуть паруса.
— А ну! — приказывал сержант. — Все на реи! И не тушуйтесь. Опыт, братцы, дело наживное.

Во дворец Правителя их доставили на двух каретах. В первой находились сержант, Якоби и Сэнди. Во второй — трое друзей. Была и третья повозка, которая плелась сзади. В ней, под охраной эскорта из двадцати конников с обнаженными саблями, везли корзину с хрустальным шаром. Толпы народа на улицах с веселым изумлением наблюдали за процессией. Дворец Правителя находился за пределами города в холмистой местности. За несколько миль до дворца обстановка стала другой. Все меньше попадалось зевак, все больше военных. По параллельной дороге четверки лошадей куда-то тащили огромные пушки. Кое-где дымились походные кухни. Все напоминало военный лагерь.
Но вот и лагерь остался позади. Пустынная дорога бежала среди холмов, живописных речушек и горбатых мостов. На перекрестках аллей красовались статуи из белого мрамора. Показались ворота дворца. Ребята выглядывали из окошек с любопытством, но и с некоторой тревогой.
Кареты остановились у одного из подъездов в левом крыле дворца.
— А где Олан Корц? — пробормотал сержант, грузно соскакивая с откидной ступеньки кареты.
— Предатель арестован! — ответил один из рядом стоящих офицеров.

Пленников-гостей провели по коридорам и залам, потом разделили.
— Правитель желает видеть только троих молодых солдат, — сказал какой-то человек в сиреневом фраке. — Остальных туда. — Он поднял руку и щелкнул пальцами. Просторная комната наполнилась слугами в ливреях и солдатами в форме дворцовой стражи. Народу было так много, что путаница была неизбежна.
Открылась боковая дверь.
— Прошу сюда. — Дежурный офицер стал подталкивать Галика, Валика и почему-то Якоба Якоби. Сержанта, Сэнди с обезьяной на плече и Арика повели в другую сторону. Валик оглянулся. Сержант ободряюще кивнул ему.

Инструктировал двоих друзей и доктора волшебных наук сам министр двора, полный человек в голубом мундире со множеством звезд и крестов. Лицо его было испуганным. Он говорил торопливо, нервно, тихо:
— Оружия нет? Ножей нет? Носовые платки у всех имеются? Чистые? Смотрите у меня! Ладно, сейчас выдадут чистые. Но доставать их нельзя. Поняли? В карманы не лазать! Правителю в глаза не смотреть. Смотреть вот сюда. — Министр показал точку на своем подбородке. — Поняли? Стоять будете вот так... Руки по швам или за спиной... Поднимать их нельзя, махать тем более. Отвечать коротко и просто... Умных слов не употреблять... Поняли? Левую ногу нужно чуть вперед, а правую отставить вот так, с достоинством, как и подобает приветствовать великих людей мира сего. — Министр легко подпрыгнул, словно пританцовывая. — Поняли? Чуть что — смотреть на меня. Подам знак.
— Зачем?
— Если непредвиденный случай... Мало ли что... Охрана стреляет без предупреждения... Если выстрелит, падать тоже нельзя... Нужно будет упасть на колено — я дам команду. Сигнал. Вот этим глазом. — Он дико заморгал левым испуганным глазом. — И еще смотреть на эту вот руку... — Зеленым огнем сверкнул перстень на холеной правой руке. — По сигналу встать в струнку. Может, и пронесет...

Их ввели в большой зал — белые стены, золото украшений, множество свечей, люстры, свисающие на цепях с высоченных потолков. В зале было довольно много народу, стоял легкий гул. И вдруг наступила мертвая тишина. Большие двустворчатые двери в торце зала распахнулись. Послышались легкие неторопливые шаги.
В зал вошел невысокий щуплый человек в белом кителе и синих армейских штанах с красным кантом. Внимательным взором он оглядел притихшую толпу.
«Подойди хотя бы на два шага ближе, — подумал Валик, — я тебя одним щелчком прибью!» Но Валик хорохорился. На самом деле от этого щуплого человека исходила какая-то непонятная сила, неприятная и страшная. Невольные гости, впрочем, как и все остальные, вели себя как частично парализованные. Удав и кролики — лучшего сравнения не придумаешь. Удав — мозгляк, кролики — здоровяки-гренадеры, а поди ж ты... Что значит сила духа, хотя и черного духа, вредоносного духа, страшного духа! Как же от него спастись? И есть ли спасение? Похожие мысли пронеслись и в голове Галика, и под покатым лбом Якоба Якоби, доктора волшебных наук.
Откуда-то доносилось заунывное бормотание. Галик, обладавший острым слухом, прислушался. «И перед престолом море стеклянное, подобное кристаллу; и посреди престола и вокруг престола четыре животных, исполненных очей спереди и сзади... И каждое из четырех животных имело по шести крыл вокруг, а внутри они исполнены очей...» На самом деле в соседнем зале, небольшом, овальном и пустынном, сидел человек в колпаке звездочета и нараспев читал Священное Писание.
Но в большом зале никто этого не слышал.
За одной из портьер прятался, закутавшись в балахон, высокий человек с изможденным лицом.

«Где они? — вопрошал безмолвный взгляд Правителя. — Где эта пресловутая троица, которую я должен испепелить одним взглядом?»
Охрана первого лица империи — шесть с иголочки одетых гвардейцев — почтительно застыла в шаге за его спиной. Внезапно человек в белом кителе подошел к человеку в мичманской куртке.
— Здравствуйте, — сказал Правитель. Было заметно, что левой рукой он судорожно сжал полу кителя, а в правом кулаке зажал какой-то предмет.
— Приветствую вас, — мягко сказал удивленный Якоб Якоби.
— Как прошло путешествие в наши края?
— Благодарю вас. Не без трудностей. Но в целом довольно гладко.
— Гладко? А мне доложили об извержении вулкана, который чуть было не засыпал вас камнями и пеплом. — Правитель успокоился и глядел весело.
— Природные катаклизмы, увы, не в нашей власти. Но у нас нашлось достаточно душевных сил не придавать им того значения, которое они не заслужили.
— Как вы сказали? — Правитель расширил глаза. — Катаклизмы?
— Планета наша пока еще не слишком спокойна, — отвечал Якоби, — но я бы затруднился с оценкой, что опаснее — грозные силы природы или варварские действия воюющих людей.
Галик и Валик, стоящие в шаге от Якоби, молча внимали этому странному разговору. Правитель был откровенно удивлен изысканной речью. С недоумением он оглянулся на свою свиту.
— Что-то не очень он похож на неграмотного крестьянского сына, — заметил Правитель.
— Я окончил два университета, — оскорбленно заявил Якоби, — и ординатуру по белой магии. Я доктор наук!
Правитель вновь оглянулся на одного из своих офицеров. Тот развел руками.
— Сам не понимаю, мой Правитель. Тут какая-то путаница.
— У вас всегда путаница! — Правитель перевел взор на Валика. — Это, я надеюсь, солдат? Крестьянский парень?
Валик молчал.
— Крепкий хлопец, — сказал Правитель. — Такого в гренадеры можно. — Правитель дернул правой рукой. Те, кто стоял ближе, могли разглядеть в его кулаке небольшой темный пузырек.
— Это точно, мой Правитель, — пробасил офицер. — Очень метко сказано. Добрый бы вышел солдат.
— А вот другой, вижу, поменьше. Да и душою, видать, потоньше. В музыкальную роту? Или сразу на гауптвахту?
— Гы! — осклабился офицер.
Подошел распорядитель приема в красном фраке и белых панталонах и что-то шепнул Правителю.
— Вносите, — сказал тот.
Два гренадера внесли высокий резной табурет из черного дерева и поставили его в двух шагах от Правителя. Еще двое осторожно внесли корзину и водрузили ее на табурет. Человечек в белом кителе задумчиво прохаживался и посматривал на торчащий из корзины хрустальный шар.
— Значит, это она! — сказал он тихо и остановился.
Ответом была тишина.
— Как ею пользоваться? — Правитель, сузив глаза, глядел на Якоби.
Тот пожал плечами.
— Вы же доктор наук! — Правитель презрительно оттопырил губу.
— Это правда, — осторожно сказал Якоби.
— Должны знать.
— Это не моя область.
— Смотрите! А то отнимем ученую степень. Вместе с головой.
— Голову можно. А степень уже нет. Это процесс необратимый. Вы что-нибудь слыхали о необратимых процессах?
— Вот с отнятием головы — как раз необратимый. — Ироническая улыбка осветила лицо Правителя. — Или я не прав?
— Да, это где-то так, — согласился Якоби.
— Ладно, шучу.
Правитель оглянулся на рядом стоящих офицеров, словно артист, ищущий поддержки у зрителей. Военные дисциплинированно хохотнули.
— Ученые — народ нахальный, народ несносный, — сказал Правитель. — Но я к этому разгильдяйству в ихней Академии привык. Но ведь какой-то прок должен от них быть? Если казна на них раскошеливается, то извольте-ка пошевелиться, господа! Нуда ладно... Не будем сегодня о грустном. В такой день. Ведь это, — он указал кулаком, в котором был спрятан пузырек, на корзину с шаром, — один из символов нашей блистательной победы. Сфера! Всерьез и основательно изучать эту милую вещицу будем позже. Лучшие научные силы страны подтягиваются в столицу. Я уже отдал распоряжение. Создадим специальной комитет, откроем финансирование... А сейчас... Какой-нибудь простенький эффект, а? Что-нибудь животрепещущее... на потеху дамам. Таракана в мышь. Или мышь в таракана?
— Мы не готовы, — сказал Якоб Якоби. — Даже к простенькому.
— Мой Правитель, — осмелился вступить министр двора, — во всем дворце вы не найдете ни одной мыши. У нас с этим строго.
— И таракана не найду?
— Таракана?.. — Несчастный министр шумно задышал.
— Кстати о тараканах! А где третий солдат? — Правитель нахмурился. — Мне нужны трое. — Он судорожно сжал кулак правой руки.
Разводящий офицер смущенно молчал.
— Обыкновенные парни, — негромко сказал Правитель. — Ничего особенного. А меня пугали! Эй, где ты там? — Он оглянулся и слегка топнул ногой.
Портьера дрогнула, отошла в сторону, показался высокий человек в темном балахоне.
— Подойди ближе. Взгляни на этот жалкий человеческий материал. А вот этот господин, кстати, не просто так, а целый доктор волшебных наук.
— Кто? — Вице-колдун приблизился, осторожно ступая. — Этот? — Он внимательно вгляделся и присвистнул. — Доктор? Какой это доктор! Это же прохиндей Яшка! В лаборатории Сен-Тома все его звали Яшка-болтун. Жена у него была серьезная женщина, это правда, когда-то считалась моей помощницей. А Яшка? Он не давал ей работать. Все время вмешивался с какими-то глупостями. Клянусь преисподней, такого враля не видел еще белый свет.
Якоб Якоби молча переступал с ноги на ногу.
— Вот как! — пробормотал Правитель. — Кого же вы мне привезли? Шваль? — Сузив глаза, он оглядел рядом стоящих офицеров.
— Мой Правитель, — сказал разводящий офицер, заливаясь краской. — Кого нам приказали, того мы и... Там еще трое есть...
— Таких же прохиндеев? — усмехнулся вице-колдун.
— Так, — сказал Правитель, — давайте их всех сюда. Сколько вы их там привезли с островов? Будем разбираться. Тараканов у них нет! Найдем. Сколько надо, столько и найдем.
По залу прошел легкий шумок. Два офицера куда-то побежали, громыхая шпорами. Спустя несколько минут в зал ввели Арика, сержанта и Сэнди, на плече которой кривлялась мартышка.
— А это что такое? — Внезапно помрачнев, Правитель не отводил тревожного взгляда от обезьяны.
— Это их... обезьяна, значит... — Разводящий офицер выглядел растерянным.
— Вижу, что обезьяна. Почему? Кто велел? Здесь не цирк. Удалить.
Два офицера приблизились к Сэнди. Девушка испуганно смотрела на них. Мартышка не стала дожидаться. Она соскочила с плеча девушки, по гардине взобралась под потолок, откуда прыгнула на люстру, которая закачалась. Горячий воск брызнул в толпу. По залу прошло движение. Один из двух охранников, до этого неподвижно стоящих у дальних дверей, вскинул ружье.
— Нет! — закричал Правитель.
Но обезьяна уже летела сверху. Прямо на шар в корзине.
— Нет! — хрипло повторил Правитель и кинулся к шару.
— Ай! — закричала одна из придворных дам.
Обезьяна вцепилась в волосы правителя, разрушая державную прическу. Правитель пытался судорожно дотянуться до корзины. Кто-то из офицеров рванулся ему на помощь. Каблуки поехали по скользкому полу. Черный табурет рухнул на вощеный инкрустированный паркет. Хрустальный шар, сверкнув, вылетел из корзины и упал на пол, пустив тучи хрустальных брызг.
На этот раз общее «а-ах!» пронеслось по залу. Галику показалось, что время замедлило свой бег. Он видел безобразную кучу людей, которая медленно копошилась. Зеленые мундиры, лакированные голенища сапог, отсверкивающие шпоры, женские кринолины, отлетевшие парики. Он не видел целой картины, все было словно разорвано на куски — шевелящийся белый китель, нервные руки, покатившийся по полу стеклянный пузырек, из которого капала черная жидкость. Правитель ползал по полу среди прочих копошащихся тел и скрюченными пальцами пытался собрать хрустальные осколки. Рядом с ним оказался человек в балахоне. Незаметным движением он достал из-под полы еще один пузырек, брызнул чем-то на спину и затылок Правителя и быстро отошел в сторону.
Человек в белом кителе еще продолжал ползать, но движения его становились все более дергаными, а руки... Галик мог поклясться... руки все более скрючивались и зеленели. Вместо желтоватых ногтей обозначились серые коготки. Китель сползал с худеющего зеленоватого тела, словно приобрел самостоятельность. Отпал один сапог, странным образом сами собой волочились синие штаны с красным кантом.
— Держи ее! — раздался крик.
Огромная зеленая ящерица промчалась по хрустальной куче. Второй сапог почему-то стоял вертикально. Штаны еще шевелились.
— Змея! — закричала придворная дама и упала без чувств. Люди побежали в разные стороны. Во всех дверях возникла давка. Черно-зеленая ящерица-змея с желтыми пятнами, со злыми умными глазками, металась в поисках выхода.
— Это не змея, — тихо сказал Якоб Якоби. — Это саламандра.
Человек в балахоне вышел на ступени дворца. Из приоткрытых окон зала приемов все еще доносился шум, женские крики и визг.
— Вот бабы! — злобно сказал вице-колдун. — Чего взбеленились? Саламандры не видели?

Глава 47 Заслужил ли министр орден Зеленого Попугая?

Король Виван за последнее время заметно сдал. Он уже не в силах играть роль отца нации, мудрого и сурового. Он на глазах превратился в того, кем внутренне всегда и был, — в человека слабого, неискреннего и недалекого. Больше всего ему хотелось затеряться в своей огромной королевской постели за ворохом стеганых одеял. И чтоб никто не беспокоил.
Заброшены камчатый шлафрок, в вылинявшие редеющие волосы не вплетаются папильотки. В длинной белой рубашке король лежит на постели и слушает доклад министра почтовых сношений:
— Ваше величество, невероятные слухи...
— С-сто такое? — Король Виван, когда не в духе, или испуган, или в волнении, шепелявит и вместо шипящих начинает произносить странное межзубное «т-с-сс»...
— По одной из версий, наш заклятый враг Правитель, окруженный нашими славными войсками, не стал дожидаться позорного плена и покончил с собой.
— Да-а-а!? — Король оживился. — Не мозет быть!
— Но это скорее всего так.
— Невероятно.
— И все же.
— Не верю. И не поверю никогда.
— Но гонцы сообщают.
— Ах гонссы?! — Король в волнении сел на кровати, выпростав из-под перины тощие ноги.
— Да! Они доставили депешу! — приходя в ответное волнение, вскричал министр.
— И как зе это произосло... о... э... произош-с-шло? — Король поерзал на кровати, потирая ладоши. — С-сто он ссделал, гнусный нас враг и ненавистник?
— Сообщают, что он выпил горькую настойку.
— Настойку? Горькую?! — Король радостно хлопнул в ладоши. — И сто высло?
— А сразу вслед за этим он выстрелил в себя из старинного кремневого пистолета. Знаете эти жуткие пистолеты? Пуля размером с перепелиное яйцо!
— Перепелиное яйсо? Потрясаюссе! Выстрелил? В себя? И?..
— И упал бездыханный.
— Бездыханный? Ай-се-се! И взаправду упал?
— Загнулся, ваше величество, извините, за непарламентское выражение.
— С-сто? — Король нахмурился. — Парламент? Не надо про парламент. Я не люблю парламент. И этих пустых и вредных болтунов тозе терпеть не могу.
— Простите, ваше величество. Это была метафора. Я просто хотел сказать, что наш главный враг того... гигнулся...
— Гигнулся, говорис? Да!? Это здорово. Тертовски здорово. Ты полусись орден... Только про метафоры больсе не надо.
— Сердечно благодарю, ваше величество, — министр низко поклонился.
— Два ордена — Серебряной Подвязки и Зеленого Попугая.
— Тронут навеки — Министр поклонился еще ниже. — Зеленого Попугая у меня еще нет. Это такая честь!
— Ты заслузил.
— Мои чувства превыше всякой благодарности, ваше величество.
— Только знаес сто?
— Слушаю внимательно, ваше величество.
— Нам надо убедиться, сто он гигнулся. Распорядись доставить сюда его тело. Пусть придворные враси посмотрят.
— Ваше величество, боюсь, это будет трудно сделать.
— Посему?
— Тела нет.
— То есть как это нет?
— А вот так. Нет, и все.
— Сто, и зубов не осталось? Его противных зелезных зубов.
— И зубов, ваше величество.
— Зубного врася его допросили?
— Разумеется, ваше величество.
— И сто?
— Бесполезно, ваше величество.
— Неузели?
— Зубов нет. Волос нет. Рук и ног нет. Ничего нет.
— Ты меня огорсил. А я собрался дать тебе орден Попугая. Осень славный орден. Многие министры спят и видят заполусить этот орден, а я им — фиг! — Король соорудил внушительную дулю и сунул под нос министру.
— Кстати о попугае, ваше величество. Дело в том, что прошел еще один странный слух. Будто бы Правитель не гигнулся, простите, а хуже, гораздо хуже — превратился в какую-то облезлую птицу, которая выпорхнула в ближайшую форточку и улетела в неизвестном направлении.
— Птиссу? Облезлую? — Король радостно выпучил глаза и снова застучал ладошами. — Тозе хоросая новость.
— Замечательная, ваше величество. Как раз говорят, что в попугая и превратился. В жалкого облезлого попугая.
— В фортоску? В неизвестном направлении? — Король внезапно озаботился. — Надо сделать это направление известным. Надо поймать эту птиссу и засадить в клетку. Мы бы ее кормили псеном.
— Пшеном? Не жирно ли будет?
— Ха! Отравленным псеном. И, конессно, понемнозку. Стоб не сразу сдохла.
— Вот это умно, ваше величество. — Министр возвел руки к лепному потолку, пожелтевшему от подтеков и мелких трещин. — Чтоб не сразу! Настоящая государственная мудрость!
— Разумеется, мудрость. А как зе инассе!
— Но... — Министр замялся.
— Сто такое?
— Да эти гонцы... мерзавцы...
— Посему?
— Депеши одного противоречат сообщениям другого. И так почти всегда. Ну, как работать в таких условиях? Ваше величество! Ну, как работать?
— А сто конкретно?
— Да не в попугая он превратился, — в сердцах сказал министр.
— А в кого зе?
— Если верить вот этой последней депеше, — министр достал из-за отворота пышного, украшенного аксельбантами мундира большой мятый пакет, — не то в жабу, не то в змею.
— В забу? — удивился Виван.
— Минутку, ваше величество, я сейчас уточню.
Министр воодрузил на переносицу огромные очки, достал из пакета письмо и долго его разворачивал, сопя и пришептывая.
— Так, «...сообчаю вашему При-вас-хадительству...»
— При вас? — удивился король.
— Тут так написано. Извините, ваше величество!
— Ну-ну, читай дальше.
— «... из ставки гасподина Правителя... личный калдун удавлен в башне...»
— Сто? — закричал Виван. — В басне? Удавлен? И ты молсял?
— Какое это теперь имеет значение?
— Ты сто, не понимаес? Ессе какое!
— Так, погодите... вот, нашел это место: «...в тронный зал ввили троих пленных... оне затеяли драку... стикляной шар разбился...»
— Погоди, нисего не понимаю. Как это пленные затеяли драку? Кто им позволил? И при сем здесь cap?
— Сам ничего не понимаю, ваше величество. Но так написано...

Предыдущая страница 25 Следующая страница


Волшебная реликвия 26

— А дальсе сто?
— «...Правитель мужиствено бросился спасати шар, напоролся на его осколки... и привратился...»
— Музественно! Так я и поверил! — Король Виван зашелся дребезжащим смехом.
— Напоролся на осколки, — повторил министр.
— И в кого зе он все-таки превратился? — спросил король, отсмеявшись.
— Тут написано... — министр сдвинул очки на лоб, а потом снова скинул их на переносицу, — тут написано «...в жабу-змею — означеную саламандру».
— Вот те на! — удивился король. — В кого?
— Выходит, в саламандру, ваше величество.
— Найди мне ее. Доставь!
— Зачем, ваше величество?
— Я бы по утрам, после завтрака с ссампанским, издевался бы над нею и строил бы ей розы. Каково!
— Бесподобно, ваше величество. Только стоит ли она цветов?
— Каких светов? При сем здесь светы?
— Вы сказали — розы.
— Да не розы, а розы! Понял, дурак?
— Ах рожи!
— Ну конесно! Разные смесные и противные розы. А она сидела бы такая песяльная, такая понурая, такая залкая. И поедала бы отравленных сервяков, дура такая.
— Вы очень мудры, ваше величество. Как всегда.
— Вот поймай мне эту забу, и орден твой.
— Буду стараться, ваше величество.
— Да, — вспомнил король. — А сто эти парни? Эти пресловутые наси герои.
— Какие парни? — осторожно поинтересовался министр.
— Да ладно вам, будто не знаете! Те самые три храбретса из какой-то там деревни... Как ее? Ну, которая за лесами, за долами... Наели они Сферу?
— Не знаю, ваше величество.
— Знасит, не насли. Инассе суму было бы! Грому было бы! Не мозет зе быть, стобы они насли эту стуковину, а от нас, королевского велисества, это бы скрывали?
— Никак не может быть! — Министр закатил глаза в притворном ужасе. — Вы как всегда невероятно правы, ваше величество. Просто бесподобно правы.
— Сфера, Сфера! — Виван пожевал губами. — А по правде говоря, на фиг она нам теперь нузна? А? Войну-то мы и так выиграли.
— Благодаря вашему чуткому, гениальному руководству, — быстро сказал министр.
— Так на кой лесый нам эта Сфера? Ессе хлопот с нею не обересси.
— Хм! Ваша правда, ваше величество. Зачем она вашему победоносному государству? Разве только для магических опытов. Отдали бы, что ли, в Королевское ученое общество.
— Усёное обсество? Обойдется. Пусть лутьсе новый порох разработают, бездельники. И фузею такую, стобы серез море-окиян стреляла! А? Нам ессе мир завоевывать!
— Вот это правильно, ваше величество. Это называется — государственная мудрость. А то кругом враги, а мы через океан стрелять не умеем.
— Теперь бы только эту забу-саламандру изловить, — мечтательно сказал король, потер ногу об ногу и сладко зажмурился. — Облезлую! Зеленую! Песяльную! — Он мелко, дробно засмеялся.
— Поймаем, ваше величество, — не слишком уверенно сказал министр.
— Да, а сто слысно про Раса, про этого выскоцку?
Как было бы приятно услышать, что храбрый генерал смертельно ранен в бою. Простой и грубый солдат, он необдуманно кинулся с обнаженный шпагой на редут противника, и злодейка-пуля скосила его. Нет, тяжелое чугунное ядро ударило смельчака прямо в грудь. Так понадежней будет.
— Мы такие сыкарные похороны закатили бы, ух! Салют громыхал бы двое суток. Гроб на лафете тассили бы восемь белоснезных лосадей, в их гривах — серные траурные ленты. Дамы рыдали бы, а дети испуганно молсяли. Оркестр исполнял бы сто-нибудь такое... милое, заунывное. — Король щелкнул пальцами. — По выссыму разряду похороны.
— Что? — испуганно спросил министр. — Какие похороны? Чьи?
— Похороны? Я сказал похороны?
— Да, ваше величество, — прошептал министр.
— Ах да, гроб на лафете... Привиделось. А сто? Разве не так хоронят военных? Мне показалось, что вы сто-то такое сказали про генерала. Сто-то грустное. — Король пригорюнился.
— Нет, ваше величество, про генерала я вам ничего еще не сказал.
— Посему? — спросил король строго.
— Потому что не знаю. Но вы не волнуйтесь. Надеюсь, с генералом не стряслось ничего дурного.
— Дурак ты, братец, — сказал король. Он снова улегся в постель и с головой укутался периной.

Глава 48 ТРИ-ПЯТЬ-СЕМЬ — остров Надежды

Саламандра пыталась убежать в холмы, а оттуда куда-нибудь ближе к югу, в сухие раскаленные горы, но ее поймали и посадили в клетку. Она смотрела оттуда колючими желтыми глазами. К клетке приставили солдата-инвалида, который кормил саламандру жуками и мухами, орешками и изюмом. Саламандра смотрела с ненавистью, но ела.

На некоторое время власть в огромной империи захватил двойник Правителя. Это был не очень способный и не очень умный человек, покорно исполнявший свою незавидную роль — появляться в ложе театра, где ему рукоплескала публика, или на третьестепенном заседании каких-нибудь волостных старшин. Неграмотные старшины смотрели на невысокого человека в белом кителе со смешанным чувством обожания и крестьянского недоверия одновременно. Обычно все проходило нормально, а иногда даже с успехом. В такие дни Правитель трепал своего зеркального собрата по плечу и тайно вешал на его пылящийся в шкафу мундир камер-лейтенанта очередной орден.
Двойника уговорили несколько сановников и генералов, карьера и жизнь которых повисла на волоске. Они заклинали чем только могли — сулили неограниченную власть и награды, пугали призраками бунта и революции, с притворной слезой говорили об интересах родины, которую готовы растоптать многочисленные враги. Намекали, что выбор невелик — если не трон, то тогда холодное подземелье и кандалы. Растерянный двойник колебался. Самый убедительный аргумент нашел вице-колдун.
— Бери власть, — шепнул он двойнику на ухо. — Бери пока. А я тебя поддержу. Великим человеком станешь и будешь командовать не только дворцовой охраной, но и дворцовыми поварами. А это, поверь мне, дело стоящее.
Двойник, человек робкий и слабохарактерный, неожиданно согласился. По всей стране объявили, что Правитель был укушен взбесившейся саламандрой, подосланной коварными врагами, после чего мучительно болел. Но вот, на счастье всех подданных великой империи, за дело взялись лучшие дворцовые лекари. При их неусыпном старании могучее здоровье Правителя одолело недуг, он полностью поправился и заступил на свой пост. Он снова в отличной форме. Он не ест и не пьет, он думает только о счастье своего народа и о его великих победах..
Все участники скандальной дворцовой встречи были посажены на карантин. В том числе Якоб Якоби, сержант и четверо его подопечных. Более ста человек, заполнявших зал в злополучную минуту, развезли по окрестным тюрьмам и монастырским башням, где посадили под усиленную охрану. Слухи о случившемся во дворце не должны были просочиться. Но это были наивные расчеты. Шила в мешке не утаишь.
Началось временное наступление войск империи. Поначалу оно развивалось успешно. На севере войска империи прорвали фронт и вновь покатились к Грому. Генералу Расу пришлось с бешеной энергией носиться по всем участкам протяженного фронта, вдохновляя уставшие войска. Присланные из королевской ставки генералы не столько помогали ему, сколько мешали. Но внезапно наступление имперской армии лопнуло как мыльный пузырь. Псевдоправителя нашли висящим в петле в своем Малом кабинете, который располагался позади Серебряного. Сам он повесился или кто-то помог ему? Разбираться было некогда. Власть перешла в руки Временного комитета, но людей, вошедших в него, кроме вице-колдуна, никто не знал. Как ни старался вице-колдун, но что-то в его волшебном ведомстве разладилось. Он сделал последний и самый решительный опыт. Развел огонь в тигле. Бросил в раскаленный котел нужные вещества и снадобья. В парах серы и ртути возникла зыбкая, дрожащая, парящая почти под потолком фигура. Но взгляд у возникшего фантома был, несмотря на дрожь, суровый и насмешливый.
— Старик! — закричал в ужасе вице-колдун и вскочил. — Это ты мне все смешал! Это ты!
Старый колдун, задушенный в подземелье свой башни по прямому приказу вице-колдуна, смеялся над ним с того света.
Во всех больших городах империи началось брожение. Солдаты империи, еще некоторое время назад упорные и бесстрашные, бросали оружие и возвращались по домам.
Сидевших на карантине людей освободили. Но шестеро наших героев сумели бежать, не дожидаясь этого события.
Они сидели в высокой угловой башне крепости, расположенной за регулярным парком, прохладным озером и лесом, в четырех милях от Главного дворца. Их заперли наверху башни, в круглом сухом помещении, где они валялись на соломе и поплевывали вверх тыквенными семечками. Далеко вверху сияло сквозь скрещенные балки небо. Иногда до них долетал помет от гнездившихся на балках птиц. Из двух узких бойниц был восхитительный вид на округу — холмы, дальние горы, редкие облака на синем небе да парящие под облаками орлы. Ребята по очереди дежурили у этих окошек, вылезти через которые, к сожалению, было нельзя.
Способ бегства они нашли простой и грубый. В их помещение вел деревянный люк в полу, запертый снизу. Сержант предложил сложить солому на люк и поджечь. Так и сделали. Дым устремился вверх. Со стороны казалось, что дымящаяся башня горит и чадит, как факел. Но смотреть на это было некому, потому что стража давно разбежалась.
Узникам дым особых хлопот не причинял. Через час доски люка задымились, а еще через час узники легко выбили полусгоревшие доски. Лестница вниз была каменная и не пострадала. Спускаясь, они сбили замки сначала на камере пятого этажа, а затем на камере третьего этажа. Из первой камеры вышла бледная, как привидение, женщина с распущенными светлыми волосами. Она посмотрела на своих освободителей невидящими прозрачными льдисто-голубыми глазами, качнулась и медленно побрела по ступеням вниз.
А вот когда распахнулась камера третьего этажа, удивлению наших героев не было предела. Согнувшись, чтобы не разбить лоб, из-под каменной арки вышел капитан Олан Корц. С веселым изумлением смотрел он на сержанта и его парней. Те, в свою очередь, обалдело уставились на него. Корц первый пришел в себя.
— Спасибо, сержант, — сказал он со спокойной улыбкой, — а теперь скажите: что я могу сделать для вас?
— Можете, — сказал сержант.
— Что именно?
— Отдайте мне на месяц ваш шлюп. Вашу «Фортуну».
— Берите! — равнодушно пожал плечами Олан Корц.
— А вы? — спросил сержант.
— У меня другие планы.
— А именно?
— Я давно мечтал засесть за мемуары.
— Желаю успеха!
— И вам того же!

Уже через три дня, погрузив на шлюп все необходимое, команда сержанта отправилась с попутным ветром на запад, в море Ста Земель. Олан Корц не только отдал корабль, он еще снабдил путешественников деньгами.
— Вы давеча спросили меня, сержант, почему я не положил в пустой сундук полтинник или сотню. Вот держите. — И Корц швырнул увесистый мешочек. Сержант ловко поймал его и без зазрения совести сунул в бездонный карман.
— А говорили, что небогатый человек.
— Говорил. Но сейчас не говорю.
— Видите как? — весело сказал сержант. — И у вас прибыль. И нам лучше.
— Там сто сорок четыре монеты, — сказал Корц.
— Да? — искренне удивился сержант. — Щедро! А почему такая сумма?
— Цифра серьезная. Вообще-то это двенадцать на двенадцать, мера человеческая и мера Ангела, как называет это число святой Иоанн в своем знаменитом Откровении. А времена-то у нас сейчас какие? Апокалиптические, верно ведь? Но в данном случае я продолжаю свои незатейливые числовые шутки. Добавьте те пятнадцать, из сундука на острове, и получится...
— Сто пятьдесят девять, — пробормотал сержант и недоуменно тряхнул головой.
— Именно, — подтвердил Олан Корц и хитро подмигнул.
— Но вы же не знаете, что означает это число?
— Не знаю и знать не хочу. Меня это больше не интересует. А вам, сержант, глядишь, и поможет.
— Будем надеяться, — пробормотал сержант.

Полученные деньги облегчили задачу. Удалось нанять несколько матросов, закупить провиант. Встал вопрос о капитане. Но неожиданно встала Сэнди и сказала:
— Вместе с вами, сержант, мы справимся сами. Вы будете командовать с мостика, голос у вас зычный, а я — вычислять маршрут. А ребята наши... Они ведь и парус поднимут, и якорь опустят, и секстантом пользоваться умеют.
— И морские узлы вязать, — добавил Валик.
Сержант смотрел на девушку, словно взвешивал.
— Твоя правда, Сэнди, — сказал он наконец. — Чужой капитан нам был бы помехой. Да и зачем он нам, когда свой есть? Точнее, своя! — И он с отеческой улыбкой слегка потрепал девушку по плечу.
Сэнди залилась краской.

Миновав Форбосский пролив, они вышли в Эллеспонт, а затем в теплое море Ста Земель.
— Почему оно так называется? — спросил Валик.
— Это огромное море, протянувшееся больше чем на тысячу миль. — Сэнди подняла глаза от карты, на которой что-то измеряла. — Далеко на западе узкий пролив выходит в океан. Но нам так далеко не надо, достаточно проплыть примерно половину. По берегам этого моря жили и живут сейчас множество народов во многих землях и странах. Отсюда и название — море Ста Земель или, проще, Стоземельное море.
Высоко на рее сидела мартышка Базз и корчила Валику рожи. Валик добродушно погрозил ей кулаком.
Вечером все, кроме вахтенных, собрались в кают-компании.
— Сэнди, — сказал Арик. — Ты обещала нам когда-то рассказать историю твой обезьянки.
— Неужели? — удивилась Сэнди. — А вам разве интересно?
— Сэнди, у тебя совесть есть? — сказал Галик.
— Ну хорошо. Не обижайтесь, пожалуйста. Это было довольно давно. Я жила тогда в Блиссе. На взморье. В полузатопленной барже. Иногда я гуляла по берегу вдоль морской кромки и уходила далеко-далеко. А где-то там, за поросшими виноградом холмами, за платановой рощей, располагался обезьяний питомник.
— О, я там бывал, — воскликнул сержант. — Честное слово, бывал, когда во флоте пару лет служил. Давненько это было. Любопытное заведение. Шимпанзе, мартышки, орангутаны — кого там только не было. Веселое место, ну, что твой цирк! Гориллы ой какие! Надо знать обезьян, их беспокойный норов. А проворные до чего, черти. Эти... которые мартышки. Ух какие быстрые. А дразнятся как! Жуть. И смешно, конечно. Опыты там с ними проводят.
— Да, — сказала Сэнди. — Там проводили опыты. Скрещивали шимпанзе с орангутаном, гориллу с павианом, макаку-резус с мартышкой. Что-то резали, что-то вставляли, что-то выращивали в пробирке. Мучили обезьяну по-страшному. Заспиртовывали обезьяний мозг. Зачем? Не знаю. Но эти ученые, эти врачи мне глубоко не симпатичны. Однажды сторож на моих глазах вынес тощую болезненную мартышку и хотел швырнуть ее прямо в огромный мусорный бак, где копошились какие-то умирающие существа. «Как вы можете?» — спросила я. А он только удивился. Я взяла у него бедную больную обезьянку и унесла к себе на баржу. Мне тогда и самой есть было нечего, но обезьянку я выходила. Она оказалась необыкновенно умной. Надеюсь, вы это заметили?
Валик во все глаза глядел на Сэнди и получил в этот момент удар орехом по голове.

Искомый таинственный остров, крохотной стрелкой протянувшийся с востока на запад, они обнаружили южнее Силиции и несколько восточнее Бальты. 35,7 градуса северной широты, 15,9 градуса восточной долготы. Само провидение подняло из пучины вулканическую землю точно на пересечении этой параллели и этого меридиана! Путешественники увидели скалистый берег, несмотря на густой сизый туман и загадочную игру с трудом пробивавшихся сквозь белесые клочья солнечных лучей.
— Вы только посмотрите на этот голубой и розовый свет! — воскликнул Арик. — Как будто мы плывем в сказку!
— Странно, — пробормотал сержант, — откуда туман в такую погоду?
— Место такое, — откликнулся Якоби. — Похоже, здесь всегда туман.
— Почему? — удивился сержант.
— Не почему, а зачем, — поправил его Якоби. — Чтобы не увидели остров те, кому не надо.
— Шутите? — хмыкнул сержант.
— Пока не знаю, — пробормотал доктор волшебных наук себе под нос.

Шлюп «Фортуна» бросил якорь в удобной бухте. Нанятых матросов оставили сторожить корабль, в то время как семеро путешественников (если считать и Базз) сошли на берег.
Никто их не встретил, остров выглядел пустынным.
— Что будем делать? — спросил Якоб Якоби.
— Ходить-бродить, — усмехнулся сержант.
Но долго им ходить не пришлось. Уже часа через два, обогнув зеленый холмик, они увидели древнее сооружение из камней.
— Мегалиты, — сказал Якоби.
Они подошли. Неровно отесанные параллелепипеды черных и темно-серых камней образовывали довольно большой круг. Большинство камней стояло вертикально. Некоторые пары столбов были перекрыты сверху плоскими камнями, что образовывало гигантские буквы «П», напоминающие ведущие в никуда ворота. Увидев одну из таких конструкций, Сэнди вздрогнула. Она ей живо напомнила ту каменную фигуру, под которой чуть было не погиб Валик на острове Крабов.
— Когда-то здесь было древнее святилище, — сказал Якоби. — Эти камни — тому свидетельство, остатки древней обсерватории.
— А вон смотрите, — сказал Арик. — Там какое-то строение.
Длинный одноэтажный дом из камней и глины стоял неподалеку. Провал входа чернел в ближайшем торце. У входа на лавке сидел старик с красивой седой бородкой.
— Добро пожаловать! — сказал он спокойным звучным голосом, когда путники осторожно приблизились. — Давно сюда не заглядывали гости.
— Разве? — удивился Галик. — А почему? Мне кажется, это оживленный участок моря.
— Участок оживленный, — улыбнулся старик, — а что толку? С моря наш остров невидим.
— Как это? — спросил Арик.
— Определенно вам не скажу. — Старик поднялся с лавки. — Сам я давно не был в море. Но знаю, что непосвященный нашего острова никогда не увидит. Сто кораблей пройдут, тысяча! Не увидят. То туман, то розовое марево, то блики, слепящие глаза. Высокая игра природы. Сюда к нам может попасть только тот, кто исчислил тайные цифры. Не получил их от кого-то, обратите внимание, не украл, не списал, а вычислил сам. Воровать, подглядывать бесполезно. Надо вычислять самостоятельно! Тем, кто сам вычислил, никакой туман не страшен. За последние лет восемьдесят таковых еще не было. Мой отец их видел — тех, прежних гостей. Я — нет. Даже не знаю, что с ними сталось. Но коль скоро я вижу вас — здесь и сегодня, в этот славный и значительный день, — значит, вы исчислили сами. Нашли два простых, скромных числа — 357 и 159. Догадались, что это широта и долгота. Ведь так, мои дорогие гости?
— Что-то в этом роде... — скромно протянул Галик.
— Да, — сказал Якоби, — вот они и исчислили. — Он повел рукой в сторону трех друзей. — Могу вас заверить.
— Ну что же, — мягко улыбнулся старик. — Прошу за мной в музей.
— Музей? — спросил Валик.
— Это музей. Старый, заброшенный, но довольно интересный. А я его хранитель. Зовут меня... Впрочем, это не важно. Можете обращаться ко мне именно так — хранитель... или господин хранитель, как вам будет угодно. Мне, по совести сказать, все равно. Если даже небрежно скажете «Эй, приятель!», я не обижусь. Ваши имена мне тоже не нужны, мы не ведем никаких записей. А вот поговорить не торопясь, задушевно — это сколько угодно. Если у вас будут вопросы, конечно.
— Вопросы будут, — сказал сержант.
— Уже? — удивился хранитель. — Внимательно слушаю вас.
— Ответьте прямо — это Сфера?
Хранитель улыбнулся.
— У нас в музее есть великолепный планетарий — огромное искусственное небо с тысячами звезд. Со всеми планетами. С малыми астероидами. С далекими туманностями. Можно сказать, весь мир как на ладони. Звезды движутся, Млечный Путь поворачивается. Завораживающее зрелище. Можно вычислять прошлое звезд и миров. А можно и будущее. Главная наша достопримечательность. Сработанный в стародавние времена выдающимися учеными и мудрецами, этот планетарий вполне уникален. Его по справедливости можно назвать Сферой.
— Это та Сфера, которую мы ищем? — настаивал сержант.
— Любезный друг, вы задаете вопрос, на который нет точного ответа. Да и не может быть.
— Почему? — насторожился сержант.
— Почти все люди ищут. Ищут всю жизнь, и почти никто не знает, что именно он ищет. И главное — зачем ищет. Одни люди ищут счастья, другие — наслаждений и богатства, третьи — приключений или власти, четвертые — забвения и тишины. И все в равной степени бродят в тумане. Что такое счастье? Какова главная цель жизни? В чем ее смысл? В чем смысл бытия как такового? Почему мир есть, когда ему было бы проще не быть? Ответов нет.
— Вы хотите сказать, что мы не исключение? — спросил Арик.
— Да, друзья, вы не исключение. Вот уже сколько дней и ночей вы упорно ищете то, о чем не имеете серьезного представления.
— Это правда, — прошептал Галик.
— Начали искать вы не потому, что жажда поиска сама родилась в вашей душе, а потому, что вам это поручили. Вы честно взялись за дело, не спорю. Это неплохо. Но этого мало.
— Мало? — удивился Валик.
— Разумеется, — улыбнулся хранитель. — И все же вы прибыли по адресу. Можете не сомневаться.
— В ваших словах нет противоречия? — спросил Галик.
— Нет, мой друг. Вы напрягали свой ум, быть может, еще не совсем зрелый. Напрягали мускулы ваших юных тел. Вы не оробели перед опасностями. Когда было нужно, вы приняли бой. Трудный бой, смертный бой. Но главное — вы заставили работать свою душу. Вы не дали ей лениться. И чудо произошло: в душах ваших родилась жажда поиска. Настоящая жажда правды. Это был великий миг. И судьба улыбнулась вам. Вы нашли.
— Неужели? — прошептал Валик онемевшими губами.
— Хм! — сказал сержант. — Нашли? Трудно поверить. Так просто?
— Придется поверить, дорогой сержант, — вмешался в разговор Якоб Якоби. — Выбора у нас не осталось.
— Вы сказали «просто»? — Хранитель смотрел на сержанта умными насмешливыми глазами.
— Ну, — стушевался сержант, — простите. Может, не то сболтнул?
— Не волнуйтесь, мой друг. Здесь разрешается говорить все. Все, что вы думаете. Равно как и все, чего вы не думаете. Хотите произнести пламенную обвинительную речь — пожалуйста! Не хотите — можете выступать уклончиво и осторожно. Разрешается даже врать. Пожалуйста! Желаете нагло лгать? Да ради Бога! Ограничений нет.
— Хорошее правило, — сказал сержант и незаметно вытер потный лоб.
— А зачем же врать? — удивился Валик.
— Мой юный друг, — хранитель смотрел на него серьезно, — я-то знаю, что вы мне врать не будете. Никто из вас! Ни за что. И никогда. Вам это просто не нужно.
— Безусловно, не нужно, — прошептал Якоб Якоби.
— А если кто-то другой захочет нагло... — Валик запнулся, — ну, врать и все такое... Вы ему тоже позволите?
— Разумеется. Я же сказал, ограничений нет. Впрочем, «другие», как вы изволили выразиться, сюда попадают крайне редко. Если вообще попадают. Но это не отменяет общего принципа.
— Принцип интересный, — пробормотал сержант.
— Пойдемте внутрь, — сказал хранитель. — Там прохладно. И я вас напою студеною водицей.
— Как это красиво и заманчиво звучит, — сказала Сэнди, — студеною водицей! Так говорила моя матушка, когда несла воду из колодца или из проруби.
— Простите, господин хранитель. — Якоб Якоби кашлянул. — Эти мегалиты наверху... Это ведь древняя обсерватория?
— Да, конечно, — отвечал старик. — Попозже, если у вас будет желание, мы там походим, посмотрим, потрогаем. Это все можно. Поразительное сооружение. Ему более четырех тысяч лет. Загадочные пропорции, уникальные линии и углы... Луч восходящего, луч заходящего солнца бьет сквозь каменные дыры с изумительной точностью. Ночью, как на картинке, проплывают планеты, звезды, порою и кометы... Кто построил? Видимо, неглупые наши предки. Как они обтесали эти камни, как измерили углы? Это вопрос. Бродит также смутная мысль, что прилетали давным-давно высокоумные существа... Кто они? Откуда? Что ж, возможны такие корабли и такие паруса, которые могут путешествовать... — Хранитель глянул куда-то вверх.
— В небо? — спросил Валик, замирая.
Хранитель улыбнулся.
— Гораздо дальше, за пределы нашего неба.
— Как это? — поразился Валик.
— И об этом тоже поговорим.
Они вошли в небольшой зал и увидели стоящие полукругом диваны.
— Присаживайтесь. — В руках у хранителя оказался поднос с высокими бокалами. Неуловимым движением он налил воды. Уже через мгновение все с восхищением пили необыкновенно вкусную воду.
— Это целебная вода, она сделает вас крепче. — Хранитель тоже присел. — Друзья мои, я знаю, вы проделали удивительный путь, полный опасностей и невзгод, приключений комических и трагических. Но вот вы у цели. Что ж, вы заслужили право войти. Сюда очень трудно войти, не каждому это дано. Да и не каждому под силу.
Вы словно бы взбирались по невидимой лестнице, преодолевая за ступенью ступень. Сейчас вы забрались довольно высоко. Но это еще не вершина. Далеко не вершина. И путь бесконечен. Так что не буду скрывать от вас — достигнутую вами сегодня цель нельзя полагать абсолютной. Это относительная цель, хотя и очень важная. Это всего лишь ступень в вашей жизни. Достигая чего-то сегодня, никогда не забывайте о завтрашнем дне. Особенно это относится к молодым участникам вашей славной команды.
Не скрою и другое: здесь вам откроются невероятные глубины. Но нужна встречная энергия поиска. Нужна смелость мысли и духа, чтобы понять, чтобы осознать это. В противном случае вы ничего не унесете в своей памяти. Это, конечно, не будет бедой, но все же... Бывало так, что сюда попадали люди, а уходили ни с чем. Где были? Не помнят. Что им говорили? Не помнят. Не страшно, но все же обидно. Вот вы заговорили о Сфере. Мы живем на шаре. Видимо, это неслучайно. Ведь шар — самая идеальная фигура на свете. А высшие миры? Разве они не идеальны? Так что такое Сфера на деле? Всего лишь неуловимо тонкая граница между нашим миром и миром высшим. Уже одно прикосновение к этой границе облагораживает и исцеляет. Наполняет знаниями, которые вполне можно считать знаниями по благодати.
В какой конкретной форме существует Сфера? Вариантов немало. Да пусть это будет собрание книг в сферическом зале N-ского музея-библиотеки. Пусть огромный старинный глобус, запрятанный в последнем захламленном зале далекого музея, глобус заманчивый, модель не только планеты нашей, но и всей Вселенной. Пусть чудо-картина или икона, любая благодатная икона, особенно если с обратной перспективой. Пусть это круглая комната в лазарете, где врачи, медсестры и медбратья помогают страждущим. Пусть просто встреча со славными людьми на пеньках, расставленных вокруг огня, задушевный разговор, тонкий разговор, очищающий душу разговор.
Что главное в сфере как таковой? То, что она тонкая. Тонкая пленка на поверхности шара. Это может быть малый шар, может быть планета, может быть весь наш мир. Тут очевидная связь с тонкими его состояниями. Проникновение через тончайшую пленку Сферы есть проникновение в иной мир, есть преображение.
Радужность Сферы! Вы это увидите здесь. Многое увидите. Сферу как глобус с точками акупунктуры, как музыкальный шар, на котором тайные острова и прочие секреты этого и того миров. Она — путь к могуществу и гностическим тайнам. Этим старинным словом мы называем тайны познания. Вам откроется небесная механика, исчисленная астрономами и звездочетами, она же — музыка сфер. Но это на уровне душевно-плотского ума. А выше истинное сокровище — завет от Духа Святого. Путь подлинного человека — это путь к Творцу. Творец далеко. Но Он в то же время близко и любит вас. Запомните, Он любит вас. Но Он никогда не будет вас соблазнять. И я не стану этого делать. Каждый из вас имеет право думать о пути к Творцу самостоятельно и находить свою дорогу.
А я вам просто покажу планетарий.
Хранитель встал. Гости тоже. Прошли через узкий темный коридор в соседний зал. Сбоку горела маленькая лампочка. При ее свете расселись. И вдруг — небо над ними засияло тысячами звезд. Медленно двинулись планеты. Блеснула комета. Еще одна. Луна повернулась оранжевым боком. И неожиданно часть звезд посыпалась охапкой. Гости замерли в восхищении.
— Это не звезды, — сказал хранитель. — Это метеориты. Падающие с неба камни.
— С неба могут падать камни? — не поверил Валик.
— Могут, — улыбнулся в темноте хранитель. — Здесь можно увидеть, — говорил хранитель, — как обращаются планеты, как подмигивают звезды, как ведут себя далекие туманности, которые мы можем видеть в ясную ночь даже невооруженным глазом. Есть и специальные подзорные трубы для неба. С их помощью можно заглянуть очень далеко и очень глубоко. Даже в глубину темных, невидимых звезд.
— Бывают и такие? — спросил Галик.
— Бывают. — Хозяин музея вновь незаметно улыбнулся. — Их называют черными звездами. Они — как прокол в пространстве. Когда вы протыкаете белую бумагу иголкой, возникает черная точка, не правда ли? Снаружи такие проколы могут казаться небольшими, а внутри себя могут быть гигантскими. Нечто подобное, кстати, можно сказать о человеческом сердце. Малое снаружи, оно может быть очень большим внутри себя. Очень большим и очень глубоким.
И вот скажите мне, каким образом мы заглядываем в глубины человеческого сердца? Умеем ли мы это делать? Нужны ли нам для этого трубы, нужны ли специальные стекла? Об этом вы тоже вправе поразмышлять. Поразмышляв, вы скажете: нет, не нужны. Нужна чувствительность встречного сердца — вот что главное. Но есть похожие способы заглядывать в самые глубины мира, опираясь лишь на чистый разум и живое чувство. Запомните, глубина звездного неба и глубина сердца человеческого — вот две главные тайны мира. Но самое высокое, самое трепетное — в сопряжении этих глубин.
Вы не можете сейчас до конца понять, к чему вы здесь прикоснулись. Но главное — что прикоснулись. Я разрешаю вам даже забыть наш разговор. Идите в мир, там движение, там красота, но там и безобразия. А безобразий всяких, к сожалению, так еще много, что на ваш век хватит. Боюсь, на следующие века тоже. Но вы не сдавайтесь и не вешайте носа. Сражайтесь, боритесь, я разрешаю. Будьте веселыми, будьте даже порой беспечными. Иногда это нужно. Но умейте собраться в нужный миг.
В жизни каждого человека, каждого народа есть такой невидимый центр, такая точка, где сошлись две глубины. Не надо думать об этой точке постоянно. Да это и невозможно, Но касаться ее — пусть самым нежным касанием, пусть изредка, пусть хоть раз в жизни — совершенно необходимо. Без такого касания неизбежен провал в пустоту. Окончательный и бесповоротный.
Вы совершили значительное дело не только для себя. Многие ваши соплеменники благотворно почувствуют на себе результаты вашей миссии. Впрочем, не многие догадаются, откуда это, не многие скажут вам спасибо. Будьте готовы к этому. Будьте готовы даже к плевкам и презрительным взорам. Слава редко настигает достойных, чаще всего она обрушивается на случайных героев, любимчиков толпы. Относитесь к этому спокойно и с достоинством.
А сейчас каждый из вас может задать мне один вопрос. Только один.
На секунду-другую повисла тишина. Но это была какая-то очень теплая тишина.
— Можно? — первым нарушил тишину и поднял руку Валик.
— Да, мой друг.
— Мне рассказывал один человек, что на поверхности Сферы есть невидимые управляющие точки, которые можно увидеть только сквозь волшебные очки. Это правда? И что это за очки? Где их искать?
— Это правда. — Хранитель улыбнулся. — Но выраженная иносказательно. Очки — это знания. Книги, беседы с умными, знающими людьми. Живые, горячие споры. Читайте, спорьте. В какой-то момент вы смело скажете — я нашел волшебные очки.
— Спасибо! Кажется, я понял. — Валик почесал затылок.
Якоб Якоби бросил на него удовлетворенный взгляд. «Молодец парень!», так можно было истолковать этот взгляд.
— Есть еще вопросы?
— На одном маленьком острове, в пещере, мы нашли хрустальную сферу, такой граненый шар, — сказал Арик.
— Так-так, — пробормотал хранитель.
— С ее помощью некоторые птицы превратились в людей. — Арик тайком бросил взгляд на Якоба Якоби. Тот сидел невозмутимо. — И наоборот. Один человек превратился в саламандру. Это чудо, понимаю. Может быть, страшное колдовство. Но мы это видели собственными глазами.
— Эти колдовские чудеса встречаются не так уж редко, — сказал хранитель. — Люди превращаются в зверей. Сплошь и рядом. К сожалению. Оглянитесь вокруг. Разве вам это незнакомо? Но бывают и удачи. Когда зверь вдруг становится человеком. В чем же ваш вопрос?
— Этот хрустальный шар как-то связан с большой Сферой.
— Ну конечно, связан. — Хранитель вновь улыбнулся. — Большая Сфера — это граница между человеческим миром и миром высшим, миром духа. До нее рано или поздно добираются все те, кто упорно и неустанно ищет, кто не дает лениться душе своей. Хрустальный шар — предмет иного порядка, это один из вещественных символов границы между человеком и миром низшим. В данном случае, миром зверья. Этот шар следовало бы привезти сюда. В свое время так и планировалось. Он был даже завернут в бумагу с зашифрованными координатами этого острова. Но... Его похитили. Спрятали. Что случилось дальше, вы знаете сами.
— Это беда? — спросил Галик.
— О нет. Ни в коем случае. Ущерба никакого нет. В нашем музее немало подобных символов.
— Как интересно, — прошептала Сэнди, прижимая к себе мартышку, которая мелко дрожала.
— Господин Якоби, — хранитель повернулся к доктору волшебных наук, — в данную секунду мне хотелось бы вас персонально поздравить.
— С чем, господин хранитель? — Якоби выглядел слегка встревоженным.
— С тем же, с чем я мысленно поздравляю всех. Вы стремились сюда. И вы попали сюда.
— Это так, — тихо сказал Якоби.
— Но есть отличие. Эти славные молодые люди и их замечательный наставник уедут отсюда навсегда. Нет, никто не запрещает им вернуться. Но когда это будет? Даже я не знаю. Не так с вами.
— Со мной? — удивился Якоби.
— Я стар. Музею нужен новый хранитель. Если вы согласитесь, то у меня будет время ввести вас в курс дела. И тогда славные традиции музея будут продолжены.
— Но я... не готов... — слабым голосом пробормотал Якоби.
— Я это знаю. Но я знаю кое-что другое. И знаю лучше вас. Вы почти готовы.
— Неужели? — Доктор волшебных наук слегка зарумянился.
— Мне нет нужды экзаменовать вас. Мы решим просто. Сегодня вы покинете остров вместе со всеми. Там, в большом мире, есть проблемы — ваши личные проблемы, — которые вы должны решить. Езжайте и решайте. Вы сами почувствуете, когда вы будете готовы к возвращению сюда. Уверен, пройдет не так много времени.
— Ваша уверенность передается и мне, — сказал Якоби несколько окрепшим голосом.
— Вот и отлично. Есть еще вопросы? — Хранитель испытующе оглядел своих гостей.
— Скажите, господин хранитель. — Сержант грузно зашевелился в кресле. — Что я должен сказать своему генералу, который послал меня во главе небольшой команды за этой самой Сферой? Вправе я сказать ему, что мы ее нашли? Ведь, как я понял, мы ничего ему не привезем — ни в руках, ни в мешке, ни на телеге.
— Разумеется, вправе. Хотя он вам такого вопроса не задаст.
— То есть как? Почему.
— По вашим лицам он увидит, что вы — нашли. Про мешок он и не спросит. Про телегу тем более.
— Вы так думаете?
— Не думаю. Знаю.
— И все же... что я ему покажу? Чем отчитаюсь?
— Покажите ему себя. Привезите себя.
— Странно... Как-то не очень скромно показывать себя.
— Дело не в скромности или нескромности. Дело в помощи. Ваш генерал будет очень в ней нуждаться. Вы все вместе сумеете в трудную минуту оказать ему эту помощь.

Предыдущая страница 26 Следующая страница


27 Александр Кацура

— Надеюсь, — пробормотал сержант.
— Вы сказали точное слово. Знаете, как мы издавна называем здесь этот остров? Остров Надежды. И хотя говорят умные люди, что надежда — это незаконнорожденная дочь нашего воображения, но тут как посмотреть. Если надежда застилает горизонт, слепит глаза и гасит силы, то это плохая надежда, вредная надежда. Но ведь бывает и окрыляющая надежда, от которой горит кровь и светятся глаза. Надейтесь, друзья. Но именно такой надеждой.
И еще. Помните: многие ищут главную тайну на дне морском, на небесах за тучами, а она близко...
Ищите ее в себе.
Главные тайны мира не в далеких звездах, а в душе человеческой. И хотя и тот, и другой миры связаны, более того — это один мир, один-единственный, понять это непросто. Сразу это не дается. Нужно съесть пуды ученой соли. Нужно истерзать собственное сердце. Не каждый отважится на это.
И последнее: запомните, быть добрым человеком — это великое счастье. Не каждому оно дано, но каждый вправе к нему стремиться. А сейчас — идите! Вы получили все, что нужно. Вы прикоснулись.
На куполе Сферы стали гаснуть мерцающие белые, голубоватые, зеленоватые, красноватые точки...

Они не смогли бы сказать, час прошел или год. На корабле их встретили веселыми криками матросы. От нечего делать они занялись рыбной ловлей и поймали несколько крупных рыбин, чья чешуя отливала изумрудным и серебряным светом. Часть выловленной рыбы была уже разделана, а уха уже сварена. Обед, перешедший в ужин, прошел весело. Но было отчего-то и грустно. Один из матросов нашел в кубрике старинный струнный инструмент — плоскую грушу из темного полированного дерева со вставками из металла и кусочков облезлого меха — и задумчиво перебирал струны.
— Дай я попробую, — неожиданно сказал Валик. Он отобрал у матроса инструмент и поднял умоляющие глаза. — Можно, я вам спою?
Удивились все, даже Арик с Галиком.
— «Вестгальская прощальная», — объявил Валик.
Знавшие его ожидали, что он запоет басом, а у него оказался нежный баритон. Он пел и не отводил глаз от Сэнди. Он тронул струны пальцами, раздался далекий звон:

На холодном двенадцатом месяце,
Чем кончался тот бешеный год,
Я узнал всю тебя, расчудесница,
А прощание — как эшафот.
Ол-ро, ой-хой,
Черных мыслей
Настойчивый рой.

Ол-ро, ой-хой,
Как страдает
Наш бедный герой.

Уходила ты к краю небесному,
Две фигуры мерцали вдали,
Уходила с протяжною песнею,
И сгорали в огне корабли.
Ол-ро, ой-хой,
Дымный всполох
За сизой горой.

Кто он, спутник твой новый, удачливый?
Он красив? Он умен? Он богат?
Ветер рвет облака, а за мачтами
Затихает багровый закат.
Ол-ро, ой-хой,
Солнце скрылось
За черной волной.

А над морем туман подымается...
Флотоводец? Мошенник? Пират?
Белый парус чернеет, сжимается,
За волной исчезает фрегат.
Ол-ро, ой-хой,
Лишь туман
Над землей и водой.

Небеса станут грозными, алыми.
Ты поймешь, что тебе он чужой.
Я с волынкою встану над скалами
И я песню пущу над волной.
Ол-ро, ой-хой,
За тебя я
Готов и на бой.

Но земля ведь по-прежнему крутится.
И я верю — наступит заря.
Ты вернешься, святая распутница,
Не позднее конца декабря.
Ол-ро, ой-хой,
Свет надежды
За сизой горой.

Ол-ро, ой-хой,
Как надежда
Нам светит порой!

Струны умолкли. Притихшие матросы молчали.
— Вот это да! — шепнул Арик Галику. — И откуда он это знает?
— Может, сам придумал? — горячо прошептал Галик. — Влюбленные — они такие!
Сэнди молча смотрела на Валика.

Глава 49 Спор математика и врача

В Блиссе доктор, взявшийся за окончательное излечение Сэнди, сказал:
— Да это просто заболевание кожи. Возможно, нервного происхождения. Там, где не поможет волшебство, там поможет наша славная медицина.
— Волшебство тоже помогает! — упрямо сказал Валик. — Уже помогло. Вы просто не знаете, что было.
— Не стану спорить. — Доктор тонко улыбнулся. — Но к волшебным силам не вредно добавить наши врачебные. Поверьте мне, юноша. Смесь чистотела с душицей да немного плесени из кадушки бабушки Настены сделают с вашей милой подружкой чудеса. Бабка своей плесенью с того света людей поднимает. Знаете, мои милые, правильно подобранное лекарство да неусыпное внимание к тем силам тела, которые защищают нас от нападения самых крохотных врагов — вот истинный путь исцеления. Об этих крохотных врагах многие не подозревают, потому что увидеть их можно только в специальные увеличивающие стекла. Раздобыть эти стекла очень трудно. Но мы обойдемся. Нам ведь нужно не глядеть на сих малых тварей, а изгонять и уничтожать. Мои снадобья, да хорошее настроение, да любовь друзей...
— Вот это у нас есть, — сказал Арик. — Можете не сомневаться.
— Охотно вам верю, молодой человек. А волшебство? Что ж, я не запрещаю вам в него верить. Все и без того будет тип-топ! — Доктор заразительно засмеялся. А Сэнди застенчиво улыбнулась.

Ребята стояли в ожидании на улице, грелись в лучах застывшего меж двух облаков солнышка и тихо переговаривались. Сэнди не заставила себя долго ждать. Она вышла через полчаса, тряхнула головой. Прекрасные ее волосы улетели назад. Лицо ее было белым и чистым. И все увидели, какая она красавица.
Мартышка Базз прыгала вокруг вне себя от радости.

Доктор был лысый, веселый, нос — картошкой. Якоб Якоби смотрел на него с почтением. Но все-таки сказал:
— И медицина, и волшебство. Начало было положено купанием в отраженных лучах. Волшебный хрусталь сверкнул, и дело пошло. Я не раз убеждался, что люди после сей процедуры и выздоравливали, и молодели.
— Нечто вроде элексира молодости? Это интересно, в этой области много новых идей. — Врач оживился. — Я вам расскажу. Вы что-нибудь слышали про клетки?
— Ох, не напоминайте! В одной я даже сидел больше года...
— Нет! — Доктор улыбнулся. — Речь совсем о другом. Так врачи называют крохотные живые кирпичики, из которых выстроено все живое на свете. И наше с вами тело тоже.
— Вот как? Занятно.
— Эти кирпичики соединены друг с другом и очень тонко взаимодействуют. Увидеть их можно только в оптические стекла. Многократное увеличение. В тысячи раз!
— Неужели? Чрезвычайно любопытно.
— Я вам объясню. Берете одно стекло, — доктор схватил стакан, — потом второе. — Он приставил второй стакан к первому и страшно выпучил глаза. — Понятно?
— Пока не очень. — Якоби мягко улыбнулся.
— Не важно. Вопрос в другом. Наше здоровье и наше долголетие зависит от состояния этих кирпичиков. Представляете?
— Сказать честно, с трудом.
— А вы напрягите воображение.

Разговор происходил в таверне. Кто-то пил пиво, кто-то легкое вино. К рому никто не проявил интереса.
Подсел круглолицый румяный человек, звонко стукнул своей кружкой по кружке Валика и радостно сказал:
— Я — математик.
— Да? — удивился Валик. — Вы и про волшебный квадрат знаете?
— С какой стороной, — спросил румяный математик. — Три? Пять?
— Давайте про пять, — сказал Валик. — Про три мы и сами знаем.
— Дайте бумагу, — сказал математик. — Будет так. Внизу в центре все равно единица. На самом верху над ней пять в квадрате, то есть 25 — это закон любого волшебного квадрата. В центральной клетке всегда будет 25 плюс 1 пополам, то есть 13. И так далее. Это, солдатики, симметрия в мире натуральных чисел. Ну, как игра в правильном калейдоскопе. Слыхали про калейдоскоп? Видели его чудесные цветные картинки? Вообразите, что у вас не цветные камушки, а цифры. Вы тряхнули, циферки разлетелись, а в следующий миг встали правильными фигурами — кругами, звездами, лучами. Так и вся наша жизнь выстроена. Когда она гармонична, конечно.
Квадрат всегда должен быть нечетным, чтобы диагонали были равны. Количество клеток N по стороне квадрата должно быть нечетным, то есть N = 2п + 1, где п — натуральное число, то есть 1, 2, 3, 4 и так далее... Уловили? Тогда самое большое число — вверху по центру — будет N в квадрате. А в центральной клетке, стало быть, N + 1, деленное пополам, то есть 2п + 1 + 1, деленное пополам, что равно, как видите, п + 1... Все очень просто, мой друг.
— Хватит! — решительно сказал Валик. — Вы очень умный, я вижу. А я сегодня не намерен ломать собственную голову. Чужие добрым ударом кулака — это пожалуйста. — Валик поднял увесистый кулак и сверкнул глазами. — Ладно, шучу. Кулак у меня мирный. Драки не будет. Можете не сомневаться. Мы подружимся, и вы будете читать нам лекции. Про нечетные квадраты и прочие мудрости... Я вообще, может быть, хочу в университет. — Он тяжело опустил кулак на стол.
— Вот это здорово! — обрадовался математик и снова стукнул своей кружкой по кружке Валика. Раздался звон.
— А если квадрат со стороной, допустим, в одиннадцать? — заинтересовался вдруг врач.
— Да хоть сто одиннадцать! Хоть миллион один. Лишь бы нечетное число. В центре подобного магического квадрата всегда будет магическое число вида N в квадрате плюс 1, деленное пополам. При воображаемом расширении квадрата диагональ, идущая слева направо вниз и представляющая фрагмент натурального ряда, стремится к бесконечности в оба конца. А это, братцы, так тяжело — стремиться к бесконечности, быть столь безнадежно длинной. И вот она изнемогает и начинает прогибаться. Точнее, сгибаются ее удаленные концы, как прогибается тонкое деревце, когда на него лезет медведь. Все сильнее, сильнее. Постепенно эти концы сближаются, а вот уже и вовсе смыкаются, возникает нечто вроде замкнутой баранки или круга, а клетки, которым грозила пустота, заполняются числами. Каждое число индивидуально, и для каждого — свой домик.
— Что это за термин в математике — изнемогает? — возмутился врач. — Где вы этакое слышали? Это выражение из какой-то ложной и гнилой философии.
— Ложной философии не бывает. Плохая, вялая, скучная — бывает. Ложной — нет.
— Ну, ну... Вы еще скажете, что движение — эта мука материи? В том смысле, что она — ах! — вынуждена двигаться, а это так больно. И вот она мучается и страдает. А все мы — наследники этого страдания.
— И вы, врач, этого не понимаете? — румяный математик возмущенно запыхтел.
— Не понимаю, — сердито буркнул врач. — Все здоровое движется и радуется!
— А больное? — сверкнул глазами математик.
— Такого быть не должно! — решительно заявил врач.
— Но оно же есть! — возопил математик. — Оглянитесь вокруг.
— Только по нашему недосмотру, — тихо сказал врач.
— Значит, мир по замыслу здоров?
— Разумеется.
— А если наш мир все же болен?
— Пусть тогда катится ко всем чертям! — Врач расправил плечи. — Туда и дорога!
Математик неожиданно помрачнел и ударил своей опустевшей посудой об стол. А Валик расхохотался.
— Не тужи, мудрец. Держи кружку свежего доброго пива!

За другим столиком беседовали Арик, Галик и подсевший к ним Якоб Якоби.
— Давно хотел вас спросить, — говорил доктор волшебных наук, — откуда вы знаете игру в «Пятнадцать камней»?
— Это давняя история, — сказал Галик. — Спросите у Арика. Это он меня научил.
Якоби вопросительно взглянул на Арика.
— Ну что ж, — сказал тот, — секрета нет. Много лет назад, когда мне было лет двенадцать, отец взял меня на ярмарку в один небольшой городок. На ярмарке среди прочего оказался бродячий цирк. Акробаты, фокусники, дрессированные звери. Я глядел во все глаза. Больше всего меня поразил один жонглер. Конечно, он ловко подкидывал мячи и яблоки. Бросал к небу подожженный обруч, а потом ловил его головой. Но удивил он меня не этим. У него была игра. Деревянная рама с тремя горизонтальными прутами. На каждом пруте сидели игрушечные попугаи, расписные, с красными клювами...
— Попугаи? — вздрогнул Якоби.
— Да, — простодушно ответил Арик. — На верхнем пруте три, на среднем пять, а на нижнем семь. Попугайчиков можно было передвигать, как костяшки на счетах. И вот этот жонглер, объяснив простые правила, предлагал каждому сыграть с ним на серебряную монету. Правила были все те же, вы их знаете: можно отодвинуть любое количество птиц, но только за один ход из одного ряда. Кому достанется последний попугай, тот проиграл. И вот на моих глазах этот ярмарочный жонглер обыграл кучу народа. Горка монет возле него росла. Я стоял и внимательно смотрел. И в какой-то момент понял: начинающий обязательно выиграет, если не сделает ошибки. Я побежал к отцу и выпросил у него монету. Вернулся. Показал жонглеру монету и сказал, что начинать игру буду я. Пожалуйста, ответил он с улыбкой. Я начал. И, конечно, проиграл. Домой я вернулся в глубокой задумчивости. Сел в кустах. Выложил пятнадцать камней. Дня три я двигал их туда-сюда и наконец понял, где совершил ошибку. Ну а увлечь игрой Галика трудов не составило. Валик упирался дольше. Попугаев у нас не было, поэтому мы назвали игру просто — «Пятнадцать камушков».
— Замечательная история, — сказал Якоби. — Хотел бы я знать, откуда взялся этот жонглер.
— А вы, в свою очередь, дорогой доктор, — сказал Галик, — признайтесь, как это вы вычислили нас на рынке в славном городе Блиссе? Как вы нас разыскали? Ну, тогда... когда вы были еще в другом облике. Встреча была подстроена? Как вы это провернули?
— Все было просто. Могу рассказать. Клетка, в которой я имел несчастье жить, вернее, существовать, некоторое время висела в доме подполковника Гертика.
— Кого, кого?
— Адъютанта генерала Раса.
— У адъютанта? Быть не может!
— Представьте себе. Его жена, особа миловидная, но преглупая, имела одно доброе качество. Она обожала птиц, попугаев в особенности. Она купила меня по случаю на птичьем рынке за три серебряные монеты, и я провел в их доме около года среди канареек и щеглов. Наслушался всего, ибо подполковник от супруги ничего не скрывал. А она, кстати, водила знакомство и с Винком, и с Роппо. Это была одна компания. От этой болтливой дамы эти щеголи получали ценные сведения. О, это были ловкие ребята!
— Кругом шпионы! — сказал Арик. — Просто жуть.
— И вот подполковник рассказывает жене однажды, что генерал выжил из ума. Помочь энергичному Винку он не хочет, а каких-то неграмотных идиотов за Сферой посылает. А командиром назначает темного и тупого служаку. И только потому, что этот хмырь когда-то вытащил раненого генерала из-под обстрела картечью.
— Сержант спас генерала. Это правда, — сказал Галик.
— Не сомневаюсь, — усмехнулся Якоби. — Так или иначе, но я услышал о множестве деталей — про карту с крестом, про карту со свиньей, узнал, что ваш маршрут пройдет через Блисс, где вы должны сесть на корабль. Короче, я узнал почти все. Для меня это был шанс. Видимо, единственный. Как раз одного приятеля этой женушки, молодого офицера из морского штаба, переводили на юг. Я недолго думая упросил его взять меня с собой. Нужные слова я нашел. Он весьма удивился, услыхав от глупой птицы разумные речи. Удивился, но взял. Ну а в Блиссе я сразу понял, где вас искать: уж на рынок вы обязательно заглянете. Неделю я просидел в клетке на этом шумном базаре, прежде чем кто-то из вас пожелал пройти мимо.
— А откуда вы знали, что карта со свиньей и есть главная карта? Похоже, об этом не знали ни офицеры, ни сам генерал.
— Не обошлось без некоторого чуда. Про эту карту мне рассказывал один мой приятель еще в университете. Этот парень был набит всяческими тайнами, а мир полон слухов. Если бы он только знал, что жизнь столкнет меня и с этой картой, и с этой тайной!
— Воистину удивительно, — прошептал Арик.
— Я это называю законом совпадений, — сказал Якоби. — Две песчинки могут прилететь из разных концов Вселенной только для того, чтобы возник камень, какого раньше не бывало. И для кого-то этот камень окажется судьбоносным.
— Забавная теория, — сказал Арик.
— А матрос на деревяшке? — спросил Галик.
— Который меня вам проиграл? — Якоби хитро улыбнулся. — Славный парень. Это бывший вестовой нашего соседа-моряка в Блиссе. А внешне — ну чистый пират!
— А старик-шарманщик?
— Он учился вместе со мною в Сен-Тома.
— Ну и сеть вы сплели! — восхитился Арик.
— Кстати, ведь и колдун Правителя — из этого университета, — вспомнил Галик. — То-то он вас узнал тогда во дворце.
— Да, какое-то время этот типус учился с нами. — Якоби помрачнел. — Но верить ему нельзя. Он и тогда был выдающимся лгуном.
— Возможно. Но все равно интрига у вас вышла славная!
— А вы умеете проделывать серьезные дела без интриг? Бросьте!

Глава 50 Заговор Большой Восьмерки

Над Пентаклем, королевской резиденцией в центре Грома, заходило солнце. Вечерний свет играл на зубчатых стенах, бросал синие тени от высоких башен. Совещание Большой Восьмерки проходило в овальном зале Большого дворца.
— Государь, этот ваш Рас нас всех подведет под монастырь, — говорил седовласый сановник, через плечо которого шла широкая золотая лента с множеством орденов. — Нашли победителя нам на шею. Это же удавка!
— Но вы ведь сами за него голосовали!
— Да, но под вашим нажимом.
— Что я мог сделать? Генерала поддерживает народ.
— Народ? Что ж в этом хорошего? — буркнул министр почты.
Слово взял начальник тайной полиции.
— Государь, — сказал граф Жове-Бери, — имейте в виду, что с вождем захватчиков договориться всегда легче, чем с собственным народом.
— Ну да! Вы скажете! Этот негодяй Правитель сделает меня своим вассалом!
— Что в этом страшного? Он сделает вас вассалом и уедет в свою столицу. А вы будете продолжать править этой обширной провинцией, как прежде, сидя во дворце и поедая за обедом все те же ваши любимые блюда.
— Фаршированного павлина, — сладко зажмурившись, сказал король.
— И павлина, и цесарку а винном соусе с аккадскими сливами, и торт «Пастушка», и все прочее. Правитель не станет разгонять ваших поваров, поверьте мне. Собственный же народ, если до вас доберется, пообедать всласть вам не даст. Надо знать характер нашего славного народа. Поваров он разгонит, предварительно набив им шею. А вас он скорее всего посадит на кол. Или подвесит вниз головой. Прямо на мосту возле Пентакля. Там, где река Громкая делает такой красивый поворот.
Король поежился.
— И не одного вас, — приятно улыбнулся граф. — Всех нас подвесит.
— Красивый поворот? У моста? А там висят великие люди, словно куклы? Ну и воображение! Вы эстет, граф, — сказал министр внутренних дел.
Граф погасил улыбку и хмуро посмотрел на него.

* * *

Словно бы сам собой возник безобразный спор, закончившийся намерением составить заговор против популярного генерала. Сместить? Судить за измену? Но можно ли арестовать его и избежать скандала? Хуже того, избежать народных волнений?
— А может, проще его кокнуть? — сказал министр почты. — Тюк, и нет нашего славного защитника. Всенародное горе, охи, ахи, стоны, слезы, строгий ритуал похорон, торжественный салют, король и вице-короли целуют покойника в губы...
— Нет, в лоб. В губы не стану! Не заставите!
— Какая разница, — поморщился один из вице-королей и зябко передернул плечами.
— Итак, целуют знатного покойника в... не знаю уж куда... там разберемся... толпа плачет и рукоплещет одновременно. Момент единения нации! Великий миг!
— Да, славно бы было, — сладко вздохнул король.
— Проще всего подослать человечка с ножичком, — со сладенькой улыбкой говорил один из министров-губернаторов. — Неужели не найдем честного фанатика? Какого-нибудь простодушного парня, беззаветно любящего родину и готового умереть за идею.
— За какую такую идею? — ревниво спросил король.
— Известно, за какую. За батюшку-короля, за всеобщего любимца, — льстиво сказал вице-король Четвертой провинции. — В крайнем случае можно найти какого-нибудь припадочного. Он и прирежет народного героя. А что?
— А можно и отравить, — задумчиво сказал вице-король Шестой провинции. — Генерал победил врага в чистом поле, а умер от почечной колики. В собственной постели. Обыкновенное дело. Лекаря суетились, кровь пускали, пиявок ставили. Но ничего не помогло. Кто у него там в поварах? И сколько их?
— У него один-единственный повар.
— Как один? Не может быть! — удивился король, у которого было восемь старших поваров и сорок шесть младших.
— Да, старый солдат, который варил ему кашу, когда Рас был еще ребенком. Он и сейчас варит кашу, потому что ничего другого готовить не умеет.
— Хорошо, а кто у генерала заведует винным погребом?
— У него нет никакого погреба.
— Как? А откуда же ему поставляют вина?
— Ниоткуда. Генерал пьет только чистую воду да изредка чай, который заваривает ему все тот же солдат.
— Удивительные вещи вы рассказываете. — Король готов был задуматься над подобными чудесами, но его мысль тут же перескочила на более важную тему, а именно на то, что пора бы пообедать. Цесарка в винном соусе так и встала перед глазами.
— Кстати, а что его адъютант, его верный помощник? — спросил вице-король Четвертой провинции.
— Малый не очень далекий, но, боюсь, его не подкупить. — Министр почты нахмурился.
— Ой ли? А если дать много?
— Во всяком случае, пробовать надо. Под лежачий камень, знаете ли...
— Вся операция потребует денег, — сказал министр финансов, бывший военный казначей. — Кто их даст?
— Вы и дадите.
— Но в казне нет денег. Война разорила страну.
— А кто вам говорит про казну? Дадите из своего кошелька. Небось не обеднеете.
— Ну! — Министр финансов возмущенно запыхтел. — Из своих! Нет уж, пусть все дают! Вскладчину, по-честному.
— Надо бы и наших скоробогачей тряхнуть, — сказал граф Жове-Бери, — наворовали на военных поставках да на торговле лесом и дегтем, а делиться не хотят. Пора им намекнуть, что пришло время делиться. А кто намека не поймет, того за решетку. В холодный подвал.
— А за что посадим?
— Как за что? За воровство. За недоимки. Что, разве наш бескрайний лес ему принадлежит? Это ж народное достояние! Пусть посидит подумает.
— А они воруют? — Седовласый сановник вскинул брови в притворном ужасе.
— Воруют все, — сурово отрезал министр тайной полиции. — И вы, князь, знаете это не хуже остальных.
Сановник успокаивающе замахал на него пухлыми руками.
— Первого кандидата на холодный подвал я уже знаю, — оживился король.
— Кто же это, ваше величество? — осторожно поинтересовался министр внутренних дел.
— Вы его все знаете. Богат без меры и при этом еще наглец. На приемы во дворец приходит в партикулярном платье.
— А-а! — со значением произнес граф Жове-Бери и кивнул, выражая согласие.
— Недоимки с него собрать! — грозно заявил министр внутренних дел. — А самого в кутузку!
— Вот это правильно. — Министр финансов, до сего момента бледный и скучный, заметно ожил и даже зарумянился. — Вот это действительно по-честному.
— Приятно услышать слова честного человека. Как славно, что государственные денежки в таких чистых руках! — сказал вице-король Третьей провинции, которого все не любили за то, что он сочинял стихи. Мало того что он их писал, он, мерзавец, имел наглость их еще и печатать. На веленевой бумаге и с обложкой из кожи козленка. Да с серебряными застежками. Тоже небось за народные денежки! А прикидывается-то честнягой, ой-ёй!

По другую сторону высоких плотно закрытых дверей сидели офицеры охраны.
— Я слышал, Винк вернулся, — сказал один. — Из экспедиции. Обветрился, загорел.
— Да пошел он! — отозвался второй.
— Ты чего так?
— Слишком хорошо знаю красавчика. Протяни этому подполковнику палец — он руку оттяпает. В президенты вольного королевства пролезет.
— Чем плохо? Он и нам с тобой теплое местечко подыщет.
— Ты что, с ним учился?
— Учиться не учился, а в одном полку служил.
— Не верю я этому типу!
— Постой, как это — в президенты королевства? Разве в королевстве бывает президент? Где ты этакое видел? Тут у нас, — первый офицер так припечатал каблуком, что звякнула шпора, — должен быть король, помазанник Божий. Потому и называется — королевство. А в короли Винк по рождению не пройдет. Он не инфант, не граф и даже не барон.
— Ну, обзовет республикой, ему не все равно? Лишь бы за власть уцепиться.
— Каким образом?
— Разные есть способы. Например, он подозрительно дружен с нашей красоткой Татиндой. — Офицер презрительно скривил губы.
— Дочкой?

Предыдущая страница 27 Следующая страница


Волшебная реликвия 28

— Именно. Вообрази, он женится на ней. Он известный ловкач и женский угодник. А она — наследница короны.
— И он оказывается регентом?
— Как минимум.
— Но такой брак не признают законным.
— Кто? Судьи?
— Ну!
— Не знаешь наших судей? Один за мешок золота признает все, чего у него попросят. Другому придется пощекотать кончиком шпаги горло. И все дела.
— Думаешь, Винк готовит заговор?
— Едва ли. Сам-то он трусоват. Но если трон зашатается, он дремать не станет!
— А трон может зашататься? — Первый офицер трагически понизил голос.
— Запросто.
— Слушай, — совсем тихо прошептал первый, — а чего эти собрались? — Он кивнул на двери. — Опасаются, наверно?
— Власть делят. Король-то сдал, песок сыплется. Ждут, не назначит ли он преемника. Но они еще за него подержатся. Еще бы! Ведь каждый из этих вице сам надеется выскочить в короли, тогда уж он и покуражится...
— Удобно устроились. Ведь наверху ответственных никогда не бывает. Если что не так, то король тут же кивнет на нерадивых министров да на своих вице... Вице-короли спихнут ответственность на губернаторов, те — на помощников да на магистраты... И пойдет спихивать губерния!
— Они ведь как? Мы, ребята, не за короля вовсе, а за многострадальную родину! А разве нет? За нашу правду, за батюшку-короля и за родную землю! Лгуны, каких свет не видал.

Глава 51 Пренебреженье к этикету

Комната, в которой молодая графиня Бродос принимала гостя, называлась Голубой гостиной. Графиня, утопая в подушках, сидела на небольшом диване, обивка которого была расписана голубыми маками, и перебирала струны дутара. Гость, щеголеватый полковник Дыман, пристроился рядом на таком же голубом пуфике.
— Спойте еще, — просил полковник.
— Ах, что же вам спеть, полковник?
— Что угодно. — Дыман нежно поцеловал пальчики юной дамы.
— Ну хорошо. — Графиня посмотрела на гостя лучистым взглядом. — Послушайте вот это:

Пренебреженьем к этикету
Смущен холодный мажордом —
Король вестгалльский на паркете
Играет в шахматы с шутом.

Взгляд короля отнюдь не гневен,
Закон фигур ему знаком.
Шах королю, шах королеве —
Снял короля король конем.

— Снял конем? — Полковник поднял брови. — Очаровательно! Что это, милая графиня?
— Старинная песенка, мне напевала ее нянька.
— Очаровательно! Продолжайте, пожалуйста.

Король верхом, король в доспехах.
Трубят поход фельдъегеря:
Его величеству успехов!
Его величеству ура!

Война! Король спокойно гневен.
Закон войны ему знаком.
Шах королю, шах королеве —
Снял короля король мечом.

— Мечом? Очаровательно! Умоляю, продолжайте.

Ночь. Оплывают в замке свечи.
Король уж спит. Но вдруг набат!
Мелькают головы и плечи,
Народ ворвался в царский сад.

Смерть королю! Народ разгневан!
Круши фарфор и мебеля!
Шах королю! Шах королеве!
И пешки сняли короля!

— Боже мой! — прошептал Дыман. — Виван верхом, Виван в доспехах... И пешки... сняли...

Король в печали или в гневе —
Всегда поет «Тру-ля-ля-ля!».
Шах королю, шах королеве —
И пешки сняли короля!

Графиня Бродос звонко повторила последнюю строчку и отложила изящный струнный инструмент, внутри которого еще что-то звучало и пело.
Полковник Дыман поцеловал ей руку в изгибе локтя и сказал манерным голосом:
— Страшные вещи вы поете, милая графиня. Тру-ля-ля-ля! Вот именно! Ля-ля! Вы не подозреваете, насколько ваша песня близка к жизни. Ля-ля — и нет короля!
— Неужели? — Огромные прекрасные глаза графини стали еще больше.
— Увы. — Полковник изящным щелчком сбил пылинку с лакированной поверхности сапога.
— Но почему? Ведь мы побеждаем! Граф пишет мне с фронта, что наши солдаты храбры... что они верят в батюшку-короля...
— В этого старого слезливого дурака? Граф обманывает вас!
— Ну, в данном случае, — графиня тонко улыбнулась, — это я обманываю его. Разве не так, полковник? — Она нежно потрепала гостя по щеке.
— Графиня! — Полковник поморщился. — Чистая любовь не называется обманом. А что касается этого идиота на троне, то он доведет страну до ручки!
— Осторожней, полковник!
— Уже довел. Вы когда-нибудь видели его верхом? В доспехах? Воображаю эту тушу в седле! Лошадь жалко.
— Не говорите так, полковник. — Графиня тревожно оглянулась. Шелковые портьеры будуара дрогнули от легкого ветерка.
— Если вы выглянете на улицу, графиня, то увидите длинные очереди.
— Очереди?
— Да, за хлебом. В столице голод.
— Голод! Вы меня пугаете. Налейте лучше шампанского, полковник.

Ровно через сутки после этого разговора народ, окруживший Пентакль, сверг короля и разогнал королевский совет. Началось все с необдуманного приказа одного из офицеров, охранявших королевскую резиденцию. Мирная толпа с плакатами «Хлеба!» с утра двинулась к центру города. Возможно, все обошлось бы. Но у одного молоденького лейтенанта, выходца из аристократической семьи, окончившего привилегированную офицерскую школу и ничего не понимавшего в жизни, дрогнули нервы, и он отдал приказ стрелять «в этот сброд». Раздались выстрелы. Несколько человек упали. В ответ разъяренная толпа смела три жидкие цепи военных и ворвалась в Пентакль.
На ступенях Большого дворца их встретили бледные от страха министр двора Фиделиус и генерал Шеин.
— Слушай, народ! — кричал министр, пытаясь перекрыть гул толпы. — Важное известие! Сообщаю вам, что негодяй и предатель граф Жове-Бери, проливавший безвинную кровь подданных нашего славного государства ручьями и реками, только что расстрелян как шпион Правителя и народный враг.
Четверо гвардейцев вышли на ступени дворца и, как куль, бросили вниз тело сановника в помятом черном костюме с белыми кружевными манжетами. Кровь на манжетах запеклась алыми пятнами. Тело медленно перевалилось со ступеньки на ступеньку и застыло в нелепой позе. Мертвое лицо графа уставилось на толпу.
Толпа притихла.
— Ура! — фальшиво и хрипло закричал министр Фиделиус. — Свобода!
— Свобода! — мрачным басом повторил генерал Шеин.
— Не верю! — крикнул кто-то из толпы. — Дадут они свободу, как же! Жди!
— Не верь им! — вопили на площади. — Одна шайка! Нет! Никогда!
Министр и генерал повернулись и торопливо пошли во дворец.
— Бей их! — раздался клич. Раздался и тут же утонул в недвижимой массе.
— Ну, чего стоите, уроды? — крикнул в толпу высокий рыжеволосый парень, одетый в невероятные лохмотья. — Бить так бить! — И он решительно зашагал к ступеням дворца.
Толпа вздрогнула, зашевелилась, потянулась за рыжим и в следующее мгновение потекла неуправляемой лавой. Гвардейцы, побросав оружие, разбежались. Возбужденные люди высадили высоченные резные двери и штурмом взяли Большой дворец. В коридорах и залах дворца слышался топот ног, отдельные крики и хрипы, печальной и грозной музыкой доносился звон и треск разбиваемых зеркал. Через час-другой грабежи распространились по всему городу. Люди взламывали двери магазинов и складов, в богатых кварталах задымились дома аристократов и вельмож.
Король бежал в одну из дальних провинций. Власть перешла к временному правительству, объявившему республику. Поначалу это вызвало у толпы озноб восторга. «Республика! — вопили на всех углах. — Да здравствует республика!» Мало кто понимал значение этого слова.
Людей, составивших новое правительство, толком никто не знал. Немедленно возник спор — речь идет о единой республике или о союзе семи республик? Говорили временные правители красиво, длинно, витиевато, но действий никаких не предпринимали.
Разъехавшиеся по своим поместьям вице-короли никаких республик признавать не захотели. Начался хаос, поначалу веселый. Кругом собирались толпы народа. Всегда находился горячий говорун, влезавший на ближайшие ступени или просто на пивную или винную бочку, с которой он держал пламенную речь. Кого-то слушали, кого-то свистом сгоняли с бочки. Весело было, пока в разоренных складах еще хватало пива. Но скоро оно кончилось. Прибывающие с фронта делегации солдат и младших офицеров заставали обычно голодную и раздраженную толпу.
Войска захватчиков ненадолго оживились и начали продвигаться вперед. Их с трудом остановили. Но стране угрожал развал. Два окраинных королевства объявили о своей независимости. Еще три подумывали об этом. Столичные офицеры, получавшие неутешительные вести из провинций, потребовали от генерала Раса решительных действий.
Генерал ввел в столицу две военные бригады, разогнал болтунов-«временных», задержал сотню особо наглых мародеров и заколебался. Спустя сутки он предпринял жалкие попытки не то разыскать и вразумить беглого короля, не то привести к власти кого-то из вице-королей. Он наивно думал, что среди них есть хоть один порядочный. Но король исчез, а вице-короли ехать под крылышко генерала Раса опасались.

* * *

Именно в это время из южного города Блисса в столицу прибыли сержант, три его солдата и их верная подружка Сэнди. Они проделали путешествие на старой разболтанной бричке, с веселым удивлением оглядываясь вокруг и ничего не узнавая. Кругом среди куч мусора и наспех потушенных, еще дымящихся костров бродили голодные подвыпившие люди и хрипло кричали «Свобода!».
Ставка генерала в стареньком здании штаба на расстоянии ружейного выстрела от Пентакля выглядела как разбуженный улей. Сержант и трое друзей осторожно пробрались сквозь толпу снующих туда и сюда военных. Адъютант Гертик сделал им знак, и они вошли к генералу.
Рас обнял и расцеловал каждого. Выглядел он предельно озабоченным. Ни о какой Сфере он даже не упомянул. Он лишь сказал:
— Ну что, послужите мне еще, солдатушки?
— Послужим, господин генерал.
— Времена смутные, беру вас в охрану.
— Есть в охрану, господин генерал.

Глава 52 «Узурпатора Раса я привезу вам в клетке»

В столице разгорелся мятеж группы верных старым порядкам офицеров. Они выступили против главнокомандующего генерала Раса. Ночью, при свете разложенных на площадях костров, там и тут вспыхивали стычки или даже серьезные бои. Тревожные блики заплясали по стенам и окнам здания штаба.
Внезапно разбуженный генерал, вынужденный вскочить на лошадь в одном белье, укрылся в небольшом монастыре на другом берегу реки. Сержант и трое верных солдат оказались рядом с ним. Враги наседали со всех сторон. Обороняющих монастырь солдат было мало. Немного помогли монахи, вооружившиеся кто чем. Они дрались дубинами и швыряли со стен на головы нападавших чугунные горшки. Сержант послал Арика за помощью в северные казармы, а Галика — в южные, располагавшиеся примерно в двух милях от монастыря. Сам же он вместе с Валиком занял позицию у дверей в покои генерала. Но генерал не собирался отсиживаться. Накинув на нижнюю белую рубашку серую солдатскую куртку, он занял место рядом с ними с обнаженной шпагой в руках.
Галик бежал так, что готово было выскочить сердце. Добежав до казарм, он мог только хрипеть. Но там и так все мгновенно поняли. Ударили тревогу. А Галик помчался обратно. Когда он выбежал на площадь перед монастырской стеной, то обнаружил, что там орудовал против растерянной малочисленной охраны безжалостным клинком какой-то бунтовщик-офицер.
Галик не поверил глазам: подполковник Марис Винк!
Под яростным натиском офицера солдаты и монахи стали разбегаться.
Тогда Галик выхватил из ножен шпагу.
Они сошлись лицом к лицу. Винк тоже узнал солдата, некогда сидевшего у него в трюме, и лицо его на мгновение удивленно перекосилось. Но он быстро пришел в себя и теперь смотрел на противника насмешливо.
Подполковник отлично фехтовал — легко, изящно и вместе с тем напористо, не меняя иронично-скучающего выражения лица.
Галик применил прием обратной мельницы. Он заключается в быстром вращении, когда шпага стремительно описывает узкий конус. Противник, увлеченный этим вращением, тоже крутит своей шпагой, даже иной раз впадает в азарт, если у него получается вращать быстрее. Хитрость состоит в том, чтобы внезапно изменить направление вращения. Противник на долю секунды теряется, а затем тоже меняет направление вращения. В этот момент его и нужно ловить. Дело в том, что при перемене вращения внимание на миг рассеивается, и кисть руки не так сильно сжимает эфес. В сей миг нужно со всего маху ударить по его шпаге как можно ближе к эфесу. Время подсчитывать не нужно, тут все основано на чувстве ритма и азарте, как в музыке: переменил вращение и бьешь. В трех случаях из пяти оружие врага со звоном улетает шагов на пять, а то и дальше.
Первый раз Винк на прием не поддался. Зато через минуту-другую его шпага, как сверкающая птица, взлетела в воздух и тут же грохнулась со звоном на каменные плиты двора. Галик приставил острие шпаги к груди подполковника. Тот хладнокровно скрестил на груди руки, глядя Галику прямо в глаза все с той же иронией. В это время подоспели офицеры Раса из южных казарм.
— Вы, видимо, хотели забрать мою шпагу, — процедил Винк, презрительно глядя на офицеров, — берите, вон она валяется, она ваша.
Когда мятежного подполковника уводили, на него наткнулся вернувшийся из северных казарм Арик.
— А, подполковник, — сказал он, — помнится, вы собирались проверить кого-либо из нас в фехтовальном деле. Ну как, проверили?

Той же ночью генерал Констанций Рас решился и совершил государственный переворот.

Ранним утром генерал Рас, в походном сюртуке и запыленных сапогах, вошел в Пентакль. Эта старинная о пяти угловых башнях крепость, за высокими зубчатыми стенами которой виднелись колокольни и терема, стояла на холме у изгиба реки в самом центре Грома. Последние короли не жалели денег на реставрацию и перестройку старинных дворцов и внутренних помещений, отчего суровая некогда крепость стала похожа на пышный и глупый дворец.
— Нет, отсюда править я не стану, — говорил генерал, шагая по анфиладам Большого дворца, — это место проклятое. Здесь бродили и продолжают бродить страшные тени. Удавленных, отравленных, оклеветанных. Посаженных на кол и сброшенных из окна на бердыши и пики. Обольщенных и ослепленных. Осужденных неправедным судом. Они прячутся в старинных скрипучих шкафах, они замурованы в толстые стены. Они отражаются в зеркалах парадных сверкающих покоев. Они пялятся пустыми глазницами, скалятся черными провалами ртов. Печально смеются над нами. Или хохочут? О, это страшный хохот! Или не видите? Или не слышите? — Генерал оглянулся на свиту. — Нет, здесь я не останусь. Да и не по чину восседать на этих креслах, стучать сапогами по этим скользким паркетам. Пусть здесь остаются вечные вруны да гибкие в поясе шаркуны. Это место не для грубого солдата, каковым я на деле являюсь. Какой из меня царедворец?
Офицеры Раса торопливо шагали за своим начальником и согласно кивали.
— И гробницу Вивана Первого пора бы с площади убрать, — пробормотал, поморщившись, генерал. — Этот чертов черный мрамор... Сколько можно? Он же в тоску вгоняет! Что это за поклонение мертвым? Мы что, египтяне времен фараонов?
— Мы не египтяне, — радостно сказал подполковник Гертик.

В это самое время в небольшой горной крепости на южной границе Шестого Королевства несколько беглых министров и генералов обсуждали планы возвращения в Гром.
— Назначьте меня главнокомандующим, — кипятился генерал Шеин, — я за две недели верну вам столицу. Я разгоню всю эту шайку-лейку, а изменника и узурпатора Раса привезу вам в клетке.
— Полноте, генерал, — скривил губы министр промышленности, — когда это вы одерживали победы на поле боя? За ломберным столом — да. Это я признаю.
— Я сказал! — Генерал сердито топнул ногой.
— Замечательно, но кого мы посадим на трон? — задавал вопрос министр земледелия.
— Ясно кого, — отвечал местный губернатор, — нашего вице-короля.
— Ваш вице-король не слишком подходит для трона, — возражал министр промышленности, которого все считали либералом.
— Почему?
— Он сделал карьеру в тайной полиции.
— Ну и что? Зато дисциплинирован, умен.
— Не столько умен, сколько хитер.
— А это не одно и то же?
— Увы! Но дело не только в этом. В Центральном Королевстве таких презирают.
— Каких это таких?
— Выкормышей тайной полиции. Обманщиков, хитрецов и палачей.
— В Центральном, может быть, зато в остальных шести уважают.
— Неужели? — язвительно вопрошал министр промышленности. — Так-таки уважают? Я этого не знал.
— Не сомневайтесь.
— Полагаете, народ его поддержит?
— Плевал я на народ. Народ — дурак. Он поддержит того, на кого мы укажем пальцем.
— Ну, вообще-то так оно и есть, — неожиданно согласился министр промышленности. — Народ и вправду не умен. И, разумеется, поддержит. Но что станет делать этот ваш вице, когда станет полноправным королем, когда въедет в Пентакль?
— Глупый вопрос. Разумеется, мудро управлять. Что еще могут делать короли?
— Вы делите трон, — тихо сказал министр почты, — а ведь даже не знаете, где наш батюшка-король. Жив или мертв? Что делает, если жив? Что задумал? Вдруг объявится!
— Типун вам на язык! — сказал министр промышленности.

Глава 53 Как попугай клюнул лейтенанта в темя

А батюшка-король, он же Виван Девятый, вполне живой, сидел в это самое время у камина в охотничьем замке на юге Пятого Королевства, всего в ста милях от министров-заговорщиков, но это были сто миль непроходимых заснеженных горных круч и пропастей, и грел у огня озябшие руки. В высокое стрельчатое окно каминного зала заглядывала полная луна, заливая противоположную стену холодным светом. Вошел камердинер.
— Ваше величество, аудиенции нижайше просит лейтенант Роппо.
— Кто? — скривился Виван. — И засем?
— Это ваш верный слуга. Он неоднократно выполнял поручения вашей дочери, несравненной принцессы Татинды. И всегда с блеском.
— Вот как? — Бывший король взял кочергу и пошевелил красно-желтые поленья. Багровый отсвет упал на его круглое, но уже слегка осунувшееся лицо. — Знасит, доська его знает?
— Не то слово. Она готова ручаться за него. Но главное — у него хорошие новости, ваше величество.
— Хоросые? Да быть не мозет!
— Он так говорит, ваше величество.
— Откуда нынсе взяться хоросым новостям?
— У вашего величества больше преданных слуг, нежели вы думаете.
— Ладно, зови.
Стуча каблуками по каменным плитам, в зал вошел лейтенант Роппо.
— Ваше величество, вы спасены. И наша бедная, поруганная родина — тоже.
— Сто такое? — Виван отвел взор от языков пламени и недоверчиво взглянул на лейтенанта.
— Мы доставили сюда к вам нечто такое, что сегодня вернет вам силы, а завтра вернет трон.
— Кто это «мы»?
— Ваш покорный слуга, ваше величество, — Роппо низко склонился, — а также подполковник Марис Винк.
— Винк? — удивился беглый король. — Знаю такого. Где он?
— Его взяли в плен мятежники, ваше величество. Он томится в тюрьме. Но мы его освободим.
— Да, конесно, — сказал Виван. — Пора освобоздать. А сто вы привезли?
— Сферу, ваше величество.
— Сферу? — поразился Виван. — Какую еще Сферу?
— Ту самую, ваше величество.
— Не верю. — Виван взволнованно пошевелил жаркие угли кочергой. — Не мозет быть.
— Может, ваше величество.
— Я слысал, ее разбили.
— М-да, — лейтенант поморщился. — Было дело. Но мы восстановили ее. Почти восстановили. Секретарь Общества магов полагает, что она не утеряла своих главных свойств.
— Неузели?
— Да, ваше величество. На это вся надежда.
— А как зе это все слусилось?
— Грустная история, ваше величество. Но с хорошим концом. Мы ведь почти нашли эту загадочную вещицу. Мы прошли три моря. В нас стреляли из пушек. Мы дважды тонули. Один адмирал-бунтовщик хотел нас арестовать. Огнедышащий вулкан забросал нас камнями и чуть не утопил в потоке лавы. Но мы уцелели. Израненные, осыпанные пеплом, мы не сдались. Мы почти держали Сферу, этот великий и вожделенный магический предмет, в руках. Но некие авантюристы, жалкие людишки, выхватили ее у нас из-под самого носа. Нагло, издевательски они провели нас. Но мы не из тех, кто сдается. Мы пустились в погоню. В отчаянную погоню. Мы почти настигли их. Эти негодяи повезли этот священный предмет — куда бы вы думали? — к вашему заклятому врагу Правителю. Мы сразу догадались, что они подкуплены им. Предатели и шпионы! Ну а затем там вышла эта глупая история. Ужасная история. То самое, о чем вам, должно быть, доложили. Правитель превратился в какую-то скользкую жабу, ну и черт с ним. Поделом! Но Сфера! Эти мерзавцы разбили ее! Это правда. По неосторожности или по злому умыслу, теперь уж не важно. Негодяи получили свое. Их заточили в глухую и мрачную башню. Прямо там, в Целесте. А мы с подполковником героически, преодолев все трудности, бережно собрали осколки и склеили их. Не все осколки, конечно, часть успели разворовать. Но основное тело Сферы мы все же собрали. Это была не простая работа. Очень не простая. Мы мазали осколки специальным живительным клеем.
— Зивительным клеем? — восхитился Виван. — А где вы его добыли?
— У нас была старинная волшебная книга. Там было много рецептов, в том числе и этот. Древние авторы словно заранее знали, что волшебный хрусталь будет разбит и потребуется специальный клей из ворвани, мумие и мочи столетней верблюдицы.
— Из моси верблюдисы?
— Да, ваше величество, не удивляйтесь. И хотя книга написана на незнакомом наречии, мы сумели самые важные места прочитать и истолковать.
— Сумели проситать! — шепотом повторил король.
— Да, ваше величество.
— И истолковать.
— Да, ваше величество.
— А где зе вы наели столетнюю верблюдису? Разве такое возмозно? Разве они зивут так долго?
— Это было трудно. Пришлось трактовать символически.
— Ах, символисески. — Король тут же успокоился.
— Но мы потрудились на славу. Секретарь Общества магов очень сильно помог нам. Все это было очень не просто. Но она склеена, эта великая вещица. Сияет она не так, как прежде, но все же сияет. И она у нас! А Сфера — это власть. Так говорится в старинных книгах. Вы победителем вернетесь в Гром.
— Будес генералом!
— Я стараюсь исключительно для вас, ваше величество. Для вашей несравненной дочери и для нашей великой родины!
— Марсалом будес! Неси ее сюда.

Два молодцеватых солдата, осторожно топая сапогами, внесли убранную цветами корзину. Среди красиво уложенных роз и орхидей тускло светился хрусталь, покрытый сеткой трещин. Чем-то он напоминал желтый морщинистый лоб покойника в гробу. Но беглый король не заметил этого странного сходства. Он торопливо подбежал к корзине, жадно облапил печальный хрусталь и прижался к нему. Луна заглянула в окно сквозь медленно плывущее рваное облако, свет ее коснулся хрусталя и отраженно брызнул.
Сначала рыхлый король уменьшился в размерах. Затем с него свалилось платье, а нос прямо на глазах ороговел и загнулся крючком. Пухлые руки превратились в короткие крылья, грудь округлилась и покрылась желтыми перьями. Глаза-бусины растерянно и зло смотрели на оторопевших придворных.
Да, прямо на глазах у присутствующих в зале экс-король Виван Девятый превратился в старого взъерошенного попугая.
Первым делом толстая неопрятная птица подскочила и сердито клюнула обескураженного лейтенанта Роппо в темя. Хотела и в глаз, но лейтенант не дался. Возмущенно взмахнув крыльями, накренившись на один бок, тяжелая птица стала летать кругами под высокими сводами зала. Полная луна, заглядывая в стрельчатое окно, словно бы ухмылялась.
— Дур-р-раки! — кричал попугай. — Какие же вы все дураки!
— Закройте окна! — в волнении закричал старый дворецкий. Но было поздно. Подлетев к одному из высоких окон, попугай выпорхнул наружу и исчез из глаз.

Глава 54 Наши, из Залесья, нигде не пропадают

По разбитым дорогам разоренной войной страны бродили толпы нищих. В лесах прятались разбойничьи шайки. Иной раз на скрипучих телегах, покрытых сверху цветастыми тряпками, неизвестно откуда и непонятно куда проезжал цыганский табор. И тогда мучительно-красивые цыганские песни разносились над окрестными полями. К одному из таких таборов прибился худой обросший бродяга с горящим полубезумным взглядом. Добродушные цыгане не прогоняли его и даже подкармливали. Никто не знал, откуда он пришел и как его зовут. По виду его потерявшей цвет и форму одежды было ясно, что бродяжничает он давно. На расспросы он не отвечал, но порой, взяв из рук цыганского певца гитару, начинал на ней бренчать и что-то напевать. Впрочем, играл и пел он столь необычно, что даже искушенные в этом мастерстве цыгане охотно прислушивались и одобрительно цокали языками.
Однажды грозовой ночью, когда сверкали молнии, а с небес низвергались потоки воды, он исчез. Никто в таборе не придал этому значения. А он, в насквозь промокшей одежде, пробрался в чащу знакомого ему леса и острым суком разрыл возле старого надтреснутого пня рыхлую землю. На свет появились замотанная в тряпку длинная шпага, покрытая в двух или трех местах легкими пятнами ржавчины, а также разбухшая от сырости деревянная шкатулка с причудливой резьбой на крышке. Человек встал во весь рост, торжественно держа шкатулку на вытянутых руках. Он сосредоточенно глядел на нее несколько минут, а потом трижды сильно тряхнул. «Нет в природе силы или предмета, — произнес он громко, преодолевая хрип и кашель, — начиная от моря до комка земли на поле, которые не имели бы своего покровителя. Нет! Нет! Нет!» После этого осторожно положил шкатулку на землю, опустился на колени, не обращая внимания на мокрую траву и сырую землю, и медленно приоткрыл резную крышку. Серая свалявшаяся землица печально лежала на деревянном дне. И только три вздыбившихся неровных комка нарушали ее унылый, благостный покой. Человек вздрогнул, а в следующее мгновение жар прошел по всем его членам.
— Теперь я знаю, кто вы, — прошептал он с каким-то змеиным шипением, — и знаю, где вас искать. Я знаю, как спасти великую империю.
Три комка земли смотрели на него весело и грозно.
— Пора, — сказал человек, поднялся с колен и прицепил к поясу шпагу.

Генерал Рас направлялся в Пентакль в последний раз. Там было назначено небольшое совещание. Кроме того, генерал планировал посетить государственный архив и отобрать наиболее ценные материалы для ближайшей работы.
Сначала по широкому каменному мосту через речку Громкую процокал отряд легкой кавалерии. Затем проскакали восемь тяжелых конников переднего охранения. А уже потом на мост медленно въехала карета генерала Раса. Верх кареты был откинут, и гуляющая по набережной публика, а также случайные прохожие на мосту могли хорошо рассмотреть генерала. Он, маленький и сухонький, что оказалось неожиданностью для прежде не знавших его и воображавших генерала исполином, не откинулся на мягкие подушки, но сидел прямо, держа руки на коленях и оглядываясь вокруг с веселым блеском в глазах. Те, мимо кого карета проезжала совсем близко, могли разглядеть глубокий неровный шрам на его лбу прямо над левым глазом.
Возле полосатой будки на середине моста стоявшие в карауле солдаты отдали честь. И лишь один солдат огромного роста согнулся, копошась рукою в каком-то бесформенном пакете. Из бумажных складок пакета тонкой струйкой пошел дым. В этот момент карета приблизилась.
— Бранер, кидай! — крикнул невысокий прохожий в надвинутой на глаза шляпе и в замасленной одежде не то торговца, не то ремесленника. — Кидай, а то уедет!
— Куда? — растерялся солдат. — В кого? В генерала?
— Бросай же! — сдавленно прохрипел прохожий, в котором внимательный взор мог бы разглядеть переодетого лейтенанта Роппо.
— В генерала? Бомбу? Нет, так мы не договаривались. — Бранер растерянно поднял дымящийся пакет над головой и в следующую секунду швырнул его с моста в реку. Взорвавшись внизу, он поднял фонтан воды до самого моста и обрызгал прохожих.
Карета генерала осталась невредимой.
В следующий момент человек в одежде ремесленника смешался с толпой, а к солдату подбежали Арик, Галик и Валик, шедшие пешком в заднем охранении.
— Он говорил «Кинешь бомбу в преступника и врага», — растерянно говорил Бранер, — я и не знал, что это будет генерал. А я не такой дурак. Я вижу, кого народ любит. В генерала бомбу я кидать не могу.
— Арестовать, — сказал подошедший офицер охраны.
— Пожалуйста. — Бранер протянул Валику и Арику стоящую возле будки фузею и отцепил с пояса кинжал.

Предыдущая страница 28 Следующая страница


29 Александр Кацура

Валик молча принял фузею.
— Ты оказался молодцом, Бранер, — сказал Арик, беря у него кинжал.
— Надеюсь. — Бранер безразлично пожал плечами.
— Мы поддержим тебя, — сказал Галик. — Мы все видели.
— Тебя хотели обмануть, — заметил Арик, — а ты не поддался.
— В самый решительный момент, — добавил Галик. — А это чего-то да стоит!
— А когда тебя выпустят, — вступил в разговор Валик, — милости просим к нам в деревню. Выпьем славного квасу в знак нашей нарождающейся дружбы.
— Я не против и чего покрепче, — отвечал Бранер. — Если только меня не вздернут. — Он провел ладонью по шее и мрачно усмехнулся.
— Не должны тебя казнить, — серьезно сказал Арик. — Мы будем свидетелями в суде.
— Вы славные парни, — пробормотал Бранер, голос его дрогнул. — Что ж, буду рад вас увидеть. А дорогу к вам в деревню я помню.
— Только одно условие, — Галик улыбнулся, — солдат Бранер больше не будет покушаться на нашего петуха.
— Что вы, — улыбнулся Бранер, — я готов извиниться перед вашим петухом. На колени встану. Как его там у вас зовут? Жан-наглец? Славный петушок.
— Ну иди, иди, — подтолкнул его в спину офицер.

— Молодец солдат! Можно сказать, спас нашего генерала, — сказал высокий рыжий парень в полувоенном мундире с лычками старшины городского ополчения.
— Ничего себе молодец! — возразил его товарищ, рядовой ополченец. — С бомбой генерала поджидал.
— Так он же ее не кинул! — повысил голос рыжий. — Другой бы швырнул за здорово живешь, а этот не стал. Выходит — спас! Рассуди, голова садовая.
Арик оглянулся на голос и обомлел.
— Драная Шляпа, ты ли это?
— Кустица? — удивился старшина-ополченец. — Сын кузнеца из Залесья?
— Он самый, — ответил Арик. — А вот, гляди, тоже наши.
Рыжий парень вытаращил глаза.
— Пирожок! — завопил Валик.
— Ну, — весело сказал парень.
— Постой, Пирожок, — сказал Галик. — Тебя же расстреливать вели. Как дезертира. Мы сами видели.
— Меня? — усмехнулся рыжий ополченец. — Нет еще такой силы, которая могла бы сбить с катушек Жоржа-Странника. Впрочем, я уже не странник. Нынче я большой начальник в новой городской власти.
— Вот как? — удивился Арик. — А как ты тогда спасся?
— Элементарно. Я просто сбежал от этих неповоротливых идиотов. Там же лес кругом. Не успели они поднять свои длинные стволы, как я прыгнул в овраг, скатился кубарем, вскочил и был таков. Мчался я так, что только ветки свистели. А вот теперь... теперь дело другое! — Не без гордости он провел ладонью по новенькому мундиру, словно стряхивал невидимую пыль.
— Ну что ж, Пирожок, мы рады за тебя, — сказал Галик.
— А уж я как рад вас видеть! Морды у вас, парни, ну чисто родные. Вы только не обижайтесь. А лучше приходите ко мне, ребятки, в кордегардию. Левое крыло Южного замка. У меня там вино! С полбочонка будет. Мы тут недавно инспектировали винный склад.
— Зачем? — не понял Валик.
— Как это зачем? — Смешливые глаза Пирожка уставились на Валика. — Для порядку. Это же вино. Королевские погреба. Ведь всё разворуют, сволочи. Народ-то у нас знаете какой? Им только дай!
— Ты проверял винный погреб, — не поверил Галик, — а к рукам у тебя прилипло только полбочонка?
Пирожок возвел очи к небу и развел руками.
— Зато такого вина вы еще не пробовали. Отметим встречу.
— А чего? Глядишь, и зайдем, — сказал Арик. — Ты смотришься орлом, Драная Шляпа.
— А я такой и есть! — Старшина городского ополчения гордо вскинул голову.
— Наши, из Залесья, нигде не пропадают! — подтвердил Валик.

Глава 55 Черфь ел тюрю, а я в розах

Этим же вечером военный диктатор генерал Рас на расширенном заседании правительства с приглашением старшин городских цехов был провозглашен президентом Семи Республик или, в другой терминологии, Объединенной Республики, сокращенно — ОР. Последнее название подходило больше, поскольку позволяло хотя бы на время затушевать тот факт, что две республики (которые, по сути, оставались королевствами) отвалились сразу, а еще три тоже помышляли о самостоятельности. Офицеры и политики, собравшиеся в столице, считали этот развал временным явлением, в их сознании еще не померк образ великой единой страны. При этом одни офицеры связывали свои надежды с новым президентом, в то время как другие обвиняли в развале как раз генерала Раса, в котором видели узурпатора и разрушителя, и втайне продолжали мечтать о короле — старом или новом, им было все равно.
Тем не менее избрание президента завершилось аплодисментами и громкими криками. Многие кидали вверх свои шапки. Генерал Рас недовольно смотрел с балкона на беснующуюся толпу, а потом махнул рукой, повернулся и быстро ушел.
Приехавший с юга адмирал Чак дал согласие войти в правительство Раса. Любимчик Чака красавец-капитан Зепп Дюлов принял командование Южным флотом. В армии во главе полков тоже ставили молодых и способных офицеров.
Но следующей ночью в Громе вспыхнул еще один мятеж.
Накануне правительство республики покинуло Пентакль и перебралось на юго-восток столицы, в Малый инженерный замок, расположенный в том месте, где в реку Громкую впадала небольшая речушка Ленивка. Попасть в замок из города можно было, только перебравшись через обе реки.
Заседание правительства, где решались самые острые вопросы ближайших дней, шло до поздней ночи, после чего трое участников заседания разъехались, а четверо, включая генерала Раса и адмирала Чака, остались ночевать в замке. Генералу предложили роскошную спальню в центральной части замка, где стояла гигантская кровать под мрачным пыльным балдахином. Генерал ужаснулся и потребовал маленькой комнатки с простой солдатской койкой. Подходящее помещение спешно нашли в западной части замка. Под спальню президенту приспособили светелку, в которой некогда жили две златошвейки. Солдатскую кровать разыскали в подвале. Адмиралу предложили комнату, на стене которой висела картина, изображавшая морской бой. Чак был необыкновенно доволен.
План у заговорщиков был грубый, но эффективный. Они подкупили сторожей у западных ворот, которые обещали открыть эти ворота, а затем и одну из боковых дверей замка ровно в четыре часа ночи, в самую глухую пору. Сторожа Инженерного замка были люди малограмотные, политикой не интересовались, зато очень любили золото. А военный караул по оплошности адъютанта Гертика еще не был выставлен. Ничто бы не помешало заговорщикам ворваться ночью в спальню свежеиспеченного президента, убить его, а заодно перебить половину республиканского правительства. Но случилось очередное чудо, которое спасло жизнь генералу Расу и его министрам.
В тот день свободные от дежурства Арик, Галик и Валик беспечно бродили по городу. Приотстав от друзей, Валик заглянул в одну из таверн. Не успел он пробиться к стойке, как наткнулся взглядом на подозрительную парочку. Двое сидели в темном углу и старательно кутались в плащи. Один из сидящих был мучительно на кого-то похож. «Это он! — Валик вздрогнул. — Опять он! Из парка в Лабаре». В этот момент незнакомец из Лабара протянул своему визави свернутый в трубочку лист бумаги. Тот важно принял бумагу и спрятал ее куда-то в складки плаща. «Ого! — Валику стало жарко. — Что бы это значило? И что делать?»
Валик выскочил из таверны и побежал догонять друзей. Он застал их на перекрестке. Минуту назад им случайно повстречался Жорж Драная Шляпа, и они весело беседовали с ним.
— Пирожок, и ты тут? — выдохнул запыхавшийся Валик и продолжил без паузы. — Там этот... из Лабара... со шрамом... который нас... — Валик изобразил укол шпагой. — Он передал тому записку! — Валик запыхтел еще громче.
— Что? — не понял Галик. — Кому?
— Дружище, ты не можешь толком и по порядку? — спокойно произнес Арик.
— Так, — задумчиво сказал Галик, выслушав сбивчивый, но мало-мальски понятный рассказ Валика. — Надо задержать этих типов. А записку изъять. Зовем стражу. — Галик оглянулся в поисках солдат.
— Ну нет, — Арик придержал его рукой. — Так не делается. Вдруг это заговор?
— И что? — нетерпеливо спросил Галик.
— Оборвем концы. Брать их сейчас нельзя. А вот проследить за ними нужно.
— А записка?
— Записка? — Арик выразительно посмотрел на Пирожка.
— Это идея! — Галик схватил Жоржа-Странника за руку. — Дружок, кто, если не ты?
— Ах, на что вы меня толкаете! — лукаво сверкнул глазами старшина городского ополчения и не спеша зашагал в сторону таверны.
Минут через семь он принес скрученную в трубочку записку.
Галик жадно вырвал ее у него из рук. Развернул дрожащими руками.
Все четверо недоуменно уставились на единственную строчку, состоящую из отдельных печатных кривоватых букв, как будто писал не слишком грамотный человек:
ч р я р ф э л х т ю а ю в р з х в л а х г в а р
— Ну и что это значит? — спросил Пирожок.
— Пока не знаю, — ответил Арик.
— Черфь ел хтюрю, а я в розах, а в лахмотьях гвардейцы, — предположил Валик.
— Сам ты червь — хтюрю, — передразнил Галик. — В розы ему захотелось!
— Как пишутся лохмотья, а, Валик? — нежно спросил Арик.
— Не червь, а чрярф, — поправил их старшина Жорж.
— Это мы и сами видим, — пробурчал Галик.
— Пирожок, как тебе это удалось? — поинтересовался Валик.
— Что?
— Что, что... Достать эту дурацкую бумаженцию.
Жорж-Странник лишь улыбнулся.
— Я поставил им четыре пинты пива. Теперь я у них лучший друг. В честь такого события мы обнимались и даже целовались.
— Вот теперь понятно, — сказал Валик.
— И они не заподозрили? — спросил Арик.
— Меня?! — Честные глаза Жоржа сделались размером с блюдца. — Разве можно меня заподозрить в чем-то?
— Лах-Гвар... Похоже на имя, — пробормотал Галик.
— Да нет, едва ли, — возразил Арик. — Чряр-гвар, чряр-гвар... Откуда мне это знакомо? Нет, тут, видимо, другой принцип... Уж больно много здесь этих «эр».
— Взять его за шкирку, да башкой об стену, — бухнул Валик. — Сразу сознается.
— А если он сам шифра не знает? — сверкнул на него глазами Галик.
— Тогда второго! — Валик грозно поднял кулак.
— А если и второй не знает? Если он просто почтальон?
— Ух ты! — растерялся Валик. — Тогда не знаю.
— Но ведь надо действовать, — вмешался Жорж-Пирожок. — Нельзя терять время.
— А может, применить наши любимые циферки 3—5—7? — неуверенно брякнул Валик.
— При чем здесь это? — недовольно возразил Галик. — И потом, они не настолько умны, чтобы знать эти числа.
— Чряр! — громко сказал Арик и выхватил записку из рук Галика. — Кажется, я понял. Перо и бумагу! Скорее!
— Где я тебе возьму перо и бумагу? — возмутился Галик.
— Вон трактир! — указал рукой вперед Пирожок. — У трактирщика найдется.
— Вот это правда, — оживился Галик. — Пошли.
— А эти же сбегут! — взволновался Валик.
— С моим пивом? — усмехнулся Пирожок. — Еще час просидят. Но мы не станем рисковать.
Он разглядел в толпе двух ополченцев и устремился к ним. После короткого разговора ополченцы кивнули головами и поспешили к дверям таверны. А Пирожок вернулся чрезвычайно довольный. Только что он продемонстрировал свою власть.
— Двигаем в трактир, — коротко бросил он. — А мои проследят. Парни надежные. Не упустят.
На их счастье, трактир был почти пуст. Трактирщик охотно протянул чернильницу и перо.
— Бумагу! — требовательно кинул Пирожок.
— Молодые люди собираются писать письмо? — поинтересовался трактирщик, выдирая лист из амбарной книги. — Или завещание?
— Долги надо подсчитать, а это дело финансовое и не терпит свидетелей. — Пирожок схватил лист бумаги и увлек товарищей в дальний угол к пустому столу, прихватив по дороге на всякий случай зажженную свечу.
Арик присел, остальные сгрудились за его спиной, дыша ему в затылок. Первым делом Арик, обмакнув перо, начал писать буквы по порядку, начиная с «а».
— А это зачем? — бубнил ему в ухо Валик.
Не отвечая, Арик подсчитал что-то на пальцах, после чего вторую половину алфавита расположил аккуратно под первой:
а б в г д е ж з и й к л м н о п р с т у ф х ц ч ш щ ъ ы ь э ю я
— Я правильно написал алфавит? — спросил Арик.
— Ну... — запыхтел Валик.
— Ты пропустил ё, — заметил Галик.
— Нет, в подобных случаях эту букву не используют, — ответил Арик. — Она лишняя и только мешает. Ведь так?
— Видимо, так. — Галик был не очень уверен и перевел взгляд на старшину городского ополчения.
Старшина Жорж деликатно отмолчался.
— Всегда путаюсь в конце с этими знаками, — озабоченно продолжал Арик. — Мягкий знак сначала или твердый?
— Ну, начало-то все помнят, — брякнул Валик. — А, Б, В, Г, Д...
— Так правильно или нет? — Арик был готов вскипеть.
— Правильно, — обронил Галик, — но зачем?..
— В две строки зачем-то, — буркнул Валик. — Бумаги тебе мало?
— Я, кажется, понял, — воскликнул Галик.
— Да, это ключ, — сказал Арик.
— Ключ? — удивился Валик. — Где ты видишь ключ?
— Сейчас проверим, — бормотал Арик. — Возможно, мы столкнулись с одним из простейших шифров. Его используют, когда люди торопятся. А эти наверняка торопятся.
— Угу, — буркнул Галик. — Очень. Сидят и пиво пьют.
— Эти-то бездельники, тут ты прав. Но не они же писали послание, верно? Они курьеры. А всякий курьер считает себя вправе зайти куда-нибудь по дороге и пропустить стаканчик.
— Думаешь, получится? — Галик, вытянув шею, подбородком указал на бумажную трубочку.
— Не знаю. Сейчас начнем подставлять верхнюю букву вместо нижней и наоборот. — Арик развернул записку и слегка придавил ее подсвечником. Прямо на буквы капнул воск.
— Осторожней! — горячо дыхнул Валик.
— Ничего ей не сделается. — Арик быстро писал буквы.
— Вместо ч ставлю з, вместо р — а... Поняли идею? Смотри-ка, вроде выходит... Вот! — сказал он, заменив последнюю букву.
Трое затаив дыхание смотрели через его плечо, на то, что получилось:
з а п а д н ы е в о р о т а ч е т ы р е у т р а
— Вот это да! — не сдержал восторга Валик.
— Западные ворота, — прошептал Галик. — Где это?
— Знаю, — быстро сказал старшина Жорж. — Это Инженерный замок. Неделю назад я там был. Мы сопровождали обоз с провизией. И въезжали как раз через Западные ворота. Там такой горбатый мостик через Ленивку, а потом почти сразу ворота. Красивые такие ворота — белокаменные столбы с шарами наверху, а посередке чугунная решетка с завитками.
— А в других замках или дворцах нет ворот, выходящих на запад?
— Может, и есть, да ведь генерал-то в Инженерном.
— Твоя правда. Ну и что делать?
— Объявить тревогу. Усилить караулы. Я подтяну своих ополченцев.
— Все это хорошо, — сказал Арик, — но заговорщики просто затаятся. А потом ударят неожиданно и в другом месте.
— Да, надо бы их взять. — Валик воинственно надул щеки и сжал кулак. — Причем всех.
— Надо бы, — меланхолично подтвердил Галик.
— Мы не знаем, кто они, сколько их, где прячутся, — задумчиво протянул Арик.
— Четыре утра! — сказал Галик. — Время выбрано умно.
— Это точно, — подхватил Пирожок. — Самый стойкий часовой, и тот сонный как муха.
— Надо хватать этих двоих! — горячо прошипел Валик. — Пока не поздно.
— Тебе уже объясняли, — терпеливо разъяснял Галик, — а если они упрутся? А если они и сами всех концов не знают? Тогда провал?
— Что же делать?
— А может, вывезти и спрятать генерала?
— Станет он нас слушать!
— Что же тогда?
— Слушай, Драная Шляпа, — Арик поднял глаза, — а какие в Инженерном замке еще есть ворота?
— В смысле?
— Ну, там, Северные... Или какие еще?
— Насчет Северных не помню. А Южные имеются. Там есть еще один мост, южнее шагов на триста, широкий такой мост через устье, где Ленивка впадает в Громкую. Но это парадные ворота. Шикарные! Их по большим праздникам открывают. Я через них не проходил.
— Оборону там устроить можно?
— На Южных-то? Запросто. Там и ворота крепче, и стена выше.
— Отлично! — Арик схватил бумагу. — Нож дайте!
Пирожок приподнял полу своей куртки и достал из ножен небольшой кинжал. Арик положил записку на край листа и провел по контуру кончиком кинжала, а потом аккуратно оторвал по срезу. У него получился чистый листок, формой повторяющий выкраденную записку. Переводя взгляд то на алфавит-ключ, то на шифровку, он старательно заскрипел пером.
— Ты чего пишешь? — удивился Валик.
— Новую записку.
— Зачем? Кому?
Но Арик лишь пыхтел. Буквы в новой записке он старался изобразить по возможности похоже на записку прежнюю. Ребята молча следили за его рукой. Спустя минуту Арик закончил и откинулся на спинку грубого деревянного стула. На листке красовалась новая цепочка букв:
о ц э л х т ю а ю в р я п в м г в а р
— И что это значит? — Валик извелся от любопытства.
— Цела наша хтюря, а я в ряпке, — сумрачно пробормотал Галик.
— Объясни, что это? — закипающий Валик поднял кулак, чтобы трахнуть по столу.
— Прочитай! — сухо бросил Арик. — Ключ перед тобой.
Опустив кулак, Валик наморщил лоб и зашевелил губами, переводя взор с алфавита-ключа на написанную Ариком строчку и наоборот.
— Ю... Юж... Южн... Южные во... рот... ворота... пэ... ять... пять ут... ра...
— Правильно, друг мой. Хорошо прочитал. Способный! В разведку брать можно.
— Ладно тебе шутить! Но здорово у тебя получилось!
— Почерк похож на ихний?
— Один в один. Только зачем это?
— Те, кто посылает эту записку, сами придут к четырем утра. Так?
— Так.
— И будут ждать второй отряд, то есть тех, кому они послали эту шифровку. Верно ведь?
— Скорее всего.
— А второй отряд опоздает на час. Потому что в новой шифровке сказано — пять утра. Эти, которые первые, будут в нерешительности. Они не в силах будут понять, почему те опаздывают.
— И?..
— Мы разобьем их по частям.
— Интересный поворот! — сказал Пирожок. — Ловко!
— Заговоры обычно проваливаются на подобных мелочах. Кто-то опоздал, кто-то заблудился в тумане, — рассудительно заметил Арик.
— У кого-то украли шифрованное письмо, — добавил Галик.
— А кто-то этот шифр раскусил в два счета, — подвел итог Пирожок.
— Арик, а как ты все же догадался? — с оттенком легкой ревности спросил Галик. — Да еще так быстро.
— Это было не так трудно, — отвечал Арик. — Ясно ведь, что здесь одни буквы заменены на другие. Ну а дальше... Гляжу я на этот чрярф... Вторая и четвертые буквы одинаковы. Чаще так бывает, если это гласная. Таких слов миллион — топор, канат, берет, бурун... Но какая это гласная? Не мудрствуя, я начал с а. Тогда выходит, что р здесь используется вместо а. Так? Но а первая буква, а р — в середине алфавита. В каком случае они окажутся рядом? Ясно, в каком: если разбить алфавит на две части и вторую часть аккуратно расположить под первой — букву под буквой. Что я и проделал. И р оказалась точнехонько под буквой а. Ну а дальше понятно: вместо б нужно ставить с, вместо в — т и так далее... Простейший вариант.
— Потрясающе! — Жорж-Пирожок блестел на Арика глазами, словно заново оценивал старого знакомого.
— Ну а если в наших руках оказался вражеский шифр, — продолжал Арик, — как им не воспользоваться?
— Слушайте, а это здорово! — Валик даже порозовел. — Отличный план.
— Утверждаем? — спросил Арик.
— А вдруг существует еще одна записка и третий отряд? — засомневался Галик.
— Возможно. — Арик вздохнул. — Но нам его сейчас все равно не найти.
— Надо рисковать, — сказал Пирожок.
— Надо, — согласился Арик. — А разбираться будем на месте. Так утверждаем план?
Трое за его спиной молча кивнули.
Арик свернул новую записку точно такой же трубочкой.
— Драная Шляпа, доставишь по адресу?
— В смысле, в тот же карман плаща этого мрачного господина, моего нового и лучшего друга?
— Ты у нас сообразительный.
— Опять с ними целоваться?
— Да уж потерпи, дружище! Ради дела.
— А вдруг этот мрачный господин уже обнаружил пропажу? — встревожился Галик.
— Придется рискнуть и тут. Давай сюда твою писульку. — Пирожок выхватил у Арика бумажную трубочку и зашагал к выходу.
— А вечером хватай своих людей и к Инженерному замку!
— Ясное дело! А вы? — Пирожок обернулся.
— Мы тоже будем. Само собой.
— А сейчас?
— А сейчас мы к своему сержанту. Но сначала немного подождем. Как у тебя с запиской получится? Сможешь ты ему незаметно ее сунуть или нет?
— Спокойно, ребятки! Пирожок свое дело знает! — И рыжий старшина вышел из трактира.
Спустя минут десять ребята, издали наблюдавшие за входом в таверну, увидели, как на пороге появился Жорж-Пирожок. Он не спеша вытер губы, а затем радостно махнул в их сторону кулаком.
— Записка на месте, — сказал Арик, — пошли, ребята.
— Хорош Пирожок, — буркнул Валик. — Видели, как он губы утер? Значит, еще и пива налакался.

На исходе ночи у западной стены Инженерного замка послышался тихий свист, а вслед за ним неясные шорохи и еле слышный топот ног. Нападавших оказалось неожиданно много. Первый отряд числом около пятидесяти воинов скрытно прибыл около четырех утра. На далекой башне пробило четыре.
Из караульного помещения вышли двое сторожей и, стараясь казаться незамеченными, прокрались к воротам. Засовы, щеколды и петли были предварительно политы маслом. Никто не услышал бы предательского скрипа.
Но не успели сторожа взяться за эти засовы и щеколды, как к ним метнулись какие-то тени. Шесть человек навалились на двоих. Сдавленные хрипы, возня... Через считанные секунды предатели-сторожа были скручены и связаны. Рты им заткнули тряпками. Валик и Галик, еще не остыв от пыла короткой борьбы, осторожно выглядывали в просветы чугунной решетки крепко запертых ворот, но ничего, кроме смутных теней в предрассветной мгле, разглядеть не могли.
Как и предвидел Арик, предводители первого отряда заговорщиков оказались в растерянности. Они ждали сигнала о том, что ворота для них открыты. Сигнала не было. Они ждали прихода еще одного отряда, более многочисленного, но никто не появился ни на площади, ни в окрестностях замка в этот ранний час.
По небольшой площади перед Западными воротами и по окрестным закоулкам шныряли шпионы из первого отряда и недоуменно осматривались. Шли минуты, растерянность заговорщиков возрастала. Ровно в половине пятого подполковник Гертик, назначенный генералом командовать обороной, отдал приказ об атаке. Три небольших отряда, один из которых целиком состоял из ополченцев, ринулись из засады на площадь и прилегающие закоулки с трех сторон. Заговорщики отчаянно сопротивлялись, однако были окружены, смяты и обезоружены. К пяти утра все было кончено. В этот момент у Южных ворот появился второй отряд. Гертик ожидал, что прибудет отряд примерно такой же численности, как и первый. Но прибывших оказалось чуть ли не втрое больше. Это была неприятная неожиданность. Бой разгорелся с новой силой. Однако шансов у заговорщиков было немного. Хриплые крики, звон оружия, четкие команды офицеров и сержантов, обороняющих замок. Первые лучи солнца осветили лишь два десятка раненых, которые не могли передвигаться и ждали помощи. Остальных пленников уже увели в Большой Южный замок, в подвалах которого уже второй месяц действовала временная, но довольно вместительная тюрьма.
Три друга сражались храбро, обезоружили не меньше десятка врагов, среди которых оказались два их старых знакомых по парку Лабара, но вышли из боя без единой царапины. Зато нелегко пришлось сержанту Подороге. В какой-то из моментов, когда сражение переместилось к Южным воротам, он остался у Западных ворот один-одинешенек. Это было просчетом, тактической оплошностью, но чего не случается во время боя! Не успел сержант выйти на горбатый мост через Ленивку, как из темных кустов на него кинулись семь или восемь человек. Будь мост пошире, сержанту бы несдобровать. Но мост, к счастью, был узок. Стоя посередине в его верхней части, сержант был способен достать шпагой и левые перила, и правые. Нападавшие, с ужасом взиравшие на сверкающий клинок сержанта, никак не могли заскочить ему в тыл. А ведь у сержанта была еще и пика, которую он не выпускал из левой руки. Вот так, в одиночку, яростно орудуя шпагой и пикой, Подорога более десяти минут, пока не подоспела подмога, сдерживал целый отряд наседающих бунтовщиков. Но на исходе боя все-таки получил неприятную рану, задевшую его левый, здоровый глаз.
— Ну здравствуй, Гораций Коклес! — Утром после боя генерал обнял Подорогу и осторожно прикоснулся к белой повязке, идущей наискосок через широкое лицо сержанта. — Глаз-то видит?
— Видит чуток, господин генерал, не беспокойтесь.
— Я теперь не просто генерал, — хмыкнул Рас. — Я теперь еще и президент. Вот какая, брат, штука!
— Понимаю, господин генерал.
— А ты чего вздыхаешь, мой славный воин? Чай, не доволен чем?
— Я всем доволен, господин генерал. А кто этот Коклес или как его там?
— А, ты про это? Не обижайся. Это был такой герой в Древнем Риме. Один, он спас от врагов целый город, а заодно и императора. Но потерял при этом глаз. Его так и называли — кривой Коклес.
— Красивая история. Но я, надеюсь, не окривею.
— Конечно, мой друг. Конечно. Ты мне нужен с обоими глазами. Дел у нас невпроворот. Ты видишь, мой старый товарищ, сколько врагов вокруг? Да и королю пора пинка дать хорошего! Где он, кстати, этот предатель?
— Я же привык любить батюшку-короля, — тихо ответил сержант Подорога, — я, наконец, присягу давал.
— Эка ты заговорил. Присяга! Я, брат, тоже давал. А кому? Где он есть? Сбежал как последний трус. Теперь присягу по-новой организуем. Иначе армию потеряем.
— Это уже не для меня, — вздохнул сержант. — Я по-старому привык. Горбатого могила исправит. Простите, господин генерал.
— Не говори о могиле, сержант! Не надо! Мы еще повоюем.
— Горбатого могила исправит, — упрямо повторил Подорога.

Предыдущая страница 29 Следующая страница


Волшебная реликвия 30

Глава 56 Призрак Нозано — призрак смерти

Придя к власти и став, по сути, единоличным правителем, одним из первых указов Рас отменил смертную казнь. Его офицеры были недовольны этим решением. Да и многие граждане города бурно протестовали. «Смерть предателям!», «Смерть ворам!», «Смерть мошенникам!» — кричали на площадях. «Смерть! Смерть!» — подхватывала толпа. Подойдя однажды к окну, выходящему на площадь, генерал услышал мощный рык толпы и поморщился, как от зубной боли.
— Как им нравится смерть! — пробормотал генерал. — Почему они не кричат «Жизнь! Жизнь!»?
— Чего вы хотите от толпы? — усмехнулся адмирал Чак. — Это же дети! А дети жестоки и неразумны.
— Боюсь, что после таких призывных криков смерть и вправду заявится к ним в гости.
— Дикие люди, генерал. Бог с ними!
— Вот именно! Жизнь дает Господь, и мы не вправе забирать ее, — тихо сказал генерал, отойдя от окна и вглядываясь в своих новых министров. — Суды наши по большей части неправедны и слепы. Как же можно отправлять людей на тот свет? Грех! Великий грех. Иное дело — тюрьма! Свободу народу даем мы. Стало быть, и отнимать ее можем у того, кто свободы не заслуживает. Я не возражаю против крепких тюрем для преступников и негодяев. Пусть сидят в зловонных ямах, пусть хоть в кандалах. Но убивать людей, чьи руки связаны, чей рот заткнут, убивать в подвалах и на заднем дворе — это не занятие для благородного человека.
Один из министров не казался довольным этим решением.
— Первый раз вижу военного диктатора, который начинает с такого непопулярного и даже вредного и опасного акта, — пробормотал он. — Кругом столько врагов!
— Вредного? — Генерал озорно блеснул глазами. — Опасного? А вот мы посмотрим.
— Казнь — это возмездие! — процедил упрямый министр.
— Э, батенька, — сказал генерал, — кто измерит суровую тяжесть возмездия? На каких весах?

В результате этого указа президента молодой республики многие бунтовщики сохранили жизнь, хотя и оказались за решеткой. В том числе офицеры Винк и Роппо, принимавшие активное участие в двух заговорах против генерала. Впрочем, Роппо не долго сидел в подвале Южного замка. Ему удалось убедить коменданта тюрьмы, что в его, лейтенанта, помощи нуждается покинутая всеми Татинда, дочь старого короля. Бедная девочка ждет его как спасителя и единственную опору в это жуткое время. Ждет и горюет. Нет, Роппо не обманывается на свой счет. Он не единственный на свете рыцарь с благородным сердцем. О нет! Она ждет любого офицера с пылким сердцем и честной шпагой. «Но кто, если не ты сам!» — вскричал Роппо, и крупные слезы потекли по его щекам.
Комендант, в душе которого еще не растаяли остатки воспитанной с самого детства любви к королевской семье, махнул рукой и отпер дверь. Несмазанный замок клацнул. Роппо, тревожно согнувшись, пошел по темному сводчатому проходу. Но он зря опасался, задержать его было в ту ночь некому. Караульные до утра пьянствовали в левом крыле замка. Рыжеволосый старшина кордегардии, свой в доску парень, бесплатно поил вином всех, кто забредал на его огонек.
— Ну что ж, — пробормотал Роппо, выходя на свежий ночной воздух, — вот мы и на свободе. А гордец Марис пусть посидит. Он покрутил с королевской дочкой. Теперь моя очередь.

Поздним вечером Арик, Галик и Валик, побывав в гостях у Жоржа-Пирожка и выпив несколько стаканов расчудесного сладкого вина, шли на отдых в свою казарму по темной улице в пригороде Грома. Белая луна плыла над ними в прозрачных серебристо-сизых облаках. Сзади, отстав от своих солдат на полмили, брел подвыпивший сержант Подорога. Повязку с глаза он уже снял и считал себя совершенно здоровым.
Времена наступили сравнительно мирные, и ребята не всегда брали с собой оружие. На этот раз шпага была только у Галика, который с ней старался не расставаться. Сержант был без оружия.

Загадочным образом на пути молодых солдат встал бледный как смерть полковник Нозано, бывший военный комендант захваченной Ламы. Откуда взялась эта тень, почти привидение, освещенное бледной луной? Где он скрывался? Прятался в лесах? Сидел на сеновалах в брошенных почерневших от дождей сараях? Бродил по дорогам вместе с шайками воров и нищих? Кто ответит на этот вопрос? Одна-единственная страсть иссушила беглого полковника — отомстить! Отомстить, победить, вернуться к власти, восстановить былую мощь империи. Применив все свое тайное искусство, он наконец вычислил своих главных врагов. Врагов, которые когда-то были в его руках. Ах если б знать тогда! С каким удовольствием он вздернул бы всех троих на ратушной площади Ламы. Больше он этих солдатиков не отпустит.

Высокий угловатый человек, сплетенный из одних железных мышц, закутанный черным плащом, под которым была спрятана неимоверной длины шпага, занял удобную позицию на повороте дороги у развалин невысокой каменной стены. Это было все, что осталось от сгоревшего постоялого двора.
Обезумевший Нозано — маг, колдун и офицер одновременно — мнил себя наследником Правителя. Ему нужна власть! Ему нужна слава! Ему нужно восстановить величие империи. Ему нужна Сфера! Он сам не понимает, что ему нужно. Кто внушил ему, что путь ко всему этому начинается с победы над ненавистными тремя молодыми солдатами из армии противника, которых он так глупо упустил тогда в Ламе? В той самой честно завоеванной Ламе, безраздельным хозяином которой он был. Но что Лама? Расправившись с этими тремя, он возглавит армию. Он должен стать хозяином Грома. И он победоносно войдет в него. Войска империи признают его военные успехи и провозгласят новым императором. Под гром оваций вернется он на родину, в благословенные теплые края. Он станет хозяином Целесты! А это значит — хозяином мира!
Он встретил их почти случайно. Но сразу опознал «три комка земли». Вот кто погубил победоносную армию, вот кто довел до краха великую империю. Каким образом проделали это три молодых малообразованных солдата? На этот вопрос не может сам себе ответить полковник Нозано, умелый колдун и таинственный маг. Но о том, что это действительно проделки троих негодяев, прошипели змеи, об этом прошептали листья драконового дерева, об этом пропел ветер, принесший запах пожаров и мертвых солдатских тел. Об этом рассказала его главная реликвия — шкатулка из черного дерева с землей, взятой с могилы Великого Тритона.

Из-за поворота показались три друга. Они шли быстро, но как-то беспечно, даже разгильдяйски. Галик насвистывал, Валик напевал. Арик бормотал нечто похожее на стихи. На целую милю позади, безуспешно пытаясь догнать свою команду, петляя, спотыкаясь и чуть не падая, плелся сержант Подорога.
Нозано достал шпагу.
«Они заплатят за все!»
Бывший комендант Ламы был суровым виртуозом шпаги. Во всей империи не было ему равного. Сколько единоборств позади, сколько кровавых победных дуэлей! Бросив быстрый взгляд на припозднившихся путников и заметив, что из них вооружен только один, он усмехнулся дьявольской усмешкой. Напал он неожиданно и резко. Не успел Валик увидеть метнувшуюся тень, как шпага со свистом рассекла его портупею и поясной ремень. В ужасе Валик отскочил, схватившись обеими руками за падающие штаны, а сверкнувший клинок проделал то же самое с портупеей и поясом Арика. Галик, не сразу осознавший, что происходит, встряхнулся и вытащил шпагу.
— Иди сюда, мой красавчик! — прошипел Нозано, жадно ждавший этого движения.
Арик и Валик, оцепенев, смотрели на двух схлестнувшихся фехтовальщиков. Бой был коротким и яростным. Впрочем, не таким уж и коротким. Галик успел перепробовать почти все свои приемы. Не выходило ничего. Одежда его была рассечена в трех местах, в левом боку Галик чувствовал жжение и влагу. Рубаха там прилипла к телу и мешала двигаться. Или это ему казалось? Оставалась надежда на прием «обратной мельницы». Кончик его шпаги стремительно описывал круг. Сейчас Галик переменит направление вращения и... Но противник сделал это раньше. Галик мгновенно проделал то же самое, но неведомая сила вдруг подхватила его шпагу и унесла куда-то. Он даже не услышал ни удара, ни звона. Зато почувствовал прикосновение острого металла к горлу. Инстинктивно он сделал шаг назад. Еще один. Дальше идти было некуда. Он уперся спиной в стену. А неумолимая шпага напавшего врага в этот момент нашла в полутьме двух других парней и не торопясь, шаг за шагом, царапаясь и словно играя, собрала их в единую плотную кучу. Да, человек в плаще прижал троих друзей к каменной стене в том месте, где для этого было удобное углубление, что-то вроде ниши, и, поигрывая шпагой, смотрел на них холодным цепким взглядом. И тут они вспомнили его.
— Узнаете? — Дьявольская улыбка раздвинула тонкие губы человека в плаще.
«Он их убьет, — размышлял Нозано о самом себе в третьем лице. — Разумеется. Тут нет вариантов. Зарежет, как баранов. Великий Тритон оценит эту жертву. Но они еще не знают об этом, хотя уже и почувствовали спиною смертельный холод. Но прежде они должны отречься от своего святого покровителя. И он заставит их сделать это! Иначе все напрасно. Только так!»
— Повторяйте за мною: «Мы вместе и каждый из нас в отдельности... — глухо шипел он, — ...тут каждый громко и четко произнесет свое имя — имя! и громко! — отрекаемся от тебя, святой наш крепкий и святой наш бессмертный. Отрекаемся отныне и навсегда!» Поняли? — Шпага уперлась в белое горло Валика.
Арик непроизвольно шевельнулся, и клинок, мгновенно вспорхнув, тут же оказался у его лица.
— Я вас не отпущу, — проскрипел Нозано. — Не надейтесь. От моей шпаги еще никто не уходил. Отрекайтесь! Отречетесь — пойдете на все четыре стороны. Зачем вы мне нужны! Смотрите только, чтобы штаны не свалились. — Он хрипло усмехнулся. — Итак: «Мы вместе и каждый в отдельности...» Ну, повторяй же, скотина! — яростно прошипел он и больно проколол Арику кожу на шее.

Сержант Подорога обо что-то споткнулся. Он наклонился и с удивлением поднял шпагу.
— Вот это находка, — пробормотал сержант.
Он медленно выпрямился и в слабом свете луны увидел странную картину. Три молодых солдата стояли, прижавшись спинами к чернеющей полуразвалившейся стене, а перед ними закутанный в плащ высокий человек слегка размахивал сверкающим клинком.
— А-а! — заревел сержант и бросился на эту жуткую фигуру.
Изумленно смотрели на смертельную схватку не успевшие сбросить оцепенения ребята. Ах если бы Нозано применил свой коварный прием не с левой стороны, а с правой. Сержант увидел бы опасность своим еще кое-что видящим левым глазом. Но шпага вспорхнула слева, и сморщенный правый глаз сержанта не справился. Шпага вошла ему в правый бок. Но в тот же миг шпага сержанта почти по рукоятку ушла в грудь полковника. Оба врага какое-то время стояли, впившись друг в друга безумным взором. Первым, бешено сверкнув угасающими глазами, упал Нозано. Упал, судорожно дернул руками, словно хотел выдернуть клинок из своей груди, но передумал и затих.
Вслед за тем медленно опустился на землю сержант. Ребята кинулись к нему. Он с силой открыл глаза и улыбнулся. Начал что-то шептать. Ребята в ужасе прислушались.
— Горбатого могила... Генерал мне: не говори так, не смей... Да что там? Говори, не говори — все одно... Куда денешься? Теперь уже исправит... Окончательно... Поехать все собирался... старушка мать у меня... вот кого жаль... непутевый я, так и не женился... она мечтала... внуков... не повторяйте моей... моей ошибки... Ни за что! Понятно? — Голос его булькнул. — И еще... возьмите это, — он тронул слабеющей рукой правый карман, — это остаток нашей общей кассы... это все ваше... шестьдесят золотых... каждому, стало быть, по пятнадцать...
Из угла его рта вытекла струйка темной крови. «Будьте...», — прошептал сержант и закрыл глаза.

Глава 57 Рыцарское сердце петуха Жана

Отправляя парней в отпуск, генерал Рас подарил каждому по отличному жеребцу. «Кто доберется первым — тот на коне», — вспомнил Галик выражение сержанта, когда они, молодцевато подбоченясь, въезжали в родную деревню.
Открыв рты, смотрели жители деревни на трех лихих конников. Копыта цокали, грязь весело летела из-под копыт. Девушки украдкой смотрели на возмужавших Арика, Галика и Валика. Но больше всего сельчан потрясло то обстоятельство, что на огромном красавце — гнедом коне Валика — сидел не только Валик. Позади него, в кавалерийских штанах, заправленных в сапожки, в походной замшевой куртке, сидела удивительно красивая девушка с распущенными каштановыми волосами. Но мало того, на плече у девушки сидела небольшая обезьяна, по виду живая и смышленая. Обезьяна непрерывно крутила головой и строила смешные рожи.
Арик с едва заметной улыбкой на губах посматривал вокруг, отлично понимая, какой эффект производит их конная процессия. И вдруг... вдруг в толпе девушек он увидел знакомое лицо. Мой Бог! Что это? Не может быть! Как расцвела скромная белошвейка. Как она хороша! И как мила! Сердце Арика дрогнуло.
На дальнем краю деревни спокойно, с достоинством, их встретил петух Жан-наглец. Поначалу, в судорожном восторге встречи, они решили переименовать своего любимого петуха. Жан-храбрец? Жан-гордец? Жан-молодец?
— А я бы не стал менять имя, — сказал вдруг Арик. — Как это мило и привычно звучит — Жан-наглец. Вон смотри — и петух согласен. Посмотри, как он радостно роет землю своей мощной лапой. И как нахально при этом глядит. Я его люблю, честное слово!
— Твоя правда! — сказал Валик и шмыгнул носом.
Сзади стояла Сэнди и с нескрываемым интересом смотрела на красавца-петуха.

Примерно в это же время далеко от столицы, в глубокой провинции, на дороге, живописно обсаженной тополями, отряд добровольной сельской охраны остановил подозрительный экипаж — глухую черную карету с занавешенными окнами, ведомую парой отличных рысаков.
— Клянусь брюквой, какой-то беглый аристократ, — сказал командир отряда, сжимая в руках допотопную кремневую фузею. О том, что порох давно кончился и фузея не заряжена, знал только он один.
— Проверить не грех. — Его товарищ встал посреди дороги, картинно выставив старый заржавленный бердыш. Остальные пятеро были вооружены вилами и кольями.
Кучер натянул вожжи, карета остановилась. Кучер смотрел на вооруженных мужиков, мужики на кучера. Молчание затянулось.
— Ну, я поехал, что ли. — Кучер хотел стегнуть лошадей кнутом.
— Э, нет. — Двое с вилами присоединились к приятелю с бердышом. — Кто таков будешь? Кого везешь?
С треском распахнулась правая дверца кареты, на ступеньке возник военный с обнаженной шпагой в правой руке и с пистолетом в левой. Мужики опешили.
— Я полковник Роппо, — надменно сказал военный, — везу особо секретный груз — архив по делам республики.
— Республики! — важно повторил командир отряда.
— Архив! — сказал мужик с бердышом, испуганно и восхищенно одновременно.
— Пропустить бы надобно, — робко сказал один из крестьян и опустил вилы. Но тот, что с ружьем, засомневался.
— Досмотрим, тогда отпустим.
— Смотрите! — холодно бросил офицер и немного посторонился.
В тесном пространстве кареты один на другом стояли два высоких сундука. В углу на сиденье куталась в шаль и платок молодая женщина. В полумраке кареты разглядеть ее было трудно. Мужики молча сопели.
— Архив опечатан, открывать нельзя, — сухо сказал офицер.
— Оно понятно. — Мужики чесали затылки. — Секретное дело. Документы!
— А это кто? — мотнул головой в сторону пассажирки подозрительный командир с ружьем.
Женщина, гордо взмахнув головой, откинула платок. Красивые, жесткие, наглые глаза пыхнули темным огнем.
— Королевская дочка! — обалдело прошептал командир сельской охраны. — Точно она!
— Ва! — прошептали мужики.
— Прочь с дороги, канальи! — закричал Роппо, поднимая пистолет и пытаясь закрыть дверцу кареты. Мужики расступились.
Кучер стегнул лошадей. Те, захрипев и кося глазом на людей с вилами, неожиданно рванули в сторону. Правое заднее колесо кареты не выдержало и отвалилось. Из распахнувшейся дверцы резко накренившейся кареты выехал верхний сундук. Какое-то мгновение он висел в воздухе, а затем, миновав ловко увернувшегося щуплого полковника, с глухим стуком упал на землю и развалился. Золотые монеты брызнули и потекли тяжелым ручьем.
Сельские охранники не могли прийти в себя от изумления.
— Прочь! — заорал Роппо, кидаясь к золоту и размахивая шпагой.
— Вон они какие документы везут! — сказал один из мужиков. — Надо бы и второй ящичек глянуть.
— Прочь, негодяи! — вопил Роппо, стараясь занять выгодную позицию между разбитым сундуком и каретой. Мужики осторожно приближались. Их командир направил ружье прямо в грудь полковнику. Тот нехотя отбросил шпагу и пистолет. Двое мужиков ухватились за боковую ручку второго сундука и попытались его вытащить. Сундук не поддался.
— Тяжелый, черт, — пробормотал один, — а ну, братцы, подсобите.
Общими усилиями сундук извлекли, замок сбили. И оторопели. На груде золотых монет сверкали камни — белые, зеленые, красные, тускло блестели жемчужные ожерелья, фигурные кресты, золотые цепи, инкрустированные камушками корпуса брегетов.
— Что ж это вы, полковник? — немного придя в себя, насмешливо спросил командир сельчан. — Такие важные документы — и без охраны!
— Не твое дело, мерзавец! — прошипел Роппо.
В этот момент молодая женщина с воплями выскочила из кареты и, размахивая кулачками, набросилась на сельских охранников.
— Мое! — закричала она высоким голосом. — Мое это! Все до последней монеты. А вы... вы... подлый народ... Мужичье!
— Во дает! — удивленно закричал один из них, в то время как другой бесцеремонно оттолкнул взбесившуюся девицу, успевшую оцарапать третьего.
— Воровка! — закричал третий мужик и ударил бедную королевну по шее. Та остолбенела. Четвертый сорвал с ее шеи ожерелье с кулоном.
— Истинное дело, воровка! — согласился мужик с бердышом. — Нешто она это заработала?
— Молчать, быдло! — прохрипел Роппо.
Недолго думая мужик сунул кулак под глаз полковнику. Тот вскрикнул и закрыл лицо руками. В этот момент королевна подскочила ко второму сундуку и, порывшись, извлекла из-под камней небольшую изящную корону.
— А ну отзынь от золота! — заорал четвертый мужик.
— Сам отзынь! — спокойно и грубо сказала королевна и пошла на мужика, угрожающе выставив зубцы короны.
Мужик смущенно попятился.
— Моя это корона. Моя наследственная, — глухим голосом просипела молодая женщина. — Понял?
— А ну ее, ведьму! — пробормотал мужик и отступил еще на два шага.
— Да оставь ты ей побрякушку! — сказал его товарищ, взвешивая на руке цепочку с кулоном. — Но больше ни-ни.
— А что вообще делать с ними будем, командир? — спросил мужик с бердышом.
— Делать-то что? Да пущай идут на все четыре стороны, — миролюбиво сказал командир патруля. — Золотишко и прочее мы, конечно, здесь оставим. Пересчитаем, а там решим, как с ним быть. А кругляш этот зубчатый пущай берет. Может, и вправду наследство. Все же королевская дочка. Тоже уважение имеем. А вы, — он сверкнул глазами на полковника и молодую женщину, — валите, пока мы добрые. Неровен час под замком окажетесь.
Бросив на мужиков полный ненависти взгляд, полковник и его спутница удалились, держась друг за друга и спотыкаясь. Он с синяком под глазом, а она в разодранном платье и без своего ожерелья с кулоном, который один стоил столько, сколько стоит небольшая страна. Отойдя шагов на тридцать, она гордо, хотя и слегка набекрень, нахлобучила корону. Мужики смотрели им вслед, пока они не скрылись за ближайшим поворотом. Куда делся кучер, никто и не заметил.

* * *

В те же часы в городе Блиссе, в таверне, сидели Якоб Якоби, математик и врач.
— Знаете, что рассказывают?
— Что? — оживились оба собеседника и даже отодвинули тяжелые фаянсовые кружки, в которых пенилось золотистое пиво.
— Рассказывают, что желтоглазая саламандра и толстый неопрятный попугай каким-то образом оказались вместе. И это правда. Я понял это сегодня на рассвете. В момент бессонницы я их увидел так явственно. Со мной это бывает в последнее время. Сон так реален, протяни руку — и словно дотронешься. Они сидят по концам большой заплеванной, загаженной клетки и бранятся, бранятся...
«Это ты виноват!» — «Нет, это ты!» — «Я весь мир мог вот так держать ...в кулаке ...а ты, недоумок, вмешался...» — «Нет, это я весь мир мог вот так... одной левой ногой... небрежно... это ты, дубина, зачем-то полез...» — «Нет, ты!..»
До сей поры они мир не поделили.

— Никак не могу поверить, что с нами нет нашего сержанта, — сказал Галик.
Арик лишь тихо вздохнул. А Валик почему-то посмотрел на Сэнди.
Они все четверо сидели за сколоченным из простых досок столом в дальнем конце заглохшего сада позади Галикова дома и неспешно уплетали картошку с луком, которую приготовила тетушка Агнесса, мать Галика.
— Я знаю, почему он погиб, — внезапно сказала Сэнди.
Трое друзей удивленно уставились на девушку, а Валик даже поперхнулся горячей картошкой.
— Он отказался встать под отраженный луч малой Сферы. И во всех передрягах оказался без защиты.
— Неужели ты думаешь? — начал было Арик, но оборвал себя на полуслове.
— Очень похоже на правду, — задумчиво произнес Галик.
— Бедный наш сержант Подорога, — сказал Валик. — Как нам его не хватает!

* * *

Голубоглазая женщина Эльдина Корич ехала на простой пролетке по разбитой дороге, ехала в никуда. Она зябко куталась в скользкий, блестящий плащ. В ногах у нее стояла большая давно не чищенная клетка.
— Сфера? Да нет, правильно произносится — Сфира. Сфира? Или я путаю? Да нет, я помню, я знаю... Почему они называют меня Сфирой? Неужели я — Сфира? Или я опять не туда попала? Не на ту планету... Неужели я Ева? Ева? Первая женщина? Странно! Мне кажется, я читала о чем-то похожем в книге Иббур. Там утверждалось, что символ Евы — это желание. И что желание — это десятая Сфира. Из всех Сфирот, может быть, самая нежная. Мне это мнится? Что значит мнится? Неужели я схожу с ума? Медленно, тихо впадаю в помешательство...
Она держала на руках маленькую золотисто-зеленую саламандру, злобно стреляющую желтыми глазками, и кормила ее комарами, которых, отбросив полы скользкого плаща, шлепала на собственных голых коленках.
— А где наш толстый попугай? — спохватилась Эльдина, тревожно оглядываясь на грязную клетку с открытой дверцей. — Неужели улетел?

Валик и Сэнди сидели на высоком стогу сена посреди скошенного пожелтевшего поля. Поле было такое большое, что им казалось, что они одни в целом мире.
— Как странно, — говорила Сэнди, — вот уж не думала, что окажусь в северных лесах, в таком красивом поле...
— Да, — неопределенно протянул Валик, — я тоже не думал.
Ему совсем не хотелось разговаривать, ему хотелось обнять девушку, прижать ее к себе и поцеловать. Но он не мог решиться.
— Кто это? — спросила Сэнди, провожая взглядом большую темную птицу, которая, раскинув неподвижные крылья, скользила над полем.
— Стервятник, — охотно объяснил Валик. — Мышь высматривает или крота. А то и зайца.
— Зайца? — не то удивилась, не то испугалась Сэнди. — Жалко зайчика!
— Еще бы! — важно ответил Валик и наклонился, словно желал сказать что-то девушке на ухо. Но вместо этого неуклюже чмокнул ее в щеку.
— Ох! — тихо произнесла Сэнди, но не отстранилась.
А Валик, словно ненароком коснувшись своими губами губ девушки, почувствовал жар и озноб одновременно. Какой-то необыкновенный огонь внезапно пронизал его — от макушки до самых пяток. Осмелев, он взял девушку за руку. Она не отняла руки, но смотрела на далекий край поля, где полыхал оранжевым и красным осенний лес. Молчание затянулось.
— Сэнди, — Валик нашел в себе силы разжать губы, которые еще горели, так же как и щеки, — помнится, ты говорила, что в детстве тебя звали, как твоих сестер.
— Не совсем так, — поправила девушка, — мое имя было составлено из их имен.
— Как это? — не понял Валик.
— Очень просто. Старшую звали Анна, среднюю Мария...
— А тебя?
— Теперь могу сказать...
— Только теперь? — удивился Валик.
— Прежде я не могла.
— Но почему?
— Ты забыл. Я говорила. На моем имени лежало заклятие. Если бы я назвала его, то неисчислимые несчастья свалились бы на мою голову. Я могла даже погибнуть.
— Какой ужас! — искренне воскликнул Валик.
— Это правда, — тихо сказала девушка. — Жизнь моей семьи служила доказательством. Все было так печально. И я вынуждена была жить под чужими именами.
— А теперь?
— Цыганка сказала мне, что заклятие рассеется немедленно, как только меня поцелует парень. Сам поцелует, без моей просьбы.
— Неужели? — вскричал Валик и сделался пунцовым. — Сэнди, милая, я готов целовать тебя с утра до вечера и с осени до весны.
— Это не обязательно, — улыбнулась Сэнди.
— А с весны снова до осени, — распалился Валик. — И так всю жизнь!
— Какой ты милый, — сказала девушка.
— И не страшно тебе назвать теперь свое настоящее имя?
— Нет, — твердо сказала девушка. — Меня звали Марианна.
Они оба вздрогнули, схватившись за руки. Но небо не упало на них.
— Вот видишь, — сказала девушка и сжала руку парня.
— Какое красивое имя! — воскликнул Валик.
— Тебе нравится?
— Чудесное имя. У тебя не могло быть иного. Можно я буду звать тебя Марианной?
— Я уже так привыкла к Сэнди, — улыбнулась девушка.
— Честно говоря, я тоже, — признался Валик. — Ну, хотя бы иногда. А?
— Иногда — можно, — тихо сказала Марианна и ответно чмокнула Валика в щеку.

— А что вы здесь, в Блиссе, делаете, Якоб? — спросил математик, нажимая большим пальцем на рычажок узорной оловянной крышки и делая глоток прохладного пива.
— Жду попутного судна, — отвечал доктор волшебных наук.
— Корабль? — удивился врач. — И куда же вы намылились?
— Это секрет, — сказал Якоб Якоби. — Очень большой секрет. Такой большой! — Якоби вытаращил глаза и расправил плечи. — Его никому нельзя доверить. Честное слово! Но вам я скажу. От настоящих друзей секретов нет. Я отплываю навсегда. На остров Надежды.
— Куда, куда? — спросил математик.
— Куда? — подставил ухо врач.
— Такого места на земле нет, — тихо произнес Якоб Якоби. — Но там меня уже ждут.

* * *

— Вам пакет из самого Грома! — сказал деревенский письмоносец, снимая шапку и вытирая потную макушку. Письмоносец был хром, но ходил очень быстро, легко обслуживая десяток окрестных деревень.
— Пакет? — удивился Арик, протягивая руку.
— Что там? — встревожился Валик, глядя то на Арика, то на прыгающую спину удаляющегося почтальона.
— Сейчас посмотрим, — бормотал Арик, ломая сургучную печать.
— Так что там?
— Нас отзывают из отпуска, — сказал Арик, развернув письмо.
— Кто?
— Генерал.
— Когда?
— Через неделю.
— Ну, — протяжно свистнул Валик, — у нас еще куча времени!
А Галик вдруг сказал:
— Конечно, как ты, Валик, я петь не умею. Зато смотри, что я сочинил.
И он, запрокинув голову, почти пропел короткие энергичные строчки:

Где нет поворота,
Там нету предела.
Раскатисто море
У берега пело.
И чайки кричали
Про счастье, про счастье,
А волны шуршали:
Прощайте, прощайте...

— Да, — сказал Валик, — здорово! Надо положить на музыку.

— Послушай, дружище, — сказал Галику после долгой паузы Арик, — я тут такой вариант придумал для игры в «Пятнадцать». Давай добавим еще три ряда — один камень, девять камней и одиннадцать.
— Сразу так много?
— А что? В старых рамках нам уже тесно. Назовем новую игру «Тридцать шесть» и разрешим снимать камни сразу из двух рядов.
— Ух ты! — Галик поднял брови. — Интересно! Хотя и чертовски сложно. Попробуем?
— Сейчас?
— А чего тянуть!
И друзья немедленно удалились в прохладу любимых кустов. Спустя несколько минут там их разыскал Валик, который, ни слова не говоря, уселся следить за игрой. Он все больше начинал ею интересоваться, не без основания рассчитывая тоже когда-нибудь дорасти до местного гроссмейстера.
А еще через минуту разнеслось звонкое КАКО—ДУРЕЛ—ДУ-У-У!!! — и показался петух Жан-наглец. Он вышагивал, гордо выпятив атласную грудь и грозно поглядывая вокруг, словно часовой, поклявшийся охранять покой своих великодушных хозяев, пока бьется его рыцарское сердце.

Moscow, March, 2005 — Moraga, California,
July, 2005 (03.05 — 07.05)
(01.05 — 09.05)

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • Глава 1 Стычка из-за петуха (Страница 1)
    • Глава 2 Камушки и шишки (Страница 1)
    • Глава 3 Бегающие кусты (Страница 2)
    • Глава 4 Сундук с картами (Страница 2)
    • Глава 5 Задание генерала Раса (Страница 3)
    • Глава 6 Падение истукана (Страница 3)
    • Глава 7 Поиски Сферы начинаются (Страница 4)
    • Глава 8 Сон Эльдины Корич (Страница 4)
    • Глава 9 Заколдованный попугай (Страница 5)
    • Глава 10 Каравелла «Жемчужина Севера» (Страница 5)
    • Глава 11 История, рассказанная попугаем Уискерсом (Страница 6)
    • Глава 12 Безобразная девушка и мартышка Базз (Страница 6)
    • Глава 13 Бой на шпагах (Страница 7)
    • Глава 14 Боцман, который хотел пить вино с деканом (Страница 7)
    • Глава 15 Настоящие морские волки (Страница 8)
    • Глава 16 Морское сражение (Страница 8)
    • Глава 17 Каким образом Колумб открыл Америку (Страница 8)
    • Глава 18 Пираты (Страница 9)
    • Глава 19 Последние сводки с небес (Страница 9)
    • Глава 20 Неприкосновенный запас капитана Резотто (Страница 10)
  • Часть вторая (Страница 10)
    • Глава 21 Рассказ девушки (Страница 10)
    • Глава 22 Побег (Страница 10)
    • Глава 23 Завтрак короля Вивана (Страница 11)
    • Глава 24 Корвет капитана Кронина (Страница 12)
    • Глава 25 Берегитесь троих (Страница 13)
    • Глава 26 Арест государственных преступников (Страница 13)
    • Глава 27 Болтается на рее ваш сержант (Страница 14)
    • Глава 28 «Приговорить к высылке на необитаемый остров» (Страница 14)
    • Глава 29 Встреча на острове (Страница 14)
    • Глава 30 Проделки обезьяны (Страница 15)
    • Глава 31 Как определять время по звездам (Страница 15)
    • Глава 32 «С королевского трона стрелять на запад» (Страница 15)
    • Глава 33 Кто важнее — астролог или колдун? (Страница 16)
    • Глава 34 Остатки пиратского клада (Страница 17)
    • Глава 35 Красный флаг с белым крестом (Страница 17)
    • Глава 36 Капитан Зепп Дюлов (Страница 18)
    • Глава 37 На острове Крабов (Страница 18)
    • Глава 38 Семь футов под килем (Страница 19)
    • Глава 39 Преображение попугая (Страница 19)
    • Глава 40 Магический кристалл, или малая Сфера Преображения (Страница 20)
  • Часть третья (Страница 21)
    • Глава 41 Внезапное нападение (Страница 21)
    • Глава 42 Пленники в пещере (Страница 22)
    • Глава 43 Ход конем (Страница 22)
    • Глава 44 Извержение (Страница 23)
    • Глава 45 Шлюп «Фортуна» с красным треугольником (Страница 24)
    • Глава 46 Саламандра на груде битого хрусталя (Страница 25)
    • Глава 47 Заслужил ли министр орден Зеленого Попугая? (Страница 25)
    • Глава 48 ТРИ-ПЯТЬ-СЕМЬ — остров Надежды (Страница 26)
    • Глава 49 Спор математика и врача (Страница 27)
    • Глава 50 Заговор Большой Восьмерки (Страница 27)
    • Глава 51 Пренебреженье к этикету (Страница 28)
    • Глава 52 «Узурпатора Раса я привезу вам в клетке» (Страница 28)
    • Глава 53 Как попугай клюнул лейтенанта в темя (Страница 28)
    • Глава 54 Наши, из Залесья, нигде не пропадают (Страница 28)
    • Глава 55 Черфь ел тюрю, а я в розах (Страница 29)
    • Глава 56 Призрак Нозано — призрак смерти (Страница 30)
    • Глава 57 Рыцарское сердце петуха Жана (Страница 30)


Александр Кацура

Волшебная реликвия

 Читать книгу

Аннотация

Три друга из глухой лесной деревушки... Трое обычных мальчишек, волей судьбы вынужденных участвовать в УЖАСНОЙ ВОЙНЕ. Три юных героя, наделенных храбростью и смекалкой, верностью и честью. Им поручено совершить практически НЕВОЗМОЖНОЕ — отыскать таинственную древнюю реликвию, которая одна может спасти родную землю друзей от жестоких захватчиков. Они отправляются в путь. Отправляются, еще не зная, что вынуждены будут сразиться не только с ОБЫЧНЫМИ врагами, но и с недругами, владеющими великой силой ЧЕРНОЙ МАГИИ...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel