Александр и Сергей Абрамовы - Всадники ниоткуда

1 Александр и Сергей Абрамовы

ЧАСТЬ ПЕРВАЯ. РОЗОВЫЕ "ОБЛАКА"

1. КАТАСТРОФА

Снег был пушистым и добрым, совсем не похожим на жесткий, как наждак, кристаллический фирн полярной пустыни. Антарктическое лето, мягкий, веселый морозец, который даже уши не щиплет, создавали атмосферу почти туристской прогулки. Там, где зимой даже лыжи самолета не могли оторваться от переохлажденных кристалликов снега, наш тридцатипятитонный снегоход шел, как "Волга" по московскому кольцевому шоссе. Вано вел машину артистически, не притормаживая даже при виде подозрительных ледяных курчавостей.
- Без лихачества, Вано, - окликнул его Зернов из соседней штурманской рубки. - Могут быть трещины.
- Где, дорогой? - недоверчиво отозвался Вано, всматриваясь сквозь черные очки в поток ослепительного сияния, струившийся в кабину из ветрового иллюминатора. - Разве это дорога? Это проспект Руставели, а не дорога. Сомневаетесь? В Тбилиси не были? Все ясно. Мне тоже.
Я вылез из радиорубки и подсел на откидной стульчик к Вано. И почему-то оглянулся на столик в салоне, где подводил какие-то свои метеорологические итоги Толька Дьячук. Не надо было оглядываться.
- Мы присутствуем при рождении нового шофера-любителя, - противно хихикнул он. - Сейчас кинолог будет просить руль у Вано.
- А ты знаешь, что такое кинолог? - огрызнулся я.
- Я только научно объединяю твои специальности кинооператора и киномеханика.
- Идиот. Кинология - это собаковедение.
- Тогда я исправляю терминологическую ошибку.
И, поскольку я не ответил, он тотчас же продолжил:
- Тщеславие тебя погубит, Юрочка. Двух профессий ему уже мало.
Каждый из нас в экспедиции совмещал две, а то и три профессии. Гляциолог по основной специальности, Зернов мог заменить геофизика и сейсмолога. Толька объединял обязанности метеоролога, фельдшера и кока. Вано был автомехаником и водителем специально сконструированного для Заполярья снегохода-гиганта да еще умел починить все - от лопнувшей гусеницы до перегоревшей электроплитки. А на моем попечении, кроме съемочной и проекционной камер, была еще и радиорубка. Но к Вано меня тянуло не тщеславное желание увеличить ассортимент специальностей, а влюбленность в его "Харьковчанку".
При первом знакомстве с ней с борта самолета она показалась мне красным драконом из детской сказки, а вблизи, с ее выдающимися вперед в добрый метр шириной лапами-гусеницами и огромными квадратными глазами-иллюминаторами, созданием чужого, инопланетного мира. Я умел водить легковую машину и тяжелый грузовик и с разрешения Вано уже опробовал снегоход на ледяном припае у Мирного, а вчера в экспедиции не рискнул: день был хмурый и ветреный. Но сегодняшнее утро так и манило своей хрустальной прозрачностью.
- Уступи-ка руль, Вано, - сказал я, стиснув зубы и стараясь на этот раз не оглядываться. - На полчасика.
Вано уже подымался, как его остановил оклик Зернова:
- Никаких экспериментов с управлением. Вы отвечаете за любую неисправность машины, Чохели. А вы, Анохин, наденьте очки.
Я тотчас же повиновался: Зернов как начальник был требователен и непреклонен, да и небезопасно было смотреть без защитных очков на мириады искр, зажженных холодным солнцем на снежной равнине. Только у горизонта она темнела, сливаясь с размытым ультрамарином неба, а вблизи даже воздух казался сверкающе-белым.
- Взгляните-ка налево, Анохин. Лучше в бортовой иллюминатор, - продолжал Зернов. - Вас ничто не смущает?
Налево метрах в пятидесяти вздымалась совершенно отвесная ледяная стена. Она была выше всех известных мне зданий, даже нью-йоркские небоскребы, пожалуй, не дотянулись бы до ее верхней пушистой каемки. Блестяще-переливчатая, как лента алмазной пыли, она темнела книзу, где слоистый, слежавшийся снег уже смерзался в мутноватый и жесткий фирн. А еще ниже обрывалась высоченная толща льда, будто срезанная гигантским ножом и голубевшая на солнце, как отраженное в зеркале небо. Только ветер внизу намел двухметровым длиннющим сугробом каемку снега, такую же пушистую, как и на самом верху ледяной стены. Стена эта тянулась бесконечно и неотрывно, где-то пропадая в снежной дали. Казалось, могучие великаны из сказки возвели ее здесь для неизвестно что охраняющей и неизвестно кому угрожающей такой же сказочной крепости. Впрочем, лед в Антарктиде никого не удивит ни в каких очертаниях и формах. Так я и ответил Зернову, внутренне недоумевая, что могло заинтересовать здесь гляциолога.
- Ледяное плато, Борис Аркадьевич. Может быть, шельфовый ледник?
- Старожил, - усмехнулся Зернов, намекая на мой уже вторичный визит к Южному полюсу. - Вы знаете, что такое шельф? Не знаете? Шельф - это материковая отмель. Шельфовый ледник спускается в океан. А это не обрыв ледника, и мы не в океане. - Он помолчал и прибавил задумчиво: - Остановите, Вано. Посмотрим поближе. Интересный феномен. А вы оденьтесь, товарищи. Не вздумайте выбегать в свитерах.
Вблизи стена оказалась еще красивее - неправдоподобный голубой брус, ломоть смерзшегося неба, отрезанный до горизонта. Зернов молчал. То ли величие зрелища подавляло его, то ли его необъяснимость. Он долго вглядывался в снежную кайму на гребне стены, потом почему-то посмотрел под ноги, притоптал снег, разбросал его ногой. Мы наблюдали за ним, ничего не понимая.
- Обратите-ка внимание на снег под ногами, - вдруг сказал он.
Мы потоптались на месте, как и он, обнаружив под тоненьким слоем снега твердую толщу льда.
- Каток, - сказал Дьячук. - Идеальная плоскость, не иначе как сам Евклид заливал.
Но Зернов не шутил.
- Мы стоим на льду, - продолжал он задумчиво. - Снега не больше двух сантиметров. А посмотрите, сколько на стене. Метры. Почему? Один и тот же климат, одни и те же ветры, одни и те же условия для аккумуляции снега. Есть какие-нибудь соображения?
Никто не ответил. Зернов просто размышлял вслух.
- Структура льда, видимо, одинакова. Поверхность тоже. Впечатление искусственного среза. А если смести этот сантиметровый слой под ногами, обнаружится такой же искусственный срез. Но ведь это бессмыслица.
- Все бессмыслица в царстве Снежной королевы, - назидательно заметил я.
- Почему королевы, а не короля? - спросил Вано.
- Объясни ему. Толя, - сказал я, - ты же специалист по картам. Что у нас рядом? Земля Королевы Мэри. А дальше? Земля Королевы Мод. А в другом направлении? Земля Королевы Виктории.
- Просто Виктории, - поправил Толька.
- Она была королевой Англии, эрудит из Института прогнозов. Кстати, из области прогнозов: не на этой ли стене Снежная королева играла с Каем? Не отсюда ли он вырезал свои кубики и складывал из них слово "вечность"?
Дьячук насторожился, предполагая подвох.
- А кто это - Кай?
- О боги, - вздохнул я, - почему Ганс Христиан Андерсен не предсказывал погоды? Знаешь, какая разница между ним и тобой? В цвете крови. У него голубая.
- Голубая, между прочим, у спрутов.
Зернов нас не слушал.
- Мы примерно в том же районе? - вдруг спросил он.
- В каком, Борис Аркадьевич?
- Там, где американцы наблюдали эти облака?
- Много западнее, - уточнил Дьячук. - Я проверял по картам.
- Я сказал: примерно. Облака обычно передвигаются.
- Утки тоже, - хихикнул Толька.
- Не верите, Дьячук?
- Не верю. Даже смешно: не кучевые, не перистые. Кстати, сейчас никаких нет. - Он посмотрел на чистое небо. - Может быть, орографические? Они похожи на оплавленные сверху линзы. А розоватые от солнца. Так нет: густо, жирно-розовые, как малиновый кисель. Много ниже кучевых, не то надутые ветром мешки, не то неуправляемые дирижабли. Глупости!
Речь шла о загадочных розовых облаках, о которых сообщили по радио из Мак-Мердо американские зимовщики. Облака, похожие на розовые дирижабли, прошли над островом Росса, их видели на Земле Адели и в районе шельфового ледника Шеклтона, а какой-то американский летчик столкнулся с ними в трехстах километрах от Мирного. Радист-американец лично от себя добавил принимавшему радиограмму Коле Самойлову: "Сам видел, будь они прокляты! Бегут по небу как диснеевские поросята".
В кают-компании Мирного розовые облака не имели успеха. Скептические реплики слышались чаще, чем замечания, свидетельствовавшие о серьезной заинтересованности. "Король хохмачей" Жора Брук из "Клуба веселых и находчивых" атаковал флегматичного старожила-сейсмолога:
- О "летающих блюдцах" слышали?
- Ну и что?
- А о банкете в Мак-Мердо?
- Ну и что?
- Провожали в Нью-Йорк корреспондента "Лайф"?
- Ну и что?
- А за ним в редакцию розовые утки вылетели.
- Пошел знаешь куда?
Жора улыбался, подыскивая следующую жертву. Меня он обошел, не считая себя, видимо, достаточно вооруженным для розыгрыша. Я обедал тогда с гляциологом Зерновым, который был старше меня всего на восемь лет, но уже мог писать свою фамилию с приставкой "проф.". Что ни говори, а здорово быть доктором наук в тридцать шесть лет, хотя эти науки мне, гуманитарию по внутренней склонности, казались не такими уж важными для человеческого прогресса. Как-то я выложил это Зернову.
В ответ он сказал:
- А знаете, сколько на Земле льда и снега? В одной только Антарктике площадь ледяного покрова зимой доходит до двадцати двух миллионов квадратных километров, да в Арктике одиннадцать миллионов, плюс еще Гренландия и побережье Ледовитого океана. Да прибавьте сюда все снежные вершины и ледники, не считая замерзающих зимой рек. Сколько получится? Около трети всей земной суши. Ледяной материк вдвое больше Африки. Не так уж малозначительно для человеческого прогресса.
Я съел все эти льды и снисходительное пожелание хоть чему-нибудь научиться за время пребывания в Антарктике. Но с тех пор Зернов отметил меня своим благосклонным вниманием и в день сообщения о розовых "облаках", встретившись со мной за обедом, сразу предложил:
- Хотите совершить небольшую прогулку в глубь материка? Километров за триста.
- С какой целью?
- Собираемся проверить американский феномен. Малоправдоподобная штука - все так считают. Но поинтересоваться все-таки надо. Вам особенно. Снимать будете на цветную пленку: облака-то ведь розовые.
- Подумаешь, - сказал я, - самый обыкновенный оптический эффект.
- Не знаю. Категорически отрицать не берусь. В сообщении подчеркивается, что окраска их якобы не зависит от освещения. Конечно, можно предположить примесь аэрозоля земного происхождения или, скажем, метеоритную пыль из космоса. Впрочем, меня лично интересует другое.
- А что?
- Состояние льдов на этом участке.
Тогда я не спросил почему, но вспомнил об этом, когда Зернов раздумывал вслух у загадочной ледяной стены. Он явно связывал оба феномена.
В снегоходе я подсел к рабочему столику Дьячука.
- Странная стена, странный срез, - сказал я. - Пилой, что ли, ее пилили? Только при чем здесь облака?
- Почему ты связываешь? - удивился Толька.
- Не я связываю, Зернов связывает. Почему он, явно думая о леднике, вдруг о них вспомнил?
- Усложняешь ты что-то. Ледник действительно странный, а облака ни при чем. Не ледник же их продуцирует.
- А вдруг?
- Вдруг только лягушки прыгают. Помоги-ка лучше мне завтрак приготовить. Как думаешь, омлет из порошка или консервы?
Я не успел ответить. Нас тряхнуло и опрокинуло на пол. "Неужели летим? С горы или в трещину?" - мелькнула мысль. В ту же секунду страшный лобовой удар отбросил снегоход назад. Меня отшвырнуло к противоположной стенке. Что-то холодное и тяжелое свалилось мне на голову, и я потерял сознание.

1 Следующая страница


Всадники ниоткуда 2

2. ДВОЙНИКИ

Я очнулся и не очнулся, потому что лежал без движения, не в силах даже открыть глаза. Очнулось только сознание, а может, подсознание - смутные, неопределенные ощущения возникали во мне, и мысль, такая же неопределенная и смутная, пыталась уточнить их. Я утратил весомость, казалось, плыл или висел даже не в воздухе и не в пустоте, а в каком-то бесцветном, тепловатом коллоиде, густом и неощутимом и в то же время наполнявшем меня всего. Он проникал в поры, в глаза и в рот, наполнял желудок и легкие, промывал кровь, а может быть, сменил ее кругооборот в моем теле. Создавалось странное, но упрямо не оставлявшее меня впечатление, будто кто-то невидимый смотрит внимательно сквозь меня, ощупывая пытливым взглядом каждый сосудик и нервик, заглядывая в каждую клеточку мозга. Я не испытывал ни страха, ни боли, спал и не спал, видел бессвязный и бесформенный сон и в то же время знал, что это не сон.
Когда сознание вернулось, кругом было так же светло и тихо. Веки поднялись с трудом, с острой колющей болью в висках. Перед глазами стройно взмывал вверх рыжий, гладкий, точно отполированный, ствол. Эвкалипт или пальма? А может быть, корабельная сосна, вершины которой я не видел: не мог повернуть головы. Рука нащупала что-то твердое и холодное, должно быть камень. Я толкнул его, и он беззвучно откатился в траву. Глаза поискали зелень газона в подмосковном саду, но он почему-то отливал охрой. А сверху из окна или с неба струился такой ослепительно белый свет, что память сейчас же подсказывала и безграничность снежной пустыни, и голубой блеск ледяной стены. Я сразу все вспомнил.
Преодолевая боль, я приподнялся и сел, оглядываясь вокруг и все узнавая. Коричневый газон оказался линолеумом, рыжий ствол - ножкой стола, а камень под рукой - моей съемочной камерой. Она, должно быть, и свалилась мне на голову, когда снегоход рухнул вниз. Тогда где же Дьячук? Я позвал его, он не ответил. Не откликнулись на зов Зернов и Чохели. В тишине, совсем не похожей на тишину комнаты, где вы живете или работаете - всегда где-то капает вода, поскрипывает пол, тикают часы или жужжит залетевшая с улицы муха, - звучал только мой голос. Я приложил ручные часы к уху: они шли. Было двадцать минут первого.
Кое-как я поднялся и, держась за стену, подошел к штурманской рубке. Она была пуста - со стола исчезли даже перчатки и бинокль, а со спинки стула зерновская меховая куртка. Не было и журнала, который вел Зернов во время пути, Вано тоже пропал вместе с рукавицами и курткой. Я заглянул в передний иллюминатор - наружное стекло его было раздавлено и вмято внутрь. А за ним белел ровный алмазный снег, как будто и не было никакой катастрофы.
Но память не обманывала, и головная боль тоже. В бортовом зеркале отразилось мое лицо с запекшейся кровью на лбу. Я ощупал рану - костный покров был цел: ребро съемочной камеры только пробило кожу. Значит, все-таки что-то случилось. Может быть, все находились где-то поблизости на снегу? Я осмотрел в сушилке зажимы для лыж: лыж не было. Не было и дюралюминиевых аварийных санок. Исчезли все куртки и шапки, кроме моих. Я открыл дверь, спрыгнул на лед - он голубовато блестел из-под сдуваемого ветром рыхлого снега. Зернов был прав, говоря о загадочности такого тонкого снежного покрова в глубине полярного материка.
Я огляделся и сразу все понял: рядом с нашей "Харьковчанкой" стояла ее сестра, такая же рослая, красная и запорошенная снегом. Она, вероятно, догнала нас из Мирного или встретилась по пути, возвращаясь в Мирный. Она же и помогла нам, вызволив из беды. Наш снегоход все-таки провалился в трещину: я видел в десяти метрах отсюда и след провала - темное отверстие колодца в фирновой корочке, затянувшей трещину. Ребята из встречного снегохода, должно быть, видели наше падение - а мы, очевидно, счастливо застряли где-нибудь в устье трещины - и вытащили на свет Божий и нас самих, и наш злосчастный корабль.
- Эй! Кто в снегоходе?! - крикнул я, обходя его с носа.
В четырех ветровых иллюминаторах не показалось ни одно лицо, не отозвался ни один голос. Я вгляделся и обмер: у снегохода-близнеца было так же раздавлено и промято внутрь стекло крайнего ветрового иллюминатора. Я посмотрел на левую гусеницу: у нашего вездехода была примета - один из его гусеничных стальных рубцов-снегозацепов был приварен наново и резко отличался от остальных. Точно такой же рубец был и у этой гусеницы. Передо мной стояли не близнецы из одной заводской серии, а двойники, повторяющие друг друга не только в серийных деталях. И, открывая дверь "Харьковчанки"-двойника, я внутренне содрогнулся, предчувствуя недоброе.
Так и случилось. Тамбур был пуст, я не нашел ни лыж, ни саней, только одиноко висела на крючке моя кожаная, на меху куртка. Именно _моя куртка_: так же был порван и зашит левый рукав, так же вытерся мех у обшлагов и темнели на плече два жирных пятна - как-то я взялся за него руками, измазанными в машинном масле. Я быстро вошел в кабину и прислонился к стене, чтобы не упасть: мне показалось, что у меня останавливается сердце.
На полу у стола лежал я в том же коричневом свитере и ватных штанах, а лицо мое так же прильнуло к ножке стола, и кровь так же запеклась у меня на лбу, и рука так же цеплялась за съемочную камеру. _Мою_ съемочную камеру.
Возможно, это был сон и я еще не проснулся и видел себя самого на полу, видел как бы вторым зрением? Щипком рванул кожу на руке: больно. Ясно: очнулся и не сплю. Значит, сошел с ума. Но из книг и статей мне было известно, что сумасшедшие никогда не предполагают, что они помешались. Тогда что же это? Галлюцинация? Мираж? Я тронул стену: она была явно не призрачной. Значит, не призраком был и я сам, лежавший без чувств у себя же под ногами. Нелепица, нонсенс. Я вспомнил свои же слова о загадках Снежной королевы. Может быть, все-таки есть Снежная королева, и чудеса есть, и двойники-фантомы, а наука - это вздор и самоутешение?
Что же делать? Бежать сломя голову, запереться у себя в двойнике-снегоходе и чего-то ждать, пока окончательно не сойдешь с ума? Вспомнилось чье-то изречение: если то, что ты видишь, противоречит законам природы, значит, виноват и ошибаешься ты, а не природа. Страх прошел, остались непонимание и злость, и я, даже не пытаясь быть осторожным, пнул ногой лежащего. Он застонал и открыл глаза. Потом приподнялся на локте, совсем как я, и сел, тупо оглядываясь.
- А где же все? - спросил он.
Я не узнал голоса - не мой или мой, только в магнитофонной записи. Но до какой же степени он был мной, этот фантом, если думал о том же, придя в сознание!
- Где же они? - повторил он и крикнул: - Толька! Дьячук!
Как и мне, ему никто не ответил.
- А что случилось? - спросил он.
- Не знаю, - сказал я.
- Мне показалось, что снегоход провалился в трещину. Нас тряхнуло, потом ударило, должно быть, о ледяную стенку. Я упал... Потом... Куда же они все девались?
Меня он не узнавал.
- Вано! - позвал он, подымаясь.
И снова молчание. Все происшедшее четверть часа назад странно повторялось. Он, пошатываясь, дошел до штурманской рубки, потрогал пустое кресло водителя, прошел в сушилку, обнаружил там, как и я, отсутствие лыж и саней, потом вспомнил обо мне и вернулся.
- А вы откуда?" - спросил он, вглядываясь, и вдруг отшатнулся, закрыв лицо рукой. - Не может быть! Сплю я, что ли?
- Я тоже так думал... сначала, - сказала. Мне уже не было страшно.
Он присел, на поролоновый диванчик.
- Вы... ты... простите... о черт... ты похож на меня, как в зеркале. Ты не призрак?
- Нет. Можешь пощупать и убедиться.
- Тогда кто же ты?
- Анохин Юрий Петрович. Оператор и радист экспедиции, - сказал я твердо.
Он вскочил.
- Нет, это я Анохин Юрий Петрович, оператор и радист экспедиции! - закричал он и снова сел.
Теперь мы оба молчали, рассматривая друг друга: один - спокойнее, потому что видел и знал чуточку больше, другой - с сумасшедшинкой в глазах, повторяя, вероятно, все мои мысли, какие возникали у меня, когда я впервые увидел _его_. Да, в тишине кабины с одинаковой ритмичностью тяжело дышали два одинаковых человека.

Предыдущая страница 2 Следующая страница


3 Александр и Сергей Абрамовы

3. РОЗОВЫЕ "ОБЛАКА"

Как долго это тянулось, не помню. В конце концов он заговорил первым:
- Ничего не понимаю.
- Я тоже.
- Не может же раздвоиться человек.
- И мне так казалось.
Он задумался.
- Может быть, все-таки есть Снежная королева?
- Повторяешься, - сказал я. - Об этом я раньше подумал. А наука - это вздор и самоутешение.
Он смущенно засмеялся, словно одернутый старшим товарищем. По отношению к нему я и был старшим. И тут же внес поправку, как говорится:
- Пошутили, и будет. Это какой-то физический и психический обман. Какой именно, я еще не могу разобраться: Но обман. Что-то не настоящее. Знаешь что? Пойдем в рубку к Зернову.
Он понял меня с полуслова: ведь он был моим отражением. А подумали мы об одном и том же: уцелел ли при аварии микроскоп? Оказалось, что уцелел: стоял на своем месте в шкафчике. Не разбились и стеклышки для препаратов. Мой двойник их тут же достал из коробочки. Мы сравнили руки: даже мозоли и заусенцы у нас были одни и те же.
- Сейчас проверим, - сказал я.
Каждый из нас наколол палец, размазал кровь по стеклышкам, и мы по очереди рассмотрели оба препарата под микроскопом. И кровь у обоих была одинаковой.
- Один материал, - усмехнулся он, - копия.
- Ты копия.
- Нет, ты.
- Погоди, - остановил его я, - а кто тебя пригласил в экспедицию?
- Зернов. Кто же еще?
- А с какой целью?
- Выспрашиваешь, чтобы потом повторить?
- Зачем? Сам могу тебе подсказать. Из-за розовых облаков, да?
Он прищурился, вспоминая о чем-то, и спросил с хитрецой:
- А какую ты школу кончил?
- Институт, а не школу.
- А я о школе спрашиваю. Номерок. Забыл?
- Это ты забыл. А я семьсот девятую кончил.
- Допустим. А кто у нас слева на крайней парте сидел?
- А почему, собственно, ты меня экзаменуешь?
- Проверочка. А вдруг ты Ленку забыл. Кстати, она потом замуж вышла.
- За Фибиха, - сказал я.
Он вздохнул.
- У нас и жизнь одинаковая.
- И все-таки я убежден: ты копия, призрак и наваждение, - окончательно обозлился я. - Кто первым очнулся? Я. Кто первым увидел две "Харьковчанки"? Тоже я.
- Почему две? - вдруг спросил он.
Я торжествующе хохотнул. Мой приоритет получал наглядное подтверждение.
- Потому что рядом стоит другая. Настоящая. Можешь полюбоваться.
Он прильнул к бортовому иллюминатору, растерянно взглянул на меня, потом молча натянул копию моей куртки и вышел на лед. Одинаково приваренный снегозацеп и одинаково промятое стекло иллюминатора заставили его нахмуриться. Он осторожно заглянул в тамбур, прошел к штурманской рубке и вернулся к столику с моей съемочной камерой. Ее он даже потрогал.
- Родная сестра, - сказал он мрачно.
- Как видишь. Я и она родились раньше.
- Ты только очнулся раньше, - нахмурился он, - а кто из нас настоящий, еще неизвестно. Мне-то, впрочем, известно.
"А вдруг он прав? - подумал я. - Вдруг двойник и фантом совсем не он, а я? И кто это, черт побери, может определить, если и ногти у нас одинаково обломаны, и школьные друзья одни и те же? Даже мысли дублируются, даже чувства, если внешние раздражители одинаковы".
Мы смотрели друг на друга, как в зеркало. И может же такое случиться!
- Знаешь, о чем я сейчас думаю? - вдруг проговорил он.
- Знаю, - сказал я. - Пойдем посмотрим.
Я знал, о чем он подумал, потому что об этом подумал я сам. Если на льду оказались две "Харьковчанки" и неизвестно, какая из них провалилась в трещину, то почему иллюминатор разбит у обоих? А если провалились обе, то как они выбрались?
Не разговаривая, мы побежали к пролому в фирновой корке. Легли плашмя, подтянувшись к самому краю ледяной щели, и сразу все поняли. Провалился один снегоход, потому что был след падения только одной машины. Она застряла метрах в трех от края ледяной трещины, между ее суживающимися стенками. Мы увидели и ступени во льду, должно быть вырубленные Вано или Зерновым, смотря кто первым сумел выбраться на поверхность. Значит, вторая "Харьковчанка" появилась уже после падения первой. Но кто же тогда вытащил первую? Ведь сама она из трещины выбраться не могла.
Я еще раз заглянул в пропасть. Она чернела, углубляясь, зловещая и бездонная. Я подобрал кусок льда, отколовшийся от края трещины - вероятно отбитый кайлом, которым вырубали ступени, - и швырнул его вниз. Он тотчас же исчез из поля зрения, но звука падения его я не услышал. Мелькнула мысль: а не столкнуть ли туда и навязанного мне оборотня? Подскочить, схватить за ноги...
- Не воображай, что тебе это удастся, - сказал он.
Я растерялся сначала, потом сообразил.
- Сам об этом подумал?
- Конечно.
- Что ж, сразимся. Может, кто-нибудь и сдохнет.
- А если оба?
Мы стояли друг против друга злые, взбыченные, отбрасывая на снегу одинаковую тень. И вдруг обоим стало смешно.
- Фарс, - сказал я. - Вернемся в Москву, будут нас показывать где-нибудь в цирке. Два-Анохин-два.
- Почему в цирке? В Академии наук. Новый феномен, вроде розовых облаков.
- Которых нет.
- Посмотри. - Он показал на небо.
В тусклой его синеве качалось розовое облако. Одно-единственное, без соседей и спутников, как винное пятно на скатерти. Оно подплывало медленно-медленно и очень низко, гораздо ниже грозовых облаков, и совсем не походило на облако. Я бы даже не сравнил его с дирижаблем. Скорей всего, оно напоминало кусок раскатанного на столе темно-розового теста или запущенный в небо большой малиновый змей. И, странно подрагивая, словно пульсируя, шло наискось к земле, как живое.
- Медуза, - сказал мой "дубль", повторяя мою же мысль, - живая розовая медуза. Только без щупалец.
- Не повторяй моих глупостей. Это - вещество, а не существо.
- Ты думаешь?
- Как и ты. Посмотри получше.
- А почему оно вздрагивает?
- Клубится. Это же газ или водяные пары. Или не водяные. А может быть... пыль, - прибавил я неуверенно.
Малиновый змей остановился прямо над нами и начал снижаться. От нас его отделяло метров пятьсот, не больше. Дрожащие края его загибались вниз и темнели. Змей превращался в колокол.
- Дуб маврийский! - воскликнул я, вспомнив о кинокамере. - Снимать же надо!
И бросился к своей "Харьковчанке". Проверить, работает ли аппарат и в порядке ли кассета с цветной пленкой, было делом одной минуты. Я начал снимать прямо из открытой двери, потом, спрыгнув на лед и обежав спаренные снегоходы, нашел другой пункт для съемки. И тут только заметил, что мой альтер эго стоит без камеры и растерянно наблюдает за моей суетней.
- Ты почему не снимаешь? - крикнул я, не отрываясь от видоискателя.
Он ответил не сразу и с какой-то непонятной медлительностью:
- Не... знаю. Что-то мешает... не могу.
- Что значит "не могу"?
- Не могу... объяснить.
Я уставился на него, даже забыв об угрозе с неба. Вот наконец это различие! Значит, мы не совсем, не до конца одинаковые. Он переживает нечто, меня совсем не затрагивающее. Ему что-то мешает, а я свободен. Не задумываясь, я поймал его в объектив и запечатлел на фоне снегохода-двойника. На мгновение я даже забыл о розовом облаке, но он напомнил:
- Оно пикирует.
Малиновый колокол уже не опускался, а падал. Я инстинктивно отпрыгнул.
- Беги! - закричал я.
Мой новоявленный близнец наконец сдвинулся с места, но не побежал, а как-то странно попятился к своей "Харьковчанке".
- Куда?! С ума сошел!
Колокол опускался прямо на него, но он даже не ответил. Я снова прильнул к видоискателю: не упускать же такие кадры. Даже страх пропал, потому что творившееся передо мной было поистине неземным феноменом. Ничего подобного не снимал никогда ни один оператор.
Облако резко уменьшилось в размерах и потемнело. Теперь оно походило на опрокинутую чашечку огромного тропического цветка. От земли его отделяло метров шесть-семь, не больше.
- Берегись! - крикнул я.
Я вдруг забыл, что он тоже феномен, а не человек, и гигантским, непостижимым для меня прыжком рванулся к нему на помощь. Как выяснилось, помочь ему я все равно бы не мог, но прыжок сократил расстояние между нами наполовину. Вторым прыжком я бы достал его. Но что-то не пустило меня, даже отбросило назад, словно удар волны или ураганного ветра. Я чуть не упал, но удержался, даже камеры из рук не выпустил. А чудовищный цветок уже достиг земли, и теперь уже не малиновые, а багровые лепестки его, диковинно пульсируя, прикрывали обоих двойников - снегоход и меня. Еще секунда - и они коснулись запорошенного снегом льда. Теперь рядом с моей "Харьковчанкой" возвышался странный багровый холм. Он словно пенился или кипел, окутанный переливающейся малиновой дымкой. Словно электрические разряды, вспыхивали в ней золотистые искорки. Я продолжал снимать, стараясь в то же время подойти ближе. Шаг, еще шаг... еще... Ноги наливались непонятной тяжестью, их словно гнуло, притягивало к ледяному полю. Невидимый магнит в нем как бы приказывал: стоп, ни с места! Ни шагу дальше. И я остановился.
Холм чуточку посветлел, из багрового опять стал малиновым и вдруг легко взметнул вверх. Опрокинутая чашечка разрослась, порозовевшие края ее медленно загибались вверх. Колокол превратился снова в змей, а розовое облако в сгусток газа, клубящийся на ветру. Он ничего не унес с земли, никаких сгущений или туманностей не было заметно в его воздушной толще, но внизу на ледяном поле осталась только моя "Харьковчанка". Ее загадочный двойник исчез так же внезапно, как и появился. Лишь на снегу еще виднелись следы широченных гусениц, но ветер уже сдувал их, покрывая ровным пушистым одеялом. Скрылось и "облако", пропало где-то за ребром ледяной стены. Я посмотрел на часы. Прошло тридцать три минуты с тех пор, как я, очнувшись, засек время.
Я испытывал необычное чувство облегчения от сознания того, что из моей жизни ушло что-то очень страшное, страшное по своей необъяснимости, и еще более страшное, потому что я уже начал привыкать к этой необъяснимости, как сумасшедший к своему бреду. Бред улетучился вместе с розовым газом, исчезла и невидимая преграда, не подпустившая меня к двойнику. Сейчас я беспрепятственно подошел к своему снегоходу и сел на железную ступеньку, не заботясь о том, что примерзну к ней на все крепчавшем морозце Ничто меня уже не заботило, кроме мысли о том, как объяснить этот получасовой кошмар. И во второй, и в третий, и в десятый раз, опустив голову на руки, я спрашивал вслух:
- Что же, в сущности, произошло после катастрофы?

Предыдущая страница 3 Следующая страница


Всадники ниоткуда 4

4. СУЩЕСТВО ИЛИ ВЕЩЕСТВО?

И мне ответили:
- Самое главное, что вы живы, Анохин. Честно говоря, я опасался самого худшего.
Я поднял голову: передо мной стояли Зернов и Толька. Спрашивал Зернов, а Толька рядом топтался на лыжах, перебирая палками. Лохматый и толстый, с каким-то пушком на лице вместо нашей небритой щетины, он, казалось, утратил всю свою скептическую насмешливость и смотрел по-мальчишески возбужденно и радостно.
- Откуда вы? - спросил я.
Я так устал и измучился, что не в силах был даже улыбнуться.
Толька заверещал:
- Да мы близко. Ну, километра полтора-два от силы. Там и палатка у нас стоит...
- Погодите, Дьячук, - перебил Зернов, - об этом успеется. Как вы себя чувствуете, Анохин? Как выбрались? Давно?
- Сразу столько вопросов, - сказал я. Язык поворачивался у меня с трудом, как у пьяного. - Давайте уж по порядку. С конца. Давно ли выбрался? Не знаю. Как? Тоже не знаю. Как себя чувствую? Да, в общем, нормально. Ни ушибов, ни переломов.
- А морально?
Я наконец улыбнулся, но улыбка получилась, должно быть, кривой и неискренней, потому что Зернов тотчас же снова спросил:
- Неужели вы думаете, что мы бросили вас на произвол судьбы?
- Ни минуты не думал, - сказал я, - только судьба у меня с причудами.
- Вижу. - Зернов оглядел нашу злосчастную "Харьковчанку". - А крепкая оказалась штучка. Только помяло чуть-чуть. Кто же все-таки вас вытащил?
Я пожал плечами.
- Вулканов здесь нет. Никаким давлением снизу вас выбросить не могло. Значит, кто-то вмешался.
- Ничего не знаю, - сказал я. - Очнулся я уже здесь на плато.
- Борис Аркадьевич! - вдруг закричал Толька. - А машина-то одна. Значит, другая просто ушла. Я же говорил: снегоход или трактор. Зацепили стальными канатами и ать, два - дубинушка, ухнем!
- Вытащили и ушли, - усомнился Зернов. - И Анохина с собой не взяли. И помощи не оказали? Странно, очень странно.
- Может, не смогли привести его в чувство? Может, решили, что он умер? А может, еще вернутся, может, у них стоянка где-нибудь поблизости. И врач...
Мне надоели эти идиотские фантазии: заведи Тольку - не остановится.
- Помолчи, провидец! - поморщился я. - Тут десять тракторов ничего бы не сделали. И канатов не было: приснились тебе канаты. А второй снегоход не ушел, а исчез.
- Значит, все-таки был второй снегоход? - спросил Зернов.
- Был.
- Что значит - исчез? Погиб?
- В известной степени. В двух словах не расскажешь. Это был двойник нашей "Харьковчанки". Не серийная копия, а двойник. Фантом. Привидение. Но привидение реальное, вещественное.
Зернов слушал внимательно и заинтересованно, не говоря ни слова. Ничто в глазах его не кричало мне: псих, сумасшедший, тебя лечить надо.
Зато Дьячук мысленно не скупился на соответствующие эпитеты, а вслух сказал:
- Ты вроде Вано. Обоим чудеса мерещатся. Прибежал, понимаешь, и кричит: "Там две машины и два Анохина!" И зубами клацает...
- Ты бы на четвереньках пополз от таких чудес, - оборвал его я. - Никому ничего не мерещилось. Было две "Харьковчанки" и два Анохина.
Толька пошевелил губами и, ничего не сказав, посмотрел на Зернова, но тот почему-то отвел глаза. И вместо ответа, кивком головы указывая на дверь позади меня, спросил:
- Там все цело?
- Кажется, все, хотя специально не проверял, - ответил я.
- Тогда позавтракаем. Не возражаете? Мы с тех пор так ничего и не ели.
Я понял психологический маневр Зернова: успокоить меня, чем-то непонятно взволнованного, и создать соответствующую обстановку для разговора. За столом, где мы с аппетитом уничтожали прескверный Толькин омлет, глава экспедиции первым рассказал о том, что произошло непосредственно после катастрофы на плато.
Когда снегоход провалился в трещину, пробив предательскую корочку смерзшегося снега, и застрял сравнительно неглубоко, зажатый уступами ледяного ущелья, то, несмотря на силу удара, пострадало лишь наружное стекло иллюминатора. В кабине даже не погас свет. Без сознания лежали только я и Дьячук. Зернов и Чохели удержались на своих местах, счастливо отделавшись "парой царапин", и прежде всего попытались привести в чувство меня и Тольку. Дьячук сразу пришел в себя, только голова кружилась и ноги были как ватные. "Сотрясеньице небольшое, - сказал он, - пройдет. Поглядим-ка лучше, что с Анохиным". Он уже входил в роль медика. Его подтащили ко мне, и все трое принялись приводить меня в чувство. Но ни нашатырный спирт, ни искусственное дыхание не помогали. "По-моему, у него шок", - сказал Толька. Вано, уже успевший через верхний люк пробраться на крышу снегохода, сообщил, что из щели можно благополучно выбраться. Однако предложение вынести меня из кабины Толька отверг: "Сейчас его надо оберегать от охлаждения. По-моему, шок переходит в сон, а сон создаст охранительное торможение". Тут Толька чуть снова не свалился без чувств, и эвакуацию экипажа решили начать с него, а меня пока оставить в кабине. Взяли лыжи, санки, палатку, переносную печь и брикеты для топки, фонари и часть продуктов. Хотя снегоход застрял очень прочно и опасность дальнейшего его падения не угрожала, все же оставаться над пропастью не хотелось. Зернов запомнил выемку в ледяной стене, похожую на естественный грот, неподалеку от места аварии. Туда и задумали перебросить сначала Тольку, поставить палатку, печку и вернуться за мной. Буквально за полчаса добрались до грота. Зернов вместе с окончательно оправившимся Толькой остался крепить палатку, а Вано с пустыми санками вернулся за мной. Тут и произошло то, что они сочли у него временным помутнением разума. Не прошло и часу, как он прибежал назад с безумными глазами, в состоянии странной лихорадочной возбужденности. Снегоход, по его словам, оказался не в щели, а на ледяном поле, при этом рядом с ним стоял точно такой же, с одинаково раздавленным передним стеклом. И в каждой из двух кабин он нашел меня, лежавшего на полу без сознания. Тут он взвыл от ужаса, решив, что сошел с ума, и побежал назад, а вернувшись, выпил с ходу полный стакан спирта и категорически отказался идти за мной, объявив, что привык иметь, дело с советскими людьми, а не со снежными королевами. Тогда в экспедицию за мной пошли Зернов и Толька.
В ответ я рассказал им свою историю, более удивительную, чем бред Вано. Слушали они меня доверчиво и жадно, как дети сказку, ни одной скептической ухмылочки не промелькнуло на лицах, только Дьячук то и дело нетерпеливо подскакивал, бормоча: "Дальше, дальше...", а глаза у обоих блестели так, что, по-моему, им самим следовало повторить опыт Вано со стаканом спирта. Но когда я кончил, оба долго-долго молчали, предпочитая, видимо, услышать объяснение от меня.
Но я тоже молчал.
- Не сердись. Юрка, - проговорил наконец Дьячук и начал мямлить: - Дневники Скотта читал или еще что-то такое, не помню. В общем, самогипноз. Снеговые галлюцинации. Белые сны.
- И у Вано? - спросил Зернов.
- Конечно. Я как медик...
- Медик вы липовый, - перебил Зернов, - так что не будем. Слишком много неизвестных, чтобы так, с кондачка, решить уравнение. Начнем с первого. Кто вытащил снегоход? Из трехметрового колодца, да еще зажатый в такие тиски, каких на заводе не сделаешь. А весит он, между прочим, тридцать пять тонн. У санно-тракторного поезда, пожалуй, силенок не хватит. И с помощью чего вытащили? Канатами? Чушь! Стальные канаты обязательно оставили бы следы на кузове. А где они, эти следы?
Он молча встал и прошел к себе в рубку штурмана.
- Да ведь это же бред, Борис Аркадьевич! - крикнул вслед Толька.
Зернов оглянулся:
- Вы что имеете в виду?
- Как - что? Похождения Анохина. Новый Мюнхгаузен. Двойники, облака, цветок-вампир, таинственное исчезновение...
- Мне кажется, Анохин, когда мы подошли, у вас в руках была камера, - вспомнил Зернов. - Вы что-нибудь снимали?
- Все, - сказал я. - Облако, спаренных "Харьковчанок", двойника. Минут десять крутил.
Толька поморгал глазами, все еще готовый к спору. Сдаваться он не собирался.
- Еще неизвестно, что мы увидим, когда он ее проявит.
- Вы сейчас это увидите, - услышали мы голос Зернова из его рубки. - Посмотрите в иллюминатор.
Навстречу нам на полукилометровой высоте плыл натянутый малиновый блин. Небо уже затянули белые перистые нити, и на фоне их он еще меньше казался облаком. Как и раньше, он походил на цветной парус или огромный бумажный змей. Дьячук вскрикнул и бросился к двери, мы за ним. "Облако" прошло над нами, не меняя курса, куда-то на север, к повороту ледяной стены.
- К нашей палатке, - прошептал Толька. - Прости, Юрка, - сказал он, протягивая руку, - я дурак недобитый.
Торжествовать мне не хотелось.
- Это вообще не облако, - продолжал он в раздумье, подытоживая какие-то встревожившие его мысли. - Я имею в виду обычную конденсацию водяного пара. Это не капельки и не кристаллы. По крайней мере, на первый взгляд. И почему оно так низко держится над землей и так странно окрашено? Газ? Едва ли. И не пыль. Будь у нас самолет, я бы взял пробу.
- Так бы тебя оно и подпустило, - заметил я, вспомнив невидимую преграду и мои попытки пройти сквозь нее с кинокамерой. - К земле жмет, как на крутых виражах, даже похлеще. Я думал, у меня подошвы магнитные.
- Живое оно, по-твоему?
- Может, и живое.
- Существо?
- Кто его знает. Может, и вещество. - Я вспомнил свой разговор с двойником и прибавил: - Управляемое, наверно.
- Чем?
- Тебе лучше знать. Ты метеоролог.
- А ты уверен, что оно имеет отношение к метеорологии?
Я не ответил. А когда вернулись в кабину, Толька вдруг высказал нечто совсем несусветное:
- А вдруг это какие-нибудь неизвестные науке обитатели ледяных пустынь?
- Гениально, - сказал я, - и в духе Конан Дойла. Отважные путешественники открывают затерянный мир на антарктическом плато. Кто же лорд Рокстон? Ты?
- Неумно. Предложи свою гипотезу, если есть.
Задетый, я высказал первое, что пришло в голову:
- Скорее всего, это какие-нибудь кибернетические устройства.
- Откуда?
- Из Европы, конечно. Или из Америки. Кто-то их придумал и здесь испытывает.
- А с какой целью?
- Скажем, сначала как экскаватор для выемки и подъема тяжелых грузов. Попалась для эксперимента "Харьковчанка" - вытащили.
- Зачем же ее удваивать?
- Возможно, что это неизвестные нам механизмы для воспроизведения любых атомных структур - белковых и кристаллических.
- А цель... цель? Не понимаю...
- Способность понимать у людей с недоразвитым мозжечком, по данным Бодуэна, снижена от четырнадцати до двадцати трех процентов. Сопоставь и подумай, а я подожду. Есть еще один существенный элемент гипотезы.
Тольке так хотелось понять поскорее, что он безропотно проглотил и Бодуэна и проценты.
- Сдаюсь, - сказал он. - Какой элемент?
- Двойники, - подчеркнул я. - Ты был на пути к истине, когда говорил о самогипнозе. Но только на пути. Истина в другом направлении и на другой магистрали. Не самогипноз, а вмешательство в обработку информации. Никаких двойников фактически не было. Ни второй "Харьковчанки", ни второго Анохина, ни двойничков-бытовичков, вроде моей куртки или съемочной камеры. "Облако" перестроило мою психику, создало раздвоенное восприятие мира. В итоге раздвоение личности, сумеречное состояние души.
- И все же в твоей гипотезе нет главного: она не объясняет ни физико-химической природы этих устройств, ни их технической базы, ни целей, для каких они созданы и применяются.
Назвать мою околесицу гипотезой можно было только в порядке бреда. Я придумал ее наспех, как розыгрыш, и развивал уже из упрямства. Мне и самому было ясно, что она ничего не объясняла, а главное, никак не отвечала на вопрос, почему требовалось физически уничтожать двойников, существовавших только в моем воображении, да еще не подпускать меня к таинственной лаборатории. К тому же придумка полностью зависела от проявленной пленки. Если киноглаз зафиксировал то же самое, что видел я, моя так называемая гипотеза не годилась даже Для анекдота.
- Борис Аркадьевич, вмешайтесь, - взмолился Толька.
- Зачем? - ответил, казалось не слушавший нас, Зернов. - У Анохина очень развитое воображение. Прекрасное качество и для художника и для ученого.
- У него уже есть гипотеза.
- Любая гипотеза требует проверки.
- Но у любой гипотезы есть предел вероятности.
- Предел анохинской, - согласился Зернов, - в состоянии льда в этом районе. Она не может объяснить, кому и зачем понадобились десятки, а может быть, и сотни кубических километров льда.
Смысл сказанного до нас не дошел, и, должно быть поняв это, Зернов снисходительно пояснил:
- Я еще до катастрофы обратил ваше внимание на безукоризненный профиль неизвестно откуда возникшей и неизвестно куда протянувшейся ледяной стены. Он показался мне искусственным срезом. И под ногами у нас был искусственный срез: я уже тогда заметил ничтожную плотность и толщину его снегового покрова. Я не могу отделаться от мысли, что в нескольких километрах отсюда может обнаружиться такая же стена, параллельная нашей. Конечно, это только предположение. Но если оно верно, какая сила могла вынуть и переместить этот ледяной пласт? "Облако"? Допустим, мы ведь не знаем его возможностей. Но "облако" европейского или американского происхождения? - Он недоуменно пожал плечами. - Тогда скажите, Анохин: для чего понадобились и куда делись эти миллионы тонн льда?
- А была ли выемка, Борис Аркадьевич? У вынутого пласта, по-вашему, две границы. Почему? - оборонялся я. - А где же поперечные срезы? И выемку естественнее производить кратером.
- Конечно, если не заботишься о передвижении по материку. А они, видимо, не хотели затруднять такого Передвижения. Почему? Еще не пришло время для выводов, но мне кажется, что они не враждебны нам, скорее доброжелательны. И потом, для кого естественнее производить выемку льда именно так, а не иначе? Для нас с вами? Мы бы поставили предохранительный барьер, повесили бы таблички с указателями, оповестили бы всех по радио. А если они не смогли или не сумели этого сделать?
- Кто это "они"?
- Я не сочиняю гипотез, - сухо сказал Зернов.

Предыдущая страница 4 Следующая страница


5 Александр и Сергей Абрамовы

5. СОН БЕЗ СНА

В короткое путешествие к палатке я захватил с собой кинокамеру, но "облако" так и не появилось. На военном совете было решено вновь перебазироваться в кабину снегохода, исправить повреждения и двинуться дальше. Разрешение продолжать поиски розовых "облаков" было получено. Перед советом я связал Зернова с Мирным, он кратко доложил об аварии, о виденных "облаках" и о первой произведенной мною съемке. Но о двойниках и прочих загадках умолчал. "Рано", - сказал он мне.
Место для стоянки они выбрали удачно: мы дошли туда на лыжах за четверть часа при попутном ветре. Палатка разместилась в гроте, с трех сторон защищенная от ветра. Но самый грот производил странное впечатление: аккуратно вырезанный во льду куб с гладкими, словно выструганными рубанком, стенками. Ни сосулек, ни наледей. Зернов молча ткнул острием лыжной палки в геометрически правильный ледяной срез: видали, мол? Не матушка-природа сработала.
Вано в палатке мы не нашли, но непонятный беспорядок вокруг - опрокинутая печка и ящик с брикетами, разметавшиеся лыжи и брошенная у входа кожанка водителя - все это удивляло и настораживало. Не снимая лыж, мы побежали на поиски и нашли Чохели совсем близко у ледяной стены. Он лежал на снегу в одном свитере. Его небритые щеки и черная кошма волос были запорошены снегом. В откинутой руке был зажат нож со следами смерзшейся крови. Вокруг плеча на снегу розовело расплывшееся пятно. Снег кругом был затоптан, причем все следы, какие мы могли обнаружить, принадлежали Вано: "сорок пятого размера покупал он сапоги".
Он был жив. Когда мы приподняли его, застонал, но глаз не открыл. Я, как самый сильный, понес его на спине, Толька поддерживал сзади. В палатке мы осторожно сняли с него свитер - рана была поверхностная, крови он потерял немного, а кровь на лезвии ножа, должно быть, принадлежала его противнику. И нас тревожила не потеря крови, а переохлаждение: как долго он пролежал здесь, мы не знали. Но мороз был легкий, а организм крепкий. Мы растерли парня спиртом и, разжав его стиснутые зубы, влили еще стакан внутрь. Вано закашлялся, открыл глаза и что-то забормотал по-грузински.
- Лежать! - прикрикнули мы, упрятав его, укутанного, как мумию, в спальный мешок.
- Где он? - вдруг очнувшись, спросил по-русски Вано.
- Кто? Кто?
Он не ответил, силы оставили его, начался бред. Было невозможно разобрать что-либо в хаосе русских и грузинских слов.
- Снежная королева... - послышалось мне.
- Бредит, - огорчился Дьячук.
Один Зернов не утратил спокойствия.
- Чугун-человек. - Это он сказал о Вано, но мог бы переадресовать себе самому.
С переездом решили подождать до вечера, тем более что и днем и вечером было одинаково светло. Да и Вано следовало выспаться: спирт уже действовал. Странная сонливость овладела и нами. Толька хрюкнул, полез в спальный мешок и тотчас же затих. Мы с Зерновым сначала крепились, курили, потом взглянули друг на друга, засмеялись и, расстелив губчатый мат, тоже залезли в меховые мешки.
- Часок отдохнем, а потом и переберемся.
- Есть часок отдохнуть, босс.
И оба умолкли.
Почему-то ни он, ни я не высказали никаких предположений о том, что случилось с Вано. Словно сговорившись, отказались от комментариев, хотя, я уверен, оба думали об одном и том же. Кто был противником Вано и откуда он взялся в полярной пустыне? Почему Вано нашли раздетым за пределами грота? Он даже не успел надеть кожанку. Значит, схватка началась еще в палатке? И что ей предшествовало? И как это у Вано оказался окровавленный нож? Ведь Чохели, при всей его вспыльчивости, никогда не прибег бы к оружию, не будучи к этому вынужденным. Что же вынудило его - стремление защитить кого-то или просто разбойное нападение? Смешно. Разбой за Полярным кругом, где дружба - закон каждой встречи. Ну а если один из двух преступник, скрывающийся от правосудия? Совсем бессмысленно. В Антарктику ни одно государство не ссылает преступников, а бежать сюда по собственной инициативе попросту невозможно. Может быть, противник Вано - это потерпевший крушение и сошедший с ума от невыносимого одиночества. Но о кораблекрушении вблизи берегов Антарктиды мы ничего не слышали. Да и каким образом потерпевший крушение мог оказаться так далеко от берега, в глубине ледяного материка? Наверное, эти же вопросы задавал себе и Зернов. Но молчал. Молчал и я.
В палатке было не холодно - протопленная печка еще сохраняла тепло - и не темно: свет, проникавший в слюдяные оконца, конечно, не освещал соседние предметы, но позволял различать их в окружающей тусклой сумеречности. Однако постепенно или сразу - я так и не заметил, каким образом и когда, - эта сумеречность не то чтобы сгустилась или потемнела, а как-то полиловела, словно кто-то растворил в воздухе несколько зерен марганцовки. Я хотел привстать, толкнуть, окликнуть Зернова и не мог: что-то сжимало мне горло, что-то давило и прижимало меня к земле, как тогда в кабине снегохода, когда возвращалось сознание. Но тогда мне казалось, что кто-то словно просматривает меня насквозь, наполняет меня целиком, сливаясь с каждой клеточкой тела. Сейчас, если пользоваться тем же образным кодом, кто-то словно заглянул ко мне в мозг и отступил. Мутный сумрак тоже отступил, окутав меня фиолетовым коконом: я мог смотреть, хоть ничего и не видел; мог размышлять о том, что случилось, хотя и не понимал, что именно; мог двигаться и дышать, но только в пределах кокона. Малейшее вторжение в его фиолетовый сумрак действовало как удар электротока.
Как долго это продолжалось, не знаю, не смотрел на часы. Но кокон вдруг раздвинулся, и я увидел стены палатки и спящих товарищей все в той же тусклой, но уже не фиолетовой сумеречности. Что-то подтолкнуло меня, заставив выбраться из мешка, схватить кинокамеру и выбежать наружу. Шел снег, небо затянуло клубящейся пеной кучевых облаков, и только где-то в зените мелькнуло знакомое розовое пятно. Мелькнуло и скрылось. Но, может быть, мне все это только почудилось.
Когда я вернулся, Толька, зевая во весь рот, сидел на санках, а Зернов медленно вылезал из своего мешка. Он мельком взглянул на меня, на кинокамеру и, по обыкновению, ничего не сказал. А Дьячук прокричал сквозь зевоту:
- Какой странный сон я только что видел, товарищи! Будто сплю и не сплю. Спать хочется, а не засыпаю. Лежу в забытьи и ничего не вижу - ни палатки, ни вас. И словно навалилось на меня что-то клейкое, густое и плотное, как желе. Ни теплое, ни холодное - неощутимое. И наполнило меня всего, а я словно растворился. Как в состоянии невесомости, то ли плыву, то ли повис. И не вижу себя, не ощущаю. Я есть, и меня нет. Смешно, правда?
- Любопытно, - сказал Зернов и отвернулся.
- А вы ничего не видели? - спросил я.
- А вы?
- Сейчас ничего, а в кабине, перед тем как очнулся, то же, что и Дьячук. Невесомость, неощутимость, ни сон, ни явь.
- Загадочки, - процедил сквозь зубы Зернов. - Кого же вы привели, Анохин?
Я обернулся. Откинув брезентовую дверь, в палатку, очевидно, вслед за мной протиснулся здоровенный парень в шапке с высоким искусственным мехом и нейлоновой куртке на таком же меху, стянутой "молнией". Он был высок, широкоплеч и небрит и казался жестоко напуганным. Что могло напугать этого атлета, даже трудно было представить.
- Кто-нибудь здесь говорит по-английски? - спросил он, как-то особенно жуя и растягивая слова.
Ни у одного из моих учителей не было такого произношения. "Южанин, - подумал я. - Алабама или Теннесси".
Лучше всех у нас говорил по-английски Зернов. Он и ответил:
- Кто вы и что вам угодно?
- Дональд Мартин! - прокричал парень. - Летчик из Мак-Мердо. У вас есть что-нибудь выпить? Только покрепче. - Он провел ребром ладони по горлу. - Крайне необходимо...
- Дайте ему спирту, Анохин, - сказал Зернов.
Я налил стакан из канистры со спиртом и подал парню; при всей его небритости он был, вероятно, не старше меня. Выпил он залпом весь стакан, задохнулся, горло перехватило, глаза налились кровью.
- Спасибо, сэр. - Он наконец отдышался и перестал дрожать. - У меня была вынужденная посадка, сэр.
- Бросьте "сэра", - сказал Зернов, - я вам не начальник. Меня зовут Зернов. Зер-нов, - повторил он по слогам. - Где вы сели?
- Недалеко. Почти рядом.
- Благополучно?
- Нет горючего. И с рацией что-то.
- Тогда оставайтесь. Поможете нам перебазироваться на снегоход. - Зернов запнулся, подыскивая подходящее английское наименование, и, видя, что американец его все же не понимает, пояснил: - Ну, что-то вроде автобуса на гусеницах. Место найдется. И рация есть.
Американец все еще медлил, словно не решаясь что-то сказать, потом вытянулся и по-военному отчеканил:
- Прошу арестовать меня, сэр. Я совершил преступление.
Мы переглянулись с Зерновым: вероятно, нам обоим пришла в голову мысль о Вано.
- Какое? - насторожился Зернов.
- Я, кажется, убил человека.

Предыдущая страница 5 Следующая страница


Всадники ниоткуда 6

6. ВТОРОЙ ЦВЕТОК

Зернов шагнул к укутанному Вано, отдернул мех от его лица и резко спросил американца:
- Он?
Мартин осторожно и, как мне показалось, испуганно подошел ближе и неуверенно произнес:
- Н-нет...
- Вглядитесь получше, - еще резче сказал Зернов.
Летчик недоуменно покачал головой.
- Ничего похожего, сэр. Мой лежит у самолета. И потом... - прибавил он осторожно, - я еще не знаю, человек ли он.
В этот момент Вано открыл глаза. Взгляд его скользнул по стоящему рядом американцу, голова оторвалась от подушки и опять упала.
- Это... не я, - сказал он и закрыл глаза.
- Все еще бредит, - вздохнул Толька.
- Наш товарищ ранен. Кто-то напал на него. Мы не знаем кто, - пояснил американцу Зернов, - поэтому, когда вы сказали... - Он деликатно умолк.
Мартин подвинул Толькины санки и сел, закрыв лицо руками и покачиваясь, словно от нестерпимой боли.
- Я не знаю, поверите ли вы мне или нет, настолько все это необычно и не похоже на правду, - рассказал он. - Я летел на одноместном самолете, не спортивном, а на бывшем истребителе - маленький "локхид", - знаете? У него даже спаренный пулемет есть для кругового обстрела. Здесь он не нужен, конечно, но по правилам полагается содержать оружие в боевой готовности: вдруг пригодится. И пригодилось... только безрезультатно. Вы о розовых "облаках" слышали? - вдруг спросил он и, не дожидаясь ответа, продолжил, только судорога на миг скривила рот: - Я настиг их часа через полтора после вылета...
- Их? - удивленно переспросил я. - Их было несколько?
- Целая эскадрилья. Шли совсем низко, мили на две ниже меня, большие розовые медузы, пожалуй, даже не розовые, а скорее малиновые. Я насчитал их семь разной формы и разных оттенков, от бледно-розовой незрелой малины до пылающего граната. Причем цвет все время менялся, густел или расплывался, как размытый водой. Я сбавил скорость и снизился, рассчитывая взять пробу: для этого у меня был специальный контейнер под брюхом машины. Но с пробой не вышло: медузы ушли. Я нагнал их, они опять вырвались, без всяких усилий, будто играючи. А когда я вновь увеличил скорость, они поднялись и пошли надо мной - легкие, как детские шарики, только плоские и большие: не только мою канарейку, а четырехмоторный "боинг" прикроют. А вели они себя как живые. Только живое существо может так действовать, почуяв опасность. И я подумал: если так, значит, и сами они смогут стать опасными. Мелькнула мысль: не уйти ли? Но они словно предвидели мой маневр. Три малиновые медузы с непостижимой быстротой вырвались вперед и, не разворачиваясь, не тормозя, с такой же силой и быстротой пошли на меня. Я даже вскрикнуть не успел, как самолет вошел в туман, неизвестно откуда взявшийся, и даже не в туман, а в какую-то слизь, густую и скользкую. Я тут же все потерял - и скорость, и управление, и видимость. Рукой, ногой двинуть не могу. "Конец", - думаю. А самолет не падает, а скользит вниз, как планер. И садится. Я даже не почувствовал, когда и как сел. Словно утонул в этой малиновой слякоти, захлебнулся, но не умер. Смотрю: кругом снег, а рядом - самолет, такой же, как и мой - "локхид"-маленький. Вылез, бросился к нему, а из кабины мне навстречу такой же верзила, как и я. То ли знакомый, то ли нет - сообразить не могу. Спрашиваю: "Ты кто?" - "Дональд Мартин, - говорит. - А ты?" А я смотрю на него, как в зеркало. "Нет, врешь, - говорю, - это я Дон Мартин", - а он уже замахнулся. Я нырнул под руку и левой в челюсть. Он упал и виском о дверцу - хрясь! Даже стук послышался. Смотрю: лежит. Пнул его ногой - не шелохнулся. Потряс - голова болтается. Я подтащил его к своему самолету, думал: доставлю на базу, а там помогут. Проверил горючее - ни капли. Дам радиограмму хотя бы - так рация вдруг замолчала: ни оха, ни вздоха. Тут у меня голова совсем помутилась: выскочил и побежал без цели, без направления - все одно куда, лишь бы дальше от этого сатанинского цирка. Все молитвы позабыл, и перекреститься некогда, только шепчу: Господи Иисусе да санта Мария. И вдруг вашу палатку увидел. Вот и все.
Я слушал его, вспоминая свое испытание, и, кажется, уже начал понимать, что случилось с Вано. Что сообразил Толька, по его выпученным глазам уразуметь было трудно, вероятно, начал сомневаться и проверять каждое слово Мартина. Сейчас он начнет задавать вопросы на своем школьном английском языке. Но Зернов предупредил его:
- Оставайтесь с Вано, Дьячук, а мы с Анохиным пойдем с американцем. Пошли, Мартин, - прибавил он по-английски.
Инстинкт или предчувствие - уж я сам не знаю, как психологи объяснили бы мой поступок, - подсказали мне захватить по пути кинокамеру, и как я благодарен был потом этому неосознанному подсказу. Даже Толька, как мне показалось, поглядел мне вслед с удивлением: что именно я снимать собрался - положение трупа для будущих следователей или поведение убийцы у тела убитого? Но снимать пришлось нечто иное, и снимать сразу же на подходе к месту аварии Мартина. Там было уже не два самолета, севших, как говорится, у ленточки, голова в голову, а только один - серебристая канарейка Мартина, его полярный ветеран со стреловидными крыльями. Но рядом с ним знакомый мне пенистый малиновый холм. Он то дымился, то менял оттенки, то странно пульсировал, точно дышал. И белые, вытянутые вспышки пробегали по нему, как искры сварки.
- Не подходите! - предупредил я обгонявших меня Мартина и Зернова.
Но опрокинутый цветок уже выдвинул свою невидимую защиту. Вырвавшийся вперед Мартин, встретив ее, как-то странно замедлил шаг, а Зернов просто присел, согнув ноги в коленях. Но оба все еще тянулись вперед, преодолевая силу, пригибавшую их к земле.
- Десять "же"! - крикнул обернувшийся ко мне Мартин и присел на корточки.
Зернов отступил, вытирая вспотевший лоб.
Не прекращая съемки, я обошел малиновый холм и наткнулся на тело убитого или, может быть, только раненого двойника Мартина. Он лежал в такой же нейлоновой куртке с "химическим" мехом, уже запорошенный снегом, метрах в трех-четырех от самолета, куда его перетащил перепуганный Мартин.
- Идите сюда, он здесь! - закричал я.
Зернов и Мартин побежали ко мне, вернее, заскользили по катку, балансируя руками, как это делают все, рискнувшие выйти на лед без коньков: пушистый крупитчатый снег и здесь только чуть-чуть припудривал гладкую толщу льда.
И тут произошло нечто совсем уже новое, что ни я, ни мой киноглаз еще не видели. От вибрирующего цветка отделился малиновый лепесток, поднялся, потемнел, свернулся в воздухе этаким пунцовым фунтиком, вытянулся и живой четырехметровой змеей с открытой пастью накрыл лежавшее перед нами тело. Минуту или две это змееподобное щупальце искрилось и пенилось, потом оторвалось от земли, и в его огромной, почти двухметровой пасти мы ничего не увидели - только лиловевшую пустоту неправдоподобно вытянутого колокола, на наших глазах сокращавшегося и менявшего форму: сначала это был фунтик, потом дрожавший на ветру лепесток, потом лепесток слился с куполом. А на снегу оставался лишь след - бесформенный силуэт только что лежавшего здесь человека.
Я продолжал снимать, торопясь не пропустить последнего превращения. Оно уже начиналось. Теперь оторвался от земли весь цветок и, поднимаясь, стал загибаться кверху. Этот растекавшийся в воздухе колокол был тоже пуст - мы ясно видели его ничем не наполненное, уже розовеющее нутро и тонкие распрямляющиеся края, - сейчас оно превратится в розовое "облако" и исчезнет за настоящими облаками. А на земле будут существовать только один самолет и один летчик. Так все и произошло.
Зернов и Мартин стояли молча, потрясенные, как и я, впервые переживший все это утром. Зернов, по-моему, уже подошел к разгадке, только маячившей передо мной тусклым лучиком перегорающего фонарика. Он не освещал, он только подсказывал контуры фантастической, но все же логически допустимой картины. А Мартин просто был подавлен ужасом не столько увиденного, сколько одной мыслью о том, что это увиденное лишь плод его расстроенного воображения. Ему, вероятно, мучительно хотелось спросить о чем-то, испуганный взгляд его суетливо перебегал от меня к Зернову, пока наконец Зернов не ответил ему поощряющей улыбкой: ну, спрашивай, мол, жду. И Мартин спросил:
- Кого же я убил?
- Будем считать, что никого, - улыбнулся опять Зернов.
- Но ведь это был человек, живой человек, - повторял Мартин.
- Вы в этом очень уверены? - спросил Зернов.
Мартин замялся:
- Не знаю.
- То-то. Я бы сказал: временно живой. Его создала и уничтожила одна и та же сила.
- А зачем? - спросил я осторожно.
Он ответил с несвойственным ему раздражением:
- Вы думаете, я знаю больше вас? Проявите пленку - посмотрим.
- И поймем? - Я уже не скрывал иронии.
- Может быть, и поймем, - сказал он задумчиво. - И ушел вперед, даже не пригласив нас с собой. Мы переглянулись и пошли рядом.
- Тебя как зовут? - спросил Мартин, по-свойски взяв меня за локоть: должно быть, уже разглядел во мне ровесника.
- Юрий.
- Юри, Юри, - повторил он, - запоминается. А меня Дон. Оно живое, по-твоему?
- По-моему, да.
- Местное?
- Не думаю. Ни одна экспедиция никогда не видела ничего подобного.
- Значит, залетное. Откуда?
- Спроси у кого-нибудь поумнее.
Меня уже раздражала его болтовня. Но он не обиделся.
- А как ты думаешь, оно - желе или газ?
- Ты же пытался взять пробу.
Он засмеялся:
- Никому не посоветую. Интересно, почему оно меня в воздухе не слопало? Заглотало и выплюнуло.
- Попробовало - не вкусно.
- А его проглотило.
- Не знаю, - сказал я.
- Ты же видел.
- Что накрыло - видел, а что проглотило - не видел. Скорее, растворило... или испарило.
- Какая же температура нужна?
- А ты ее измерял?
Мартин даже остановился, пораженный догадкой.
- Чтобы расплавить такой самолет? В три минуты? Сверхпрочный дюраль, между прочим.
- А ты уверен, что это был дюраль, а не дырка от бублика?
Он не понял, а я не объяснил, и до самой палатки мы уже дошли молча. Здесь тоже что-то произошло: меня поразила странная поза Тольки, скорчившегося на ящике с брикетами и громко стучавшего зубами не то от страха, не то от холода. Печка уже остыла, но в палатке, по-моему, было совсем не холодно.
- Что с вами, Дьячук? - спросил Зернов. - Затопите печь, если простыли.
Толька, не отвечая, как загипнотизированный присел у топки.
- Психуем немножко, - сказал Вано из-под своего мехового укрытия. Он глядел шустро и весело. - У нас тоже гости были, - прибавил он и подмигнул, кивком головы указывая на Тольку.
- Никого у меня не было! Говори о себе! - взвизгнул тот и повернулся к нам. Лицо его перекосилось и сморщилось: вот-вот заплачет.
Вано покрутил пальцем у виска.
- В расстроенных чувствах находимся. Да не кривись - молчу. Сам расскажешь если захочешь, - сказал он Тольке и отвернулся. - У меня тоже чувства расстроились, Юрка, когда я тебя в двух экземплярах увидел. Не перенес, удрал. Страшно стало - мочи нет. Хлебнул спирта, накрылся кожанкой, лег. Хочу заснуть - не могу. Сплю не сплю, а сон вижу. Длинный сон, смешной и страшный. Будто ем кисель, темный-темный, не красный, а лиловый, и так много его, что заливает меня с головой, вот-вот захлебнусь. Как долго это продолжалось, не помню. Только открыл глаза, вижу - все как было, пусто, холодно, вас нет. И вдруг он входит. Как в зеркале вижу: я! Собственной персоной, только без куртки и в одних носках.
Мартин, хотя и не понимал, слушал с таким вниманием, словно догадывался, что речь идет о чем-то, для него особенно интересном. Я сжалился и перевел. Он так и вцепился в меня, пока Вано рассказывал, и только дергал поминутно: переводи, мол. Но переводить было некогда, только потом я пересказал ему вкратце то, что случилось с Вано. В отличие от нас тот сразу заметил разницу между собой и гостем. Опьянение давно прошло, страх тоже, только голова с непривычки побаливала, а вошедший смотрел по-бычьи мутными, осоловевшими глазами. "Ты эти штучки брось, - закричал он по-грузински, - я снежных королев не боюсь, я из них шашлык делаю!" Самое смешное, что Вано об этом сам в точно таких же выражениях подумал, когда Зернов и Толька ушли. Будь кто рядом, непременно бы в драку бросился. И этот бросился. Но протрезвевший Вано схватил куртку и выбежал из палатки, сразу сообразив, что от такого гостя следует держаться подальше. О том, что появление его противоречило всем известным ему законам природы, Вано и не думал. Ему нужен был оперативный простор, свобода маневра в предстоящей баталии. У настигавшего его двойника уже сверкнул в руке нож, знаменитый охотничий нож Вано - предмет зависти всех водителей Мирного. Оригинал этого ножа был у Вано в кармане, но об этой странности он тоже не подумал, а просто выхватил его, когда пьяный фантом нанес свой первый удар. Только подставленная вовремя куртка спасла Вано от ранения. Бросив ее под ноги преследователю, Чохели добежал до стены, где она поворачивала на север. Второй удар достал его уже здесь, но, к счастью, скользнул поверху, у плеча - помешал свитер. А третий Вано сумел отразить, сбив с ног то, что не было человеком. Дальнейшее он не помнил: кровавая тьма надвинулась на него, и какая-то сила, как взрывная волна, отшвырнула в сторону. Очнулся он уже в палатке на койке, укутанный в меха и совершенно здоровый. Но чудеса продолжались. Теперь раздвоился Дьячук.
Вано не успел закончить фразы, как Толька швырнул брикет - он топил печь - и вскочил с истерическим воплем:
- Прекрати сейчас же! Слышишь?
- Псих, - сказал Вано.
- Ну и пусть. Не я один. Вы все с ума сошли. Все! Никого у меня не было. Никто не раздваивался. Бред!
- Довольно, Дьячук, - оборвал его Зернов. - Ведите себя прилично. Вы научный работник, а не цирковой клоун. Незачем было ехать сюда, если нервы не в порядке.
- И уеду, - огрызнулся Толька, впрочем, уже тише: отповедь Зернова чуточку остудила его. - Я не Скотт и не Амундсен. Хватит с меня белых снов. На Канатчикову дачу не собираюсь.
- Что это с ним? - шепнул мне Мартин.
Я объяснил.
- Если б не горючее, и я бы смылся, - сказал он. - Слишком много чудес.

Предыдущая страница 6 Следующая страница


7 Александр и Сергей Абрамовы

7. ЛЕДЯНАЯ СИМФОНИЯ

Что случилось с Толькой, мы так и не узнали, но, видимо, странное здесь обернулось комическим. Вано отмахивался:
- Не хочет говорить, не спрашивай. Перетрусили оба. А я не сплетник. - Он не подсмеивался над Толькой, хотя тот явно напрашивался на ссору.
- У тебя акцент, как у пишущей машинки Остапа Бендера, - язвил он, но Вано только усмехался и помалкивал: он был занят.
Это мы с Мартином под его руководством сменили раздавленный пластик в иллюминаторе. Сам он не мог этого сделать - мешала перевязанная рука. Было также решено, что мы с Мартином будем по очереди сменять его у штурвала водителя. Больше нас ничто не задерживало: Зернов счел работу экспедиции законченной и торопился в Мирный. Мне думается, он спешил удрать от своего двойника: ведь он был единственным, пока избежавшим этой малоприятной встречи. Вопреки им же установленному железному режиму работы и отдыха, он всю ночь не спал после того, как мы перебазировались в кабину снегохода. Я просыпался несколько раз и все время видел огонек его ночника на верхней койке: он что-то читал, вздрагивая при каждом подозрительном шорохе.
О двойниках мы больше не говорили, но утром после завтрака, когда снегоход наконец двинулся в путь, у него, по-моему, даже лицо просветлело. Вел снегоход Мартин. Вано сидел рядом на откидном сиденье и руководил при помощи знаков. Я отстукал радиограмму в Мирный, перекинулся шуткой с дежурившим на радиостанции Колей Самойловым и записал сводку погоды. Она была вполне благоприятной для нашего возвращения: ясно, ветер слабый, морозец даже не подмосковный, а южный - два-три градуса ниже нуля.
Но молчание в кабине тяготило, как ссора, и я наконец не выдержал:
- У меня вопрос, Борис Аркадьевич. Почему мы все-таки не радируем подробней?
- А что бы вы хотели радировать?
- Все. Что случилось со мной, с Вано. Что мы узнали о розовых "облаках". Что я заснял на кинопленку.
- А как вы думаете, должен быть написан такой рассказ? - спросил в ответ Зернов. - С психологическими нюансами, с анализом ощущений, с подтекстом, если хотите. К сожалению, у меня для этого таланта нет - я не писатель. Да и у вас, я думаю, не выйдет при всем вашем воображении, даже при всей игривости ваших гипотез. А изложить обо всем телеграфным кодом - получатся записки сумасшедшего.
- Можно научно прокомментировать, - не сдавался я.
- На основании каких экспериментальных данных? Что у нас есть, кроме визуальных наблюдений? Ваша пленка? Но она еще не проявлена.
- Что-то же можно все-таки предположить?
- Конечно. Вот и начнем с вас. Что предполагаете вы? Что такое, по-вашему, это розовое "облако"?
- Организм.
- Живой?
- Несомненно. Живой, мыслящий организм с незнакомой нам физико-химической структурой. Какая-то биовзвесь или биогаз. Колмогоров предположил возможность существования мыслящей плесени? С такой же степенью вероятности возможно предположить и мыслящий газ, мыслящий коллоид и мыслящую плазму. Изменчивость цвета - это защитная реакция или окраска эмоций: удивления, интереса, ярости. Изменчивость формы - это двигательные реакции, способность к маневрированию в воздушном пространстве. Человек при ходьбе машет руками, сгибает и передвигает ноги. "Облако" вытягивается, загибает края, сворачивается колоколом.
- О чем вы? - поинтересовался Мартин.
Я перевел.
- Оно еще пенится, когда дышит, и выбрасывает щупальца, когда нападает, - прибавил он.
- Значит, зверь? - спросил Зернов.
- Зверь, - подтвердил Мартин.
Зернов задавал не праздные вопросы. Каждый из них ставил какую-то определенную цель, мне еще не ясную. Казалось, он проверял нас и себя, не спеша с выводами.
- Хорошо, - сказал он, - тогда ответьте: как этот зверь моделирует людей и машины? Зачем он их моделирует? И почему модель уничтожается тотчас же после "обкатки" ее на людях?
- Не знаю, - честно признался я. - "Облако" синтезирует любые атомные структуры - это ясно. Но зачем оно их создает и почему уничтожает - загадка.
И тут вмешался Толька, до сих пор державшийся с непонятной для всех отчужденностью.
- По-моему, самый вопрос поставлен неправильно. Как моделирует? Почему моделирует? Ничего оно не моделирует. Сложный обман чувственных восприятии. Предмет не физики, а психиатрии.
- И моя рана тоже обман? - обиделся Вано.
- Ты сам себя ранил, остальное - иллюзии. И вообще я не понимаю, почему Анохин отказался от своей прежней гипотезы. Конечно, это оружие. Не берусь утверждать чье, - он покосился на Мартина, - но оружие, несомненно. Самое совершенное и, главное, целенаправленное. Психические волны, расщепляющие сознание.
- И лед, - сказал я.
- Почему лед?
- Потому что нужно было расщепить лед, чтобы извлечь "Харьковчанку".
- Посмотрите направо! - крикнул Вано.
То, что мы увидели в бортовой иллюминатор, мгновенно остановило спор. Мартин затормозил. Мы натянули куртки и выскочили из машины. И я начал снимать с ходу, потому что это обещало самую поразительную из моих киносъемок.
Происходившее перед нами походило на чудо, на картину чужой, инопланетной жизни. Ничто не застилало и не затемняло ее - ни облака, ни снег. Солнце висело над горизонтом, отдавая всю силу своего света возвышающейся над нами изумрудно-голубой толще льда. Идеально гладкий срез ее во всю свою многометровую высь казался стеклянным. Ни человека, ни машины не виднелось на всем его протяжении. Только гигантские розовые диски - я насчитал их больше десятка - легко и беззвучно резали лед, как масло. Представьте себе, что вы режете разогретым ножом брусок сливочного масла, только что вынутого из холодильника. Нож входит в него сразу, почти без трения, скользя между оплывающими стенками. Точно так же оплывали стометровые стенки льда, когда входил в него розовый нож. Он имел форму неправильного овала или трапеции с закругленными углами, а площадь его, по-моему, превышала сотню квадратных метров, поскольку можно было определить издали, на глазок. Толщина его тоже примерно была совсем крохотной - не более двух-трех сантиметров, то есть знакомое нам "облако", видимо, сплющилось, растянулось, превратившись в огромный режущий инструмент, работающий с изумительной быстротой и точностью.
Два таких "ножа" в полукилометре друг от друга резали ледяную стену перпендикулярно к ее основанию. Два других подрезывали ее снизу равномерными, точно совпадающими движениями маятника. Вторая четверка работала рядом, а третью я уже не видел: она скрылась глубоко в толще льда. Вскоре исчезла во льду и вторая, а ближайшая к нам-проделала поистине гулливеровский цирковой трюк. Она вдруг подняла в воздух аккуратно вырезанный из ледяной толщи стеклянный брус почти километровой длины, геометрически правильный голубой параллелепипед. Он взлетел не спеша и поплыл вверх легко и небрежно, как детский воздушный шарик. Участвовало в этой операции всего два "облака". Они съежились и потемнели, превратившись в знакомые чашечки, только не опрокинутые, а обращенные к небу, - два немыслимых пунцовых цветка-великана на невидимых вырастающих стебельках. При этом они не поддерживали плывущий брус: он поднимался над ними на почтительном расстоянии, ничем с ними не связанный и не скрепленный.
- Как же он держится? - удивился Мартин. - На воздушной волне? Какой же силы должен быть ветер?
- Это не ветер, - сказал, подбирая английские слова, Толька. - Это - поле. Антигравитация... - Он умоляюще взглянул на Зернова.
- Силовое поле, - пояснил тот. - Помните перегрузку, Мартин, когда мы с вами пытались подойти к самолету? Тогда оно усиливало тяготение, сейчас оно его нейтрализует.
А с поверхности ледяного плато взмыл вверх еще один такой же километровый брус, выброшенный в пространство титаном-невидимкой. Подымался он быстрее своего предшественника и вскоре нагнал его на высоте обычных полярных рейсов. Было отлично видно, как сблизились ледяные кирпичики, притерлись боками и слились в один широкий брус, неподвижно застывший в воздухе. А снизу уже поднимались третий, чтобы лечь сверху, и четвертый, чтобы уравновесить плиту. Она утолщалась с каждым новым бруском: "облакам" требовалось три-четыре минуты, чтобы вырезать его из толщи материкового льда и поднять в воздух. И с каждой новой посылкой ледяная стена все дальше и дальше отступала к горизонту, а вместе с ней отступали и розовые "облака", словно растворяясь и пропадая в снежной дали. А высоко в небе по-прежнему висели две красные розы и над ними огромный хрустальный куб, насквозь просвеченный солнцем.
Мы стояли молча, завороженные этой картиной, почти музыкальной по своей тональности. Своеобразная грация и пластичность розовых дисков-ножей, согласованность и ритм их движений, взлет голубых ледяных брусков, образовавших в небе гигантский сияющий куб, - все это звучало в ушах как музыка, неслышная, беззвучная музыка иных, неведомых сфер. Мы даже не заметили - только мой киноглаз успел запечатлеть это, - как алмазный солнечный куб стал уменьшаться в объеме, подымаясь все выше и выше, и в конце концов совеем исчез за перистой облачной сеткой. Исчезли и два управляющих им "цветка".
- Миллиард кубометров льда, - простонал Толька.
Я посмотрел на Зернова. Взгляды наши встретились.
- Вот вам и ответ на главный вопрос, Анохин, - сказал он. - Откуда взялась ледяная стена и почему у нас под ногами так мало снега. Они снимают ледяной щит Антарктиды.

Предыдущая страница 7 Следующая страница


Всадники ниоткуда 8

8. ПОСЛЕДНИЙ ДВОЙНИК

Официально отчет нашей экспедиции строился так: доклад Зернова о феномене розовых "облаков", мой рассказ о двойниках и просмотр снятого мною фильма. Но, уже начиная совещание, Зернов все это поломал. Никаких материалов для научного доклада, кроме личных впечатлений и привезенного экспедицией фильма, пояснил он, у него нет, а те астрономические наблюдения, с которыми он познакомился в Мирном, не дают оснований для каких-либо определенных выводов. Появление огромных ледяных скоплений в атмосфере на различных высотах, оказывается, было зарегистрировано и нашей, и зарубежными обсерваториями в Антарктике. Но ни визуальные наблюдения, ни специальные фотоснимки не позволяют установить ни количества этих квазинебесных тел, ни направления их полета. Речь, следовательно, может идти о впечатлениях и гаданиях, которые иногда называют гипотезами. Но поскольку экспедиция эта уже более трех суток как вернулась а людям свойственны болтливость и любопытство, то все виденное ее участниками сейчас уже известно далеко за пределами Мирного. Гаданиями же, разумеется, лучше заниматься после просмотра фильма, поскольку материала для таких гаданий будет более чем достаточно.
Кого имел в виду Зернов, говоря о болтливости, я не знаю, но мы с Вано и Толькой не поленились взбудоражить умы, а слух о моем фильме даже пересек материк. На просмотр прибыли француз и два австралийца и целая группа американцев во главе с отставным адмиралом Томпсоном, давно уже сменившим адмиральские галуны и нашивки на меховой жилет и свитер зимовщика. О фильме они уже слышали, его ждали и потихоньку высказывали различные предположения. А фильм, надо сказать, получился занятный. Наш второй киномеханик Женька Лазебников, просмотрев проявленную пленку, взвыл от зависти: "Ну, все! Ты теперь знаменитость. Никому, даже Ивенсу, не снился такой кусочек. Считай, Ломоносовская премия у тебя в кармане". Зернов не сделал никаких замечаний, только спросил, выходя из лаборатории:
- А вам не страшно, Анохин?
- Почему? - удивился я.
- Вы даже не представляете себе, какую сенсацию несете миру.
Я почувствовал это уже во время просмотра в кают-компании. Пришли все, кто только мог прийти, сидели и стояли всюду, где только можно было сесть или встать. Тишина повисла, как в пустой церкви, лишь иногда взрываясь гулом изумления и чуть ли не испуга, когда не выдерживали даже ко всему привычные и закаленные полярные старожилы. Скептицизм и недоверие, с которыми кое-кто встретил наши рассказы, сразу исчезли после первых же кадров, запечатлевших две спаренные "Харьковчанки" с одинаково раздавленным передним стеклом и розовое "облако", плывущее над ними в блекло-голубом небе. Кадры получились отличными, точно передающими цвет: "облако" на экране алело, лиловело, меняло форму, опрокидывалось цветком, пенилось и пожирало огромную машину со всем ее содержимым. Заснятый мною двойник сначала никого не удивил и не убедил: его попросту приняли за меня самого, хотя я тут же заметил, что снимать себя самого, да еще в движении и с разных съемочных точек, не под силу даже гроссмейстеру-документалисту. Но по-настоящему заставили поверить в людей-двойников кадры на снегу двойника Мартина - мне удалось поймать его крупным планом, - а затем подходивших к месту аварии подлинного Мартина и Зернова. Зал загудел, а когда малиновый цветок выбросил змеевидное щупальце и мертвый Мартин исчез в его пасти-раструбе, кто-то даже вскрикнул в темноте. Но самый поразительный эффект, самое глубокое впечатление произвела заключительная часть фильма, его ледяная симфония. Зернов был прав: я недооценивал сенсации.
Но зрители ее оценили. Едва окончился просмотр, как раздались голоса, потребовавшие показать фильм вторично. Этот вторичный просмотр проходил уже в полном молчании: ни один возглас не прозвучал в зале, никто не кашлянул, не обмолвился словом с соседом, даже шепота не было слышно. Молчание продолжалось и когда уже погас экран, словно люди еще не освободились от сковавшего их напряжения, пока старейший из старожилов, прозванный дуайеном корпуса зимовщиков, профессор Кедрин, не выразил общую мысль:
- Вот ты и скажи, Борис, все, что продумал. Так лучше будет: нам ведь тоже подумать надо.
- Я уже говорил, что у нас нет материальных свидетельств, - сказал Зернов. - Пробу взять Мартин не смог: "облако" не подпустило его к самолету. Не подпустило оно и нас на земле, пригнуло такой тяжестью, будто тело чугуном налили. Значит, "облако" может создавать гравитационное поле. Ледяной куб в воздухе это подтвердил - вы видели. Вероятно, тем же способом был посажен самолет Мартина и наш снегоход извлечен из трещины. К бесспорным заключениям можно присоединить следующее: "облако" легко изменяет форму и цвет - вы это тоже видели. Создает любой температурный режим: так резать стометровую толщу льда можно только на очень высоких температурах. В воздухе оно держится как рыба в воде, не нуждается в поворотах, мгновенно меняет скорость. Мартин уверяет, что замеченное им "облако" уходило от него с гиперзвуковой скоростью. Его "коллеги" отставали, видимо, только для того, чтобы создать гравитационный заслон вокруг самолета. Конечный вывод только один: никакого отношения к метеорологии феномен розовых "облаков" не имеет. Такое "облако" или живой, мыслящий организм, или биосистема с определенной программой. Основная ее задача - снять и перебросить в пространство большие массы материкового льда. Попутно синтезируются - я бы сказал: моделируются, неизвестно зачем и как, а затем уничтожаются, тоже неизвестно зачем, - любые встречные атомные структуры - люди, машины, вещи.
Первый вопрос Зернову задал американский адмирал Томпсон:
- Я не уяснил одного из вашего сообщения: враждебны ли эти существа людям?
- Думаю, нет. Они уничтожают лишь сотворенные ими копии.
- Вы в этом уверены?
- Вы же только что это видели, - удивился вопросу Зернов.
- Меня интересует, уверены ли вы в том, что уничтоженное - именно копии, а не люди? Если копии идентичны людям, то кто мне докажет, что мой летчик Мартин - это действительно мой летчик Мартин, а не его атомная модель?
Разговаривали они по-английски, но в зале многие понимали и переводили соседям. Никто не улыбнулся: вопрос был страшный. Даже Зернов растерялся, подыскивая ответ.
Я рванул вниз вскочившего было Мартина и сказал:
- Уверяю вас, адмирал, что я - это действительно я, кинооператор экспедиции Юрий Анохин, а не созданная "облаком" модель. Когда я снимал фильм, мой двойник, как загипнотизированный, отступал к снегоходу: вы это видели на экране. Он сказал мне, что кто-то или что-то заставляет его вернуться в кабину. Видимо, его уже подготовляли к уничтожению. - Я смотрел на поблескивающие очки адмирала, и меня буквально распирало от злости.
- Возможно, - сказал он, - хотя и не очень убедительно. У меня вопрос к Мартину. Встаньте, Мартин.
Летчик поднялся во весь свой двухметровый рост ветерана-баскетболиста.
- Слушаю, сэр. Копию я собственноручно прикончил.
Адмирал улыбнулся.
- А вдруг вас собственноручно прикончила копия? - Он пожевал губами и прибавил: - Вы пытались стрелять, когда подумали об агрессивных намерениях "облака"?
- Пытался, сэр. Две очереди трассирующими пулями.
- Результативно?
- Никак нет, сэр. Все равно что из дробовика по снежной лавине.
- А если бы у вас было другое оружие? Скажем, огнемет или напалм?
- Не знаю, сэр.
- А уклонилось бы оно от встречи?
- Не думаю, сэр.
- Садитесь, Мартин. И не обижайтесь на меня: я только выяснял смутившие меня детали сообщения господина Зернова. Благодарю вас за разъяснения, господа.
Настойчивость адмирала развязала языки. Вопросы посыпались, подгоняя друг друга, как на пресс-конференции:
- Вы сказали: ледяные массы перебрасывают в Пространство. Какое? Воздушное или космическое?
- Если воздушное, то зачем? Что делать со льдом в атмосфере?
- Допустит ли человечество такое массовое хищение льда?
- А кому вообще нужны ледники на земле?
- Что будет с материком, освобожденным от льда? Повысится ли уровень воды в океане?
- Изменится ли климат?
- Не все сразу, товарищи, - умоляюще воздел руки Зернов. - Давайте по очереди. В какое пространство? Предполагаю: в космическое. В земной атмосфере ледники нужны только гляциологам. Вообще-то я думал, что ученые - это люди с высшим образованием. Но, судя по вопросам, начинаю сомневаться в аксиоматичности такого положения. Как может повыситься уровень воды в океане, если количество воды не увеличилось? Вопрос на уроке географии, скажем, в классе пятом. Вопрос о климате тоже из школьного учебника.
- Какова, по-вашему, предполагаемая структура "облака"? Мне показалось, что это газ.
- Мыслящий газ, - хихикнул кто-то. - А это из какого учебника?
- Вы физик? - спросил Зернов.
- Допустим.
- Допустим, что вы его и напишете.
- К сожалению, у меня нет эстрадного опыта. Я серьезно спрашиваю.
- А я серьезно отвечаю. Структура "облака" мне неизвестна. Может быть, это вообще неизвестная нашей науке физико-химическая структура. Думаю, что это скорее коллоид, чем газ.
- Откуда, по-вашему, оно появилось?
- А по-вашему?
Поднялся знакомый мне корреспондент "Известий":
- В каком-то фантастическом романе я читал о пришельцах с Плутона. Между прочим, тоже в Антарктиде. Неужели вы считаете это возможным?
- Не знаю. Кстати, я ничего не говорил о Плутоне.
- Пусть не с Плутона. Вообще из космоса. Из какой-нибудь звездной системы. Но зачем же им лететь за льдом на Землю? На окраину нашей Галактики. Льда во Вселенной достаточно - можно найти и ближе.
- Ближе к чему? - спросил Зернов и улыбнулся.
Я восхищался им: под градом вопросов он не утратил ни юмора, ни спокойствия. Он был не автором научного открытия, а только случайным свидетелем уникального, необъяснимого феномена, о котором знал не более зрителей фильма. Но они почему-то забывали об этом, а он терпеливо откликался на каждую реплику.
- Лед - это вода, - сказал он тоном уставшего к концу урока учителя, - соединение, не столь уж частое даже в нашей звездной системе. Мы не знаем, есть ли вода на Венере, ее очень мало на Марсе и совсем нет на Юпитере или Уране. И не так уж много земного льда во Вселенной. Пусть поправят меня наши астрономы, но, по-моему, космический лед - это чаще всего замерзшие газы: аммиак, метан, углекислота, азот.
- Почему никто не спрашивает о двойниках? - шепнул я Тольке и тотчас же накликал себе работенку.
Профессор Кедрин вспомнил именно обо мне:
- У меня вопрос к Анохину. Общались ли вы со своим двойником, разговаривали? Интересно, как и о чем?
- Довольно много и о разных вещах, - сказал я.
- Заметили вы какую-нибудь разницу, чисто внешнюю, скажем, в мелочах, в каких-либо неприметных деталях? Я имею в виду разницу между вами обоими.
- Никакой. У нас даже кровь одинаковая. - Я рассказал о микроскопе.
- А память? Память детства, юности. Не проверяли?
Я рассказал и о памяти. Мне только непонятно было, куда он клонит. Но он тотчас же объяснил:
- Тогда вопрос адмирала Томпсона, вопрос тревожный, даже пугающий, должен насторожить и нас. Если люди-двойники будут появляться и впредь и если, скажем, появятся неуничтожаемые двойники, то как мы будем отличать человека от его модели? И как они будут отличать себя сами? Здесь, как мне кажется, дело не только в абсолютном сходстве, но и в уверенности каждого, что именно он настоящий, а не синтезированный.
Я вспомнил о собственных спорах со своим злосчастным "дублем" и растерялся. Выручил меня Зернов.
- Любопытная деталь, - сказал он, - двойники появляются всегда после одного и того же сна. Человеку кажется, что он погружается во что-то красное или малиновое, иногда лиловое и всегда густое и прохладное, будто желе или кисель. Эта невыясненная субстанция наполняет его целиком, все внутренности, все сосуды. Я не могу утверждать точно, что наполняет, но человеку именно это кажется. Он лежит, бессильный пошевелиться, словно парализованный, и начинает испытывать ощущение, схожее с ощущением гипнотизируемого: словно кто-то невидимый просматривает его мозг, перебирает каждую его клеточку. Потом алая темнота исчезает, к нему возвращаются ясность мысли и свобода движений, он думает, что видел просто нелепый и страшный сон. А через некоторое время появляется двойник. Но после пробуждения человек успел что-то сделать, с кем-то поговорить, о чем-то подумать. Двойник этого не знает. Анохин, очнувшись, нашел не одну, а две "Харьковчанки", с одинаково раздавленным передним стеклом и с одинаково приваренным снегозацепом на гусенице. Для его двойника все это было открытием. Он помнил только то, что помнил Анохин до погружения в алую темноту. Аналогичные расхождения наблюдались и в других случаях. Дьячук после пробуждения побрился и порезал щеку. Двойник явился к нему без пореза. Чохели лег спать, сильно охмелев от выпитого стакана спирта, а встал трезвый, с ясным сознанием. Двойник же появился перед ним, едва держась на ногах, с помутневшими глазами, в состоянии пьяного бешенства. Мне кажется, что в дальнейшем именно этот период, точнее, действия человека после его пробуждения от "алого сна" всегда помогут в сомнительных случаях отличить оригинал от копии, если не найдут к тому времени другие способы проверки.
- Вы тоже видели такой сон? - спросил кто-то в зале.
- Видел.
- А двойника у вас не было.
- Вот это меня и смущает. Почему я оказался исключением?
- Вы не оказались исключением, - ответил Зернову его же собственный голос.
Говоривший стоял позади всех, почти в дверях, одетый несколько иначе Зернова. На том был парадный серый костюм, на этом - старый темно-зеленый свитер, какой носил Зернов в экспедиции. Зерновские же ватные штаны и канадские меховые сапоги, на которые я взирал с завистью во время поездки, дополняли одеяние незнакомца. Впрочем, едва ли это был незнакомец. Даже я, столько дней пробывший рядом с Зерновым, не мог отличить одного от другого. Если на трибуне был Зернов, то в дверях стояла его точнейшая и совершеннейшая копия.
В зале ахнули, кто привстал, растерянно оглядывая обоих, кто сидел с разинутым по-мальчишески ртом; Кедрин, прищурившись, с интересом рассматривал двойника, на тонких губах американского адмирала змеилась усмешка: казалось, он был доволен таким неожиданным подтверждением его мысли. По-моему, доволен был и сам Зернов, сомнения и страхи которого так неожиданно завершились.
- Иди сюда, - почти весело произнес он, - я давно ждал этой встречи. Поговорим. И людям интересно будет.
Зернов-двойник неторопливо прошел к трибуне, провожаемый взглядами, полными такого захватывающего интереса, какого удостаивались, вероятно, только редкие мировые знаменитости. Он оглянулся, подвинул стул-табуретку и сел у того же столика, за которым комментировал фильм Зернов. Зрелище не являло собой ничего необычного: сидели два брата-близнеца, встретившиеся после долгой разлуки. Но все знали: не было ни разлуки, ни братьев. Просто один из сидевших был непонятным человеческому разуму чудом. Только какой? Я понимал теперь адмирала Томпсона.
- Почему ты не появился во время поездки? Я ждал этого, - спросил Зернов номер один.
Зернов номер два недоуменно пожал плечами:
- Я помню все до того, как увидел этот розовый сон. Потом провал в памяти. И сразу же я вхожу в этот зал, смотрю, слушаю и, кажется, начинаю понимать... - Он посмотрел на Зернова и усмехнулся. - Как мы похожи все-таки!
- Я это предвидел, - пожал плечами Зернов.
- А я нет. Если бы мы встретились там, как Анохин со своим двойником, я бы ни за что не уступил приоритета. Кто бы доказал мне, что ты настоящий, а я только повторение? Ведь я - это ты, я помню всю свою или твою - уж не знаю теперь чью - жизнь до мелочей, лучше тебя, вероятно, помню: синтезированная память свежее. Антон Кузьмич, - обернулся он к сидевшему в зале профессору Кедрину, - вы помните наш разговор перед отъездом? Не о проблематике опытов, просто последние ваши слова. Помните?
Профессор смущенно замялся:
- Забыл.
- И я забыл, - сказал Зернов.
- Вы постучали мундштуком по коробке "Казбека", - не без нотки превосходства напомнил Зернов номер два, - и сказали: "Хочу бросать, Борис. С завтрашнего дня обязательно".
Общий смех был ответом: профессор Кедрин грыз мундштук с потухшим окурком.
- У меня вопрос, - поднялся адмирал Томпсон. - К господину Зернову в зеленом свитере. Вы помните нашу встречу в Мак-Мердо?
- Конечно, - ответил по-английски Зернов-двойник.
- И сувенир, который вам так понравился?
- Конечно, - повторил Зернов-двойник. - Вы подарили мне авторучку с вашей золотой монограммой. Она сейчас у меня в комнате, в кармане моей летней куртки.
- _Моей_ летней куртки, - насмешливо поправил Зернов.
- Ты не убедил бы меня в этом, не посмотри я ваш фильм. Теперь я знаю: я не возвращался с вами на снегоходе, я не встречал американского летчика и гибель его двойника увидел лишь на экране. И меня ждет такой же конец, я его предвижу.
- Может быть, мы исключение, - сказал Зернов, - может быть, нам подарят сосуществование?
Теперь я видел разницу между ними. Один говорил спокойно, не теряя присущего ему хладнокровия, другой был внутренне накален и натянут. Даже губы его дрожали, словно ему трудно было выговорить все то, что рождала мысль.
- Ты и сам в это не веришь, - сказал он, - нас создают как опыт и уничтожают как продукт этого опыта. Зачем - никому не известно, ни нам, ни вам. Я помню рассказ Анохина твоей памятью, нашей общей памятью помню. - Он посмотрел на меня, и я внутренне содрогнулся, встретив этот до жути знакомый взгляд. - Когда стало опускаться облако, Анохин предложил двойнику бежать. Тот отказался: не могу, мол, что-то приказывает мне остаться. И он вернулся в кабину, чтобы погибнуть: мы все это видели. Так вот: ты можешь встать и уйти, я - нет. Что-то уже приказало мне не двигаться.
Зернов протянул ему руку, она наткнулась на невидимое препятствие.
- Не выйдет, - печально улыбнулся Зернов-двойник. - Поле - я прибегаю к вашей терминологии: другая мне, как и вам, неизвестна, - так вот, поле уже создано. Я в нем как в скафандре.
Кто-то сидевший поблизости также попробовал дотянуться до синтезированного человека и не смог: рука встретила уплотненный, как дерево, воздух.
- Страшно знать свой конец и не иметь возможности ему помешать, - сказал визави Зернова. - Я все-таки человек, а не биомасса. Ужасно хочется жить...
Жуткая тишина придавила зал. Кто-то астматически тяжело дышал. Кто-то прикрыл глаза рукой. Адмирал Томпсон снял очки. Я зажмурился.
Рука Мартина, лежавшая у меня на колене, вздрогнула.
- Люк ап! - вскрикнул он.
Я взглянул вверх и обмер: с потолка к сидевшему неподвижно Зернову в зеленом свитере спускалась лиловая пульсирующая труба. Ее граммофонный раструб расширялся и пенился, неспешно и прочно, как пустой колпак, прикрывая оказавшегося под ним человека. Минуту спустя мы увидели нечто вроде желеобразного фиолетового сталактита, соединившегося с поднявшимся навстречу ему сталагмитом. Основание сталагмита покоилось на трибуне у столика, сталактит же вытекал из потолка сквозь крышу и слежавшийся на ней почти трехметровый слой снега. Еще через полминуты пенистый край трубы начал загибаться наружу, и в открывшейся всем ее розовой пустоте мы не увидели ни стула, ни человека. Еще минута - и лиловая пена ушла сквозь потолок как нечто нематериальное, не повредив ни пластика, ни его тепловой изоляции.
- Все, - сказал Зернов, подымаясь. - Финис, как говорили древние римляне.

ЧАСТЬ ВТОРАЯ. СОТВОРЕНИЕ МИРА

Предыдущая страница 8 Следующая страница


9 Александр и Сергей Абрамовы

9. "ГИБЕЛЬ "ТИТАНИКА"

В Москве мне не повезло: перенести лютую антарктическую зиму, ни разу не чихнуть в шестидесятиградусные морозы и простудиться в осенней московской слякоти, когда даже ночью синий столбик в термометре за окном не опускался ниже нуля. Правда, в ближайший вторник медицина обещала мне полное выздоровление, но в воскресенье утром я еще лежал с горчичниками на спине, лишенный возможности даже спуститься к почтовому ящику за газетами. Впрочем, газеты принес мне Толька Дьячук, мой первый визитер в это воскресное утро. И хотя по приезде из Мирного он сразу же вернулся к себе в Институт прогнозов, к своим картам ветров и циклонов, и в нашей возне с розовыми "облаками" не участвовал, я искренне обрадовался его приходу. Слишком близко и тревожно было все пережитое вместе месяц назад, да и визитером Толька был покладистым и удобным. В его присутствии можно было сколько угодно молчать и думать о своем, не рискуя обидеть гостя, а его шуточки и "поливы", или, попросту говоря, вранье, не обижали хозяина. В общем, гость уютно сидел в кресле у окна и мурлыкал под гитару что-то им же сочиненное, а хозяин лежал, терпел укусы горчичников и почему-то вспоминал свой последний день в Мирном, когда мы вместе с Костей Ожогиным опробовали новый, только что полученный из Москвы вертолет.
Ожогин прибыл в Мирный с новой партией зимовщиков и о розовых "облаках" узнал, что называется, из десятых рук. Знакомство его со мной началось со страстной просьбы показать хотя бы несколько кадриков из моего фильма. Я показал ему целую часть. В ответ он предложил мне опробовать вместе с ним над океаном у берега его новый скоростной вертолет. А наутро - мое последнее утро в Мирном - зашел за мной и "по секрету" сообщил о какой-то "очень странной штуковине". Вертолет его всю ночь простоял на льду, метрах в пятидесяти от кромки, где пришвартовалась "Обь". Вечером Ожогин, по его словам, отпраздновал приезд с ребятами: "Выпил чуток, а перед тем как заснуть, сгонял на лед взглянуть на машину. Смотрю: не один вертолет, а два рядышком. Я решил, что новый выгрузили, повернулся и пошел спать. А утром гляжу: опять один стоит. Спрашиваю у инженера-механика, где же второй, а он смеется. У тебя, говорит, в глазах двоилось, глотнул, наверно. А сколько я глотнул? Полтораста, не больше".
Я сразу заподозрил истинных виновников этого раздвоения, но о своих соображениях по поводу "странной штуковины" ничего не сказал, только Прихватил с собой камеру: чуяло сердце, что пригодится. Так и случилось. Мы шли примерно на трехсотметровой высоте над океаном, у самой кромки ледяного припая. Отчетливо виднелись выгруженные с теплохода ящики и машины, мелкое ледяное крошево у берега и голубые айсберги в чистой воде. Самый крупный из них высился в нескольких километрах от берега, он даже не плыл, не покачивался на волнах, а прочно сидел в воде, цепляясь гигантской подводной частью за дно. Мы прозвали его "Гибель "Титаника", в память знаменитого пассажирского лайнера, погибшего в начале века от столкновения с подобным ледяным колоссом. Но этот, наверное, был еще крупнее. Наши гляциологи подсчитали его площадь: примерно три тысячи квадратных километров. К нему и направлялись, вытянувшись цепочкой по небу, так хорошо знакомые мне "диснеевские поросята".
Я сразу начал снимать, не дожидаясь непосредственной встречи или сближения. Летели они на одной с нами высоте, розовые, без единого пятнышка, похожие на дирижабли только в хвосте колонны. Впереди они напоминали бумеранги или стреловидные крылья самолетов. "Уходить будем? - почему-то шепотом спросил Ожогин. - Можно повысить скорость". - "Зачем? - усмехнулся я. - От них все равно не уйдешь". Даже не касаясь Ожогина, я чувствовал, как напряжены его мышцы, только не знал - от страха или от возбуждения. "Раздваивать начнут?" - опять спросил он, "Не начнут". - "Откуда ты знаешь?" - "Они ночью твой вертолет раздвоили, сам же видел", - сказал я. Он замолчал.
А колонна уже подошла к айсбергу. Три розовых "дирижабля" повисли в воздухе, покраснели, раскрылись чашечками знакомых бесстебельных маков, застыв по углам огромного треугольника над ледяным островом, а стреловидные "бумеранги" рванулись вниз. Они ушли под воду, как рыбы, без брызг и плеска, только белые взрывы пара кольцом обвили айсберг: слишком резкой, вероятно, была разница температур непонятного вещества и воды. Потом все успокоилось: "маки" цвели над островом, "бумеранги" исчезли. Я терпеливо ждал, пока вертолет медленно кружил над айсбергом чуть ниже повисших в воздухе "маков".
"Что же дальше будет? - хрипло спросил Ожогин. - Не гробанемся?" - "Не думаю", - осторожно ответил я. Прошло, должно быть, минут десять. Ледяная гора внизу вдруг всколыхнулась и начала медленно подыматься из воды. "Отвали!" - крикнул я Косте. Он понял и рванул вертолет в сторону от опасной орбиты. А сверкавшая на солнце подсиненная глыба льда уже поднялась над водой. Она была так велика, что даже трудно было подыскать сравнение. Представьте себе большую гору, срезанную у основания и поднимающуюся в воздух, как детский воздушный шарик. При этом вся она блистала и переливалась миллиардами расплавленных и разлитых по ней сапфиров и изумрудов. Все операторы мира продали бы душу дьяволу за такую съемку. Но королем был я. Только мы с Ожогиным да астрономы Мирного видели это ни с чем не сравнимое зрелище. Как ледяное чудо-юдо поднялось из воды, как застыло оно над тремя алыми "маками", как понеслось вместе с ними в бездонную небесную даль. А "бумеранги", вынырнув из воды в струях пара, свернули своим кавалерийским строем на материк. Клубящиеся кучевые облака были их дорогой. Они галопировали по ней, как всадники.
Всадники!
Это сравнение было придумано позже, и придумано не мной, а сейчас я услышал его от бренчавшего на гитаре Тольки.
- Нравится? - спросил он.
- Что нравится? - не понял я.
- "Что, что"... Песня, конечно.
- Какая? - Я все еще не понимал его.
- Не слышал, значит, - вздохнул он. - Я так и думал. Придется повторить, я не гордый.
И он запел протяжным песенным говорком, как безголосые шансонье, не расстающиеся с микрофоном. Тогда я еще не знал, какая завидная судьба ожидает это творение нечаянной знаменитости.
- Всадники ниоткуда - что это? Сон ли? Миф?.. Вдруг в ожидании чуда... замер безмолвно мир. И над ритмичным гудом, пульсом моей Земли, всадники ниоткуда строем своим прошли... Право, сюжет не новый... Стержень трагедии прост: Гамлет решает снова... вечный, как мир, вопрос. Кто они? Люди? Боги? Медленно тает снег... Снова Земля в тревоге и передышки нет...
Он сделал паузу и продолжал чуть-чуть мажорнее:
- Кто ими будет познан? Сможем ли их понять? Поздно, приятель, поздно, не на кого пенять... Только поверить трудно: видишь - опять вдали... Всадники ниоткуда строем своим прошли...
Он вздохнул и посмотрел на меня в ожидании приговора.
- Ничего, - сказал я. - Поется. Только...
- Что - только? - насторожился он.
- Откуда у хлопца испанская грусть? Пессимизм откуда? "Поздно, приятель, поздно, - передразнил я его, - не на кого пенять"... А что, собственно, поздно? И почему поздно? И на что пенять? Тебе льда жалко? Или двойников? Сними-ка лучше горчичники, уже не жгут.
Толька содрал с моей измученной спины уже высохшие горчичники и сказал:
- Между прочим, их и в Арктике видели.
- Горчичники?
- Не остри. Не смешно.
- Вероятно, страшно. Всадники ниоткуда...
- Может, и страшно. В Гренландии тоже лед срезают. Есть телеграммы.
- Ну и что? Теплее будет.
- А если весь лед Земли? И в Арктике, и в Антарктике, и в горах, и в океанах?
- Тебе лучше знать - ты же климатолог. В Белом море будем сардинку ловить, а в Гренландии апельсины посадим.
- В теории, - вздохнул Толька. - Кто может предсказать, что произойдет в действительности? Никто. Да и не во льдах суть. Ты выступление нашего Томпсона почитай. ТАСС его полностью передал. - Он указал на пачку газет.
- А что, паникует?
- Еще как!
- Он и в Мирном паниковал. Помнишь?
- Трудный дядька. Много крови испортит. И не только нам. Кстати, он и словечко наше использовал. С подачи Лисовского: хорзмен фром ноуэр.
- "Всадники ниоткуда". А ведь это ты придумал, - вспомнил я.
- А кто размножил?
Спецкор "Известий" Лисовский, возвращавшийся вместе с нами из Мирного, был автором статьи о розовых "облаках", обошедшей всю мировую печать. Он так и назвал ее - "Всадники ниоткуда". А название действительно придумал Толька. Это он закричал тогда, увидев их из окна самолета: "Всадники! Ей-богу, всадники". - "Откуда?" - спросил кто-то. "А я знаю? Ниоткуда". И тут же Лисовский повторил вслух: "Всадники ниоткуда. Неплохо для заголовка".
Вспомнив об этом, мы с Толькой переглянулись. Так оно и было.

Предыдущая страница 9 Следующая страница


Всадники ниоткуда 10

10. САМОЛЕТ-ПРИЗРАК

А что, собственно, было?
Наш реактивный лайнер летел с ледяного аэродрома Мирного к берегам Южной Африки. Под нами клубилась облачная белесая муть, похожая на снежное поле близ узловой железнодорожной станции: снег, заштрихованный паровозной копотью. Иногда облака расходились, муть прорывалась окнами, и в окнах глубоко-глубоко внизу открывалась стальная доска океана.
В кабине собрались все привыкшие друг к другу за зиму - геологи, летчики, гляциологи, астрономы, аэрологи. Из гостей присутствовали только несколько газетных корреспондентов, но о том, что они гости, скоро забыли, да и сами гости постепенно растворились в однородней среде вчерашних зимовщиков. Говорили, конечно, о розовых "облаках", но не серьезно, по-домашнему, с подкусом и шуточками, - словом, шел привычный веселый каюткомпанейский треп.
Розовые "бумеранги" появились неожиданно на облачной белесой дорожке, подскакивая и зарываясь в ней, как всадники в ковыльной степи. Тогда и родилось сравнение со всадниками, хотя сравнивать их, конечно, можно было с чем угодно: форму свою, как я уже видел, они меняли мгновенно, часто и по неведомым нам причинам. Так произошло и на этот раз. Шесть или семь из них - уже не помню точно - поднялись нам навстречу, растеклись розовыми блинами, потемнели и обвили самолет непроницаемым багровым коконом. К чести нашего пилота, он не дрогнул, а продолжал вести самолет, как будто бы ничего не случилось: в коконе так в коконе!
В кабине наступила зловещая тишина. Все ждали чего-то, опасливо переглядываясь и не решаясь заговорить. Красный туман уже просачивался сквозь стены. Как это происходило, никто не понимал. Казалось, для него не было материальных препятствий или он сам был нематериальным, иллюзорным, существовавшим только в нашем воображении. Но вскоре он заполнил кабину, и только странные багровые затемнения выдавали сидевших впереди и позади меня пассажиров. "Вы что-нибудь понимаете?" - спросил меня голос Лисовского, сидевшего через проход от меня. "А вам не кажется, что кто-то заглядывает вам в мозг, просматривает вас насквозь?" - ответил я вопросом на вопрос. Он помолчал, должно быть соображая, не сошел ли я с ума от страха, потом проговорил, запинаясь: "Н-нет, не кажется, а что?" - "Просто туман, ничего не кажется", - сказал кто-то рядом. И мне не казалось. То, что происходило в самолете, ничуть не напоминало по ощущениям случившееся в снегоходе и в палатке. В первом случае кто-то или что-то просматривало, неощутимо прощупывало меня, словно подсчитывая и определяя порядок расположения частиц, образующих мою биосущность, и таким образом создавая мою будущую модель, во втором - процесс остановился на полпути, словно создатель модели понял, что по моему образцу модель была уже создана раньше. А сейчас меня окружал просто разлитый в кабине туман, как подкрашенный кармином воздух, непрозрачный, как мутная вода в банке, не холодный и не теплый, не режущий глаза и не щекочущий ноздри - неощутимый. Он обтекал меня, казалось совсем не касаясь кожи, и понемногу таял или выветривался. Скоро стали видны руки, одежда, обивка кресел и сидевшие рядом. Я услышал позади чей-то вопрос: "Сколько прошло? Вы не засекли время?" - "Нет, не засек, не знаю". Я тоже не знал, может быть, три, может быть, десять минут.
И тут мы увидели нечто еще более странное. Попробуйте прищуриться, сильно сжимая веки, и вам покажется, что предмет, на который вы смотрите, начинает двоиться: от него как бы отделяется копия и уплывает куда-то в сторону. То же произошло и со всей обстановкой самолета, со всем тем, что было в поле нашего зрения. Я не смутно, а вполне отчетливо видел - а потом узнал, что и каждый видел, - как от нашей кабины со всем ее содержимым начал отделяться ее дубликат с полом, окнами, креслами и пассажирами, отделился, поднялся на полметра и поплыл в сторону. Я увидел себя самого, Тольку с гитарой, Лисовского, увидел, как Лисовский попытался схватить свое уплывающее повторение - и схватил только воздух; увидел уже не внутренность нашей кабины, а ее наружную стенку и то, как эта стенка прошла сквозь действительную стенку, как последовало за ней крыло, скользнувшее сквозь нас, как гигантская тень самолета, и как все это исчезло, словно испарилось в воздухе. И все-таки не исчезло, не испарилось. Мы бросились к окнам и увидели такой же самолет, летевший рядом, абсолютно точную, словно серийную копию, и при этом совсем не иллюзорную, потому что оказавшийся расторопнее всех Лисовский все-таки успел сделать снимок, а на снимке этом, впоследствии повсюду опубликованном, был четко зафиксирован дубликат нашего воздушного лайнера, снятый с десятиметрового расстояния в воздухе.
К сожалению, то, что произошло позже, никто снять не успел. У Лисовского кончилась пленка, а я вспомнил о камере слишком поздно, да к тому же она была в футляре и подготовить ее к съемке я бы все равно не успел, настолько быстро, почти молниеносно, завершилось это воздушное чудо. Именно чудо: создателей его мы даже не видели. Просто в воздухе вокруг самолета-двойника возник знакомый малиновый кокон, вытянулся, побагровел, из багрового превратился в лиловый и растаял. Ничего не осталось - ни самолета, ни кокона. Только клубилась внизу по-прежнему облачная белая муть.
Помню, из пилотской кабины вышел наш шеф-пилот и робко спросил: "Может быть, кто из товарищей объяснит нам, что случилось?" Никто не отозвался, шеф подождал, потом сказал с обидной для нас усмешкой: "Что же получается, товарищи ученые? Необъяснимый феномен? Чудо? Чудес-то ведь не бывает". - "Значит, бывает", - ответил кто-то. Все засмеялись. Тогда спросил Лисовский: "Может быть, товарищ Зернов объяснит?" - "Я не Бог и не дельфийский оракул, - буркнул в ответ Зернов. - "Облака" создали самолет-двойник - все видели. А как и зачем, я знаю не больше вас". - "Значит, так и написать?" - съязвил Лисовский. "Так и напишите", - отрезал Зернов и замолчал.
Заговорил он со мной об этом после посадки в Карачи, когда нам обоим удалось пробиться сквозь толпу встречавших самолет журналистов: оказывается, наш радист еще в пути послал радиограмму о происшедшем. Пока газетчики с фото- и кинокамерами атаковали команду самолета, мы с Зерновым незаметно проскользнули в ресторанный буфет и с наслаждением заказали прохладительное. Помню, я о чем-то спросил его, он не ответил. Потом, словно отвечая не мне, а каким-то тревожившим его думам, сказал:
- Другой метод моделирования. Совершенно другой.
- Вы о "всадниках"? - спросил я.
- Привилось словечко, - усмехнулся он. - Повсюду привьется. И у нас, и на Западе - вот увидите. А смоделировано было все по-другому, - прибавил он.
Я не понял:
- Самолет?
- Не думаю. Самолет, наверное, смоделировали полностью. И тем же способом. Сначала нематериально, иллюзорно, потом вещественно - вся атомная структура в точности. А людей - по-другому: только внешняя форма, оболочка, функция пассажира. Что делает пассажир? Сидит в кресле, смотрит в окно, пьет боржом, листает книгу. Едва ли воссоздавалась психическая жизнь человека во всей ее сложности. Да это и не нужно. Требовалась живая, действующая модель самолета с живыми, действующими пассажирами. Впрочем, это только предположение.
- Зачем же было уничтожать эту модель?
- А зачем уничтожать двойников? - спросил он в ответ. - Помните прощание моего близнеца? Я до сих пор этого забыть не могу.
Он замолчал и перестал отвечать на вопросы. Только по выходе из ресторана, когда мы прошли мимо Лисовского, окруженного по меньшей мере десятком иностранных корреспондентов, Зернов засмеялся и сказал:
- Обязательно подкинет им "всадников". А те подхватят. И Апокалипсис приплетут. Будет и конь бледный, и конь вороной, и всадники, смерть несущие, - все будет. Читали Библию? Нет? Тогда прочтите и сравните, когда время придет.
Все предсказанное Зерновым сбылось в точности. Я чуть не подскочил на постели, когда вместе с телеграммами о появлении розовых "облаков" на Аляске и в Гималаях Дьячук прочел мне перевод статьи адмирала Томпсона из нью-йоркской газеты. Даже высмеянная Зерновым терминология полностью совпадала с адмиральской.
"Кто-то метко назвал их всадниками, - писал адмирал, - и все же не попал в яблочко. Это не просто всадники. Это всадники из Апокалипсиса - к такому сравнению я прихожу не случайно. Вспомним слова пророка: "...и вот конь бледный, и на нем всадник, которому имя смерть; и ад следовал за ним, и дана ему власть над землей - умерщвлять мечом, и голодом, и мором". Да простят мне американцы, что я прибегаю к терминологии, более приличествующей кардиналу католической церкви, чем отставному военному моряку. Но я вынужден сделать это: слишком уж беззаботно встречает человечество своих незваных гостей". Адмирала не интересовало, откуда явились они - с Сириуса или с альфы Центавра. Не волновала его и переотправка в космос земного льда. Пугали его двойники. Еще в Мирном он выразил сомнение в том, что уничтожаются именно двойники, а не люди. Теперь эта же мысль получала уверенное и агрессивное выражение: "...двойники и люди как будто во всем идентичны. У них та же внешность, та же память, то же мышление. Но кто мне докажет, что идентичность мышления не имеет границы, за которой начинается покорность воле создателей?" Чем дольше я слушал, тем больше удивлялся фанатической предубежденности автора: он возражал даже против нейтрального изучения и наблюдения, а требовал решительного изгнания пришельцев всеми доступными средствами. Статья заканчивалась совсем уже фантастическим предположением: "Если я вдруг изменю себе и откажусь от вышесказанного, значит, я двойник и меня подменили. Тогда повесьте меня на первом уличном фонаре".
Примечателен был не только смысл, но и самый тон этой статьи - панический и крикливый. Именно это и настораживало. Привыкших принимать на веру всяческую рекламную трескотню могла напугать всерьез статья этого, видимо, неглупого, но явно предубежденного человека. К тому же ее могли использовать в своих целях недобросовестные люди и в политике и в науке. К чести адмирала, он не искал их поддержки и в арсенале антикоммунизма оружия не заимствовал.
Когда я изложил все эти соображения Тольке, он сказал:
- Статья адмирала - частность. Возникает совсем новая проблема. До сих пор, когда ученые или фантасты писали о вероятности встреч с иным разумом в космосе, их интересовал вопрос о дружеском или враждебном отношении этого разума к людям. А вот о возможности враждебного отношения людей к этому разуму никто и не думал. А ведь в этом проблема. Включи ночью транзистор - с ума сойти! Весь мир гудит, на всех диапазонах. И попы, и министры, и сенаторы, и гадалки - все в эфир лезут. Что там "летающие тарелки" - пшик! Здесь до запросов в парламентах дело доходит.
Что ж, об этом стоило задуматься. Толька иногда высказывался очень разумно.

Предыдущая страница 10 Следующая страница


11 Александр и Сергей Абрамовы

11. ОНИ ВИДЯТ, СЛЫШАТ И ЧУЮТ

Проблема, заинтересовавшая Тольку, была затронута и на специальном совещании в Академии наук, где я присутствовал как автор заснятого мною фильма о пришельцах из космоса. Говорилось о многом, но, пожалуй, больше всего о природе феномена и его особенностях. Меня же это снова вывело на орбиту розовых "облаков".
На совещание я пришел примерно за час до начала, чтобы проверить проектор, экран и звук: фильм демонстрировался уже с дикторским текстом. В конференц-зале я нашел только стенографистку Иру Фатееву, о которой мне говорили как о будущем секретаре особой комиссии, проектируемой в связи с совещанием. И, между прочим, предупредили, что это кобра, полиглот и всезнайка. Спроси у нее, что получится, если смочить обнаженный мозг раствором хлористого калия, - она скажет. Спроси о четвертом состоянии вещества - скажет. Спроси о том, что такое топология, - тоже скажет. Но я не спрашивал. Только поглядев на нее, я сразу всему поверил.
Она была в темно-синем свитере, с очень строгой, но абстрактной орнаментовкой, с тугим пучком волос на голове, но отнюдь не по моде девятнадцатого столетия, и в чуть дымчатых очках без оправы - узких прямоугольных стеклышках, - и все-таки в очках, сквозь которые смотрели на вас умные, внимательные, очень требовательные глаза. Глаз, впрочем, я, войдя, не увидел: она даже не подняла головы, что-то дописывая в большом черном блокноте.
Я кашлянул.
- Не кашляйте, Анохин, и не стойте посреди комнаты, - сказала она, по-прежнему не смотря на меня, - я вас знаю и все о вас знаю, поэтому представляться не обязательно. Сядьте где-нибудь и подождите, пока я не закончу этого экспозе.
- Что такое экспозе? - спросил я.
- Не старайтесь показаться невежественнее, чем вы есть на самом деле. А экспозе совещания вам знать не обязательно. Вас туда не приглашали.
- Куда? - снова спросил я.
- В Совет Министров. Там вчера показывали ваш фильм.
Я знал об этом, но промолчал. Прямоугольные стеклышки повернулись ко мне. "Хорошо бы она сняла очки", - подумал я.
Она сняла очки.
- Теперь я верю в телепатию, - сказал я.
Она поднялась, высокая, как баскетболистка экстракласса.
- Вы пришли проверить аппаратуру, Анохин, натяжение экрана и регулятор звука? Все это уже сделано.
- А что такое топология? - спросил я.
Глаза без стеклышек испепелить меня не успели: помешали участники будущего совещания - они явно не собирались опаздывать. Кворум собрался за четверть часа. Преамбулы не было. Только председательствующий спросил у Зернова, будет ли какое-нибудь вступительное слово. "Зачем?" - спросил тот в ответ. Тогда погас свет, и в голубом небе Антарктики на экране начал набухать малиновый колокол.
На этот раз я мог не комментировать фильма: за меня говорил диктор. Да и в отличие от просмотра в Мирном, проходившего в напряженном молчании, этот напоминал собрание добрых друзей у телевизора. Реплики, если можно допустить такое сравнение, наступали на пятки диктору, чаще веселые, иногда понятные только посвященным в тайны командующих здесь наук, иногда колючие, как выпады фехтовальщиков, а порой такие же, как в любом "клубе веселых и находчивых". Кое-что запомнилось. Когда малиновый цветок проглотил моего двойника вместе со снегоходом, чей-то веселый басок воскликнул:
- Кто считает человека венцом мироздания, поднимите руки!
Послышался смех. Тот же голос продолжил:
- Учтите нечто бесспорное: никакая моделирующая система не может создать модель структуры более сложной, чем она сама.
Когда край цветка, загибаясь, запенился, я услышал:
- Жидкая пена, да? А какие компоненты? Газ? Жидкость? Пенообразующее вещество?
- Вы так уверены, что это пена?
- Ни в чем я не уверен.
- Может быть, это плазма при низких температурах?
- Плазма - газ. Что же ее удерживает?
- А магнитная ловушка. Магнитное поле создает нужные стенки.
- Нонсенс, коллега. Почему разрозненный, эфемерный газ не распадается, не рассеивается под давлением этого поля? Оно же не бессиловое, в том смысле, что не стремится изменить форму.
- А как, по-вашему, создают магнитные поля облака межзвездного газа?
Еще один голос из темноты вмешался в спор:
- Давление поля изменчиво. Отсюда изменчивость формы.
- Допустим, формы. А цвет?
Я пожалел, что не захватил с собой магнитофона. Впрочем, на несколько минут зал умолк: на экране другой цветок-гигант заглатывал самолет, а лиловая змея-щупальце - бесчувственную модель Мартина. Оно еще пульсировало над снегом, как из темноты снова спросили:
- Вопрос к авторам плазменной гипотезы. Значит, по-вашему, и самолет и человек просто сгорели в газовой струе, в магнитной "бутылке"?
Впереди опять засмеялись. Я еще раз пожалел о магнитофоне: началась перестрелка.
- Мистика какая-то. Невероятно.
- Чтобы признать возможность невероятного, мистики не требуется. Достаточно математики.
- Парадокс. Ваш?
- Фриша. Только математик здесь действительно нужнее вас, физиков. Больше сделает.
- Интересно, что же он сделает?
- Ему проб не нужно. Снимков побольше. А что он увидит? Геометрические фигуры, как угодно деформируемые, без разрывов и складок. Задачки по курсу топологии.
- А кто, простите, решит задачку о составе этой розовой биомассы?
- Вы считаете ее массой?
- По этим цветным картиночкам я не могу считать ее мыслящим организмом.
- Обработка информации очевидна.
- Обработка информации еще не синоним мышления.
Обмен репликами продолжался и дальше. Особенно взбудоражила зал ледяная симфония - облака-пилы и гигантские бруски льда в голубом небе.
- Как они вытягиваются! Из трехметрового облака километровый блин.
- Не блин, а нож.
- Непонятно.
- Почему? Один только грамм вещества в коллоидальном диспергированном состоянии обладает огромной поверхностью.
- Значит, все-таки вещество?
- Трудно сказать определенно. Какие у нас данные? Что они говорят об этой биосистеме? Как она реагирует на воздействие внешней среды? Только полем? И чем регулируется?
- А вы добавьте еще: откуда она берет энергию? В каких аккумуляторах ее хранит? Какие трансформаторы обеспечивают ее превращения?
- Вы другое добавьте...
Но никто уже ничего не добавил: кончился фильм, вспыхнул свет, и все замолчали, словно вместе со светом напомнила о себе привычная осторожность в суждениях. Председательствующий, академик Осовец, тотчас же уловил ее.
- Здесь не симпозиум, товарищи, и не академическое собрание, - спокойно напомнил он, - мы все, здесь присутствующие, представляем особый комитет, созданный по решению правительства со следующими целями: определить природу розовых "облаков", цель их прибытия на Землю, агрессивность или дружественность их намерений и войти с ними в контакт, если они являются разумными, мыслящими существами. Однако увиденное еще не позволяет нам прийти к каким-то определенным выводам или решениям.
- Почему? - перебил из зала чей-то уже знакомый басок. - А фильм? Первый вывод: превосходный научный фильм. Бесценный материал для начала работы. И первое решение: широко показать его повсюду, и у нас, и на Западе.
Каюсь, очень приятно было все это выслушать. Столь же приятным был и ответ председателя:
- Так же оценили фильм и в правительстве. И аналогичное решение уже принято. А коллега Анохин включен в состав рабочей группы нашего комитета. И все же, - продолжал академик, - фильм еще не отвечает на многие интересующие нас вопросы: откуда, из какого уголка Вселенной прибыли к нам эти гости, какие формы жизни - едва ли белковые - они представляют, какова их физико-химическая структура и являются ли они живыми, разумными существами или биороботами с определенной программой действий. Можно задать еще много вопросов, на которые мы не получим ответа. По крайней мере, сейчас. Но кое-что предположить все-таки можно, какие-то рабочие гипотезы можно обосновать и выступить с ними в печати. И не только в научной. Во всех странах мира люди хотят услышать о розовых "облаках" не болтовню кликуш и гадалок, а серьезную научную информацию, хотя бы в пределах того, что нам уже известно и что мы можем предположить. Можно, например, рассказать о возможностях и проектах контактов, об изменениях земного климата, связанных с исчезновением ледяных массивов, а главное, противопоставить отдельным мнениям об агрессивной сущности этой пока еще неизвестной нам цивилизации факты и доказательства ее лояльности по отношению к человечеству.
- Кстати, в дополнение к уже высказывавшимся в печати объяснениям, - проговорил, воспользовавшись паузой, сидевший рядом с Зерновым ученый, - можно добавить еще одно. Наличие дейтерия в обыкновенной воде незначительно, но лед и талая вода содержат еще меньший процент его, то есть более биологически активны. Известно также, что под действием магнитного поля вода меняет свои основные физико-химические свойства. А ведь земные ледники - это вода, уже обработанная магнитным полем Земли. Кто знает, может быть, это и прольет какой-то свет на цели пришельцев.
- Признаться, меня больше интересует их другая цель, хотя я и гляциолог, - вмешался Зернов. - Зачем они моделируют все, что им приглянулось, понятно: образцы пригодились бы им для изучения земной жизни. Но зачем они их разрушают?
- Рискну ответить. - Осовец оглядел аудиторию; как лектор, получивший записку, он отвечал не только Зернову. - Допустим, что уносят они с собой не модель, а только запись ее структуры. И для такой записи, скажем, требуется разрушить или, вернее, разобрать ее по частям до молекулярного, а может быть, и атомного уровня. Причинять ущерб людям, уничтожать их самих или созданные ими объекты они не хотят. Отсюда синтезация и после опробования последовательное уничтожение модели.
- Значит, не агрессоры, а друзья? - спросил кто-то.
- Думаю, так, - осторожно ответил академик. - Поживем - увидим.
Вопросов было много, одни я не понял, другие забыл. Запомнился единственный вопрос Ирины, обращенный к Зернову:
- Вы сказали, профессор, что они моделируют все, что им приглянулось. А где же у них глаза? Как они видят?
Ответил ей не Зернов, а сидевший с ним физик.
- Глаза не обязательны, - пояснил он. - Любой объект они могут воспроизвести фотопутем. Создать, допустим, светочувствительную поверхность так же, как они создают любое поле, и сфокусировать на ней свет, отраженный от объекта. Вот и все. Конечно, это только одно из возможных предположений. Можно предположить и акустическую "настройку" подобного типа, и аналогичную "настройку" на запахи.
- Убежден, что они все видят, слышат и чуют лучше нас, - произнес с какой-то странной торжественностью Зернов.
На этот раз в зале не засмеялся ни один человек. Реплика Зернова как бы подвела итог увиденному и услышанному, как бы раскрывала перед ними всю значительность того, что им предстояло продумать и осознать.

Предыдущая страница 11 Следующая страница


Всадники ниоткуда 12

12. ПИСЬМО МАРТИНА

После Толькиного ухода я долго стоял у окна, не отрывая глаз от заснеженной асфальтовой дорожки, соединявшей мой подъезд с воротами на улице. Я надеялся, что придет Ирина. Теоретически она могла бы прийти, не из сердобольности, конечно, а просто потому, что иначе она не могла ни сообщить мне новости, ни передать поручения: телефона у меня не было. А нас связывали новые деловые отношения: она была секретарем особого комитета, а я его референтом со многими обязанностями - от пресс-атташе до киномеханика. Кроме того, нам предстояла совместная командировка в Париж на международный форум ученых, посвященный волновавшему весь мир и все еще непостижимому феномену розовых "облаков". Возглавлял делегацию академик Осовец, я и Зернов ехали в качестве очевидцев, а Ира - в более скромной, но уж наверняка более важной роли секретаря-переводчицы, знавшей не менее шести языков. Кроме того, в состав делегации был включен Роговин, физик с мировым именем, обладатель того насмешливого баска, который запомнился мне еще на просмотре фильма в затемненном конференц-зале. Командировка была уже подготовлена, необходимые документы получены, до отъезда оставались считанные дни, и нужно было о многом договориться, тем более что Зернов уехал в Ленинград попрощаться с семьей и должен был вернуться со дня на день...
Но, честно говоря, мне совсем не потому хотелось увидеть Ирину: я просто соскучился по ней за эту неделю невольного заточения, даже по ее насмешкам соскучился, даже по дымчатым прямоугольным стеклышкам, отнимавшим у нее какую-то долю обаяния и женственности. Меня уже нескрываемо тянуло к ней - дружба не дружба и даже не влюбленность, а то смутное и неуловимое, что подчас неудержимо влечет к человеку и вдруг исчезает в его присутствии. "Тебе нравится она?" - спрашивал я себя. "Очень". - "Влюблен?" - "Не знаю". Иногда мне с ней трудно, иногда она меня просто злит. Где-то симпатия вдруг перерастает в недовольство, и хочется говорить колкости. Может быть, потому, что мы с ней очень разные, и тогда эта разность заостряется вдруг как бритва. Тогда, по ее уничтожающей оценке, мое образование - это компот из Кафки, Хемингуэя и Брэдбери, а по моей ответной реплике, ее - это вермишель из "Техники молодежи" за позапрошлый год. Иногда мне хочется сравнить ее с сушеной воблой и лапутянским ученым, а в ответ она снисходительно относит меня к племени ивановых-седьмых и присыпкиных. И все же мы в чем-то сходимся. Тогда нам обоим интересно и весело.
Эта странная и забавная дружба началась сразу же по окончании памятного просмотра в Академии наук. Я долго сидел в углу, пока не разошлись доктора и кандидаты наук и не потухла люстра, упаковал бобины и коробки, сложил все в свою спортивную сумку и опять сел.
Ирина молча смотрела на меня сквозь дымчатые стеклышки.
- А вы не двойник? - вдруг спросила она.
- Двойник, - согласился я. - Как это вы догадались?
- По действиям нормального человека. Такой человек, не отягченный высшим образованием, смылся бы, не дожидаясь конца совещания. А вы сидите, слушаете, топчетесь и не уходите.
- Изучаю земную жизнь, - сказал я важно. - Мы, двойники, - системы самопрограммирующиеся, меняем программу на ходу, в зависимости от предмета, достойного изучения.
- И этот предмет я?
- Вы потрясающе догадливы.
- Считайте сеанс оконченным. Изучили.
- Изучил. Теперь закажу вашу модель с некоторыми коррективами.
- Без очков?
- Не только. Без многознайства и жреческого величия. Обыкновенную девушку с вашим умом и внешностью, которая любила бы ходить в кино и гулять по улицам.
Я вскинул на плечо сумку с бобинами и пошел к выходу.
- Я тоже люблю ходить в кино и гулять по улицам, - сказала она вслед.
И я вернулся. А через день пришел сюда к началу работы, побритый и выхоленный, как дипломатический атташе. Она что-то печатала на машинке. Я поздоровался с ней и сел за ее письменный стол.
- Вы зачем? - спросила она.
- На работу.
- Вас еще не откомандировали в наше распоряжение.
- Откомандируют.
- Нужно пройти отдел кадров...
- Отдел кадров для меня - это нуль-проход, - отмахнулся я. - Интересуюсь позавчерашними стенограммами.
- Для чего? Все равно не поймете.
- В частности, решением совещания, - продолжал я, величественно не обращая внимания на ее выпады, - поскольку, мне известно, намечены четыре экспедиции: в Арктику, на Кавказ, в Гренландию и в Гималаи.
- Пять, - поправила она. - Пятая на ледник Федченко.
- Я бы выбрал Гренландию, - как бы между прочим заметил я.
Она засмеялась, словно имела дело с участником школьного шахматного кружка, предложившим сыграть матч с Петросяном. Я даже растерялся.
- А куда же?
- Никуда.
Я не понял.
- Почему? В каждой же экспедиции требуется кинооператор.
- Придется вас огорчить, Юрочка: не потребуется. Поедут научные сотрудники и лаборанты специальных институтов. НИКФИ, например. И не смотрите на меня добрыми бараньими глазами. Учтите, я не говорю: глупыми. Я просто спрашиваю: вы умеете работать с интроскопом? Нет. Умеете снимать за "стеной непрозрачности", скажем, в инфракрасных лучах? Нет. Умеете превращать невидимое в видимое с помощью электронно-акустического преобразователя? Тоже нет. Я это читаю на вашем идеально побритом лице. Так что зря брились.
- Ну а простая съемка? - все еще не понимал я. - Обыкновенный фильмус вульгарис?
- Обыкновенный фильмус вульгарис можно снять любительской камерой. Теперь это все делают. Важнее получить изображение в непрозрачных средах, за внешним покровом облака. Что, например, происходит с двойником в малиновой трубке?
Я молчал. Для обыкновенного оператора это было дифференциальное исчисление.
- Вот так, Юрочка, - опять засмеялась она. - Ничего вы не можете. И по методу Кирлиан не можете?
Я даже не слыхал о таком методе.
- А он, между прочим, позволяет отличить живое от неживого.
- Я и простым глазом отличу.
Но она уже вошла в роль лектора.
- На снимке живая ткань получается в окружении призрачного сияния - разряды токов высокой частоты. Чем интенсивнее жизнедеятельность, тем ярче ореол.
- Голому ежу ясно, что это живая ткань, - разозлился я и встал. - Не беспокойтесь об отделе кадров. Мне там делать нечего. Здесь тоже.
Она рассмеялась на этот раз совсем по-другому: весело и добродушно.
- Сядьте, Юрочка, и утешьтесь: мы поедем с вами вместе.
- Куда? - Я еще не остыл от обиды. - В Малаховку?
- Нет, в Париж.
Я так и не понял эту чертовку, пока она не показала мне решение о нашей командировке на парижский конгресс. А сейчас я ждал эту чертовку, как ангела, топтался у окна и грыз спички от нетерпения. И конечно, пропустил, когда отошел к столу за сигаретами. Она позвонила, когда я уже раздумывал о будущем разрыве дипломатических отношений.
- Господи! - воскликнул я. - Наконец-то!
Она бросила плащ мне на руки и протанцевала в комнату.
- Ты стал верующим?
- С этой минуты. Поверил в ангела, приносящего милость неба. Не томи - когда?
- Послезавтра. Зернов возвращается завтра, а наутро уже вылетаем. Билеты заказаны. Кстати, почему мы на "ты"?
- Инстинктивно. Но не это тебя волнует.
Она задумалась.
- Верно, не это. "Они" уже в Арктике, понимаешь? Вчера у нас в комитете был Щетинников, капитан только что вернувшегося в Архангельск ледокола "Добрыня". Он говорит, что все Карское море и океан к северу от Земли Франца-Иосифа уже свободны от льдов. А из Пулкова сообщили, что над Северным полюсом по нескольку раз в день выходят на орбиту ледяные спутники.
- А комитет съемку отменил, - пожалел я. - Сейчас снимать бы и снимать.
- Уже снимают любители. Скоро пленку пачками будем получать. Не это важно.
- А что важно?
- Контакт.
Я свистнул.
- Не свисти. Попытки контакта уже предприняты, хотя, кажется, без успеха. Но английские и голландские ученые предлагают свою программу контактов - все материалы у Осовца. Кроме того, на конгрессе придется иметь дело с группой Томпсона. Американская делегация фактически раскололась, большинство Томпсона не поддерживает, но кое-кто с ним блокируется. Не очень прочно, но в Париже они бой дать могут. А ты спрашиваешь, что важно. Погоди. - Она со смехом вырвала у меня свой плащ и вытащила из кармана объемистый пакет, оклеенный иностранными марками. - О самом важном забыла: тебе письмо из Америки. Приобретаешь мировую известность.
- От Мартина, - сказал я, взглянув на адрес.
Он был написан, мягко говоря, своеобразно:
"Юри Анохину. Первому наблюдателю феномена розовых "облаков". Комитет борьбы с пришельцами из космоса. Москва. СССР".
- "Комитет борьбы"... - засмеялась Ирина. - Вот тебе и программа контакта. Томпсоновец.
- Сейчас прочтем.
Мартин писал, что из антарктической экспедиции он вернулся в свою авиачасть близ Сэнд-Сити, где-то на юго-западе США. Тут же по предложению Томпсона его откомандировали в распоряжение уже сколоченного адмиралом добровольного общества борьбы с космическими пришельцами. Назначению Мартин не удивился: Томпсон сказал ему об этом еще в самолете по дороге в Америку. Не удивился он и должности. Узнав о том, что еще в колледже Мартин печатался в студенческих журналах, адмирал назначил его пресс-агентом. "По-моему, старик мне явно не верит, считает меня двойником, чем-то вроде вражеского солдата из пятой колонны, и потому хочет держать при себе, приглядываться и проверять. Из-за этого я не рассказал ему, что произошло со мной по дороге с нашей авиабазы в Сэнд-Сити. А рассказать кому-нибудь надо, и, кроме тебя, некому. Только ты один разберешься в этой дьявольщине. Мы с ней знакомы по Южному полюсу, только здесь она иначе загримирована".
Письмо было написано на пишущей машинке - больше десятка плотно исписанных листиков. "...Мой первый очерк не для печати, а для тебя, - писал Мартин. - Скажешь по совести, гожусь ли я в газетчики". Я перелистал несколько страничек и ахнул.
- Читай, - сказал я Ирине, передавая прочитанные листки, - кажется, все мы влипли.

Предыдущая страница 12 Следующая страница


13 Александр и Сергей Абрамовы

13. ВЕСТЕРН В НОВОМ СТИЛЕ

Мартин писал:
"Солнце еще только подымалось над горизонтом, когда я уже выехал за ворота авиабазы. Надо было спешить: сутки отпуска - срок небольшой, а до Сэнд-Сити меньше чем за час не доберешься. Я весело махнул рукой невыспавшемуся часовому, и мой древний двухместный "корвет" привычно рванул вперед по размягченному зноем асфальту. В багажнике что-то погромыхивало с противным скрежетом, цилиндры постукивали, напоминая о своей дряхлости. "Сменить бы машинку, - подумал я, - давно пора: восьмой год со мной кочует. Да жаль расстаться - привык. И Марии нравится".
К Марии, собственно, я и ехал в Сэнд-Сити - провести свой последний свободный день перед отъездом в Нью-Йорк к адмиралу. Познакомили меня с Марией ребята с авиабазы в первый же вечер после моего возвращения из Мак-Мерде. Новенькая в этом баре, она нельзя сказать, чтобы выделялась - девчонка как девчонка, в крахмальном халатике, с прической под Элизабет Тейлор: все они из бара под кинозвезд работают, - но почему-то привязался к ней сразу, все свободные вечера к ней в город гонял и даже матери написал, что есть, мол, одна хорошая девушка, ну и все такое прочее - сам понимаешь.
В эту поездку я уже окончательно все решил и даже разговор с ней обдумывал; задерживаться, понятно, не хотел. Но пришлось все-таки остановиться. Какой-то парень замельтешил на дороге, я ему просигналил, а он, вместо того чтобы просто сойти с обочины, заметался, запсиховал и грохнулся под машину. Понятно, я затормозил, высунулся, кричу:
- Эй, друг, машины не видел?
Он посмотрел на меня, потом на небо и медленно поднялся, отряхивая от пыли свои старые джинсы.
- Тут не машины, а кой-что похуже людей пугает. - Он шагнул ко мне и спросил: - В город?
Я кивнул, он сел, все еще дикий какой-то, чем-то напуганный, с мелкими каплями пота на лбу, с темными мокрыми кругами на рубахе под мышками.
- С утра кросс затеял? - спросил я.
- Хуже, - повторил он и полез в карман. Оттуда на сиденье машины вместе с платком выскользнул вороненый "барки-джонс" образца пятьдесят второго года.
Я удивленно присвистнул:
- Гонка преследования?
В глубине души я уже жалел, что связался с ним: не люблю таких встреч на дороге.
- Дурак, - беззлобно ответил он на выдавший меня взгляд. - Это не мой, а хозяйский. Я тут за стадом присматриваю. На ранчо Виниччио.
- Ковбой?
- Какой там ковбой... - поморщился он, вытирая вспотевший лоб. - Я и на лошади-то сидеть как следует не умею. Просто деньги нужны. Осенью учиться пойду.
Я внутренне усмехнулся: кровожадный гангстер, спасающийся от шерифа, превратился в обыкновенного студента, прирабатывающего на вакациях.
- Митчелл Кейси, - представился он.
Я тоже назвал себя, рассчитывая не без тщеславия, что имя мое, воспетое газетами со времени встречи с драконами на Мак-Мердо, докатилось и до него, но ошибся. Он не слыхал ни обо мне, ни о розовых "облаках" - два месяца ни радио не слушал, ни газет не читал: "Может, уже война началась или марсиане высадились - один черт, ничего не знаю".
- Войны пока нет, - сказал я, - а марсиане, пожалуй, высадились.
И рассказал ему коротко о розовых "облаках". Но я не ожидал, что мой рассказ вызовет у него такую реакцию. Он рванулся к дверце, словно хотел выскочить на ходу, потом разинул рот и дрожащими губами спросил:
- С неба?
Я кивнул.
- Длинные розовые огурцы. Как самолеты пикируют. Да?
Я удивился: говорит, газет не читал, а знает.
- Только что видел, - сказал он и снова вытер выступивший на лбу, должно быть, холодный пот: встреча с нашими знакомцами из Антарктики его совсем доконала.
- Ну и что? - спросил я. - Летают, точно. И пикируют. И на огурцы похожи. А вреда никакого. Один туман. Трусишка ты, вот что.
- Всякий струсил бы на моем месте, - все еще взволнованно проговорил он, - я чуть с ума не сошел, когда они стадо удвоили.
И, почему-то оглянувшись сначала, словно боясь, что его могут подслушать, тихо прибавил:
- И меня тоже.
Ты уже, наверное, понял, Юри, что Митч попал в такую же переделку, как и мы с тобой. Эти чертовы "облака" заинтересовались его стадом, спикировали на коров, а наш храбрый ковбой полез их отгонять. И тут началось нечто совсем уже непонятное. Один из розовых огурцов подплыл к нему, повис над головой и приказал отойти. Не словами, конечно, а как гипнотизер на ярмарке, - отойти назад и сесть на лошадь. Митч рассказывает, что не мог ни ослушаться, ни сбежать. Не сопротивляясь, он отошел к лошади и вскочил в седло. Я думаю, что им на этот раз всадник понадобился: пеших-то они набрали достаточно, целую коллекцию. Ну а дальше все как по маслу: красный туман, полная неподвижность, ни рукой, ни ногой не шевельнуть, а тебя будто насквозь просматривают. Словом, картина знакомая. А когда туман рассеялся и парень в себя пришел, глазам не поверил: стадо вдвое увеличилось, а в сторонке на лошади точно такой же Митчелл сидел. И лошадь та же, и сам он как в зеркале.
Нервы у парня, конечно, не выдержали: помню, что со мной в первый раз было. С ним то же: помчался, куда ветер понес, лишь бы дальше от наваждения. А потом остановился: стадо не свое, хозяйское, отвечать ему же придется. Подумал и вернулся, а там все по-прежнему, как до появления розовых "облаков": ни лишних коров, ни двойника на лошади. Ну и решил парень: либо мираж, либо он с ума сошел. Стадо в загон, а сам в город, к хозяину.
Все это только предисловие, ты же понимаешь. Не успел я кое-как успокоить парня, как сам запсиховал: вижу, летят стайкой вдоль дороги, этак бреющим полетом идут. Совсем диснеевские поросята, как сказал тогда наш радист из Мак-Мердо, и на огурцы не похожи. Тут и Митчелл их увидел. Слышу: замолк. Только дышит, как запыхавшийся.
"Начинается", - подумал я, вспомнив, как эти "дирижабли" шли на таран в нашем первом воздушном "бою". Но на этот раз они даже не снизились, а просто пронеслись со скоростью звука, как розовые молнии в сиреневом небе.
- К городу пошли, - прошептал сзади Митчелл.
Я не ответил: кто их знает.
- Почему они нас не тронули?
- Не заинтересовались. Едут двое в автомобиле - мало ли таких. А я меченый.
Он не понял.
- Встречались, - пояснил я. - Вот они и запомнили.
- Не нравится мне все это, - сказал он и замолчал.
Так мы и ехали молча, пока из-за поворота не показался город. До него оставалось не больше мили, но я почему-то не узнал его: таким странным он мне показался в сиреневой дымке, как мираж в этих сыпучих желтых песках.
- Что за дьявольщина? - удивился я. - Может, у меня спидометр барахлит? До города по крайней мере десяток миль, а он уже виден.
- Посмотри вверх! - воскликнул Митчелл.
Над миражем города висели цепочкой розовые облака - не то медузы, не то зонтики. Может быть, тоже мираж?
- Не на месте город, - сказал я. - Не понимаю.
- Мы уже должны были проехать мотель старика Джонсона, - откликнулся Митчелл. - Ведь он в миле от города.
Я вспомнил морщинистое лицо хозяина мотеля и его зычный командирский голос: "В мире все стало с ног на голову. Дон. Я уже начинаю верить в Бога". Кажется, пора начать верить в Бога и мне. Я вижу удивительные и необъяснимые чудеса. Джонсон, обычно встречавший все проезжавшие мимо машины на каменной лесенке своего дома-гостиницы, бесследно исчез. Это уже само по себе было чудом: ни разу за все годы работы на авиабазе я не проезжал здесь, не узрев на ступеньках старого ангела с ключами от города. Еще большим чудом было исчезновение его гостиницы. Мы не могли проехать ее, а даже признаков строения у дороги не было видно.
Зато с каждой минутой становился виднее город. Сэнд-Сити в лиловой дымке перестал быть миражем.
- Город вроде как город, - сказал Митчелл, - а что-то не то. Может, с другой дороги въезжаем?
Но въезжали мы с обычной дороги. И видели те же рыжие дома у въезда, тот же плакат на столбах, с огромными буквами поперек улицы: "Самые сочные бифштексы только в Сэнд-Сити", ту же колонку с алюминиевой башенкой-счетчиком. Даже сам Фрич в белом халате, как всегда, стоял у разбитого молнией дуба с лучезарной улыбкой-вопросом: обслужить вас, сэр? Масло? Бензин?

Предыдущая страница 13 Следующая страница


Всадники ниоткуда 14

14. ГОРОД ОБОРОТНЕЙ

Я остановил "корвет" со скрежетом, знакомым всем владельцам окрестных бензоколонок.
- Привет, Фрич. Что случилось с городом?
Мне показалось, что Фрич не узнал меня. Без обычной своей услужливой расторопности он шагнул к нам, шагнул как-то неуверенно, словно человек, вошедший в ярко освещенную комнату из ночной темноты. Еще более поразили меня его глаза: неподвижные, будто мертвые, они смотрели не на нас, а сквозь нас. Он остановился, не дойдя до машины.
- Доброе утро, сэр, - произнес он глухим, безразличным голосом.
Фамилии моей он не назвал.
- Что с городом?! - заревел я. - Крылья, что ли, у него появились?
- Не понимаю, сэр, - так же монотонно и безразлично ответил Фрич. - Что вам угодно, сэр?
Нет, это был не Фрич.
- Куда девался мотель старика Джонсона? - спросил я, еле сдерживаясь.
Он повторил без улыбки:
- Мотель старика Джонсона? Не знаю, сэр. - Он шагнул ближе и уже с улыбкой, но до того искусственной, что мне на миг стало страшно, прибавил: - Вас обслужить, сэр? Масло? Бензин?
- Ладно, - сказал я. - Разберемся. Поехали, Митч.
Отъезжая от бензоколонки, я обернулся. Фрич по-прежнему стоял у дороги, провожая нас холодными, застывшими глазами покойника.
- Что это с ним? - спросил Митчелл. - С утра, что ли, набрался?
Но я знал, что Фрич не пьет ничего, кроме пепси-колы. Не хмельное бродило в нем - нечеловеческое.
- Кукла, - пробормотал я, - заводная кукла. "Не знаю, сэр. Могу вас обслужить, сэр. Что вам угодно, сэр".
Ты знаешь, что я не трус, Юри, но, честное слово, сердце сжалось от предчувствия чего-то недоброго. Слишком много непонятных случайностей, хуже, чем тогда в Антарктике. Признаться, даже хотелось повернуть назад, да в город другой дороги не было. Не на базу же возвращаться.
- Ты знаешь, где найти твоего хозяина? - спросил я у Митчелла.
- В клубе, наверно.
- Начнем с клуба, - вздохнул я. Хочешь не хочешь, а город рядом, тормозить незачем.
И я свернул на Эльдорадо-стрит, погнав машину вдоль аккуратных коттеджиков, одинаково желтых, как вылупившиеся цыплята. Пешеходов не было видно, здесь пешком не ходили, а ездили на "понтиаках" и "бьюиках", но "понтиаки" и "бьюики" уже отвезли хозяев на работу, а хозяйки еще потягивались в постелях или завтракали в своих электрифицированных кухнях. Хозяин Митчелла завтракал в клубе, а клуб помещался в переулке, выходившем на главную улицу, или Стейт-стрит, - улицу Штата, как она здесь называлась. Мне было уже стыдно своих неосознанных страхов - синее небо, никаких розовых "облаков" над головой, расплавленный солнцем асфальт, горячий ветер, гнавший по мостовой обрывки газет, в которых, наверное, говорилось о том, что розовые "облака" - это просто выдумка психов нью-йоркцев, а Сэнд-Сити полностью застрахован от любого космического нашествия, - все это возвращало к реальности тихого сонного города, каким он и должен быть в это знойное утро.
Так, по крайней мере, мне казалось, потому что все это была только иллюзия, Юри. В городе не было утра, и он совсем не дремал и не спал. Мы сразу увидели это, свернув на Стейт-стрит.
- Не рановато ли в клуб? - спросил я у Митчелла, все еще по инерции мысли о сонном городе.
Он засмеялся, потому что в этот момент нас уже задержала толпа на перекрестке. Но это была не утренняя толпа, и окружал нас не утренний город. Светило солнце, но электрические фонари на улице продолжали гореть, как будто вчерашний вечер еще не кончился. Неоновые огни сверкали на витринах и вывесках. За стеклянными дверями кино гремели выстрелы: неустрашимый Джеймс Бонд осуществлял свое право на убийство. Щелкали шары на зеленых столах бильярдных, грохотал поездом джаз в окнах ресторана "Селена", и стучали сбитые кегли в настежь открытых дверях кегельбанов. А по тротуарам фланировали прохожие, именно фланировали, прогуливались, а не спешили на работу, потому что работа давно закончилась, и город жил не утренней, а вечерней, предночной жизнью. Будто вместе с электрическими фонарями на улице люди решили обмануть время.
- Зачем эта иллюминация? Солнца им мало? - недоумевал Митчелл.
Я молча затормозил у табачного киоска. Бросив на прилавок мелочь, осторожно спросил у завитой продавщицы:
- У вас какой-нибудь праздник сегодня?
- Какой праздник? - переспросила она, протягивая мне сигареты. - Обычный вечер обычного дня.
Неподвижные голубые глаза ее смотрели сквозь меня, как и мертвые глаза Фрича.
- Вечер? - повторил я. - Да вы посмотрите на небо. Какое же солнце вечером?
- Не знаю. - Голос ее звучал спокойно и безразлично. - Сейчас вечер, и я ничего не знаю.
Я медленно отошел от киоска. Митчелл поджидал меня у машины. Он слышал весь-мой разговор с продавщицей и думал, вероятно, о том же: кто из нас сошел с ума - мы или они, все в городе? Может быть, сейчас действительно вечер и мы с Митчеллом просто галлюцинируем? Я еще раз оглядел улицу. Она была частью Шестьдесят шестого шоссе, проходящего через город в Нью-Мексико. Автомашины двигались мимо двумя встречными колоннами - обычные американские автомашины на обычной американской автомобильной дороге. Но все они шли с зажженными фарами, ярко освещенные внутри.
Импульсивно, уже ни о чем не думая, я схватил за плечо первого попавшегося под руку прохожего.
- Не трогай меня, чертова кукла! - закричал он, вырываясь.
То был маленький юркий толстяк в нелепой велосипедной шапочке. Глаза его - не пустые и безразличные, а живые и гневные - смотрели на меня с отвращением. Я оглянулся на Митчелла: тот покрутил пальцем у виска. И гнев толстяка тотчас же переменил направление.
- Это я идиот, по-твоему?! - уже не закричал, а завизжал он, рванувшись к Митчеллу. - Это вы все здесь с ума сошли, весь город. Утро на улице, а они электричество жгут. И на все вопросы как заведенные: не знаю - и все! А ну-ка ответь: утро сейчас или вечер?
- Утро, конечно, - сказал Митчелл, - а в городе что-то диковинное творится, сам не пойму.
Метаморфоза, произошедшая с толстяком, была поразительна. Он уже не визжал, не кричал, а только тихо смеялся, поглаживая потную руку Митчелла. Даже глаза его стали влажными.
- Слава Всевышнему: один нормальный человек в городе сумасшедших, - наконец проговорил он, все еще не выпуская руки Митчелла.
- Два, - сказал я, протягивая руку. - Вы третий. Давайте-ка обменяемся впечатлениями. Может, и разберемся в этой дьявольщине.
Мы остановились на краю тротуара, отделенные от шоссе пестрой цепью "припарковавшихся" автомобилей, покинутых владельцами.
- Объясните мне, господа, самое дикое, - начал толстяк, - эти фокусы с автомобилями. Они едут и исчезают. Сразу. И в никуда.
По совести говоря, я его не понял. Что значит: в никуда? Он объяснил. Только сигарету попросил, чтобы в себя прийти: "Не курю, но, знаете, успокаивает".
- Зовут меня Лесли Бейкер, по специальности коммивояжер. Дамское белье и косметика. Сегодня здесь, завтра там - кочевник. Сюда попал по дороге в Нью-Мексико: свернул на Шестьдесят шестое шоссе. Ехал противно, как улитка. Помню, все время впереди маячил большой зеленый фургон, не давая себя обогнать. Вы знаете, что такое медленная езда? Зубная боль по сравнению с ней удовольствие. Да еще этот плакат при въезде: "Вы въезжаете в самый спокойный город Америки". А самый спокойный город отчудил такое, что в цирке не увидишь у фокусников. На окраине, где шоссе расширялось - тротуаров там уже не было, - я снова попытался обогнать моего мучителя. Рванул сбоку, - смотрю, а его нет. Исчез. Не понимаете? И я не понял. Свернул на обочину, сбавил скорость, гляжу туда-сюда: нет фургона. Растаял, как сахар в чашке кофе. А я тем временем в колючую проволоку врезался, даже притормозить не успел. Хорошо, что еще ехал тихо.
- Откуда на шоссе колючая проволока? - удивился я.
- На шоссе? Не было никакого шоссе. Оно исчезло вместе с фургоном. Была голая красная равнина, зеленый островок вдалеке да колючая проволока кругом: частное владение. Не верите? Сначала и я не поверил. Ну ладно, пропал фургон - черт с ним. Но куда шоссе делось? Бред! Оглянулся назад и чуть не умер со страха: прямо на меня и на проволоку идет черный "линкольн". Черная смерть. Сто миль, не меньше. Я и выскакивать не стал, только зажмурился: все одно - конец. Прошла минута - не конец. Открыл глаза: ни конца, ни "линкольна".
- Может быть, он проехал вперед?
- Куда? По какому шоссе?
- Значит, тоже исчез?
Он кивнул.
- Выходит, что машины исчезали, не доезжая до колючей проволоки? - спросил я.
- Вот именно. Одна за другой. Я минут десять так простоял, и все они пропадали на кромке шоссе. Оно обрывалось в красной глине у самой проволоки. А я стою, как Рип Ван Винкль, только глазами моргаю. У кого ни спрошу - один ответ: "Не знаю". Почему едут с зажженными фарами? Не знаю. Куда пропадают? Не знаю. Может быть, в ад? Тоже не знаю. А где шоссе? А глаза у всех стеклянные, как у покойников.
Мне уже было ясно, что это за город. Хотелось провести еще один тест: взглянуть собственными глазами. Я осмотрелся и проголосовал: одна из проезжавших мимо машин остановилась. У водителя тоже были стеклянные глаза. Но я рискнул.
- Не подвезешь до окраины? Два квартала, и только.
- Садитесь, - сказал он равнодушно.
Я сел рядом с ним; толстяк и Митч, ничего не понимая, уместились сзади. Парень безразлично отвернулся, дал газ, и мы пролетели эти два квартала за полминуты.
- Смотрите, - лихорадочно прошептал сзади Бейкер.
Впереди нас поперек обрезанного красной глиной шоссе тянулись четыре ряда ржавой колючей проволоки. Виден был только небольшой участок проволочного ограждения, остальное скрывали дома по обочине дороги, и потому казалось, что весь город обнесен колючей проволокой, изолирован от мира живых людей. Я представлял себе все это еще по рассказу Бейкера, но действительность оказалась еще бессмысленней.
- Осторожней, проволока! - крикнул, хватая водителя за руку, Бейкер.
- Где? - удивился тот и отшвырнул руку Бейкера. - Псих!
Проволоки он явно не видел.
- А ну-ка притормози, - вмешался я, - мы здесь сойдем.
Водитель сбавил газ, но я еще успел увидеть, как радиатор машины начал медленно таять в воздухе. Словно что-то невидимое проглатывало машину дюйм за дюймом. Вот уже исчезло ветровое стекло, щиток с приборами, руль и руки водителя. Это было так страшно, что я невольно закрыл глаза. И тут же резкий удар бросил меня на землю. Я ткнулся носом в пыль, а ноги еще царапали по асфальту: значит, вылетел на самой кромке шоссе. Но как вылетел? Дверца была закрыта, машина не переворачивалась. Я поднял голову и увидел впереди кузов незнакомой серой машины. Рядом в придорожной пыли лежал без сознания бедняга коммивояжер.
- Жив? - спросил, нагибаясь ко мне, Митчелл. Лицо его украшал сине-багровый кровоподтек под глазом. - Швырнуло прямо в бейкеровский катафалк. - Он кивнул на серую, застрявшую в проволочном заграждении машину.
- А где же наша?
Он пожал плечами. Несколько минут мы стояли молча у края срезанного шоссе, наблюдая одно и то же чудо, только что оставившее нас без машины. Толстяк коммивояжер тоже встал и присоединился к нашему зрелищу. Оно повторялось каждые три секунды, когда мимо нас на полном ходу пересекал кромку шоссе какой-нибудь пикап с деревянным кузовом или двухцветный лакированный "понтиак" и пропадал бесследно, как лопнувший мыльный пузырь. Некоторые мчались прямо на нас, но мы даже не отступали в сторону, потому что они таяли в двух шагах, именно таяли: весь процесс таинственных и необъяснимых исчезновений был отчетливо виден на здешнем солнцепеке. Они действительно исчезали не сразу, а словно ныряли в какую-то дырку в пространстве и пропадали в ней, начиная с радиатора и кончая номерным знаком. Казалось, город был обнесен прозрачным стеклом, за которым уже не существовало ни шоссе, ни автомобилей, ни самого города.
Вероятно, одна и та же мысль тревожила всех троих: что же делать? Возвращаться в город? Но какие еще чудеса ожидают нас в этом городе, превратившемся в аттракцион фокусника? Какие люди встретят нас, с кем можно перемолвиться человеческим словом? До сих пор, кроме толстяка коммивояжера, мы не встретили здесь ни одного настоящего человека. Я подозревал в этом происки розовых "облаков", но здешние жители не были похожи на двойников, сотворенных у Южного полюса. Те были или казались людьми, а эти напоминали воскресших покойников, забывших обо всем, кроме необходимости куда-то идти, управлять машиной, гонять шары на бильярде или пить виски за стойкой бара. Я вспомнил о версии Томпсона и, пожалуй, впервые испугался по-настоящему. Неужели они успели подменить все население города? Неужели... Нет, требовался еще один тест. Только один.
- Возвращаемся в город, ребята, - сказал я своим спутникам. - Необходимо основательно прочистить мозги, иначе нас всех отправят в психиатрическую лечебницу. Судя по сигаретам, виски здесь не поддельное.
Но думал я о Марии.

Предыдущая страница 14 Следующая страница


15 Александр и Сергей Абрамовы

15. ПОГОНЯ

К бару, где работала Мария, мы подошли в полдень. Вывеска и витрины бара пылали неоновым пламенем: хозяева не экономили электроэнергии даже в полуденные часы. Моя белая форменка буквально взмокла от пота, но в баре было почти прохладно и пусто. Высокие табуреты у стойки были свободны, только у окна шептались какие-то парочки да полупьяный старик в углу смаковал свое бренди с апельсиновым соком.
Мария не слышала, как мы вошли. Она стояла к нам спиной у открытого шкафа-стойки и переставляла бутылки на его стеллажах. Мы взгромоздились на табуреты и выразительно переглянулись без слов. Митчелл уже собирался было окликнуть Марию, но я предупредил его, приложив палец к губам: тест принадлежал мне.
Начинался действительно самый трудный для меня эксперимент в этом безумном городе.
- Мария, - тихо позвал я.
Она резко обернулась, словно звук моего голоса испугал ее. Прищуренные близорукие глаза без очков, яркий свет, слепивший ее с потолка, - все это, пожалуй, объясняло ее вежливое безразличие к нам. Меня она не узнала.
Но одета и причесана она была именно так, как я любил - простая завивка, без кинозвездных фокусов, красное платье с короткими рукавами, которое я всегда отличал среди ее туалетов, - все это объясняло и другое: она знала о моем приезде, ждала меня. На сердце сразу стало легче, на минуту я забыл о своих сомнениях и страхах.
- Мария! - позвал я громче.
Кокетливая улыбка, чуть-чуть наклоненная головка, символически подчеркивающая натренированную предупредительность к заказчику, характеризовали любую девчонку из бара, но не Марию. Со знакомыми парнями она была иной.
- Что с тобой, девочка? - спросил я. - Это я, Дон.
- Какая разница - Дон или Джон? - кокетливо откликнулась она, играя глазами и по-прежнему не узнавая меня. - Что вам угодно, сэр?
- Посмотри на меня, - сказал я грубо.
- Зачем? - удивилась она, но послушалась.
И на меня взглянули не ее глазищи, синие и узкие, как у девушек на полотнах Сальвадора Дали, но всегда живые, ласковые или гневные, а холодные мертвые глаза Фрича, глаза девушки из табачного киоска, глаза водителя растаявшей на шоссе машины - стеклянные глаза куклы. Заводная машинка. Оборотень. Нежить. Словом, тест не удался. В городе не было живых людей. И мгновенно пришло решение - бежать. Куда угодно, только скорее. Пока не поздно. Пока не обернулась против нас вся эта проклятая страхота.
- За мной! - скомандовал я, соскакивая с табурета.
Толстяк еще недоумевал, ожидая обещанной выпивки, но Митч понял. Славный малый - он все схватывал на лету. Только спросил, когда мы выходили на улицу:
- А где ж я теперь найду хозяина?
- Нет здесь твоего хозяина, - сказал я. - Нет людей. Оборотни. Нечисть.
Толстяк вообще ничего не понял, но послушно затрусил за нами: оставаться одному в этом диковинном городе ему явно не хотелось. Боюсь, что не совсем все дошло и до Митчелла, но он, по крайней мере, не рассуждал: уже видел чудеса на дороге, хватит!
- Ну что ж, смываться так смываться, - заметил он философично. - А ты помнишь, где оставил машину?
Я оглянулся. На углу моего "корвета" не было, очевидно, он остался где-то ближе или дальше по улице. Вместо него у тротуара в двух-трех метрах от нас дожидалась черная полицейская машина, тоже с зажженными фарами. Несколько полицейских в форме находилось внутри, а двое - сержант и полисмен с перебитым носом, должно быть бывший боксер, - стояли рядом у открытой дверцы. Напротив, у подъезда с вывеской "Коммершел банк" стояли еще двое. Все они, как по команде, уставились на нас таким же неживым, но пристальным, целеустремленным взором. Мне это совсем не понравилось.
Сержант что-то сказал сидевшим в машине. Прицельный взгляд его настораживал. Они определенно кого-то ждали. "Не нас ли?" - мелькнула мысль. Мало ли что может случиться в этом придуманном городе!
- Скорее, Митч, - сказал я, осматриваясь, - кажется, влипли.
- На ту сторону! - сразу откликнулся он и побежал, лавируя между стоявшими у тротуара машинами.
Я ловко увернулся от чуть не наехавшего на меня грузовика и тотчас же оказался на противоположной стороне улицы, подальше от подозрительной черной машины. И вовремя! Сержант шагнул на мостовую и поднял руку:
- Эй, вы, стоять на месте!
Но я уже сворачивал в переулок - темноватое ущельице между домами без витрин и без вывесок. Толстяк с несвойственной его комплекции быстротой тут же догнал меня и схватил за руку:
- Посмотрите, что они делают!
Я взглянул. Полицейские, развернувшись цепочкой, перебегали улицу. Впереди, посапывая, бежал мордастый сержант, расстегивая на ходу кобуру. Заметив, что я обернулся, он крикнул:
- Стой! Стрелять буду!
Меньше всего мне хотелось познакомиться с системой его пистолета. Особенно сейчас, когда я разгадал происхождение этого города и его населения. Но мне везло: я услышал свист пули, когда уже нырнул за кузов отдыхавшей у тротуара пустой машины. Эта сжатая цепочка притертых бок о бок автомобилей облегчала нам маневрирование. Поразительно, с какой ловкостью, подгоняемые страхом, Бейкер и Митч ныряли, присаживались или, согнувшись крючком, перебегали открытое пространство переулка.
Я знал этот переулок. Где-то поблизости должны быть два дома, разделенные воротами-аркой. Через эту арку можно было попасть на соседнюю улицу, где поймать любую проезжавшую машину или неожиданно найти свою: мы ведь оставили ее где-то здесь, на углу такого же переулочного ущелья. Кроме того, можно было скрыться в мастерской, где вечно что-то чинилось или паялось. Неделю назад, когда мы здесь проходили с Марией, мастерская была пуста, на двери висел замок под табличкой "Сдается внаем". Я вспомнил об этой мастерской, когда свернул в арку-воротца. Полицейские застряли где-то сзади.
- Сюда! - крикнул я спутникам и рванул дверь.
Замок и табличка по-прежнему висели на ней, и рывок не открыл нам входа. Мой удар плечом пошатнул ее, она затрещала, но удержалась. Тогда ударил всем корпусом Митчелл. Дверь охнула и со скрежетом рухнула наземь.
Но входа за ней не было. Она никуда не вела. Перед нами темнел проем, заполненный плотной, черной как уголь массой. Сначала мне показалось, что это просто темнота неосвещенного подъезда, куда не проникает солнечный свет в этом ущелье. Я было рванулся вперед, в темноту, и отскочил: она оказалась упругой, как резина. Теперь я отчетливо видел ее - вполне реальное черное ничто, ощутимое на ощупь как что-то плотное и тугое, надутая автомобильная камера или спрессованный дым.
Тогда рванулся Митч. Он прыгнул в эту зловещую темноту, как кошка, и отлетел назад, как футбольный мяч. Это ничто просто отшвырнуло его - оно было непроницаемо, вероятно, даже для пушечного снаряда. Я подумал - и это мое твердое убеждение, - что весь дом внутри был такой же: без квартир, без людей, одна чернота с упругостью батута.
- Что это? - испуганно спросил Митчелл.
Я видел, что он опять испугался, как утром на автомобильной дороге в город. Но заниматься анализом впечатлений не было времени. Где-то совсем близко послышались голоса преследователей. Вероятно, они вошли в арку. Но между нами и густой пружинящей черной массой было узкое, не шире фута, пространство обычной темноты - вероятно, той же черноты, только разреженной до концентрации тумана или газа. То был типичный лондонский смог, в котором не видишь стоящего рядом. Я протянул руку: она исчезла в нем, как обрезанная. Я встал и прижался к спрессованной черноте в глубине дверного проема и услышал, как вскрикнул шепотом Бейкер:
- Где же вы?
Рука Митча нашла меня, и он тотчас же сообразил, в чем наше спасение. Вдвоем мы втащили в проем толстяка коммивояжера и постарались раствориться в темноте, вжимаясь и вдавливаясь до предела, чтобы предательское упругое ничто за ней не выбросило нас наружу.
Дверь мастерской, где мы прятались, находилась за углом выступавшей здесь каменной кладки. Полицейские, уже заглянувшие в переулок, не могли нас увидеть, но даже идиот от рождения мог сообразить, что пробежать переулок во всю длину его и скрыться на смежной улице мы все равно не успели бы.
- Они где-то здесь, - сказал сержант: ветер донес к нам его слова. - Попробуй по стенке!
Грохнули автоматные очереди, одна... другая... Пули не задевали нас, скрытых за выступом стены, но свист их и скрежет о камень, стук отбитых кусков штукатурки и кирпича и тяжелое дыхание трех человек, зажатых в потный клубок в темноте, были нелегким испытанием даже для крепких нервов. Я очень боялся: вдруг толстяк сорвется, и легонько сжал ему горло. Пикнет, думаю, - нажму посильнее. Но выстрелы уже гремели на противоположной стороне улицы, полицейские простреливали все подъезды и ниши. Однако не уходили: у них был инстинкт ищеек и собачья уверенность в том, что дичь все равно никуда не уйдет. Я знаю эту породу и шепнул Митчеллу:
- Пистолет!
Я не сделал бы этого в нормальном городе с нормальными полицейскими даже в аналогичной ситуации, но в городе оборотней все средства годились. Поэтому рука без трепета нашла в темноте протянутую мне сталь митчелловской игрушки. Осторожно выглянув из-за выступа, я медленно поднял ее, поймал в вырез прицела щекастую морду сержанта и нажал на спусковой крючок. Пистолет коротко грохнул, и я увидел явственно, как дернулась голова полицейского от удара пули. Мне даже показалось, что вижу аккуратную круглую дырочку на переносице. Но сержант не упал, даже не пошатнулся.
- Есть! - радостно воскликнул он. - Они за углом прячутся.
- Промазал? - горестно спросил Митчелл.
Я не ответил. Готов был поклясться, что пуля угодила полицейскому оборотню прямо в лоб, - я не мог промахнуться: призы за стрельбу имел. Значит, эти куклы неуязвимы для пуль. Стараясь унять дрожь в коленях, я, уже не целясь, выпустил в щекастого сержанта всю оставшуюся обойму. Я почти физически ощущал, как пуля за пулей входили в ненавистное тело оборотня.
И опять ничего. Он даже не почувствовал, даже не отмахнулся. Может быть, внутри у него была такая же черная резина, как и та, у которой мы прятались?
Я бросил ненужный уже пистолет и вышел из-за угла. Не все ли равно: один конец.
И тут произошло нечто - я бы не сказал, неожиданное, нет, - что-то уже давно начало изменяться в окружающей обстановке, только мы в пылу борьбы не обратили на это внимания. Воздух алел по малости, словно его подкрашивали фуксином, потом побагровел. Последнюю обойму я выпустил в сержанта, почти не различая его, как в дыму. А когда упал пистолет, я машинально взглянул на него и не увидел: под ногами был густой малиновый кисель, да и кругом все было окутано таким же туманом. Только полицейские фигурки впереди тускло маячили, как багровые тени. А туман все густел и густел, пока наконец не уплотнился до такой степени, что казался уже не туманом, а жидкой овсянкой с клубничным вареньем. Однако ни движений, ни дыхания он не стеснял.
Не знаю, сколько времени он окутывал нас, - минуту, полчаса, час, но растаял незаметно и быстро. А когда растаял, нам открылась совсем другая картина - ни полицейских, ни домов, ни улицы, только кирпичная, выжженная солнцем пустыня и небо с высокими, нормальными облаками. Вдали темнела дымчатая лента шоссе, да на колючей проволоке перед ней висела вздернутая на дыбы злосчастная машина толстяка коммивояжера.
- Что это было? Сон? - спросил он. Голос его от волнения прозвучал с неестественной хрипотцой, словно язык все еще не повиновался ему: так учатся говорить люди, временно потерявшие речь.
- Нет, - я успокаивающе похлопал его по плечу, - не хочу утешать вас: не сон. Явь. И мы единственные ее участники.
Я ошибся: не единственные. Нашелся еще свидетель, наблюдавший со стороны эту картину. Вернее, мы сами нашли его. Пешком через четверть часа мы добрались до мотеля - древнего, почерневшего от времени строения рядом с новеньким гаражом из сборного железобетона и органического стекла в дюралевых переплетах. И Джонсон, как ему и было положено, сидел на ступеньках каменной лесенки. Он вскочил нам навстречу, неестественно и непонятно обрадованный.
- Дон? - неуверенно спросил он. - Откуда?
- Из самого пекла, - сказал я. - Из его земного филиала.
- Ты был в этом Содоме? - Он почти с ужасом посмотрел на меня.
- Был, - подтвердил я. - Все расскажу, только принеси чего-нибудь прохладительного. Если только ты не мираж.
Нет, он был не мираж. И виски со льдом тоже не мираж. И так приятно было присесть на ступеньках и услышать рассказ о том, как выглядел со стороны этот город, о котором еще в Писании было сказано: "земля еси и в землю отыдеши".
Джонсон увидел его внезапно. Сидел, дремал, вдруг очнулся, посмотрел кругом и обмер: слева, где ничего, кроме ссохшейся глины, никогда не было, вырос город-близнец. Направо Сэнд-Сити и налево Сэнд-Сити. "Подумал было: конец света! Не пьян, а в глазах двоится. Ушел в дом, вернулся - все то же: посреди я, а по бокам за милю два города-брата, как Содом и Гоморра. Не мираж ли? Бывает, пустыня все-таки. А город-близнец тут как тут, не испаряется и не тает. И, как на грех, на шоссе ни одной машины. А потом вдруг стемнело, заволокло, туман не туман, дым не дым, словно туча на землю легла, как в ветреные закаты, оранжево-красная". Слушая рассказ Джонсона, я заметил, что цвета все видели при этом по-разному - туман то малиновый, то вишневый, то багровый, то алый. Но и он рассеялся, а тут и мы подошли.
Потом и Мария уже по-своему рассказала мне об этом тумане. Она действительно ждала меня, и платье на ней было такое же, как и у заводной куклы-призрака. Она же и сообщила нам, что произошло в городе. Об этом я не пишу - посылаю пару газетных вырезок. Вы лучше меня разберетесь в этой страхоте".
Я отложил последний листок письма и подождал, пока не дочитала Ирина. Мы посмотрели друг на друга и не нашли слов. Вероятно, каждый подумал: неужели наша обыкновенная земная жизнь может где-то соприкасаться со сказкой?

Предыдущая страница 15 Следующая страница


Всадники ниоткуда 16

16. МОСКВА-ПАРИЖ

Вырезка из газеты "Сэнд-Сити трибюн", присланная Мартином, сообщала о следующем:
"Вчера в нашем городе наблюдалось любопытное метеорологическое явление. В половине восьмого вечера, когда по всей Стейт-стрит электрическим пламенем загорелись витрины баров и кинотеатров, город окутал странный багровый туман. Впрочем, некоторым он показался фиолетовым. Собственно, это был не туман, так как видимость даже на далеком расстоянии сохранялась отличной и все окружающее представлялось отчетливым и ясным, как летним утром в погожий безоблачный день. Правда, туман потом сгустился и стал похожим на обычный калифорнийский смог, хорошо знакомый каждому лосанджелесцу. У нас уверяют, что он еще гуще лондонского. Как долго он уплотнялся и густел, никто точно не знает, вероятно, не слишком долго, потому что большинство опрошенных нами свидетелей утверждают, что туман почти все время оставался прозрачным, только все окружающее - и дома, и люди, даже самый воздух - приобрело густо-малиновый, почти пунцовый оттенок, словно вы смотрели в очки с красными стеклами. Сначала люди останавливались, глядели на небо, но, не заметив там ничего особенного, спокойно продолжали свой путь. Не отразился туман и на посещении увеселительных заведений: там его попросту не заметили. Наблюдалось это явление около часу, после чего туман, если его можно назвать туманом, рассеялся и город приобрел свой обычный вечерний облик.
Гостящий в нашем городе его уроженец, ученый-метеоролог Джеймс Бакли, которого многие помнят здесь еще школьником, объяснил, что упомянутое явление не относится к метеорологическим. По его словам, то было, скорее всего, гигантское разреженное облако распыленных в воздухе мельчайших частиц искусственного красителя, занесенных ветром с какой-нибудь лакокрасочной фабрики в зоне ста - полутораста миль. Такое распыленное, но нерассеивающееся скопление мельчайших красящих частиц - явление редкое, но не исключительное и может переноситься на многомильные расстояния.
Возникшие в связи с этим слухи о розовых "облаках", по мнению редакции, ни на чем не обоснованы. Розовые "облака" следует искать в полярных, а не в субтропических районах материка. Что же касается бредней старика Джонсона, владельца мотеля на федеральном шоссе, уверенность в том, что он видел якобы два одинаковых города по обе стороны от его заведения, то ни редакцию, ни лиц, знающих самого Джонсона, это ничуть не удивляет. Сезон автомобильного туризма еще не открыт, и мотель пустует. Трудно удержаться и не выпить с горя лишнюю бутылочку виски. И кто упрекнет человека, у которого от этого двоится в глазах.
Иное объяснение случившегося предлагает нам наш мушкетер, владелец бара "Орион" и лидер клуба "бешеных" Лемми Кошен. "Ищите красных, - говорит он, - иначе они окрасят нам не только политику, но и воздух, которым мы дышим". Не в связи ли с этим был избит при выходе из бара проезжавший наш город нью-йоркский адвокат Рой Десмонд, отказавшийся ответить на вопрос, за кого он будет голосовать на предстоящих президентских выборах. Прибывшие на место происшествия полицейские, к сожалению, не смогли обнаружить виновных".
Интервью с адмиралом Томпсоном, опубликованное журналом "Тайм энд пипл", было озаглавлено так:
"СЭНД-СИТИ - ЗАЧУМЛЕННЫЙ ГОРОД, - ГОВОРИТ АДМИРАЛ. -
ИЩИТЕ АХИЛЛЕСОВУ ПЯТУ У РОЗОВЫХ "ОБЛАКОВ".
"За последние дни маленький южный городок на федеральном шоссе N_66 приковал внимание всей Америки. Газеты уже опубликовали сообщения о красном тумане, внезапно окутавшем город, и рассказ коммерческого агента Лесли Бейкера о странных событиях в городе-двойнике. По этому поводу наш корреспондент беседовал с отставным адмиралом Томпсоном, участником американской антарктической экспедиции и первым очевидцем действий розовых "облаков".
- Ваше мнение о событиях в Сэнд-Сити, адмирал?
- Просто Томпсон. Частное лицо без мундира. А мое мнение - это тревога обыкновенного человека о будущем человечества.
- Вы считаете, что есть основания тревожиться?
- Да. "Облака" уже не ограничиваются моделированием отдельных личностей, а синтезируют целые общественные массивы. Я приведу только последние примеры: океанский лайнер "Аламейда" со всей командой и пассажирами, универмаг в Буффало в день распродажи и завод пластмасс в Эвансвилле. Не может же сниться всем очевидцам один и тот же сон, будто бок о бок вырос, а потом исчез завод-двойник, завод-копия. Меня никто не уверит в том, что это был мираж, вызванный разницей температур в неодинаково нагретых слоях воздуха. И неважно, что его существование измерялось минутами. Важно то, что никто не ответит мне со всей убежденностью, какой из двух заводов исчез и какой остался!
- Говоря о событиях в Сэнд-Сити, вы сказали в клубе "Аполло", что город зачумлен. В каком смысле?
- В прямом. Город требует изоляции, систематических тестов и неослабного наблюдения в дальнейшем. Проблема та же: люди или двойники? К сожалению, ни власти, ни общество не проявляют должного внимания к этой проблеме.
- А вы не преувеличиваете, сэр? - возразил наш корреспондент. - Разве можно упрекнуть страну в равнодушии к пришельцам?
Адмирал ответил не без иронии:
- Нельзя, конечно, если говорить о юбках "розовые облака" и о прическах "всадники ниоткуда". Или, скажем, о съезде спиритов, объявившем "облака" душами умерших, вернувшихся в мир с даром божественного могущества. Какое уж тут равнодушие! Или вы имеете в виду сенаторов-флибустьеров, произносящих о "всадниках" двенадцатичасовые речи, чтобы провалить законопроект о налогах на крупные состояния? Или биржевых маклеров, использующих "облака" для игры на понижение? Или проповедников, провозгласивших завтрашнюю кончину мира? Или, может быть, продюсеров таких фильмов, как "Боб Меррил - победитель "всадников ниоткуда"? Все это лопнувшая канализационная труба, не больше, а я говорю о другом...
- О войне?
- С кем? С "облаками"? Я не идиот, чтобы считать человечество достаточно вооруженным для борьбы с цивилизацией, способной из ничего создавать любые атомные структуры. Я говорил об изгнании "облаков", вернее, о необходимости найти способы, которые могли бы способствовать такому изгнанию. Ведь при всем могуществе этой цивилизации, - добавил адмирал, - у нее может оказаться слабое место, своя ахиллесова пята. Тогда почему бы нам не поискать ее? Мне кажется, что наши ученые не слишком энергично стремятся к контактам, причем не только в смысле взаимопонимания между людьми и пришельцами, но и в смысле прямого, непосредственного, так сказать, пространственного сближения с гостями из космоса для их изучения и наблюдения. Почему до сих пор не обнаружена их земная стоянка, штаб-квартира на нашей планете? Я бы послал туда не одну экспедицию, чтобы наряду с другими проблемами поискать и проблему их уязвимости, их ахиллесову пяту. Тогда все дальнейшее предстало бы для нас совсем в другом свете".
В этой, хотя и крикливой, журнальной заметке адмирал отнюдь не показался мне ни чудаком, ни маньяком, ни просто неумным человеком, которому дали возможность высказаться перед тысячами читателей. Но я невольно подумал, что его последовательная, фанатическая предубежденность может оказаться в будущем куда более настораживающей, чем еще не расшифрованные действия наших гостей из космоса. На это, кстати, намекал и автор интервью, осторожно заметивший, что включение Томпсона в состав американской научной делегации на парижском международном форуме может осложнить согласованность ее выступлений.
Обе вырезки вместе с письмом Мартина я передал Зернову уже в самолете. Мы расположились как бы в отдельном купе, изолированном высокими спинками кресел от сидевших впереди и позади пассажиров. Осовец и Роговин должны были прибыть в Париж дня через два, к самому началу конгресса; мы же вылетели раньше, чтобы принять участие в пресс-конференции очевидцев и встретиться с американцами из Мак-Мердо, которые не разделяли взглядов адмирала Томпсона и у которых после его отъезда накопился собственный опыт встреч с космическими гостями. Мы только что позавтракали после отлета из шереметьевского аэропорта, в кабине было тихо, в слабо доносившемся снаружи мерном гудении моторов тонули все местные звуки, вроде шуршания развертываемых газет или негромких разговоров соседей. Самое подходящее время для разговора о письме Мартина. Пока Зернов читал и перечитывал листки письма, я шепнул Ирине:
- Ты помнишь письмо, конечно. Вспомни все неясные для тебя места и сформулируй вопросы. Зернов - это профессор на кафедре, который терпеть не может неточного непонимания.
- А бывает точное?
- Конечно. Я не понял того-то, в том-то сомневаюсь. А неточное - это неумение определить главную неясность, глупый вопрос и бараньи глаза.
Я тут же закрылся газетой, предпочитая не слышать ответа. К тому же все неясности мне предстояло сформулировать самому. В чем отличие оборотней Мартина от памятных двойников? Я мысленно сгруппировал их: пустые глаза, непонимание многих заданных им вопросов, автоматизм движений и действий, неверные представления о времени, граничащие с иным, чем у человека, зрением: они не видели солнца, голубого неба и не удивлялись электрическому свету на улицах. У них не было человеческой памяти: девушка Мартина не только его не узнала, она его просто не помнила. Пули из пистолета Мартина, пронизывавшие их насквозь, не причиняли им никакого вреда: значит, и внутренняя структура их была иной, чем у человека. По-видимому, на этот раз "облака" не копировали людей, а создавали лишь внешне похожих роботов с ограниченной в каких-то пределах программой. Итак, первая нелепость: почему изменился метод моделирования и в каких именно пределах он изменился?
Но, кроме людей, "облака" моделировали и вещи. Дубликат нашего снегохода был настоящим. Настоящими были и вещи в городе Мартина. Прохладительные напитки можно было пить, сигареты можно было курить, на автомобилях можно было ездить, а пули из полицейских автоматов пробивали даже камень. В домах были настоящие окна и двери, в настоящих кафе торговали настоящим кофе и сосисками, и владелец настоящей автоколонки продавал вам настоящее масло и настоящий бензин. И в то же время настоящие автомобили возникали как призраки на шоссе, пересекающем город, возникали ниоткуда, из пустоты, и на противоположном конце его исчезали так же призрачно и в такой же пустоте, превращаясь в ничто, в облако пыли, вздыбленной только что шуршавшими по асфальту колесами. И не все двери в домах куда-то вели, некоторые не вели никуда, за ними была та же пустота, только непроницаемая и черная, как спрессованный дым. Значит, и в моделировании окружающего человека материального мира была какая-то иная система, в чем-то его ограничивающая. Сформулируем вторую неясность: почему иная система, в каких целях и чем ограниченная?
И еще неясность: в создании самолета-двойника на пути из Мирного в Москву Зернов уже допускал возможность иной системы моделирования. Совпадала ли она с описанной Мартином?
- В какой-то степени, - ответил, подумав, Зернов. - По-видимому, "облака" создают разные модели по-разному. Вы помните багровый туман в самолете, когда не было видно сидевших рядом? В Сэнд-Сити даже неизвестно точно, достиг ли туман такой же густоты; газета пишет, что воздух был прозрачен и чист, только окрашен или подсвечен красным. Должно быть, с густотой и плотностью этого газа связан и характер модели. Я думаю, что люди в призрачном городе Мартина еще в меньшей степени люди, чем пассажиры нашего двойника-самолета. Почему? Попробуем разобраться. Помните, я еще в Карачи говорил вам, что люди в нашем самолете моделированы не во всей их биологической сложности, а только в их специальной функции. Вся сложная психическая жизнь человека отключалась, вычеркивалась: создателям модели она была не нужна. Но пассажиры нашего самолета - это ведь не просто пассажиры Аэрофлота. Разве их связывало социально только путешествие? Было и многое другое: совместно прожитый год, работа, дружеские или неприязненные отношения с соседями, планы на будущее, мечты о воссоединении с любимыми и родными. Все это расширяло и усложняло их пассажирскую функцию. Потому и создателям модели пришлось, вероятно, усложнить ее, сохранить какие-то ячейки памяти, какие-то мыслительные процессы. Я думаю, жизнь в самолете-двойнике протекала подобно нашей.
- Или повторялась, как магнитофонная запись, - сказал я.
- Едва ли. Они создают модель, а не шаблон. Даже в городе Мартина жизнь не повторяла происходившее в реальном Сэнд-Сити. Например, полицейская охота. Но обратите внимание: люди в этой модели города еще более удаляются от людей. Воспроизводится голая функция: прохожий идет, гуляющий гуляет, водитель ведет машину, торгующий продает или предлагает товар, покупатель покупает или отказывается от покупки. И только. При всем том они не куклы. Они могут думать, соображать и действовать, но только в пределах функции. Скажите официантке в кафетерии моделированного города, что вам не нравятся сосиски. Она тотчас же ответит, что консервированные сосиски не портятся, что банка была вскрыта четверть часа назад, но, если вам угодно, она заменит их бифштексом, прожаренным или с кровью, по вашему вкусу. Она может и пококетничать с вами, даже сострить, если она остроумна, - это тоже входит в ее профессиональную функцию. Поэтому она и не вспомнила Мартина: он не был связан с ее работой.
- Но почему о нем вспомнили полицейские? - спросила Ирина. - Он не ограбил банк, не покушался на карманы прохожих и не боксировал в пьяном виде на улице. Где же связь с функцией?
- А помните вырезку из газеты? Во время тумана был избит какой-то нью-йоркский адвокат. Полиция прибыла слишком поздно и, к сожалению, не нашла виновников. Вы обратили внимание на это "к сожалению"? Полиция, конечно, знала виновников и не собиралась их искать. Но почему бы не найти им замену? Каких-нибудь пьяниц или бродяг? На это и были нацелены полицейские. В реальном Сэнд-Сити они никого не нашли. В моделированном городе им подвернулся Мартин с приятелями.
- Хотел бы я быть на его месте, - сказал я с завистью.
- И получить пулю в лоб? Пули-то были настоящие.
- И у Мартина были настоящие. Может, мазал?
- Не думаю, - сказал Зернов, - просто травмы, опасные для человека, безопасны для этих биоголемов. Едва ли их организм был похож на человеческий.
- А глаза? Они же видели Мартина.
- Кроссворд, - засмеялась Ирина, - подставляете слова в клеточки, а слова не те. Что-то совпадает, что-то нет.
- Конечно, кроссворд, - весело откликнулся Зернов. - А что же еще? Положить бы этого полицейского на хирургический стол да и вскрыть ему брюхо. Вот бы и увидели, есть ли у него кишки и желудок. А что мы имеем для решения задачи? Логарифмическую линейку? Микроскоп? Рентген? Смешно. Пока у нас нет ничего, кроме логики. Ну и слова не те. Кстати, и глаза не те, - ответил он уже на мою реплику. - Видели Мартина, но не видели солнца. Не наши глаза. Потому что были запрограммированы на существование лишь в пределах какого-то моделированного часа. Само время было моделировано. И проезжавшие по шоссе машины моделировались в движении в пределах того же отрезка времени и того же отрезка пространства. Вот и получилось, что в городе-двойнике они возникали ниоткуда и пропадали в никуда. Кроссворд, - засмеялся он.
- Камуфляж, - прибавил я, - вроде их домов. Снаружи стенка как стенка, а внутри пустота. Черное ничто. А посмотреть бы хотелось, - опять вздохнул я. - Едем как очевидцы, а видели тютельку.
- Еще увидим, - загадочно произнес Зернов. - Мы с вами, как и Мартин, меченые. Они еще нам покажут кое-что новенькое, может, случайно, может, и сознательно. Боюсь, что покажут.
- Боитесь? - удивился я.
- Боюсь, - сказал Зернов и замолчал.
Самолет, пробив облака, уже снижался навстречу большому, едва различимому в сиреневой дымке городу со знакомым с детства силуэтом ажурной башни Эйфеля. Издали она казалась обелиском из тончайших нейлоновых нитей.

ЧАСТЬ ТРЕТЬЯ. ДЖУЛЬЕТТА И ПРИЗРАКИ

Предыдущая страница 16 Следующая страница


17 Александр и Сергей Абрамовы

17. ПРЕСС-КОНФЕРЕНЦИЯ В ОТЕЛЕ "ОМОН"

В связи с предстоявшим конгрессом Париж был буквально наводнен туристами. Нашу делегацию устроили в отеле "Омон", небольшом, не первоклассном, но, должно быть, гордившемся своей старомодностью. В его скрипучих деревянных лестницах, пыльных бархатных портьерах и роскошных старинных подсвечниках было что-то бальзаковское. Свечи горели всюду - на столах, на подоконниках, на каминных мраморных досках, и не как суетная дань моде, а как упрямые соперники электричества, которое здесь явно только терпели. Американцам это нравилось, а нам не мешало; впрочем, в комнатах мы и десяти минут не пробыли и два часа до ожидавшей нас пресс-конференции пробегали с Ириной по улицам вечного города. Я - разевая рот на каждое архитектурное чудо, она - со снисходительным вниманием поясняя мне, когда и для кого это чудо было построено.
- Откуда ты так знаешь Париж? - удивился я.
- Я уже третий раз здесь, а вообще и родилась в Париже, и катали меня в детской колясочке по этим же улицам. Впрочем, об этом потом как-нибудь, - сказала она загадочно и вдруг засмеялась. - Даже портье в нашем отеле встретил меня как старую знакомую.
- Когда?
- Когда ты рассчитывался с шофером такси. Я и Зернов вошли в холл, портье - этакий лысый лорд - оглядел нас с профессиональным безразличием, потом вдруг глаза у него расширились, он отступил на шаг и уставился на меня как истукан. "Что с вами?" - удивилась я. Он стоит и молчит. Тут уже Зернов спросил: "Вы, вероятно, узнали мадемуазель?" - "Нет-нет, - опомнился он, - просто мадемуазель очень похожа на одну нашу клиентку". А мне показалось, что узнал он именно меня, хотя в этом отеле я не останавливалась. Странно.
Когда мы вернулись в отель, портье на этот раз даже не взглянул на Ирину, зато мне улыбнулся и сказал, что меня уже дожидаются: "Прямо на эстраду пройдите".
Конференция действительно ожидала нас в ресторанном зале отеля. Американцы уже явились, заняв большую часть концертной эстрады. Телевизионные операторы суетились вокруг своих фантастических черных ящиков. Корреспонденты с фото- и кинокамерами, блокнотами и магнитофонами рассаживались за столиками. Тут же официанты разносили бутылки с разноцветными этикетками. У нас на эстраде тоже стоял столик с бутылками - об этом уже позаботились американцы. Ирина осталась в зале - переводить не требовалось: все или почти все присутствующие говорили и по-французски и по-английски. Французский, правда, я знал неважно, лучше понимал, чем говорил, но полагал, что присутствие Зернова избавит меня от вещания. Увы, я ошибался. Газетчики собирались выжать все, что могли, из "очевидцев феномена", а я к тому же был еще и автором фильма, потрясавшего Париж уже вторую неделю.
Вел конференцию астроном из Мак-Мердо, по фамилии Мак-Эду. Он уже привык к тому, что газетчики то и дело острили о Мак-Эду из Мак-Мердо или, вспоминая название шекспировской комедии, устраивали "много шуму из-за Мак-Эду". По-английски это звучало совсем колоритно: "мач эду эбаут Мак-Эду". Но смутить его было трудно. Он вел наш корабль в конференционном шторме с искусством многоопытного кормчего. Даже голос у него был капитанский, умеющий осадить, когда нужно, чересчур уж назойливых вопрошателей.
Я не случайно упомянул о шторме. Тремя часами раньше в другом парижском отеле состоялась встреча журналистов с еще одним "очевидцем феномена" и делегатом конгресса, адмиралом Томпсоном. Он отказался от участия в нашей пресс-конференции по мотивам, которые предпочел высказать корреспондентам в индивидуальной беседе. Смысл этих мотивов и сущность его высказываний стали ясны после первых же адресованных нам вопросов. Отвечали делегаты, к которым обращались корреспонденты, на вопросы без адреса отвечал Мак-Эду. Конечно, я не все запомнил, но то, что запомнилось, сохранило последовательность магнитофонной записи.
- Вам что-нибудь известно о пресс-конференции адмирала Томпсона?
Так полетел к нам первый теннисный мяч из зала, и тотчас же отразила его ракетка председателя:
- К сожалению, ничего не известно, но, честно говоря, я не очень взволнован.
- Но заявление адмирала сенсационно.
- Весьма возможно.
- Он требует превентивных мер против розовых "облаков".
- Вы расскажете об этом в своих газетах. Прошу задавать вопросы.
- Что вы скажете, если некоторые делегации в ООН потребуют карательных санкций против пришельцев?
- Я не военный министр, чтобы отвечать на подобные требования.
- А если бы вы были военным министром?
- Я не мечтаю о такой карьере.
Смех и аплодисменты были ответом зала. Мак-Эду поморщился: он не любил театральных эффектов. Даже не улыбнувшись, он молча сел, поскольку сраженный вопрошатель тоже умолк.
Но его уже сменил следующий. Он не рискнул состязаться в красноречии с Мак-Эду и выбрал другую жертву.
- Вопрос профессору Зернову. Согласны ли вы с тем, что действия розовых "облаков" могут угрожать человечеству?
- Конечно нет, - тотчас же откликнулся Зернов. - До сих пор "облака" не причинили никакого вреда людям. Исчезновение земных ледяных массивов только улучшит климат. Никакого ущерба не было нанесено ни природе, ни делу рук человеческих.
- Вы на этом настаиваете?
- Безусловно. Единственный ущерб - это табуретка, исчезнувшая в Мирном вместе с моим двойником, и автомобиль, оставленный Мартином в моделированном Сэнд-Сити.
- Какой автомобиль?
- Когда?
- Где Мартин?
- Мартин приезжает сегодня вечером. (Это - Мак-Эду.)
- Разве он был в Сэнд-Сити?
- Спросите у него самого.
- Откуда профессору Зернову известно об исчезнувшем автомобиле Мартина?
Мак-Эду обернулся к Зернову с молчаливым вопросом: будет ли он отвечать? Зернов сказал:
- Мне известно это лично от Мартина. Сообщать о подробностях не уполномочен. Но думаю, что старая табуретка и подержанное авто не слишком большой ущерб для человечества.
- Вопрос профессору Зернову! - опять крикнули в зале. - Как вы относитесь к заявлению адмирала, что двойники - это пятая колонна пришельцев и вступление к будущей галактической войне?
- Считаю, что адмирал начитался фантастических романов и выдает их за действительность.
- Вопрос к автору фильма Анохину. Адмирал считает, что вы двойник и ваш фильм снят двойником, а эпизод гибели вашего двойника в фильме - это гибель самого Анохина. Чем вы докажете, что это неправда?
Я только плечами пожал: чем бы я мог это доказать? Вместо меня ответил Мак-Эду:
- Анохину незачем это доказывать. В науке есть незыблемая "презумпция установленного". Ученым нет нужды проверять и доказывать ложность какого-то голословного утверждения, пусть автор докажет его истинность.
В зале снова зааплодировали. Но долговязый и плоский, как доска, Мак-Эду на этот раз оборвал аплодисменты:
- Здесь не спектакль, господа.
- А что скажет о Томпсоне председатель? - ответили в зале. - Вы целый год работали с адмиралом в антарктической экспедиции. Ваше впечатление о нем как об ученом и человеке?
- Первый обращенный ко мне разумный вопрос, - усмехнулся в усы Мак-Эду. - К сожалению, не смогу удовлетворить любопытство спрашивающего. Мы работали с адмиралом в одной экспедиции и в одном географическом пункте, но в разных областях. Он - администратор, я - астроном. Почти не сталкивались. Он не проявлял особого интереса к моим астрономическим наблюдениям, я - к его административным способностям. Полагаю, что он и сам не претендует на звание ученого, во всяком случае научные труды его мне неизвестны. Как человека же я его почти не знаю, хотя убежден, что он действует честно и не в интересах корысти или политики. Он не пристегнулся ни к антикоммунизму, ни к предвыборной президентской кампании. Все, что он проповедует, основано, по-моему, на ложном предубеждении и ошибочных выводах.
- Как же, по-вашему, должно поступить человечество?
- Рекомендации даст конгресс.
- Тогда у меня к вам вопрос как к астроному. Откуда, по-вашему, прибыли к нам эти чудовища?
Мак-Эду впервые засмеялся искренне и непроизвольно.
- Не нахожу в них ничего чудовищного. Они похожи то на всадника или стреловидное крыло самолета, то на очень большой и красивый цветок, то на розовый дирижабль. Эстетические каноны в нашем и их понимании, вероятно, различны. А откуда они прибыли, мы узнаем, когда они сами пожелают ответить нам на этот вопрос, если, конечно, мы сумеем его задать. Возможно, из соседней с нами звездной системы. Может быть, это туманность Андромеды, может быть, туманность в созвездии Треугольника. Гадать бессмысленно.
- Вы сказали: когда они сами ответят. Значит, контакт возможен?
- Пока ни одна из попыток сближения не дала результатов. Но контакт достижим, я убежден в этом, если они живые разумные существа, а не биосистемы с определенной программой.
- Вы имеете в виду роботов?
- Я не имею в виду роботов. Я говорю о программных системах вообще. Тогда контакт зависит от программы.
- А если это самопрограммирующиеся системы?
- Тогда все зависит от того, как меняется программа под влиянием внешних воздействий. Попытки контакта - это тоже одно из внешних воздействий.
- Вопрос к автору фильма Анохину. Вы наблюдали самый процесс моделирования?
- Его нельзя наблюдать, - сказал я, - человек находится в коматозном состоянии.
- Но ведь на ваших глазах возникла копия снегохода. Гигантская машина из пластмасс и металла. Откуда она возникла, из каких материалов?
- Из воздуха, - сказал я.
В зале засмеялись.
- Ничего нет смешного, - вмешался Зернов. - Именно из воздуха. Из неизвестно каких и каким образом внесенных в него элементов.
- Значит, чудо? - Вопрос прозвучал явной насмешкой.
Но Зернов не смутился.
- Чудесами считали когда-то все необъяснимое тогдашним уровнем знаний. Наш уровень тоже допускает необъяснимое, но он предполагает, что объяснения будут даны в ходе дальнейшего научного прогресса. А поступательное его движение уже сейчас допускает возможность предположить ориентировочно в середине или конце будущего века воспроизведение предметов с помощью волн и полей. Каких волн и каких полей - это, конечно, уровень знаний будущего. Но лично я, например, убежден, что в том уголке космоса, откуда прибыли к нам эти существа, наука и жизнь, вероятно, уже достигли такого уровня.
- Какая же это жизнь? - спросил женский голос, как показалось мне, с явно истерической ноткой, с нескрываемым уже страхом. - Как объясниться с ней, если это жидкость, и о каком контакте можно говорить, если это газ?
- Выпейте воды, - невозмутимо предложил Мак-Эду. - Я вас не вижу, но мне кажется, что вы слишком взволнованы.
- Я просто начинаю верить Томпсону.
- Поздравляю Томпсона еще с одной верующей. Что же касается мыслящей жидкой или коллоидальной структуры, то и мы, как известно, существуем в полужидком состоянии. И химия нашей жизни - это химия углерода и водных растворов.
- А химия их жизни?
- Какой растворитель? У нас вода, а у них?
- Может быть, это фторная жизнь?
Ответил сидевший с краю американец:
- Все, что скажу, - только гипотетично. Фторная жизнь? Не знаю. В таком случае растворителем может быть фтористый водород или окись фтора. Тогда это холодная планета. Для фторных существ температура минус сто - только приятный холодок для прогулки. В такой, мягко говоря, прохладной среде могла возникнуть и аммиачная жизнь. Она даже реальнее, потому что аммиак встречается в атмосфере многих крупных планет, а жидкий аммиак существует и при температуре минус тридцать пять градусов. Можно сказать: почти земные условия. А если подумать о приспособленности гостей к нашим земным условиям, аммиачная гипотеза покажется более вероятной. Но если предположить, что пришельцы сами создают для себя нужные им условия жизни, возможна и любая другая, самая невероятная гипотеза.
- Вопрос председателю как математику и астроному. Что имел в виду русский математик Колмогоров, когда говорил, что при встрече с неземной жизнью мы можем попросту ее не узнать? Не этот ли феномен?
Мак-Эду отпарировал без улыбки:
- Он несомненно учитывал и вопросы, какие задают иногда на пресс-конференциях.
Опять смех в зале, и опять репортеры, обходя Мак-Эду, начинают атаку с флангов. Очередная жертва - физик Виэра, только что угощавшийся у столика виски с фруктовой водой.
- Господин Виэра, вы специалист по физике элементарных частиц?
- Допустим.
- Если "облака" материальны, - вопрошатель орудовал микрофоном, как пистолетом, - значит, они состоят из хорошо известных науке элементарных частиц? Так?
- Не знаю. Может быть, и не так.
- Но ведь большая часть известного нам мира построена из нуклонов, электронов и квантов излучения.
- А если здесь меньшая часть известного нам мира или мира, нам вообще неизвестного? А вдруг это мир совсем новых для нас частиц, не имеющих аналогии в нашей физике?
Вопрошатель сдался, сраженный неожиданным предположением Виэры. Тут кто-то опять вспомнил обо мне.
- Не скажет ли нам кинооператор Анохин, как он относится к песенке, сопровождающей демонстрацию его фильма в Париже?
- Я не знаю этой песенки, - сказал я, - и еще не видел своего фильма в Париже.
- Но она уже облетела весь мир. В зале Плейо ее поет Ив Монтан. В Штатах - Пит Сигер. В Лондоне - биттлсы. Может быть, вы слышали ее в Москве.
Я растерянно развел руками.
- Но ее же написал русский. Ксавье только оркестровал ее для джаза. - И говоривший довольно музыкально пропел по-французски знакомые мне слова: "...всадники ниоткуда строем своим прошли".
- Знаю! - закричал я. - Автор - мой друг, тоже участник нашей антарктической экспедиции, Анатолий Дьячук.
- Дичук? - переспросили в зале.
- Не Дичук, а Дьячук, - поправил я. - Поэт и ученый. И композитор... - Я поймал иронический взгляд Зернова, но даже ухом не повел: плевал я на иронические взгляды, я мировую известность Только создавал, бросал его имя на газетные полосы Европы и Америки и, не заботясь о музыкальности, затянул по-русски: - "Всадники ниоткуда... Что это, сон ли, миф? И в ожидании чуда... замер безмолвно мир..."
Я не успел продолжить в одиночестве: зал подхватил песню, кто по-французски, кто по-английски, а кто и совсем без слов, одну только мелодию, и, когда все стихло, долговязый Мак-Эду деликатно позвонил своим игрушечным колокольчиком.
- Я полагаю, конференция закончена, господа, - сказал он.

Предыдущая страница 17 Следующая страница


Всадники ниоткуда 18

18. НОЧЬ ПРЕВРАЩЕНИЙ

После пресс-конференции мы разошлись по своим комнатам, условившись встретиться через час в том же ресторане за ужином. Я так устал на собрании, как не уставал даже в изнурительных антарктических походах. Только добрый сон мог бы прояснить мысль, вывести ее из состояния тупого безразличия к окружающему. Но он так и не пришел, этот спасительный сон, как ни приманивал я его, ворочаясь на кушетке с мягким шелковым валиком. В конце концов встал, сунул голову под кран с холодной водой и пошел в ресторан заканчивать этот перегруженный впечатлениями день. Но день не кончился, и впечатления еще стояли в очереди. Одно из них прошло мимолетно, не зацепив внимания, хотя в первый момент и показалось мне странным.
Я спускался по лестнице позади человека в коричневом костюме, сидевшем на нем как военный мундир. Квадратные плечи, седые усы стрелочками и короткая стрижка еще более подчеркивали в нем военную косточку. Прямой как линейка, он прошел не глядя, мимо лысого француза-портье и вдруг, резко повернувшись, спросил:
- Этьен?
Мне показалось, что в чиновничьих холодных глазах портье мелькнул самый настоящий испуг.
- Что угодно, мсье? - с заученной готовностью спросил он.
Я задержал шаги.
- Узнал? - спросил, чуть-чуть улыбнувшись, усач.
- Узнал, мсье, - едва слышно повторил француз.
- То-то, - сказал усач. - Приятно, когда о тебе помнят.
И прошел в ресторан. Я, намеренно громыхая по скрипучим ступенькам, Сошел с лестницы и с невинным видом спросил у портье:
- Вы не знаете этого господина, который только что прошел в ресторан?
- Нет, мсье, - ответил француз, скользнув по мне прежним равнодушным взором чиновника. - Турист из Западной Германии. Если хотите, могу справиться в регистрационной книге.
- Не надо, - сказал я и прошел дальше, тут же забыв о случившемся.
- Юри! - окликнул меня знакомый голос.
Я обернулся. Навстречу мне подымался Дональд Мартин в нелепой замшевой куртке и пестрой ковбойке с открытым воротом.
Он сидел один за длинным и пустым столом и тянул прямо из бутылки темно-коричневую бурду, а обняв меня, задышал мне в лицо винным перегаром. Но пьян он не был: все тот же большой, шумный и решительный Мартин, встреча с которым как бы приблизила меня к вместе пережитому в ледяной пустыне, к загадке все еще не разоблаченных розовых "облаков" и тайной надежде, подогретой словами Зернова: "Мы с вами, как и Мартин, меченые. Они еще нам покажут что-то новенькое. Боюсь, что покажут". Я лично не боялся. Я ждал.
Мы недолго обменивались воспоминаниями - стол уже начали накрывать к ужину. Подошли Зернов с Ириной; наш край сразу оживился и зашумел. Может быть, потому молодая дама с девочкой в очках села на противоположном краю, подальше от нас. Девочка положила рядом с прибором толстую книгу в радужном переплете с замысловатым рисунком. Напротив устроился добродушного вида провинциальный кюре - парижские не живут в отелях. Он посмотрел на девочку и сказал:
- Такая крошка и уже в очках, ай-ай-ай!
- Очень много читает, - пожаловалась ее мать.
- А что ты читаешь? - спросил кюре.
- Сказки, - сказала девочка.
- И какая же тебе больше всего понравилась?
- О гаммельнском крысолове.
- Как можно давать такую сказку ребенку? - возмутился кюре. - А если у девочки развитое воображение? Если она увидит этот кошмар во сне?
- Пустяки, - равнодушно сказала дама, - прочтет - забудет.
От кюре с девочкой отвлекла мое внимание Ирина.
- Поменяемся местами, - предложила она, - пусть этот тип смотрит мне в затылок.
Я оглянулся и увидел человека с усами-стрелочками, знакомство с которым, и, должно быть, не очень приятное знакомство, скрыл от меня портье. Усач как-то уж очень пристально смотрел на Ирину.
- Тебе везет, - усмехнулся я. - Тоже старый знакомый?
- Такой же, как и лорд за конторкой. В первый раз вижу.
Тут к нам подсел журналист из Брюсселя - я видел его на пресс-конференции. Он уже неделю жил в отеле и со всеми раскланивался.
- Кто этот тип? - спросил я его, указывая на усача.
- Ланге, - поморщился бельгиец, - Герман Ланге из Западной Германии. Кажется, у него адвокатская контора в Дюссельдорфе. Малоприятная личность. А рядом, не за табльдотом, а за соседним столиком, обратите внимание на человека с дергающимся лицом и руками. Европейская знаменитость, итальянец Каррези, модный кинорежиссер и муж Виолетты Чекки. Ее здесь нет, она сейчас заканчивает съемки в Палермо. Говорят, он готовит для нее сенсационнейший боевик по собственному сценарию. Вариации на исторические темы: плащ и шпага. Кстати, его визави с черной повязкой на глазу тоже знаменитость, и в этом же духе: Гастон Монжюссо, первая шпага Франции...
Он еще долго перечислял нам присутствующих в зале, называя по именам и сообщая подробности, о которых мы тотчас же забывали. Только принесенный официантами ужин заставил его умолкнуть. Впрочем, неизвестно почему, вдруг замолчали все. Странная тишина наступила в зале, слышалось только позвякивание ножей и посуды. Я взглянул на Ирину. Она ела тоже молча и как-то лениво, неохотно, полузакрыв глаза.
- Что с тобой? - спросил я.
- Спать хочется, - сказала она, подавляя зевок, - и голова болит. Я не буду ждать сладкого.
Она поднялась и ушла. За ней встали и другие. Зернов помолчал и сказал, что он, пожалуй, тоже пойдет: надо прочитать материалы к докладу. Ушел и бельгиец. Вскоре ресторан совсем опустел, только официанты бродили кругом, как сонные мухи.
- Почему такое повальное бегство? - спросил я одного из них.
- Непонятная сонливость, мсье. А вы разве ничего не чувствуете? Говорят, атмосферное давление резко переменилось. Будет гроза, наверно.
И он прошел, сонно передвигая ноги.
- Ты не боишься грозы? - спросил я Мартина.
- На земле нет, - засмеялся он.
- Поглядим, что такое ночной Париж?
- А что со светом? - вдруг спросил он.
Свет действительно словно померк или, вернее, приобрел какой-то мутный красноватый оттенок.
- Непонятно.
- Красный туман в Сэнд-Сити. Читал письмо?
- Думаешь, опять они? Чушь.
- А вдруг спикировали?
- Обязательно на Париж и обязательно на этот заштатный отель?
- Кто знает? - вздохнул Мартин.
- Пошли на улицу, - предложил я.
Когда мы проходили мимо конторки портье, я вдруг заметил, что она выглядела раньше как-то иначе. И все кругом словно переменилось: другие портьеры, абажур вместо люстры, зеркало, которого прежде не было. Я сказал об этом Мартину; он равнодушно отмахнулся:
- Не помню. Не выдумывай.
Я взглянул на портье и еще более удивился: то был другой человек. Похожий, даже очень похожий, но не тот. Гораздо моложе, без проплешин на голове и в полосатом фартуке, которого раньше на нем я не видел. Может быть, прежнего портье сменил на дежурстве его сын?
- Идем, идем, - торопил Мартин.
- Куда вы, мсье? - остановил нас портье. В голосе его, как мне показалось, прозвучала тревога.
- А не все ли вам равно, портье? - ответил я по-английски: пусть проникается уважением.
Но он не проникся, сказал встревоженно:
- Комендантский час, мсье. Нельзя. Вы рискуете.
- Что он, с ума сошел? - толкнул я Мартина.
- Плюнь, - сказал тот. - Пошли.
И мы вышли на улицу.
Вышли и остановились, словно споткнувшись на месте. Мы даже схватили друг друга за руки, чтобы не упасть. Тьма окружала нас без теней и просветов, ровная и густая, как тушь.
- Что это? - хрипло спросил Мартин. - Париж без света?
- Не понимаю.
- Дома как скалы ночью. Ни огонька.
- Должно быть, вся сеть парализована.
- Даже свечей не видно. Нигде не мелькнет.
- Может, вернемся?
- Нет, - заупрямился Мартин, - я так быстро не сдаюсь. Поглядим.
- На что?
Не отвечая, он шагнул вперед; я за ним, держась за его карман. И остановились опять. Высоко-высоко в черноте неба, как в глубоком колодце, сверкнула звездочка. Рядом что-то блеснуло. Я попробовал поймать блеск и тронул стекло. Мы стояли у магазинной витрины. Не отрываясь от Мартина и таща его за собой, я ощупал всю ее целиком.
- Не было ее раньше, - сказал я, останавливаясь.
- Чего? - спросит Мартин.
- Этой витрины. И вообще магазина не было. Мы с Ириной шли здесь мимо чугунной ограды. А ее нет.
- Погоди. - Мартин почему-то насторожился. Не ограда и не витрина были у него на уме. Он прислушивался.
Впереди что-то громыхнуло несколько раз.
- Похоже на гром, - сказал я.
- Скорее на автоматную очередь, - не согласился Мартин.
- Ты серьезно?
- Что я, автомата от грозы не отличу?
- Может, все-таки вернемся?
- Пройдем немножко. Вдруг встретим кого-нибудь. Куда весь народ в Париже исчез?
- И стреляют. Кто? В кого?
Словно в подтверждение моих слов, автомат впереди затарахтел еще раз. Его перебил шум приближавшегося автомобиля. Два пучка света, пронзив темноту, лизнули брусчатку на мостовой. Я вздрогнул: почему брусчатку? Обе улицы, огибавшие наш отель, еще несколько часов назад были залиты асфальтом.
Мартин вдруг толкнул меня в темноту позади и прижал к стене. Грузовик с людьми на платформе промчался мимо.
- Солдаты, - сказал Мартин, - в шинелях и касках. С автоматами.
- Как ты разглядел? - удивился я. - Я ничего не заметил.
- Глаз натренированный.
- Знаешь что? - подумал я вслух. - По-моему, мы не в Париже. И отель не тот, и улица не та.
- Я же тебе говорил.
- Что?
- Красный туман. Помнишь? Не иначе как они спикировали.
В этот момент над нами кто-то открыл окно. Послышался скрип рамы и дребезжание плохо закрепленного стекла. Света не было. Но из темноты над головой раздался хриплый скрипучий голос - типичный грассирующий голос француза-радиодиктора: вероятно, радиоприемник стоял на подоконнике.
"Внимание! Внимание! Слушайте сообщение комендатуры города. До сих пор два английских летчика, спустившиеся на парашютах со сбитого утром самолета, все еще находятся в пределах Сен-Дизье. Через четверть часа начинается обыск. Будут прочесаны квартал за кварталом, дом за домом. Все мужское население дома, где будут обнаружены вражеские парашютисты, будет расстреляно. Только своевременная выдача скрывающихся врагов приостановит начатую акцию".
Что-то щелкнуло в приемнике, и голос умолк.
- Ты понял? - спросил я Мартина.
- Чуть-чуть. Ищут каких-то летчиков.
- Английских.
- В Париже?
- Нет. В каком-то Сен-Дизье.
- Кого-то расстреливать собираются?
- Всех мужчин в доме, где будут обнаружены летчики.
- За что? Разве Франция уже воюет с Англией?
- Бред. Может, мы под гипнозом? Или спим. Ущипни-ка меня посильнее.
Мартин дал такого щипка, что я вскрикнул.
- Тише! Еще примут нас за английских летчиков.
- А что ты думаешь? - сказал я. - Ты почти англичанин. И летчик к тому же. Пошли-ка назад, пока близко.
Я шагнул в темноту и очутился в ярко освещенной комнате. Вернее, была освещена только часть ее, как выхваченный из темноты уголок съемочного интерьера: занавешенное окно, стол, покрытый цветной клеенкой, огромный пестрый попугай на жердочке в высокой проволочной клетке и старуха, протирающая куском ваты ее грязное днище.
- Ты понимаешь что-нибудь? - услышал я позади шепот Мартина.
- А ты?

Предыдущая страница 18 Следующая страница


19 Александр и Сергей Абрамовы

19. БЕЗУМНЫЙ, БЕЗУМНЫЙ, БЕЗУМНЫЙ МИР

Старуха подняла голову и посмотрела на нас. В ее желтом, пергаментном лице, седых буклях и строгой кастильской шали было что-то искусственное, почти неправдоподобное. Тем не менее она была человеком, и ее глаза-буравчики как бы ввинчивались в нас холодно и недобро. Живым был и попугай, тотчас же повернувшийся к нам своим раздувшимся клювом-крючком.
- Простите, мадам, - заговорил я на своем школьном французском, - мы попали к вам совершенно случайно. Дверь у вас, должно быть, открыта.
- Там нет двери, - сказала старуха.
Голос у нее был скрипучий, деревянный, как лестницы в нашем отеле.
- Как же мы вошли?
- Вы не француз, - проскрипела она, не ответив.
Я тоже не ответил, отступил в темноту и наткнулся на стену.
- Двери действительно нет, - сказал Мартин.
Старуха хихикнула:
- Вы говорите по-английски, как и Пегги.
- Ду ю спик инглиш?! Ду ю спик инглиш?! - закричал с жердочки попугай.
Мне стало не по себе. Страх не страх, но какая-то спазма перехватила горло. Кто же сошел с ума? Мы или город?
- У вас странно освещена комната, - опять заговорил я. - Не видно двери. Где она? Мы сейчас же уйдем, не бойтесь.
Старуха опять захихикала:
- Это вы боитесь, господа. Почему вы не хотите поговорить с Пегги? Поговорите с ним по-английски. Они боятся, Этьен, они боятся, что ты их выдашь.
Я оглянулся: комната стала как будто светлее и шире. Виднелся уже и другой край стола, за которым сидел наш парижский портье из отеля, не лысый лорд с измятым лицом, а его помолодевшая копия, встретившая нас с Мартином в странно изменившемся холле.
- Почему я их выдам, мама? - спросил он, даже не взглянув на нас.
- Тебе же нужно найти английских летчиков. Ты же хочешь их выдать. Хочешь и не можешь.
Помолодевший Этьен громко вздохнул:
- Не могу.
- Почему?
- Не знаю, где они спрятаны.
- Узнай.
- Мне уже не доверяют, мама.
- Важно, чтоб доверял Ланге. Предъяви товар. Эти тоже говорят по-английски.
- Они из другого времени. И не англичане. Они приехали на конгресс.
- В Сен-Дизье не бывает конгрессов.
- Они в Париже, мама. В отеле "Омон". Много лет спустя. Я уже состарился.
- Сейчас тебе тридцать, и они здесь.
- Знаю.
- Так выдай их Ланге, пока не началась акция.
Не то чтобы я уже понимал все происходившее, но какая-то смутная догадка возникала в сознании. Только обдумать ее не хватало времени. Я уже знал, что события и люди, окружавшие нас, отнюдь не призрачные и что опасность, заключавшаяся в их словах и действиях, была самой реальной опасностью.
- О чем они говорят? - спросил Мартин.
Я объяснил.
- Какое-то повальное сумасшествие. Кому они хотят нас выдать?
- Я полагаю, гестапо.
- Ты тоже с ума сошел.
- Нет, - сказал я как можно спокойнее. - Пойми: мы сейчас в другом времени, в другом городе, в другой жизни. Как и зачем она смоделирована, не знаю. Но как мы отсюда выберемся, тоже не знаю.
Пока мы говорили, Этьен и старуха молчали, как выключенные.
- Оборотни! - взорвался Мартин. - Выберемся. У меня уже есть опыт.
Он обошел сидящего у стола Этьена, схватил его за лацканы пиджака и встряхнул:
- Слушай, дьявольское отродье! Где выход? Не дам тебе измываться над живыми людьми!
- Где выход? - повторил попугай вслед за Мартином. - Где летчики?
Я вздрогнул. Мартин с яростью швырнул Этьена, как тряпичную куклу. Тот отлетел и пропал в стене. Там уже виднелось что-то вроде дверного проема, затянутого багровой дымкой.
Мартин ринулся сквозь нее, я за ним. Обстановка сменилась, как кинокадр: в затемнение из затемнения. Мы находились в гостиничном холле, из которого вместе с Мартином вышли на улицу. Этьен, с которым так не по-джентльменски обошелся Мартин, что-то писал за конторкой, не видя или умышленно не замечая нас.
- Чудеса, - вздохнул Мартин.
- Сколько их еще будет, - прибавил я.
- Это не наш отель.
- Я уже говорил это, когда мы выходили на улицу.
- Махнем опять.
- Попробуй.
Мартин рванулся к двери и остановился: дорогу преградили немецкие автоматчики - точь-в-точь такие же, каких я видел в фильмах на темы минувшей войны.
- Нам нужно выйти на улицу. На улицу, - повторил Мартин, показывая в темноту.
- Ферботен! - рявкнул немец. - Цурюк! - И ткнул Мартина в грудь автоматом.
Мартин отступил, вытирая вспотевший лоб. Ярость его еще не остыла.
- Сядем, - сказал я, - и поговорим. Благо в нас пока еще не стреляют. Бежать все равно некуда.
Мы сели за круглый стол, покрытый пыльной плюшевой скатертью. Это была старая-престарая гостиница, должно быть еще старше нашего парижского "Омона". И она уже ничем не гордилась - ни древностью рода, ни преемственностью традиций. Пыль, хлам, старье да, пожалуй, страх, притаившийся в каждой вещи.
- Что же происходит все-таки? - устало спросил Мартин.
- Я тебе говорил. Другое время, другая жизнь.
- Не верю.
- В подлинность этой жизни? В реальность их автоматов? Да они в одно мгновение сделают из тебя решето.
- Другая жизнь, - повторил с накипающей злобой Мартин. - Любая их модель скопирована с оригинала. А эта откуда?
- Не знаю.
Из темноты, срезавшей часть освещенного холла, вышел Зернов. Я в первый момент подумал: не двойник ли? Но какая-то внутренняя убежденность подсказала мне, что это не так. Держался он спокойно, словно ничто не изменилось кругом, даже при виде нас не выразил удивления и тревоги. А ведь волновался наверное - не мог не волноваться, - просто владел собой. Такой уж был человек.
- Кажется, Мартин, - сказал он, подойдя к нам и оглядываясь, - вы опять в городе оборотней. Да и мы с вами.
- А вы знаете, в каком городе? - спросил я.
- Полагаю, в Париже, а не в Москве.
- Не тут и не там. В Сен-Дизье, к юго-востоку от Парижа, поскольку я помню карту. Провинциальный городок. На оккупированной территории.
- Кем оккупированной? Сейчас не война.
- Вы уверены?
- А вы, случайно, не бредите, Анохин?
Нет, Зернов был великолепен в своей невозмутимости.
- Я уже раз бредил, в Антарктиде, - колко заметил я. - Вместе бредили. Как вы думаете, какой год сейчас? Не у нас в "Омоне", а здесь, в этих Удольфских тайнах? - И, чтобы его не томить, тут же продолжил: - Когда, по-вашему, во Франции кричали "Ферботен!" и немецкие автоматчики искали английских парашютистов?
Зернов все еще недоумевал, что-то прикидывал в уме.
- Я уже обратил внимание и на багровый туман, и на изменившуюся обстановку, когда шел к вам. Но ничего подобного, конечно, не предполагал. - Он оглянулся на автоматчиков, застывших на границе света и тьмы.
- Живые, между прочим, - усмехнулся я. - И автоматы у них настоящие. Подойдите ближе - вас ткнут дулом в грудь и рявкнут: "Цурюк!" Мартин уже это испытал.
В глазах Зернова блеснуло знакомое мне любопытство ученого.
- А как вы думаете, что на этот раз моделируется?
- Чье-то прошлое. Только нам от этого не легче. Кстати, откуда вы появились?
- Из своей комнаты. Меня заинтересовал красный оттенок света, я открыл дверь и очутился здесь.
- Приготовьтесь к худшему, - сказал я и увидел Ланге.
В полосе света возник тот же адвокат из Дюссельдорфа, о котором я спрашивал у сидевшего за табльдотом бельгийца. Тот же Герман Ланге с усами-стрелочками и короткой стрижкой - и все же не тот: словно выше, изящнее и моложе по меньшей мере на четверть века. Он был в черном мундире со свастикой, туго перетянутом в почти юношеской осиной талии, в фуражке с высоким верхом и сапогах, начищенных до немыслимого, умопомрачительного блеска. Пожалуй, он был даже красив, если рассматривать красоту с позиции оперного режиссера, этот выхоленный нибелунг из гиммлеровской элиты.
- Этьен, - негромко позвал он, - ты говорил, что их двое. Я вижу трех.
Этьен с белым, словно припудренным, как у клоуна, лицом вскочил, вытянув руки по швам.
- Третий из другого времени, герр обер... герр гаупт... простите... герр штурмбанфюрер.
Ланге поморщился.
- Ты можешь называть меня мсье Ланге. Я же разрешил. Кстати, откуда он, я тоже знаю, как и ты. Память будущего. Но сейчас он здесь, и это меня устраивает. Поздравляю, Этьен. А эти двое?
- Английские летчики, мсье Ланге.
- Он лжет, - сказал я, не вставая. - Я тоже русский. А мой товарищ - американец.
- Профессия? - спросил по-английски Ланге.
- Летчик, - по привычке вытянулся Мартин.
- Но не английский, - прибавил я.
Ланге ответил коротким смешком:
- Какая разница, Англия или Америка? Мы воюем с обеими.
На минуту я забыл об опасности, все время нам угрожавшей, - так мне захотелось осадить этот призрак прошлого. О том, поймет ли он меня, я и не думал. Я просто воскликнул:
- Война давно окончилась, господин Ланге. Мы все из другого времени, и вы тоже. Полчаса назад мы все вместе с вами ужинали в парижском отеле "Омон", и на вас был обыкновенный штатский костюм адвоката-туриста, а не этот блистательный театральный мундир.
Ланге не обиделся. Наоборот, он даже засмеялся, уходя в окутывавшую его багровую дымку.
- Таким меня вспоминает наш добрый Этьен. Он чуточку идеализирует и меня и себя. На самом деле все было не так.
Темно-красная дымка совсем закрыла его и вдруг растаяла. На это ушло не более полминуты. Но из тумана вышел другой Ланге, чуть пониже, грубее и кряжистее, в нечищеных сапогах и длинном темном плаще, - усталый солдафон, с глазами, воспаленными от бессонных ночей. В руке он держал перчатки, словно собирался надеть их, но не надел, а, размахивая ими, подошел к конторке Этьена.
- Где же они, Этьен? Не знаешь по-прежнему?
- Мне уже не доверяют, мсье Ланге.
- Не пытайся меня обмануть. Ты слишком заметная фигура в местном Сопротивлении, чтобы тебя уже лишили доверия. Когда-нибудь после, но не сейчас. Просто ты боишься своих подпольных друзей.
Он размахнулся и хлестнул перчатками по лицу портье. Раз! Еще раз! Этьен только мотал головой и ежился. Даже свитер его собрался на лопатках, как перышки у намокшего под дождем воробья.
- Меня ты будешь бояться больше, чем своих подпольных сообщников, - продолжал Ланге, натягивая перчатки и не повышая голоса. - Будешь, Этьен?
- Буду, мсье Ланге.
- Не позже завтрашнего дня сообщишь мне, где они прячутся. Так?
- Так, мсье Ланге.
Гестаповец обернулся и снова предстал перед нами, преображенный страхом Этьена: нибелунг, а не человек.
- Этьен тогда не сдержал слова: ему действительно не доверяли, - сказал он. - Но как он старался, как хотел предать! Он предал даже самую дорогую ему женщину, в которую был безнадежно влюблен. И как жалел! Не о том, что предал ее, а о том, что не сумел предать тех двух ускользнувших. Ну что ж, Этьен, исправим прошлое. Есть возможность. Русского и американца я расстреляю как бежавших парашютистов, другого же русского просто повешу. А пока всех в гестапо! Патруль! - позвал он.
Мне показалось, что весь пыльный, полутемный холл наполнился автоматчиками. Меня окружили, скрутили руки и швырнули пинком в темноту. Падая, я ушиб ногу и долго не мог подняться, да и глаза ничего не видели, пока не привыкли к багровой полутьме, почти не рассеиваемой светом крошечной тусклой лампочки. Мы все трое лежали на полу узенькой камеры или карцера без окон, но карцер двигался, нас даже подбрасывало и заносило на поворотах, из чего я заключил, что нас просто везли в тюремном автофургоне.
Первым поднялся и сел Мартин. Я согнул и разогнул ушибленную ногу: слава Богу, ни перелома, ни вывиха. Зернов лежал, вытянувшись плашмя и положив голову на руки.
- Вы не ушиблись, Борис Аркадьевич?
- Пока без увечий, - ответил он лаконично.
- Как вы объясняете весь этот спектакль?
- Скорее фильм, - усмехнулся он и опять замолчал, видимо не расположенный к разговору.
Но молчать я не мог.
- Моделируется чье-то прошлое, - повторил я. - Мы в этом прошлом случайно. Но откуда в этом прошлом приготовленный для нас тюремный фургон?
- Он мог стоять у подъезда. Возможно, привез автоматчиков, - сказал Зернов.
- Где же они?
- Наши конвоиры, вероятно, в кабине водителя. Остальные дожидаются в гостинице приказа Ланге. Они, возможно, были нужны ему и тогда: он ведь только слегка корректирует прошлое.
- Вы думаете, это его прошлое?
- А вы?
- Судя по нашим злоключениям до встречи с вами, это и прошлое Этьена. Они друг друга корректируют. Только не понимаю, зачем это нужно режиссерам?
- А обо мне вы забыли, ребята? - вмешался Мартин. - Я ведь по-русски не понимаю.
- Простите, Мартин, - тотчас же извинился Зернов, переходя на английский, - действительно забыли. А забывать, между прочим, не следовало не только из чувства товарищества. Нас и еще кое-что связывает. Вы знаете, о чем я все время думаю? - продолжал он, приподымаясь на локте над замызганным полом фургончика. - Случайно или не случайно все то, что с нами сейчас происходит? Я вспоминаю ваше письмо к Анохину, Мартин, в частности, ваше выражение: "меченые", как бы отмеченные пришельцами. Оттого мы и допускаемся беспрепятственно в самые недра их творчества. А вот случайно это или не случайно? Почему был моделирован не любой рейсовый самолет на линии Мельбурн - Джакарта - Бомбей, а именно наш "Ил", где были мы, "меченые"? Случайно или не случайно? Предположим, что "облака" заинтересовались по пути на север жизнью американского захолустья? Допускаю эту возможность. Но почему они останавливают свой выбор именно на городке, связанном с жизнью Мартина? И в то самое время, когда он рассчитывал там побывать? Случайно или не случайно? И почему из сотни дешевых парижских отелей был выбран для очередного их эксперимента именно наш "Омон"? Людей с примечательным прошлым можно было найти в любой парижской гостинице, в любом доме наконец. Но моделируется прошлое людей, находящихся с нами под одной крышей. Почему? Опять напрашивается тот же вопрос: случайно это или не случайно? А может быть, заранее обдуманно, намеренно, с определенным, пока еще скрытым от нас, но уже вполне допустимым расчетом?
Мне показалось, что Зернов помешался. Необъяснимость происходившего, реальность и призрачность этих перемещений во времени и пространстве, болезненный мир Кафки, ставший нашей действительностью, могли напугать кого угодно до липкого пота на дрожащих ладонях, до противной ватности во всем теле, но все же мне думалось, что никто из нас не утратил ни самообладания, ни привычной ясности мысли. Мы с Мартином только переглянулись в полутьме, но не сказали ни слова.
Зернов засмеялся.
- Думаете, с ума сошел? А знаете парадокс Бора о безумии как о признаке истинности научной гипотезы? Но я не претендую на истинность, я только высказываю одно из возможных предположений. Но есть ли это тот самый контакт, о котором сейчас мечтают все интеллигентные представители человечества? Не пытаются ли "облака" через нас, именно через нас, сказать людям о том, что они делают и зачем они это делают? Допуская нас к своим экспериментам, не обращаются ли они к нашему интеллекту, предполагая, что мы сумеем понять их смысл?
- Странный способ связи, - усомнился я.
- А если другого нет? Если наши виды связи им неизвестны? Или недоступны? Если они не могут прибегнуть ни к оптическому, ни к акустическому, ни к другому приемлемому для нас способу передачи информации? И если им недоступна телепатия, неизвестен наш язык, азбука Морзе и другие наши сигнальные средства? А нам недоступны их виды связи. Что тогда?
Нас опять занесло на повороте и швырнуло к стенке. Мартин прижал меня, я - Зернова.
- Не пойму я вас, - озлился Мартин, - они творят, они моделируют, связи ищут, а нас - кого к стенке, кого в петлю. Бред собачий.
- Они могут не знать. Первые опыты, первые ошибки.
- А вас это утешит на виселице?
- Я что-то в нее не верю, - сказал Зернов.
Я не успел ответить. Машину рвануло вверх, кузов раскололся. Яркая вспышка света, адский грохот, длившийся какую-то долю секунды, невесомость и темнота.

Предыдущая страница 19 Следующая страница


Всадники ниоткуда 20

20. ДВОЙНИК ИРИНЫ

Веки с трудом разжались, будто склеенные, и тотчас же отозвалась в затылке пронзительная острая боль. Высоко-высоко надо мной мерцали огоньки, как светлячки летней ночью. Звезды? Небо? Я нашел ковш Большой Медведицы и понял, что я на улице. Медленно-медленно попробовал повернуть голову, и на каждое движение отвечала та же колющая боль в затылке. Но все же я различил неровную черноту домов на противоположной стороне улицы, мокрую от дождя мостовую - она чуть отсвечивала в темноте, и какие-то тени посреди улицы. Присмотревшись, я узнал в них остатки нашей разбитой машины. Темные бесформенные куски - не то асфальт, вздыбленный и расколотый, не то мешки с тряпьем - валялись поодаль.
Я лежал у ствола едва различимого в темноте дерева, мог даже пощупать его старую морщинистую кору. Подтянувшись, я привалился к нему спиной. Стало легче дышать, и ослабла боль. Если не трясти головой, она уже не чувствовалась - значит, череп был цел. Я тронул волосы на затылке, понюхал пальцы: не кровь - нефть.
Преодолевая слабость, я встал, обнимая дерево, как любимую девушку, и долго так стоял, всматриваясь в безлюдную уличную темь. Потом, медленно переступая плохо держащими ногами, пошатываясь на каждом шагу, пошел к разбитой машине. "Борис Аркадьевич! Мартин!" - тихо позвал я. Никто не отозвался. Наконец я подошел к чему-то бесформенному, распластавшемуся на мостовой. Вгляделся. То была половина тела в немецком солдатском мундире, без ног и без лица: все, что осталось от первого или второго нашего конвоира. Еще два шага - и я нашел еще труп. Обеими руками он прижимал к груди автомат, ноги в коротких сапогах были раскинуты, как у картонного паяца на ниточке, а головы не было. От нашей машины осталась груда вздыбленных ввысь обломков, похожих в темноте на измятый гигантский газетный лист. Я обошел ее кругом и у обочины соседнего тротуара нашел Мартина.
Я сразу узнал его по короткой замшевой курточке и узким брюкам - таких брюк никто из немецких солдат не носил. Я приложил ухо к груди его - она ритмично подымалась: Мартин дышал. "Дон!" - позвал я. Он вздрогнул и прошептал: "Кто?" - "Ты жив, дружище?" - "Юри?" - "Я. Можешь приподняться?" Он кивнул. Я помог ему сесть на обочину и сел рядом. Он тяжело дышал и, видимо, еще не привык к темноте: глаза моргали. Так мы просидели молча минуты две-три, пока он не спросил:
- Где мы? Я что-то ничего не различаю. Может, ослеп?
- Посмотри на небо. Звезды видишь?
- Вижу.
- Кости целы?
- Как будто. А что случилось?
- Должно быть, бросили бомбу в машину. Где Зернов?
- Не знаю.
Я встал и снова обошел остатки разбитой машины, пристально вглядываясь в трупы конвоиров. Зернова не было.
- Плохо, - сказал я, вернувшись. - Никаких следов.
- Ты кого-то разглядывал.
- Трупы охранников. У одного голову оторвало, у другого - ноги.
- Мы в кузове были и живы. Значит, и он жив. Ушел, должно быть.
- Без нас? Чушь.
- Может быть, вернулся?
- Куда?
- В настоящую жизнь. С этой ведьмовской свадьбы. Вдруг ему повезло? А вдруг и нам повезет?
Я тихо свистнул.
- Выберемся, - сказал Мартин, - поверь моему слову: выберемся.
- Тише! Слышишь?
Массивная дверь за нами протяжно скрипнула и открылась. Вырвавшийся сноп света тотчас же срезала тяжелая дверная портьера. Стало опять темно, но в погасшей вспышке мне показалась фигура женщины в вечернем платье. Сейчас виднелась лишь ее неясная тень. Из-за портьеры за дверью откуда-то издалека глухо доносилась музыка: играли популярный немецкий вальс.
Женщина, все еще неразличимая в темноте, сошла по ступенькам подъезда. Теперь ее отделяла от нас только ширина узкого тротуара. Мы продолжали сидеть.
- Что с вами? - спросила она. - Что-нибудь случилось?
- Ничего особенного, - ответил я, - только разорвало нашу машину.
- Вашу? - удивилась она.
- Ту, в которой мы ехали или нас везли, если быть точным.
- Кто ехал с вами?
- Кто мог ехать, по-вашему? - Меня уже раздражал этот допрос. - Конвоиры, разумеется.
- Только?
- Хотите собрать их по частям?
- Не сердитесь. Должен был ехать начальник гестапо.
- Кто? Ланге? - удивился я. - Он остался в гостинице.
- Так и должно было случиться, - сказала она задумчиво. - Так и тогда было. Только они подорвали пустую машину. А вы откуда? Неужели и вас придумал Этьен?
- Нас никто не придумал, мадам, - оборвал я ее. - Мы здесь случайно и не по своей воле. Вы меня извините, я плохо говорю по-французски. Трудно объясниться. Может быть, вы знаете английский?
- Английский? - удивилась она. - Но каким образом...
- Этого я не смогу объяснить вам даже по-английски. К тому же я не англичанин.
- Алло, мэм, - перебил Мартин, - зато я из Штатов. Знаете песенку: "Янки Дудль был в аду... Говорит: "Прохлада!" Уверяю вас, мэм, в этом аду жарче.
Она рассмеялась:
- Что же мне делать с вами?
- Я бы промочил горло, - сказал Мартин.
- Идите за мной. В раздевалке никого нет, а швейцара я отпустила. Вам везет, мсье.
Мы прошли за ней в слабо освещенную раздевалку. Мне бросились в глаза немецкие военные плащи на вешалке и офицерские фуражки с высокими тульями. Сбоку находилась крохотная комната-чуланчик без окон, оклеенная страницами из киножурналов. Вмещала она только два стула и стол с толстой регистрационной книгой.
- У вас отель или ресторан? - спросил Мартин у женщины.
- Офицерское казино.
Я впервые взглянул ей в лицо и обмер. Даже не обмер, а онемел, остолбенел, превратился в подобие жены Лота. Она тотчас же насторожилась.
- Вы чему удивляетесь? Разве вы меня знаете?
Тут и Мартин сказал нечто. По-русски это прозвучало бы так: "Ну и ну... совсем интересно".
А я все молчал.
- Что все это значит, мсье? - удивленно спросила женщина.
- Ирина, - сказал я по-русски, - ничего не понимаю.
Почему Ирина здесь, в чужих снах, в платье сороковых годов?
- Боже мой, русский! - воскликнула она тоже по-русски.
- Как ты здесь очутилась?
- Ирэн - это моя подпольная кличка. Откуда вы ее знаете?
- Я не знаю никакой подпольной клички. Я не знаю, что у тебя она есть. Я знаю только то, что час назад мы с тобой ужинали в отеле "Омон" в Париже.
- Тут какое-то недоразумение, - сказала она отчужденно и холодно.
Я вскипел:
- Меня не узнала? Протри глаза.
- А кто вы такой?
Я не замечал ни этого "вы", ни платья сороковых годов, ни обстановки, воскрешенной чужими воспоминаниями.
- Кто-то из нас сошел с ума. Мы же с тобой приехали из Москвы. Неужели ты и это забыла? - Я уже начал заикаться.
- Когда приехали?
- Вчера.
- В каком году?
Тут я просто замер с открытым ртом. Что я мог ей ответить, если она смогла это спросить?
- Не удивляйся, Юри, - шепнул сзади Мартин: он ничего не понял, но догадался о причине моей взволнованности. - Это не она. Это оборотень.
Она все еще смотрела отчужденно то на меня, то на Мартина.
- Память будущего, - загадочно произнесла она. - Наверно, он думал об этом когда-нибудь. Может быть, даже встретил вас и ее. Похожа на меня? И зовут Ирина? Странно.
- Почему? - не выдержал я.
- У меня была дочь Ирина. В сороковом ей было около года. Ее увез в Москву Осовец. Еще до падения Парижа.
- Какой Осовец? Академик?
- Нет, просто ученый. Работал с Полем Ланжевеном.
Какая-то искорка вдруг прорезала тьму. Так иногда, ломая голову над, казалось, неразрешимой проблемой, вдруг видишь еще смутный, неопределенный, но уже гипнотизирующий тебя проблеск решения.
- А вы и ваш муж?
- Муж уехал с посольством в Виши. Поехал позже, уже один. Остановился у какой-то придорожной фермы - вода в радиаторе выкипела или просто пить захотелось, не знаю. А дороги уже бомбили. Ну и все. Прямое попадание... - Она грустно улыбнулась, но все-таки улыбнулась; видимо, уже привыкла. - Я потому так держусь, что меня именно такой воображает Этьен. На самом деле мне все это горше досталось.
Все совпадало. Осовец тогда еще не был академиком, но уже работал с Ланжевеном - об этом я знал. Очевидно, он и воспитал Ирину. От него она узнала и о матери. И о сходстве, наверно. Только при чем здесь портье из отеля?
Я не удержался и спросил об этом. Она невесело засмеялась:
- А я ведь его воображение. Он, наверное, думает сейчас обо мне. Был влюблен в меня без памяти. И все же предал.
Я вспомнил слова Ланге: "Он предал даже самую дорогую для него женщину, в которую был безнадежно влюблен". Он так хотел предать! Значит, это было до нашей встречи с гестаповцами. Значит, у времени в этой жизни совсем другая система отсчета. Оно перемешано, как карты в колоде.
- Может, вы проголодались? - вдруг спросила она совсем по-человечески.
- Я бы выпил чего-нибудь, - сказал Мартин, догадавшись, о чем идет речь.
Она кивнула, чуть зажмурив глаза, совсем как Ирина, и улыбнулась. Даже улыбки у них были похожи.
- Подождите меня, никто сюда не придет. Ну а если... Оружия у вас нет, конечно. - Она сдвинула какую-то планку под брюхом стола и достала ручную гранату и небольшой плоский браунинг. - Не игрушка, не смейтесь. Отличный и точный бой. Особенно на близком расстоянии.
И ушла. Я взял браунинг, Мартин - гранату.
- Это мать Ирины, - сказал я.
- Час от часу не легче. Откуда она взялась?
- Говорит, Этьен ее выдумал. Была с ним в Сопротивлении во время войны.
- Еще один оборотень, - сказал Мартин и сплюнул. - Всех бы их этой гранатой. - Он хлопнул себя по карману.
- Не горячись. Их же людьми сделали. Люди, а не куклы. Сэнд-Сити не повторяется.
- "Люди"! - зло передразнил Мартин. - Они знают, что повторяют чью-то жизнь, даже будущее знают... тех, чью жизнь повторяют. Ты "Дракулу" видел? Фильм такой есть о вампирах. Днем мертвые, ночью живые. От зари до зари. Вот тебе и люди. Боюсь, что после такой ночки смирительную рубашку наденут. Если, конечно, здесь не пристукнут. Интересно, что тогда скажут газетчики? Убиты гостями из прошлого господина Ланге. Призраки с автоматами. Или как?..
- Не гуди, - оборвал я его, - а то услышат. Пока все еще не так плохо. У нас уже оружие есть. Поживем - увидим, как говорят по-русски.
Вошла Ирина. Я не узнал ее имени и мысленно по-прежнему называл Ириной.
- Нести сюда выпивку неудобно, - сказала она, - обратят внимание. Пойдемте в бар. Там все пьяны, и еще два гостя - не событие. Бармен предупрежден. Только пусть американец молчит, а на все вопросы отвечает по-французски: "Болит горло - говорить не могу". Вас как зовут? Мартин. Повторите, Мартин: "Болит горло - говорить не могу".
Мартин повторил несколько раз. Она поправила:
- Вот так. Теперь сойдет. Полчаса верных вам ничто не грозит. Через полчаса появится Ланге с минером и автоматчиками. Из бара ведет внутренняя лестница в верхнюю комнату, где играет в бридж генерал Бер. Под столом у него мина с часовым механизмом: через сорок пять минут здание взлетит на воздух.
- Мать честная! - воскликнул я по-русски. - Тогда надо тикать.
- Не взлетит, - грустно улыбнулась она. - Этьен обо всем доложил Ланге. Меня схватят наверху у Бера, минер обезвредит мину, а Ланге получит штурмбанфюрера. Вы подождете минуты две после его прихода и спокойно уйдете.
Я открыл рот и опять закрыл. Такой разговор мог происходить только в психиатрической клинике. Но она еще продолжила:
- Не удивляйтесь. Этьен не был при этом, но Ланге все помнит. Он облазил все углы и допросил всех Гостей. У него отличная память. Все было именно так, как вы увидите.
Мы пошли за ней молча, стараясь не смотреть друг на друга и ничего не осмысливать. Смысла во всем этом не было.

Предыдущая страница 20 Следующая страница


21 Александр и Сергей Абрамовы

21. МЫ ИЗМЕНЯЕМ ПРОШЛОЕ

В первой комнате играли в карты. Здесь пахло пеплом и табаком и стоял такой дым, что, даже всматриваясь, нельзя было ничего рассмотреть. Дым то густел, то рассеивался, но даже в просветах все казалось странно изменчивым, теряло форму, текло, сжималось, словно очертания этого мира не подчинялись законам Евклидовой геометрии. То вытягивалась длинная, как лыжа, рука с картами промеж пальцев, и хриплые голоса перекликались: "Пять и еще пять... пас... откроем..."; то ее срезал поднос с балансирующей коньячной бутылкой, и на растянутой этикетке, как в телевизоре, вдруг проступало чье-то лицо с подстриженными усами, то лицо превращалось в плакат с кричащими буквами: "ФЕРБОТЕН... ФЕРБОТЕН... ФЕРБОТЕН"; то на плакат наплывали серые головы без лиц и чей-то голос повторял в дыму: "Тридцать минут... тридцать минут". Шелестели карты, как листья на ветру. Тускнел свет. Дым ел глаза.
- Ирина! - позвал я.
Она обернулась:
- Я не Ирина.
- Все равно. Что это? Комната смеха?
- Не понимаю.
- Помнишь комнату смеха в московском парке культуры? Искажающие зеркала.
- Нет, - улыбнулась она. - Просто точно никто не помнит обстановку. Детали. Этьен пытается представить себе. У Ланге просто мелькают бессвязные видения, он не раздумывает о деталях.
Я опять ничего не понял. Вернее, понял что-то не до конца.
- Как во сне, - недоумевал Мартин.
- Работают ячейки памяти двух человек. - Я пытался все же найти объяснение. - Представления материализуются, сталкиваются, подавляют друг друга.
- Муть, - сказал он.
Мы вошли в бар. Он находился за аркой, отделенной от зала висячей бамбуковой занавеской. Немецкие офицеры мрачно пили у стойки. Стульев не было. На длинном диване у стены целовались парочки. Я подумал, что Ланге, должно быть, хорошо запомнилась эта картина. Но никто из ее персонажей даже не взглянул на нас. Ирина что-то шепнула бармену и скрылась в проеме стены, откуда вела каменная лестница наверх. Бармен молча поставил перед нами два бокала с коньяком и отошел. Мартин попробовал.
- Настоящий, - сказал он и облизнулся.
- Тссс... - прошипел я, - ты не американец, а француз.
- Болит горло - не могу говорить, - тотчас же повторил он заученную фразу и лукаво подмигнул.
Впрочем, к нам никто не прислушивался. Я взглянул на часы: до появления Ланге оставалось пятнадцать минут. У меня вдруг мелькнула идея: если Ланге, скажем, не дойдет до верхней комнаты, а минер не обезвредит мины, то генерал Бер и его камарилья в положенное время аккуратно взлетят по частям в ближайшее воздушное пространство. Интересно! Ланге прибудет с автоматчиком и минером. Минер, наверное, без оружия, автоматчика они оставят в проеме стены у лестницы. Есть шанс.
Я шепотом изложил свои соображения Мартину. Он кивнул. Риск вмешательства офицеров из бара был невелик - они еле держались на ногах. Некоторые уже храпели на диване. Целующиеся парочки куда-то исчезли. Словом, обстановка складывалась благоприятно.
Еще десять минут прошло. Еще минута, две, три. Оставались считанные секунды. Тут и появился Ланге, не тот Ланге, с которым мы уже познакомились, а Ланге из предшествовавшего времени, еще не штурмбанфюрер. Если он вспоминал этот эпизод, то мы в нем не участвовали и нам, следовательно, ничто не грозило. Действия его были запрограммированы памятью: скорее добраться до мины и предотвратить катастрофу. Он шел в сопровождении немолодого солдата в очках и мальчишки-гестаповца с автоматом. Шел быстро, не задерживаясь, оглядел колючим взглядом дремлющих за коньяком офицеров и поспешил с минером наверх - они очень торопились. Автоматчик, как мы и предполагали, стал внизу у лестницы. В ту же секунду Мартин шагнул к нему и, не размахиваясь, прямым ударом в переносицу сшиб его с ног. Тот даже не успел уронить автомат: Мартин подхватил его на лету. А я с браунингом в руке уже бежал по лестнице наверх, навстречу оглянувшемуся Ланге. "Ложись, Юри!" - крикнул сзади Мартин. Я плюхнулся на ступеньки, автоматная очередь прошла надо мной и срезала обоих - и Ланге, и минера. Все это произошло в какие-то доли секунды. Из бара даже никто не выглянул.
Зато выглянула сверху "Ирина". Еще несколько секунд прошло, пока она медленно, не задавая никаких вопросов, сошла вниз мимо скорчившихся на лестнице мертвых эсэсовцев.
- Кто-нибудь слышал выстрелы? - спросил я, вопросительно указывая наверх.
- Кроме меня, никто. Они так увлечены игрой, что даже взрыва не услышат. - Она вздрогнула и закрыла лицо рукой. - Боже мой! Мину же не обезвредили.
- Ну и чудесно, - сказал я. - Пусть летит все к черту в пекло. Бежим.
Она все еще не понимала.
- Но ведь этого же тогда не было.
- Так сейчас будет. - Я схватил ее за руку. - Есть другой выход?
- Есть.
- Тогда веди.
Двигаясь как сомнамбула, она вывела нас на темную улицу. С охранником у выхода Мартин расправился тем же приемом.
- Четвертый, - посчитал он, - даже граната не понадобилась.
- Пятый, - поправил я. - Счет в Антарктиде начал.
- Придется теперь им рай моделировать.
Мы обменивались репликами на бегу. Бежали посреди мостовой неизвестно куда, в темноту. Наконец за нами что-то ухнуло, и сноп огненных искр выстрелил в небо. На мгновение сверкнули передо мной огромные-огромные глаза "Ирины". Тут только я заметил, что эта "Ирина" не носила очков.
Где-то завыла сирена. Затарахтел автомобильный мотор. Потом другой. Пламя пожара мало-помалу высветляло улицу.
- Как же так? - вдруг спросила "Ирина". - Значит, я живу. Значит, это совсем другая жизнь? Не та?
- Теперь она развивается самостоятельно по законам своего времени, мы ее повернули, - сказал я и злорадно прибавил: - И теперь ты можешь сполна рассчитаться с Этьеном.
Сирена все еще натужно выла. Где-то совсем близко громыхали грузовики. Я оглянулся: Мартина не было. "Дон! - позвал я. - Мартин!" Никто не откликнулся. Мы толкнулись в калитку церковного дворика, она оказалась незапертой. За ней притаилась еще не высветленная пожаром темнота. "Сюда!" - шепнула "Ирина", схватив меня за руку. Я шагнул за ней, и темнота вдруг начала таять, стекая вниз по открывшейся впереди лестнице. На ее верхней ступеньке кто-то сидел.

Предыдущая страница 21 Следующая страница


Всадники ниоткуда 22

22. НА ОСТРОВКЕ БЕЗОПАСНОСТИ

Я вгляделся и узнал Зернова:
- Борис Аркадьевич, это вы?
Он обернулся:
- Анохин? Откуда?
Я вспомнил песенку Мартина:
- "Янки Дудль был в аду... Говорит: "Прохлада!" Кстати, его нет поблизости?
- Нет, - сказал Зернов. - Я один.
- А где мы?
Он засмеялся:
- Не узнали интерьерчик? В отеле "Омон", на втором этаже. Я очутился здесь, когда нас выбросило из машины. Кстати, что там произошло?
- Кто-то бросил бомбу под колеса.
- Везет, - сказал Зернов, - не зря я сомневался в прочности гестаповской виселицы. Но, честно говоря, испытывать судьбу больше не хочется. Вот я сижу здесь с той самой минуты, боюсь двинуться: все-таки островок безопасности. И знакомая обстановка кругом, и никаких призраков. Поэтому садитесь и рассказывайте. - Он подвинулся, освобождая мне место.
Однако мой рассказ при всей неожиданности переполнявших его событий большого впечатления на Зернова не произвел. Он молча выслушал и ни о чем не спросил. Спросил я:
- Вы видели картину Феллини "Джульетта и призраки"?
И вопросу Зернов не удивился, хотя вопрос предлагал некое утверждение, может быть спор. Но Зернов и тут не высказался, ожидая продолжения. Пришлось продолжить:
- По-моему, у них общее с Феллини видение мира. Сюрреалистический кошмар. Все обращено внутрь, вся действительность только проекция чьей-то мысли, чьей-то памяти. Если бы вы видели это казино в Сен-Дизье! Все размыто, раздроблено, деформировано. Детали выписаны, а пропорции искажены. Помните, как в действительный мир у Феллини вторгается бессвязный мир подсознательного? Я ищу логики и не нахожу.
- Чепуха, - перебил Зернов. - Вы просто не привыкли анализировать и не сумели связать увиденного. Пример с Феллини неуместен. При чем здесь кино и вообще искусство? Они моделируют память не из эстетических побуждений. И вероятно, сам Господь Бог не смог бы создать модели более точной.
- Модели чего? - насторожился я.
- Я имею в виду психическую жизнь некоторых постояльцев "Омона".
- Каких постояльцев? Их сто человек. А нас швырнули в навозную жижу гестаповца и портье. Почему именно их двух? Два эталона подлости или просто две случайные капли человеческой памяти? И что именно моделируется? Упоение прошлым или угрызения совести? Да и какая может быть совесть у гестаповца и предателя? И почему нам позволили сунуть нос в чужие воспоминания? А зачем связали Ирину с матерью и почему эта связь оказалась односторонней? Моделируется жизнь, подсказанная чьей-то памятью, а нам позволяют изменить эту жизнь. Какая же это модель, если она не повторяет моделирующего объекта? Мать Ирины остается в живых, Ланге прошит автоматной очередью, а Этьена, вероятно, прикончат его же товарищи. Зачем? Во имя высшей справедливости, достигнутой с нашей помощью? Сомневаюсь: это уже не модель, а сотворение мира. И что в этой модели настоящее и что камуфляж? Настоящие автоматы и пули и сверхпроходимые стены в домах, живые люди и сюрреалистические призраки в казино. Может, единственная реальность в этой модели только _я_, где-то стоящий, а все остальное мираж, проекция снов и памяти? Чьей? Какая связь между ней и памятью Ланге? Зачем связывать несвязуемое? Почему для контакта с нами нужно склеивать прошлое и настоящее, причем чужое прошлое, а потом его изменять? Миллион "почему" и "зачем" - и ни грамма логики.
Я выпалил все это сразу и замолчал. Розовый туман клубился над нами, сгущаясь и багровея внизу, у лестницы. В полутора метрах уже ничего не было видно; я насчитал всего только шесть ступеней, седьмая тонула в красном дыму. Мне показалось, что он отступает, обнажая щербатые ступени лестницы.
- Все еще клубится, - сказал Зернов, перехватив мой взгляд. - Посидим, пока не трогают. А на ваши "почему" есть "потому". Сами ответите, если подумаете. Во-первых, что моделируется? Не только память. Психика. Мысли, желания, воспоминания, сны. А мысль не всегда логична, ассоциации не всегда понятны, и воспоминания возникают не в хронологической последовательности. И не удивляйтесь дробности или хаотичности увиденного - это не фильм. Жизнь, воскрешенная памятью, и не может быть иной. Попробуйте вспомнить какой-нибудь особенно памятный вам день из прошлого. Только последовательно, с утра до вечера. Ничего не выйдет. Как ни напрягайте память, именно стройности и последовательности не получится. Что-то забудете, что-то пропустите, что-то вспомнится ярко, что-то смутно, что-то ускользнет, совсем уже зыбкое и неопределенное, и вы будете мучиться, пытаясь поймать это ускользающее воспоминание. Но все-таки это жизнь: Пусть смутная и алогичная, но действительная, не придуманная. А есть и ложная.
Я не понял:
- Ложная? Почему ложная?
- Воображаемая, - пояснил он. - Та, которую вы создаете только силой своей прихоти, мечты или просто предположения. Скажем, вспоминаете прочитанное, увиденное в кино, воображая себя героем, представляя эту сочиненную кем-то жизнь как реальную действительность, или сами сочиняете, фантазируете, словом, придумываете. И хорошо, что мы с вами пока еще не познакомились с такой, с позволения сказать, жизнью... Пока... - задумчиво повторил он. - Встреча не исключена. Нет, не исключена! Видите, еще клубится...
Красная муть все еще струилась по лестнице. Я вздохнул:
- Что-то уж очень долго сегодня. И тишина какая - только прислушайтесь: ни скрипа, ни шороха.
Зернов не ответил. Прошло несколько секунд, прежде чем он высказал тревожившую его мысль:
- А ведь любопытно: каждый раз нам предоставляют полную свободу действий, не вмешиваясь и не контролируя. Только чтобы мы поняли.
- А мы с Мартином так ничего и не поняли, - сказал я. - До сих пор не понимаю, почему нам позволили изменить модель?
- А вы не учитываете такой стимул, как экспериментаторство? Они изучают, пробуют, комбинируют. Дается экспозиция чьей-то памяти, картина прошлого. Но это не отснятый на пленку фильм, это - течение жизни. Прошлое как бы становится настоящим, формируя будущее. Ну а если в настоящее внести новый фактор? Будущее неизбежно изменится. Мы - это и есть новый фактор, основа эксперимента. С нашей помощью они получают две экспозиции одной и той же картины и могут сравнить. Вы думаете, им все понятно в наших поступках? Наверное, нет. Вот они и ставят опыт за опытом.
- А у нас чубы трещат, - сказал я.
Мне показалось, что стало светлее. Зернов тоже это заметил.
- Сколько ступенек видите? - спросил он.
- Десять, - посчитал я.
- А было шесть, сам считал. Остальное - красная каша. Надоел мне этот "островок безопасности". Спина болит. Может, рискнем... ко мне в номер? Отдохнем, по крайней мере, по-человечески.
- Мой выше этажом.
- А мой рядом. - Зернов указал на ближайшую дверь, еще тонувшую в красном дыму. - Рискнули?
Нырнув в струящееся красное облако, мы осторожно приблизились к двери. Зернов открыл ее, и мы вошли.

Предыдущая страница 22 Следующая страница


23 Александр и Сергей Абрамовы

23. ПОЕДИНОК

Но комнаты не было. Ни потолка, ни стен, ни паркета. Вместо него открывалась широкая дорога, серая от пыли. И все кругом было серым - придорожные кусты, лес за кустами, уродливый, гротескный, как на рисунках Гюстава Доре, и небо над лесом, по которому ползли грязные, лохматые облака.
- Вот и рискнули, - сказал Зернов, оглядываясь. - Куда же это мы попали?
Справа дорога сбегала к реке, закрытой пригорком, слева поворачивала за широченным дубом, должно быть в четыре обхвата, и тоже серым, словно припудренным мелкой графитной пылью. Оттуда доносились звуки пастушьей или скорее детской дудочки, потому что уж очень примитивной и однообразной была проигрываемая ею мелодия с назойливо тоскливым рефреном.
Мы перешли на другую сторону дороги и увидели странную до неправдоподобия процессию. Шло несколько десятков ребят, как у нас говорят, младшего школьного возраста, в одних рубашках до колен или в штанишках, в каких-то нелепых кацавейках и колпачках с кисточками. Впереди шел лохматый человек в такой же нелепой курточке и коротких штанах. На длинные шерстяные чулки были надеты грубые башмаки с жестяными пряжками. Он-то и выдувал на своей дудке гипнотизирующую ребят песенку. Именно гипнотизирующую: дети двигались как сонные, молча, не глядя по сторонам. А вожак играл и шагал тяжелым солдатским шагом, подымая слежавшуюся серую пыль.
- Эй! - крикнул я, когда эта непонятная процессия поравнялась с нами.
- Оставьте, - сказал Зернов, - это сказка.
- Какая сказка?
- Гаммельнский крысолов. Разве не узнаете?
Вдали в проеме искривленного леса подымались скученные готические кровли средневекового города. А дети шли и шли мимо за гипнотизирующей дудочкой крысолова.
Я хотел было схватить крайнего, босого, в рваных штанишках, но споткнулся обо что-то и грохнулся на дорогу. Никто даже не обернулся.
- Странная пыль, - сказал я, отряхиваясь, - не оставляет следов.
- А может, и вообще нет никакой пыли? И дороги нет? - Зернов усмехнулся и прибавил: - Ложная жизнь, помните?
Долго мучившая меня мысль принесла наконец разгадку.
- А знаете, почему все кругом так серо? Штриховая иллюстрация к сказке, карандашом или пером. Штрих и размывка - и никаких красок. Иллюстрация из детской книжки.
- Мы даже знаем из какой. Помните девочку и кюре за табльдотом?
Я не ответил: что-то мгновенно изменилось вокруг. Дудочка смолкла. Ее сменил далекий стук копыт по дороге. Кусты закрыл знакомый красный туман. Впрочем, он тут же рассеялся, а кусты вытянулись и зазеленели. Лес исчез, а дорога оборвалась крутым каменистым откосом, за которым полого легли виноградники. Еще ниже, как в Крыму, засинело море. Все вокруг обрело свои краски: в облачных просветах голубизна неба, рыжие пятна глины между камнями, желтизна пожухлой от солнца травы. Даже пыль на дороге стала похожей на пудру от загара.
- Кто-то скачет, - сказал Зернов, - спектакль еще не кончился.
Из-за поворота дороги показались три всадника. Они мчались цепочкой, а за последним скакали еще две оседланные лошади. Возле нас кавалькада остановилась. Все трое были в разных кирасах и одинаковых черных камзолах с медными пуговицами. Ботфорты их, порыжевшие от долгой носки, были залеплены серой грязью.
- Кто такие? - спросил ломаным французским языком всадник постарше.
От его черных усов расползалась по лицу небритая, должно быть, неделю щетина. В своей музейной кирасе со шпагой без ножен, заткнутой за поясом, он казался выходцем из какого-то исторического романа.
"Какой век? - мысленно спросил я. - Тридцатилетняя война или позже? Солдаты Валленштейна или Карла Двенадцатого? Или швейцарские рейтары во Франции? И в какой Франции? До Ришелье или после?"
- Паписты? - спросил всадник.
Зернов засмеялся: очень уж нелепым выглядел этот маскарад в наши дни.
- У нас нет вероисповедания, - ответил он на хорошем французском, - мы даже не христиане. Мы безбожники.
- О чем он, капитан? - спросил всадник помоложе. Он говорил по-немецки.
- Сам не пойму, - перешел на немецкий его начальник. - И одеты чудно, словно комедианты на ярмарке.
- А вдруг ошибка, капитан? Может, не те?
- А где мы будем искать тех? Пусть Бонвиль сам разбирается. Поедемте с нами, - прибавил он по-французски.
- Я не умею, - сказал Зернов.
- Что?
- Ездить верхом.
Всадник захохотал и что-то сказал по-немецки. Теперь хохотали уже все трое: "Не умеет! Лекарь, наверно".
- Посадите его в середину. Поедете по бокам - нога в ногу. И следите, чтоб не свалился. А ты? - повернулся ко мне черноусый.
- А я вообще не собираюсь ехать, - сказал я.
- Юрий, не спорьте! - крикнул по-русски Зернов; он уже сидел верхом, держась за луку седла. - Соглашайтесь на все и оттягивайте время.
- По-каковски говорит? - угрожающе спросил черноусый. - По-цыгански?
- По-латыни, - озлился я. - Доминус вобискум. Поехали!
И вскочил в седло. Оно было не английское, нынешнее, а старинное, незнакомой мне формы, с медными бляхами по углам. Но это меня не смутило: ездить верхом я выучился еще в спортивном кружке нашего института, где нас понемногу учили всему, что входит в программу современного пятиборья. Когда-то во время оно какой-то храбрец взялся доставить срочный пакет. Он преодолел все препятствия, возникшие на его пути: скакал, бежал, переплывал бурный поток, стрелял, дрался на шпагах. Не все мы в кружке оказались такими храбрецами, но кое-чему я все-таки выучился. Плохо только брал препятствия в скачке. "Попадется по пути забор или ров - ни за что не возьму", - с опаской подумал я. Но раздумывать было некогда. Черноусый хлестнул мою лошадь, и мы вырвались вперед, обгоняя Зернова с его боковыми телохранителями. Лицо у него было белее бумаги: еще бы, первый раз сесть в седло, да еще в такой бешеной скачке!
Мы мчались молча, рядом - черноусый ни на шаг не отпускал меня. Я слышал стук копыт моего коня, его тяжелое дыхание, ощущал тепло его шеи, упругое сопротивление стремян - нет, то была не иллюзия, не обман зрения, а реальная жизнь, чужая жизнь в другом пространстве и времени, всосавшая нас, как всасывает свои жертвы болото. Близость моря, теплая влажность воздуха, каменистый серпантин дороги, виноградники на склонах, незнакомые деревья с крупными, широкими листьями, блестевшими на солнце как лакированные, ослы, медленно тянувшие двухколесные скрипучие повозки, одноэтажные каменные домишки в селах, слюдяные оконца и ниточки красного перца на кровлях, подвешенные и разложенные для сушки, грубые изваяния мадонн у колодцев, мужчины с бронзовыми торсами, в рваных штанах до колен, женщины в домотканых рубашках и совсем уже голые ребятишки - все это говорило о том, что мы где-то на юге, вероятно во Франции, и во Франции не современной.
Около часу продолжалась наша скачка, к счастью не изобиловавшая препятствиями, кроме огромных валунов у дороги - остатков когда-то расчищенных осыпей. Задержала нас невысокая, в полтора человеческих роста, белая каменная стена, огибавшая лес или парк на протяжении нескольких километров, потому что конца ее мы не видели. Здесь, где стена поворачивала на север от моря, поджидал нас человек в таком же маскарадном костюме из когда-то зеленого бархата, в поношенных, как и у моих спутников, рыжих ботфортах и в шляпе без перьев, но с большой, ярко начищенной медной пряжкой. Правая рука его лежала на перевязи из какого-то тряпья, может быть старой рубахи, а один глаз был закрыт узкой черной повязкой. Что-то знакомое показалось мне в этом лице, но заинтересовало меня не лицо, а, шпага, висевшая у пояса. Из какого века выскочил этот д'Артаньян, впрочем больше похожий на огородное пугало, чем на любимого героя нашего детства и отрочества.
Всадники спешились и стащили Зернова с лошади. Он даже стоять не мог и ничком упал в траву у дороги. Я хотел было помочь ему, но меня предупредил одноглазый.
- Встаньте, - сказал он Зернову. - Можете встать?
- Не могу, - простонал Зернов.
- Что же мне с вами делать? - задумчиво спросил одноглазый и повернулся ко мне. - Я где-то вас видел.
И тут я узнал его. Это был Монжюссо, собеседник итальянского кинорежиссера за ресторанным табльдотом, Монжюссо, рапирист и шпажист, олимпийский чемпион и первая шпага Франции.
- Где вы подобрали их? - спросил он у черноусого.
- На дороге. Не те?
- А вы не видите? Что же мне с ними делать? - повторил он недоуменно. - С ними я уже не Бонвиль.
Красное облако вспенилось на дороге. Из пены показалась сначала голова, а за ней черная шелковая пижама. Я узнал режиссера Каррези.
- Вы Бонвиль, а не Монжюссо, - сказал он; углы губ его и впалые щеки при этом отчаянно дергались. - Вы человек из другого века. Ясно?
- У меня своя память, - возразил одноглазый.
- Так погасите ее. Отключитесь. Забудьте обо всем, что не имеет отношения к фильму.
- А они имеют отношение к фильму? - Одноглазый покосился в мою сторону. - Вы предусмотрели их?
- Нет, конечно. Это чужая воля. Я бессилен изъять их. Но вы, Бонвиль, можете.
- Как?
- Как бальзаковский герой, свободно творящий сюжет. Моя мысль только направляет вас. Вы хозяин сюжетной ситуации. Бонвиль - смертельный враг Савари, это для вас сейчас определяет все. Только помните: без правой руки!
- Как левшу меня даже не допустят к конкурсу.
- Как левшу Монжюссо и в наше время. Как левша Бонвиль, живущий в другом времени, будет драться левой рукой.
- Как школьник.
- Как тигр.
Облако снова вспенилось, заглотало режиссера и растаяло. Бонвиль повернулся к спешившимся всадникам.
- Перекиньте его через стену. - Он указал кивком на лежащего позади Зернова. - Пусть Савари сам выхаживает его.
- Стойте! - крикнул я.
Но острие шпаги Бонвиля уткнулось мне в грудь.
- Позаботьтесь о себе, - назидательно произнес он.
А Зернов, даже не вскрикнув, уже перелетел через стену.
- Убийца, - сказал я.
- Ничего ему не сделается, - усмехнулся Бонвиль, - там трава по пояс. Отлежится и встанет. А мы не будем зря терять времени. Защищайтесь. - Он поднял шпагу.
- Против вас? Смешно.
- Почему?
- Вы же Монжюссо. Чемпион Франции.
- Вы ошибаетесь. Я Бонвиль.
- Не пытайтесь меня обмануть. Я слышал ваш разговор с режиссером.
- С кем? - не понял он.
Я смотрел ему прямо в глаза. Он не играл роли, он действительно не понимал.
- Вам показалось.
Бесполезно было спорить: передо мной стоял оборотень, лишенный собственной памяти. За него думал режиссер.
- Защищайтесь, - строго повторил он.
Я демонстративно повернулся к нему спиной:
- С какой стати? И не подумаю.
Острие шпаги тотчас же вонзилось мне в спину. Неглубоко, чуть-чуть, только проткнув пиджак, но я почувствовал укол. И главное, ни минуты не сомневался, что шпага проткнет меня, нажми он сильнее. Не знаю, как поступил бы на моем месте кто-нибудь другой, но самоубийство меня не привлекало. Драться с Монжюссо было тоже самоубийством, но ведь шпагу обнажил не Монжюссо, а левша Бонвиль. Сколько я выстою против него? Минуту, две? А вдруг больше? Чем черт не шутит.
- Будете защищаться? - еще раз повторил он.
- У меня нет оружия.
- Капитан, вашу шпагу! - крикнул он.
Черноусый, стоявший поодаль, бросил мне свою шпагу. Я поймал ее за рукоятку.
- Хорошо, - похвалил Бонвиль.
Шпага была легкой и острой, как игла. Привычного для меня пуандаре - наконечника, прикрывающего обычно острие спортивного оружия, - на ней не было. Но кисть руки прикрывалась знакомой мне отшлифованной сферической гардой. Рукоять тоже была удобной; я взмахнул клинком и услышал свист в воздухе, памятный мне по фехтовальной дорожке.
- Л'атак де друа, - сказал Бонвиль.
Я мысленно перевел: атака справа. Бонвиль насмешливо предупреждал меня, что ничуть не боится раскрыть свои планы. В то же мгновение он нанес удар.
Я отбил его.
- Парэ, - сказал он. На языке фехтовальщиков это означало, что он поздравляет меня с удачной защитой.
Я чуточку отступил, прикрываясь шпагой; она была несколько длиннее шпаги Бонвиля, что давало мне преимущество в обороне. "Что говорил в таких случаях Кирш? - попытался я вспомнить советы своего учителя фехтования. - "Не дай себя обмануть; он отступит, и твоя шпага пронзит воздух. Не атакуй преждевременно". Я сделал вид, что ухожу в защиту. Он прыгнул по-кошачьи мягко и нанес удар уже слева.
И я опять отбил его.
- Умно, - заметил Бонвиль, - есть чутье. Ваше счастье, что я атакую левой. С правой бы вам конец.
Его клинок, как тоненький усик, пошел на меня, колеблясь, качаясь, будто ища чего-то. А искал он просвета, крохотной дверцы в моей защите. Наши клинки словно вели молчаливый разговор. Мой: "Не достанешь, я длиннее. Только отклонись, береги плечо". Его: "Не уйдешь. Чуешь, как сокращается дистанция? Сейчас я поймаю твою руку". Мой: "Не успеешь. Я уже повис над тобой. Все-таки я длиннее". Но Бонвиль преодолел длину моей шпаги, он отвел ее и молниеносно нанес удар. Однако клинок его проткнул только пиджак, скользнув по телу. Бонвиль поморщился.
- Скинем камзолы, - и сделал шаг назад.
Я остался на месте. Без пиджака, в одной рубашке, я почувствовал себя свободнее. И пожалуй, беззащитнее. На спортивных соревнованиях мы обычно надевали специальные курточки, прошитые тонкой металлической нитью. Укол шпаги, прикосновение металла к металлу фиксировалось специальным электроаппаратом. Сейчас укол был уколом. Он вонзался в живую ткань, рвал кровеносные сосуды, мог тяжело ранить, убить. Но если исключить умение и мастерство фехтовальщика, мы были в одинаковом положении. Наши клинки одинаково поражали, наши рубашки одинаково открывали тело для поражения. Но как отличалась моя кургузая расписуха от его белой шелковой рубахи, точь-в-точь такой же, в какой Пол Скофилд играл Гамлета.
Шпаги опять скрестились. Я вспомнил еще один совет Кирша: не атаковать преждевременно, пока противник хоть на мгновение не утратит чувства пространства. "Ждите, когда он откроется", - говорил Кирш. Но Бонвиль не открывался. Его шпага кружила у моей груди, как оса. Вот-вот ужалит. Но я отступал и отбивался. Удар. Отбил. Еще удар. Отбил. Какая удача для меня, что он фехтовал левой: я успевал поймать его движения.
Бонвиль словно прочел мои мысли.
- Левой мне только сапоги тачать, - сказал он. - А хотите посмотреть правую?
Он снял руку с перевязи и мгновенно перехватил клинок. Тот сверкнул, отвел мою шпагу и кольнул в грудь.
- Вот как это делается, - похвастался он, но не успел продолжить.
Кто-то невидимый знакомо напомнил:
- Левая, Бонвиль, левая! Уберите правую.
Бонвиль послушно перехватил шпагу. Кровавое пятно у меня на груди расползалось.
- Перевяжите его, - сказал Бонвиль.
С меня стащили рубаху и перевязали ею плечо. Рана была неглубокая, но сильно кровоточила. Я согнул и разогнул правую руку: больно не было. Я еще мог оттягивать время.
- Где учились? - спросил Бонвиль. - В Италии?
- Почему?
- У вас итальянская манера уходить в защиту. Но это вам не поможет.
Я засмеялся и чуть не упустил его: он подстерег меня справа. Я еле успел присесть, шпага его только скользнула по плечу. Я отбил ее вверх и в свою очередь сделал выпад.
- Молодец, - сказал он.
- У вас кровь на руке.
- Не страшно.
Шпага его снова закружила у моей груди. Я отбивался и отходил, чувствуя, как леденеют пальцы, впившиеся в рукоятку. "Только бы не споткнуться, только бы не упасть", - повторила предостерегающая мысль.
- Не затягивайте, Бонвиль, - сказал невидимый голос, - дублей не будет.
- Ничего не будет, - ответил Бонвиль, отходя назад и предоставляя мне желанную передышку. - Я не достану его левой.
- Так он достанет вас. Я перестрою сюжет. Но вы супермен, Бонвиль, - таким я вас задумал. Дерзайте.
Бонвиль снова шагнул ко мне.
- Значит, был разговор? - усмехнулся я.
- Какой разговор?
Передо мной снова был робот, все забывший, кроме своей сверхзадачи. А я вдруг почувствовал, что моя спина уперлась в стену. Отходить было некуда. "Конец", - безнадежно подумал я.
Его шпага снова поймала мою, метнулась назад и вонзилась мне в горло. Боли я не почувствовал, только что-то заклокотало в гортани. Колени у меня подогнулись, я уперся шпагой в землю, но она выскользнула из рук. Последнее, что я услышал, был возглас, прозвучавший, казалось, с того света:
- Готов.

ЧАСТЬ ЧЕТВЕРТАЯ. ЕСТЬ КОНТАКТ!

Предыдущая страница 23 Следующая страница


Всадники ниоткуда 24

24. ПРОБУЖДЕНИЕ

Все последующее я видел урывками, бессвязным чередованием расплывчатых белых картин. Белое пятно потолка надо мной, белые, не затемняющие комнаты шторы на окнах, белые простыни у лица. В этой белизне вдруг сверкали какие-то цилиндрические никелированные поверхности, извивались, как змеи, длинные трубки и склонялись надо мной чьи-то лица.
- Он в сознании, - слышал я.
- Я вижу. Наркоз.
- Все готово, профессор.
И все по-французски быстро-быстро, проникая в сознание или скользя мимо в хаосе непонятных, закодированных терминов. Потом все погасло - и свет, и мысль, и вновь ожило в белизне оформления. Опять склонялись надо мной незнакомые лица, блестело что-то полированное - ножницы или ложка, ручные часы или шприц. Иногда никель сменялся прозрачной желтизной резиновых перчаток или розовой стерильностью рук с коротко остриженными ногтями. Но все это длилось недолго и проваливалось в темноту, где не было ни пространства, ни времени - только черный вакуум сна.
Потом картины становились все более отчетливыми, словно кто-то невидимый регулировал наводку на резкость. Худощавое строгое лицо профессора в белой шапочке сменялось еще более суровым лицом сестры в монашеской белой косынке; меня кормили бульонами и соками, пеленали горло и не позволяли говорить.
Как-то я все-таки ухитрился спросить:
- Где я?
Жесткие пальцы сестры тотчас же легли мне на губы.
- Молчите. Вы в клинике профессора Пелетье. Берегите горло. Нельзя.
Однажды склонилось надо Мной знакомое до каждой кровинки лицо в дымчатых очках с золотыми дужками.
- Ты?! - воскликнул я и не узнал своего голоса; не то хрип, не то птичий клекот.
- Тсс... - Она тоже закрыла мне рот, но как осторожно, как невесомо было это прикосновение! - Все хорошо, любимый. Ты поправляешься, но тебе еще нельзя говорить. Молчи и жди. Я скоро опять приду. Очень скоро. Спи.
И я спал, и просыпался, и ощущал все уменьшавшуюся связанность в горле, и вкус бульона, и укол шприца, и вновь проваливался в черную пустоту, пока наконец не проснулся совсем. Я мог говорить, кричать, петь - я знал это: даже повязка на горле была снята.
- Как вас зовут? - спросил я свою обычную суровую гостью в косынке.
- Сестра Тереза.
- Вы монахиня?
- Все мы монахини в этой клинике.
Она не запрещала мне говорить: ура! И я спросил не без скрытой хитрости:
- Значит, профессор - католик?
- Профессор будет гореть в аду, - ответила она без улыбки, - но он знает, что самые умелые медицинские сестры - мы. Это наш обет.
"Я тоже буду гореть в аду", - подумал я и переменил тему:
- Давно я в клинике?
- Вторую неделю после операции.
- Безбожник делал? - усмехнулся я.
Она вздохнула:
- Все Божий промысел.
- И розовые "облака"?
- Энциклика его святейшества объявляет их созданьями рук человеческих. Творением наших братьев во Вселенной, созданных по образу и подобию Божьему.
Я подумал, что его святейшество уступил меньшему злу, отдав предпочтение антропоцентристской гипотезе. Для христианского мира это было единственным выходом. А для науки? На какой гипотезе остановился конгресс? И почему я до сих пор ничего не знаю?
- У вас больница или тюрьма? - рассвирепел я. - И почему меня медленно морят сном?
- Не морят, а лечат. Сонная терапия.
- А где газеты? Почему мне не дают газет?
- Полное отключение от внешнего мира тоже входит в лечение. Закончится курс - все получите.
- А когда закончится курс?
- По выздоровлении.
- А когда...
- Спросите профессора.
Я внутренне усмехнулся: не выдержала все-таки. И начал атаку с фланга:
- Но мне гораздо лучше, правда?
- Правда.
- Тогда почему нет свиданий? Или меня все забыли.
Нужно быть монахиней, чтобы выстоять перед таким больным. Сестра Тереза, только однажды сорвавшись с тона, выстояла. Даже некое подобие улыбки скользнуло по ее невозмутимым губам.
- День свиданий сегодня. Прием начнется... - она посмотрела на ручные часы, блеск которых я столько раз видел во время своих пробуждений, - через десять минут.
Я выдержал эти десять минут, покорный, как ягненок. Мне даже разрешили сидеть на постели и разговаривать, не глядя на секундомер: голосовые связки у меня совсем зажили. Но Ирина все же предупредила:
- Говорить буду я, а ты спрашивай.
Но мне даже спрашивать не хотелось, а только повторять пять букв в одной и той же интонации: милая, милая, милая... Занятно все-таки у нас получилось: никаких предварительных объяснений, вздохов, намеков и полунамеков. Всю подготовку провел мой противник Бонвиль - Монжюссо. Интересно, знала ли об этом Ирина? Оказывается, знала - от Зернова. А сама она пребывала в это время в каком-то оцепенении - сон не сон, а сплошной провал в памяти. Очнулась: утро, дремота, вставать не хочется.
- А ты в это время кровью истекал у Зернова в номере. Хорошо, он добрался вовремя: ты еще дышал.
- Откуда добрался?
- Снизу. Из холла. Сам почти без сознания лежал - все тело избито. Чудеса! Словно возвращение из крестовых походов.
- Пожалуй, попозже. Шестнадцатый век, по-моему. Шпаги без ножен, а клинок - как тростинка. Попробуй отбей - молния!
- И ты отбивал? Тоже мне мушкетер! Уметь же надо.
- Учили когда-то в институте: киношникам до всего дело. Вот и пригодилось.
- Пригодилось на операционный стол.
- Так я же в ловушку попал. Позади - стена, сбоку - ров. А у него маневр!
- У кого?
- У Монжюссо. Попробуй выстоять против олимпийского чемпиона. Помнишь парня с повязкой на лбу за табльдотом?
Ирина не удивилась.
- Он и сейчас в отеле. И по-прежнему вместе с Каррези. Кстати, я считала его почему-то киноактером. Кроме нас, эта пара - единственные постояльцы, не сбежавшие из отеля после той ночи. Ну и паника была! А портье даже повесился.
- Какой? - вскрикнул я.
- Тот самый. Лысый.
- Этьен? - переспросил я. - Почему?
- Никто не знает. Не оставил даже записки. Но, по-моему, Зернов что-то подозревает.
- Блеск, - сказал я. - Собаке собачья смерть.
- Ты тоже подозреваешь?
- Не подозреваю, а знаю.
- Что?
- Долго рассказывать. Не сейчас.
- Почему вы от меня скрываете?
- Кое-что знать тебе еще рано. Узнаешь потом. Не сердись - так надо. Лучше скажи, что с Ланге? Где он?
- Уехал. Должно быть, совсем из Парижа. С ним тоже история, - засмеялась она. - Мартин за что-то изувечил его так, "то узнать было нельзя. По крайней мере, в первые дни. Думали, будет дипломатический скандал, а вышел пшик. Западные немцы и пикнуть не посмели: Мартин американец и правая рука Томпсона. Здешним риббентропчикам не по зубам. Да и сам Ланге вдруг отказался от всяких претензий: с умалишенными, мол, не судятся. Репортеры бросились за объяснениями к Мартину. Тот угостил их виски и сообщил, что Ланге хотел отбить у него русскую девушку. Это - меня. В общем, смех, но за смехом тоже какая-то тайна. Сейчас Мартин уехал вместе с Томпсоном. Не выпучивай глаз: тоже долго рассказывать. Я тебе все газетные вырезки подобрала - прочтешь. Там и записка к тебе от Мартина - о драке ни слова. Но, по-моему, Зернов и тут что-то знает. Кстати, завтра его выступление на пленарном заседании - все газетчики ждут, как акулы за кормой корабля, а он все откладывает. Из-за тебя, между прочим. Хочет с тобой предварительно встретиться. Сейчас. Опять глаза выпучиваешь? Я же сказала: сейчас.
Зернов появился с кинематографической быстротой и не один. Его сопровождали Каррези и Монжюссо. Более сильного эффекта он произвести не мог. Я разинул рот при виде Монжюссо и даже не ответил на их приветствие.
- Узнал, - сказал по-английски Зернов своим спутникам. - А вы не верили.
Тут я вскипел, благо по-английски кипеть было легче, чем на любом другом языке, кроме русского.
- Я не помешался и не потерял памяти. Трудно не узнать шпагу, которая проткнула тебе горло.
- А вы помните эту шпагу? - почему-то обрадованно спросил Каррези.
- Еще бы.
- А вашу? - Каррези даже привстал от возбуждения. - Миланская работа. Стальная змейка у гарды, вьющаяся вокруг рукояти. Помните?
- Пусть он ее помнит, - злорадно сказал я, кивнув на Монжюссо.
Но тот не обиделся, даже не смутился ничуточки.
- Она висит у меня после шестидесятого года. Приз за Тулузу, - флегматично заметил он.
- Я ее у тебя и запомнил. И клинок и змейку, - снова вмешался Каррези.
Но Монжюссо его не слушал.
- Сколько вы продержались? - спросил он, впервые оглядывая меня с интересом. - Минуту, две?
- Больше, - сказал я. - Вы же работали левой.
- Все равно. Левая у меня много слабее, не та легкость. Но на тренировках... - Он почему-то не закончил фразы и переменил тему: - Ваших я знаю: встречался на фехтовальной дорожке. Но вас не помню. Не включали в команду?
- Бросил фехтованье, - сказал я: мне не хотелось "раскрываться". - Давно уже бросил.
- Жаль, - протянул он и взглянул на Каррези.
Я так и не понял, о чем он пожалел: об утраченном мной интересе к спортивной шпаге или о том, что поединок со мной отнял у него более двух драгоценных минут чемпиона. Каррези заметил мое недоумение и засмеялся:
- Гастон не был на этом поединке.
- Как это - не был? - не понял я. - А это?
Я осторожно пощупал косой шов на горле.
- Вините меня, - смущенно проговорил Каррези. - Я все это придумал у себя на диване. Гастон, которого синтезировали и которому дали в руки такую же синтезированную шпагу, - это плод моего воображения. Как это было сделано, я отказываюсь понимать. Но действительный, настоящий Гастон даже не коснулся вас. Не сердитесь.
- Честно говоря, я даже не помню вас за табльдотом, - прибавил Монжюссо.
- Ложная жизнь, - напомнил мне Зернов наш разговор на лестнице. - Я допускал моделирование предположений или воображаемых ситуаций, - пояснил он Каррези.
- А я ничего не допускал, - нетерпеливо отмахнулся тот, - да и не подпускал к себе эту мировую сенсацию. Сначала просто не верил, как в "летающие блюдца", а потом посмотрел ваш фильм и ахнул: дошло! Целую неделю ни о чем другом говорить не мог, затем привык, как привыкаешь к чему-то необычному, но повторяющемуся и, в общем, далекому. Профессиональные интересы отвлекали и разум и сердце: даже в тот вечер накануне конгресса ни о чем не думал, кроме новой картины. Захотелось воскресить исторический фильм - не голливудскую патоку и не музейный экспонат, а нечто переоцененное глазами и мыслью нашего современника. И век выбрал, и героев, и, как у вас говорят, социально-исторический фон. А за табльдотом "звезду" нашел и уговорил. Одна ситуация ему не нравилась: поединок левой рукой. Ну а мне виднее, как это ни странно. Я его помню на фехтовальной дорожке. Со шпагой в правой - слишком профессионален, не сумеет войти в образ. А в левой - бог! Неумная сила, ошибки, злость на себя и чудо естественности. Убедил. Разошлись. Прилег в номере, думаю. Мешает красный свет. Черт с ним, зажмурился. И все представил - дорогу над морем, камень, виноградники, белую стену графского парка. И вдруг чушь какая-то: наемники Гастона - он Бонвиль по роли - останавливают на дороге бродяг не бродяг, туристов не туристов, чужаков, одним словом. Не тот век, не тот сюжет. Хочу выбросить их из замысла и не могу - как прилипли. Тотчас же переключаюсь: пусть! Новый сюжетный поворот, даже оригинально: скажем, бродяги, уличные актеры. А Гастон у себя, естественно, тоже о фильме думает, не о сюжете, конечно, а о себе, все о той же дилемме: левой или правой. Я вступаю с ним в мысленный спор: горячусь, убеждаю, требую. Наконец приказываю: все!
- Это я видел, - вспомнил я. - Кучка малиновой пены у дороги, и вы из нее как чертик из ящика.
Каррези закрыл глаза, должно быть, зрительно представил себе услышанное и снова обрадовался:
- А ведь это идея! Гениальный сюжетный ход. Восстановим все, что было, и все, как было. Словом, хотите партнером к Гастону?
- Спасибо, - прохрипел я, - второй раз умирать не хочется.
Монжюссо улыбнулся вежливо, но с хитрецой.
- На вашем месте я бы тоже отказался. Но заходите ко мне на Риволи просто по-дружески. Скрестим шпаги. Тренировочные, не бойтесь. Все по форме - и колеты, и маски. Мне хочется вас прощупать, как вы смогли выстоять так долго. Я нарочно попробую левой.
- Спасибо, - повторил я, зная, что никогда больше с ним не увижусь.

Предыдущая страница 24 Следующая страница


25 Александр и Сергей Абрамовы

25. ПУТЕВКА В ГРЕНЛАНДИЮ

Когда режиссер и шпажист ушли, воцарилось неловкое молчание. Я с трудом сдерживался, раздраженный этим ненужным визитом. Зернов посмеивался, ожидая, что я скажу. Ирина, тотчас же подметившая многозначительность паузы, тоже молчала.
- Злишься? - спросил Зернов.
- Злюсь, - сказал я. - Думаешь, приятно любезничать со своим убийцей?
Так мы, не сговариваясь, перешли на "ты". И оба этого не заметили.
- Монжюссо не виноват даже косвенно, - продолжал Зернов. - Я это сейчас и выяснил.
- Презумпция невиновности, - съязвил я.
Он не принял вызов.
- Каюсь, я нарочно столкнул их с тобой - не сердись. Хотелось сопоставить моделированное и его источник. Мне для доклада нужно было точно проверить, что моделировалось, чья психика. И что еще более важно - память или воображение. Теперь знаю. Они заглянули и к тому, и к другому. Тот просто хотел спать, вероятно лениво раздумывая над предложением Каррези. Не много ли мороки, приемлем ли гонорар. А Каррези творил. Создавал конфликты, драматические ситуации - словом, иллюзию жизни. Эту иллюзию они и смоделировали. Довольно точно, между прочим. Пейзаж помнишь? Виноградники на фоне моря. Точнее любой фотографии.
Я невольно пощупал горло.
- А это? Тоже иллюзия?
- Случайность. Вероятно, экспериментируя, они даже не понимали, как это опасно.
- Не понимаю, - задумчиво перебила Ирина, - тут что-то другое - не жизнь. Биологически это не может быть жизнью, даже если ее повторяет. Нельзя создать жизнь из ничего.
- Почему - из ничего? Вероятно, у них есть для этого какой-то строительный материал, что-то вроде первичной материи жизни.
- Красный туман?
- Может быть. До сих пор никто не нашел объяснения, даже гипотезы не выдвинул. - Зернов вздохнул. - Завтра и от меня не ждите гипотез - просто выскажу предположение: что моделируется и зачем. Ну а как это делается? Извините...
Я засмеялся:
- Кто-нибудь объяснит. Поживем - увидим.
- Где?
- То есть как где? На конгрессе.
- Не увидишь.
Зернов пригладил свои прямые светлые волосы. Он всегда это делал перед тем, как сказать неприятность.
- Не выйдет, - сказал я злорадно. - Не удержите. Выздоровел.
- Знаю. Послезавтра выписываешься. А вечером укладывай чемоданы.
Он сказал это так твердо и так решительно, что я вскочил и сел на постели.
- Отзывают?
- Нет.
- Значит, опять в Мирный?
- И не в Мирный.
- А куда?
Зернов молчал и улыбался, искоса поглядывая на Ирину.
- Ну а если не соглашусь? - сказал я.
- Еще как согласишься. Прыгать будешь.
- Не томи, Борис Аркадьевич. Куда?
- В Гренландию.
На моем лице отразилось такое откровенное разочарование, что Ирина прыснула со смеху.
- Не прыгает, Ирочка.
- Не прыгает.
Я демонстративно лег.
- Допинга нет, чтобы прыгать. А потом, почему в Гренландию?
- Будет допинг, - сказал Зернов и подмигнул Ирине.
Та, подражая диктору "Последних известий", начала:
- Копенгаген. От нашего собственного корреспондента. Летчики-наблюдатели американской полярной станции в Сенре-Стремфиорде (Гренландия) сообщают о любопытном искусственном или природном феномене к северу от семьдесят второй параллели, в районе экспедиции Симпсона...
Я приподнялся на подушках.
- ...на обширном ледяном плато наблюдаются километровые голубые протуберанцы. Нечто вроде уменьшенного северного сияния. Только по гигантскому эллипсу, замкнутой лентой голубого огня. Языки пламени смыкаются примерно на высоте километра, образуя граненую поверхность огромного октаэдра. Так, Борис Аркадьевич?
Я сел на постели.
- Готов прыгать, Анохин?
- Кажется, готов.
- Так слушай. Сообщения об этом "сиянии" обошли уже всю мировую печать. Октаэдр сверкает на сотни километров, а ни пешком, ни на тракторах к нему не подойти: отталкивает нам уже знакомая невидимая сила. Самолеты тоже не могут снизиться: их относит. Подозревают, что это мощное силовое поле пришельцев. Прыгаешь?
- Прыгаю, Борис Аркадьевич. Значит, они уже в Гренландии.
- Давно. Но в глубине плато у них сейчас что-то новенькое. Огонь, а приборы вблизи не регистрируют даже малейшего повышения температуры. Не повышается атмосферное давление, не увеличивается ионизация, радиосвязь не прерывается даже в нескольких метрах от протуберанцев, а счетчики Гейгера подозрительно молчат. Какой-то странный камуфляж, вроде детского калейдоскопа. Сверкают стеклышки, и только. Посмотришь снимки - руками разведешь. Чистое небо в солнечный день, отраженное в гигантских кристаллических гранях. А "всадники" проходят сквозь них, как птицы сквозь облако. Зато птицы отскакивают, как теннисные мячи. Пробовали пускать голубей - смех один.
Я горько позавидовал своим коллегам: такую феерию снять!
- Может быть, феерия, может быть, фарс, - сказал Зернов, - может быть, хуже. Снимешь, если жив останешься. Знаешь, как это сейчас называют? "Операция Ти" - по первой букве в английском ее произношении, начинающей фамилию нашего дружка Томпсона. Ну а он говорит, что это личный поиск контактов. До него, мол, все перепробовали - и световые сигналы, и радиоволны, и математический код, и смысловые фигуры в небе реактивный самолет вычерчивал - все напрасно: не реагируют "всадники". А он рассчитывает, что добьется отклика. Какими средствами - неизвестно: молчит. Но основной состав экспедиции уже сформирован и направлен в Упернивик, откуда стартовала гренландская экспедиция Коха - Вегенера в тринадцатом году. В их распоряжении грузопассажирский "дуглас", вертолет, заимствованный на базе в Туле, два снегохода и аэросани. Как видишь, экспедиция оснащена неплохо.
Но я все еще не понимал, на какой контакт мог рассчитывать Томпсон с помощью вертолета и аэросаней. Зернов загадочно улыбнулся.
- Газетчики тоже не понимают. Но Томпсон человек неглупый. Он не подтвердил ни одного приписываемого ему заявления о целях, которые ставит перед собой экспедиция, и о средствах, которыми она располагает. На запросы журналистов не отозвалась ни одна фирма, поставлявшая ему оборудование и снаряжение. Его спрашивают: правда ли, что в имуществе экспедиции имеются баллоны с газом неизвестного состава? Каково назначение приборов, погруженных недавно на теплоход в Копенгагене? Собирается ли он взрывать, просверливать или пробивать силовое поле пришельцев? В ответ Томпсон деловито поясняет, что имущество его экспедиции просматривалось таможенными контролерами и ничего запрещенного к ввозу в Гренландию не содержит. Об особых приборах, якобы погруженных в копенгагенском порту, ему ничего не известно. Цели экспедиции научно-исследовательские, а цыплят он будет считать по осени.
- Откуда же у него деньги?
- Кто знает? Больших денег здесь нет, крупно на него никто не ставит, даже "бешеные". Ведь воюет он не с коммунистами и неграми. Но кто-то его финансирует, конечно. Говорят, какой-то газетный концерн. Как в свое время экспедицию Стэнли в Африку. Сенсация - товар ходкий: можно рискнуть.
Я поинтересовался, связана ли его экспедиция с каким-нибудь решением или рекомендацией конгресса.
- С конгрессом он порвал, - пояснил Зернов. - Еще до открытия объявил в печати, что не считает себя связанным с его будущими решениями. Впрочем, ты еще не знаешь, как сложились дела на конгрессе.
Я действительно не знал, как сложились дела на конгрессе. Я даже не знал, что он открылся в ту самую минуту, когда меня с операционного стола перевозили в палату.
После того как Совет Безопасности ООН отказался обсуждать феномен розовых "облаков" впредь до решений парижского конгресса, справедливо считая, что первое слово здесь должно принадлежать мировой науке, атмосфера вокруг конгресса еще более накалилась.
А открылся он, как чемпионат мира по футболу. Были фанфары, флаги наций, приветствия и поздравления от всех научных ассоциаций мира. Правда, более мудрые в зале помалкивали, но менее осторожные выступали с декларациями, что тайна розовых "облаков" уже накануне открытия. Конечно, никакого открытия не произошло. Разве только вступительный доклад академика Осовца, выдвинувшего и обосновавшего тезис о миролюбии наших гостей из космоса, сразу же направил работу ученых по твердо намеченному руслу. Но, как говорится, премудрость одна, а мудростей много. О них и рассказывал мне Зернов с едва скрытым разочарованием. Сталкивались мнения, сшибались гипотезы. Некоторые участники конгресса вообще считали "облака" разновидностью "летающих тарелок".
- Если бы ты знал, Юра, сколько еще тугодумов в науке, давно потерявших право называться учеными! - говорил Зернов. - Конечно, были и вдумчивые речи, и оригинальные гипотезы, и смелые предложения. Но Томпсон сбежал после первых же заседаний. "Тысяча робких старичков ничего стоящего не придумают", - объявил он атаковавшим его репортерам.
Из всех участников конгресса он пригласил в экспедицию только Зернова, присоединив к нему весь экипаж нашей "Харьковчанки" плюс Ирину. "Вместе начинали, вместе продолжим", - сказал он Зернову.
- Я не начинала, - вмешалась Ирина.
- Зато продолжили.
- Где?
- Все той же ночью в отеле "Омон".
- Не понимаю.
- Спросите у Анохина. Он вам кое-что расскажет.
- О чем? - встревожилась Ирина.
- Что вы не вы, а ваша модель, созданная "облаками" в ту же злополучную ночь.
- Бросьте шутить, Борис Аркадьевич.
- Я не шучу. Просто Анохин и Мартин видели вас в Сен-Дизье.
- Не ее, - вмешался я, - вы забыли.
- Не забыл, но предпочел не рассказывать.
Сразу же возникла тревожная пауза. Ирина сняла очки, машинально сложила и снова раскрыла их золотые дужки - первый признак ее крайней взволнованности.
- Теперь я понимаю, - упрекнула она Зернова, - что вы и Мартин от меня что-то скрывали. Что именно?
Зернов и сейчас увильнул от ответа:
- Пусть Анохин расскажет. Мы считали, что это право принадлежит только ему.
Я ответил Зернову взглядом, подобным удару шпаги Бонвиля. Ирина оглядывалась то на него, то на меня в состоянии полной растерянности.
- Правда, Юра?
- Правда, - вздохнул я и замолчал.
Рассказывать ей о том, что я видел в офицерском казино в Сен-Дизье, надо было не здесь и наедине.
- Что-нибудь неприятное?
Зернов улыбался. Пауза длилась. Поэтому я даже обрадовался, услышав знакомый скрип двери.
- Самое неприятное начнется сейчас, - сказал я, кивая на открытую дверь, в которую уже входил мой белый ангел со шприцем. - Процедура, какую даже друзьям лицезреть не положено.
И целительная терапия профессора Пелетье снова низвергла меня в бездонную пучину сна.

Предыдущая страница 25 Следующая страница


Всадники ниоткуда 26

26. КОНГРЕСС

Я выбрался из нее только утром, сразу вспомнил все и разозлился: предстоял еще день больничного заключения. Появление белого ангела с сервированным на движущемся столике завтраком мне не доставило утешения.
- Включите радио.
- У нас нет радио.
- Достаньте транзистор.
- Исключено.
- Почему?
- Запрещено все, что может помешать нормальному самочувствию выздоравливающего.
- Я уже выздоровел.
- Вы узнаете об этом только завтра утром.
Белый ангел легко превращался в демона.
- Но я должен знать, что делается на конгрессе. Выступает Зернов. Слышите: Зернов!
- Я не знаю мсье Зернова.
Она протянула мне папку в красном сафьяне.
- Что это?
- Газетные вырезки, которые оставила для вас мадемуазель Ирина. Профессор разрешил.
И то хлеб для человека, умирающего с голоду по информации. Я открыл папку, забыв о завтраке, и прислушался. Именно прислушался.
То был голос мира, донесшийся ко мне сквозь никель и стекло клиники, сквозь белый кирпич ее стен, сквозь тьму бездонного сна и блаженство выздоровления. То был голос конгресса, открывающегося докладом академика Осовца, сразу определившего единственно разумную и последовательную позицию человечества по отношению к гостям из космоса.
"Что уже ясно? - говорил академик. - То, что мы имеем дело с неземной, инопланетной цивилизацией. То, что ее технический и научный уровень значительно выше нашего. То, что ни нам, ни им не удалось войти друг с другом в контакт. И то, что ее отношение к нам дружественное и миролюбивое. За эти три месяца пришельцы собрали и переотправили в космос весь материковый лед, и мы не смогли помешать им. Но что принесет человечеству эта акция? Ничего, кроме пользы. Точные последствия содеянного установят климатологи, но уже сейчас можно говорить о значительном смягчении климата в полярных и примыкающих к ним умеренных широтах, об освоении огромных, ранее почти недоступных районов и о более свободном расселении человечества. При этом "изъятие" земного льда было произведено без геологических катастроф, наводнений и прочих стихийных бедствий. Ни одна экспедиция, ни одно судно, ни одна научно-исследовательская станция, работавшие или уже закончившие работу в районах оледенения, не пострадали. Мало того, пришельцы подарили человечеству попутно, так сказать, открытые ими богатства. В отрогах Яблоневого хребта были вскрыты ими богатейшие залежи медной руды, а в Якутии новые алмазные месторождения. В Антарктиде они открыли нефть, собственными силами произвели бурение и установили вышки оригинальной, доселе нам неизвестной конструкции. Могу вам сообщить, - резюмировал под аплодисменты академик, что сейчас в Москве подписано соглашение между заинтересованными державами о создании торгово-промышленного акционерного общества, под условным названием ОСЭАН, то есть Общества по совместной эксплуатации антарктической нефти".
Академик суммировал и события, связанные с моделированием пришельцами заинтересовавших их явлений земной жизни. Список их был так велик, что не зачитывался докладчиком, а распространялся среди делегатов в виде отпечатанного специального приложения к докладу. Я приведу здесь только то, что было выделено и прокомментировано парижскими журналистами.
Помимо Сэнд-Сити, "всадники" смоделировали курортный городок в итальянских Альпах, французские пляжи в утренние часы, когда они напоминают лежбища котиков, площадь Святого Марка в Венеции и часть лондонского метро. Пассажирский транспорт привлек их внимание во многих странах. Они пикировали на поезда, морские и воздушные лайнеры, полицейские вертолеты и даже воздушные шары, испытывавшиеся в каком-то любительском состязании под Брюсселем.
Во Франции они проникли на спринтерские гонки в парижском велодроме, в Сан-Франциско - на матч боксеров-тяжеловесов на звание чемпиона Тихоокеанского побережья, в Лиссабоне - на футбольный матч на Кубок европейских чемпионов, причем игроки потом жаловались журналистам, что красный туман вокруг них так сгущался, что они не видели ворот противника. В таком же тумане игрались партии одного тура на межзональном шахматном турнире в Цюрихе, два часа заседал правительственный кабинет в Южно-Африканской республике и сорок минут кормились звери в лондонском зоопарке. Газеты много острили по этому поводу: оба события происходили в один и тот же день и в обоих случаях туман не разогнал ни хищников, ни расистов.
В списке академика подробно перечислялись все заводы и фабрики, смоделированные пришельцами полностью или частично: где цех, где конвейер, где просто несколько машин и станков, характерных для данного производства и выбранных с безошибочной точностью. Парижские журналисты, комментируя этот выбор, делали любопытные выводы. Одни считали, что "облака" интересуются преимущественно отсталыми видами техники, не менявшейся в своих основах чуть ли не столетие, и наименее им понятной, вроде способов ювелирной обработки драгоценных камней или назначения кухонной посуды. И вот моделируется гранильная мастерская в Амстердаме и полукустарная фабричка игрушек в Нюрнберге.
Другие обозреватели, комментируя список Осовца, указывали на повышенный интерес гостей к бытовому обслуживанию населения.
"Вы обратили внимание, - писал корреспондент "Пари-миди", - на количество смоделированных парикмахерских, ресторанов, ателье мод и телевизионных студий. С каким вниманием и выбором копируются магазины и магазинчики, уголки рынков и ярмарок и даже уличные витрины. И как варьируются здесь способы моделирования. Иногда "облако" пикирует на "объект" и тотчас уходит, не успев даже вызвать естественной в таких случаях паники. Иногда "туман" окутывает объект медленно, незаметно проникая во все его закоулки, и люди ничего не замечают до тех пор, пока плотность газового облака не переходит в видимость. Но и тогда что-то мешает им изменить свое обычное поведение, подавляя рассудок и волю. Страха никто не испытывает: парикмахеры стригут и бреют, клиенты в ожидании листают иллюстрированные журналы, идет киносъемка или телепередача, голкипер берет трудный мяч, а официант вежливо подает вам счет за ресторанный ужин. Все кругом побагровело, как под огнем красной лампы, но вы продолжаете свое дело, только потом сообразив, что случилось, когда "всадники" уже уходят за горизонт, унося с собой ваше живое изображение. Чаще всего вам даже не удается его увидеть: пришельцы показывали его людям только в первых опытах фиксации земной жизни, в дальнейшем все ограничивалось налетами алого газа различной густоты и тональности".
"Никто не пострадал при этом, никто не понес никаких материальных потерь, - резюмировал академик. - Кроме табуретки, исчезнувшей вместе с двойником на собрании полярников в Мирном, и автомобиля летчика Мартина, опрометчиво оставленного им в моделированном городе, никто не назовет мне ни одной вещи, уничтоженной или поврежденной нашими космическими гостями. Писали об исчезнувшем велосипеде, брошенном чешским гонщиком на шоссе близ Праги, но пропавший велосипед обнаружился на стоянке во время очередного отдыха участников гонки. Писали и об альпенштоке, который отнял у швейцарского проводника Фреда Шомера его двойник, внезапно возникший перед ним на горной тропинке. Но сам же Фред Шомер письмом в редакцию опроверг это сообщение, объявив, что, во-первых, он сам бросил этот альпеншток, испугавшись увиденного, а во-вторых, тот же альпеншток был возвращен ему розовым "облаком", спикировавшим у дверей его хижины. Все остальные случаи, упоминавшиеся в печати, оказались просто досужей выдумкой самозваных "жертв" или самих газетчиков. Розовые "облака" уходят в космос, не причинив никакого вреда человечеству и не унося с собой ничего, кроме земного льда и предполагаемых записей земной жизни, закодированных каким-то образом в красном тумане. Последнее, впрочем, является никем и ничем не доказанной гипотезой".
Выступление советского академика было одобрено подавляющим большинством делегатов. Речь Томпсона я читать не стал, поддержки она не нашла, и прения, по сути дела, превратились в обмен репликами и вопросами, отнюдь не полемическими и даже не очень смелыми и уверенными. Выражались, например, опасения в том, что миролюбие пришельцев - только своеобразный камуфляж и что они еще вернутся с другими намерениями.
"- Какими? - уточнял академик.
- Агрессивными.
- С такими техническими возможностями им незачем прибегать к камуфляжу.
- А если это разведка?
- Уже первые встречи показали им разницу наших технических потенциалов.
- А мы разве показали им наш потенциал? - Вопрос задал Томпсон.
- Они его смоделировали.
- Но мы даже не пытались обратить его против их нападения.
- Разве было нападение?
- А вы рискнете утверждать, что оно не последует?
- В доказательство моих утверждений я привел десятки проверенных фактов, в доказательство ваших мы услышали только гипотезы".
После этой бесславной для противников советского академика дискуссии "сомневающиеся", как их прозвали в кулуарах конгресса, стали отыгрываться в комиссиях, особенно в прославившейся бурными заседаниями Комиссии контактов и предположений. Здесь высказывались любые гипотезы, которые тут же ядовито оспаривались. Одна дискуссия переходила в другую, порой удаляясь все больше от первоначального спора, пока не вмешивался электрический гонг председателя. Журналисты даже не прибегали к фельетонизации газетных отчетов. Они просто цитировали стенограммы.
Я взял наудачу одну из вырезок и прочел:
"Профессор О'Мелли (Северная Ирландия). Предлагаю дополнение к формулировке профессора Мак-Эду: аммиачной и фтористой.
Профессор Мак-Эду (США). Согласен. Об этом уже говорилось на пресс-конференции.
Профессор Тэйн (Англия). Поскольку мне помнится, на пресс-конференции говорилось при этом, что розовые "облака" - гости с холодной планеты. Для фторных существ температура минус сто градусов будет якобы только приятным морозцем. Не хочу быть резким, но боюсь, что утверждавшего это коллегу поправит любой первокурсник. Проблема фтористых белков...
Голос из глубины зала. Нет такой проблемы!
Тэйн. Нет, но может быть: здесь комиссия предположений, а не научных фактов.
Голос из пресс-центра. Ску-у-учно!
Тэйн. Идите в мюзик-холл. Фторорганические соединения могут активизироваться лишь при очень высоких температурах. Или мой коллега забыл разницу между плюсом и минусом? Фторная жизнь - это жизнь на фоне серы, а не воды. На "горячих", профессор, а не на холодных планетах.
Мак-Эду (вскакивает). Кто говорит о воде или о сере? Отсутствующий здесь профессор Диллинджер имел в виду фтористый водород. Не удивляюсь, если его не поняли репортеры, но поражен непонятливостью выдающегося ученого. Именно фтористый водород или окись фтора могут быть "жизненным растворителем" при температурах не плюс, а минус сто и более градусов. Розовые "облака" могут быть и гостями с холодной планеты, господа.
Голос из глубины зала (говорящий прячется за спину соседа). А при какой температуре, профессор, они режут километровую толщу льда?
Тэйн. Еще одно очко в пользу "горячей" планеты.
Профессор Гвиннелли (Италия). Скорее в пользу гипотезы газоплазменной жизни.
Тэйн. Трудно поверить в то, чтобы даже в неземных условиях газ мог стать средой биохимических реакций.
Гвинелли (запальчиво). А знаменитые эксперименты Миллера, которому удалось синтезировать в газовой смеси простейшие органические соединения? А исследования советского академика Опарина? Углерод, азот, кислород и водород мы найдем в любом уголке Вселенной. А эти элементы, в свою очередь, образуют соединения, подымающие нас по лестнице жизни, вплоть до скачка от неживого к живому. Так почему бы не предположить, что именно в газовой среде и возникла жизнь, поднявшаяся до высот этой суперцивилизации?
Председатель. Вы можете сформулировать вашу мысль в рамках гипотезы?
Гвинелли. Конечно.
Председатель. Заслушаем профессора Гвинелли на следующем заседании...
Голос из глубины зала (перебивая). ...И отсутствующего сейчас доктора Шнеллингера из Вены. У него вполне разработанная гипотеза об интерсвязи пришельцев - что-то о непосредственно частотной модуляции, об излучении ультракоротковолновых импульсов и даже о возможности телепатической передачи на гравитационных волнах...
Смешок неподалеку. Дичь!
Голос из глубины зала (упрямо). Прошу извинить меня за возможную неточность формулировок, но специалисты поймут.
Подымается профессор Жанвье в черной шелковой шапочке. Это старейший профессор знаменитой французской политехнической школы. Он не разлучается со слуховым аппаратом и говорит в микрофон.
Жанвье. Уважаемые дамы и господа. Я бы отложил сообщение доктора Шнеллингера до того времени, пока не будут заслушаны гипотезы о том, с кем же мы имеем дело: с живыми ли существами или высокоорганизованными биокибернетическими системами. В первом случае возможна и непосредственная телепатическая связь.
У меня ее нет, но есть опасения, что у всех этих гипотез один неистощимый источник, - заключал выдержку парижский обозреватель. - Источник этот есть и у вас, мои дорогие читатели. Вы суете его в рот, чтобы перевернуть эту газетную страницу и прочесть на обороте, что число гипотез, заслушанных на заседаниях комиссии, уже перевалило за сотню".
Я взял еще вырезку: цитата из другой стенограммы, но подобранная с тем же ироническим умыслом и прокомментированная в том же духе. В третьей автор вспоминал Гулливера и снисходительно сожалел о людях, которые не сумели уподобиться лилипутам, не измышлявшим гипотез. Но после выступления Зернова от этой иронической снисходительности не осталось и следа. Когда я развернул принесенные Ириной вечерние выпуски парижских газет, солидарность их на этот раз была совсем иной.
"Загадка решена!", "Русские проникли в тайну розовых "облаков", "Анохин и Зернов устанавливают контакт с пришельцами", "Советы опять удивили мир!". Под этими заголовками бойко рассказывалось о превращении современного Парижа в провинциальный Сен-Дизье времен нацистской оккупации, о чудесной материализации кинозамыслов знаменитого режиссера и о моем поединке с первой шпагой Франции. Последнее особенно восхищало парижан. Обыкновенный киношник, никогда не появлявшийся на фехтовальных дорожках мира, скрестил шпаги с самим Монжюссо. И при этом остался жив. Монжюссо в этот же вечер дал несколько интервью и вдвое повысил гонорар за участие в фильме. Репортеры, выжав все из Монжюссо и Каррези, бросились и на штурм клиники Пелетье, и только ее суровый монастырский устав избавил меня еще от одной пресс-конференции. А Зернову попросту повезло. Воспользовавшись ритуалом, сопровождавшим открытие и закрытие заседаний конгресса, он незаметно скрылся и на первом же встречном такси удрал за город к знакомому коммунисту-мэру.
В его докладе, подробно пересказанном и прокомментированном, я не нашел для себя ничего нового: все это родилось и сформулировалось в наших спорах о пережитом. Но отклики даже самой консервативной печати не могли не польстить гордости советского человека.
"Нечто поистине сказочное пережили двое русских и американец за одну ночь в парижском отеле, воскресившую кошмары готического романа, - прочел я на первой странице "Пари жур", рядом с фотографиями - моей, Зернова и Мартина. - Далеко не каждый, мгновенно перенесенный из привычного настоящего в мир материализованных снов и видений, извлеченных из глубин чужой памяти, поведет себя с таким бесстрашием, пониманием обстановки и разумной последовательностью действий. Так можно сказать обо всех трех участниках этой фантастической Одиссеи. Но Зернова следует выделить. Он сделал больше. Борис Зернов первый из ученых нашего мира дал единственно возможный ответ на вопрос, волнующий сейчас миллиарды людей на Земле: почему пришельцы, игнорируя наши попытки контакта, сами не ищут общения с нами? Зернов отвечает: между их и нашей физической и психической жизнью разница гораздо большая, возможно неизмеримо большая, чем, скажем, между организацией, биологической организацией и психикой человека и пчелы. Что получилось бы, если бы они стали искать контакта друг с другом - пчела своими пчелиными средствами, человек - человеческими? Так возможен ли вообще контакт между двумя еще более различными формами жизни? Мы не нашли его, они нашли. Они могли не показать нам моделей нашего мира, они показали. Зачем? Чтобы изучить наши физические и психические реакции, характер и глубину нашего мышления, его способность постичь и оценить их действия. Они выбрали достойных аргонавтов, но только Зернов оказался Одиссеем: понял и перехитрил богов".
Я читал эту статью с таким счастливым лицом, что Ирина не выдержала и сказала:
- Хотела было наказать тебя за то, что скрытничаешь. Да ладно, покажу.
И показала мне распечатанную телеграмму из Уманака в Гренландии.
"Париж. Конгресс. Зернову. Слушал доклад по радио. Потрясен. Может быть, именно здесь, в Гренландии, вы сделаете новое открытие. Жду вас с Анохиным очередным авиарейсом. Томпсон".
Это был мой самый счастливый день в Париже.

Предыдущая страница 26 Следующая страница


27 Александр и Сергей Абрамовы

27. ВООБРАЖЕНИЕ ИЛИ ПРЕДВИДЕНИЕ

Пожалуй, не только мой. Особенно когда я ей сказал.
Сначала она не поверила. Ухмыльнулась, как девчонка на вечеринке:
- Разыгрываешь?
Я промолчал. Потом спросил:
- У тебя мать была в Сопротивлении. Где?
- МИД запрашивал французских товарищей. Они точно не знают. Вся ее группа погибла. Как и где - неизвестно.
- В Сен-Дизье, - сказал я. - Не так далеко от Парижа. Она была переводчицей в офицерском казино. Там ее и взяли.
- Откуда ты знаешь?
- Она сама рассказала.
- Кому?
- Мне.
Ирина медленно сняла очки и сложила дужки.
- Этим не шутят.
- Я и не шучу. Мы с Мартином видели ее в ту ночь в Сен-Дизье. Нас приняли за английских летчиков: их самолет в ту ночь был сбит на окраине города.
Губы у Ирины дрожали. Она так и не могла задать своего вопроса.
Тогда я рассказал ей все по порядку - об Этьене и Ланге, об автоматной очереди Мартина на лестнице в казино, о взрыве, который мы услышали уже в затемненном городе.
Она молчала. Я злился, сознавая всю беспомощность слов, бессильных воспроизвести даже не жизнь, а модель жизни.
- Какая она? - вдруг спросила Ирина.
- Кто?
- Ты знаешь.
- Она все время чуть-чуть менялась в зависимости от того, кто вспоминал о ней - Этьен или Ланге. Молодая. Твоих лет. Они оба восхищались ею, хотя один предал, а другой убил.
Она проговорила чуть слышно:
- Теперь я понимаю Мартина.
- Слишком мало для возмездия.
- Я понимаю. - Она задумалась, потом спросила: - Я очень похожа на нее?
- Копия. Вспомни удивление Этьена в отеле. Пристальное внимание Ланге. Спроси у Зернова, наконец.
- А что было потом?
- Потом я шагнул на лестницу в отеле "Омон".
- И все исчезло?
- Для меня - да.
- А для нее?
Я беспомощно развел руками: попробуй ответь!
- Не могу понять, - сказала она. - Есть настоящее, есть прошлое. Есть жизнь. А это что?
- Модель.
- Живая?
- Не знаю. Может быть, записанная каким-то способом. На их пленку. - Я засмеялся.
- Не смейся. Это страшно. Живая жизнь. Где? В каком пространстве? В каком времени? И они увозят ее с собой? Зачем?
- Ну знаешь, - сказал я, - у меня просто не хватает воображения.
Но был человек, у которого хватило воображения. И мы встретились с ним на другой же день.
С утра я выписался из клиники, по-мужски сдержанно простился с суховатым, как всегда, Пелетье ("Вы спасли мне жизнь, профессор. Я ваш должник"), обнял на прощание старшую сестру - моего белого ангела с дьявольским шприцем ("Грустно прощаться с вами, мадемуазель"), услышал в ответ не монашеское, а мопассановское ("Каналья, ах каналья!") и вышел к Вольтеровской набережной, где мне назначила свидание Ирина. Она тут же сообщила мне, что Толька Дьячук и Вано прямо из Копенгагена уже вылетели в Гренландию, а наши с Зерновым визы еще оформлялись в датском посольстве. Я мог еще побывать на пленарном заседании конгресса.
На улице от жары таял под ногами асфальт, а на лестницах и в коридорах Сорбонны, старейшего из университетов Франции, где сейчас во время студенческих летних вакаций заседал конгресс, было прохладно и тихо, как в церкви, когда служба давно закончилась. И так же пустынно. Не проходили мимо опаздывающие или просто любители покурить и посплетничать в кулуарах, не собирались группами спорщики, опустели курительные и буфеты. Все собрались в аудитории, где даже в часы любимейших студентами лекций не бывало так тесно, как сейчас. Сидели не только на скамьях, но и в проходах на полу, на ступеньках подымающегося амфитеатром зала, где уселись и мы, с трудом найдя себе место.
С трибуны говорил по-английски американец, а не англичанин, я сразу узнал это по тому, как он проглатывал отдельные буквы или пережимал "о" в "а", точь-в-точь как моя институтская "англичанка", стажировавшаяся не то в Принстоне, не то в Гарварде. Я, как и весь читающий мир, знал его по имени, но это был не политический деятель и даже не ученый, что вполне соответствовало бы составу ассамблеи и обычному списку ее ораторов. То был писатель, и даже не то чтобы очень модный или специализировавшийся, как у нас говорят, на конфликтах из жизни научных работников, а просто писатель-фантаст, добившийся, как в свое время Уэллс, мировой известности. Он, в сущности, и не очень заботился о научном обосновании своих удивительных вымыслов и даже здесь перед "звездами" современной науки осмелился заявить, что его лично интересует не научная информация о пришельцах, которую по крупинкам, кряхтя, собирает конгресс (он так и сказал "по крупинкам" и "кряхтя"), а самый факт встречи двух совершенно непохожих друг на друга миров, двух, по сути дела, несоизмеримых цивилизаций.
Это заявление и последовавший за ним не то одобрительный, не то протестующий гул зала мы и услышали, усаживаясь на ступеньках в проходе.
- Не обижайтесь на "крупинки", господа, - продолжал он не без ухмылочки в голосе, - вы соберете тонны полезнейшей информации в комиссиях гляциологов и климатологов, в специальных экспедициях, научно-исследовательских станциях, институтах и отдельных научных трудах, которые займутся вопросами новых ледяных образований, климатических изменений и метеорологических последствий феномена розовых "облаков". Но тайна его так и осталась тайной. Мы так и не узнали ни природы силового поля, парализовавшего все наши попытки к сближению, ни характера столкнувшейся с нами жизни, ни местопребывания ее во Вселенной.
Интересны выводы Бориса Зернова об эксперименте пришельцев в поисках контакта с землянами. Но это их эксперимент, а не наш. Теперь я могу предложить встречный, если представится случай. Рассматривать сотворенный ими мир как прямой канал к их сознанию, к их мышлению. Разговаривать с ними через "двойников" и "духов". Любую модель, любую материализованную ими субстанцию использовать как микрофон для прямой или косвенной связи с пришельцами. Нечто вроде элементарного телефонного разговора без математики, химии и других кодов. На простом человеческом языке по-английски или по-русски, не важно - они поймут. Скажете, фантастика? Да, фантастика. Но конгресс уже поднялся - обратите внимание: я говорю "поднялся", а не "опустился" - до уровня подлинно научной фантастики, причем я не особенно настаиваю на слове "научной", я просто подчеркиваю: фан-тас-тики, той крылатой фантастики, когда воображение становится предвидением. (Шум в зале.) Вежливый народ ученые! Скажите громче: кощунство в храме науки! (Крики на скамьях: "Конечно, кощунство!") Чуточку справедливости, господа. Разве ученые предсказали телевидение, видеофон, лазеры, опыты Петруччи и космические полеты? Все это предсказали фантасты.
Я не пропустил ни одного заседания комиссии предположений и порой поистине восторгался услышанным: то была фантастика чистой воды. Взрывы воображения. Разве не воображением была гипотеза о голограмме - зрительном восприятии пришельцами любого предмета с помощью отраженных световых волн? Такая фотозапись воспринимается как трехмерная и обладает всеми зрительными особенностями, присущими естественному ландшафту. Вчерашнее сообщение о покрашенных айсбергах в заливе Мелвилла у берегов Гренландии подтвердило гипотезу. Айсберги пометило краской датское экспедиционное судно "Королева Христина" на виду у скачущих по небу "всадников". Они шли на высоте нескольких километров, а с борта судна уже за сотню метров невооруженный глаз не мог обнаружить ни малейшего следа краски, тем не менее "всадники", спикировав, прежде всего смыли краску, а потом уже выловили из воды чистенький голубой лед. Так предположение о сверхзрении пришельцев стало научным фактом.
Не всякое воображение - предвидение, и не всякая гипотеза разумна. Мне хочется, например, отвести гипотезу католической церкви о том, что пришельцы якобы не живые существа, наделенные разумом, а искусственные создания наших братьев "по образу и подобию Божию". По существу, это та же религиозная формула о Боге, земле и человеке, в которой понятие "земля" расширяется до масштабов Вселенной. Философски это дань наивному антропоцентризму, которую легко опровергнуть даже на основании тех крупиц знаний, которые мы собрали о розовых "облаках". Если бы их создателями были гуманоиды, то, посылая в космическую разведку свои кибернетические создания, они, без сомнения, учли бы возможность встречи если не с братьями по разуму, то с братьями по облику. Соответственно запрограммированные, эти биороботы легко бы нашли с человечеством общий язык, и жизнь человеческая не оказалась бы для них такой загадкой. Нет, что бы ни утверждали теологи и антропоцентристы, мы столкнулись с другой формой жизни, нам неизвестной и пока еще непонятной. Вероятно, взаимно, но нам от этого не легче. Попробуйте ответьте, например, как живут у себя наши инопланетные гости, бессмертны ли они или только долгоживущи, и как долго и как далеко от нас? Как размножаются, как создают себе подобных, как организуют жизнь биологически и социально, в какой среде развиваются - жидкой или газообразной - или вообще не нуждаются в ней, а живут сгустками энергии, огражденными от внешней среды силовыми полями. Я обращаюсь к вашему воображению, господа: попробуйте ответить! (Шум в зале, аплодисменты.) Вотум недоверия, кажется, отменяется, никто не гонит дерзкого фантаста с трибуны. Тогда, может быть, он продолжит?
Я вижу, как председатель машинально бросает взгляд на часы и рука его тянется к кнопке звонка. Но гул аплодисментов и выкрики на разных языках: "Просим, просим!" - тотчас же побуждают его благоразумно оставить кнопку в покое.
- Выступая здесь, Борис Зернов привел образ человека и пчелы как пример двух несопоставимых форм жизни. Подстегнем воображение: а что, если перевернуть, опрокинуть пример? Встречается, скажем, суперцивилизация пчел и на тысячелетия отставшая от нее цивилизация человека. Наблюдатели уже отметили функциональное различие в поведении пришельцев: одни режут лед, другие транспортируют его в космос, третьи фиксируют атомную схему модели, четвертые эту модель создают. Соответственно этому различны и структурные формы создателей: одни вытягиваются ленточной пилой, другие распускаются гигантским цветком, третьи располагаются багровым туманом, четвертые сгущаются в вишневый кисель. Напрашивается вопрос: а не рой ли перед нами, высокоразвитый рой существ с их обособленным функциональным развитием? Кстати, жизнь в улье и организована иначе, чем в жилых домах на нью-йоркской Паркавеню или в московских Черемушках. И труд и отдых. Да нужен ли им отдых? Присуще ли им чувство прекрасного? Есть ли у них, скажем, музыка? Что им заменяет спорт? Еще раз повторяю: попробуйте ответить. Как в шахматах с подсчетом возможных вариантов. Трудновато, конечно? Да. Но ведь именно так делают гроссмейстеры.
А мне вот странно: почему гроссмейстеры от науки до сих пор не спросили себя о главном: зачем к нам прибыли гости? (Шум в зале.) У всех ответ наготове - знаю, знаю, даже два ответа. Одни - их примерно девяносто процентов - считают, что пришельцам зачем-то понадобился земной лед, возможно уникальный по своему изотопному составу в окружающем космосе. Меньшинство, во главе с Томпсоном, полагает, что это разведка с агрессивными целями в будущем. Я лично считаю, что разведка уже была, мы просто ее проморгали. А сейчас прибыла мощная, оснащенная экспедиция (настороженная тишина в аудитории, слышно только шипение репортерских магнитофонов) не завоевателей, нет - ваших инопланетных коллег, господа, для изучения незнакомой им формы жизни. (Крики с мест: "А лед?!") Погодите, будет и лед. Это побочная операция. А главное - мы сами, высшая форма белковой жизни, замешанной на воде. Изучить эту жизнь здесь на Земле им что-то мешает. Может быть, внешняя среда, может быть, опасение ее нарушить. Что делать, с чего начать? С Божьего промысла, с сотворения мира. (Шум в зале, кто-то истошно кричит: "Замолчите, богохульник!") Я не больший богохульник, чем отец кибернетики Винер. Когда-то такие, как вы, так же истошно кричали: "Это от дьявола! Он посягает на вторую заповедь! Не сотвори себе кумира и всякого подобия!" А сейчас вы конструируете роботов и мечтаете об электронном мозге. Мысль создать модель нашей жизни во всем ее богатстве и сложности естественна для пришельцев, ибо что такое познание, как не моделирование с помощью мысли? А переход от мысленного моделирования к вещественному - только один шаг прогресса. Когда-нибудь и мы его сделаем, уже называют срок: будущее столетие. Так почему же сверхцивилизации пришельцев не достичь этого раньше, скажем, на тысячу лет?
Писатель умолк, допил что-то прохладительное в бокале с соломинкой и задумался. Аудитория ждала. Никто не кашлял, не ерзал, не шептался с соседями. Я не знаю лекции, которую бы слушали с таким уважительным вниманием. А он молчал, и взгляд его, словно отрешенный от всего, что его окружало здесь, казалось, нащупывал что-то далекое-далекое, кроме него никому не доступное.
- Если можно сделать модель жизни, можно унести ее с собой, - сказал он так тихо, что его не расслышали бы даже в трех шагах от стойки бара, но здесь никто не упустил даже интонации, - записать и восстановить где-то у себя поблизости, создав питательную среду для ее развития. Что нужно для этого? Искусственный спутник, астероид, планета, модель земной атмосферы и солнечной радиации. И главное - вода, вода, вода, без которой невозможна белковая жизнь. В этом и смысл переброски земного льда в количестве, достаточном для обводнения целой планеты. Вот тогда и возникнет в глубинах нашей, а может быть, и не нашей галактики новый мир - не повторение, а подобие нашего, но подобие с тончайшим портретным сходством, потому что все модели пришельцев безошибочны и точны. (Перебивающая реплика с места: "Космический зоопарк с человекообразными на свободе!") Конечно, там будут и такие, как автор этой реплики. (Смех в зале.) Но я бы поправил его: не зоопарк, а лаборатория. Или точнее: научный институт, где жизнь человеческая, во всей сложности ее психических, бытовых и социальных аспектов, станет предметом глубокого, бережного и осторожного изучения. Конечно, ее будут изучать - для этого и ставится опыт, но изучать, не мешая ее течению, изучать в развитии и движении вперед и, поняв это движение, быть может, помочь уточнить и ускорить его. Пожалуй, я все сказал. Это моя гипотеза. Хотите - оспаривайте: как всякую рожденную воображением гипотезу, ее, конечно, легко опровергнуть. Но мне радостно думать, что где-то в далях Вселенной живет и движется частица нашей жизни, пусть смоделированная, пусть синтезированная, но созданная для великой цели - сближения двух пока еще далеких друг от друга цивилизаций, основы которого были заложены еще здесь, на Земле. И если вернутся пришельцы, то вернутся уже понявшими нас, обогащенными таким пониманием, что-то сумевшими взять от нас и знающими, что дать нам на взаимном пути к совершенству.
Чуть сгорбившись, писатель сошел с трибуны. Его провожала тишина, более красноречивая, чем буря аплодисментов.

Предыдущая страница 27 Следующая страница


Всадники ниоткуда 28

28. ФИОЛЕТОВОЕ ПЯТНО

Мне вырубили нечто вроде окопчика на самом краю ледяного плато, обрезанного будто гигантским ножом. Глянцевитый до блеска, бледно-голубой срез, отражавший такое же голубое, без единого облачка небо, уходил вниз с высоты пятиэтажного дома. Собственно, то был не срез, а вырез - широкая, метров триста в поперечнике, ледяная выемка, тянувшаяся за горизонт. Ее идеально ровная и прямая структура напоминала русло искусственного канала перед пуском воды. Пустой канал, вырубленный в ледяном массиве, подходил вплотную к фиолетовому пятну.
В сплошной стене холодного голубого огня оно темнело, как вход или выход. Не только снегоход, ледокол средней руки свободно бы прошел сквозь него, не задев неровных, словно пульсирующих его краев. Я прицелился камерой, потратив на него несколько метров пленки, и выключился. Пятно как пятно - никаких чудес!
Зато стена голубого огня превосходила все чудеса мира. Представьте себе зажженный на снегу синеватый огонь спиртовки, подсвеченный сзади лучами повисшего над горизонтом неяркого солнца. Блистающий огонек голубеет на свету, рядом с ним вздымается другой, дальше змеятся третий, еще дальше четвертый, и все они не сливаются в плоское и ровное пламя, а примыкают друг к другу гранями какого-то удивительного, пылающего кристалла. Теперь увеличьте все это в сотни и тысячи раз. Огни вымахают в километровый рост, загнутся внутрь где-то в бледно-голубом небе, сольются гранями в кристалл-гигант, не отражающий, а похищающий всю прелесть этого неяркого неба, утра и солнца. Напрасно кто-то назвал его октаэдром. Во-первых, он плоский снизу, как плато, на котором стоит, а во-вторых, у него множество граней, неодинаковых и несимметричных, причудливых хрустальных поверхностей, за которыми пылал и струился немыслимой красоты голубой газ.
- Нельзя глаз оторвать, - сказала Ирина, когда мы подошли по ледяному катку к голубому пламени. Подошли метров на тридцать - дальше не пошли: тело наливалось знакомой многопудовой тяжестью. - Голова кружится, как над пропастью. Я была у Ниагары - потрясающе. Но это несоизмеримо. Почти гипнотизирует.
Я старался смотреть на фиолетовое пятно. Оно выглядело естественно и даже тривиально - лиловый сатин, натянутый на кривую раму.
- Неужели это вход? - вслух размышляла Ирина. - Дверь в чудо.
Я вспомнил вчерашний разговор Томпсона с Зерновым.
- Я же говорил вам, что это вход. Дым, газ, черт-те что. Они прошли сквозь это цепочкой. Сам видел. А теперь прошли мы.
- Не вы, а направленная взрывная волна.
- Какая разница? Я показал им, что человек способен мыслить и делать выводы.
- Комар нашел отверстие в накомарнике и укусил. Разве это доказательство его способности мыслить и делать выводы?
- Как надоели мне эти разговоры о комариных цивилизациях! Мы подлинная цивилизация, а не мошки-букашки. Думаю, что они поняли. А это уже контакт.
- Слишком дорогой. Человек-то погиб.
- Элементарный несчастный случай. Могла отсыреть проводка или еще что-нибудь. Всякое бывает. Взрывник - не огородник. А Хентер вообще погиб по собственной неосторожности - мог вовремя спрыгнуть в расщелину. Отраженная взрывная волна прошла бы поверху.
- Они все-таки ее отразили.
- Вторую. Первая же прошла. А вторично Хентер мог ошибиться, не рассчитал направления.
- Вернее, они сами рассчитали и силу заряда, и направление волны. И отвели ее.
- Попробуем другое.
- Что именно? Они не чувствительны ни к бета-, ни к гамма-лучам.
- А лазер или водомет? Обыкновенный гидромонитор. Уже сама по себе смена средств проникновения за пределы фиолетового пятна, прибегая к нашим понятиям, заставит их призадуматься. А это уже контакт. Или, по крайней мере, преамбула.
Новое оружие Томпсона подвели почти вплотную к "пятну", между ними было не более пятнадцати метров: видимо, силовое поле в этом микрорайоне бездействовало. С моей съемочной площадки на верху плато гидромонитор напоминал серую кошку, приготовившуюся к прыжку. Ее обтекаемые металлические поверхности тускло поблескивали на снегу. Англичанин-механик в последний раз перед пуском проверял какие-то сцепления и контакты или что уж там, не знаю. В двух шагах от него была вырублена во льду щель глубиной в человеческий рост.
Ирины со мной не было. После гибели взрывника она отказалась присутствовать при "самоубийствах", организованных и оплаченных маньяком, место которому в "сумасшедшем доме". Сам "маньяк" вместе с Зерновым и другими советниками подавал сигналы из своего штаба по телефону. Штаб этот находился неподалеку от меня, на плато в хижине из блоков с тепловой изоляцией. Тут же возвышалась цистерна из ребристого металла, куда загружали крупно нарубленный лед и откуда талая вода поступала в гидромонитор. Надо сказать, что технически экспедиция была задумана и оснащена безупречно.
Я тоже приготовился, нацелив камеру. Внимание: начали! Сверкнувшая саблевидная струя пробила газовую завесу "пятна", не встретив никакого сопротивления, и пропала за ней как отрезанная. Через полминуты сверхскоростная струя сместилась, рассекла фиолетовый мираж наискось и снова пропала. Никаких изменений в окружающей фактуре "пятна" - ни расходящихся колец, ни турбулентных, ни ламинарных течений, которые мог бы вызвать удар водомета в родственной среде, я не обнаружил даже в морской бинокль.
Так продолжалось минуты две, не больше. Затем вдруг "пятно" медленно поползло вверх, как муха по голубой занавеске. Струя водомета, встретив ее сияющую синеву, не прошла сквозь нее, а раскололась, как хлынувшая в стекло магазинной витрины струя из уличного брандспойта. Мгновенно у голубого пламени закружился водяной смерч, не отраженный в стороны, а загибающийся книзу, к земле. Я не претендую на точность описания. Специалисты, просматривавшие потом отснятую пленку, находили какие-то закономерности в движении водяных брызг, но мне все казалось именно так.
Я поснимал еще немножко и выключился, решив, что для науки достаточно, а для зрителей придется даже подрезать. Но тут выключился и водомет: Томпсон, видимо, понял бессмысленность эксперимента. А "пятно" все ползло и ползло, пока не исчезло где-то на летной высоте, за поворотом загибающихся внутрь гигантских голубых языков.
То было мое самое сильное впечатление в Гренландии. А впечатлений было много: гостеприимный аэропорт в Копенгагене, многослойные датские бутерброды, краски Гренландии с воздуха - белизна ледникового плато на севере, а на юге черный цвет плоскогорья, с которого этот лед соскоблили, темно-красные уступы прибрежных гор и синева моря, переходящая в тусклую зелень фиордов, а затем каботажное плавание на шхуне вдоль берегов на север, в Уманак, откуда ушла в свой последний путь знаменитая экспедиция Вегенера [немецкая экспедиция, исследовавшая в 1930-1931 гг. мощность ледникового покрова в центральных и северных районах материка; Вегенер трагически погиб во время своей последней зимовки].
Уже на "Акиуте" - так называлась наша каботажная шхуна - мы попали в атмосферу всеобщей взволнованности и какого-то совсем уж непонятного возбуждения, охватившего весь экипаж, от капитана до кока. Не владея ни одним из скандинавских языков, мы так ничего бы и не узнали, если бы наш единственный попутчик, доктор Карл Петерсон с датской полярной станции в Годхавне, не оказался словоохотливым собеседником, к тому же отлично объяснявшимся по-английски.
- Вы видели раньше наши фиорды? - говорил он за чашкой кофе в кают-компании. - Не видели? Ветер гнал здесь морской лед даже в июле. Попадались поля и в три, и в пять километров. В Годхавне половина гавани круглый год подо льдом. Айсберги караванами шли с ледников Упернивика и севернее. Весь Баффинов залив был забит ими, как проезжая дорога. Куда ни взглянешь - два-три в поле зрения. А сейчас? День плывем - ни одного не встретили. А тепло как! И в воде, и в воздухе. Весь экипаж психует - заметили? Грозится на сейнер уйти - великий рыбацкий промысел начинается: сельдь и треска косяками сейчас идут из норвежских вод. С воздуха, говорят, их даже у восточных фиордов видели. Вы хотя бы карту знаете? Что такое наше восточное побережье. Там ни зимой, ни летом прохода нет: весь русский полярный лед собирается. А где он теперь, этот полярный лед? На Сириусе? Все "всадники" выловили. Кстати, почему они "всадники"? Кто видел, говорит: шары или дирижабли. Мне лично не повезло - не видал. Может быть, в рейсе посчастливится? Или в Уманаке?
Но ни в рейсе, ни в Уманаке пришельцев мы не обнаружили. Они появились здесь раньше, когда начали выемку глетчерного ледника, спускавшегося в воды залива. Потом ушли, оставив вырезанное во льду идеальное ложе канала, протянувшееся почти на триста километров в глубь материкового плато. Как будто они знали, что мы пойдем по их следам из Уманака, откуда экспедиции Вегенера пришлось ползти на санках по гравию, вмерзшему в лед. А нас ожидало роскошное ледяное шоссе шире всех асфальтовых магистралей мира и вездеход на гусеницах, заказанный в Дюссельдорфе. Экипаж был наш, антарктический, но сам вездеход был и меньше "Харьковчанки" и не обладал ни ее ходом, ни выносливостью.
- Еще намучаемся с ним - увидишь. Час вперед, два на месте, - сказал Вано, только что получивший радиограмму из штаба Томпсона о том, что два других снегохода экспедиции, вышедшие на сутки раньше, до сих пор не прибыли к месту назначения. - А нам и так надоело до чертиков. В лавках гвоздя не купишь. Вместо сахара - патока. Хорошо, унты с собой привез, а то камики с травой носи.
Камики - эскимосская обувь из собачьего меха, которую носили все в гренландских походах, его отнюдь не восхищали. К окружающему пейзажу, воспетому кистью Рокуэлла Кента, он был полностью равнодушен. А Толька даже осуждающе поглядел на Ирину, по-детски восторгавшуюся и готикой Уманакских гор, и красками гренландского лета, непонятно почему-то напоминающего подмосковное.
- Очень понятно, - пояснил Толька, - линия циклонов сместилась, снега нет, ветерок июльский, малаховский. Не скули, Вано, доедем без приключений.
Но приключения начались уже через три часа после старта. Нас остановил вертолет, посланный Томпсоном нам навстречу: адмирал нуждался в советниках и хотел ускорить приезд Зернова. Вертолет привел Мартин.
То, что он рассказал, показалось фантастичным даже для нас, уже приученных к фантастике "всадников ниоткуда".
На этом же вертолете Мартин совершал облет нового чуда пришельцев - голубых протуберанцев, смыкавшихся наверху граненой крышкой. Розовые "облака" появились, как всегда, неожиданно и неизвестно откуда. Они прошли над Мартином, не обратив на него никакого внимания, и скрылись в фиолетовом кратере где-то у края крышки. Туда и направил свою машину Мартин.
Он приземлился на фиолетовой площадке и не нашел никакой опоры. Вертолет опускался все ниже и ниже, свободно пронизывая лилово-серую облачную среду. Минуты две не было видимости, а затем вертолет Мартина очутился над городом, над большим современным городом, только с ограниченным горизонтом. Голубой купол неба как бы прикрывал его выпуклой крышкой. Что-то знакомое показалось Мартину в облике города. Он чуть снизился и повел машину вдоль центральной его артерии, пересекающей город наискось, и тотчас же узнал ее: Бродвей. Догадка показалась ему настолько чудовищной, что он зажмурился. Открыл глаза: все по-прежнему. Вон Сорок вторая улица, за ней вокзал, чуть ближе Таймс-сквер, левее ущелье Уолл-стрит, даже церковка видна, знаменитая миллионерская церковь. Мартин узнал и Рокфеллерцентр, и музей Гугенхейма, и прямоугольный брус Эмпайр-Билдинг. С обсервационной площадки крохотные фигурки туристов махали ему платками, по улицам внизу ползли разноцветные, как бусы, машины. Мартин повернул было к морю - не вышло: что-то помешало ему, отвело вертолет. И тут он понял, что не он ведет вертолет и выбирает направление, а его самого ведут и направляют невидимые глаза и руки. Еще минуты три его вели над рекой, казалось срезанной куполом неба - изнутри голубое сияние выглядело совсем как летнее небо, освещенное где-то спрятавшимся у горизонта солнцем, - протащили над кронами Центрального парка, едва не довели до Гарлема и тут начали подымать или, вернее, выталкивать сквозь бесплотную лиловую пробку в естественную атмосферу Земли. Так он очутился вместе с машиной в нормальном небе, над скрытым в голубом пламени городом, и тотчас же почувствовал, что вертолет снова послушен и готов к повиновению. Тогда Мартин, уже не раздумывая, пошел на посадку и сел на плато у лагеря экспедиции.
Мы жадно слушали, не перебивая рассказчика ни единым словом. Потом Зернов, подумав, спросил:
- Адмиралу рассказывали?
- Нет. Он и так чудит.
- Вы хорошо все видели? Не ошиблись? Не спутали?
- Нью-Йорк не спутаешь. Но почему Нью-Йорк? Они даже близко к нему не подходили. Кто-нибудь читал о красном тумане в Нью-Йорке? Никто.
- Может быть, ночью? - предположил я.
- Зачем? - возразил Зернов. - Мы уже знаем модели, созданные по зрительным образам, по отпечаткам в памяти. Вы детально знаете город? - спросил он Мартина.
- Я его уроженец.
- Сколько раз бродили по улицам?
- Тысячи.
- Ну вот, бродили, смотрели, привыкали. Глаз фиксировал, память откладывала отпечаток в кладовку. Они просмотрели, отобрали и воспроизвели.
- Значит, это мой Нью-Йорк, каким я его видел?
- Не убежден, они могли смоделировать психику многих нью-йоркцев. В том числе и вашу. Есть такая игра джиг-со - знаете?
Мартин кивнул.
- Из множества кусочков разноцветной пластмассы собирают ту или иную картину, портрет, пейзаж, натюрморт, - пояснил нам Зернов. - Так и они: из тысячи зрительных образов монтируется нечто, существующее в действительности, но виденное и запечатленное разными людьми по-разному. Я думаю, что Манхэттен, воссозданный в голубой лаборатории пришельцев, не совсем настоящий Манхэттен. Он в чем-то отличается от реального. В каких-то деталях, в каких-то ракурсах. Зрительная память редко повторяет что-либо буквально, она творит. А коллективная память - это, в свою очередь, материал для сотворчества. Джиг-со.
- Я не ученый, сэр, - сказал Мартин, - но ведь это невозможно. Наука не объяснит.
- Наука... - усмехнулся Зернов. - Наша земная наука еще не допускает возможности повторного сотворения мира. Но она все-таки предвидит эту возможность в далеком, может быть, очень далеком будущем.
После рассказа Мартина все уже показалось мне пресным, пока я не увидел и не запечатлел на пленке голубые протуберанцы и фиолетовое "пятно". Новое чудо пришельцев было так же необычайно и так же малообъяснимо, как и все их прежние чудеса. С такими мыслями я возвращался в лагерь.
А навстречу уже бежала чем-то встревоженная Ирина.
- К Томпсону, Юрка! Адмирал созывает всех участников экспедиции. Военный совет.

Предыдущая страница 28 Следующая страница


29 Александр и Сергей Абрамовы

29. ДЖИГ-СО

Мы оказались последними из явившихся и сразу почувствовали атмосферу любопытства и настороженности. Экстренный, даже чрезвычайный характер заседания, назначенного сейчас же вслед за экспериментом, свидетельствовал о колебаниях Томпсона. Обычно склонный к единоличным решениям, он не слишком заботился о коллегиальности. Теперь он, по-видимому, решил прибегнуть к консультации большинства.
Говорили по-английски. Непонимавшие подсаживались для перевода к соседям.
- Эксперимент удался, - начал без предисловий Томпсон. - Они уже перешли к обороне. Фиолетовый вход передвинут на верхние грани купола. В связи с этим я попробую применить кое-что новое. Сверху, с воздуха.
- Бомбу? - спросил кто-то.
- А если бомбу?
- Ядерной у вас нет, - холодно заметил Зернов, - фугасной тоже. В лучшем случае пластикатовая, годная подорвать сейф или автомашину. Кого вы думаете испугать хлопушками?
Адмирал метнул на него быстрый взгляд и отпарировал:
- Я думаю не о бомбах.
- Советую вам рассказать, Мартин, - сказал Зернов.
- Знаю, - перебил адмирал. - Направленная галлюцинация. Гипномираж. Попробуем кого-нибудь другого - не Мартина.
- У нас один пилот, сэр.
- Я и не собираюсь рисковать вертолетом. Мне нужны парашютисты. И не просто парашютисты, а... - он пожевал губами в поисках подходящего слова, - скажем, уже встречавшиеся с пришельцами.
Мы переглянулись. Зернов, как человек неспортивный, полностью исключался. Вано повредил руку во время последней поездки. Я прыгал два раза в жизни, но без особого удовольствия.
- Мне хотелось бы знать, сумеет ли это сделать Анохин? - прибавил Томпсон.
Я разозлился:
- Дело не в умении, а в желании, господин адмирал.
- Вы хотите сказать, что у вас этого желания нет?
- Вы угадали, сэр.
- Сколько вы хотите, Анохин? Сто? Двести?
- Ни цента. Я не получаю жалованья в экспедиции, господин адмирал.
- Все равно. Вы подчиняетесь приказам начальника.
- В распорядке дня, господин адмирал. Я снимаю, что считаю нужным, и предоставляю вам копию позитива. Кстати, в обязанности кинооператора не входит умение прыгать с парашютом.
Томпсон снова пожевал губами и спросил:
- Может, кто-нибудь другой?
- Я прыгал только в Парке культуры и отдыха, - сказал по-русски Дьячук, укоризненно взглянув на меня, - но могу рискнуть.
- Я тоже, - присоединилась Ирина.
- Не лезь поперек батьки в пекло, - оборвал я ее. - Операция не для девушек.
- И не для трусов.
- О чем разговор? - поинтересовался терпеливо пережидавший нашу перепалку адмирал Томпсон.
Я предупредил ответ Ирины:
- О формировании специального отряда, господин адмирал. Будут прыгать двое - Дьячук и Анохин. Командир отряда Анохин. Все.
- Я не ошибся в вас, - улыбнулся адмирал. - Человек с характером - именно то, что нужно. О'кей. Самолет поведет Мартин. - Он оглядел присутствовавших. - Вы свободны, господа.
Ирина поднялась и, уже выходя, обернулась:
- Ты не только трус, но и провокатор.
- Спасибо.
Я не хотел ссориться, но не уступать же ей, может быть, новое Сен-Дизье.
Перед полетом нас проинструктировали:
- Самолет подымется до двух тысяч метров, зайдет с северо-востока и снизится к цели до двухсот метров над выходом. Опасности никакой: под ногами только воздушная пробка. Пробьете ее - и готово. Мартин не мерз и дышал свободно. Ну а там как Бог даст.
Адмирал оглядел каждого из нас и, словно в чем-то усомнившись, прибавил:
- А боитесь - можете отказаться. Я не настаиваю.
Я взглянул на Тольку. Тот на меня.
- Психует, - сказал по-русски Толька, - уже снимает с себя ответственность. Ты как?
- А ты?
- Железно.
Адмирал молча ждал, вслушиваясь в звучание незнакомого языка.
- Обменялись впечатлениями, - сухо пояснил я. - К полету готовы.
Самолет взмыл с ледяного плато, набрал высоту и пошел на восток, огибая пульсирующие протуберанцы. Потом, развернувшись, круто рванул назад, все время снижаясь. Внизу опасливо голубело море бушующего, но не греющего огня. Фиолетовый "вход" был уже отлично виден - лиловая заплата на голубой парче - и казался плоским и твердым, как земля. На минутку стало чуточку страшновато: уж очень низко приходится прыгать - костей не соберешь.
- Не робейте, - посочувствовал Мартин. - Не расшибетесь. Что-то вроде пивной пены, чем-то подкрашенной.
Мы прыгнули. Первым Толька, за ним я. Оба парашюта раскрылись в полном порядке, Толькин - разноцветной бабочкой подо мной. Я видел, как он вошел в фиолетовый кратер и словно провалился в болото - сначала Толька, потом его цветной зонт. На мгновение опять стало страшно. А что там, за мутной газовой заслонкой, - лед, тьма, смерть от удара или удушья? Я не успел угадать, с головой погрузившись во что-то темное, не очень ощутимое, не имеющее ни температуры, ни запаха. Только лиловый цвет стал знакомо красным. С неощутимостью среды утратились и ощущения тела, я уже не видел его, словно растворившись в этом текучем газе. Казалось, не тело, а только сознание, мысль плавали в этой непонятной багровой пене. Ни парашюта, ни строп, ни тела - ничего не было, и меня не было.
И вдруг, как удар в глаза, голубое небо и город внизу, сначала неясный, едва различимый в туманной сетке, потом она разошлась, и город приблизился, видимый все более отчетливо. Почему Мартин назвал его Нью-Йорком? Я не был там, не видел его с самолета, но по некоторым признакам представлял себе, как он выглядит. Этот выглядел иначе: не было тех знакомых по фотографиям примет - ни статуи Свободы, ни Эмпайр-Билдинг, ни ущелий с обрывами небоскребов, куда, как в бездну, проваливались улицы с разноцветными бусинами автомобилей. Нет, это был не Багдад-над-Подземкой, воспетый О'Генри, и не Город Желтого Дьявола, проклятый Горьким, и не есенинский Железный Миргород, а совсем другой город, гораздо более знакомый и близкий мне, и я, еще не узнавая его, уже знал, что вот-вот узнаю, сию минуту, сейчас!
И узнал. Подо мной, как гигантская буква "А", построенная в трехмерном пространстве, подымалась ажурная башня Эйфеля. Мимо нее вправо и влево загибалась кривой дугой зеленоватая лента Сены - смесь искристого серебра с зеленью подстриженного газона на солнце. Впрочем, зеленый прямоугольник Тюильрийского парка тут же показал мне, что такое настоящая, а не иллюзорная зелень. Для многих с высоты птичьего полета все реки выглядят голубыми, даже синими, для меня - зелеными. И эта зеленая Сена загибалась вправо к Иври и влево к Булони. Взгляд сразу нащупал Лувр и вилку реки, зажавшую остров Ситэ. Дворец юстиции и Нотр-Дам показались мне сверху двумя каменными кубиками с темным кружевом контуров, но я узнал их. Узнал и Триумфальную арку на знаменитой площади, от которой тоненькими лучиками расходился добрый десяток улиц.
"Почему так ошибся Мартин?" - спрашивал я себя. Я не знаток Парижа, видел его только раз с высоты самолета, но всматривался долго, пока мы кружили над городом, а потом шли на посадку. А в тот же день расшифровывал виденное уже на земле, во время нашей прогулки с Ириной. Мы успели обойти и увидеть не так уж много, но смотрел я усердно и запоминал крепко. "А вдруг Мартин вовсе не ошибся?" - мелькнула мысль. Он видел Нью-Йорк, я - Париж. И в том и в другом случае - гипномираж, как сказал Томпсон. Но зачем пришельцам внушать нам разные галлюцинации? По месту рождения, особенно крепко засевшему в памяти человека? Но я уроженец не Парижа, а Москвы, однако вижу Эйфелеву башню, а не Василия Блаженного. Может быть, "облака" выбрали то, что запомнилось совсем недавно, но Мартин, по его словам, не был в Нью-Йорке добрый десяток лет. Какая логика заставляла демонстрировать нам совсем разные видовые фильмы? и снова сомнения: а может быть, все-таки не фильм, не мираж и не галлюцинации? Вдруг в этой гигантской лаборатории действительно воспроизводятся города, чем-то поразившие наших гостей. И как воспроизводятся - материально или умозрительно? И с какой целью? Постичь город как структурную форму нашего общежития? Как социальную ячейку нашего общества? Или просто как живой, многогранный, трепещущий кусок земной жизни?
- Бред, - сказал Толька.
Я оглянулся и увидел его, висевшего рядом в двух метрах на туго натянутых стропах своего парашюта. Именно висевшего, а не падавшего, не плывущего и влекомого ветром, а неподвижно застывшего в таком же странном неподвижном воздухе. Ни дуновения ветерка, ни единого облачка. Только чистый ультрамарин неба, знакомый город внизу да мы с Толькой, подвешенные на полукилометровой высоте на твердых, как палка, стропах непонятно каким образом закрепленного парашюта. Я все-таки говорю: в воздухе, потому что дышалось свободно и легко, как где-нибудь в Приюте одиннадцати у вершины Эльбруса.
- Соврал Мартин, - прибавил Толька.
- Нет, - сказал я. - Не соврал.
- Значит, ошибся.
- Не думаю.
- А что ты видишь? - вдруг забеспокоился Толька.
- А ты?
- Что я, серый? Эйфелевой башни не знаю?
Значит, Толька видел Париж. Гипотеза о гипногаллюцинации, специально рассчитанной на испытуемого субъекта, отпадала.
- А все-таки это не Париж. Федот, да не тот, - сказал Толька.
- Глупости.
- А где горы в Париже? Пиренеи далеко, Альпы тоже. А это что?
Я взглянул направо и увидел цепь лесистых склонов, увенчанных каменными рыжими пиками в снежных шапках.
- Может быть, это здешние, гренландские? - предположил я.
- Мы внутри купола. Никаких гор кругом. А потом, где ты видел снежные шапки? Их по всей Земле теперь не найдешь.
Я еще раз взглянул на горы. Между ними и куполом тянулась синяя полоска воды. Озеро или море?
- Как эта игра называется? - вдруг спросил Толька.
- Какая игра?
- Ну, когда из кусочков что-то клеят. Вроде конструктора.
- Джиг-со.
- Сколько одной прислуги в отеле, не считая постояльцев? - размышлял Толька. - Человек тридцать. Разве все парижане? Кто-нибудь наверняка из Гренобля. Или откуда-нибудь с горами и морем. У каждого свой Париж пополам с Пошехоньем. Если все это склеить, модели не будет. Не тот Федот.
Он повторил предположение Зернова, но я все еще сомневался. Значит, игра в кубики? Сегодня построим, завтра сломаем. Сегодня Нью-Йорк, завтра Париж. Сегодня Париж с Монбланом, завтра с Фудзиямой. А почему бы нет? Разве то, что создано на Земле природой и человеком, - это предел совершенства? Разве повторное его сотворение не допускает его улучшения? А может быть, в этой лаборатории идут поиски типического в нашей земной жизни? Может быть, это типическое здесь выверяется и уточняется? Может быть, "не тот Федот" для них именно тот, которого ищут?
В конце концов я запутался. А зонт парашюта висел надо мной, как крыша уличного кафе. Не хватало только столиков с бокалами лимонада в такую жару. Только сейчас я заметил, как здесь жарко. Солнца нет, а пекло как в Сухуми.
- А почему мы не падаем? - вдруг спросил Толька.
- Ты, между прочим, кончил семилетку или выгнали из пятого?
- Не трепись. Я же по делу.
- И я по делу. Тебе знакомо явление невесомости?
- В невесомости плаваешь. А я двинуться не могу. И парашют как деревянный. Что-то держит.
- Не "что-то", а кто-то.
- Для чего?
- Из любезности. Гостеприимные хозяева дают урок вежливости незваным гостям.
- А Париж зачем?
- Может быть, им нравится его география?
- Ну, если они разумны... - взорвался Толька.
- Мне нравится это "если".
- Не остри. Должна же быть у них какая-то цель.
- Должна. Они записывают наши реакции. Вероятно, и этот наш разговор.
- Чушь зеленая, - заключил Толька и замолчал, потому что нас вдруг сорвало, как внезапно налетевшим порывом ветра, и понесло над Парижем.
Сначала мы снизились метров на двести. Город еще приблизился и стал отчетливее. Заклубились черные с проседью дымки над фабричными трубами. Самоходные баржи на Сене стали отличимы от пестрых катерков, как обувные коробки от сигаретных пачек. Червячок, медленно ползущий вдоль Сены, превратился в поезд на подъездных путях к Лионскому вокзалу, а рассыпанная крупа на улицах - в цветную мозаику летних костюмов и платьев. Потом нас швырнуло вверх, и город опять стал удаляться и таять. Толька взлетел выше и сразу исчез вместе с парашютом в сиреневой пробке. Через две-три секунды исчез в ней и я, а затем мы оба, как дельфины, подпрыгнули над гранями голубого купола, причем ни один из парашютов не изменил своей формы, словно их все время поддували неощутимые воздушные струи, и нас понесло вниз, к белому полотну ледника.
Мы приземлились медленнее, чем при обычном прыжке с парашютом, но Толька все же упал, и его поволокло по льду. Пока я освободился от строп и поспешил помочь ему, к нам уже бежали из лагеря, пропустив вперед Томпсона. В расстегнутой куртке, без шапки, с подстриженным ежиком седины, он напоминал старого тренера - таких я видел на зимней Олимпиаде в Гренобле.
- Ну как? - спросил он с привычной повелительностью манеры и тона.
И, как всегда, меня эта повелительность разозлила.
- Нормально, - сказал я.
- Мартин уже сигнализировал, что вы оба благополучно вышли из пробки.
Я молча пожал плечами. Зачем они держали в воздухе Мартина? Чем бы он нам помог, если б мы _неблагополучно_ вышли из пробки?
- Что там? - наконец спросил Томпсон.
- Где?
"Потерпишь, милый, потерпишь".
- Вы прекрасно знаете где.
- Знаю.
- Ну?
- Джиг-со.

Предыдущая страница 29 Следующая страница


Всадники ниоткуда 30

30. ПАРЫ

Мы возвращались в Уманак. Мы - это наша антарктическая компания плюс научно-технический персонал экспедиции плюс два вездехода, где мы все размещались, плюс санный караван с экспедиционным имуществом. Вертолет еще раньше был возвращен на полярную базу в Туле, а командир наш с аппаратурой, которую можно было погрузить на самолет, вылетел в Копенгаген.
Там и состоялась его последняя пресс-конференция, на которой он опроверг все свои официальные и частные заявления о каких бы то ни было удачах экспедиции. Эту мрачную перекличку вопросов и ответов мы слушали в трансляции из Копенгагена в радиорубке вездехода и сохранили для потомства в магнитофонной записи. Все возгласы, шум и смех и несущественные возгласы с места мы вырезали, оставив только вопросно-ответный костяк.
"- Может быть, командор в качестве преамбулы сделает сначала официальное заявление?
- Оно будет кратким. Экспедиция не удалась. Не удалось поставить или довести до конца ни один научный эксперимент. Мне не удалось определить ни физико-химическую природу голубого свечения, ни явлений за его пределами - я имею в виду пространство, ограниченное протуберанцами.
- Почему?
- Силовое поле, окружающее площадь свечения, оказалось непроницаемым для нашей техники.
- Вы говорите о технике экспедиции, но проницаемо ли оно вообще, учитывая все возможности земной науки?
- Не знаю.
- В печать, однако, проникли сведения о его проницаемости.
- Что вы имеете в виду?
- "Фиолетовое пятно".
- Мы видели несколько таких "пятен". Они действительно не защищены силовым полем.
- Только видели или пытались пройти?
- Пытались. И даже прошли. В первом случае - направленная взрывная волна, во втором - сверхскоростная струя водомета.
- Какие же результаты?
- Никаких.
- А гибель одного из участников взрыва?
- Элементарный несчастный случай. Мы учитывали возможность отраженной волны и предупреждали Хентера. К сожалению, он не воспользовался убежищем.
- Нам известно о том, что летчику экспедиции удалось проникнуть внутрь купола. Это верно?
- Верно.
- Почему же он отказывается давать интервью? Откройте тайну.
- Никакой тайны нет. Просто я запретил разглашение сведений о нашей работе.
- Не понимаем причин. Объясните.
- Пока экспедиция не распущена, я один отвечаю за всю информацию.
- Кто, кроме Мартина, сумел проникнуть за пределы голубого свечения?
- Двое русских. Кинооператор и метеоролог.
- Каким образом?
- На парашютах.
- А обратно?
- Тоже.
- С парашютом прыгают, а не взлетают. Может быть, они воспользовались помощью с вертолета?
- Они не воспользовались помощью с вертолета. Их остановило, выбросило и приземлило силовое поле.
- Что они видели?
- Спросите у них, когда экспедиция будет распущена. Я думаю, что все виденное ими - внушенный мираж.
- С какой целью?
- Смутить и напугать человечество. Внушить ему мысль о всемогуществе их науки и техники. Меня, в известной степени, убедило выступление Зернова на парижском конгрессе. Весь их супергипноз - это контакт, но контакт будущих колонизаторов с дикарями-рабами.
- А то, что видели летчик и парашютисты, их тоже смутило и напугало?
- Не убежден. Парни крепкие.
- А они согласны с вашим мнением?
- Я им его не навязывал.
- Нам известно, что летчик видел Нью-Йорк, а русские - Париж. Кое-кто предполагает, что это действительная модель, как и Сэнд-Сити.
- Мое мнение вы уже слышали. А кроме того, площадь голубого свечения все же не столь велика, чтобы построить на ней два таких города, как Нью-Йорк и Париж".
КОММЕНТАРИИ ЗЕРНОВА. Адмирал передергивает. Имеется в виду не постройка, а воспроизведение зрительных образов, какие пришельцам удалось записать. Как в монтажной съемочной группе. Что-то отбирается, просматривается и подгоняется. А нашим ребятам и Мартину просто повезло: пустили в монтажную с "черного хода".
Так мы коротали часы по дороге в Уманак, самой удивительной дороге в мире. Нет таких машин, чтобы создать столь идеальную плоскость. Но вездеход все-таки стал. Отказала гусеница или что-то заело в моторе, Вано не объяснил. Только буркнул: "Говорил - наплачемся". Прошел час, давно уже ушли вперед и наш коллега-вездеход, и его санный хвост, а мы все чинились. Впрочем, никто не винил Вано и не плакал. Лишь я шагал как неприкаянный, всем мешая. Ирина писала корреспонденцию для "Советской женщины"; Толька вычерчивал какие-то одному ему понятные карты воздушных течений, обусловленных потеплением; Зернов, как он сам признался, готовил материал для научной работы, может быть, для новой диссертации.
- Второй докторской? - удивился я. - Зачем?
- Почему - докторской? Кандидатской, конечно.
Я подумал, что он шутит.
- Очередной розыгрыш?
Он посмотрел на меня с сожалением: хороший педагог всегда жалеет болванов.
- Моя наука, - терпеливо пояснил он, - отвергнута настоящим, а будущего ждать долго. Не доживу.
Я все еще не понимал.
- Почему? Пройдет зима, другая - в Заполярье снег опять смерзнется. А там и лед.
- Процесс льдообразования, - перебил он меня, - знаком каждому школьнику. А меня интересует тысячелетний материковый лед. Скажешь, будут похолодания и он образуется? Будут. За последние полмиллиона лет были по меньшей мере три таких ледяных нашествия, последнее двадцать тысяч лет назад. Ждать следующего прикажешь? И откуда ждать? На отклонение земной оси надеяться не приходится. Нет, голубок, тут финти не верти, а специальность менять придется.
- На какую?
Он засмеялся:
- Далеко от "всадников" не уйду. Скажешь: мало экспериментального, много гипотетического? Много. Но, как говорят кибернетики, почти для всех задач можно найти почти оптимальное решение. - Взгляд его постепенно скучнел, даже добрые преподаватели устают с "почемучками". - Ты бы пошел, поснимал что-нибудь. Твоя специальность еще котируется.
Я вышел с камерой - что там снимать, кроме последнего льда на Земле? - но все-таки вышел. Вано с предохранительным щитком на лице сваривал лопнувшие звенья гусеницы. Сноп белых искр даже не позволял ему помешать. Я посмотрел назад, вперед и вдруг заинтересовался. Примерно на расстоянии километра перед нами посреди безупречного ледяного шоссе торчало что-то большое и ярко-красное, похожее на поджавшего ноги мамонта, если бы здесь водились мамонты, да еще с такой красной шкурой. А может быть, рыжий цвет издали, подсвеченный висящим у горизонта солнцем, приобретает для глаза такую окраску? Может быть, это был попросту очень крупный ярко-рыжий олень?
Я все же рискнул подойти к Вано.
- Будь другом, генацвале, посмотри на дорогу.
Он посмотрел.
- А на что смотреть? На рыжий камень?
- Он не рыжий, а красный.
- Здесь все камни красные.
- А почему посреди дороги?
- Не посреди, а сбоку. Когда лед срезали, камень оставили.
- Сюда ехали, его не было.
Вано посмотрел дольше и внимательнее.
- Может, и не было. Поедем - увидим.
Издали камень казался неподвижным, и чем больше я смотрел на него, тем больше он походил именно на камень, а не на притаившегося зверя. Я еще со школьной скамьи знал, что в Гренландии крупного зверя нет. Олень? А чем будет питаться олень на глетчерном леднике, да еще наполовину срезанном?
Вано снова занялся своей сваркой, не обращая больше внимания ни на меня, ни на камень. Я решил подойти ближе: какая-то смутная догадка таилась в сознании, я еще не мог сказать точно какая, но что-то подсказывало мне: иди, не прогадаешь. И я пошел. Сначала камень или притихший зверь не вызывали никаких ассоциаций, но я все силился что-то вспомнить. Бывает так, что забудешь что-то очень знакомое, мучительно пытаешься вспомнить и не можешь. Я все шел и вглядывался. Узнаю или нет? Вспомню или нет? И когда красный зверь вырос перед глазами и совсем перестал быть камнем, я увидел, что это и не зверь. Я вспомнил и узнал.
Передо мной почти поперек ледяной дороги стояла пурпурная "Харьковчанка", наш знаменитый антарктический снегоход. И самым удивительным и, пожалуй, самым страшным оказалось то, что это был именно наш снегоход, с продавленным передним стеклом и новеньким снеговым зацепом на гусенице. Именно та "Харьковчанка", на которой мы ушли на поиски розовых "облаков" и которая провалилась в трещину, а потом раздвоилась у меня в глазах.
Я впервые по-настоящему испугался. Что это - гипнотрюк или снова их проклятая реальность? Осторожно, вернее, настороженно обошел машину: все было воспроизведено с привычной стереотипной точностью. Металл и на ощупь был металлом, трещины на промятом плексигласе были совсем свежими, и внутренняя изоляционная обшивка двери чуть-чуть выпирала внизу: дверь была не заперта. Значит, снова ловушка, снова я в роли подопытной морской свинки, и черт знает что меня ждет. Конечно, я мог удрать и вернуться с товарищами, что было бы наверняка умнее и безопаснее. Но любопытство снова перебороло страх. Хотелось самому открыть эту дверь, придирчиво ощупать ручку, нажать, услышать знакомый лязг металла и войти. Я даже угадывал, что там увижу: мою меховую кожанку на вешалке, лыжи в держателях и мокрый пол, - ребята только что наследили. А полуприкрытая внутренняя дверь будет привычно поскрипывать: холодный воздух из тамбура начнет просачиваться в кабину.
Все так и произошло, повторив когда-то запомнившееся. Даже смешно, как повторялись детали - зашитый рукав у куртки, затоптанный коврик со следами еще не растаявшего снега, даже царапины на полу от санных полозьев - сани тащили в кабину, а потом наружу сквозь верхний люк: ведь все это случилось после того, как снегоход провалился в трещину. Я же увидел эти следы, выходя, и второй раз увидел в тамбуре двойника, и сейчас видел уже трижды повторенное. И дверь в кабину снова дрожала, и снова я колебался: входить или не входить, дрожали колени, сохло во рту и холодели пальцы.
- Жми, жми, не робей, - услышал я из-за двери, - не у зубного врача, сверлить не будем.
Голос был до жути знакомый, не узнать его было нельзя.
Это был мой голос.
Я толкнул дверь и вошел в салон кабины, где обычно работал Толька и где я очнулся на полу после катастрофы на антарктическом плато. За столом сидел мой двойник и скалил зубы. Он откровенно веселился, чего нельзя было сказать обо мне. Если подумать и присмотреться повнимательнее, я бы сразу сказал, что это другой, не тот, которого я нашел тогда в бессознательном состоянии в кабине дублированного пришельцами снегохода. Сейчас это была моя современная модель, скопированная, вероятно, в те недолгие минуты, когда я с парашютом пробивал в голубом куполе не то фиолетовую, не то багровую газовую заслонку. Комбинезон, в который я был тогда облачен, валялся тут же, небрежно брошенный на соседний диванчик. Все это я заметил уже позже, когда оправился от страха и удивления, а в первую минуту просто подумал, что повторяется с неизвестно какими целями уже когда-то виденный в Антарктиде спектакль.
- Садись, друже, - сказал он, указывая на место напротив.
Я сел. Мне вдруг показалось, что передо мной зеркало, за которым сказочная страна-зазеркалье, где живет мой оборотень, некое анти-я. "Для чего он воскрес? - подумал я. - Да еще вместе с "Харьковчанкой".
- А где же мне жить, по-твоему? - спросил он. - Кругом лед, а квартиры с центральным отоплением пока не предоставили.
Страх мой прошел, осталась злость.
- А зачем тебе жить? - сказал я. - И на каком складе тебя держали, прежде чем опять воскресить?
Он хитренько прищурился - ну совсем я, когда ощущаю над кем-то свое физическое или интеллектуальное превосходство.
- Кого воскресить? Пугливого дурачка, чуть не свихнувшегося оттого, что узрел свою копию?
- Ага, все-таки боялся, - съязвил я.
- Я был твоим повторением. Был, - подчеркнул он, - а теперь я есть. Усек?
- Не усек.
- Тогда я не знал, как ты жил все эти месяцы, что ел, что читал, чем болел, о чем думал. Теперь знаю. И даже больше.
- Что - больше?
- Знаю больше и знаю лучше. Ты знаешь только себя, и то плохо. Я знаю и тебя и себя. Я - твоя усовершенствованная модель, более совершенная, чем твоя кинокамера по сравнению со съемочным аппаратом Люмьера.
Он положил руку на стол. Я потрогал ее: человек ли он?
- Убедился? Только умнее сконструированный.
Я приберег свой козырной туз. Сейчас сыграю.
- Подумаешь, супермен! - сказал я с нарочитым пренебрежением. - Тебя сконструировали во время моего прыжка с парашютом. Ты знаешь все, что было со мной до этого. А после?
- И после. Все знаю. Хочешь, процитирую твой разговор с Томпсоном после приземления? О джиг-со. Или с Зерновым - о льдах и профессии. А может, с Вано - о красном камне? - Он хохотнул.
Я молчал, возбужденно подыскивая хоть какое-нибудь возражение.
- Не найдешь, - сказал он.
- Ты что, мои мысли читаешь?
- Именно. В Антарктиде мы только догадывались о мыслях друг друга, вернее, о помыслах. Помнишь, как убить меня хотел? А сейчас я знаю все, что ты думаешь. Мои нейронные антенны просто чувствительнее твоих. Отсюда я знаю все, что было с тобой после приземления. Ведь я - это ты плюс некоторые поправки к природе. Нечто вроде дополнительных релейных элементов.
Я не испытывал ни изумления, ни страха - только азарт проигрывающего игрока. Но у меня оставался еще один козырь, вернее, я надеялся, что это козырь.
- А все-таки я настоящий, а ты искусственный. Я человек, а ты робот. И я живу, а тебя сломают.
Он ответил без всякой бравады, как будто знал что-то, нам неизвестное.
- Сломают или не сломают - об этом потом. - И прибавил с насмешливой _моей_ интонацией: - А кто из нас настоящий и кто искусственный - это еще вопрос. Давай зададим его нашим друзьям. На пари. Идет?
- Идет, - сказал я, - а условия?
- Проиграю я - сообщу тебе кое-что интересное. Тебе одному. Проиграешь ты - сообщу это Ирине.
- Где? - спросил я.
- Хотя бы здесь. В моей штаб-квартире на грешной земле.
Я не ответил.
- Боишься?
- Я просто вспомнил об исчезнувшем автомобиле Мартина. В Сэнд-Сити, помнишь?
- Но ведь Мартин-то не исчез.
- Ты же более совершенная модель, чем его оборотни, - отпарировал я.
Он прищурился левым глазом совсем так, как я это делаю, и усмехнулся.
- Ладно, - сказал он, - посмотрим, как развернутся события.

Предыдущая страница 30 Следующая страница


31 Александр и Сергей Абрамовы

31. СУПЕРПАМЯТЬ ИЛИ СУБЗНАНИЕ

Оставив куртки на вешалке, мы вошли в кабину нашего гренландского вездехода, одинаковые, как близнецы из фильма "Железная маска". И как раз к обеду, когда Ирина, вся в белом, словно в операционной, разливала суп.
- Где ты пропадал? - спросила она не глядя, подняла голову и уронила половник.
Наступило затяжное молчание с оттенком почти зловещей суровости. Моего "анти-я" это, однако, ничуть не смутило.
- А ведь это был совсем не камень, Вано, а знаешь что? - сказал он до такой степени моим голосом, что я вздрогнул, словно впервые его услышав. - Наша "Харьковчанка" из Мирного. Тот самый снегоход-двойник, который ты видел, а я заснял. Можете полюбоваться - он и сейчас там стоит. А этот претендент, - он ткнул в меня пальцем, - преспокойно сидел в кабине и нас дожидался.
Я буквально онемел от такого нахальства. Ну совсем сценка из Достоевского: оболваненный господин Голядкин и его прыткий двойник. Я даже возразить не успел, как четыре пары дружеских глаз уставились на меня совсем не дружески. Даже особого удивления в них не было. Так смотрят не на привидение, а на ворвавшегося грабителя.
Первым опомнился Зернов.
- Раз вы пришли к обеду, будьте гостем, - сказал он, глядя на меня. - Ситуация не новая, но занятная.
- Борис Аркадьевич, - взмолился я, - почему "вы"? Ведь это он двойник, а не я. Мы просто пари заключили: отличите вы нас или нет?
Зернов молча оглядел нас обоих, несколько дольше задержался взглядом на мне, потом сказал:
- Закономерная загадочка. Как две спички из одной коробки. Так признавайтесь, кто же из вас настоящий?
- Даже обидно, - сказал я.
- А ты не обижайся, - произнесло мое отражение, - оба настоящие.
Мне показалось, что какая-то искорка мелькнула в глазах Зернова, когда он обернулся к говорившему, а затем опять ко мне.
- К столу, товарищи, - пригласил он и тихо Ире: - Еще прибор.
- У меня даже аппетит пропал, - сказал я. - А на второе опять треска?
Надо же было сказать такое! Нападение последовало немедленно - "анти-я" не терял времени:
- Ну вот и рассуди, Ирок, кто из нас Юрка Анохин? Кто заказывал тебе утром салат из консервированного горошка?
Я действительно говорил ей об этом. И забыл. Совсем из головы вылетело. И только увидел, как Ирина благодарно взглянула на моего визави. Матч складывался явно не в мою пользу.
- А мы сейчас проверку сделаем по одному известному методу, - проговорил Зернов, снова и снова присматриваясь к обоим.
- Не выйдет, - сказал я с сердцем, - он все знает, что я делал и думал в этот проклятый промежуток от сотворения до появления. Он сам сказал, что его нейронные антенны неизмеримо чувствительнее моих.
- Это ты сказал, - ввернул "анти-я".
Мне захотелось выплеснуть ему в рожу остывший суп, который так и не лез в горло. И зря не выплеснул, потому что он еще метнул реплику:
- Между прочим, двойники не едят. У них нет пищеварительного тракта.
- Врете, Анохин, - сказал Зернов. Сейчас он с нами обоими говорил на "вы".
- Так мы же не проверяли, Борис Аркадьевич, - не растерялся "анти-я", - мы многое не проверяли. Например, память. Так ты говоришь, твои антенны чувствительнее, - обернулся ко мне мой мучитель. - Проверим. Помнишь олимпиаду девятых классов по русской литературе?
- При царе Косаре? - съязвил я.
- Вот я на царе и засыпался. На каком, помнишь? Третья цитатка.
Я не помнил ни первой, ни второй, ни третьей. Какой царь? Петр? Из "Медного всадника"?
- Плохо работают антенночки. Из "Полтавы", господин Голядкин.
Читает мои мысли, подонок: проигрываю. Неужели я действительно все забыл?
- Ну, все или не все, не знаю, а эпиграф к "Фиесте" забыл. Забыл?
Забыл.
- Я уверял, что это твоя любимая книга.
- Из Гертруды Стайн, - вспомнил я.
- А текст?
Я молчал.
- Ждешь, чтобы я мысленно повторил его? Не вспоминаешь ты, а снимаешь воспоминания с моих ячеек памяти. - "Анти-я" повернулся к Тольке и сказал: - Спроси его, Толя, о чем-нибудь полегче. Пусть вспомнит.
Толька подумал и спросил:
- Наш разговор о муссонах помнишь?
- Где?
- В Уманаке.
Разве мы разговаривали о муссонах? Я о них понятия не имею. Ветры какие-то.
- Что ты сказал тогда?
Что я сказал? Сажайте меня на кол, если я помню, что сказал.
- Ты у меня спроси, - торжествовал другой господин Голядкин, - я сказал, что с детства путаю муссоны с пассатами.
Мне вспомнились концовки в романах Агаты Кристи, когда Эркюль Пуаро разоблачает виновного в преступлении. Тот сидит съежившись под перекрестными взглядами слушателей. Так и я сидел за этим проклятым обедом.
И вдруг в разгар торжества моего мучителя Ирина, задумчиво посмотрев на меня, сказала:
- А ты ужасно похож на него, Юрка. Так похож - даже страшно.
Ведь бывает же иногда в матчах, когда захудалый, презираемый всеми игрок вдруг забивает под балочку решающий гол. Болельщики на трибунах даже не аплодируют. Они, выпучив глаза, разглядывают "чудо". Так смотрели на меня четыре пары снова дружеских глаз.
Теперь "анти-я" не парировал удара, он выжидал. Очень спокойно и, как мне показалось, даже безразлично к тому, что последует. Неужели у меня такие же холодные, пустые глаза?
- Я лично давно уже догадался, кто из них наш Юрка, - обернулся к Ирине Зернов. - Но любопытно, что убедило вас?
- Память, - откликнулась Ирина. - Именно память, - убежденно повторила она. - Человек не может все помнить. Несущественное почти всегда выпадает, стирается, тем более что Юрка вообще "забудька". А этот все помнит. Какие-то дурацкие олимпиады, разговоры, цитаты. Нечеловеческая память.
"Анти-я" опять промолчал. Он смотрел на Зернова, словно знал, что именно тот нанесет ему последний неотразимый удар.
И Борис Аркадьевич не промахнулся.
- Меня убедила одна его фраза. - Он только локтем показал на моего визави. - "Мы оба настоящие". Помните? Наш Юрка и вообще никто из нас никогда бы так не сказал. Каждый был бы убежден в том, что настоящий - это он, а двойник - модель, синтезация. Наши антарктические двойники, смоделированные очень точно, рассуждали бы так же: они ведь не знали, что они только модель человека. А один из этих двух знал. И то, что он - модель, и то, что модель, по существу, неотличима от человека. Только он и мог так сказать: "Мы оба настоящие". Только он.
Раздались хлопки: аплодировал "анти-я".
- Браво, Борис Аркадьевич! Анализ, достойный ученого. Возразить нечего. Я действительно модель, только более совершенная, чем вы, сотворенные природой. Я уже говорил это Юрке. Я свободно принимаю импульсы его мозговых клеток, проще говоря - знаю все его мысли, и таким же образом могу передавать ему свои. И память у меня тоже не ваша, не человеческая. Ирина сразу поняла это - здесь я тоже промахнулся, не сумел скрыть. Я действительно в точности помню все, что делал, говорил и думал Анохин, все годы его жизни - и в детстве, и вчера, и сегодня. И не только. Я помню все, что прочитал и услышал он за последнее время, иначе говоря - всю полученную и обработанную им информацию о розовых "облаках" и об отношении человечества к их появлению и поведению. Я знаю наизусть все проштудированные Анохиным газетные вырезки о парижском конгрессе, могу процитировать от слова до слова любое выступление, реплику или разговор в кулуарах, каким-либо образом дошедший до Анохина. Я помню все его беседы с вами, Борис Аркадьевич, и в реальной действительности и в синтезированном мире. И самое главное, я знаю, зачем понадобилась моя суперпамять и почему она связана со вторичной синтезацией Анохина.
Теперь я смотрел на него почти с благодарностью. Мучитель исчез, появился друг, собеседник, попутчик в незнаемое.
- Значит, вы с самого начала знали, что синтезированы? - спросил Зернов.
- Конечно.
- Знали, когда и как?
- Не совсем. С первого мгновения, как я очнулся в кабине "Харьковчанки", я уже был Анохиным, но знал и о том, что он существует помимо меня, и о том, что отличает нас друг от друга. Я был запрограммирован иначе и с другими функциями.
- Какими?
- Прежде всего явиться и рассказать вам.
- О чем?
- О том, что вторичная синтезация Анохина связана с полученной и обработанной им информацией об отношении человечества к феномену розовых "облаков".
- Почему для этой цели был избран Анохин?
- Может быть, потому, что он был первым, чей психический мир изучен пришельцами.
- Вы сказали "может быть". Это ваше предположение?
- Нет, оговорка. Я это знаю.
- От кого?
- Ни от кого. Просто знаю.
- Что значит "просто"? Из каких источников?
- Они во мне самом. Как наследственная память. Я многое знаю вот так, ниоткуда. О том, что я модель. О своей суперпамяти. О двух Анохиных. О том, что я должен сохранить и передать всю полученную им информацию.
- Передать кому?
- Не знаю.
- Пришельцам?
- Не знаю.
- Не могу разобраться в ваших "знаю" и "не знаю". - Тон Зернова уже приобретал оттенки несвойственного ему раздражения. - Давайте без мистики.
- Какая же это мистика? - снисходительно усмехнулся мой "анти-я". - Знание - это качество и количество полученной и переработанной информации. Мое знание запрограммировано, вот и все. Я бы назвал его субзнанием.
- Может быть, подсознанием? - поправил Зернов.
Но двойник отклонил поправку.
- Кто знает процессы, происходящие в подсознании? Никто. Мое знание неполно, потому что исключает источники, но это знание. Что такое субсветовая скорость? Почти световая. Так и мое субзнание - нечто противоположное суперпамяти.
- А что вы знаете, кроме того, что вы модель? - вдруг спросила Ирина.
Мне показалось, что я в зеркале улыбнулся с этакой стиляжьей развязностью. Но это был он, конечно. И ответил он в той же манере:
- Например, то, что я влюблен в вас ничуть не меньше Юры Анохина.
Все засмеялись, кроме меня. Я покраснел. Почему-то я, а не Ирина.
А она продолжала:
- Допустим, что Юра влюблен. Допустим, что он даже собирается жениться на мне и увести с собой. А вы?
- И я, конечно.
Я не мог бы сказать этого с большей готовностью.
- А куда?
Последовало молчание.
- Что вы стоите против Юрки, - не без жалости в голосе спросила Ирина. - Вы же пустышка. Они дунут - и вас нет.
- Но я что-то предчувствую... что-то знаю иное.
- О чем?
- О моей жизни за пределами психики Юры Анохина.
- А разве есть она, эта жизнь?
Мой двойник впервые мечтательно, может быть грустно даже, о чем-то задумался.
- Иногда мне кажется, что есть. Или вдруг что-то или кто-то во мне говорит, что будет.
- Что значит "что-то" или "кто-то"? - спросил Зернов.
- То, что запрограммировано. Например, уверенность в том, что самым близким к истине было выступление не ученого, а фантаста на парижском конгрессе. Или, например, убежденность, что догадка Зернова о контактах верна. И еще ощущение, что нас все-таки не совсем понимают - я говорю "нас" как человек, не сердитесь, я ведь не розовое "облако", - ощущение, что многое в нашей жизни и в нашей психике еще остается для них неясным, требует изучения, что изучение будет продолжаться. Не спрашивайте, где и как, - не знаю. Не спрашивайте, что делается под куполом, - не видел. Вернее, видел глазами Анохина. А твердо знаю одно: как только выскажу все это вам, запрограммированные функции выключатся. Извините за терминологию: я не кибернетик. И тогда меня позовут. - Он улыбнулся. - Уже зовут. Прощайте.
- Я провожу тебя, - сказал я.
- И я, - присоединился Вано. - Охота на "Харьковчанку" взглянуть.
- Ее уже нет. - Юрий Анохин-второй отворил дверь в тамбур. - Не провожайте. То, что со мной произойдет, вы знаете: Юра это уже заснял. - Он грустно улыбнулся. - Я пока еще человек, и мне, пожалуй, было бы неприятно такое любопытство.
Он вышел и уже из-за двери помахал мне рукой.
- Не сердись. Юрка, за мистификацию. Или за розыгрыш - как тебе больше нравится. А с пари не обманываю. Еще скажу тебе, что обещал, как условились.

Предыдущая страница 31 Следующая страница


Всадники ниоткуда 32

32. НА ВЕКА!

Никто долго не решался заговорить после его ухода. Дыхание смерти, где-то поджидавшей на ледяной дороге, казалось, проникло и к нам. Что ни говори о моделировании и синтезации, а он все-таки был человеком!
- Жалко, - вздохнул наконец Толька, - наверно, они уже летят...
- Брось, - остановила его Ирина, - не надо.
Но молчать уже не хотелось.
- Случится такое, опять запсихуешь, - скривился Вано, должно быть вспомнив свое приключение в Антарктике, и прибавил смущенно: - А я тебя поначалу и не узнал, Юрка. Мне тот посмышленее показался.
- Всем показался, - ввернул Дьячук не то иронически, не то восхищенно. - Память как у библиотеки. С такой памятью жить да жить!
"А ему, наверно, очень хотелось жить".
Я подумал, он ответил:
- А я полено, по-твоему? "Хотелось"! Мне и сейчас очень хочется жить.
Все прозвучало у меня где-то в сознании. Я не сочинял, не придумывал, не воображал. Я слышал.
- А где ты сейчас? - так же мысленно спросил я его.
- На ледяном шоссе. Кругом белым-бело. А снега нет. А впрочем, какая разница? До фонаря, правда?
- Страшно?
- Немножко. И все-таки не из пластмассы. Только ты меня не жалей и не думай высокопарно: ледяное дыхание смерти! Во-первых, штамп, а во-вторых, неправда.
- Ты же исчезнешь.
- Это не смерть, а переход в другое состояние.
- В котором тебя уже нет.
- Почему - нет? Просто не ощущаешь себя, как и во сне.
- Сон проходит. А у тебя?
- И у меня.
- Думаешь, вернешься?
- Когда-нибудь - да.
- А если не уходить?
- Не могу.
- А ты взбунтуйся.
- Это сильнее меня, старик.
- Какой же ты человек после этого? Нет свободы воли? Нет?
- Пока нет.
- Что значит "пока"?
- Ты что шепчешь, Юрка, - стихи?
Я, должно быть, пошевелил губами, потому Ирина и спросила.
- Молитву он шепчет, - сказал Толька. - Да воскреснет Бог, и да расточатся врази его. У нас дьякон в коммуналке жил. Как напьется, всегда так.
- "Врази"! - передразнила Ирина. - Пусть адмирал молится. А Юра поэт. Чьи стихи - твои?
Пришлось соврать.
- Блока. "Узнаю тебя, жизнь, принимаю и приветствую звоном щита!"
- Чью жизнь?
- А не все ли равно? Даже синтезированную.
- Неточная формулировочка, - тотчас же вмешался он, - ортодоксы придраться могут. Живая, мол, собака лучше мертвого льва. Девиз коллаборационизма. Призываешь к сотрудничеству с враждебной цивилизацией.
- Опять Томпсон. Надоело.
- Им тоже. Разобрались.
- Предполагаешь?
- Знаю.
- А что ты хотел мне сказать?
- То, что мы еще встретимся.
- Почему же об этом наедине?
- Потому что так запрограммировано. Помозгуй. Нет нужды пока уточнять подробности.
- А хочешь честно?
- Что?
- Не восторгает меня сие. Отнюдь не восторгает.
- Ну, старик, это невежливо.
- А надоели мне все эти чудеса и фокусы! До зла горя надоели.
- Ты опять шепчешь что-то?
Это - вслух. Это опять Ирина.
- Пришибло его. Доведись до меня, я бы орал.
А это Толька. Почему-то Зернов молчит. И никто не замечает. Нет, заметили.
- Почему вы молчите, Борис Аркадьевич? Наш треп надоел?
- Просто задумался. - Зернов, как всегда, тактичен. - А интересный эксперимент! Поразительный по замыслу: получить всю нужную им информацию через Анохина. Создать некий дубль памяти. Видимо, они пока еще не воспринимают языковую, смысловую информацию непосредственно - ни акустически, ни оптически. Слово не доходит до них, ни произнесенное, ни начертанное. Доходит только переработанная человеком информация - мысль, образ.
- Но почему Анохин? Могли взять любого ученого.
Спросил, конечно, Толька.
- Неужели только потому, что его синтезировали первым? Какое значение может иметь порядковый номер?
- Порядковый номер, бесспорно, не имеет значения. Но первый опыт - да! И возможно, еще потому, что образное восприятие у Анохина особенно ярко. У каждого оно есть, лишь выражено по-разному. Математик видит мир иначе, чем художник или музыкант, у поэта тоже свое поэтическое видение мира. Когда я говорю, допустим, "палка", у разных людей сознательно или подсознательно возникает свой образ. У одного - смутное воспоминание о боли, когда-то испытанной, у другого - о тросточке, увиденной где-нибудь на витрине универмага, у третьего - о суковатой дубинке грибника. А у тебя что мелькнуло, Анохин?
- Шест, - сказал я, - фибергласовый. Прыгал на занятиях по легкой атлетике.
Все засмеялись.
Он тоже. Я тотчас же услыхал его смех. Не самый звук смеха, а то состояние нервных клеток мозга, которое этот смех порождает.
- Ты смеешься? - спросил я.
- Конечно. Шест! - Он опять засмеялся. - Сколько я намучился с этой палкой.
- Почему ты?
- Не задавай глупых вопросов. Кстати, Зернов верно подметил необходимость образного восприятия информации.
- Ты что, весь наш разговор слышал?
- Сквозь тебя. Я же воспринимаю всю переработанную тобой информацию. Незримо присутствую при всех твоих разговорах.
- Так я сам сейчас не все слушаю.
- Не слушаешь, но слышишь. А я накапливаю все это в своей копилке памяти. Кстати, прислушайся. Наш Борис Аркадьевич о ней и вещает.
- ...в такой копилке многое накапливается. А тренированная память сразу извлекает необходимое. Вообще "сверхпамять" - не чудо. Вспомните Араго - феномен! А шахматисты? Поразительная профессиональная память. Если б мы только знали ее код и механизм запоминания...
- А они знают?
Это - снова Ирина. Почему-то недоверчиво, даже с иронией. Но Зернов не замечает иронии, он серьезен.
- Не убежден. Может быть, Анохин только удачный эксперимент. Но узнают обязательно. Где-нибудь у себя.
- И вы поверили в эту гипотезу?
- А почему бы нет? Чем она хуже других? Столько же доводов "за", сколько и "против". И потом, она не обидна для человечества, даже импонирует ему. Последнее звено контакта, взаимоизучения и, как следствие, обмена информацией между двумя космическими цивилизациями.
- Слыхал? Умница наш Борис Аркадьевич. Последнее звено. Верно. Недостающее звено.
- Ты тоже веришь в эту гипотезу?
- Я молчу.
- Почему?
- Пока еще рано. У меня еще нет свободы воли. Но придет время...
Мне смешно.
- Начинается мистика. Я что-то не верю в твою загробную жизнь.
- А в скачок из царства необходимости в царство свободы веришь? Можно ведь и так сформулировать. Свободы воли. Свободы мысли. Свободы творчества. Почему бы и нам не повторить ваш путь?
- Что ж, значит, мечтатель прав? Появится где-то планетка, этакая Земля-бис, с нашей водой, с нашим воздухом, с нашими городами?
- Вышутить все можно. А что появится и где появится, никому еще не известно. Изучение не всегда повторение, чаще поиск.
- Чего? Синтезированных грез? Суперпамяти?
- Все это пробы, старик. Только пробы. Мы живем в мире констант. Для условий Земли и белковой жизни природа давно уже создала оптимальные размеры и формы. Так зачем же им менять константы?
Я, должно быть, повторил это вслух, потому что Зернов, улыбнувшись, ответил:
- Конечно, незачем.
Я покраснел. Как объяснить им свои "мысли вслух" и о чем? Выручил меня Вано.
- Может, двинемся, Борис Аркадьевич? - сказал он. - Мотор в порядке. И дорожка, можно сказать, беговая.
Зернов внимательно посмотрел на меня:
- А ты как думаешь, пора?
"Что он хотел сказать этим "пора"? Неужели понял?"
- Давным-давно понял. И ты понял, что он понял. Не притворяйся. Можешь доложить: пора. Анохин-второй к отбытию готов.
- Не мути душу.
- Так действительно пора. Я - далеко, они - близко.
Мне вдруг стало тяжко, так тяжко, будто перехватило горло и нечем дышать. Я уже никого и ничего не видел, кроме одинокого путника в белом поле.
- Значит, прощай.
- Не прощай, а пока. До новой встречи.
- А она будет?
- Непременно.
- Там или здесь?
- Не знаю. Юрка. Чего не знаю, того не знаю. Так ведь не мы с тобой встретимся, вернее, не только мы с тобой. Миры. Мы и они. Помнишь, как он кончил свою речь на конгрессе? "И если вернутся они, то вернутся уже понявшими нас, обогащенными таким пониманием, что-то сумевшими взять от нас и знающими, что дать нам на взаимном пути к совершенству". Хорошо было сказано, старик!
И вдруг что-то оборвалось. Я ощутил полную свободу ничем не связанной мысли.
- Можно ехать, - сказал я Зернову, чувствуя, как у меня дрожит голос. Только бы он не заметил.
- А почему это решает Анохин? - задорно спросил Дьячук.
Ответил Зернов, у меня не было сил:
- Из трех миллиардов человек на Земле только один Анохин сейчас связан с неземной, может быть, даже с внегалактической цивилизацией. Так что же мы скажем человечеству, Юра? Есть контакт, и надолго?
- На века, - сказал я.

Предыдущая страница 32


Александр и Сергей Абрамовы - Биография

Александр и Сергей Абрамовы

На основную страницу

Биография

Александр Иванович Абрамов родился в 1900 году в Москве. Он окончил Институт новых иностранных языков и Литературный институт имени В.Брюсова. Работал в редакциях журналов "Интернациональная литература" и "Театр", в газете "Вечерняя Москва". Известность он получил как журналист, киносценарист и театральный критик. В фантастике Александр Абрамов дебютировал в 1926 году повестью "Гибель шахмат", а последнее его научно-фантастическое произведение, рассказ "Бал", увидело свет в 1985 году. Наиболее значительные произведения писатель создал в плодотворном соавторстве с сыном, Сергеем Абрамовым. Их совместные романы и повести "Все дозволено", "Всадники ниоткуда", "Рай без памяти", "Серебряный вариант" до сих пор пользуются популярностью. Произведения Александра и Сергея Абрамовых переведены на несколько языков, в том числе - на английский, немецкий, французский, японский.

Сергей Александрович Абрамов родился в 1944 году в Москве. По образованию инженер-строитель; окончил в 1966 году Московский автомобильно-дорожный институт. Впоследствии работал в журнале "Смена", в газете "Правда". Первую повесть - "Хождение за три моря" - написанную в жанре фантастики вместе с отцом, писателем Александром Абрамовым, опубликовал в 1966 году. Итого их многолетнего творческого содружества стали книги "Всадники ниоткуда", "Рай без памяти", "Все дозволено", "Серебряный вариант", "Селеста-7000". В 1976 году вышлапервая самостоятельная книга Сергея Абрамова "Опознай живого". Перу писателя принадлежат повести "Выше радуги", "В лесу прифронтовом", "Время его учеников", "Странник", "Стена", "Двое под одним зонтом", "Проводы", "Однажды, вдруг, когда-нибудь", "Новое платье короля", "Требуется чудо".


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. РОЗОВЫЕ "ОБЛАКА" (Страница 0)
    • 1. КАТАСТРОФА (Страница 1)
    • 2. ДВОЙНИКИ (Страница 2)
    • 3. РОЗОВЫЕ "ОБЛАКА" (Страница 3)
    • 4. СУЩЕСТВО ИЛИ ВЕЩЕСТВО? (Страница 4)
    • 5. СОН БЕЗ СНА (Страница 5)
    • 6. ВТОРОЙ ЦВЕТОК (Страница 6)
    • 7. ЛЕДЯНАЯ СИМФОНИЯ (Страница 7)
    • 8. ПОСЛЕДНИЙ ДВОЙНИК (Страница 8)
  • ЧАСТЬ ВТОРАЯ. СОТВОРЕНИЕ МИРА (Страница 8)
    • 9. "ГИБЕЛЬ "ТИТАНИКА" (Страница 9)
    • 10. САМОЛЕТ-ПРИЗРАК (Страница 10)
    • 11. ОНИ ВИДЯТ, СЛЫШАТ И ЧУЮТ (Страница 11)
    • 12. ПИСЬМО МАРТИНА (Страница 12)
    • 13. ВЕСТЕРН В НОВОМ СТИЛЕ (Страница 13)
    • 14. ГОРОД ОБОРОТНЕЙ (Страница 14)
    • 15. ПОГОНЯ (Страница 15)
    • 16. МОСКВА-ПАРИЖ (Страница 16)
  • ЧАСТЬ ТРЕТЬЯ. ДЖУЛЬЕТТА И ПРИЗРАКИ (Страница 16)
    • 17. ПРЕСС-КОНФЕРЕНЦИЯ В ОТЕЛЕ "ОМОН" (Страница 17)
    • 18. НОЧЬ ПРЕВРАЩЕНИЙ (Страница 18)
    • 19. БЕЗУМНЫЙ, БЕЗУМНЫЙ, БЕЗУМНЫЙ МИР (Страница 19)
    • 20. ДВОЙНИК ИРИНЫ (Страница 20)
    • 21. МЫ ИЗМЕНЯЕМ ПРОШЛОЕ (Страница 21)
    • 22. НА ОСТРОВКЕ БЕЗОПАСНОСТИ (Страница 22)
    • 23. ПОЕДИНОК (Страница 23)
  • ЧАСТЬ ЧЕТВЕРТАЯ. ЕСТЬ КОНТАКТ! (Страница 23)
    • 24. ПРОБУЖДЕНИЕ (Страница 24)
    • 25. ПУТЕВКА В ГРЕНЛАНДИЮ (Страница 25)
    • 26. КОНГРЕСС (Страница 26)
    • 27. ВООБРАЖЕНИЕ ИЛИ ПРЕДВИДЕНИЕ (Страница 27)
    • 28. ФИОЛЕТОВОЕ ПЯТНО (Страница 28)
    • 29. ДЖИГ-СО (Страница 29)
    • 30. ПАРЫ (Страница 30)
    • 31. СУПЕРПАМЯТЬ ИЛИ СУБЗНАНИЕ (Страница 31)
    • 32. НА ВЕКА! (Страница 32)


Александр И Сергей Абрамовы - Всадники ниоткуда

Александр И Сергей Абрамовы

Всадники ниоткуда

Цикл: "Всадники ниоткуда" - 1

 Читать книгу

Аннотация

Фантастический роман "Всадники из ниоткуда" - о контакте землян с представителями негалактической цивилизации - "розовыми облаками"

Создание книги: Che
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel