Александр и Сергей Абрамовы - Серебряный вариант

1 Александр и Сергей Абрамовы

1. СИЛЬВЕРВИЛЛЬ

За несколько дней до нашего автомобильного путешествия я встретил приехавшего в гости Дональда Мартина и почти одновременно получил из Ленинграда письмо от Зернова, в котором он сожалел, что не может оставить работу в научно-исследовательском институте и принять участие в поездке к Черному морю.
Вдвоем с Доном мы выехали из Москвы, и уже через сутки спираль Симферопольского шоссе, пробежав среди бледно-зеленых виноградников, вынесла нас к морю. До самого горизонта оно было темно-синим, как в цветном телевизоре, - будто размытая чуть влажной кистью берлинская лазурь. Церковь, только что "висевшая" над нами, прилепившись к скале, вдруг оказалась сбоку, отороченная кустарником, растущим прямо на камнях.
- Остановимся? - предлагаю я сидящему рядом Мартину, заметив крохотную лужайку между парой приютивших ее разлапистых крымских сосен.
Мартин, все еще критически относящийся ко мне как водителю, охотно соглашается, и, оставив "Жигули", мы располагаемся тут же, на запыленной траве, у откоса дороги. Достаю боржоми, лимонный сок и термос со льдом, упакованные в целлофан бутерброды.
- Красота! - говорит Мартин, оглядываясь.
Я бросаю взгляд вниз - и застываю с открытым ртом. У Мартина выпучены глаза, словно он увидел чудо. Чудо и есть. Мы видим не зеленые террасы виноградников, не асфальтовый серпантин дороги, а плоский песчаный берег, вздутые дюны, поросшие невысоким корявым кустарником.
- Альгарробо, - произносит наконец Мартин. - Как в Перу.
- Мы не в Перу.
- А это Крым, по-твоему?
Нет, это не Крым. Крымские пляжи - галька. А здесь песок. Крупнозернистый и красный. Евпатория? Не похоже. Справа горы, только низкие и волнистые, вроде севастопольских. Однако и Севастополем здесь не пахнет. Город виден слева у берега, издали напоминающий мазню абстракционистов: черно-белые мазки, рыжие плеши. Ни высокого здания, ни башенки.
- Я одного боюсь, Юри, - тихо говорит Мартин. - Очень, очень боюсь.
Я как будто догадываюсь, но все же спрашиваю:
- Чего?
- Мы опять там, Юри.
- Где?
- Зря притворяешься. Сам знаешь.
- Не тот город, - сопротивляюсь я. - И море неизвестно откуда.
- Город, может быть, и другой. Но ведь Река куда-то впадала? В это море, наверно. Вот у моря и построили. - Мартин повертел головой. - И машины твоей, кстати, нет.
Машины действительно нет. Ни близко, ни далеко. Мы сидим, поджав ноги, на голой песчаной пустоши.
- То, что машины нет, - к лучшему, - говорит Мартин. - Какие бы авто ни ходили по здешним дорогам, твои "Жигули" всех удивят.
- Пешком придется тащиться до города, - вздыхаю я.
- Миль десять, - уточняет Мартин.
Унылый пейзаж. Ни души вокруг.
- Тогда лучше было. Вчетвером веселее.
- На кой черт понадобилась опять эта метаморфоза?
Даже спокойный Мартин раздражается. В самом деле, зачем хозяевам этого мира понадобился новый эксперимент? Только потому, что мы с Мартином снова оказались вместе?..
Нехотя встали, стряхивая песок с джинсов.
- В таком виде и пойдем?
- Одежда у нас вневременная и вненациональная - штаны да рубаха. Сойдет.
Идти тяжело. Жара немилосердная. Сквозь серые облака палит невидимое солнце. Духота сильнее, чем в Крыму, и духота влажная, как в парной бане.
Первый же человек, которого мы встречаем на протоптанной по песчаному побережью дорожке, одет не лучше нас: в рыжей рубахе и неопределенного цвета пыльных штанах, заправленных в грубые, зашнурованные до икр ботинки. Наши джинсы не привлекают его внимания. Он, лениво покуривая вполне земную сигарку, скрученную из табачного листа, сидит под желтым большим зонтом у столика с нехитрой снедью, прикрытой грязной прозрачной сеткой. Под ней пирожки с неведомой начинкой, что-то похожее на овечий сыр и колбаса подозрительного оттенка, над которой кружатся тоже вполне земные мухи. Сбоку на столе - открытая коробка, где видны мелкие медные монеты.
- Почем пирожки? - спрашивает Мартин.
- С ума сошел, - говорю я, - неужели будешь есть эту дрянь?
- Почему дрянь? - обижается продавец. - Пирожки свежие, со свиной тушенкой.
Разговор, как и ранее в "раю без памяти", ведется на английском языке, который я знаю лучше, чем Мартин русский.
- Я спрашиваю, почем? - повторяет Мартин.
- Пять сантимов, как и везде, - отвечает продавец.
Я с ужасом соображаю, что никаких сантимов у нас нет и взять их нам неоткуда, но Мартин небрежным жестом как ни в чем не бывало бросает на стол советский полтинник.
- Двадцать пять франков! - восклицает продавец и, не разглядывая монету, прячет ее в ящик стола. - Берите пирожки, джентльмены, а я сейчас дам вам сдачу.
Он достает из стола кулек с серебром и медяками, отсчитывает горсть монет, похожих на пятиалтынные, гривенники и пятаки, и кланяется чуть ли не в пояс.
Я с опаской поглядываю на него.
- Пошли скорее, пока он не разглядел твоих "франков".
- Мне почему-то кажется, что он удовлетворился размером и весом монеты.
- Откуда у тебя оказался полтинник?
- У меня их еще два. Получил в московских кассах. Почти семьдесят пять франков - считай, что мы богачи.
- А вдруг влипнем?
- Кое-какая мелочь у нас уже есть. Судя по сдаче, у них должно быть сто сантимов во франке.
- Что-то не похоже на прежнее время. И счет другой, и монеты другие.
Нас обогнали два велосипедиста в коротких штанах и чулках до колен и несколько верховых в широкополых фетровых шляпах, какие я видел у ковбоев в американских вестернах. На грубые башмаки были надеты шпоры с острым колесиком.
Облака уже рассеялись, и солнце палит все сильнее. Мы входим в город. Он чем-то похож на придорожные американские города. Одноэтажные, то каменные, то обшитые досками здания. На некоторых - деревянные или грубо намалеванные изображения булок и бубликов, шляп и ботинок, бутылок с винными этикетками. Никаких тротуаров и мостовых на окраинах, выложенные камнем тихие переулочки там, где дома побогаче, церкви с распятием на паперти и салуны с крытым широким крыльцом. По улице навстречу мчатся желтые пылевые вихри, из них вырастают верховые, запряженные парой или четверкой лошадей экипажи, напоминающие старинные ландо и фиакры, велосипедисты, рикши.
Пешеходов почти не видно. На крылечках под вывесками сидят старики, провожающие нас любопытными взглядами. Иногда оборачиваются и пассажиры открытых фиакров.
- Почему они так смотрят? - удивляется Мартин.
- Как смотрят?
- Как тот продавец, когда мы подошли.
- Не догадываюсь...
- Может, здесь не ходят без шляп?
- Что за вздор.
- Вздор не вздор, а купить будет нелишне. Да и с торговцем поговорим. Вон шляпа из бересты над дверью лавки.
Мы входим. Старик продавец с клочками седины в бороде встречает нас у прилавка. Над прилавком на крючках висят шляпы разных фасонов. Есть даже цилиндры - серые, черные и лиловые.
- Пару шляп, - говорит Мартин.
Продавец критически оглядывает наши пропыленные штаны и рубахи.
- Ношеных или новых? - спрашивает он и зевает.
Пожалуй, при наших капиталах лучше приобрести ношеные.
- Полтора франка за пару, - лениво говорит продавец. - А вы, должно быть, не здешние, новички в Сильвервилле?
Итак, город называется Сильвервиллем. Что-то новенькое. Да и там ли мы, куда забросило нас прошлым летом? Я решаюсь "прощупать" аборигена.
- Путешествуем, - поясняю я. - Пешком, на пари. - И тут же пугаюсь: вдруг он не знает, что такое пари. Но продавец не удивляется, и я продолжаю: - А у вас в городе мы действительно новички. Шумно здесь...
- Порт, - подтверждает продавец, - с тремя причалами. Один для речных пароходов из Вудвилля - откуда до Города по железной дороге рукой подать, два других для рыбацких баркасов и шхун - рыбу привозят. Ее здесь уйма. Тут же и засолка, и копчение, и погрузка. Конечно, это - не Город. Город один - столица. А Сильвервилль лучше назвать городком. Ну а Ойлер и Вудвилль - городишками.
- Ойлер - это на востоке? - интересуется Мартин.
- На побережье к северу. Жилье нефтяников и газовщиков. Оттуда - газопровод и железная дорога к Городу. А в самый Ойлер лучше и не заходить - нефтеперегонная фабрика, жирные черные лужи. Вонь как на помойке.
Мы платим полтора франка за грязные соломенные шляпы типа сомбреро и покидаем этот пока единственный источник информации о мире, в котором неизвестно как и долго ли будем жить.
Улица круто сбегает к морю. Видны рыбацкие парусники у причалов и высокая дамба, отделяющая от залива устье Реки. Пыли здесь немного, морской ветер гонит ее вверх по улице, где за спиной у нас все еще дымятся песчаные вихри. Почва влажнее, к тому же укатана экипажами и прибита сотнями лошадиных подков. Лошадей больше, чем жмущихся к стенкам прохожих. Одеты встречные по-разному: парни в замасленных штанах и куртках, в стоптанных туфлях или босые, а кто в знакомых уже высоких, до икр, башмаках; девчонки с голыми коленками, с отрезанными или оборванными подолами; католические священники в длинных черных сутанах, кое у кого подвязанных грубой пеньковой веревкой. Попадаются и другие - почище и побогаче, главным образом в экипажах, с достоинством выезжающие из тихих замощенных переулков: мужчины в цветных сюртуках и узких брюках со штрипками, дамы в длинных, до туфель, платьях, кружевных или шелковых, отделанных бледно окрашенными кремовыми, розовыми и голубыми лентами.
На улицах торгуют пирогами и подозрительно мутной - должно быть, от сушеных яблок - водой.
Ничего не понимаю. Где мы? В какой стране, в каком веке?
- А может быть, здесь время идет не вперед, а назад? - говорит Мартин.
- Остришь?
- Пытаюсь. Но объяснение все-таки есть. Мы вот с тобой коротко подстрижены, а ведь у нас уже многие стригутся как средневековые пажи. Ты уверен, что года через два не будут носить цветных париков? Женщины уже носят. Клеш возродился через полсотни лет, возродятся и штрипки. Кстати, и на Земле цилиндр еще из моды не вышел, и не только черный. Англичане на скачки до сих пор приходят в серых цилиндрах. Здешних, может быть, тоже на старину потянуло. А что касается ребят в грязных штанах и широкополых шляпах, то вспомни - у американских ковбоев и фермеров мода уже сто лет не меняется. Почему же у этих должно быть иначе, если они здесь с лошади, наверное, только пообедать слезают?
Мы медленно идем по набережной мимо рыбацких баркасов. Грузчики в мешковине, с деревянными крючьями на спине, перетаскивают на берег ящики с рыбой. На другом причале у парусного грузового суденышка такие же грузчики один за другим волокут мешки не то с зерном, не то с солью. За каменной оградой у речного причала прошлый век предстает перед нами в еще более характерном обличье. К причалу, видимо, только что пришвартовался большой марктвеновский пароход с двумя огромными колесами по бокам. Надпись на круглой корме гласит: "ГЕКЛЬБЕРРИ ФИНН".
Я уже совсем ничего не понимаю.
- Тут и понимать нечего, - приходит на помощь Мартин. - Смоделировали они Сэнд-Сити? Смоделировали. Была в Сэнд-Сити книжная лавка? Была. Была в ней марк-твеновская книжка? Тоже была. Наверняка. Вот тебе и название парохода. Скажешь: такие только в девятнадцатом веке по Миссисипи ходили? А какие здесь построишь? Для "Квин Мэри" индустриальная база нужна. Современные верфи.
Пытаюсь возражать:
- У них же Би-центр был. Тоже, наверное, помнишь. Там не только речной - космический корабль построить можно.
- Ты уверен, что Би-центр уцелел?
Я ни в чем не уверен. Может быть, здесь уже нет ни Би-центра, ни других чудес. Может быть, оставленный без опеки, этот мирок жил и развивался по-своему и еще не родил ни своих Эдисонов, ни своих Туполевых.
Но гадать не приходится. К нам подходит мужчина в синей замурзанной куртке и в соломенной шляпе. Он давно стоял поодаль, наблюдая за грузчиками и приглядываясь исподтишка к нам.
- Видно, не здешние? - повторяет он вопрос продавца шляп. - Откуда к нам - из Ойлера или Вудвилля?
- Из Города, - отвечает с достоинством Мартин.
- Работы в Городе не хватает?
- Скучно в одном месте.
- Могу на погрузку поставить. Крючья получите, - говорит человек в синей куртке.
- А платить сколько будете?
- Как всюду. По пятьдесят сантимов в час. За день работы пять франков.
- Что грузить? - интересуется Мартин.
- Может, рыбу, может, пшеницу. На серебро не поставлю. Слитки с рудников полицейские сами погрузят.
- Почему такой почет серебру? - смеется Мартин.
Человек в синей куртке сердито хмурится.
- "Почет серебру"! - укоризненно повторяет он. - Самый драгоценный металл. Украдешь слиток - в цилиндре будешь ходить.
Ходить в цилиндрах мы не собираемся, красть слитки тоже. Потому соглашаемся на пять франков в день. Надо где-нибудь добывать деньги: полтинники, оставшиеся у Мартина, могут в конце концов навлечь на нас неприятности.
- А где здесь ночевку найти? - спрашивает Мартин.
- У старины Вильсона в ресторации "Веселый петух" есть номера для постояльцев. Два шага отсюда, - говорит человек в синей куртке, несомненно довольный. - Скажите, что Фляшон прислал. И ночевка и выпивка обеспечены даже в кредит, если я поручился. Не задерживайтесь, ребята: пока народу там кот наплакал. - Он пожимает нам руки большой, как лопата, мозолистой лапой бывшего грузчика и удаляется не оглядываясь.

2. "ВЕСЕЛЫЙ ПЕТУХ"

Ресторацию мы находим действительно в двух шагах на главной улице. Над широким крыльцом висит петух, вычеканенный из меди, тускло-золотистый в лучах солнца. На крыльце лежат два детины, лица у них прикрыты ковбойскими шляпами. Их можно принять за мертвецов, но они только мертвецки пьяны. Мы осторожно обходим лежащих и, толкнув дверь, попадаем в длинный полутемный зал. Здесь полтора десятка столиков и стойка, обитая жестью. Столы почти все пусты, за исключением двух-трех, за которыми сидят парни, обросшие колючей щетиной или уже отрастившие лохматые бороды, и пьют что-то темное - виски или пиво. На нас они не обращают никакого внимания. Мы на них тоже. Не спеша подходим к стойке, где протирает бокалы далеким от чистоты полотенцем лысый старик с недобрыми глазами.
- Два виски, - говорит Мартин, небрежно бросая на жестяную стойку монетку в двадцать сантимов.
- Два виски требуешь, так и плати вдвое, - отвечает старик.
Мартин добавляет еще одну монетку. Так мы учимся здешнему счету.
- А как насчет ночлега, папаша? - спрашиваю я.
Старик долго глядит на нас, как бы оценивая нашу кредитоспособность.
- Есть комната с кроватью, - шепелявит он. - Больше трех человек лежать в кровати не разрешается.
- Нас только двое.
- Все одно - три франка, и деньги вперед.
- Мы от Фляшона, папаша.
Старик добреет, даже улыбается, открывая беззубые десны.
- Значит, завтра с утра на погрузку? Пароход пришел из Вудвилля, знаю. Что ж, можно подождать до расчета с Фляшоном. Ужинать будете?
Ужинаем молча, хотя поговорить есть о чем. Что мы знаем о мире, куда забросила нас судьба? Что пирожок стоит пять сантимов, а полбокала виски с теплым лимонадом - двадцать? Что за десять часов работы мы получим по пять франков, из которых три нужно отдать за квартиру? Да и вообще, что можно узнать об окружающем тебя мире, если целый день таскать на спине мешки с зерном или углем, а ночью спать без просыпа на гнилой соломе?
- Хорошо бы уехать отсюда на этом марктвеновском пароходике, - рассуждает вслух Мартин. - Интересно, сколько стоит билет до Вудвилля?
- Посчитай еще железную дорогу от Вудвилля до Города.
- Ты думаешь все-таки добраться до Города?
- Не век же торчать в Сильвервилле.
- А кого мы будем искать в Городе? - вздыхает Мартин. - Может, кто жив остался?
Утром мы находим Фляшона там, где видели его вчера. Он по-приятельски подмигивает нам, и минут через пять мы получаем всю экипировку грузчика - мешок из дерюги с дырками для головы и рук и пару деревянных крючьев на спину.
- Ну а теперь на речной причал. Сейчас начнется погрузка, - командует Фляшон. Ни имен наших, ни фамилий он не записывает: должно быть, при расчете это не имеет значения.
Мы становимся в цепь грузчиков к длинным штабелям мешков с пшеницей. В каждом мешке не меньше сорока килограммов. С трудом взваливаем его на спину, помогая друг другу. Так же делают и соседи. Потом движемся, согнувшись, по деревянным сходням к трюму на нижней палубе парохода. Трюм неглубок. Мешки складываем внизу под наблюдением кого-то из команды. Не слышно ни шуток, ни смеха, ни ругани - все работают молча, только кряхтят и тяжело дышат. Мартину, идущему впереди, легче, чем мне, - он сильнее, а я через час начинаю задыхаться, нет сил взвалить мешок на крючья, вот-вот упаду. Сзади советуют дружески: "Обожди чуток, пропусти цепь, отдохни. С непривычки всегда трудно, потом втянешься". Но я понимаю, что лучше не будет, десять часов не вытяну.
Через два часа, когда объявляют перекур, валюсь на мешки полутрупом. Наши соседи. Пит и Луи, угощают нас самодельными, скрученными из табачного листа сигарами. Оба они студенты из Города, приехали сюда на каникулы подработать. Живут в порту у сторожа, где платят вдвое меньше, чем мы у Вильсона. Ухитряемся откладывать по три франка в день, сейчас уже накопили по шесть десять на брата. Они рассказывают, что в первые два дня чуть не загнулись, даже пяти часов не вынесли, только по два франка и получили. Не надо слишком сгибаться, - советует Луи, - пусть груз ложится на плечи и крючья. Я следую его совету, и мне чуть легче. До второго перекура еле держусь, но мешок уже с ног не валит. Утираем пот и обмениваемся улыбками с Луи и Питом.
- Выдержали?
- Как видите.
- Я говорил: не сгибайтесь. Мешок не так прижимает.
- Зато память отшибло.
Луи не понимает.
- А что забыл?
- Все. И год, и месяц, и день. Помоги вспомнить.
- Серьезно?
- Вполне серьезно. Подскажи.
- Год шестьдесят первый. Четырнадцатое июля. Пятница. Неужели забыл?
- Смешно, правда? Даже имя забыл. Только сейчас и вспомнил. Я Жорж Ано, а он, - я указываю на Мартина, - Дональд Мартин или просто Дон.
- А мы - Луи Ренье и Пит Селби. Кончаем политехничку.
Все время молчавший Пит кивком подтверждает слова товарища.
- Ты немой? - шучу я.
- Все здесь так думают. Просто болтовни не люблю. А вы неплохие ребята. Даже расставаться жаль.
- Почему расставаться?
- В воскресенье уезжаем, - поясняет Луи. - На "Гекльберри Финне". В Городе к выборам работа найдется.
Я не успел спросить, что за выборы, как Луи продолжил:
- Разыщите нас - поможем. Найти легче легкого. Американский сектор, Сэнд-стрит, общежитие политехнички. А сейчас к мешкам: Фляшон уже машет руками.
Передышка окончена. Снова мешки тяжело пригибают к земле, ломит плечи, трудно дышать. Часа два, может, еще выдержим, но больше не вытянем. Фляшон сам отправляет нас восвояси: "На сегодня хватит, иначе завтра не встанете". И платит каждому по три франка. Мартин угрюмо молчит, а мне даже весело: на целый франк в первый же день Пита и Луи переплюнули.
Вечером расплачиваемся с Вильсоном, мгновенно подобревшим и расплывшимся в улыбке. Даже лысина его, кажется, сияет ярче. Нас заботливо приглашают к столу и вместо холодных котлет подают жаркое из свиной тушенки с бобами. "По заказчикам и заказ", - повторяет хозяин. Но мне и такого изобилия мало: надо восстанавливать силы, и я тут же заказываю еще одну порцию жаркого и пива.
- Жаль только, что Луи и Пит уезжают, - говорю я. - Теряем надежный источник информации.
- И надежных друзей, - добавляет Мартин.
Ресторация постепенно заполняется, вскоре все столы уже заняты. Портовики и матросы в тельняшках, усатые парни в соломенных, как и у нас, сомбреро, фермеры в грязных широкополых шляпах, женщины с белыми от густой пудры лицами. Из соседней комнаты доносится стук бильярдных шаров, чей-то смех и возгласы: "Пять", "Десять", "Плюс десять", "Отвечаю". Похоже, там идет игра.
Мартин лениво встает.
- Подожди минутку. Пойду взгляну.
Третий стул за нашим столом пуст, к нему подходит худощавый человек лет сорока в синем сюртуке и цилиндре, с вьющейся бородкой, как у голландских матросов.

1 Следующая страница


Серебряный вариант 2

- Место свободно? - спрашивает он.
Я равнодушно киваю, не замечая, что все кругом за столиками сняли шляпы.
- Вы, наверно, новичок в Сильвервилле? - Незнакомец садится напротив.
- Допустим, - отвечаю я.
- И меня, конечно, не знаете?
- Нет.
- Тогда прошу вас не удивляться тому, что сейчас последует.
Хозяин не успевает подать ему бутылку пива, как раздается выстрел и мое простреленное сомбреро слетает на пол. Стрелял верзила с нависшей на лоб челкой, сидящий метрах в пяти от меня. Я подымаю с пола шляпу и говорю соседу:
- Ну и нравы у вас в Сильвервилле!
- Просто люди привыкли, что в моем присутствии снимают шляпу. Я бывший шериф на серебряных рудниках.
- То, что вы шериф и тем более бывший, мне безразлично. Я не нарушаю законов. Жаль только, оружия у меня нет.
- А зачем? - улыбается он. - Что бы вы сделали?
- Наказал бы этого громилу.
- Каким образом? Он же сидит без шляпы.
- Но с бутылкой.
Бывший шериф любезно протягивает мне пистолет, очень похожий на земной "вальтер".
- Стреляйте. Он заряжен. Только если вы убьете или раните кого-нибудь, вас тут же повесят, прямо на улице.
Я беру пистолет. Позади верзилы с челкой виден пустой угол зала и косяк входной двери: пуля наверняка никого не заденет, если стрелять метко, а стрелять я умею, золотые медали имел. Не долго думая нажимаю на спусковой крючок. Бутылка со звоном разлетается на куски, обливая верзилу остатками пива.
- Молодец! - одобряет сосед. - Отлично стреляете. Профессионал?
- Скорее, любитель. Охотник. Жорж Ано. Сейчас работаю на причале у Фляшона.
- Тебе придется самому платить за разбитую бутылку, Пасква, - оборачивается бывший шериф к подскочившему верзиле с челкой, - научись не проявлять самодеятельности до моего приказа.
Верзила, не взглянув на меня, почтительно отступает.
- А вы стоите больше, мсье Ано. Это я вам говорю, Тур Мердок, глава партии "реставраторов". Правда, пока еще не легализованной.
- Крайне сожалею, но ни я, ни мой друг, который сейчас находится в соседнем зале, не интересуемся политикой и совсем не разбираемся в борьбе политических партий. Возьмите ваш пистолет, мсье или мистер Мердок. - И я отдаю оружие собеседнику.
Он приподымает цилиндр, чуть склонив голову.
- А мне это даже нравится, мсье Ано. Разыщите меня в Городе. Я придумаю для вас что-нибудь получше Фляшона.
Мой сосед встает и, бросив на стол горсть мелочи, идет к выходу. Мартин возвращается тут же, глядя ему вслед.
- Кто это?
- Некий Тур Мердок. Кажется, очень полезное знакомство. Глава политической партии.
- Здесь, в Сильвервилле?
- Нет, в Городе.
- Порядок! - смеется Мартин. - Значит, пора ехать в Город.
- На твою сдачу от пирожков? А дальше? Будем откладывать даяния Фляшона?
- Мы не вернемся к Фляшону. У нас с тобой уже пятьсот франков плюс остаток после покупки пирожков и двух шляп.
- Играл?
- Да как!
И Мартин живописует историю еще более неожиданную, чем мое знакомство с Мердоком.
В игорном зальчике, куда он зашел, было дымно и шумно. Мартин посмотрел карамболь на бильярде, постоял возле покеристов, посчитал, сколько раз выпадает пятерка в игре в кости, и пошел к разменной кассе вслед за каким-то фермером в кожаной куртке, от которой пахло коровником или конюшней. Фермер бросил в окошечко на стол серебряную монету в двадцать пять франков, достаточно уже истертую. Кассир, не вглядываясь в монету, смахнул ее лопаточкой в кассу. "Пять по пяти", - сказал фермер. Мартин тотчас вспомнил ошибку пирожника: тот тоже не разглядывал знакомую ему по размеру и весу монету. И Дональд решил рискнуть: заметит или не заметит? Если заметит, можно выкрутиться, сославшись на то, что сам получил ее где-нибудь, извиниться и заменить серебряной мелочью. Так он и сделал. Небрежно бросил на стол два полтинника, побывавшие до этого на Земле в сотнях рук, так что на них при беглом взгляде трудно было разглядеть какое-либо изображение, и сказал: "Мне столько же плюс еще пять". Кассир не глядя смахнул деньги в кассу и отсчитал Мартину десять зеленых фишек. Облегченно вздохнув, Мартин уже смело подошел к покеристам, игравшим не крупно, а скорее прижимисто. Один из них уступил ему свое место. Мартин играл, все увеличивая ставки, выиграл пятьсот с лишним франков и встал. "С меня хватит, ребята", - сказал он.
- А если б ты на шулеров налетел? - спрашиваю я.
- Бросил бы после второго или третьего проигрыша. Ведь начали-то по маленькой. Не пошла бы карта, значит, не пошла. Да и ребята на шулеров не похожи. Либо старатели с рудников, либо здешние скотоводы.
- Что будем делать?
Мартин загадочно усмехнулся.

3. "ГЕКЛЬБЕРРИ ФИНН"

В воскресенье в десять утра по местному времени мы с Доном, стоя на самой высокопоставленной в буквальном и переносном смысле пассажирской палубе парохода, молча наблюдали церемонию отплытия. Она такая же, как и в любом порту. Чьи-то проворные руки снимают канаты, которыми подтянут к причалу пароход, плеск воды у ватерлинии - здесь он еще громче от взбивающих воду лопастей двух огромных бортовых колес, пассажирская толчея на палубе, провожающие на причале, возгласы на английском и французском - и вот уже пароход поворачивается боком к берегу...
Мы с Мартином приоделись специально для "высокопоставленной" палубы: Дон - в новенькой клетчатой куртке, с красным платком на шее, я - в скромном синем сюртуке и светло-сером цилиндре с твердыми, как железо, полями. Ничего, кроме каюты первого класса, мы достать не смогли: второй и третий были проданы, оказывается, еще накануне.
Ключи нам выдал стюард, не очень уважительно нас встретивший: должно быть, наше новое платье все же недостаточно соответствовало "высокопоставленной" палубе парохода. Да и багажа у нас не было, так что не знаю, за кого он нас принял: за гастролирующих шулеров или охотников до серебряных слитков, только вчера погруженных в трюм парохода. Мы видели эту погрузку. Полицейские с автоматами выстроились на причале вплоть до бортовых дверей трюма. Другие полицейские, без оружия, тащили один за другим небольшие, но, надо полагать, не легкие ящики со слитками. Полицейских было много. Своими зелеными мундирами, строгой выправкой они скорее походили на солдат, а четкости их движений могли позавидовать даже профессиональные грузчики.
Сейчас полиции на пароходе не видно, но поскольку на кормовую палубу, где находится верхний люк "серебряного" трюма, никого не пускают, значит, все они там.
Я иду к корме. Рыжий матрос в тельняшке преграждает мне путь: "Дальше нельзя. Запрещено". Покорно бреду назад вдоль борта, рассматривая гуляющих пассажиров. Женщины - в длинных шелковых платьях и соломенных капорах с цветными бантами у подбородка, мужчины - в аккуратных, как у Мартина, курточках или цветных камзолах, как у меня, только из лучшей материи и лучше сшитых. На ногах или узкие шевровые ботинки, или длинные шнурованные башмаки, какие до сих пор носят в Канаде и северных штатах Америки. Старый джентльмен, прогуливающийся с красивой девушкой в голубом платье, посмотрел на меня слишком внимательно. Я даже оглянулся, заинтересованный. Оглянулся и он, взгляды наши встретились. "Вероятно, сбит с толку моим сходством с каким-то своим знакомым", - подумал я.
Мартина нахожу в каюте. Он лежит на койке и дымит сигаретой явно местного производства. Я осматриваю каюту. Древняя обивка - вот-вот рассыплется шелк, древние, хотя и начищенные до блеска медные ручки, истертый коврик под ногами.
- Давненько существует старина "Гек", - сочувственно говорю я.
- У них есть и винтовые суда, - откликается Мартин. - Ходят до Ойлера и каких-то островов в океане. Кое-кто рисковал уплыть и дальше, но не вернулся. Другие вернулись, не обнаружив других континентов. Здешние карты изображают Город как единственное государство одного материка, окруженного океаном. Кстати, Городом называют и столицу и все государство.
Может быть, это действительно так, но откуда Мартин знает об этом?
- От корабельного механика, - охотно поясняет он. - Познакомился с ним в баре. Я прикинулся человеком, не постигшим основ науки и техники. В Городе таких много - школ не хватает. Оказывается, здесь и двигатель внутреннего сгорания открыли, только автомобили делают кустарно, в маленьких мастерских, как у нас некоторые гоночные машины. Чертовски они дороги - я о здешних говорю, - только миллионеры и покупают.
- Значит, и миллионеры есть?
- Говорит, есть.
- Все-таки шагнули вперед за полсотни лет.
- Даже бипланы строят, как братья Райт. Тут, пожалуй, и мне работенка найдется - как-никак бывший летчик.
Стук в дверь - стюард вежливо приглашает нас к обеду.
В кают-компании так же шумно и пестро, как и на палубе. Официанты в белых сюртуках, похожие на санитаров в больничных халатах, принимают у нас и у соседей заказы. Кормят отлично. Румяный бифштекс с поджаренным, мелко настриженным луком, рыба под белым соусом, розовое терпкое сухое вино "Эдем".
Два места за нашим столом свободны. Рядом останавливается уже примстившийся мне седой джентльмен с белокурой девушкой. Случайно или нарочно?
- Не разрешите ли присоединиться к вам старику с дамой?
Мартин, даже не взглянув на меня, вскакивает, предлагая девушке стул.
- Будем только рады, мадемуазель.
- Мисс, - поправляет она. - Мисс Стил или просто Минни. А это мой дядя, сенатор Стил. - Последние слова она произносит подчеркнуто, вероятно полагая, что они не могут не произвести впечатления.
Но ни фамилия, ни положение сенатора в первый момент не вызывают у меня интереса. Я встаю и любезно кланяюсь элегантному старцу.
- К вашим услугам, сенатор. Жорж Ано.
- Дональд Мартин, - вслед за мной представляется Дон.
Разительная перемена происходит вдруг со спокойным сенатором. Он весь как бы освещается изнутри.
- Я так и думал, джентльмены! Вы оба дети или внуки моих старых друзей. Совсем как они в молодости - так похожи! И даже имена те же. А ведь с Ано и Мартином мы были в подполье и вместе освобождали Город от тирании Корсона Бойла. Только потом они куда-то исчезли. Куда? - И он задумчиво добавляет после минутной паузы: - Так же странно и непонятно исчезли, как и появились у нас.
Вот эта пауза и помогла мне сымпровизировать ответ. Признаться, сперва я растерялся. Ведь то был Джемс Стил, первый человек, которого мы встретили пятьдесят лет назад в этом мире, тогда еще двадцатилетний юноша, добрый и верный товарищ. Но не мог же я сразу сказать ему правду. Требовалось время, уединение, взаимное доверие, взаимное понимание и, главное, воображение для того, чтобы поверить, чтобы попытаться осмыслить непостижимое. И я нашелся.
- Вы не ошиблись, сенатор, но боюсь, что объяснить все сейчас мы не сможем. Это не застольная беседа. Лучше мы с вами встретимся после обеда, скажем, вдвоем. И я расскажу вам, что знаю. Устраивает?
Сенатор немного рассеянно заказывает обед. Мартин тактично предлагает тост "за прекрасную амазонку", девушка краснеет, сенатор улыбается, и опасный момент объяснения счастливо откладывается.
- В Город? - спрашивает сенатор, поглаживая вьющуюся седую бородку.
- В Город, сенатор.
- Дела?
- Пожалуй. В связи с ними у меня к вам вопрос, - пользуюсь новой возможностью отвлечь старика от воспоминаний. - Мы с Доном далеки от политики. Так уж случилось - не знаем ни партий, ни их вождей. А вы нам кое-что наверняка сможете объяснить.
- Например?
- Кто такой Тур Мердок?
- Тур Мердок? - удивленно повторяет Стил. - Вас он интересует как личность или как политическая фигура?
- И то и другое. Я познакомился с ним в кабачке Вильсона в Сильвервилле.
Рассказываю историю своего знакомства с Мердоком.
- Значит, одним выстрелом разбили бутылку? - смеется сенатор. - А что же сказал Тур Мердок?
- Он предложил бродяге прекратить самодеятельность, и, представьте себе, этот громила отступил, как побитая собачонка.
- Подобных собачонок у Мердока - десятки тысяч. И это не просто разбойничьи шайки, хотя и таких у него немало, - это костяк будущей партии. К счастью, еще не легализованной.
- Какой партии? - спрашиваю я.
- Реставраторов свергнутого нами полицейского государства.
Мне смешно.
- Он и не родился еще в то время... Что он знает о нем?
- Есть свидетельства очевидцев. Мердок умный и образованный человек. Бывший шериф на серебряных рудниках. Шериф жесткий и требовательный. Его заметили, пригрели и даже предложили какой-то пост в руководстве рудниками. Но он вышел в отставку и занялся политикой. Сначала был "популистом", как и мы, потом откололся: наш демократизм его не устраивал. Для партии "джентльменов" у него не было ни состояния, ни положения, вот он и попробовал основать третью партию, еще правее. Крупным собственникам обещал снижение налогов, мелким - расширение торговли и земельных угодий, бродягам и неимущим - свободное освоение новых земель. Наша страна, как вы знаете, огромна и необжита, но все новое, что вы откроете и захватите, будь то земля или участки рыбачьих и охотничьих промыслов, вы обязаны оплатить государству - это доход и прибыль казны. Мердок требует отмены закона. Никаких доходов казне! На открываемых новых землях каждый волен захватить столько, сколько сумеет обработать и обжить. По идее, неплохо. Но аграрный миллионщик может захватить и обработать в тысячи раз больше, чем фермер-сотенник. А ликвидация сената и единоличная диктатура освободят Мердока от любых обещаний.
- На что же он рассчитывает?
- На сенатские выборы. Но по нашим законам кандидатов в сенат имеет право выставить только легализованная партия. Юридически такой партии у него нет. Билль о ее легализации мы провалили большинством голосов. А для военного путча у Мердока еще мало силенок.
- Господи, как скучно! - восклицает белокурая соседка Мартина. - Вы все о политике... Мистер Мартин слушает, а я скучаю.
Мартин мгновенно находится:
- Может быть, мы с вами пока посидим на палубе?
- Конечно, погуляйте, - поддерживает его сенатор, - а мы с Ано продолжим наш разговор.
- Он обещает быть долгим, - говорю я.
- Тем лучше.
Мартин с племянницей Стила уходят. Мы в столовой почти одни. Только кое-где официанты убирают посуду.
- Не удивляйтесь, сенатор, - перехожу я к решительному объяснению. - Я мог бы даже сказать: не удивляйтесь, Джемс. Перед вами не сын Жоржа Ано, а тот самый Ано, который боролся бок о бок с вами против Корсона Бойла. Я могу напомнить все подробности наших встреч, начиная с первой на Реке, когда вы подстрелили из арбалета черную птицу. И последнюю, когда из того же арбалета вы пустили зажженную стрелу в ложу Корсона Бойла. Вы знаете, откуда мы тогда пришли. И сейчас мы оттуда - с Земли.
Сказать, что сенатор удивлен, значит, ничего не сказать - он потрясен до немоты.
- Но ведь прошло уже пятьдесят лет, а вы... вы все тот же, - шепчет он.
- На Земле другое время, Стил. Другое его течение. У вас проходит год, у нас - месяц. Да и этот подсчет приблизителен. Не знаем мы и того, какая сила перебрасывает нас на вашу планету. Несколько дней назад мы с Мартином были еще на Земле, а сейчас плывем с вами на "Гекльберри Финне". Трудно поверить.
- У нас не изучают латынь, - тихо говорит сенатор, - не знают этого языка. Но отец знал. И я запомнил слова, которые он сказал мне, когда вы появились у нас впервые: "Кредо квиа абсурдум", и перевел: "Верю, потому что это бессмыслица".
Я смотрю на постаревшее лицо Джемса, на незнакомую вьющуюся бородку, на седые, зачесанные назад волосы и только по каким-то неуловимым признакам узнаю старого друга.
- Надолго к нам? - спрашивает он.
- Все зависит от того, с какой целью мы опять переброшены. В любом случае я хочу выяснить, как изменился ваш мир. Уже то, что мы видели в Сильвервилле, говорит о многом. О другой жизни, другой экономике, других традициях, других нравах.
- Сильвервилль - это окраина, Ано.
- Тогда и его не было.
- Многого не было. И нефти, и серебряных рудников. И не ловили тунца в океане. Не разводили скот. Не было ни боен, ни холодильников. - Стил задумчиво перебирает пальцами и вдруг сжимает их в кулак. - Мы уже старики, третье поколение переживает зрелость, а четвертое начинает растить детей. Кого интересует сейчас легенда о прародительнице Земле, от которой мы якобы оторвались? Только авторов школьных учебников.
Я вспоминаю наш первый разговор пятьдесят лет назад по здешнему счету. "Вы говорите по-английски и по-французски. А слыхали о таких государствах, как Англия и Франция?" - "Нет". - "А о частях света, о материках и океанах?" Джемс и Люк, его брат, непонимающе смотрели на нас. "Вы в школе учились?" - "Конечно", - хором ответили оба. "Есть такой предмет - география", - сказал я. "Нет такого предмета", - перебил Люк. "Что-то было, - остановил его брат, - что-то рассказывали нам о мире, где мы живем. Кажется, это называлось географией, потом ее запретили".
- Значит, воскресили все-таки географию? - спрашиваю я не без ехидства.
- Давно, - говорит Стил. - На стапелях Ойлера строятся морские суда. Уже удалось обойти вдоль берегов весь наш континент. А вот по суше к границам его еще не добрались. На севере и северо-востоке непроходимые леса. Природа не меняется. Меняются люди.
- Странно у вас теперь одеваются, - замечаю я.
- Каприз моды. Разве у вас она не изменчива? Лет двадцать назад какой-то художник изобразил людей в цветных камзолах и шляпах с высоким верхом. С тех пор и пошло. Хотя молодежь у нас предпочитает незамысловатые штаны и куртки. Ну а мастеровым и фермерам просто нельзя иначе.
- Фермерам? - переспрашиваю я. - Когда-то их называли "дикими"?
- "Диких" давно нет. Они прародители нашего сельского хозяйства. Кто сейчас кормит Город? Фермеры и ранчмены.
И Стил подтвердил то, что мы с Мартином уже сами поняли. "Облака" уничтожили искусственное снабжение Города. Технологический управляющий центр исчез неизвестно куда, от продовольственного континуума остались лишь скотоводческая ферма и склад семенного зерна. Пришлось сразу же ввести продовольственные карточки, а "дикие" стали первыми поставщиками хлеба, рыбы и мяса. Но и они не смогли предотвратить беды. Начался голод. Был обнародован закон, поощрявший охоту и рыболовство, а также обработку земельных участков в новооткрытых районах. Тысячи людей устремились из Города на реку и в прилегающие леса. Одно за другим возникали фермерские хозяйства и скотоводческие ранчо, конные заводы и рыбные промыслы. Необычайно вырос меновой рынок, где обменивали на продукты все, что угодно. Многие не перенесли голода, многие погибли, не сумев преодолеть трудностей на новых землях. Но Город оживал, он уже мог сам прокормить себя.
Вечером в каюте я повторяю Мартину рассказ Стила.
- А мы при чем? Зачем мы здесь? - спрашивает Мартин.
Дверь открывается без стука - может, и был стук, да мы не слышали, - и в каюту входит... Тур Мердок. Он в том же костюме, только без цилиндра. Волосы у него черные с серебряной проседью.
- На последний вопрос могу ответить я, - говорит он. - Вы кричали так громко, что было слышно сквозь полуоткрытую дверь. Вы здесь, джентльмены, для того, чтобы помочь мне, ну а я для того, чтобы помочь вам.
Мы с Мартином не находим слов для ответа. Мы просто ждем, глупо моргая глазами. А Мердок, садясь на край нижней койки, спокойно продолжает:
- Кто вы, я знаю. Прочел ваши имена в регистрационной книге для пассажиров, кроме того, с мсье Ано я познакомился лично, а мистер Мартин видел меня в ресторации Вильсона, когда выходил из игорного зала. Вы записались как путешественники, но я бы чуть-чуть поправил: скажем, искатели приключений. Вас это не обижает, надеюсь. Ведь путь от грузового причала к верхней палубе "Гекльберри Финна" не так уж короток, чтобы рядовой путешественник проделал его за два дня. Так вот, у меня к вам, джентльмены, два предложения. Первое - на будущее, второе - только на эту ночь.
- Что же вы предлагаете? - спрашиваю я.
- На будущее? Участие в моих делах за достойное вас вознаграждение.
- В каких делах? - перебиваю я. - Может быть, в тех, для которых используется мистер Пасква?
Мердок улыбается, ничуть не смущенный.
- У Пасквы свои обязанности и свой круг знакомых. А вас я видел в обществе сенатора Стила. И разговор, судя по всему, был деловым и добрым. Вот это меня и привлекает.
- Могу ли узнать почему, мистер Мердок?
- Вполне, мсье Ано. Чем ближе вы или мистер Мартин - его я, кстати, видел на палубе вместе с племянницей сенатора, и беседа, как мне кажется, также была достаточно дружеской...
В глазах у Мартина злость - вот-вот прорвется, я незаметно наступаю ему на ногу, но Тур Мердок опережает:
- Дайте закончить, мистер Мартин, я не хотел вас обидеть. Я просто предполагаю, что знакомство мсье Ано и ваше с сенатором может быть еще ближе... И чем ближе - тем нужнее вы будете для меня. О деталях договоримся в Городе - я сумею вас разыскать. Итак, ваш ответ?
- Подумаем, - говорю я.
- Надеюсь, что без участия сенатора Стила?
- Допустим.
- Теперь о предложении на эту ночь. Если услышите шум на палубе или даже выстрелы, не выходите из каюты. Учтите, что ни сенатору Стилу, ни его племяннице ничто не грозит.
- А кому грозит? - хмурится Мартин. Он явно недоволен и не хочет скрывать этого.
Но Мердок по-прежнему улыбается.
- Не будьте так любопытны, мистер Мартин. Я лично никому и ничем не угрожаю. Я просто кое-что знаю, о чем вам и сообщу, когда все стихнет. Если вы не возражаете, считайте, что с сегодняшнего вечера вы у меня на службе. - Он встает и, открывая дверь в коридор, заканчивает: - До встречи ночью.

4. НАПАДЕНИЕ

Минуту или две мы не произносим ни слова. Наконец Мартин спрашивает, тупо глядя в одну точку:
- Ты понял что-нибудь?
- Как не понять. Все ясно. Мердок предлагает нам непыльную работенку. Вероятно, связанную с элементарным шпионажем.
- Ты же слышал, где?
- Ну и что?
- И сказал: подумаем.
- А почему бы и не подумать? Ведь мы собираемся работать со Стилом.
- И предавать его? Я не узнаю тебя, Юри.
- Не торопись. Общение с Мердоком еще не предательство. Может, и Стилу будет небезвыгодно это.
- Не понимаю.

Предыдущая страница 2 Следующая страница


3 Александр и Сергей Абрамовы

- Мы должны быть в эпицентре этой игры. Нельзя познать нынешний "рай без памяти", работая загонщиком скота или грузчиком.
- Так завтра же расскажем все Стилу?
- Опять торопишься. Спектакль Мердока еще не окончен.
Мартин крупными шагами меряет длину каюты по диагонали. Нервничает.
- Ты имеешь в виду эту ночь?
- Хотя бы.
- И мы должны отсиживаться в каюте, когда на палубе начнется стрельба?
- А у тебя есть оружие?
- Иногда можно защищаться и без оружия. Ты думаешь, ей действительно ничто не угрожает?
Мне вдруг становится ясным намек Мердока.
- Ни ей, ни тем более сенатору, - говорю я. - И вообще никому из пассажиров. Кроме тех, конечно, кому тоже вздумается пострелять. Перестрелка будет с охранниками у кормового люка.
Мартин все-таки не понимает: вижу по его глазам. Ему очень хочется узнать, почему именно у кормового люка.
- Да потому, что в этот люк загружали серебряные слитки. Помнишь? Какой же ты, к черту, репортер? - Заметил, так сделай вывод. Самый ценный металл в Городе - серебро. Вероятно, основа его денежной системы. Золото на планете пока не обнаружено. Если так, то как раз серебряные слитки и могут быть целью потенциальных грабителей. Не пароходную же публику потрошить: много риска и добыча невелика. А серебра в трюме две тонны, не меньше. Могу допустить, что банда уже на пароходе, учитывая сказанное Мердоком. Сам он, разумеется, в стороне: нельзя пачкать репутацию главы будущей партии, но для роли закулисного организатора ограбления наш джентльмен, несомненно, подходит. Его партии нужны деньги, а когда легальных средств не хватает, прибегают к нелегальным. Впрочем, это только мое предположение. Поживем - увидим.
- Гангстер, - говорит Мартин.
- Возможно.
- Что же делать?
- Ждать.
Мартин взбирается на верхнюю койку и ни о чем уже больше не спрашивает. Ему, как и мне, есть над чем подумать. Я мысленно перебираю в памяти все случившееся за день. Самое существенное - появление Мердока и то, что последует. Встреча со Стилом. Его рассказ заполнял белые пятна в картине неузнаваемо изменившегося Города-государства. Свои традиции, свое житье-бытье, свои моды, свой путь к знаниям. Пятьдесят лет назад ни истории, ни географии не было - сейчас к истории обращаются не только школьники, но и политики, и географию дописывают местные Магелланы. Конечно, кое-что и не дотянули. Алгебру в школах изучают, а до квантовой механики, наверно, не доросли. И в экономике, должно быть, то же самое. Как в конце девятнадцатого. Соображай, Анохин, раздумывай. Промышленности здешней ты еще не знаешь, но она есть, если газопровод построили. И миллионеры уже есть; значит, кончился период первоначального накопления. Вышли на сцену, как у нас говорят в учебниках, помещики и капиталисты. Ну а рабочий класс? Коммунистов, судя по рассказу Стила, в стране пока нет, но не может же его партия, столь разношерстная, сохранять во всем трогательное единомыслие. Должны же быть у популистов свои "левые", способные правильно оценить производственные отношения в стране. Вот их-то и надо найти...
Тут я снова возвращаюсь к визиту Мердока. Зачем ему наша близость к сенатору - понятно: агентурная информация о сенатской возне. Вероятно, кое-какая информация у него уже имеется. Но вдруг нам удастся копнуть поглубже? С тигриной хваткой человек, что и говорить. Знает, что, если на выборах опять победят популисты, никаких надежд на легализацию партии у него не останется. А вдруг будут? Неоднородна ведь партия Стила, есть в ней многие, которым, наверное, симпатичен Мердок. Не на них ли он рассчитывает? Да и на Стила с нашей помощью поднажать можно. Вот этой тактике мы должны противопоставить свою. Если уж помогать, то не Мердоку и не Стилу, быть может, а кому - мы это еще увидим.
Ждем, когда стрелять начнут. А выстрелов так и не слышно. Только шаги по коридору, частые тяжелые шаги. Потом тишина. Пароход почему-то замедляет ход, и я вижу в предрассветной полутьме за окном каюты, как приближается черная стена леса на берегу. Значит, подходим к причалу. Но где?
- Что происходит? - спрашивает, спустив ноги с верхней койки, Мартин.
- Кажется, останавливаемся.
Пароход действительно причаливает к пристани - летит мимо окна черная змея швартового каната, и "Гекльберри Финн" замирает, покачиваясь у самого берега.
Вот тут-то и раздаются первые выстрелы. Несколько сразу, потом один за другим, как будто кто-то рядом открывает десятки бутылок шампанского. Перестрелка, как я и думал, доносится с кормовой палубы.
Кто-то осторожно стучит в дверь каюты.
- Войдите.
Входит Мердок в сером пальто-крылатке.
- Ну вот и все, джентльмены, - говорит он.
- А что случилось?
- Какие-то пьяницы затеяли перестрелку на палубе. Их усмирили.
- Вы же знали об этом.
- Предполагал, - пожимает плечами Мердок.
- А где мы сейчас?
- На полпути от Вудвилля. На лесной пристани.
- Но ее нет в маршруте парохода.
- Должно быть, недавно построили.
- Специально, чтобы выгрузить серебро? - Я не могу скрыть, пожалуй, опасной иронии.
Мердок по-прежнему невозмутим.
- Вы догадливы, мсье Ано. Только не всегда следует показывать это другим. - Он приоткрывает дверь, чтобы уйти, и добавляет: - К сожалению, должен вас огорчить, джентльмены. Пароход не пойдет в Вудвилль.
- А куда?
- Вероятно, обратно.
- Но у парохода свой маршрут.
- Он изменен.
- И капитан согласился?
- Его убедили.
- Понятно, - говорю я. - Некто заинтересованный старается выиграть время. Вы, конечно, сходите здесь?
- Увы, я вынужден, как и все пассажиры, отплыть обратно. Приходится подчиниться необходимости.
- У сенатора другие намерения, - дерзко вмешивается Мартин.
- Это учтено. Поместье сенатора поблизости, вверх по Реке. Ему предоставят лодку и гребцов, чтобы он смог добраться туда.
- Зачем гребцов? - протестует Мартин. - Мы с Ано охотно сядем на весла.
Я, видимо, недооценивал Мартина: он сообразительнее. И Мердока его предложение явно устраивает.
- Превосходно, - соглашается он, - я поговорю с капитаном.
Так мы оказываемся на борту лодки, достаточно вместительной и ходкой, чтобы преодолеть неторопливое течение реки, которую здесь по-прежнему называют Рекой, без имени. Она памятна нам еще с прошлого посещения.
Сенатор Стил с племянницей Минни, укутанные в одеяла, сидят на корме, не понимая, что случилось. Я не рискнул рассказать им о визите Мердока и о государственном серебре, выгруженном на этой пристани. Очевидно, операция была давно задумана и подготовлена, капитана купили, а пароход вернули в Сильвервилль, чтобы выиграть время, как я и сказал Мердоку. Любопытно, что лодку спускали на воду не матросы, а молчаливые парни в темных коротких куртках и широкополых шляпах.
- Погляди внимательно, - шепнул мне Мартин.
- На что?
- На повязки.
- Какие повязки?
- На рукавах.
Действительно, у каждого из этих людей на рукаве блестела повязка из позументной тесьмы не то золотого, не то серебряного цвета. "Знак принадлежности к партии реставраторов", - сообразил я. В причастности Мердока к экспроприации можно было не сомневаться. Охранников подавили, матросов загнали в кубрик, выскочивших пассажиров - в каюты, а серебро, вероятно, уже начали грузить в обоз, поджидающий на лесной дороге у пристани. Хорошо, что Стил так ни о чем и не догадался, иначе не избежать бы ему стычки с Мердоком. Не вызвал у него подозрений и растерянный шепоток капитана, уверявшего в необходимости вернуть пароход в Сельвервилль, поэтому он сравнительно легко принял наше с Мартином предложение добраться до его поместья на лодке.
- Скоро? - спрашиваю я у него.
Сенатор вглядывается в неясные очертания берега.
- Думаю, через полчаса доберемся до устья... А что все-таки произошло с пароходом? - возвращается он к мучившему его вопросу. - Капитан твердил какую-то несуразицу, пассажиры, выбежавшие со мной, тоже ничего не поняли. Какие-то выстрелы, какая-то суета. Кто это стрелял?
- Мало ли у вас в Сильвервилле стреляют? - говорю я. Открывать сенатору суть происшедшего пока не следует.
- В Сильвервилле - да, - соглашается он. - В Городе же право на огнестрельное оружие имеет только полиция.
- Когда-то вы стреляли в полицию, - не без иронии замечает Мартин.
- То была совсем другая полиция. А эта служит народу.
- Вы хотите сказать - государству, - поправляю я. Мне очень хочется полнее раскрыть Стила.
- Государство - это народ и его хозяйство, - заявляет он, как с сенатской трибуны.
- Но ведь народ - неоднородная масса. - Я ищу слова, подходящие для понимания Стила. - Это богатые и бедные, аграрии и мелкие фермеры, заводовладельцы и рабочие, хозяева и слуги. И народным хозяйством управляют, увы, не слуги, а хозяева.
- А как же иначе? - искренне удивляется Стил. - Правда, хозяева бывают разные. Одни больше заботятся о благе народа, другие меньше. У нас в сенате больше Двух третей популисты - защитники народа.
- Но не все же популисты единомышленники? - снова подбираюсь я к главному.
Сенатор не принимает вызов.
- Есть, конечно, горячие головы, их приходится остужать... - нехотя цедит он. - Кстати, за этим мыском и находится устье канала, а там и поместье недалеко, - меняет он тему. И только после нескольких наших гребков добавляет: - По своему состоянию и положению я мог бы вступить в партию "джентльменов". У меня несколько тысяч акров земли, скотоводческое ранчо, молочная ферма и прочные связи с оптовиками. Но я, как и отец, предпочитаю быть популистом. Народником.
Нет, это был не Стил-отец, занимавшийся сельским хозяйством вопреки полицейским законам, не Стил-революционер и подпольщик, а Стил-землевладелец, Стил-сенатор, хорошо усвоивший разницу между хозяевами и слугами.
Так мы еще ближе подошли к пониманию современного "рая без памяти".

5. ПРОГРЕСС ИЛИ РЕГРЕСС?

Итак, я в том же доме, куда мы приехали пятьдесят лет назад по здешнему времени. Тогда шел десятый год первого века, ныне - шестидесятый. Дом причудливой деревянной архитектуры с разновеликими окнами и дверьми стоит на холме над бывшим ериком. Он словно совсем не постарел. Та же кораллового цвета жимолость на стенах, та же обегающая дом деревянная галерея, только крыша подновлена толстым слоем недавно срезанной и спрессованной соломы, выдвинутой длинным козырьком над этой обвитой цветущим вьюнком галереей, да вместо ступеней из плоских, вдавленных в землю валунов к дому ведет широкая лестница из тесаного камня. И забора из высоких нетесаных бревен с узкими бойницами уже нет, его заменил чугунный рисунок насквозь просматривающейся ограды.
Одно из окон нашей комнаты выходит в густой фруктовый сад, другое - в ясеневую рощицу, полукольцом охватывающую дом, - единственный лесной оазис среди выкорчеванного на километры леса, вместо которого гектар за гектаром тянутся пшеничные и кукурузные поля. Стил уже показал нам их, прокатив по проселку в открытой двухколесной "американке", запряженной парой породистых рысаков. Видели мы и птицеферму, и скотный двор, которому в свое время позавидовал бы любой российский помещик, вместительные амбары для зерна, огороды и молочное хозяйство с маслобойками и сыроварней.
Что изменило Стила, превратило из двадцатилетнего романтического парня, почти дикого, как индеец времен колонизации Американского континента, в крупного хозяина, знающего цену каждому истраченному и заработанному франку? Я застал его после поездки по имению над бухгалтерскими книгами, которые он проверял в присутствии своего ровесника-управляющего. Но как различно выглядели они в этой беседе: один - жесткий и властный, другой - покорный и робкий...
Когда Стил закончил дела с управляющим, у нас наконец произошел разговор, которого я ожидал.
- А все-таки потянуло к политике? - спросил я его.
- Потянуло, - согласился Стил. - Сказалась, должно быть, отцовская кровь. Да и здешние фермеры, когда на кантоны новые земли разбили, меня сначала кантональным судьей выбрали, а потом все, как один, - кандидатом в сенат. Так и прошел без соперников. И каждые выборы выдвигали заново, даже если большинство в сенате переходило к "джентльменам".
- Точнее, к правым?
- Пожалуй.
- Значит, вы - левые?
- Мы - центр. Левые не сформировали собственной партии. Пока это - наше левое крыло, обязанное подчиняться решению большинства, хотя по многим вопросам оно и не согласно с нашей политикой.
- По каким же вопросам?
Стил замялся.
- Трудно сказать, не заглядывая в протоколы заседаний сената. Назову главные. Они, например, за снижение пенсионного возраста и за увеличение пенсий, а мы на это не идем - не позволяет бюджет. Они - за национализацию железных дорог, нефтяных и газовых разработок, ну а мы, естественно, не хотим ограничивать инициативу хозяев. Интересам государства она не угрожает.
- А интересам народа?
- Я уже говорил, что государство - это народ и его хозяйство, - упрямо повторил Стил.
Я решил не затевать спор. Еще не время. Спросил примирительно:
- Ваши консерваторы-"джентльмены", вероятно, не возражали бы против Мердока?
- Возможно. Но мы сдержим и Мердока, и Донована.
- Кто это - Донован?
- Глава левых. Они еще называют себя марксистами. До сих пор не могу понять это слово. У них даже язык какой-то чудной. Классовая борьба, производительные силы, производственные отношения, прибавочная стоимость...
Я не возражал сенатору, только спрашивал:
- А кто может быть президентом?
- Глава победившей на выборах партии становится одновременно и главой государства. За истекшие полстолетия на этом посту побывали и Фляш и мой отец...
Невольно мне вспомнился Фляш, подпольщик. Именно ему, возможно, и досталась та пачка книг, которую я положил на грань двух миров - галактического, откуда мы вернулись на Землю, и нашего, земного. Среди этих книг были и философский словарь, и однотомная энциклопедия, и учебник политической экономии для советских вузов. В них хватало материала для того, чтобы уяснить сущность капитализма и социализма, их экономики и политики. Однако подробно расспрашивать Стила о левом крыле популистов я не стал. Его могло насторожить такое любопытство.
- Почему популисты почти всегда побеждают на выборах? Мелких хозяев больше, чем крупных? - так прозвучал мой новый вопрос к сенатору.
Он ответил не сразу, чуть-чуть подумал и отрицательно покачал головой.
- Не потому. Конечно, за нас голосуют батраки и мастеровые, их много. Но хотя заводчики в своем районе вкупе с цеховыми старостами умеют протащить своего депутата, любой фермер-хозяин, независимо от того, сколько у него земли и скота, всегда за нас. Мы страна аграрная, аграрии и у власти.
- Значит, законы, выгодные промышленникам, проваливаете?
- Но невыгодные для нас - да!
- Например?
- Ну, скажем, требуют государственные кредиты на постройку нового завода или железной дороги. А если они не так уж нужны фермерам и промысловикам? Вот и проваливаем - у нас даже без левых две трети в сенате.
- Вы же тормозите прогресс. Я видел ваши сельскохозяйственные машины. На Земле это древность. На лошадях у нас сто лет назад пахали и боронили.
- Самоходные машины есть и у нас. Только производить их невыгодно. Чего-чего, а лошадей здесь хватает. И так они дешевле свиней. Да и прерия еще не освоена, а там диких табунов - тысячи.
- И на улицах газовые фонари, как и пятьдесят лет назад.
- В центре Города провели электричество, а на окраинах - да, газ. Кому нужен такой прогресс, если он втрое дороже. Может, и впятеро. Построили, что необходимо, а на ветер фермер денег бросать не будет. Понадобился телеграф - провели, а телефон, хотя и придумали, не прошел. Дорого! Кто может поставить себе телефон? Завсегдатай клуба состоятельных - да. А счетовод и лавочник обойдутся посыльными. Фермеру же о телефоне даже не заикнешься. Шерифы и судьи посылают верховых, когда нужно, а простой ранчмен и слова такого - "телефон" - не знает.
Спорить с сенатором о прогрессе явно не стоило. Стил выражал взгляды большинства населения в этом аграрном Городе-государстве. Серебро и медь он использует, будет лить чугун и сталь плавить, пошлет в угольные шахты забойщиков и железную дорогу построит, если нужна она ему для доставки его товаров на рынок, а вот денег на сомнительные, по его мнению, научные эксперименты не даст. Да и не только научные. Зачем, скажет он, строить автозавод, если автомобиль и в мастерских соорудить можно, благо жаждущих автомобильной роскоши не десятки тысяч, а просто десятки, у кого деньги бешеные. Надо строить сначала дороги, а не автозаводы; лошадь и по проселку пройдет, а машина завязнет, особенно зимой или осенью, в дождевую хлябь. Если и не сказал этого Стил, то, весьма вероятно, подумал. А я больше и не спрашивал.
Вижу, как тихо-тихо приоткрывается дверь, и уже знаю, что это входит Мартин. Сто кило на весах, а ходит легко и бесшумно, как вождь из племени сиу - был, наверно, такой индейский предок в безупречной американской родословной Мартина.
Он держит в каждой руке по груше, золотистой и крупной, как наши сухумские "дюшес". Одну из них тут же швыряет мне. Я еле-еле успеваю схватить ее, иначе она шмякнулась бы в стену и растеклась по синему шелку обивки.
- Ошибись ты чуток, и пришлось бы сенатору стенку перебивать.
- У Минни точь-в-точь такое же платье, - смеется Мартин, - вот и дала бы его на заплату.
Я опускаю ноги с дивана и сурово смотрю на Мартина.
- Не переходи границ, Дон. Не крути голову девочке.
- А я и не кручу, - искусно разыгрывает удивление Мартин, - мы просто болтаем. Я мелю всякий вздор, а ей весело. Славная девушка.
По-мужски я понимаю Мартина. Мимо такой девушки трудно пройти равнодушно. Понимаю и то, что Мартин интереснее и содержательнее любого из ее здешних поклонников. Но нельзя допускать, чтобы пусть пока еще невинный флирт перешел в более сильное и глубокое чувство. Нельзя, если рассчитываешь вернуться на Землю.
- Ну а если мы навсегда здесь останемся? - пристально глядя на меня, спрашивает Мартин.
Я молча пожимаю плечами. В каждом из нас живет тревога, но вместе с ней и надежда, что все кончится, как в прошлый раз: вернулись, да еще так, что на Земле и отсутствия нашего не заметили. Задавать себе снова и снова этот мартиновский вопрос бессмысленно, а потому и не нужно.
- Не думаю. А вот красотка Минни останется здесь, - говорю я. - Чуда не будет.
- Чуда не будет, - вздохнув, повторяет Мартин.
- Конечно. Что невозможно, то невозможно. За кого бы ты выдал ее на Земле? За француженку или американку? Без визы, без паспорта, без свидетельства о рождении.
Нам обоим смешно.
- Ладно, - кивает Мартин, - принял к сведению. Кое-что я уже принял к сведению десять минут назад.
- Что именно?
- Твое назначение.
- Ты о чем?
- Все о том же. Только что сенатор Стил, встретив нас с Минни, отослал ее домой, взял меня под руку и этаким беспокойным шепотком осведомился: "Как вы думаете, мистер Мартин, не согласится ли мсье Ано, если я предложу ему пост советника моей канцелярии? Сейчас у меня нет никого, кто бы лучше его подходил для этого места".
- Почему же он не спросил об этом меня?
- Он боится, что ты откажешься. Говорит, что ты задал ему много дельных и разносторонних вопросов, показывающих твой интерес к политике, но он не почувствовал в них симпатии к популистам.
- Сообразительный старик, - усмехаюсь я. - Пусть предложит - не откажусь.
- Я так ему и ответил. А вот мне он ничего не предложил.
Мгновенно родилась идея. Сегодня во время нашего политического диалога с сенатором я увидел на столе одну из здешних газет со странным названием "Брэд энд баттер", по-русски - "Хлеб с маслом". Обыкновенный восьмистраничный бульварный листок с крикливыми заголовками. "Газета неогалунщиков, - хмыкнул сенатор, - а владелец и вдохновитель ее - ваш друг Тур Мердок". - "Почему такое странное название?" - спросил я, проглотив "друга". "Хлеб с маслом для каждого" - девиз газеты, - пояснил Стил, - только я бы добавил: "для каждого подонка и выродка". Я просмотрел уголовную хронику с первой полосы до последней и понял, что сенатор прав.
Выкладываю свою идею Мартину.
- Ты будешь работать у Мердока.
Мартин, не отвечая, недоуменно таращит глаза.
- Достань из мусорной корзины газету, которую я взял у Стила, и просмотри ее повнимательнее. Тогда поговорим.
Мартин так и делает. Не прерывая чтения, спрашивает:
- Газета Мердока?
- Она.
- Смрадная газетенка.
- Тем лучше.
- Ничего не понимаю. Почему я должен нырнуть в эту политическую нору? Что скажет Стил?
- Сенатора убедим в полезности акции.
- Но я же не стану писать политических пасквилей.
- И не пиши. Ты будешь работать в отделе уголовной хроники. В эту нору ты и нырнешь. На дно Города. Необъятный источник нужной нам информации. Все подпольные связи Мердока. Все замыслы его банды. Думаешь, он ограничивается открытой политической борьбой? У него есть и другие средства: от закулисной парламентской игры до откровенно бандитских налетов. Все это готовится понемногу и именно на дне Города, ведь пока Стил - сенатор, уголовные низы не подымутся наверх, а банда Мердока не станет партией. Вот там и будет своим человеком репортер уголовной хроники Дональд Мартин.

Предыдущая страница 3 Следующая страница


Серебряный вариант 4

Кажется, я убедил Мартина. Он больше не удивляется и не кипит. Он затих. Только, перелистав еще раз все восемь газетных страниц, говорит с грустью:
- Помойка и есть помойка.
- А разве я не работал у Корсона Бойла? Да и ты, кажется, там подрабатывал. Скажешь, нет? И таких газетных помоек в вашей Америке тоже нет?
- Ладно уж, давай ближе к делу.
- О твоем устройстве я сам позабочусь. Оно окупится для Мердока моей близостью к Стилу. Советник сенатора - не так плохо звучит. Мердок это сразу раскусит. Меня лично беспокоит другое. Как мы будем поддерживать связь, находясь в разных политических лагерях?
- Придумаем что-нибудь.
- Явки найдутся, Мердоку, несомненно, потребуется где-то и что-то передать мне. Пусть и думает. А вот нам с тобой, кроме явок, нужны и связные. Хорошо бы найти двух верных парней, которые не обманут и не продадут.
И тут я вспоминаю двух студентов из Сильвервилля. Пит и Луи! Пожалуй, единственные, на кого мы могли бы рассчитывать.

6. В "БЕРЛОГЕ" МЕРДОКА

Мы ехали верхом в Вудвилль - речной порт в центре рыбных промыслов "Веррье и сыновья". Нам предлагали сенаторскую карету, но мы отказались: верхом удобнее и легче, не нужно трястись по ухабам на лесной дороге. Из Вудвилля в Город мы уже поедем по железной дороге.
Сенатор выехал на несколько дней раньше. Документы он нам выдал, скрепив их своей подписью и личной сенаторской печатью. Я именовался советником канцелярии Стила, а Мартин - прикомандированным ко мне сотрудником для поручений. Перебросить Мартина в газету Мердока я еще сумею, пока же полученные документы дают нам право на существование в Городе.
Днем мы ехали без приключений, никого не встретив, ни пешего, ни конного, ни кареты, а к вечеру, когда стемнело - темнеет здесь после шести даже летом, - развели костер на придорожной полянке. Сухие сучья трещат, разгораясь, головешки алеют, как раскаленное железо в кузнице, дым столбом подымается за кроны деревьев к черному небу - ветра нет, и сквозь тучи не видно звезд.
- Ни на Стила, ни на Мердока я работать не буду, - говорю я. - Один - либерал, другой - авантюрист. Мне нужны настоящие люди вроде Стила-отца или Фляша.
- А они есть?
- Наверняка.
- Я не коммунист, Юри, и помогать им не собираюсь.
- Мы призваны сюда не помогать - так я по крайней мере думаю, - а посмотреть, как развивается здешнее общество. А что думает об этом народ, лучше узнать у Донована. Полагаю, он судит вернее других.
- Кто это - Донован? - спрашивает Мартин, как я недавно спросил у Стила.
Я объясняю.
- Надеюсь, мы не будем здесь устраивать вторую революцию? - усмехается Мартин.
- Не будем. Но мы будем работать на тех и для тех, кто нам ближе по духу.
- А Стил тебя не устраивает?
- Стил - крупный землевладелец, помещик - по-русски, он так же далек от бедняка, как твои рокфеллеры и морганы.
- Допустим.
- Так подбрось сучьев в костер, а то он уже гаснет.
Из темноты леса совсем близко доносится насмешливый голос:
- Как ни приятно погреться у костра, джентльмены, вам все же придется его погасить.
К костру из-за деревьев выходят пятеро или шестеро мужчин - от неожиданности я не сосчитал сколько - в широкополых соломенных и фетровых шляпах, с черными платками на лицах, до глаз, и с автоматами, нацеленными прямо на нас. Один из них, длиннорукий верзила, приблизившись, командует:
- Руки!
- Мы без оружия, мистер, можете обыскать, - говорит Мартин.
Верзила оглядывается на стоящего чуть позади коренастого крепыша-коротышку:
- Обыщи!
Мы встаем, и крепыш профессионально ощупывает наши карманы.
- Ничего у них нет. Чек.
- Мсье Ано и мистер Мартин, не так ли? - спрашивает верзила, по-прежнему держа палец на спусковом крючке.
Я успеваю разглядеть только высокие фермерские штиблеты, голубую застиранную рубаху и широкую, расшитую золотыми блестками повязку на рукаве. "Галун!"
- Поедете с нами.
- Куда? - рискует спросить Мартин.
- Куда надо.
Мы едем по тому же проселку, теперь уже в сопровождении вооруженных всадников. По бокам у меня - верзила в сомбреро и обыскивавший нас крепыш-коротышка. Мартин едет сзади с таким же "эскортом". Верзила вдруг останавливается, снимает платок с лица и закуривает.
- Узнал меня, стрелок?
- По голосу.
- Метко стреляешь. Если бы не хозяин, мы бы еще пощелкали. А то мне даже пришлось за разбитую бутылку платить.
- Могу отдать, друг Пасква.
- Запомнил, значит? И я запомнил.
- Тем лучше, - говорю я, - пригодится на будущее.
Куда и зачем нас везут? Ограбить? У нас ничего ценного с собой нет, кроме нескольких сот франков наличными. Отнять их они могли бы и на полянке у костра. Убить? Но и убить можно было там же, ведь лесная дорога темна и пустынна. После того, как я узнал верзилу из "Веселого петуха" в Сильвервилле, все больше убеждаюсь, что мы нужны не ему. Похоже, его хозяин Тур Мердок где-то поблизости...
На развилке поворачиваем влево. Еще полчаса - и мы останавливаемся у ворот забора, уходящего в глубину леса. В сутках здесь восемнадцать часов, и ночь, недавно начавшаяся, уже тает в предрассветном тумане. Забор отлично виден: высокий, из толстых, почти четырехметровых, бревен, совсем как у Стила пятьдесят лет назад. Тяжелые ворота нудно скрипят. По мощенной камнем дороге мы подъезжаем к небольшой бревенчатой даче, покрытой толстым слоем спрессованного и высушенного тростника. Нас никто не встречает. Пасква, толкнув незапертую дверь, пропускает меня и Мартина вперед в сени, а затем в комнату с огромным камином, в котором горят целые бревна. Этот огонь и является единственным освещением комнаты, где несколько человек за непокрытым деревянным столом играют в карты.
Пасква проходит в дверь, едва заметную в глубине комнаты, и тотчас же возвращается.
- Ано может войти, а Мартин пока останется здесь.
- Мсье Ано, - говорю я ему, - и твердо запомните это на будущее.
Пасква не отвечает, а Мартин садится на скамью подальше от камина - ему и так жарко от верховой езды. Я вхожу в другую комнату, бревенчатую, без обоев, но хорошо меблированную, с большим мягким ковром на полу. В комнате светло, хотя и освещает ее только десяток толстых свечей в грубых деревянных подсвечниках. Встречает меня сам Тур Мердок.
- Садитесь, мсье Ано. - Приветливая улыбка играет на его темных губах, и тонкие, почти женские руки указывают на одно из двух обитых красным бархатом кресел. - Рад видеть вас в моей летней берлоге.
Я начинаю злиться.
- Приглашение с вооруженным эскортом?
- А вы бы приехали иначе?
- Возможно.
- Мне нужно было наверняка. Я знал, что вы поедете верхом, знал и когда вы поедете.
- Откуда?
- Это мой маленький секрет, мсье Ано, но, чтобы вы не мучились над его разгадкой, скажу вам, что у меня есть кое-кто в сенаторском окружении. Я даже знаю о вашем назначении. И самое главное - вы мне нужны. Тем более, что мы договорились обо всем еще в Сильвервилле.
Решаю, как говорится, брать быка за рога.
- Так что же вы предлагаете, мистер Мердок, и что требуется от меня?
- Предлагаю вам десять тысяч франков. Первую половину вы получите по приезде в Город от моего банковского агента. Остаток - по окончании дела.
Я не спрашиваю - какого дела, пусть сам расскажет.
- Крупно играете, Мердок, - намеренно опускаю "мистер".
Мердок принимает вызов.
- Чем крупнее игра, Ано, тем интереснее игрокам.
Моя ставка в этой игре - десять тысяч. Ваша - голос сенатора Стила, поданный за легализацию моей партии.
- Какую цену может иметь один голос Стила?
- Огромную. Вслед за ним проголосуют все аграрии и цеховые старосты. "Джентльмены" воздержатся, а трудовики останутся в меньшинстве.
- Цеховые старосты - это лидеры профессиональных союзов? - спрашиваю я, не замечая, что прибегаю уже к чисто земной терминологии.
Но Мердок замечает.
- Странный жаргон у вас, - кривится он, - мы так не говорим. Сразу ясно, что вы далеки от политики.
- Даже не знаю, кто такие трудовики.
- Доновановское крыло популистов. Несколько старых мечтателей и мальчишки, вообразившие себя взрослыми.
- Вот видите, - говорю я, - с моим ничтожным опытом в политике трудно согласиться на вашу игру. Предлагаю другие условия.
- Какие?
- Никаких авансов. Выйдет - хорошо, не выйдет - не взыщите.
- Значит, все-таки допускаете, что можно убедить Стила?
- Можно попытаться его убедить.
- Так почему же отказываться от пяти тысяч? Не понимаю ваших мотивов.
- Элементарная честность, Мердок. Я никогда не беру денег взаймы, если не уверен, что смогу их отдать.
- Но в игру входите?
- Рискну.
- Может быть, подключить и Дональда Мартина?
- У меня есть другое предложение о Мартине. Устройте его репортером в вашу газету.
- Но газета не моя, а Тинкросса.
- Не будем начинать с обмана, Мердок. Я знаю, кто истинный хозяин и вдохновитель этой газеты. А Мартину она нравится, и он просто мечтает стать журналистом.
Мердок молчит. Смущен или недоволен? Бесцеремонно открываю дверь и кричу:
- Мартин, войди!
Мартин входит с искательной улыбкой - готовый к своей новой роли.
- Вы никогда не работали в газете, Мартин?
- Нет, мистер Мердок.
- А что вы делали раньше?
- Путешествовал вместе с Ано, мистер Мердок. Скитались в прерии, в северо-восточных лесах, у истоков Реки.
- Вот и попробуйте написать об этом в газете. Читателям будет интересно узнать об еще не освоенных землях.
- Я хотел бы работать в отделе хроники, мистер Мердок. Городской хроники.
- Хорошо. Но о путешествиях тоже напишите. Я дам вам записку к редактору "Брэд энд баттер". Знаете эту газету?
- Я восхищен ею, мистер Мердок.
- Там сильный политический отдел. Последовательная критика махинаций в сенате. Что же касается городской хроники...
- Мне нравится ее подход к событиям, мистер Мердок, - осмеливается перебить Мартин, - опередить полицию, проникнуть в тайну случившегося раньше нее, раскрыть скандал в благородном семействе или сомнительную репутацию какого-нибудь безгрешного деятеля...
Мердок явно польщен.
- Пожалуй, вы для этого подходите, Мартин. Может быть, и я когда-нибудь дам вам кое-какие поручения. А теперь оставьте нас на минуту.
Удачно сыгравший свою роль Мартин, склонив почтительно голову, удаляется. Мердок излучает великодушие и благожелательность.
- Довольны, Ано?
- Мне кажется, что и я могу задать вам тот же вопрос. Я знал, что Мартин годится для многого, во всяком случае, связь можно поддерживать через него. Ему ведь понадобится по ходу работы сенатская хроника?
- А вы умница, Ано, - смеется Мердок. - Только учтите срочность. Голосование в сенате мне нужно выиграть до начала избирательной кампании. Хорошо бы еще до конвенции популистов в Вудвилле.
- Почему в Вудвилле, а не в Городе? - спрашиваю я.
- Потому что Вудвилль - центр крупнейшего промыслового и фермерского кантона. По берегу Реки - промыслы, ближе к лесу - поместья. А в ста километрах за Вудвиллем уже прерия - вотчина ранчменов. В Городе у популистов, пожалуй, сильнее трудовики.
На этом, собственно, кончается наша беседа. Мы ужинаем, дружески прощаемся с Мердоком, пожелавшим подчеркнуть напоследок, что Пасква и остальные отнюдь не слуги, а его избиратели, получаем своих отдохнувших, накормленных лошадей и уже без всякого "эскорта" покидаем "берлогу". Мы здесь гости, а следовательно - союзники.
И вот мы снова на лесной дороге с ухабами, болотцами. То съезжаемся, то опережаем друг друга. Разговаривать трудно. Размышляю о соглашении с Мердоком. Легализация реставраторов мне ненавистна: когда-то я и мои друзья боролись против полицейской диктатуры. Не собирался я убеждать Стила и явно рисковал, обманывая Мердока. Зачем? Нет, Мердок мне нужен, как и Стил, чтобы понять политическую структуру этого выросшего уже без постороннего вмешательства мира. Даже беседуя с Мердоком, я мысленно искал ему аналог на Земле. Может быть, это здешний фон Тадден, фигура у нас давно провалившаяся, обреченная на провал и здесь, потому что цель у обоих одна и та же - реставрация прошлого. С фон Тадденом роднит Мердока и политическая одержимость, почти фанатизм, желание действительно вернуть "золотой век", несомненный опыт искусного оратора и политического авантюриста. Есть в нем и черты главарей мафии: сметливый, подлый ум, дерзость и расчетливость игрока, жажда власти.
Все это я высказываю Мартину.
- Философствуешь, - говорит он, сдерживая лошадь. - А пожалуй, похоже. Только одного не понимаю: ты же все равно обманешь Мердока.
- Обману, чтобы помешать.
- Для чего? Ему и Стил помешает.
- Мы еще не знаем соотношения сил в сенате. Может быть, Стил ошибается. Мы вообще не знаем Города. Что здесь осталось, что родилось и что выросло. Вот и начнем изучать. Я - сверху, ты - снизу.
- Ну, изучим, а дальше?
- Дальше посмотрим, с кем мы.
- Ты уже говорил.
- Я и повторяю. Мы еще не знаем экономики государства, не знаем ни промышленности, ни пролетариата. Рассказ Стила неполон. Пролетариат есть, но достаточно ли он вырос? Есть ли у него настоящие вожди?
- Сразу видно коммуниста, - замечает Мартин. - Пролетариат, Маркс, капитализм, социализм.
Я не сержусь на Мартина. Отлично все понимает, но притворяется. Просто не хочет рисковать. Проводить время с Минни куда интереснее. Но сделать - все сделает. Поэтому я умолкаю.
- Послушай, а где они будут искать серебро и кого обвинят в ограблении? - вдруг спрашивает Мартин, круто переменив тему разговора.
- Кто это "они"?
- Кто, кто! Правительство, полиция, розыск.
- Полиция, - говорю я, - здесь, вероятно, наполовину подкуплена. Ничего и никого не найдет. Мердока же вообще даже упоминать не будут.
- А серебро-то у него в кармане, - ухмыляется Мартин.
- Ты так уверен?
- Зря, что ли, я сидел в комнате с камином. У стены люк в подвал. Его открыли и вносили туда ящики. Я и спросил: что это?
- Как же тебе ответили?
- Сказали: помалкивай, пока цел. Найдем, если проболтаешься.
- Может быть, ящики с оружием или продовольствием?
- Я узнал их. Те самые, которые грузили с причала в кормовой люк "Гека Финна".

7. ГОРОД ШЕСТИДЕСЯТОГО ГОДА

В Вудвилль мы прибыли вечером и уехали оттуда утром на другой день. С городком как следует и не познакомились. То, что увидели, проезжая по улицам, казалось чуточку посолиднее и побогаче, чем в Сильвервилле, - меньше дощатых и бревенчатых хижин, дома каменные, из розового туфа, как у нас в Армении, некоторые отделаны гранитом и кремовым песчаником. Вывески ярче и крупнее. Добротно выглядела и гостиница "Веррье-отель" с колоннадой у входа. Ее владелец Гастон Веррье, к которому мы направлялись по указанию Стила, любезно предоставил нам комнаты в своей огромной квартире, занимавшей весь первый этаж гостиницы. Веррье, толстенький, разбитной француз с чисто выбритым лицом и аккуратно подстриженными седоватыми бачками, владел рыболовными промыслами по берегу Реки. Мы видели их, проезжая, - бараки и хижины, опрокинутые лодки на берегу и сети, натянутые на кольях. Ему принадлежали и виноградники на склонах холмов, примыкавших к городку с севера. Принял он нас гостеприимно и радушно, познакомил со своим типично французским семейством, приказал отвести наших измученных лошадей на конюшню, угостил обильным и сытным ужином. За ужином мы узнали, что "все порядочное население города голосует за популистов". "Кого же вы считаете непорядочными?" - спросил я как можно серьезнее, чтобы хозяин не почувствовал скрытой иронии. "Рыбаков-поденщиков, - охотно пояснил он, - тех, кого нанимаешь на ловлю. Ненадежные люди". - "А они за кого голосуют?" - поинтересовался я. "Ни за кого, - пожал плечами Веррье, - индифферентны. Их мог бы купить Мердок, да у него, к счастью, и партии нет". - "А трудовики?" - "Заводов здесь нет - нет у трудовиков здесь и базы, а приезжих агитаторов мы не любим, - сказал хозяин. - Мы, настоящие популисты, не очень-то жалуем своих левых".
Утром, простившись с Веррье, Мартин и я уже сидели в купе первого класса железной дороги Вудвилль - Город. Как не похоже было это путешествие на первую нашу поездку в Город пятьдесят лет назад. Тогда - запряженный шестеркой битюгов автобус, облупленный и запыленный, не дилижанс, воспетый Андерсеном и Диккенсом, а именно земной автобус, без мотора, который выбросили из-за отсутствия бензина, с рваными, обтрепанными сиденьями, торчащими пружинами; пассажиры - несколько запоздавших с загородной прогулки туристов, одетых совсем как земные парни и девушки. Сейчас - роскошное купе железнодорожного вагона, пассажиры в цветных сюртуках и длинных бархатных и кружевных платьях, толстые свечи в медных подсвечниках, старомодные саквояжи и кофры, обед, принесенный вышколенным официантом из вагона-ресторана, и медленно плывущие пейзажи за окном - то лиственный лес, то газон на фермах, то коровы на лугах, то редкие трубы заводов, поближе к Городу. Так, должно быть, ездили в Южной Германии или Швейцарии в восьмидесятых годах прошлого века.
До самого вокзального перрона меня не оставляла тревожная мысль о встрече с Городом. Что живо, что умерло, что изменилось? Не изменилась каменная брусчатка у заставы и утрамбованная сухая глина в примыкающих переулочках. Сохранилась центральная, немощеная, с рыхлой землей дорожка посреди улицы - по ней, как и раньше, скакали верховые: курьеры, порученцы государственных и частных контор, конные полицейские и просто любители верховой езды. Остались и велорикши. Появились легкие ландо и фиакры, а проще говоря, двухместные и четырехместные кареты и коляски на литых и дутых шинах, как у московских лихачей в дореволюционные годы. Я увидел и конку - легкий, открытый со всех сторон вагон, запряженный четверкой лошадей, тащивших его довольно быстро по врезанным в камень рельсам. Начинался Город тогда - полстолетия назад - с ободранных автобусов, поставленных на сваи ушедшими на пенсию полицейскими, и "бидонвиллей" - самодельных хижин из пустых бидонов, канистр и ящиков, а сейчас началом его стал вокзал. Выстроенный, вероятно, лет двадцать назад, ныне он постарел, облупился, но для меня он был неким новым явлением, преобразовавшим въезд в Город. Отсюда расходились длинные серые заборы, почерневшие от дыма и гари приземистые заводские корпуса и высокие каменные трубы, извергавшие в ясное прежде небо облака черной копоти.
Ехали мы в открытой коляске. Кучер в желтой крылатке время от времени взмахивал плетеным бичом, странно напоминающим удочку. Чем глубже проникали мы на территорию Города, едва уловимые изменения становились для меня все ярче и разительнее. На улицах стало как бы просторнее и тише: мне объяснили потом, что почти половина или по меньшей мере треть городского населения - в большинстве одинокие мужчины и жаждущая романтики молодежь - покинула Город в поисках счастья на необжитых землях. Любопытные последствия этой миграции я узнал позже, пока же удивляло отсутствие привычной уличной толкотни, памятной мне по совместным нашим хождениям по здешним улицам пятьдесят лет назад. Удивляло обилие магазинов и всевозможных частных контор. Вовсю шла частная торговля и торговлишка, как в любом земном городе, куда еще не докатились чудеса супермаркетов и универсамов. Большие магазины и крохотные лавчонки, ларьки и киоски попадались буквально на каждом шагу. Девятнадцатый век, как и в Сильвервилле, соседствовал с двадцатым. В центре высились электрические фонари, и гирлянды лампочек украшали входы кинотеатров и кафешантанов - я употребляю именно это слово, потому что увидел его над застекленным входом в дом, по фасаду которого даже днем бежали электрические буквы. Судя по всему, и кинотеатры, и этот, видимо, самый модный в Городе кафешантан с мопассановским названием "Фоли-Бержер" имели достаточно средств для того, чтобы позволить себе электрическую рекламу. Что показывали в кинотеатрах - немые или звуковые фильмы, - я еще не знал, только позже мне стало известно, что до звукового кино здешний прогресс еще не добрался и маленькие городские киношки обходились Глупышкиным и Верой Холодной на местный лад. По когда-то лесистым, а теперь наголо "обритым" горным склонам, продолжавшим Город, рассыпались в беспорядке улиц и переулков уже не самодельные бревенчатые хижины, а каменные хоромы богачей, окруженные садами. Город, несомненно, разбогател, подравнялся, и удивлявшая прежде в нем "склеенность" американского и французского провинциальных пейзажей стала как-то менее заметной, не бросающейся в глаза.
Отель "Омон" нас встретил бальзаковской старомодностью, характерной для него и пятьдесят лет назад. Те же тяжелые плюшевые портьеры, старинные канделябры, пузатая мебель, которую на Земле увидишь лишь на аукционах или в музеях. Только вместо фотографий Города и афиш, украшавших когда-то стены холла, теперь висели картины. Свечи в канделябрах были прежние - восковые, но люстра уже светила электрическими лампами. Отель, видимо, был настолько преуспевающий, что мог тоже позволить себе и электрическое освещение, и телефон, правда, не в комнатах, а только у стойки похожего на директора банка портье.
Сейчас, после недельного бездействия, на которое я был обречен отсутствием Стила, неожиданно уехавшего в Ойлер для встречи с будущими своими избирателями и не успевшего даже познакомить меня с обязанностями советника канцелярии, я уже вжился в тихий отельный быт, привык к некрикливым темным краскам, бесшумной поступи слуг, к угрюмой неразговорчивости коридорных и чинной клубной обстановке бара. Отель наполовину пуст - говорят, из-за летних сенатских каникул, и я часами просиживаю за стойкой бара с единственным собеседником, шестидесятипятилетним барменом, помнившим и отель, и Город такими, какими видел их я пятьдесят лет назад по здешнему времени.
- Да, Город тогда был другим, - приходится кое-что присочинять мне, - еще отец рассказывал. Впрочем, и с моих мальчишеских лет здесь многое изменилось.
- Вы долго здесь не были? - спрашивает бармен.
- Лет десять. Теперь мне уже тридцать. После колледжа ушел в леса. Далеко по северо-востоку бродил.
- Я читал о ваших приключениях в газете. Мистер Мартин писал, тот, что живет в тридцатом номере. Ваш спутник.
- Теперь мы разделились, - говорю я, так как мы условились с Мартином не поддерживать открыто дружеских отношений. - Ведь это не наша газета, Эд.
- Знаю. Но в ней есть что почитать. Вот вы за эти годы многое увидели и узнали.
- А Город увидел и не узнал.
- Народу поменьше. Пятьдесят лет назад до миллиона доходило, а сейчас тысяч семьсот, не больше. Я не считаю пригородов. Там новых заводов понастроили.
- Уходит, значит, народ?
- Молодежь. Вроде вас, когда вы в леса сбежали. И теперь бегут. С луком и стрелами, как и раньше. Не всякий может охотничью двухстволку купить. Да и просто так уходят. С ножом, с лопатой. Земли много - только ищи да налог плати. А уйдешь подальше, так и бесплатно просуществуешь. И существуют. Дичью торгуют, шкурками. А меха нынче в моде.

Предыдущая страница 4 Следующая страница


5 Александр и Сергей Абрамовы

- Значит, нуждается Город в рабочих руках?
- Держится мастеровщинка. И в мастерских и на фабриках. Высокая оплата труда. Приходится раскошеливаться, если хочешь рабочих держать.
- А сколько платят? - спрашиваю я, вспоминая о своих пяти франках в день у Фляшона.
- В шахтах больше пятидесяти франков за смену. Только там человека, как лимон, выжимают. По десять часов в день при двухсменной работе. И на прокатном, и на чугунолитейном, и на машиностроительном - все то же. Только в мастерских малость полегче, зато и плата поменьше. Цеховые старосты регулируют.
- Так ведь и оттуда можно уйти.
- Пожилые и семейные не уходят. Где ни работай - проживешь, не жалуясь.
- А ты оптимист, Эд. Платят хорошо - еще не значит, что жить хорошо.
- Так трудовики говорят, - пожимает плечами Эд.
- Слышал их?
- Я на митинги не хожу.
Информацию бармена я корректирую информацией Мартина. Он уже несколько дней работает в редакции "Брэд энд баттер".
Стил, узнав об этом, сначала рассвирепел:
- Прохвост ваш Мартин! Не ожидал...
- Не сердитесь, сенатор. Это в наших же интересах.
- Не понимаю.
- Сейчас поймете. Мердок серьезный противник. Надо проникнуть в его замыслы, в его игру. А игру он ведет крупную, я уже кое-что знаю о ней. Так вот, сенатор, пришлось пожертвовать Мартином, послав его в эту газету. Он многое может услышать и о многом узнать. Теперь у нас свой человек во вражеском лагере.
- Грязное это дело, Ано.
- Не очень чистое, согласен. Но для нас полезное. Даже больше - необходимое...
- А вы не преувеличиваете значение Мердока как политической личности?
- Боюсь, что нет, сенатор. Личность незаурядная. И думаю, очень опасная.
- Возможно, вы правы, Ано. Мартин не протестовал?
- Я убедил его, сенатор. Все в порядке. Можете спокойно ехать в Ойлер.
...Мы встретились с Мартином еще до приезда сенатора. Мартин не один, с ним Луи и Пит, разысканные в общежитии политехнички. Внешне - неброско одетые: не то студенты, не то клерки, встретишь на улице - не оглянешься. И оба сияют - пожалуй, это самое точное определение их душевного состояния.
- Ребята согласны, Юри. Я обещал им по пятнадцать франков в день, в три раза больше, чем у Фляшона. Только работать будут неполный день - они еще учатся.
- Одному из вас придется помогать мне в канцелярии, - говорю я. - Просматривать документы, сенатские протоколы, отчеты, подбирать нужную мне информацию. Какую именно, поясню, когда приступим к делу. Другой будет связан с Мартином. Работа на ногах, с людьми, информаторская, агентурная. Кому что - выбирайте сами.
- Человек я неразговорчивый - предпочту писанину, - высказывается первым Пит.
- А я - "на ногах и с людьми", - тут же вставляет Луи.
Наконец Луи и Пит уходят, получив за неделю вперед, а мы с Мартином остаемся вдвоем.
- Выкладывай, - тороплю я его. - Что узнал?
- Многое. Нет ни кризисов, ни экономических спадов, ни биржевой паники. Даже безработицы нет. Без работы только инвалиды и нищие-профессионалы, которых, кстати, ловят и ссылают на рудники.
- Знаю.
- Зато пособия инвалидам труда ничтожны, а семьям погибших на работе ни хозяева, ни государство вообще не платят. Пенсии начисляются с семидесяти лет, и только мужчинам. Женский труд оплачивается дешевле, и пенсией женщины не обеспечиваются. Таков популистский прогресс на практике. За полсотни лет построено не больше двух десятков заводов, значительная часть мастерских реорганизована в мелкие фабрички, тяжелая промышленность только развертывается, да и то лишь в пределах нужд сельского хозяйства, в легкой преобладает система надомников, а фабричных рабочих всего тысяч двести. Их здесь именуют по-старому: мастеровые. Никакой техники безопасности на предприятиях нет и в помине. Детский труд узаконен и не преследуется.
- А как с наукой?
- Кого из ученых встретишь на "дне"? Говорил я, правда, с одним бывшим университетским профессором - математиком. Математика, Юри, здесь на уровне девятисотых годов. Лучше других работают заводские научные лаборатории, в частности лаборатория некоего Уэнделла, заводчика, отпускающего на нее большие средства. Но все это редкие исключения, лишь подтверждающие промышленную отсталость Города.
Мартин рассказывает подробно и дельно. Но мне этого мало, мне нужно связать экономическую информацию с политической.
- А на "дне" вообще не говорят о политике, - усмехается Мартин. - Здесь голосуют за тех, кто платит. Покупателей и перекупщиков голосов и у "джентльменов", и у популистов в одном только рыночном районе десятки. Даже лидер "джентльменской" партии Рондель не брезгует покупкой голосов на меновом рынке. А привокзальные бильярдные и бары закуплены на корню популистами. За партийного соратника Стила, сенатора Клайна, - он же оптовый торговец рыбой в американском секторе, - голосовали на прошлых выборах сотни хозяев мелких лавчонок и рыбных ларьков. Думаешь, из солидарности? Нет, это стоило ему, как мне рассказали в редакции, больше ста тысяч франков. Мердок единственный не покупает пока голоса избирателей, но когда ему это понадобится, у него будет все "дно", от уличных забегаловок до клубных игорных домов. Тот же Пасква приведет ему тысячи и в Сильвервилле, и в самом Городе, где я уже встретил нескольких его друзей из памятной нам "берлоги". Кстати, о Мердоке, - тут Мартин понижает голос, словно боится, что кто-нибудь может подслушать, - я почти уверен: он замышляет что-то новенькое.
- А конкретно?
- Некто по имени Фревилл контролирует все притоны в американском секторе. Похоже, это - ставленник Мердока. Тут и питейные заведения, и салуны с потайными игорными залами, и бильярдные с барами. А во французском секторе правит некий Бидо, предпочитающий не делить доходы с Фревиллом. Так вот, с Бидо решили покончить. Как и когда, не знаю, но один тип проболтался, что скоро из Бидо сделают мясной пудинг. Только, я думаю, не наше это дело, Юри.
- Правильно думаешь. Мы не в старом Чикаго.
Я даже не предполагал, как мы ошибались.

8. ПЕРВЫЙ УДАР МЕРДОКА

Сегодня приехал Стил. Я еще не видел его, но получил от него записку, приглашающую меня к ужину в сенатском клубе на шесть часов вечера. Сейчас без четверти шесть, лошади поданы к подъезду гостиницы, и я отправляюсь в клуб.
Стил опоздал на четыре дня, а за это время произошли события, о которых необходимо рассказать. Началось все как раз четыре дня назад с воскресной утренней почты. Среди газет было письмо сенатора, сообщавшего, что он вынужден задержаться, и если я захочу, то могу ознакомиться и без него с деятельностью сената. Одновременно он прислал чек на тысячу франков и чистый гербовый лист со своей подписью и сургучной печатью, куда я мог вписать все, что мне заблагорассудится. Этот знак безграничного доверия полностью раскрывал отношение Стила ко мне.
Сначала я прочитал утренние газеты. Интересовали меня, понятно, не объявления и не уголовная хроника, а передовицы и комментарии - их политическое кредо. В частности, внимание привлекли две статьи, обе редакционные, без подписи. Консервативный "Джентльмен" задавал, на первый взгляд, чисто риторический вопрос: почему бы не разрешить создание политических ассоциаций, которые могли бы участвовать в выборах наряду с уже действующими партиями? Такие ассоциации, не ограниченные ни численностью, ни направлением, способны были бы объединить евангелистско-католические круги, студенчество, кое-какие прослойки в обеих сенатских партиях, которым уже становится тесно в официальных партийных рамках. Подтекст здесь был ясен. Билль о политических ассоциациях расколол бы не "джентльменов", а популистов. Церковные круги, получив самостоятельность, блокировались бы в сенате с правыми. Студенчество - разномастное политически - вообще не смогло бы образовать единой организации, а выделение трудовиков "джентльменам" ничем не угрожало бы из-за малочисленности левого крыла. Но самое интересное было не в этом. Газета не упоминала о Мердоке и его "реставраторах", а ведь билль о политических ассоциациях именно ему и открывал путь в сенат.
Другая наводящая на размышление статья была опубликована в мердоковской "Брэнд энд баттер". Говорилось в ней тоже о выборах, только в ином аспекте: о шантаже и подкупе избирателей, о покупке голосов оптом и в розницу в городских пивных, салунах и барах. Упрекнуть автора можно было бы лишь в чересчур развязной и крикливой манере. Но писал он правду, подтверждая то, о чем рассказывал Мартин, только не называя имен. Газета обещала назвать имена и представить документальные доказательства подкупа, если потребуют обстоятельства. Она выражала надежду, что обе сенатские партии учтут все это в предстоящей избирательной кампании и сумеют обойтись без мошенничества.
Настораживало само обещание "назвать имена и представить документальные доказательства". Какие цели преследовал такой выпад? Скомпрометировать популистов и "джентльменов"? Зачем? Ведь у Мердока еще не было партии. Только популистов? Это имело бы смысл, если бы он рассчитывал на победу правых: судя по осторожному выступлению "джентльменской" газеты, у него были связи и в их лагере. Но почему обещание скомпрометировать адресовалось деятелям обеих партий? Может быть, это - угроза возможным соперникам, чтобы побудить их к принятию билля о создании политических ассоциаций? Или Мердок заранее знал о "джентльменской" статье, и билль этот уже кем-то придуман, отредактирован, и кто-то предложит его на одном из заседаний сената?..
Кое-что я узнал чуточку позже.
В комнату ко мне постучался лифт-бой и пригласил спуститься к телефону у стойки портье.
- Говорит Мердок, - услышал я знакомый любезный голос. - У подъезда гостиницы ждет фиакр. Через четверть часа вы будете в моей городской "берлоге". Я угощу вас нежнейшим вудвилльским полусухим и отпущу с тем же кучером. Потеряете час, не больше. Удружите, мсье Ано. Не огорчайте отказом.
Я не отказал и поехал.
"Берлога" оказалась уютным каменным особняком в глубине розового цветника, окруженного декоративной жимолостью. Мердок, в элегантном домашнем халате, встретил меня на крыльце и провел в кабинет.
- Садитесь, Ано, - сказал он, поставив передо мной бокал вина. - Есть дело.
- Догадываюсь.
- Едва ли. Сегодня вы вместе с письмом от сенатора получили чистый гербовый лист с его подписью и печатью. Туда можно вписать что угодно.
- Вы отлично информированы, Мердок.
Я вспомнил тихого старичка-управляющего с вкрадчивыми манерами. Только он один знал о нашем с Мартином отъезде и знал все: и по какой дороге мы должны были ехать, и то, что мы поедем верхом. И только через него Стил мог отправить свое письмо с бланком.
- Мы можем лишить вас этого источника информации, Мердок, - добавил я.
- Охотно им пожертвую, - отмахнулся Мердок. - Слишком стар и не всегда расторопен. Но у меня есть свои люди и в отеле "Омон". Скрывать от вас это я не собираюсь - лишний раз убедитесь в моих возможностях. И, как вы сами понимаете, я распорядился после вашего отъезда заглянуть к вам в комнату и достать для меня этот чистый лист. Он мне понадобится скорее, чем вам. Но не пугайтесь - другие документы я приказал не трогать. Все останется на месте.
- Чистого листа больше нет, - сказал я.
Это было правдой. Прочитав статью "Брэд энд баттер", я вписал в него от имени Стила просьбу к директору избирательных кампаний партии популистов допустить молодого научного работника Питера Селби к партийной документации по прошлым выборам: Селби, мол, пишет книги о популистской партии и нуждается в изучении ее архивов. Ни один из документов не будет вынесен из канцелярии директора, молодой ученый все просмотрит у него на глазах.
- Та-ак, - протянул Мердок. - Вы переиграли меня, Ано. Что-нибудь вроде доверенности на ведение дел во время отъезда сенатора?
- Допустим, - ответил я уклончиво.
- Зря вы не взяли пять тысяч, Ано, - как бы мимоходом заметил он.
- Почему зря?
- Вы могли бы информировать меня о покупке голосов популистами.
Я вспомнил статьи, опубликованные в "Джентльмене" и "Брэд энд баттер", и понял, куда он клонит: скомпрометировать популистов и получить необходимые кресла в сенате - вот что нужно Мердоку.
- Не будем хитрить, Мердок. Не вами ли инспирирована статья в "джентльменской" газете?
- Я не столь влиятелен, Ано, - усмехнулся он, - но соглашусь: статья работает на меня. Да и вам будет легче убедить Стила в поддержке билля о политических ассоциациях, чем о легализации моей партии. Пусть-ка потягается с церковниками из своего лагеря!
Я встал.
- А ответ? - спросил Мердок.
- Убедить сенатора в поддержке билля попытаюсь. Учтите: не обещаю, а попытаюсь. Но об агентурной информации забудьте. Я привык работать честно.
- Учтите и вы, Ано: я человек опасный, - сказал он.
- Я тоже, Мердок. И если повторите что-нибудь вроде обыска в моей комнате, я приму свои меры.
- Предложение принимаю.
Мердок улыбнулся скорее сочувственно, чем враждебно.
Простившись с хозяином, я вернулся в отель в экипаже, который ждал у подъезда.
В номере сразу же обнаружил следы обыска. Газеты были небрежно отодвинуты в сторону, одна из них валялась на полу. Заполненный мной гербовый лист с подписью Стила лежал поверх других бумаг, прочитанных и брошенных за ненадобностью.
Я спустился к портье.
- Кто-то был в моей комнате и копался в моих бумагах.
- Это невозможно, мсье, - ледяным тоном ответил тот. - Ключ все время находился у меня.
- Поэтому я и обвиняю вас и вынужден обратиться к полиции.
- Дежурный полицейский здесь, мсье. - Портье был по-прежнему холоден и невозмутим.
Как и следовало ожидать, ничего из этой затеи не вышло. Портье сумел доказать, что в течение часа, пока меня не было в отеле, он не покидал своего места за стойкой. Да и я сам не очень-то рассчитывал на успех следствия. Серебро Мердока действовало и в отеле, и в полиции.
Потом ко мне пришел Питер Селби, я передал ему рекомендательное письмо сенатора и объяснил, что с ним делать.
- Запомните, Пит, - сказал я, - вы - молодой ученый. Работаете над историей партии популистов с момента ее основания - после победы Сопротивления в десятом году. Большая часть книги уже написана. Сейчас вы подходите к истории избирательных кампаний партии, но изучать документы будете не с начала, а с конца, с последней предвыборной кампании - пять лет назад. Просматривайте все, что вам покажут, но отбирайте только то, что говорит о мошенничестве, шантаже или подкупе избирателей.
Через день Селби принес мне первые сведения. Оказывается, с текущего счета партии дважды снимались крупные суммы. И каждый раз - без вразумительных объяснений. Только в одном случае в ведомости сделана краткая пометка: "для использования в привокзальном районе". Подозрения Мартина подтверждались.
Но что знал Стил? Об этом я и собирался спросить его во время ужина в сенатском клубе...
Клуб старомоден, как и "Омон", только все здесь роскошнее и дороже. Если в "Омоне" бронза и медь, то в клубе серебро, если в "Омоне" плюш - в клубе ковры редкой ручной работы, если в "Омоне" свиная кожа на диванах и креслах - в клубе шелк, сукно и цветной сафьян. Камины топят не дровами, а углем.
В ресторанном зале почти храмовая, величавая тишина. Метрдотель, похожий на памятник, вынужденный сойти с пьедестала, подводит меня к столику Стила. Стил в табачного цвета сюртуке, сидит не один, с ним элегантный господин лет сорока пяти, в начинающей входить в моду черной тройке с высоким, почти до горла, жилетом.
- Знакомьтесь, Ано, - говорит Стил, - это мистер Уэнделл, мой партийный и сенатский коллега, от него у меня нет секретов.
Мы вежливо раскланиваемся.
- Много слышал о вас, - говорит Уэнделл. - Сенатор считает, что лучшего советника ему не найти.
- Готов дать первый совет по службе. - Я решительно вступаю в игру. - Увольте вашего управляющего имением, сенатор Стил.
- Шуаля? - удивляется Стил. - За что?
- Слишком многое, что он видит и знает, становится сейчас же известно Мердоку.
Стил поражен.
- Не понимаю, Ано.
- Кто знал о чистом гербовом листе с вашей подписью?
- Только Шуаль.
- Так вот, в воскресенье утром, когда я получил от вас гербовый лист, меня пригласил к себе Мердок. По некоторым причинам я согласился на встречу. За час отсутствия в моей комнате произвели обыск - искали именно этот лист. Мердок мне сам откровенно признался.
- Лист украли? - вскакивает Стил.
- К счастью, нет. Чистого листа уже не было. Я вписал в него то, что никак не интересовало Мердока.
- Какая удача, - облегченно вздыхает сенатор. - Вы спасли меня буквально от катастрофы. Такая бумага в руках Мердока! А что вы вписали туда?
- Пустяк, сенатор. Рекомендацию одному молодому ученому, пишущему историю популистской партии.
- А что вам предложил Мердок?
- Работать на него вторым Шуалем.
- Не сомневаюсь в вашем ответе. А Шуаля уволю.
- Может быть, и не только Шуаля, Ано? - прищуривается Уэнделл.
- Я только приглядываюсь к людям, мистер Уэнделл.
- Тогда приглядывайтесь поскорее, - говорит Стил. - До вудвилльской конференции остается менее месяца. А там мы будем выдвигать нового главу партии. Вист стар и ждет не дождется смены.
- Кем вы его замените? - спрашиваю я.
- С кандидатом вы уже знакомы, Ано. - Стил кивает на Уэнделла. - Молодой и дельный. Единственное препятствие - не аграрий, а заводчик. Фермеры могут не поддержать.
- Препятствие почти устранено, Стил. Я купил половину виноградников у Веррье и молочную ферму Скрентона, - смеется Уэнделл. - А хозяин везде хозяин.
Мимо нас проходит затянутый в черный сюртук старик. Проходит не сгибаясь, высокий и тонкий, как трость.
- Вист, - шепчет Стил. - Пойду порадую старика, а вы уж без меня поужинайте.
Мы остаемся вдвоем с Уэнделлом.
- Почему вы заинтересовались предвыборными кампаниями, советник? - вдруг спрашивает он.
- Хотелось лично проверить намеки Мердока.
- Вы им верите?
У Стила от Уэнделла нет секретов - сенатор сам сказал. Так почему бы мне не открыть Уэнделлу то, что я узнал от Селби и Мартина? Рассказываю.
- Стилу вы еще не говорили об этом? - задумчиво произносит Уэнделл.
- Пока нет.
- Так воздержитесь. Не стоит огорчать старика. А о снятии с текущего счета партии крупных сумм Мердок знать не может. Но несомненно, что у него свои люди и в директорской канцелярии. Мердок - человек опасный.
- Он сам этим хвастает, - говорю я. - И станет куда опаснее, если пройдет билль о политических ассоциациях.
- Вы еще новичок, советник. Но у вас хороший политический нюх. Билль пройдет, не пройдет Мердок.
- У него есть шансы.
- Он погрязнет в том, в чем сейчас обвиняет популистов. Начнет скупать голоса. И неизбежно будет скомпрометирован.
- А до этого скомпрометирует нашу партию.
- Сомневаюсь. Он только пугает нас в преддверии билля. Билль ему нужнее.
- Но у него есть и непродажные голоса.
- Сколько? Десяток тысяч "профессионалов" с большой дороги? Сколько-то лавочников. Сколько-то моих друзей, фабрикантов. Ну, проведет он в сенат горсточку реставраторов. А у нас одних фермеров более полумиллиона. А ремесленники? А батраки? А издольщики? А часть рабочих, которая всегда идет с нами? Правда, уйдут от нас католики и евангелисты. Но почему они будут блокироваться не с нами, а с "джентльменами"? Не убежден. И трудовики охотно отдадут нам свои голоса, если мы станем чуточку прогрессивнее наших соперников. Придется в чем-то уступить левым. Расширяя промышленность, нельзя забывать и о рабочих руках.
- Значит, вы думаете о расширении промышленности?
- И я не одинок в этом намерении... - Уэнделл встает. - Жаль, что мне надо идти. Хотелось бы поговорить. И не раз. Не возражаете? Тогда инициативу беру на себя. А сейчас взгляните вон на того невзрачного блондина в черном свитере у стойки бара. Единственный человек, которого пускают в клуб в рабочей куртке и без галстука. Видите? Если вы даже только поверхностно заинтересовались политикой, я вас с ним познакомлю.
Так состоялось мое знакомство с Донованом, бывшим литейщиком, позднее - старостой цеха металлургов, а теперь - сенатором, депутатом от восьмого кантона Города.

9. БИЛЛЬ

Прошел месяц со дня нашего последнего разговора с Мартином: он был в длительной командировке от редакции, разъезжал по городам и поселкам периферии. Сейчас он, задрав ноги, лежит у меня на диване. Ночь. Электричества ночью в отеле нет, светят лишь пылающие дрова в камине и свечи в канделябрах. Мартин встает, берет один из них в руки, и свет падает на его похудевшее, небритое лицо.
- Древняя штучка, - говорит он, ставя канделябр на камин. - Чур, рассказывать тебе первому.
Мне действительно рассказывать первому - так мы условились еще до отъезда Мартина. А рассказать есть о чем. Например, о популистской конференции в Вудвилле, сменившей главу партии. Прошел Уэнделл - как и предполагалось, не очень охотно поддержанный фермерами. Но все-таки прошел: сказалось влияние Стила в партийных верхах и тактика "Сити ньюс", купленной Уэнделлом у ее владельцев. Предвыборная кампания уже началась, и хотя в сенате все пока еще оставалось по-прежнему, но повсюду говорили о билле, который вот-вот будет принят сенатом.
- А как относится к биллю Стил? - спрашивает Мартин. - И кстати, что ты у него делаешь?
- Ничего. Должность фиктивная. Знакомлюсь с окружающими его людьми. Именно то, что мне и нужно. А к биллю он относится отрицательно - вероятно, будет голосовать против. Я передал ему слова Уэнделла, но он промолчал. В правительстве, думаю, единого мнения нет.
- Скажи мне, наконец, где сенат и где правительство? И что есть что?
- "Что есть что" просто и схематично. В сенате шестьдесят два места. Победившая партия образует кабинет министров, по-здешнему - секретарей. Глава партии - он же премьер-министр, одновременно ведающий государственной собственностью - казной, железными дорогами, рудниками. Четверо остальных секретарей представляют кто - администрацию Города, кто - промышленность и торговлю, кто - сельское хозяйство, а кто - цеховые организации, по-нашему профсоюзы. В сенате они голосуют, в правительстве действуют. Сущность капиталистической системы везде одинакова.
- А что изменит билль?
- Только внесет разлад в систему управления.
- Значит, комми отколются?
- Оставь свой жаргон, Мартин. Противно слушать. И повторяю: не ищи земных аналогий. Коммунистической партии здесь нет. Рабочее движение только еще приобретает организованный характер - мешают цеховая раздробленность и промышленная отсталость. Но уже нарождается что-то вроде социал-демократии марксистского типа.
- Донован? - улыбается Мартин. - Нашел-таки?
Я раздумываю, говорить или не говорить Мартину о моих встречах с Донованом. Первая была, пожалуй, наиболее примечательной...
Мы стояли у стойки бара, уже без Уэнделла, критически рассматривая друг друга.
- Интересно, чем это я мог заинтересовать вас? - спросил Донован. Он был серьезен и холоден.

Предыдущая страница 5 Следующая страница


Серебряный вариант 6

- Мне нравятся ваши выступления в сенате, - ответил я.
- И мой билль против цеховой раздробленности за всецеховое объединение с единой экономической программой?
- Иначе, за единый профессиональный союз?
- Несколько непривычно звучит, но можно назвать и так. За него голосовали шесть депутатов из шестидесяти.
- Будь я в сенате - я был бы седьмым.
- Интересно, - сказал Донован. - Вы и газету нашу читаете?
- Конечно.
- И точку зрения ее разделяете?
- Вполне.
- Тогда почему вы работаете у Стила?
- Потому что отцы наши были друзьями и участниками Сопротивления в десятом году. Со Стилом мы случайно встретились. Его поразило мое сходство с отцом. Предложил работу. Я согласился, предупредив, что я новичок в политике и только пытаюсь ее осмыслить.
- Ну и как - осмыслили?
- Кое-что. Уэнделл, например, прогрессивнее Стила, так как стимулирует развитие производительных сил, а Стил тормозит его.
Если я и хотел удивить Донована, как удивил Мердока, земными политическими формулировками, то мне это явно не удалось. Донован не удивился, только заметил:
- Вы обманули Стила, Ано, сказав ему, что вы новичок в политике. Я думаю, вы знаете даже больше меня.
На другой день за завтраком в том же сенатском клубе он мне сказал:
- Не экзаменуйте меня, Ано. Все, что вы говорите о классовой борьбе, мне уже давно ясно. Но второй революции может и не быть. Не исключено, что мы придем к власти парламентским путем, когда большинство народа поймет наконец необходимость социалистических преобразований.
Так рассказывать обо всем этом Мартину или нет? Решаю не рассказывать. Наверняка скажет: пропаганда. А интересует его только билль, открывающий Мердоку двери в сенат.
- Пройдет или не пройдет? - гадает он. - Мердок не только будет покупать голоса - он немало получит даром. Подсчитай избирательные ресурсы Мердока. Я объездил по крайней мере два десятка поместий, не считая мелких ферм. Это уже не десятки голосов, а тысячи - вместе с хозяевами за Мердока будут голосовать и все от них зависящие. А ведь раньше они голосовали за популистов. Откуда же перемены? От страха. Все чем-то напуганы, подавлены, взвинчены. И все молчат. "За кого голосуете? - спрашиваю. - За популистов?" Мнутся. "Есть еще время подумать", - мямлит один. "А может, попробую хлеба с маслом", - намекает другой, да не дерзко намекает, а явно с испугом. Только одна вдова, владелица нескольких тысяч акров земли, была достаточно откровенной. "Я всегда голосовала за Стила, но сейчас это мне будет стоить не меньше миллиона франков". Оказывается, к ней заявился бородатый верзила с пистолетом за поясом и объявил в присутствии слуг, что на этот раз не только ей и ее семье, но и всем арендаторам и слугам придется проголосовать не за Стила, а за реставраторов. Нет такой партии? Нет - так будет. А если она не послушается, так ей запросто спалят на полях всю пшеницу. "Вы, конечно, не напечатаете это в своей газете, - сказала мне мадам помещица, - я-то знаю, кому она принадлежит. И верзилу знаю, и то, что он спалит мне урожай - тоже знаю. Вы, вероятно, встретите его по дороге и поймете, что с таким джентльменом обычно не спорят". Я действительно его встретил. Догадываешься, кто это? Наш друг Чек Пасква.
- Паскву придется взять под наблюдение. Найди кого-нибудь.
- Уже нашел.
- Кого?
- Луи Ренье.
Находка Мартина меня отнюдь не радует. Рискуем мы жизнью мальчишки. Луи даже стрелять не умеет.
- Что я мог сделать? - оправдывается Мартин. - Отыскал он Паскву где-то в кабаке и нанялся в банду, со мной не посоветовался. А Пасква почему-то согласился, хотя и видел, что это жеребенок. Оставил его при себе - якобы для поручений. Луи считает, что он нужен Чеку для наблюдений за нами.
- Маневр Мердока. Значит, он нам не верит.
- А мы - ему. Обоюдно. Кстати, серебро до сих пор в его лесной "берлоге".
- Ты уверен?
- Почти. Слитки в больших количествах не появлялись ни на рынке, ни в ювелирных лавках. Может, пустить по следу полицию?
Я рассуждаю. Бойль, начальник полиции Города, - популист. Честный. В какой-то мере принципиальный. Но в подчинении у него слишком много подонков, купленных Мердоком. Да и не только Мердоком. Мартин прав: в Городе нарождается что-то вроде мафии. Появляются капиталы, неизвестно на чем взращенные. Возникают капиталисты, неизвестно что производящие. А это на руку Мердоку. Можно, конечно, изъять серебро из его "берлоги", Бойль это охотно и даже умело сделает. Но не рано ли? Не лучше ли выбрать более подходящий момент для удара? Тут-то и может помочь Ренье. Но оставлять его у Пасквы рискованно.
- Убери его из шайки, Мартин, - говорю я. - Мы не имеем права рисковать его жизнью.
- Если найду, - соглашается Мартин.
Спать некогда. В шесть уже оживают сенатские кулуары, и бар гудит от шумной и пустопорожней болтовни, из которой я всегда что-то выуживаю.
На лестнице толкотня, как на бирже. Пробираясь наверх, встречаю Бойля. Начальник полиции стоит в стороне и созерцает происходящее. Во время заседания он будет сидеть со мной, в ложе сенатских чиновников: амфитеатр только для сенаторов.
- Все еще не нашли серебро, Бойль? - Мы с ним на дружеской ноге и обходимся без "мсье" и без "мистера".
- Кто сейчас интересуется серебром? - отмахивается он. - Билль, и только билль!
- А вдруг провалят?
- Чудак, - смеется Бойль и ныряет в какую-то болтающую группку.
У Бойля своя информация - думаю, верная. Послушаем других.
В коридоре меня останавливает Уэнделл.
- Сейчас вы спросите о Стиле, - улыбаюсь я.
- Не буду. Знаю, что он проголосует против.
- Многие боятся его выступления. Оно может быть очень резким.
- А разве вы не знаете точно?
- Стил со мной не советовался. Но он очень не любит Мердока.
- Мердок в сенате менее опасен, чем за его стенами. А билля ждут и другие. Жизнь, как время, - идет вперед, а не стоит на месте. Общество не могут представлять одни аграрии и банкиры.
Кто-то отвлекает Уэнделла, и я отправляюсь в ресторан. Стила нахожу одного в дальней кабине за синей портьерой. Перед ним два бокала и бутылка вудвилльского красного. Но он не приглашает меня присесть.
- Не знал, что вы здесь, Ано, - говорит Стил.
- Я пришел как советник, пока вы меня еще не уволили.
- С каким советом?
- Не выступать вообще.
- Почему?
- Вы не поведете за собой даже трети сената.
- И пропустить Мердока?
Я повторяю слова Уэнделла:
- За стенами сената Мердок более опасен для общества. Сенатский мандат неизбежно умерит его агрессивность. Хуже будет, если хунта Мердока силой захватит власть.
Что такое "хунта", Стил не понимает, я вижу это по выражению его глаз, поэтому тут же меняю "хунту" на "шайку" и добавляю:
- А в сенате реставраторов всегда сумеет сдержать разумное большинство.
Стил долго не отвечает, и я все жду, не присаживаясь.
- Вы знаете, кто выдвинет билль? - наконец спрашивает он.
- Слышал: Рондель.
- Глава партии "джентльменов". Человек, проживший на свете столько же, сколько и я. Что заставило его изменить продуманному и пережитому?
- Я только что слышал от главы вашей партии, Стил, - говорю я, делая ударение на "вашей". - Жизнь, как время, - идет вперед, а не стоит на месте. Должно быть, Рондель это понял.
- Они хотят расколоть нас, - тихо, но твердо произносит Стил. - Отойдут трудовики, уже зашевелились каноники, а главное, конечно, Мердок. Перемены? Я против перемен, Ано. Люблю все стабильное, прочное, неизменное. Видно, мне пора в отставку, сынок. Могу назвать тебя так, кто бы ты ни был. Ведь мне уже, как и Висту, давно за семьдесят. Только уйду после выборов. По конституции все мои голоса получат те, кому я их отдам. А у меня сто тысяч избирателей, и ни один из них не будет голосовать за Мердока.
Я вспоминаю рассказ Мартина, но молчу. Стоит ли огорчать старика, да еще в такой день? А на Мердока можно найти управу: есть и Уэнделл, есть и Бойль. Да и "Сити ньюс" вмешается, если понадобится. Словом, отпор Мердоку мы дадим и без Стила.
Звонит колокол, призывающий членов сената в зал заседаний. Стил уходит из ресторана. Мне его искренне жаль - священник, основы веры которого поколеблены. Медленно иду за ним.
У входа в ложу мне встречается Мердок, старомодный и чинный. Улыбка его лучезарна, словно у игрока, крупно выигравшего на скачках.
- Радуетесь? - замечаю я. - Не рано ли?
- А вы сомневаетесь, мсье Ано?
- Потому я и отказался от ваших пяти тысяч.
- Боюсь, что вы мне уже не нужны. Как советник Стила, разумеется. Охотно предлагаю вам тот же пост.
- Не рано ли? - повторяю я.
- Я уже присмотрел себе кресло в сенате. Подумайте, Ано, может быть, это окажется выгоднее, чем предложение Уэнделла?
- Вы, как всегда, информированы, Мердок. Но я ни к кому не уйду от Стила. Тем более сейчас.
- Поддержать падающего? - смеется Мердок.
- Нет. Просто большей свободы действий нигде у меня не будет.
- То-то вы так часто встречаетесь с Мартином. Пусть имеет в виду, что разглашение редакционных секретов чревато далеко не радужными последствиями. - Еще одна улыбка, и он скрывается в ложе.
Значит, Мердок знает о моих встречах с Мартином. Откуда?
Игра продолжается.

10. УКРАДЕННОЕ ПИСЬМО

Билль прошел.
Утро. Я лежу у себя в комнате на диване. Делать ничего не хочется, да и дел нет. Сейчас в Городе праздник - шестьдесят первая годовщина Начала, того самого Начала, откуда повел свою жизнь этот смоделированный неведомыми галактистами человеческий город и которое с тех пор так и пишется, как Город, - тоже с прописной буквы. За окнами непривычная тишина, лишь экипаж изредка проскрипит или прозвенит конка. И в отеле тихо, в коридорах не хлопают двери, еще спят после бурной предпраздничной ночи заезжие купчики и агенты - коммивояжеры, как у нас говорили когда-то, спят профессиональные шулера. Не слышно и жильцов, любящих покурить и поболтать на ходу, возвращаясь к себе из бильярдной или бара. Но большинство номеров пусты: сенаторы-фермеры и промысловики разъехались по своим промыслам и поместьям.
Вот и лежи, Анохин, потому что читать тебе нечего, все газеты уже прочитаны, а книги здешние старомодны, как и этот отель, - что-то вроде бульварных романов конца прошлого века. Лежи, Анохин, и жди, не забежит ли Мартин, вечно где-то что-то вынюхивающий. Какой детектив получился здесь из Мартина: вездесущий и все замечающий, свой повсюду - на бирже и в дешевых забегаловках, в семье простого промысловика и на приеме у директора страховой компании! Без Мартина я не знал бы и половины того, что знаю сейчас о Городе и его секретах. Мне бы и в голову не взбрело обедать в баре "Аполло", куда не ходят респектабельные горожане, вроде Уэнделла или Стила, и куда меня поведет сегодня Мартин. А пока лежи, Анохин, и думай, зачем ты затеял всю эту игру с Мердоком, Стилом, Донованом. И с биллем, который в конце концов прошел, несмотря на двадцать три голоса против. Стил все-таки выступил и повел за собой, опровергнув мои предсказания, чуть-чуть больше трети сената, но этих "чуть-чуть" оказалось слишком мало, чтобы билль провалить.
Предвыборная кампания уже в разгаре, портреты кандидатов в сенат на каждом шагу: и на рекламных стендах, и в магазинных витринах Города; в избирательных участках уже готовят списки выборщиков и бюллетени... А я чувствую себя здесь чужаком: предвыборная карусель кружится помимо меня, мне полностью безразлично, кто займет сенатские кресла, за какие проекты и поправки будут голосовать. Конечно, я сочувствую Доновану, но что ему от моего сочувствия? В сущности, мы с Мартином узнали все. И если только для этого нас переместили сюда, то пора бы возвращаться домой, благо желание неведомых "небожителей" уже выполнено. Большего сделать нельзя: общество здесь развивается по законам, давно на Земле открытым, а ускорить или изменить ход исторического развития - не в наших силах.
Кто-то тихонько стучит в дверь. Это не Мартин: Мартин обычно появляется без стука. Нехотя поднимаюсь, поправляю домашнюю куртку и говорю:
- Войдите.
Входит Пит Селби, с такой удрученной миной, что сразу становится ясно: дурные вести.
- В чем дело. Пит?
- Неприятность, советник. Меня выставили из архива.
- Совсем?
- Нет, пока перевели в общую канцелярию.
- Почему?
- Директор мсье Жанвье заметил, что я интересуюсь больше партийными доходами и расходами, чем восторженными восхвалениями кандидатов в сенат. Такие документы я, дескать, отбрасываю, а изучаю счета и доносы. Теперь мне все будет выдаваться лишь по его выбору. Мсье Жанвье хочет, чтобы я работал на глазах у его чиновников. Мне он не верит.
- Ну, это не так плохо, Пит, - решаю я. - За вами будут следить, а вы наблюдайте, кто особенно в этом старается. Немедленно сообщите мне их имена.
- Все ясно, советник.
- Вот и действуйте. Пит. А директору скажите, что вам даже полезнее работать по его указаниям.
Едва я успеваю закончить фразу, как врывается - и конечно, без стука - Мартин. Увидев Пита, спрашивает:
- Где Луи, Пит?
- Не знаю. Он уже несколько дней не ночует дома.
- И я его не встречал, Юри. - Тревожная нотка слышится в голосе Мартина.
- Он только сказал, что должен кого-то разоблачить, - говорит Пит, - но кого именно, промолчал. Расскажет, мол, когда все выяснит.
- Меня беспокоит твой промах, Мартин. - Я уже начинаю понимать, что Ренье в опасности.
- Меня это самого беспокоит, - вздыхает Мартин. - Может быть, сегодня еще узнаем что-то в "Аполло".
- В "Аполло"?! - удивленно восклицает Селби. - Вспомнил! Именно сегодня вечером он и будет в "Аполло".
- Зачем? - изумляется Мартин.
- Я сказал... он мне сказал... - лепечет совсем смущенный Пит, - что именно в баре "Аполло" он разоблачит кого-то... кто будто бы всем мешает.
Мы недоуменно переглядываемся с Мартином. Для чего Ренье понадобился этот притон? С кем он туда придет? Что-то выведал в банде Пасквы? Но удалось ли ему это скрыть? Ведь у него нет опыта конспиратора.
- Луи кому-нибудь давал ваш адрес? - спрашиваю я Пита.
- Зачем? Всем и так известно, что студенты из провинции живут в общежитии политехнички.
- Там бандиты рисковать не станут, - говорит Мартин.
- Кто их знает, - возражаю я. - Ты бы лучше переехал, Пит. На время к кому-нибудь, а? Сумеешь?
- Если требуется, сумею, - кивает Пит и продолжает: - Вы просили посмотреть повнимательнее, не наблюдают ли сослуживцы за моей работой. Наблюдают, советник. Сначала я ничего не заметил или, вернее, не обратил внимания. В частности, на любопытство старшего клерка Освальда Ринки. Он представился крайне заинтересованным моей работой, заглядывал в документы, которые я просматривал, и в мои записи, причем что-то записывал сам. Интересовался он именно тем, что хотел скрыть от меня мсье Жанвье. Его не волновали происки оппозиции, он хотел точно знать, на сколько голосов могут рассчитывать популисты в том или ином кантоне.
- Значит, Ринки работает не на Жанвье, - замечает Мартин.
- Но, видимо, через него и просачивается партийная информация... - размышляю я. - Только для кого?
Кажется, я начинаю понимать, в чем дело. О том, что Мердок имеет своих агентов в избирательной канцелярии популистов, я догадывался давно. Теперь отпали последние сомнения: если Ринки - человек Мердока, то глава реставраторов знает все, что ему нужно.
Пит не уходит - мнется, словно что-то собирается добавить.
- Я еще не все сказал, советник, - бормочет он.
- Ну говори, не смущайся, - поощряю его я.
- У меня украли рекомендательное письмо сенатора Стила.
Одна новость лучше другой!
- Почему оно оказалось у тебя?
- Я предъявил его мсье Жанвье, он прочел и вернул мне. А я спрятал письмо в стол, но не запер ящик - не подумал о возможности пропажи. В письме рекомендовали меня - ну кому еще нужна была эта рекомендация?
- Может, оно и сейчас в столе? Поищи получше.
- Уже искал. Письма нет. И я даже догадываюсь, кто его взял. Кроме Освальда Ринки, в комнате никого не было.
- Скверная история, - говорю я. - Любой документ за подписью сенатора может быть использован нам во вред.
- Для чего же он понадобился этой канцелярской крысе? - пожимает плечами Мартин.
Пит робко его поправляет:
- Это совсем не канцелярская крыса, мистер Мартин. Я даже не понимаю, зачем он у нас работает. Платят здесь немного, а деньги у него водятся. И если письмо сенатора что-нибудь стоит, он продаст его без зазрения совести. Ринки игрок, мистер Мартин, и чуть ли не каждый день прямо со службы едет в "Гэмблинг-Хаус". Знаете это казино на Больших бульварах? Мне думается, что и сейчас он там.
- Почему ты так считаешь? - спрашиваю я.
- Вчера я попросил у него взаймы, мсье Ано. Немного попросил, до получки. А он сказал: "Сегодня ни сантима, Пит. Но завтра будут. Приходи в казино: если не продуюсь - выручу". Играет он крупно. До выигрыша или проигрыша.
- Значит, долго не задержится, - замечает Мартин.
Мы понимаем друг друга с полуслова. За сколько Ринки продал письмо, не существенно. Важно, когда и кому.
- Вот что, Мартин, - решаю я. - Приедешь в "Аполло" после девяти, в самый разгар сутолоки. Столик закажешь заранее. Я постараюсь приехать вовремя. Пока же мы с Питом займемся Ринки. Надо узнать точно, кому он продал письмо сенатора.
"Гэмблинг-Хаус" - было начертано электрическими лампочками по фронтону богатого особняка на самом фешенебельном отрезке Больших бульваров. Надпись освещала не только вход и колоннаду у входа, но и примыкающую к ним ресторанную площадку под парусиновым тентом. От нее к воротам тянулась липовая аллея.
Швейцара не было. Мы вошли в открытые настежь двери. В глубине большого пустынного холла скучал молодой человек в синем сюртуке и кружевном жабо, украшенном булавкой с лиловым, похожим на аметист, камнем. Мы предъявили свои визитные карточки и уплатили по двадцать пять франков за вход. Пока нам выдавали входные билеты, я успел осмотреть соседний бар за тяжелыми плюшевыми портьерами. Он был почти пуст - только несколько хорошо одетых молодых людей у стойки.
- Ринки среди них нет, - подсказал мне Пит.
Наверху нас встретила привычная тишина игорного зала. Лишь изредка шепот советующих, негромкие реплики игроков, возгласы банкометов и крупье перекрывают легкое шуршание фишек по сукну столов. Лакеи в красных фраках и белых чулках до колен ухитряются лавировать между столами с подносами в руках, даже не зазвенев бокалами.
Освальд Ринки, сидящий напротив крупье, играет осторожно, ставит стопки фишек не на номера, а на цвет, рассчитывая только на удвоенную сумму в случае выигрыша. Перед ним на столе лежит большая груда фишек. Очевидно, Ринки уже выиграл немало и - что соответствовало бы его репутации крупного, но осторожного, не любящего рисковать игрока - должен скоро игру закончить.
- Не подходите к столу, Пит, - говорю я, - вас он сразу узнает и поймет, что вы пришли не для игры в рулетку. Лучше подождите незаметно в сторонке и перехватите его, когда он пойдет от разменной кассы к выходу. Попросите у него, скажем, двадцать пять франков. А я неожиданно подойду к вам...
Мы так и делаем. Пит отходит к разменной кассе, я становлюсь у стола позади крупье. Из-за его спины мне видно, как играет Ринки. Методично, невозмутимо, то уменьшая, то увеличивая ставки, он играет на "руж" и "нуар" или на "чет" и "нечет", как мальчишки в орлянку: орел или решка. Ринки везет: стопка фишек у него под руками становится все больше и больше.
И вдруг Ринки невольно, инстинктивно, даже со страхом, накрывает эту разноцветную стопку. Он увидел и узнал меня.
Почему советник сенатора пришел в казино? Ведь имя Жоржа Ано отнюдь не популярно среди его завсегдатаев. Значит, он заглянул сюда случайно, вероятно из любопытства. Но успел заметить за рулеточным столом партийного функционера. Надо бросать игру и немедленно уходить, объяснив пребывание в казино той же случайностью. Так я прикидываю возможные умозаключения Ринки и не ошибаюсь. Всем своим видом показывая, что игра для него окончена и что играл-то он, в общем, равнодушно, без интереса и выигрыш чисто случаен, Ринки бочком-бочком пробирается сквозь толпу к разменной кассе. Я осторожно следую за ним, стараясь не опоздать к его встрече с Питом.
Пит успевает догнать Ринки, когда тот уже спустился вниз по широкой мраморной лестнице и взял свой цилиндр в гардеробе. Они оба стоят в скучной тишине холла, не привлекая внимания ни краснофрачных лакеев, ни застегнутого на все пуговицы администратора. Я их, конечно, не слышу, но вопрос Селби мне известен. А теперь вижу и ответ: Ринки разводит руками, виновато улыбается, явно разыгрывая этюд о проигрыше неудачника.
Именно в эту минуту я и подхожу к ним.
- Каким образом вы здесь? - строго спрашиваю я Пита. - Посещение подобных заведений не украшает работников нашей партийной канцелярии.
Пит, якобы заикаясь от испуга, косноязычно лепечет:
- Я случайно... У меня и денег для этого нет. А пришел... попросить взаймы у приятеля. Это Освальд Ринки, старший клерк у мсье Жанвье...
Я смотрю в упор на Ринки, и мне кажется, что я где-то его уже видел. Где? Вспомнить не могу. А Освальд Ринки, обрадованный тем, что Селби неожиданно дал ему возможность уйти из-под удара, угодливо раскланивается.
Я надменно оглядываю Ринки (у меня это хорошо получается) и внезапно вспоминаю, где его видел: он был среди замаскированных бандитов Пасквы, перехвативших нас на лесной дороге в Вудвилль. Несколько секунд молчу, соображая, как использовать свое открытие, и, не подавая виду, что разгадал Ринки, говорю назидательно, как советник сенатора старшему клерку его канцелярии:
- Ваш выигрыш или проигрыш меня не касается, но репутация игрока не подходит для партийного функционера, Освальд Ринки. Мне, возможно, придется сделать соответствующие выводы.

Предыдущая страница 6 Следующая страница


7 Александр и Сергей Абрамовы

Ринки испуган, но, видимо, не осложнения с Жанвье беспокоят его, а мое близкое знакомство с Мердоком, на которого он работает.
- Прошу извинить меня, советник, - не без достоинства просит Ринки. - Уверяю вас, что ничто подобное больше не повторится.
Я морщусь, будто раздумывая.
- Ладно. Выйдем в сад к бассейну. Здесь слишком душно. Там и объяснимся.
Ринки, заметив мои колебания, почти счастлив и тут же устремляется к открытым дверям. Несколько минут мы, все трое, молча и не спеша идем по узкой тропе вдоль бассейна.
Я резко останавливаюсь.
- А ведь мы с вами знакомы, Освальд Ринки. Даже как-то сидели рядом.
Ринки удивлен или изображает недоумение.
- Не имел такой чести, советник.
- Имели. Вспомните лесную хижину близ Вудвилля. Вы были тогда среди "пистолетников" Пасквы.
Актерски сыгранное удивление Ринки сменяется совсем не театральным испугом. Он пятится от меня, не сообразив, что стоит в нескольких сантиметрах от края бассейна.
- Стой! - кричит Пит.
Но Ринки уже потерял равновесие и ушел под воду, окатив нас фонтаном брызг. Секунду спустя он вынырнул и застучал по воде руками.
- Помогите! Тону!
Пит хватает его за руки и вытаскивает по грудь из воды.
- Подержите так, Селби, - прошу я. - Не спешите.
- Я не умею плавать! - вопит, отплевываясь, Ринки.
- Это тебе и не понадобится. Сразу пойдешь ко дну, если не скажешь, кому ты продал украденное письмо сенатора. Только поторопись, а то Пит устанет тебя держать. Итак - кому?
- Паскве. За пятьсот франков... Вытащите меня ради Бога!
- Интересно, за что вам платит Мердок? Профессионал - и попадается на мелкой краже, да еще сбывает украденное своему же сообщнику. А плавать надо учиться с детства, - наставительно говорю я и помогаю Селби вытянуть Ринки из воды. Он отряхивается, как мокрый пес, обдавая нас брызгами.
- Я, пожалуй, пощажу вас, - замечаю я, протирая носовым платком промокшие полы и рукава сюртука. - Ни Жанвье, ни Мердоку ничего не скажу. Выигрыш можете оставить себе, двадцать пять франков дайте взаймы Питу, если он в них нуждается, а пятьсот франков, полученных вами от Пасквы, внесите в фонд избирательной кампании сенатора Стила. Вы, Селби, доставите сейчас эту мокрую курицу домой, а то еще простудится. Не беспокойтесь, жаловаться он не будет.

11. УБИЙСТВО

Через полчаса я нахожу в "Аполло" Мартина, ухитрившегося благодаря своим уже достаточно обширным "придонным" связям получить свободный столик в самом центре бара, близ грязной ковровой дорожки, разделяющей большой закопченный и пыльный зал надвое.
"Аполло" - это действительно третьеразрядный кабак, с длинной, обитой жестью стойкой и десятком деревянных, ничем не покрытых столов. Из кухни несет прогорклым маслом. В нескольких шагах ничего не разглядишь из-за густого табачного дыма.
- Были в "Гэмблинг-Хаус"? Ринки нашли? - встречает нас вопросами Мартин.
Я рассказываю.
- Зачем Мердоку платить пятьсот франков за документ, который он мог получить даром? - спрашиваю я под конец. - Ведь Ринки его человек в избирательной канцелярии популистов.
- Агентам тоже надо платить.
- Но почему между Мердоком и Ринки вдруг возникает Пасква?
- Как связной, наверное?
- Роль не для Пасквы.
- А в качестве прикрытия? Ринки прикрывают как лжепопулиста. Все очень просто, Юри, подумай сам. Ринки находит в столе у Пита рекомендацию, подписанную сенатором. Сообщает Мердоку. Получает распоряжение выкрасть документ и передать его Паскве. А Пасква лишь одно из звеньев цепочки.
Мартин рассуждает разумно. Но какую роль и в какой игре сыграет рекомендация? Может быть, этот замысел и разгадал Луи Ренье?
- Пасквы и Ренье здесь нет, - говорит Мартин. - Зато я вижу Бидо.
- Кто это - Бидо?
- Я тебе рассказывал. Второй гангстерский ферзь. Покупает голоса для "джентльменов".
- Где он сидит?
- За третьим столом слева от нас.
Я разглядываю толстяка с отвисшими розовыми щеками, в пиджаке из зеленого, "бильярдного" сукна. Жилет у него оранжевый, мятый, как иссохшийся апельсин. Он энергично играет в покер с какими-то столь же ярко расцвеченными типами.
- Это тот, из которого собираются сделать пудинг?
- Тот самый, - подтверждает Мартин.
- Не жалко. Меня тревожит исчезновение Луи.
- Меня тоже. Тем более, что Пасква поручил ему слежку за мной, а я как раз его и не вижу.
- Штучки Мердока.
- А может быть, инициатива Пасквы?
- Кто ты для Пасквы? В прошлом - человек, которого приказал задержать Мердок, а потом отпустил с миром. Сейчас - хроникер газеты "его величества". Не миллионер, не игрок и не сыщик. В общем, человек неопасный.
- Я видел, где и куда сгружались слитки.
- Никто не заметил, что ты видел. Иначе тебя давно убрали бы.
- Серебро скоро понадобится Мердоку. Для тех, кто шантажа не боится, или тех, кого шантажировать незачем. Вот тогда бы и пустить по следу полицию.
Мы продолжаем разговаривать, дожевывая знаменитые "аполловские" бифштексы. Что-что, а их здесь делать умеют. Жарят без масла на раскаленной плите, отлично сохраняя весь сок и нежность мяса, схваченного хрустящей корочкой.
В дыму и гомоне никто и не заметил, как в бар вошли двое с полицейскими автоматами. Мы увидели их, когда они были уже в центре зала. Идущий впереди - почти двухметрового роста, в застиранной клетчатой рубахе, с черным платком, закрывающим лицо до глаз. Второй - с открытым лицом, лишь старенькая студенческая каскетка надвинута на лоб.
- Луи Ренье, - тихо говорит Мартин.
- Где?
- Тот, что сзади.
Высокий вскидывает автомат и кричит на весь зал:
- Получай, Бидо!
Грохочет автоматная очередь. Но одним мгновением раньше шедший сзади Луи Ренье, перехватив свой автомат за дуло, ударил прикладом по рукам стрелявшего, и очередь проходит под столом. Стрелявший поворачивается, ударом тяжелого башмака сбивает спутника на пол и тут же выпускает по столику вторую очередь. Третью - в грудь пытающемуся подняться Луи. Это происходит буквально в считанные секунды.
- Сидеть смирно! - кричит стрелявший. - Мои люди у входа с оружием. Вы под прицелом. Кто двинется - срежут.
Затем он нагибается и шарит в кармане у Луи. Кладет что-то или берет?
Автоматы, направленные в зал от двери, видны всем.
- Десять минут не выходить из зала. Пристрелим на месте, - говорит убийца с черным платком на лице.
Никто не двигается. Мартин замечает вполголоса:
- Я узнал его.
- Кто?
- Наш друг, Чек Пасква. Под платком у него борода, и рост - два метра. Не ошибешься.
Стрелявший вместе с охранниками скрывается за дверью. Все сидят, как приклеенные к стульям. Бросаюсь к Луи, лежащему на полу в трех шагах от меня. Грудь его пробита тремя или четырьмя пулями. Крови немного, но смерть очевидна - сомневаться не приходится. Я успеваю сунуть руку в карман, заинтересовавший убийцу, и вынуть оттуда сложенный вчетверо лист бумаги. Не рассматривая, тут же прячу его за бортом сюртука.
- Убит? - спрашивает меня подбежавший юноша-официант, почти мальчишка, и пытается поднять опрокинутого на спину Луи.
- Не трогай. Мертв. Зови полицию, да поскорее. Я советник сенатора Стила, понял?
Юноша, торопливо вытерев запачканные кровью руки о фартук, срывается с места. Столик с убитыми окружают завсегдатаи кабака. Слышатся голоса:
- Это Бидо со своей тройкой.
- "Джентльменские" сборщики?
- Говорят. А кто им платит?
- Рондельцы или церковники, не знаю.
- У Бидо еще маклерское место на бирже.
- И две бильярдные у рынка.
- Не сторговались, наверно. Вот и хлопнули.
Я стою над телом Луи, чувствую щемящую боль в сердце. Словно кто-то проткнул его длинной булавкой. Меня охватывает чувство жалости и раскаяния. Ведь это мы послали парня на верную смерть. Позади меня стоит Мартин и наверняка чувствует то же самое. Подымаю автомат убитого и вынимаю обойму. Она пуста. Луи шел бок о бок с убийцей, не зарядив автомат. Почему? Его послали, приказали ему идти, а с какой целью, он, вероятно, даже не знал. Просто надеялся все выяснить, возможно - предотвратить преступление. Бедняга не подумал, что за первой очередью убийцы может последовать вторая. И третья. Она и досталась ему. А вдруг его сознательно хотели любым способом задержать на месте преступления - расплачиваться за содеянное: ведь полиции безразлично, стрелял он или не стрелял, все равно - пришел вместе с убийцами...
Мне ни терпится взглянуть на листок, взятый из кармана убитого, но я понимаю, что сейчас этого делать нельзя. Уже входят в зал в сопровождении мальчишки-официанта рослый полисмен с нашивками сержанта на темно-зеленом мундире и рядовой полицейский.
- Все видели убийство? - спрашивает сержант у собравшихся вокруг столика.
- Я, как начали стрельбу, ничего не видел, - нехотя говорит один.
- Дымно здесь, - говорит другой. - Я поодаль сидел.
- Не разглядел как следует. Стрелял мужчина с черным платком на лице.
- А этого кто убил? - Палец сержанта обращен к телу Луи.
- Он же и убил, - заявляет мальчишка-официант. - Третьей очередью. Первой помешал этот парень - стукнул автоматом его по рукам; второй он сбил этих за столиком, а третью всадил в парня. Я все видел, в двух шагах от стойки был.
Сержант записывает имя и адрес официанта и, оглянувшись, спрашивает:
- Кто подтвердит слова свидетеля?
Все молчат, мнутся, никому не хочется тащиться в полицейский участок.
- Дымно было, - повторяет кто-то уже сказанное. - Мутно. Разве увидишь?
Я показываю сержанту служебную карточку.
- Полностью подтверждаю слова свидетеля.
- И я, - добавляет Мартин.
Сержант козыряет и записывает наши имена и должности. А Мартину говорит, уверенный в своем полицейском всесилии:
- Не давать ничего в газету без разрешения инспектора. Иначе - штраф.
Вероятно, он заботится о репутации заведения или даже состоит на жалованье у хозяев. Мне это, в общем, безразлично, но самоуверенность его я быстро сбиваю:
- Передайте инспектору, сержант, чтобы о случившемся было немедленно доложено главному комиссару Бойлю. Я буду у него и повторю мои показания. Имена убитых вы знаете или узнаете. И мотив вам ясен: обычная бандитская перепалка.
Сержант снова, на этот раз почтительно, козыряет и уходит за стойку к бармену.
Киваю все еще суетящемуся поблизости мальчишке-официанту:
- Получи. - И оставляю ему пять франков. - Сдачи не надо.
- Спасибо, мсье Ано, - говорит он.
- Откуда ты меня знаешь?
- Раньше я служил в отеле "Омон", много раз приносил вам в номер вино и кофе. Только две недели назад сюда перешел.
Мальчишка наклоняется ко мне, словно хочет что-то прибавить.
- Ты еще не все сказал мне, приятель? - спрашиваю я.
- Да, мсье Ано, - шепчет он. - Я видел, как убийца положил что-то в карман этому парню и как вы потом что-то оттуда вынули. Должен я об этом молчать или нет? Я сделаю так, как вы скажете.
- Пока молчи, - говорю я. - Это хорошо, что ты все видел. Вдруг мне понадобится свидетель? Понял, дружище?
- Понял, мсье Ано. Мой отец всегда голосует за сенатора Стила, и я готов выполнить любое ваше требование.
Бар быстро пустеет. Тела убитых сейчас увезут в морг.

12. НАЧИНАЕМ ПОИСК

Мы снова в отеле.
Вынимаю из бокового кармана сложенный вчетверо, помятый листок, дрожащими от скверного предчувствия пальцами разворачиваю его и, не прочтя, вскрикиваю.
У меня в руках написанное мною письмо директору избирательных популистских кампаний, рекомендующее историка Питера Селби для работы в партийном архиве.
- Что это? - спрашивает Мартин.
Я протягиваю ему письмо.
- То самое?
- Да!
- Почему оно у тебя?
- Потому что я взял его из кармана Луи Ренье. Помнишь, Пасква нагнулся к нему, уже мертвому? Он сунул это письмо в карман его куртки.
- Ничего не понимаю. Бессмыслица какая-то, - говорит Мартин.
- Попробуем понять, - размышляю я вслух. - Пит отдал рекомендацию Жанвье. Тот прочитал и вернул ее Питу. Что за сим последовало, известно. Письмо купили и подбросили убитому.
Мартин недоуменно разводит руками.
- Зачем?! Луи Ренье не Пит Селби. Личность убитого была бы тотчас установлена.
- А планы Мердока ты не учитываешь?
- При чем здесь Мердок? - горячится Мартин. - Ему был нужен чистый лист с подписью Стила, а не рекомендация какому-то Питеру Селби. Он мог бы ее получить без особых хлопот во время обыска в твоем номере.
- Тогда она была ему не нужна.
- А теперь понадобилась? Для чего?
- В то время Мердок еще не был кандидатом в сенат. А сейчас, после билля, он ищет любые средства для борьбы с популистами, потому что у них - большинство. Тут все годится - и шантаж, и убийства. О шантаже ты знаешь. А убийство мы только что видели. Документ за подписью Стила, который могли найти полицейские в кармане Луи Ренье, скомпрометировал бы популистов.
- Все-таки не понимаю, почему?
- Газетчик-мыслитель! Думать надо. Кого убили? Бидо и его компанию. Скупщики голосов за "джентльменскую" партию. Кто убил? Неизвестно. Но один из преступников тоже убит, и в кармане у него рекомендация кому-то за подписью Стила. Какой вывод могут сделать газетчики из "Джентльмена"? Да и "Брэд энд баттер" не постесняется раздуть скандальчик.
- Но ведь, кроме меня, никого из газеты не было.
- А ты уверен? Может быть, кого-то и специально послали, а может быть, кто-то дежурил в ближайшем полицейском участке. Как расписал бы он войну популистов с "джентльменами"? "Убийство в "Аполло"! Как добываются голоса для предстоящих выборов! Популисты расстреливают своих противников! А подписывается под сей операцией не кто иной, как честнейший, почтенный и уважаемый всеми сенатор Стил!"
Мартин, конечно, уже все понял, но продолжает играть в "непонимайку". Подобно многим своим собратьям-газетчикам, он любит эту игру, когда задают не прямые, а окольные, наводящие вопросы, выуживая нужную и ненужную информацию: с умелой подкраской и ненужная пригодится.
- Помнишь, я тебе рассказывал, - как бы вспоминая, говорит он, - что из Бидо собираются сделать пудинг? Я ведь думал, речь идет о гангстерских междоусобицах.
- Не ври. Дон. Не думал ты так. Прекрасно знаешь, что здесь не Сицилия и не Манхэттен. И на земной аршин ничего мерить нельзя. Есть что-то родственное, но не то. И не Пасква замыслил всю эту акцию - он вообще не умеет мыслить, этот тупой бандюга. Задумал ее изворотливый и хитрый ум.
Мартин, уже привыкший к тому, что в сложных положениях именно я принимаю решения, вопросительно смотрит на меня. И, не дожидаясь вопроса, я отвечаю:
- Возвращайся в редакцию и разузнай, что готовят твои коллеги в утренний номер. Доказательств у них нет. Значит, все, что они напишут о причастности популистов к преступлению в "Аполло", - вранье. Впрочем, на это они не пойдут: повод для обвинения в клевете очевиден. Если тебя вызовет редактор или Мердок - может и такое случиться, - говори правду. Не скрывай, что был вместе со мной. Ничего не видел, кроме стрельбы, убитых и гангстеров. Что делал я? То же, что и ты. Подошел к убитому, послал официанта за полицией, дал показания сержанту. Мердок, если ему доложат о нашем присутствии в баре, конечно, догадается, кто сорвал операцию. Но ты "ничего не знаешь", а я выкручусь.
- Я действительно ничего не знал о взятом тобой письме. Ты сделал все чертовски быстро.
- Думаю, тебя об этом и не спросят.
Мы оба понимаем, что преступление в "Аполло" заставляет торопиться. Выглядываю в окно - улица пуста, тусклый газовый фонарь кладет желтый круг света на мокрую от дождя брусчатку. Снимаю с вешалки сюртук и меняю шлепанцы на штиблеты.
- Ты куда? - спрашивает Мартин.
- К Бойлю.
- Во-первых, уже поздно.
- Он еще работает. Он долго задерживается.
- А во-вторых, зачем?
- Рассчитаться с Пасквой. Полагаю, Бойль это сможет.
- На каком основании?
- С предвыборным шантажом подождем. Надо еще собрать все необходимые материалы. Но с убийством ясно. Есть два достаточно авторитетных свидетеля, узнавших убийцу.
Мартин очень серьезен, даже встревожен, пожалуй. Его, видимо, беспокоит история со злополучным письмом Стила. Не верит мальчишке-официанту? Пусть так. Проболтается мальчишка - узнает Бойль. Ну я и скажу ему всю правду, прежде всего он популист, а потом уже начальник полиции. А Мердок все равно догадается.
- Не боишься? - интересуется Мартин.
- Кого?
- Мердока, конечно.

Предыдущая страница 7 Следующая страница


Серебряный вариант 8

- Пистолеты нам пока не понадобятся. Дон. Подсылать убийц к советнику сенатора он, как будущий коллега Стила, не станет. Ограничимся словесной дуэлью. А результат ее предсказать трудно. Кто будет повержен, поживем - увидим. - С этими словами я открываю дверь в коридор - он безлюден - и добавляю: - Выходим поодиночке. Ты - в редакцию, я - к Бойлю.
На улице нанимаю ползущий мимо фиакр с полусонным кучером, который сразу просыпается от моего окрика и чуть не роняет бич, похожий на цирковой шамберьер.
Полицейское управление находится там же, где и пятьдесят лет назад, - на углу Больших бульваров, в двадцати минутах езды. Сейчас здесь тихо и пусто. Охранник придирчиво проверяет пропуск, выписанный мне еще месяц назад.
Бойль сам встречает меня у дверей своего кабинета - уже поздно, и секретарша давно ушла, а дежурный адъютант что-то записывает у телефона.
- Признаюсь, я не удивлен вашим появлением, советник, - улыбаясь, говорит Бойль. - Мне уже доложили о происшедшем в "Аполло".
- Я просил это сделать немедленно.
- Убийство произошло на ваших глазах?
- Да. И я был не один, а с моим знакомым, мистером Мартином.
- Кто этот Мартин?
- Журналист. Сотрудник одной из наших газет.
- "Брэд энд баттер" не наша газета, советник.
Значит, Бойль уже разузнал, с кем я находился в "Аполло". Но, не придавая этому значения, отвечаю:
- Я сказал в широком смысле. А частные мои связи довольно обширны. Иногда полезно получать сведения и в чужом лагере.
- Понимаю и не осуждаю. Но почему вы просили тотчас же информировать об этом меня? Достаточно было бы и кантональной полиции.
- Прочитайте завтра утренний выпуск "Джентльмена" и вы поймете. Какой вой там поднимется по этому поводу! Ведь убитый Бидо и его партнеры - "джентльменская" избирательная агентура.
- Но это не политическое убийство, Ано. "Джентльмен" нам его не припишет.
- А кому припишет его "Брэд энд баттер"? Мартин писать не будет, уверен. А вдруг выскажется кто-то другой?
- Спасибо вам за подсказку, советник. Что же требуется от меня?
- То, что потребуют от вас "Джентльмен" и другие газеты. Остановить бандитизм и задержать убийцу.
- Если б мы его знали!
- Мы знаем. Я и Мартин. Это Чек Пасква - личность, известная полиции всех кантонов. Наверняка у вас в картотеке есть его фото.
Бойль задумывается. Он все понял, но почему-то молчит. Я жду.
- Чек Пасква? - полувопросительно повторяет он. - Личность действительно хорошо нам известная. Вы с ним знакомы?
Я рассказываю о наших встречах, о том, как Пасква шантажировал избирателей. Бойль заинтересован. Еще бы! К уголовщине примешивается политика. И враждебная ему, Бойлю, политика.
- Паскву мы, конечно, задержим, - говорит он. - Пока только по делу в "Аполло". Об остальном подумаем. Тут сложнее.
- Мердок? - задаю вопрос в упор.
Вместо ответа Бойль спрашивает:
- А мистер Мартин знает жертв шантажа?
- У него есть предположения.
- А факты?
- Есть признания землевладелицы - мистер Мартин назовет вам ее имя и адрес, - что некий приезжий субъект требовал от нее со всем ее штатом голосовать за реставраторов, угрожая в противном случае спалить урожай. Предъявите ей фотокарточку Пасквы, и она его узнает.
- А если она не подтвердит полиции своего признания мистеру Мартину?
Я пожимаю плечами - оснований для спора нет.
- Кислое дело, - замечает Бойль. - Задержим его за убийство в "Аполло" - с хорошим адвокатом сумеет выкрутиться. А хорошие адвокаты у него будут. Так?
Мы понимаем друг друга. Король может защитить пешку. И, даже выиграв пешку, мы еще не окажемся в той позиции, чтобы сказать ему: "Шах!" Мердок сам отдаст эту пешку, если она ему уже не нужна. Но политический шантаж реставраторов так и останется нераскрытым. Здесь уязвимых позиций у Мердока нет. В конце концов, это - только один из способов добывать на выборах голоса. С такой же беззастенчивостью добывают их и "джентльмены" с помощью Бидо и его сообщников. Не безгрешны и популисты - недаром Жанвье так упорно скрывает от Селби компрометирующие партию документы. Чем же хуже Мердок, прибегающий к подобным способам, только с большей откровенностью, не брезгуя и уголовщиной?
С этими мыслями я возвращаюсь в отель. Надо все-таки поспать хотя бы половину здешней короткой ночи.

13. СЕРЕБРЯНЫЙ ВАРИАНТ

Поспать не удается. Правда, я пытаюсь заснуть в автомашине Бойля, на которой он любезно отвозит меня в отель. Машина черного цвета, с отделкой из полированного ореха и обитыми красным сафьяном сиденьями, с натянутым брезентовым верхом - она очень напоминает модели девятисотых годов. Трясет в ней отчаянно, так что попытки мои тщетны.
Странно встречает меня портье. Услышав или подсмотрев, что я приехал на автомобиле, он сгибается чуть ли не пополам, но, подавая ключ от номера, старается не смотреть мне в глаза. На вопрос, закрыт ли ресторан, он отвечает, что закрыт, и тут же предлагает мне бутылку вудвилльского из своих собственных запасов. С этой бутылкой я подымаюсь в номер, открываю дверь и замираю в передней: в комнате горят все свечи, которые я потушил, - очень хорошо помню, что потушил, выходя на улицу вместе с Мартином. Значит, в комнате кто-то был или кто-то ждет. Мартин?
Оказывается, не Мартин.
У камина, развалясь в кресле и вытянув к огню длинные ноги, сидит Мердок. Он в одном жилете, сюртук болтается на спинке кресла, узкое холеное лицо повернуто ко мне, а на губах - знакомая хитренькая улыбка.
- Удивлены?
- Как вы попали сюда? - спрашиваю я, хотя вопрос этот явно лишний.
- У хозяина гостиницы всегда имеются запасные ключи, - смеется Мердок. - Давайте-ка сюда вашу бутылку, а то я выпил весь грог.
С видом любезного хозяина водружаю на камин бутылку вудвилльского. Мердок морщится.
- Предпочел бы коньяк. Но ресторан закрыт - знаю. У Бойля были?
Скрывать бесполезно. Никто не поверит в ночную прогулку по бульварам.
- Был.
- Я так и подумал.
Нельзя допускать, чтобы он чувствовал себя хозяином положения, и я говорю:
- Не вышло, Мердок?
- Увы. Меня снова переиграли. Я сразу догадался об этом, когда узнал о вашем присутствии в "Аполло" и что вы первым нагнулись к убитому. А с какой целью?
- Цель понятна. Хотелось убедиться, жив ли он.
- Это после того, как его прострочили из автомата в упор? И сразу же полезли к нему в карман?
- Почему я должен отвечать на ваши вопросы?
- Хотя бы из любезности к гостю.
- Кстати, незваному. Ну, допустим такую любезность. Меня заинтересовало то, что ему подложили в карман.
- И никто не заметил ваших манипуляций?
- Никто не видел, даже Мартин.
- Но вы ему рассказали?
- Зачем? - Я сыграл неподдельное удивление.
- Может быть, действительно незачем. Просто так вы ничего не делаете. Но Мартин меня не беспокоит, даже если вы и сболтнули. Его переведут на светскую хронику и увеличат вдвое оклад. Меня интересуете вы. Точнее, ваши действия. Знает ли об украденном вами документе Бойль?
Оказывается, у меня есть козырь. Мне становится легче. Будет угрожать Мердок или предпримет иной маневр?
- Бойлю я сказал другое, - умышленно лгу я. - А о подложенном убийцей документе - кстати, украл его не я, и вам это тоже отлично известно, - так вот, об этом документе я пока еще никому...
- Пока? - перебивает Мердок.
- Естественно, - говорю я. - Каждый игрок всегда придерживает нужную ему карту.
- Логично. И что же вы сказали Бойлю?
- Назвал убийцу.
- Вы узнали его?
- А вы думаете, черный платок, кое-как подвязанный под глазами, скроет верзилу по имени Пасква? У меня с ним было достаточно встреч, чтобы узнать его даже под маской. Да и маска была липовая.
- Значит, Паскву возьмут, - задумывается Мердок.
- Боюсь, что вы ему уже не поможете.
- Я и не собираюсь, - презрительно улыбается Мердок. - Паскву я вам отдам. Он действовал на свой страх и риск, без какой-либо связи со мной.
- Ну, связь-то была, - говорю я. - Может, просто не было согласованности.
- В чем?
- Ну, скажем, убийство Ренье. Может быть, оно и не замышлялось.
- Вы знаете имя убитого?
- Знаю, Мердок. И предполагал, что ему подложат что-то вроде того документика.
Мердок уже хохочет, искренне и непринужденно, даже глаза смеются.
- Не глядите судьей, милый юноша. И Паскву вы не будете судить - надо еще, чтобы судьи поверили. Ведь я с вами играю, Ано. Неужели вы думаете, я здесь, потому что напуган и хочу вас уничтожить? Разве я стал бы делать это сам? Фи! Как грязно и некрасиво. Ведь ночи темные, улицы пустые, всякое может случиться во время ночной прогулки?
- Значит, я вам все-таки мешаю, Мердок?
- Конечно, мешаете. Со Стилом у нас с вами не вышло - со своей дурацкой речью он выступил. Надеюсь, писали ее не вы? Только она ничего, как вы знаете, не изменила. В "Аполло" вы зря сунулись. Пасква - лицо для меня полезное. Но я широкой души человек. Вы мне по-прежнему нравитесь. Ведь Стил собирается подать в отставку сразу же после выборов. А куда вы пойдете? К Уэнделлу? Он вас, безусловно, возьмет, только скучно с ним будет. Наращивать промышленные мощности и бороться с аграриями в недрах собственной партии? Уэнделл борется не за власть, а за капиталовложения - скучная борьба, не для вас. Вы - странный человек, Ано. Ведь даже на Стила работая, вы ему ножку подставляли, несколько раз подставляли, хитро. Но зачем? Вот это мне и хочется узнать. А от кого узнать, как не от вас?
Я напряженно молчу, стараясь ничем не выдать свои мысли. Для чего, в сущности, пришел Мердок? Пришел ночью, тайно, воспользовавшись запасным ключом к моему номеру. Наказать меня за содеянное в "Аполло"? За то, что я проник в его замыслы? Но не затем же, чтобы сделать это по-гангстерски, в духе Пасквы? Мердок прав: для того существуют другие руки и другие способы. Тогда с какой целью? Снова попытаться меня купить - зачем? Для чего все эти полупризнания, полуоткровенности? Вероятно, просто игра, страсть к игре - ведь играет же он в политику, швыряясь людьми и деньгами, кем-то пожертвованными или у кого-то украденными. Может, в моем поведении есть что-то привлекающее политических подонков: ни я, ни Мартин не принадлежим ни к "джентльменам", ни к популистам. Донован Мартина не интересует, а мои симпатии к Доновану пока еще открыто не выражены. Так почему бы не привлечь нас к движению реставраторов? Привлечь покрепче, посолиднее, поосновательнее. Мердоку нужны не только избиратели, но и помощники, на которых он мог бы опереться. Все это возможно, конечно, - но возможно ведь и другое. Что, если Мердока волнует не исчезновение документа из "Аполло", а самый факт его появления на свет? Для чего я взял чистый гербовый бланк у сенатора Стила и написал рекомендацию Питеру Селби? С какой целью? В историка, изучающего победы популистов на выборах, Мердок, естественно, не поверил. Он знает о характере информации, интересовавшей Пита. И не понимает, почему я, человек Стила, искал материал, компрометирующий его партию. А я искал лишь подтверждения политических махинаций всех буржуазных партий на так называемых свободных, демократических выборах. Но это навело Мердока на мысль о подножке.
Я оказался прав.
- Что же вы молчите, Ано? - спрашивает Мердок. - С какой целью вы отправили в канцелярию Жанвье некоего Питера Селби?
- Почему бы мне не доставить удовольствие сенатору созданием истории партии, основанной еще его покойным отцом?
- А для чего тогда подбирались документы, эту партию компрометирующие? Даже Жанвье обратил внимание.
- Селби несколько переусердствовал в стремлении быть правдивым и точным. Негативный материал впоследствии мы все равно бы отбросили. В конце концов он сам это понял и согласился полностью следовать советам Жанвье.
- По вашему предложению.
- Фантазируете, Мердок. Зачем?
- Затем, что опять же не политик вы, а игрок. Это я могу спросить вас, зачем вам понадобился материал, порочащий партию популистов? Но я не спрашиваю - я знаю. Вы, как игрок, подбирающий подходящие карты, подбираете и эту - на всякий случай, для будущего. Отставку Стила вы не могли не предвидеть: он стар. Политических симпатий у вас нет: вы сами в этом признались. Вы игрок, я еще раз повторяю это, Ано. И как таковой мне подходите. И собранная вами информация - тоже. Собирайте ее и дальше. Настаивать на вашем уходе от Стила сейчас я не стану. Продолжайте вашу многогранную деятельность до отставки сенатора. Ведь не пойдете же вы к нему в управляющие? А там подумаем. Идет?
- Ради этого вы пришли ночью сюда?
- Во-первых, я узнал немало полезного. А во-вторых, где бы мы с вами встретились? Вызвать вас к себе - вы могли бы и не прийти. Пообедать в сенатском клубе? Вы могли бы и отказаться: советнику сенатора Стила интимничать с главой конкурирующей ассоциации не положено.
- В клубе я встречаюсь со многими.
- Знаю. Но Уэнделл - ваш глава, Бойль - начальник полиции, а Донован не играет серьезной политической роли. Вас он просто интересует как личность. Нечто любопытное в нашем политическом обезьяннике. Фанатик, мечтающий о переустройстве мира. Организатор движения, которого фактически еще нет. Ни ремесленники, ни арендаторы за ним не пойдут. Может, в будущем такие, как Донован, станут опасны. А сейчас это - кучка мечтателей, несколько кресел в сенате. Позавтракать с Донованом занятно, но работать с ним вы не будете. Кто остается? Церковники? Вы не религиозны, я сомневаюсь, что вы ходите в какую-нибудь церковь или на молитвенные собрания. "Джентльмены"? Но у вас нет ни состояния, ни положения, и в этом лагере к вам всегда будут относиться несколько свысока. Советник Стила... Куда же ему идти после отставки сенатора? Об Уэнделле мы уже говорили - советником он вас возьмет, может даже предложить пост в банке или какой-нибудь страховой компании. Но вам будет скучно, Ано. А я могу заплатить вам вдвое больше. Да и работать со мной интереснее. Вот вам и предложение. На будущее, Ано, на будущее.
- Можно подумать, - говорю я осторожно. Открыто конфликтовать с Мердоком еще не время.
- Тогда закончим ваше вудвилльское.
- Закончим. А Паскву не жаль?
- Вы сначала возьмите Паскву. И судите. Я далеко не уверен в исходе процесса.
Вспоминаю разговор с Бойлем. Конечно, Пасква станет все отрицать, а защитники у него найдутся. Но наши с Мартином свидетельства будут давить на любых присяжных плюс репутация Пасквы - об этом позаботится Бойль. Нет, мистер Мердок, мы не союзники, и смерть Луи Ренье я вам не прощу.
Однако вслух произношу нечто неопределенное:
- К чему гадать об исходе процесса? Убийцу мы опознаем, а дальше - поглядим.
Мердок улыбается.
- Тогда все впереди, Ано. Покидаю вас с надеждой, что встреча наша была дружеской и перспективной. Ложитесь, у вас еще есть время поспать.
Но поспать опять не удается. Как только уходит Мердок, слышатся шаги, потом тихий скрип двери, и входит Мартин. Он в домашнем халате, подвязанном шнурком с кисточками: похоже, собирался ко сну и что-то ему помешало.
- От тебя только что вышел Мердок, - говорит он. - Сейчас видел его на лестнице. И долго он просидел?
- Час, пожалуй. Я его застал, когда вернулся от Бойля.
- Я почему-то предчувствовал, что он появится. Значит, дуэль уже состоялась?
Я рассказываю.
- Но зачем он к тебе в номер пришел, ночью?
- Понравился ему, наверно, - говорю я специально для того, чтобы позлить Мартина. - Я и Корсону Бойлу нравился.
- Не об этом речь, - сердится Мартин. - Ты не думаешь, что хитрит он, еще одну пакость готовит?
- Не думаю. Кажется, он был искренним и достаточно откровенным.
- Меня удивляет, почему так легко он отдал нам Паскву?
- Во-первых, Пасква еще не пойман. И не уличен. Об этом Мердок, между прочим, напомнил. А во-вторых, он не боится наших показаний. Нам придется выдержать напор таких адвокатов... Да ты и сам знаешь.
- Неужели мы проторчим здесь до суда?
Я понимаю Мартина, возвращение домой опять откладывается. Но что же делать? В прошлый раз мы тоже не знали, когда нас вернут. Сейчас мы хотя бы можем утешаться спиралью времени. Пока здесь тянутся месяцы - на Земле проходят часы. Вероятно, и "жигуленок" мой все еще стоит на обочине дороги от Фороса к Ялте, не рассердив инспектора ГАИ. И дома спокойны: телеграмму из Севастополя я послал. А Мартину и писать некому: никто его в Нью-Йорке не ждет. Пожалуй, это единственное, что нас поддерживает тут.
- Примешь предложение Мердока? - настороженно интересуется Мартин. - Ведь Стил действительно может подать в отставку.
- Мердоку я сказал: подумаем. Еще не время для открытой борьбы. Надо рассчитаться с Пасквой. Есть у меня одна идея.
Мартин не спрашивает, какая. Просто ждет.
- Серебряный вариант, - говорю я. Тугодум этот Мартин: приходится все разжевывать до конца. - Кто-то должен подбросить Бойлю сведения о том, где находится серебро с "Гека Финна". Две тонны серебра - это, мой милый, не кот наплакал.
- А если они уже проданы или перевезены в другое место?
- На бирже до сих пор не зарегистрированы крупные сделки по купле-продаже серебра в слитках. А лучшего места для хранения, чем та лесная хижина, нет.
- Ты сказал "кто-то должен подбросить" Бойлю адреса хранилища. Кого ты имеешь в виду? - спрашивает Мартин.
- Тебя. Анонимно, конечно.
- Интересно. А каким способом?
- Можно по телефону, можно письмом. По телефону опаснее: здесь автоматов нет. Письмо лучше составить из печатных букв, вырезанных из газет. Выберем разные.
- А когда? Сегодня, завтра, через неделю?
- Только после того, как задержат Паскву.
- Какая связь...
- Вернемся к этому разговору после ареста.
Спать уже не придется. День начался.

14. БИРЖА

- Почему у вас красные глаза, Ано? Кутили всю ночь? - спрашивает Стил, аккуратно снимая цилиндр и перчатки.
Я уже успел побриться и позавтракать, в комнате прибрано и проветрено, но ни бритье, ни три чашки кофе за завтраком не могут скрыть следов ночного бдения. К счастью, в этот момент в комнату с радостным криком врывается Минни и бросается мне на шею. Тема разговора меняется.
- Я так рада, так рада, мсье Ано, что дядя взял меня в Город. И вас видеть рада, и мистера Мартина. Кстати, где же он?
Ощущаю нежную холодноватость шелка и тончайших розовых кружев.
- Мартин сейчас в редакции, - поясняю я, поправляя сбившуюся малиновую накидку Минни.
- Вечером вы у нас. Никаких отказов. Расскажете обо всем интересном, что видели в Городе, а то дядя ни о чем не мог вспомнить, кроме политики.
- Скучали за городом, Минни?
- Что вы?! Скучать некогда - на мне хозяйство. Даже на охоту не ездила...
- Тебе пора, Минни, - строго говорит Стил, - экипаж ждет, у тебя масса дел. Не забудь после ателье мод заехать к Принстону и заказать железо для крыши коровника. В моей записке есть еще стекла для веранды и десяток мотков колючей проволоки. Все это пусть они доставят на ферму сами. Ты только закажешь.
Минни, повторив приглашение на вечер, уходит - маленькая хозяйка большого дома, и мы со Стилом остаемся одни. Я достаю из шкафчика бутылку "Эдема". Сенатор предпочитает его всем другим виноградным винам Веррье.
- Что новенького, Ано? - спрашивает Стил.
Я пожимаю плечами. Что может заинтересовать Стила? Моя игра с Мердоком? Стила пока рано вмешивать в нее. Беседы с Уэнделлом? Их еще слишком мало, чтобы извлечь что-то для сенатора. Убийство в "Аполло"? Стил знает о нем из газет и не задает вопросов: гангстерские войны его не интересуют - уголовщина, грязь, макулатура для Бойля. Дружба с Донованом? Слухи о ней все равно до него дойдут, и он сам когда-нибудь спросит об этом...
- Какие же у нас новости? - мямлю я. - Кое о чем я вам писал. Сенат распущен. Правительственный секретариат пока работает. Конечно, весьма условно. Вист дремлет. Секретарь по делам суда и полиции ловит убийц и готовит процессы. Селби пишет историю партии. А Уэнделл, по всей видимости, уже сформировал "теневой кабинет". Состав его мне пока неизвестен.
- Как развертывается кампания?
- Вероятно, как и прежде. Висят плакаты с вашими портретами. Время от времени в зале Дженни-Холла проводятся собрания. У "джентльменов" реже, у популистов чаще. Кормят гостей бесплатно, у популистов - с бокалом яблочной водки, у "джентльменов" - с абрикосовой. Церковники раскололись. Католики объединились в собственную ассоциацию, евангелисты создали свою. По-моему, глупо - только распыляют голоса. Студенты до сих пор не могут объединиться: кого тянет к "джентльменам", кого - к трудовикам. Думаю, их голоса так и распределятся на выборах.
- А Мердок? - осторожно спрашивает Стил.
- Мердок неуязвим и незапятнан. Если гремят выстрелы, так не из его пистолетов; если покупаются голоса, так не на его деньги.

Предыдущая страница 8 Следующая страница


9 Александр и Сергей Абрамовы

Стил вздыхает - даже глаза сужаются: так он ненавидит Мердока. Я разделяю его чувство, но раскрываться повременю.
- Рондель еще пожалеет о своем билле, - зло говорит сенатор. - Пропустив Мердока в сенат, он сам свалится от его пинка.
- А может, обойдется и без пинка? - Мне очень хочется, чтобы Стил наконец понял соотношение сил в сенате. - Рондель - финансист и шахтовладелец. Чего же ему бояться? Мердок, придя к власти, будет делать то, что Рондель потребует. Уверяю вас, сенатор, "джентльмены" больше боятся трудовиков, чем реставраторов.
- Мне уже все равно, - устало произносит Стил. - После выборов сразу подам в отставку.
- Твердо решили?
- Твердо. Тянет к земле. К прерии. Конный завод куплю.
- Зачем же вы приехали, раз предвыборные дела вас не волнуют?
- У меня дела на бирже, Ано. Готовлю срочную сделку. Если хотите, поедем вместе...
Помещаются обе биржи - и фондовая, и товарная - в одном здании на кольце Больших бульваров: минутах в десяти ходьбы от полицейского управления. Почти двухсотметровой длины здание песочного цвета, с лепными фигурами атлантов, поддерживающих карниз крыши, было построено уже во время нашего отсутствия, лет тридцать назад, и выглядит сооруженным на века. Во всю длину его тянется широкая и пологая лестница, окаймленная с боков и тротуара резной чугунной решеткой. На ней суетятся и шумят, словно на рынке, сотни людей, толкая друг друга и выкрикивая какие-то названия и цифры. Объяснять это мне не нужно: как и на земных биржах, здесь покупаются акции по мелочам - поштучно и подесяточно. Тут орудуют даже не маклеры, а мелкие спекулянты, узнающие новости по реву биржевых мегафонов, доносящих на улицу капризы биржевых цен.
Все здание биржи занимает огромный, трехэтажной высоты, зал со стеклянной крышей и высоченными узкими готическими окнами. Вернее, это два зала, разделенные холлом, в котором ничего не продается и не покупается и который похож на театральное фойе или большую курительную, где постоянно толпится народ.
Мы, конечно, сразу же отправляемся на товарную биржу - фондовая Стила не интересует, - и первое, что мы видим, - это отчаянно жестикулирующий человек на шестигранном возвышении. Рядом на столике телефонный аппарат, за спиной - грифельная доска. Проворные молодые люди мокрыми тряпками стирают написанные на ней мелом цифры и тут же пишут новые. "Здесь продают за наличные, цены повышаются или падают в зависимости от числа предложений, - рассказывает Стил. - Продают зерно фермеры, покупает маклер, узнающий по телефону о ценах". - "А там?" - спрашиваю я, указывая на другое возвышение, где тоже кто-то стоит, окруженный человеческой суетой, выкрикивает цифры. "Там торгуют бобовыми, - терпеливо разъясняет Стил, - сахарным тростником, фруктами и виноградом - оптом. Вся оптовая - крупная торговля идет через маклеров и перекупщиков, для мелкой остается рынок... - Он отвлекается, потом говорит виновато: - Я покину вас ненадолго. Хотите, посмотрите пока фондовую биржу - там не менее интересно".
Я послушно прохожу через холл в зал фондовой биржи. В нем такие же возвышения и такая же суета, как и на товарной. Только и слышится: "Покупайте Континентальные!", "Мортон понижаются на пять франков за час!", "Сбывайте Мортон!".
- А что такое "Мортон"? - спрашиваю я у соседа.
Тот даже не глядит на меня и только вздергивает руку с загнутым пальцем.
- Четыре, - говорит маклер и кивает.
Мой сосед проталкивается вперед и подает ему какой-то кусок картона - вероятно, визитную карточку с подписью, подтверждающей сделку, сущность которой для меня остается совершенно неясной. Тут я оглядываюсь и узнаю Жанвье из избирательной канцелярии популистов. Он жадно смотрит на грифельную доску с цифрами.
- Жанвье, - останавливаю я его, вспотевшего, пухлого и розового под рыжими бакенбардами, - вы что здесь делаете?
- А я еще и биржевик, - нисколько не удивляется он, узнав меня, только жирные губы растягиваются в доброжелательной улыбке. - Если у вас есть Мортон, продавайте сейчас же.
- А что такое "Мортон"? - опять спрашиваю я.
- Господи! - ужасается он. - Да вы совсем зелененький! Впервые на бирже?
- Впервые.
- "Мортон" - это "сталепрокатные". Акции фирмы "Мортон и компания". Их кто-то стремительно выбрасывает на рынок.
- Зачем?
- Следом начнут выбрасывать и другие. Цена еще упадет. А когда спустится до нужного кому-то достаточно низкого уровня, этот "кто-то" начнет их скупать, и цена вновь повысится.
- Так проще их придержать.
- Не угадаешь. А вдруг кто-то хочет слопать "Мортон и компанию"? Цена-то повысится, но когда? Тут и разориться недолго, если акций у тебя на несколько сот тысяч франков. Я свои уже продал. Теперь жду.
- Боюсь, что такая игра не для меня, - говорю я. - А кто, в сущности, может быть этим "кем-то", кому вдруг захотелось слопать "Мортон и компанию"?
- Таких много. Хотя бы Уэнделл.
- Любопытно. Ведь мы его знаем. Могли бы спросить.
- А вы думаете, он с нами поделится?
- Нет, этого я не думаю. Но поговорить бы хотелось.
- Ничего нет проще. Он сейчас у себя, вернее, в конторе своего маклера. Зайдите в дверь под шестым номером. Маклер Кингстон. Туда несколько минут назад зашел и Уэнделл. Вероятно, для личных распоряжений, иначе бы воспользовался телефоном. Но ведь любой телефонный разговор здесь можно подслушать. Подкупите телефонистку - и все данные у вас.
- Мне это ни к чему.
Жанвье пожимает плечами: каждому свое.
- Если хотите купить акции, поинтересуйтесь "нефтяными Мюррэ". Идут на повышение. И продавайте перед закрытием, минут за десять до колокола. А мне пять процентов за подсказку, если прибыль будет стоящая, - смеется он и скрывается в толпе.
Я вхожу в шестой кабинет. Крохотная комнатка, отделанная полированным орехом, письменный стол, заваленный пучками телеграфных лент, и три кресла. В одном из них в строгом темно-коричневом сюртуке сидит Уэнделл, а за столом, поднявшись с маклерского кресла, стоит старый джентльмен, весь в черном, кроме белой крахмальной сорочки, с маленьким блокнотом в руках.
- Итак, выбрасывайте еще две тысячи акций, - говорит Уэнделл, не видя меня. - Покупать начнете, когда они упадут на пятнадцать пунктов. Всю операцию закончите до удара колокола. - Он оборачивается на скрип двери: - Мсье Ано? Ну и удивили! Что же заинтересовало вас в нашем доме умалишенных?
- Никогда не был на бирже, мистер Уэнделл. Жанвье сказал, что вы здесь. И я счел нужным поприветствовать вас, я бы сказал, не в доме умалишенных, а в храме ценностей.
- Я искренне рад вам, мсье Ано. Сейчас Кингстон обойдет всех своих брокеров и передаст им мои указания. А мы пока побеседуем. Сидеть одному в этом стойле не просто скучно - невыносимо! Минутку, Кингстон, - останавливает он уходящего. - Если у вас, мсье Ано, есть "сталепрокатные Мортон", продавайте немедленно. И опять покупайте, как только они пойдут на повышение. Не опоздайте. К закрытию биржи прибавите триста на каждую тысячу франков.
Жанвье прав: судя по всему, к удару колокола "Мортон и компания" будет проглочена целиком.
Я вежливо улыбаюсь Кингстону и развожу руками: мол, ничего ни продавать, ни покупать не собираюсь.
- У меня нет акций, мистер Уэнделл. Я не играю на бирже.
- Так сыграйте. Нет наличных - кредитую.
- Спасибо. Предпочитаю другую игру, мистер Уэнделл.
- В политику? - понимающе кивает глава партии.
- Как вам сказать... - неопределенно говорю я.
- Я все знаю от Бойля. - Уэнделл серьезен и проницателен. - Все, кроме того, что вы ему не рассказали. А ведь вы кое-что оставили про запас. На всякий случай. Не правда ли?
- Это он так думает?
- Это я так думаю. Потому что давно к вам приглядываюсь. Вы клад для Стила, если б только он был помоложе и меньше времени тратил на своих коров и пшеницу. Вы лучше меня оценили опасность одного из наших противников на будущих выборах. Догадываюсь и о его роли в "Аполло", и о том, что вы в чем-то ему помешали. Ведь Бидо застрелили не просто конкуренты. Предполагалась какая-то провокация, которая должна была задеть и нас. Мне известно, что тогдашний утренний номер газеты "Брэд энд баттер" переверстывался, сменили целую полосу. Почему? Не оказалось ожидаемых доказательств? Каких? Не ведаю. Но знаю, что вы были свидетелем случившегося, подсказали Бойлю имя убийцы. Невольно сопоставляю с этим вашу предвыборную тактику и стратегию. В чьих интересах вы действуете - не пойму. Зато догадываюсь, что Мердок вас боится. Или опасается, скажем мягче.
- Едва ли, мистер Уэнделл. Мердок просто расчетлив и осторожен.
- Однако он пришел к вам, а не вы к нему. И Стилу вы ничего не сказали.
- Есть причины, мистер Уэнделл. Не хочется пока тревожить сенатора.
- А почему вы не интересуетесь, откуда я знаю об этом?
- Любая информация здесь продается и покупается, - говорю я, не смущаясь тем, что передо мной глава партии.
- Ну а если я предложу вам продать мне вашу информацию? Ту, которой нет у Бойля?
- Я работаю на Стила, мистер Уэнделл.
- Мы со Стилом в одной партии, мсье Ано.
- Если нужно, о моем участии в партийных делах вас информирует сенатор. Но есть дела частные, не затрагивающие ни ваших, ни его интересов.
- Все, что касается Мердока, я хочу знать немедленно.
- Пожалуй, частью моих сведений я могу поделиться с вами.
Уэнделл заинтересован - он даже привстал с кресла.
- Что вы знаете о судьбе двух тонн серебра, похищенного из трюма "Гекльберри Финна"? - спрашиваю я. - Ничего? Так я и думал. Но как биржевику вам, конечно, известно, что слитки до сих пор не появились на рынке. Не перелиты они и в монеты: для этого потребовалась бы фабрика - специальный монетный двор, а построить и скрыть его, даже на необжитых землях, было бы слишком трудно. Значит, оно где-то спрятано.
- Вы знаете где? - вскакивает Уэнделл.
- Нет. Но кое-кто об этом догадывается.
- Когда же догадка станет открытием?
- Вероятно, скоро. Но мне известно и другое. Вы помните по описаниям газет, как произошло похищение?
- Команда и пассажиры были удалены с палубы, а вам с сенатором предоставили лодку, на которой вы и добрались до его поместья.
- Так вот, в эту лодку нас спускали не матросы из экипажа, а те же бандиты, "пистолетники", как их называют в полиции, которые выносили из трюма ящики с серебром. И на рукаве у каждого была повязка из галуна, знакомого вам по экспонатам исторического музея.
- Реставраторы?
- Да.
- Почему вы не сообщили об этом полиции?
- Потому что меня не спросили. И потому что я не желаю, чтобы меня застрелили на улице из окна проезжающего мимо фиакра. Ведь ни Стил, ни другие в лодке ничего не заметили. Мелкая деталь, не больше.
- Но существенная. Хотя Бойль, пожалуй, и не приобщит ее к делу. Это уже политика. - Уэнделл вновь опускается в кресло и, прищурившись, о чем-то задумывается. - Что же вы хотите от меня, мсье Ано?
- Если Бойль арестует убийцу и найдет серебро, - говорю я, - пусть не дает сразу материал в газеты. А главное - я подчеркиваю: главное - уговорите его немедленно, после того как будет найдено серебро, отпустить убийцу без всяких мотивировок. На все четыре стороны. Только пусть проследят за его судьбой.
Уэнделл непонимающе моргает.
- Зачем?
- Еще пятьдесят лет назад в Городе отменили смертную казнь. При помощи хороших адвокатов он сумеет избежать даже пожизненного тюремного заключения. А ведь кроме этих подонков из "Аполло" он убил и моего друга, пытавшегося предотвратить преступление.
- Но ваш друг был в его шайке.
- Он был заброшен в нее как разведчик. Я хотел нащупать связи Пасквы с Мердоком.
- Пасквы?
- Так зовут убийцу, который может уйти от возмездия.
- Всегда найдется случай просто пристрелить его при попытке к бегству.
- А кто отдаст приказ? Вы, я, Бойль? Зачем марать руки? Это сделают его же хозяева. Они решат, что за обещанную свободу Пасква передал серебро полиции. Купил, мол, сукин сын себе освобождение. Именно освобождение, а не бегство. Конец очевиден.
- Вы жестоки, мсье Ано.
- Только справедлив, мистер Уэнделл. Вот тогда я и сообщу вам все, что знаю и что потребуется для политической дискредитации наших противников.
- Еще один вопрос, мсье Ано, - торопится Уэнделл. - Почему вы до сих пор не информировали сенатора Стила? Ведь вы его советник.
- Охотно отвечу, мистер Уэнделл. Во-первых, не хочу тревожить сенатора, он стар и не очень здоров. Во-вторых, у меня на руках еще не все карты, необходимые для выигрыша партии, которую здесь называют политическим покером. И в-третьих, мистер Стил слишком экспансивен - может проиграть, если поспешит.
Уэнделл долго молчит, плотно сжав губы.
- Я знаю о намерениях Стила уйти в отставку. Так вот, когда это случится, рассчитывайте на меня, Ано, - говорит он, вставая.
И то, что он явно умышленно опускает "мсье", очень и очень важно.

15. ОЧНАЯ СТАВКА

Мы завтракаем с Донованом в сенатском клубе. Здесь опять, как обычно в эти предвыборные дни, тихо и пусто. Сенаторы выступают в своих кантонах. Завсегдатаи биржи закусывают в биржевом ресторане. Семейные предпочитают домашний очаг. Донован же холост. Он в темной кожаной куртке, в черной шелковой рубашке без галстука - чопорная администрация клуба терпит это нарушение традиций только из уважения к его сенатскому креслу.
- Что-то ты не слишком разговорчив сегодня, Биль, - говорю я: наши отношения уже позволяют нам называть друг друга по имени. - Предвыборные дела?
- Предвыборные дела? - задумчиво повторяет Донован. - Да нет, тут все нормально. Мы, кажется, имеем шансы получить еще три места в сенате. Два от Ойлера и одно от Майн-Сити. Восемь вместо пяти - не идеал, конечно, но не так уж плохо для начала.
- Результат вашего откола от популистов?
- Не думаю. Нам этот откол дал нечто большее - свободу рук.
- Разве вас сковывал блок с популистами?
- Конечно, сковывал. Из чисто партийной этики мы не могли голосовать с оппозицией, в то время как наши интересы вполне допускали такое голосование. Возьмем пример. Медные рудники Симпсона закрыты из-за отсутствия железнодорожной ветки от ойлерской магистрали. Для постройки ветки необходимы государственные кредиты - частные банки требуют обеспечения. А какой популистский сенатор будет голосовать за кредиты на дорогу, которая его фермам не нужна? Сейчас, отдав голоса сторонникам билля, мы в совокупности выиграли бы. Начнется стройка, потребуются рабочие руки. Потребуются руки - повысятся заработки. Или так: Уэнделл собирается строить три новых завода. Кто будет голосовать против кредитов? Конкуренты. Популисты не будут - его партия. Вот мы и отдадим тогда голоса популистам. Тактика Уэнделла работает и на нас. Он расширяет ограниченные рамки промышленности, а мы усиливаем в ней свою роль.
- Иначе говоря, он развивает производительные силы, а вы получаете возможность как-то влиять на взаимоотношения с хозяевами?
- Можно сказать и так. Будет даже точнее. Вообще, Юри, ты мог бы хорошо послужить нашему делу. Правда, советников у меня нет - по штату не положено, а функционерам мы не платим - они на заводах и в шахтах работают. Кстати, ты что-нибудь умеешь, кроме канцелярской зауми?
- Умею кое-что. Например, конструировать фотоаппараты и киносъемочные камеры, - улыбаюсь я и улыбаюсь потому, что здесь я наверняка сошел бы за новатора, если бы помог, скажем, ускорить переход от немого кино к звуковому, добившись хорошего качества звукозаписи и съемочной оптики. Только говорить об этом не стоит - покажешься хвастуном.
Но Доновану достаточно и моего фотоконструкторского умения.
- Пристроил бы я тебя куда-нибудь, нужны ведь такие люди. И партии нужны - хоть нет ее пока, одна лишь политическая ассоциация, - вздыхает он, но вздыхает весело. - А партия будет, обязательно будет. Сначала надо объединить цеха. Слишком их много, слишком распылены, раздроблены силы рабочего класса. Надо сплотить их. Вот наша первая и наиважнейшая задача.
К столу подсаживается Бойль:
- Не прогоните?
- Наоборот, мистер Бойль, - подымается Донован. - Вы составите компанию мсье Ано. А у меня дела - спешу.
- Вы словно избегаете меня, мистер Донован. Боитесь или не любите?
- Не очень умно, извините. Бояться вас у меня нет оснований: не нарушаю законов, а любить или не любить - вы же не девушка. Делаете вы нужное дело, но меня оно не касается. Хотя... ваши шерифы иногда задерживают ни в чем не повинных людей якобы за бродяжничество, в то время как они ищут другую работу или другого хозяина.
- Иногда мои шерифы слишком усердствуют, - морщится Бойль, но Донован, раскланявшись, уже идет к выходу.
- Трудный господин, - говорит Бойль.
- Вы тоже не легкий, - парирую я.
- А вы?
Мы оба смеемся.
- Кстати, ваш Пасква арестован, - сообщает Бойль. - Завтра утром будет доставлен сюда из Вудвилля в арестантском вагоне. Приглашаю вас на очную ставку и прошу известить об этом мистера Мартина.
- Быстро работаете, Бойль.
- Профессия.
Оживленное утро в Городе начинается в шесть часов, когда в Москве еще только просыпаются. К этому времени мы и прибываем с Мартином в Главное полицейское управление. В сопровождении представленного нам следователя Маиса мы спускаемся в довольно чистые подвальные коридоры, перегороженные у лестниц железными решетками. По требованию Маиса нам открывают камеру, предназначенную для допросов. Садимся на привинченные к полу табуреты. Один табурет, у двери, остается свободным: он для арестованного.
Паскву вводят в ножных кандалах и наручниках. Он в полосатой арестантской рубахе и разузоренных заплатами из мешковины штанах. Борода его всклокочена, глаза злые. Держится независимо - явно на что-то надеется.
- Вы узнаете этих людей, Чек Пасква? - спрашивает следователь Маис.
Пасква не отвечает.
- Вы слышали мой вопрос, Пасква? - снова говорит следователь.
- Я не Пасква.
- Вы называете себя Бремсом, но вы лжете. По фотографиям и отпечаткам пальцев мы опознали вас как ранее судимого за разбой, приговоренного к каторжным работам и три раза бежавшего Чека Паскву. Мы можем предъявить вам фотоснимки.
- Предъявите.
Маис вынимает из папки полицейскую учетную карточку с фотоснимком.
- Вы?
Пасква и тут не смущен. Наверно, его не тревожит ни продолжение каторжных работ за прежние разбойные дела, ни новое обвинение, вероятно уже предъявленное. Он нагло ухмыляется.
- Ну, я. Пасква так Пасква. У меня имен много. Какое-нибудь мог и забыть.
Я смотрю на бородатого верзилу, еле сдерживая ярость. На Земле мне не приходилось никого убивать - родился после окончания войны. Но такого человека я убил бы, не переживая. Ведь это даже не волк, а крыса. Скосив глаза на Мартина, вижу, что на его сжатых кулаках побелели костяшки пальцев.
- Вы узнаете этих людей. Чек Пасква? - повторяет свой вопрос следователь.
Пасква окидывает нас равнодушным взглядом.
- Нет. Чужаки.
- А вы, джентльмены? - спрашивает нас следователь.
- Узнаем, - отвечаем мы одновременно, а я добавляю: - Это убийца из бара "Аполло". Он был в маске, но мы сразу же узнали его, потому что черный платок, повязанный у него под глазами, сполз набок.
- Вы видели его раньше?
- Да, - говорю я. - Мы познакомились два месяца назад в ресторации "Веселый петух" в Сильвервилле. Обменялись парой выстрелов. Мне не понравилось, что он прострелил мою шляпу, в ответ я разбил пулей его бутылку с пивом. С тех пор я его и запомнил. А в "Аполло", повторяю, узнал, когда он повернулся к нам боком и плохо повязанный платок приоткрыл лицо.
- Я видел его и в "Веселом петухе", и позже, на проселке близ Вудвилля, - присоединяется Мартин. - Он ехал из поместья вдовы Ланфиер. Она рассказывала мне, что именно этот человек за полчаса до нашей встречи обещал спалить ее урожай, если она со всем своим штатом не проголосует за реставраторов.
- Вздор, - возражает Пасква, - не знаю я такой вдовы и не интересуюсь ее урожаем. Ни в одной из партий не состою и люблю играть в покер, а не в политику.
- Вопросом о шантаже, если это потребуется, займется другое следствие, - останавливает пытающегося возразить Мартина следователь, - мы же разбираем дело об убийстве в "Аполло".
Пасква, должно быть ожидавший, что мы напомним ему о встречах и на пароходе, и в лесной хижине, явно доволен. Очевидно, он понял: мы не собираемся уточнять его связи с Мердоком. И то, что, рассказывая о перестрелке в Сильвервилле, я не упомянул о Мердоке, он, конечно, тоже заметил.
- Вот этого парня, - говорит он, поглядывая на меня, - я вспоминаю как будто. Был такой пистолетный шумок в Сильвервилле. Но то, что он узнал меня в баре "Аполло", - брехня. Не был я в этом трактирчике. Играл в тот вечер в карты с приятелями.
- С кем? - спрашивает следователь.
- Я уже сказал на допросе в Вудвилле.
- Повторите.
- С Эдом Химом и Лансье по кличке Меченый. В покер играли до утра. Допросите обоих - подтвердят.
- Допросим. Но оба ваших свидетеля - бывшие уголовники. У каждого не меньше трех лет заключения. Ненадежное алиби, Пасква.
- А это уж суд решит.
- Пока еще идет следствие.
- Вот я и отвечаю. В "Аполло" не был. Никого не убивал. Все.
Следователь вынимает из папки мятый черный платок и передает его одному из присутствующих в камере полицейских.

Предыдущая страница 9 Следующая страница


Серебряный вариант 10

- Завяжите ему платок. Не туго, а так, чтобы платок мог съехать в ту или иную сторону.
Полицейский завязывает платок под глазами Пасквы.
- Сдвинуть направо или налево? - спрашивает он.
Я делаю это сам.
- Вот так, - оборачиваюсь я к Маису. - Можно узнать?
- Можно, - соглашается Маис.
- Мы и узнали.
- И все-таки в "Аполло" я не был! - нагло смеется Пасква. - И никого не убивал. Не докажете.
- Уведите, - приказывает полицейским следователь.
Позже мы все трое встречаемся у Бойля.
- Опознали? - интересуется он.
- Опознали, - подтверждает Маис.
- А почему такие кислые? Отрицает?
- Все. Твердит, что не был в тот вечер в "Аполло". Есть свидетели.
- Знаю. Липовые свидетели. И алиби липовое.
- Надо это еще доказать. Присяжные могут и не учесть прошлого свидетелей Пасквы, - со вздохом говорит следователь. - А в настоящем против них у нас ничего нет. Игра в карты и выпивка не повлияют на алиби.
- Я предполагал нечто подобное, - рассуждает Бойль. - Но для присяжных эти свидетели надежнее. - Он делает кивок в нашу с Мартином сторону. - У них больше авторитета. Один - советник всеми уважаемого сенатора, другой - корреспондент распространенной газеты. И у адвокатов Пасквы ничего не найдется, чтобы их как-то и в чем-то скомпрометировать. Так что будем надеяться, джентльмены.
- Паскву собирается защищать адвокатская контора "Берне и Тардье", - как бы вскользь замечает следователь, - крупная фирма.
Бойль хитро подмигивает мне, и я сразу понимаю, на кого работает эта фирма. Значит, впереди еще одна схватка с Мердоком. Но состоится ли она? Не знаю. Если удастся мой "серебряный вариант" и Уэнделл нажмет на Бойля, никакого суда не будет. Паскву ликвидируют свои же по приказу Мердока. Только отдаст он такой приказ или нет?
Именно этот вопрос и задает мне Мартин, когда мы с ним встретились на другой день в ресторане "Эдем" на Больших бульварах.
- Нужно вовремя сообщить ему, что Пасква освобожден без всяких на то оснований. Мердок непременно свяжет это с полицейским налетом на его лесную; "берлогу".
- Но если "берлога" действительно принадлежит ему, то опасность угрожает не только Паскве.
- Мердок не стал бы хранить серебро в своей хижине, - говорю я. - Вероятно, она куплена на чужое имя - может быть, того же Пасквы.
- Ну а вдруг Мердок раскусит твою игру?
- Трудно. Слишком хорошо она закодирована.
- А все-таки? Ведь мы гостили в этой "берлоге".
- Риск есть, - соглашаюсь я. - Тогда ликвидировать будут нас, а не Паскву.
- Тебя не посмеют.
- Почему? Ночная выходка какого-нибудь "пистолетника". Бойль даже следов не найдет.
- Найдет Уэнделл. Цену Мердоку он теперь знает. И у него тоже своя газета. Только влиятельнее.
- Нас с тобой, Дон, к этому времени уже похоронят. Кстати, где здесь хоронят?
- Католиков на кладбище аббатства Святого Петра, евангелистов где-то на севере за Городом. У католиков я был. Хоронят торжественно, с аббатами в парадном облачении и с вереницей черных фиакров. Где нас похоронят, неизвестно. Мы не числимся ни в одном приходе.
- Глупо, конечно, сдохнуть в другом пространстве и времени, - вздыхаю я.
- А если обратиться к нашим галактическим невидимкам? Попроситься домой, а?
- Как?
По дороге в "Омон" мы оба молчим. Снова тот же проклятый вопрос: все ли мы познали, чтобы уже готовиться к возвращению на Землю? Я почти убежден в том, что неведомые галактисты хотят через наши умозаключения и умонастроения - словом, через наше восприятие всего здесь происходящего - постичь законы развития человеческого общества. Почему они выбрали именно нас - понятно: ведь мы были первыми, кто прикоснулся к модели этого общества, первыми увидели ее недостатки. Сейчас модели, созданной галактистами, уже нет, возникло предоставленное самому себе человеческое общество, сменились поколения, установился определенный общественный строй. Это мы увидели и осознали. Но поняли ли позвавшие нас, что характер исторического процесса и не мог быть другим, - не знаю. Может, что-то ими недопонято и недооценено, и нам придется еще многое увидеть и оценить? Если надо, так подождем...
Я не делюсь с Мартином своими мыслями, он со мной тоже. Но молчание явно затянулось - мы уже пришли в гостиницу.
- Сменим тему, - говорю я. - Мы пока здесь и будем делать то, что задумали.
- "Серебряный вариант"?
- Да.
- Письмо Бойлю?
- Да.
- Предлагаю решение, - говорит Мартин, - не вырезать никаких слов из газет. Просто я напишу левой рукой. Умею писать обеими.
- А почерки схожи?
- В том-то и дело, что нет. Даже специалисты-графологи удивлялись.
- Тогда пиши: "Уважаемый сенатор Стал..."
- Почему Стил?
- Вопросы потом. Пиши: "...из заслуживающих доверия источников мне стало известно, что украденное с парохода "Гекльберри Финн" серебро в слитках до сих пор находится в целости и сохранности. Спрятано оно в лесной хижине километрах в пятидесяти по дороге, ведущей от Вудвилля на юго-запад, к Реке. Свернуть надо на проселок на сорок втором километре, у полусожженного молнией старого дуба. Хижина оттуда километрах в десяти или около того. Окружена высоким бревенчатым забором и с виду необитаема. Все окрестные поселения далеко, и о хижине этой почти никто не знает. Неизвестно, и кому она принадлежит, для чего построена и кто в ней живет. Но похищенное серебро находится именно там, в подвале. Люк в подвал в первой комнате, с большим железным кольцом. Если кольцо вывернуто, то, наверное, остались следы, и люк все равно можно будет открыть. Слитки сложены в тех же ящиках, в которых их перевозили на пароходе. Обращаюсь к вам, сенатор, как старый и преданный избиратель ваш. Надеюсь, что вы немедленно известите полицию. Почему не делаю этого сам, вы легко поймете. В полиции много разных людей, и я не уверен, что мое письмо, даже адресованное уважаемому комиссару Бойлю, обязательно дойдет до него, а не будет вскрыто или украдено. Вы же можете передать его из рук в руки. Друг".
Мартин протягивает мне написанное.
- Отнесешь Стилу?
- Зачем беспокоить отрешившегося от политических интриг старика? Отдам письмо Бойлю.
- Когда?
- Сегодня. Вернее, теперь же.
Так начинается наш "серебряный вариант".

16. МАТ В ДВА ХОДА

В приемной у Бойля меня встречает референт, почему-то именующийся здесь адъютантом. Седоватый, вылощенный и угодливый, как постаревший Молчалин, дослужившийся до правителя канцелярии у Фамусова, ставшего министром или по крайней мере губернатором, он ловко регулирует прием тайных и явных агентов, полицейских инспекторов и таких визитеров, как я. Бойль уже знает о моем приходе и просит чуть-чуть подождать. Это "чуть-чуть" продолжается больше сорока минут, но я не обижаюсь. У меня есть время мысленно отредактировать мой рассказ о вручаемом письме. Почему я не отдал его по адресу и действую без ведома Стила? Об одном варианте я уже говорил Мартину. Другой: потому что Стил болен - он действительно прихворнул после визита на биржу - и все равно поручил бы мне передать Бойлю письмо. Но при этом он возликовал бы - дивитесь, мол, как любят меня избиратели, - немедленно позвонил бы Уэнделлу, потребовал бы срочного опубликования письма в "Сити ньюс". Я знаю Стила - именно так он и сделал бы. Но необходимо ли это? Зачем сталкивать его с Уэнделлом, который, конечно, сразу поймет ненужность скоропалительной шумихи: а вдруг письмо - мистификация, розыгрыш или оно уже запоздало и никакого серебра в лесной хижине нет. Возможен и третий, более откровенный вариант. Почему я не показал письмо Стилу? А для чего? Все равно оно должно попасть к Бойлю, а тот сумеет найти серебро и не говоря никому о письме. Мне такой вариант выгоден: Бойль еще больше упрочивает свою репутацию политика и криминалиста, а я приобретаю полезного союзника - ведь в "теневом кабинете" Уэнделла Бойлю уготована та же роль начальника полиции.
И вот я перед ним. Он встает из-за стола навстречу.
- Понимаю, что ваш визит не случаен, мсье Ано. Итак, что произошло?
Вместо ответа я передаю ему письмо. С каменным лицом он пробегает его, потом, не подымая головы, прочитывает еще раз и спрашивает:
- Это не фальшивка, мсье Ано?
- Не знаю. Я вскрываю все письма к сенатору. Но именно это счел нужным сразу показать вам.
Бойль задумывается, потом нажимает кнопку звонка.
Входит адъютант.
- Инспекторов Жиро, Марси, Чира и Генделя ко мне немедленно. Если Генделя нет на месте, пусть зайдет Крош.
- Слушаюсь, мой комиссар. - Адъютант бесшумно скрывается за дверью.
- Наш с вами разговор, мсье Ано, мы на несколько минут отложим, - говорит Бойль. - Необходимы срочные распоряжения.
Я молча жду. Минуты две-три спустя в кабинете появляются четыре полицейских инспектора в форме и выстраиваются шеренгой в двух метрах от стола.
- Генделя нет, - докладывает крайний справа. - Я вместо него.
- Хорошо, Крош, - кивает Бойль. - Вы справитесь. Но ответственным за операцию будет Жиро. Он и отвечает на мои вопросы. Если у других возникнут замечания, разрешаю вмешаться. Итак, слушайте. Шоссе из Вудвилля на юго-запад к Реке вам известно?
- Да, мой комиссар, - отвечает инспектор.
- На сорок втором километре по шоссе есть поворот на лесной проселок. Где-то у сожженного молнией дуба. Кто-нибудь видел его?
- Да, мой комиссар, - на этот раз отвечает Крош.
- Тогда все четверо возьмите по десять полицейских каждый и три грузовые машины. Найдите километрах в десяти от поворота лесную хижину, окруженную высоким бревенчатым забором. Разделитесь на четыре отряда и окружите ее. Если встретите сопротивление - подавите. В первой же комнате есть, вероятно, замаскированный люк в подвал. Отыщите его, откройте и спуститесь вниз. Там должны быть ящики со слитками серебра, похищенные с "Гекльберри Финна". Должны быть. Но это еще не значит, что вы их сразу обнаружите. Они могут быть замаскированы, а могут быть и вывезены. Тогда ищите следы: перевозку двух тонн серебра скрыть не так просто. Найдете слитки - грузите их на машины и везите под охраной сюда, в казначейство. Все, кроме Жиро, после доставки серебра возвращаются в Управление. Жиро со своим десятком остается в казначействе до тех пор, пока ящики со слитками не будут проверены, подсчитаны и зарегистрированы специально выделенными для этого банковскими работниками. Об исходе операции немедленно сообщите мне по телеграфу из Вудвилля. Задание понятно?
- Да, - хором отвечают инспекторы.
- Тогда действуйте, - приказывает Бойль, а когда они покинули кабинет, спрашивает у меня, как выстреливает: - Стил знает?
- Нет, - говорю я, - только мы с вами. И незачем кому-либо знать о письме. Если серебра в хижине нет, то вся история станет смешным анекдотом, в который не стоит впутывать ни вас, ни меня, ни сенатора. Если же серебро будет найдено, вы можете информировать об этом общественность, не упоминая о письме.
- А Уэнделл? Глава партии имеет право знать о подробностях.
- Вы о них и расскажете. Как искали и как нашли. Уэнделл оценит ваши усилия.
- Но не ваши. На что же рассчитываете вы?
- На вашу любезность. Она мне понадобится. Может быть, после того, как вы поговорите с Уэнделлом.
Мне почудилось, что в глазах Бойля промелькнула тревога.
- А если вы проболтаетесь? Мне это, пожалуй, обойдется дороже.
- Во-первых, я не болтлив, господин комиссар, во-вторых, нас связывают хорошие отношения и, в-третьих, я не захочу ссориться с сенатором.
- Но он, кажется, уходит в отставку?
- Не тревожьтесь, Бойль, я не попрошу у вас места полицейского инспектора.
- Скромничаете, мсье Ано, - усмехается Бойль и добавляет как бы вскользь, между прочим: - Вы могли бы работать и моим помощником.
Еще одно предложение. Вы мне льстите, господин Бойль! Будет достаточно и вашей ответной любезности. Лишь бы найти серебро.
- Спасибо, Бойль, но у меня другие перспективы. А пока подождем результатов розыска.
С этими словами я откланиваюсь.
Серебро нашли в тот же день к ночи, нашли именно там, где предполагал Мартин. Ни один из ящиков не был выброшен на рынок, и охранявшие их четверо "пистолетников" сдались полицейским без выстрела. Мало того, они назвали своего главаря и номинального хозяина хижины. Чек Пасква!
Скупую информацию об этом я получил от инспектора Кроша, встретившего меня рано утром по дороге в сенатский клуб. Инспектор передал также извинения Главного комиссара, которому срочные дела не позволяют увидеться со мной лично, и просьбу не говорить пока никому о найденном серебре, дабы не спугнуть еще оставшихся на свободе преступников.
Придя в сенатский клуб, я сразу же попросил газеты. Но о находке серебра в них не было ни слова.
Пресса молчала и на следующий день. Я сидел у себя в номере и рассеянно листал "Сити ньюс", когда меня позвали к телефону. Звонил Уэнделл.
- Приезжайте ко мне, Ано. Вы здесь нужны. Немедленно, и никаких отговорок. Экипаж за вами выслан. Жду.
Я выехал. Уэнделл жил в ампирной вилле. К дверям надо было идти через сад, мимо окон хозяйского кабинета. Сквозь тюлевые прозрачные занавески я разглядел лысый затылок Бойля, сидевшего в кресле спиной к окну. Зачем я понадобился? Или Бойль струсил и рассказал о письме, или Уэнделл решил сдержать свое обещание относительно Пасквы.
- Садитесь, Ано. Как вам уже, наверное, известно, серебро найдено, и не без ваших усилий, - сказал Уэнделл. Я взглянул на Бойля, но он отвел глаза, а Уэнделл усмехнулся и продолжил: - Я одобряю и понимаю ваше самоисключение из дела. Это вполне согласуется с вашими планами. Я сообщил о них Бойлю от своего имени, как вы и просили, но дело несколько осложняется: хижина, оказывается, принадлежит... - Он не закончил и повернулся к полицейскому комиссару: - Расскажите сами, Бойль.
- Хижину, ранее принадлежавшую Вудвилльскому охотничьему обществу, купил через комиссионную контору "Гопкинс и сын" Чек Пасква за тридцать тысяч франков, - монотонно начал Бойль. - Купил незадолго до похищения серебра с парохода и, видимо, с расчетом на это похищение. Более надежного места для хранения слитков трудно найти. Но откуда у бродяги с большой дороги такие деньги? Сначала он вообще отрицал эту покупку, но справкой из конторы "Гопкинс и сын" мы приперли его к стенке. Сознался. А деньги, мол, выиграл в карты в каком-то игорном доме, точно не помнит. Но дома, где играют крупно, мы уже проверили - Паскву там не знают. Мелкие заведения, вроде "Аполло", в счет не идут. Значит, Пасква только расписался в договоре, а деньги внес кто-то другой.
- Кто, мы догадываемся, - вставил Уэнделл.
- Но у нас нет доказательств. Кассира комиссионной конторы мы еще не допрашивали, а Пасква не назвал ни одного имени. Мало того, он даже не помнит, вносил ли деньги лично или кто-то сделал это по его поручению. Выиграл, хвалился, пьян был, кто-то предложил от чьего-то имени купить охотничий домик, ну и согласился, благо денег много на руках - девать некуда - и купил. Как купил - не помнит. Через кого купил - тоже не помнит.
- А как он объясняет спрятанные в подвале хижины две тонны серебра в ящиках? - спросил я.
- Никак. Говорит, что купил домик, а переехать туда не успел. Дела. О серебре понятия не имеет. Знал бы, что оно в подвале, давно бы вывез. А гангстеры на очной ставке, увидев Паскву, сразу же отказались признать в нем своего главаря, хотя на предварительном допросе в Вудвилле назвали его имя. Был, мол, главарь, представился как Пасква, нанял их для охраны лесного домика, только человек, которого они видят в комнате, совсем не тот, кто нанимал и платил. Никаких других признаний из них пока выжать не удалось, но есть все основания думать, что они были наняты не только для охраны спрятанных в подвале слитков, но и непосредственно участвовали в налете на пароход. Старые уголовники, полиции давно известные. Расколоть их, я полагаю, будет нетрудно. Нетрудно и отпустить Паскву, как хочет этого мсье Ано, и, вероятно, того "пришьют" свои как предателя. Но кого мы будем судить?
- Четырех "пистолетников", - сказал я, сказал не для Бойля, а для Уэнделла, которого, видимо, еще больше волновал этот вопрос, я-то знал, в кого он целил. - Надеюсь, Бойль справится с ними, и они выдадут остальных.
- Кроме хозяина, - уточнил Бойль, - а Пасква и так у нас.
Бойль и Уэнделл колебались. "Пистолетники" могут и не знать Мердока, Пасква его не выдаст, а суд над Пасквой превратится в спектакль, который разыграют нанятые Мердоком адвокаты.
Мне нужно было выиграть мой "серебряный вариант", и я попробовал это сделать.
- Если Паскву, как выразился Бойль, не "пришьют" сразу же после устроенного ему побега, разве полиция не сумеет вернуть его в камеру? Шерифы всех кантонов знают его и очно и заочно. Где он спрячется? На необжитых землях? Выдадут фермеры или охотники. В какой-нибудь лесной "берлоге"? Долго не просидит. Ему нужны выпивка, карты и партнеры. А "хозяина" найти тоже можно. Ведь кто-то вел переговоры с конторой "Гопкинс и сын", кто-то вносил тридцать тысяч франков в ее депозит вместе с комиссионными. Явно не Пасква. Он даже писать не умеет.
- А если подставная фигура?
- Тогда и ее просветят насквозь. Кого-то назовет, что-то скажет. Потянется ниточка. Мердок не всесилен.
Впервые было названо имя Мердока, но это уже никого не удивило. Все знали или догадывались, кто стоял позади авантюры с серебром.
- Нам нужно скомпрометировать Мердока до выборов, - сказал Уэнделл.
- Успеем, - подтвердил я уверенно. - У меня достаточно материала. А кое-что знает Бойль. Например, то, что у гангстеров, орудовавших на пароходе, были повязки из галуна. Пасква нам теперь не нужен. Ни до суда, ни на суде вы от него ничего не добьетесь.
В конце концов можно пойти и на открытую схватку с Мердоком. Однако Уэнделлу я этого не сказал.
- Вы что-то не договариваете, Ано. - Уэнделл пристально посмотрел мне в глаза.
- Возможно. Но у меня есть шансы. Пусть Бойль ведет следствие, я подожду. Вам же невыгодно, чтобы меня пристрелили на улице. А если такое случится до выборов, вы получите конверт с материалами, достаточными, чтобы сбросить Мердока с избирательного плацдарма, как пешку с доски.
- Хорошо, - согласился Уэнделл. - Я вам верю. А Паскву отпустите, - обратился он к Бойлю, - как-нибудь потише, чтобы не пронюхали газетчики.
Как все произошло, позже рассказал мне Бойль. Паскву вывезли без наручников в тюремном фургоне под охраной двух полицейских. Оба были проинструктированы и знали, что делать.
- Куда вы меня везете? - осведомился Пасква, садясь в фургон.
- Не разговаривать! - крикнул младший из полицейских.
- Скажи ему. Бой, - вмешался старший, с нашивками сержанта, - с нас же не брали обязательств скрывать от него цель поездки.
- В Вудвилль, - нехотя пробурчал младший.
- Зачем? - удивился Пасква.
- Судить тебя будут в Вудвилле.
- Почему не здесь?
- А там присяжные из окрестных фермеров. Их не купишь. Да и вашего брата они не любят.
Разговор этот был обдуман Бойлем и отрепетирован заранее. И он вполне удовлетворил Паскву. Тот хихикнул и полез в фургон. Почему с него сняли наручники, не спросил.
Отъехав от Города, на лесном шоссе тюремная карета остановилась. Сержант открыл заднюю дверцу и сказал Паскве:
- Можешь оправиться.
- Где?
- Пойди вон туда, к кустам.
- Со мной пойдете?
- Нет, - зевнул сержант. - Все одно бежать тебе некуда - везде поймаем.
Но Пасква знал, как и когда бежать. Такого случая упустить он не мог, а размышлять о причинах беззаботности охранников времени не было. Он просто укрылся за кустами и замер. Потом тихо-тихо начал удаляться в лесную темноту.
- Скоро ты? - окликнул младший из полицейских.
Никто не ответил.
- Должно, сбежал, - сказал старший громко, чтобы скрывшийся Пасква его услышал, - снимут теперь у меня сержантские нашивки.
- Не искать же его в лесу, - ответил младший.
Потом они сели на свои места в карете-фургоне и отбыли для подробного доклада в Город. Все в точности соответствовало приказу начальства. А приказы не обсуждаются.
В моей задаче "мат в два хода" первый ход был сделан. Оставался второй.

17. ВТОРОЙ ХОД

Куда бежал Пасква? В Вудвилль? Нет, конечно. Слишком далеко. В лесную глушь? Едва ли. Там можно встретить и голодного волка, и дикого кабана, да и ночевка где-нибудь в земляной норе без еды и водки - не перспектива для Пасквы. К Реке? Тоже не резон. Нарвешься на рыбаков, охраняющих сети и лодки, рыбацких или пастушьих собак. Ближе всего Город, а на "дне" его всегда найдется местечко, где встретят, накормят, напоят и спрячут. Значит, к утру Пасква должен быть уже в Городе, и, следовательно, мой разговор с Мердоком можно отложить до утра.
Вернувшись ночью от Бойля - похоже, эти ночные встречи становятся для меня нормой, - я уже не ложусь спать - жду открытия бара, чтобы заказать завтрак. Но заказывать его не приходится. Появляется, как обычно без стука, Мартин с пачкой газет под мышкой и в сопровождении официанта, несущего традиционный завтрак на двоих - бекон, яичницу и яблочный сок.
Пока я просматриваю газеты, Мартин молчит, ожидая моей реакции. Все газеты полны сообщениями о сенсационной находке двух тонн серебра. Почти дословно повторялось интервью Бойля. Корреспонденты спрашивали, Бойль отвечал.
"- Вы уверены, что это то самое серебро?
- Конечно. В банке города проверили число слитков и общий их вес. Все сходится. Вызванный нами представитель сильвервилльского казначейства тоже опознал слитки и ящики. Именно их и погрузили тогда в трюм "Гекльберри Финна".
- И вывезли с построенной специально пристани в лесную хижину?
- Несомненно.
- Где находится хижина?
- В нескольких десятках километров от Вудвилля, в глуши прибрежных лесов. Взгляните на карту. Хижина помечена крестиком. Вот она".
Здесь газеты дали фотографию - сплошное черное пятно, белая нитка Реки, кружочек с надписью "Вудвилль" и в трех сантиметрах от него белый крестик.
"- Кому принадлежит хижина?

Предыдущая страница 10 Следующая страница


11 Александр и Сергей Абрамовы

- Выясняем. Она необитаема.
- А что говорят окрестные фермеры?
- Ничего. Они и не забирались в эти дебри.
- Но кто-нибудь знал о ней?
- Охотники. Один из них даже стучался в ворота, хотел переночевать, но никто ему не ответил. А перелезть через высокий бревенчатый забор он не решился.
- Кто он? Назовите имя и адрес.
- Пока не могу. Следствие не закончено.
- Но каким образом вы догадались, что серебро находится именно там?
- Мы искали долго - в Ойлере, Сильвервилле, Вудвилле и в прибрежных фермерских и рыбацких поселках, перерыли все городское "дно". Допросили сотни людей и в конце концов пришли к такому выводу.
- Значит, предстоит еще найти виновников кражи?
- Сейчас этим занимаемся. А главное уже сделано. Серебро найдено - все целиком.
- Общественность это оценит, мистер Бойль.
- Благодарю вас, джентльмены".
Нигде не называлось имя Пасквы: о преступлении в "Аполло" уже забыли, а с серебром, найденным в лесной хижине, Бойль умышленно его не связал. Не сообщил он и о ночном побеге Пасквы, и об арестованных четырех "пистолетниках". Газеты только вскользь замечали, что следствие по делу о похищении слитков еще продолжается и вскоре все преступники будут разоблачены и взяты под стражу. В сущности, газетные комментарии сводились к панегирикам Бойлю - ему одному приписывались честь и слава победителя, вернувшего Городу украденное у него богатство. Ни о нашем письме к Стилу, ни обо мне, передавшем это письмо комиссару, даже не упоминалось: Бойль и Уэнделл сдержали слово.
- Паскву выпустили. Сегодня ночью, - говорю я.
- Просто выпустили?
- Без объяснений. Сейчас он, наверное, уже в Городе.
Я рассказываю Мартину о своих беседах с Бойлем и Уэнделлом.
- Большим человеком становишься, - иронически замечает он. - Что будешь делать?
- Для начала условлюсь о срочной встрече с Мердоком. Поведаю ему о Паскве все, как задумали.
- А потом?
- Будем ждать сообщения о судьбе Пасквы. Прикончат его или простят. Угадал я или не угадал.
- Думаешь зацепить Мердока? Ну а если он вспомнит, что мы тоже были в его лесной "берлоге" в то время, когда загружали в подвал серебро?
- Может, и вспомнит. Но возникнет вопрос: почему мы молчали два месяца? Из страха? Он знает, что я его не боюсь. Из выгоды промолчать, а потом напомнить, когда придет время? Вот оно и пришло, а мы в стороне - по-прежнему молчим. И никакой прибыли не получаем. Ни тайной, ни явной. Мердок наверняка узнал бы о нашем вмешательстве, если б оно было вознаграждено. Но вознаградили-то Паскву! Это - во-первых, а во-вторых, мы ничего не требуем от Мердока. Ни денег, ни постов. Тебе не нужна должность редактора "Брэд энд баттер", да и я не прошусь в советники к будущему сенатору. Так кого же ему винить в полицейском налете на хижину? Паскву, и только Паскву. Особенно после моего сообщения. А продиктовано оно стремлением укрепить наши дружеские связи. Чеков у него не беру, но дружбу закрепляю. Он, зная мою аполитичность, подумает, что я не прочь сблизиться с ассоциацией, которая может получить несколько мест в сенате. Предполагает он это? Предполагает. А вот получит ли? Этого, Дон, я пока тебе не скажу.
- Из того, что я от тебя услышал, - задумчиво рассуждает Мартин, - делаю нехитрый вывод: Уэнделл и Бойль что-то замышляют против Мердока. И до выборов.
- Вероятно, скоро нам с тобой придется официально вспомнить о повязках из галуна на рукавах "пистолетников", спускавших нам лодку с палубы "Гека Финна".
- Вспомним, если понадобится. Только не поторопились ли мы с Пасквой? Может, целесообразнее было бы оставить его в тюрьме до суда?
- В Городе нет смертной казни, а на суде он все равно не выдал бы Мердока. Да и у других "пистолетников" на "Геке Финне" были повязки из галуна. Стил тоже вспомнит, если ему подскажут.
Вопрос решен, и я звоню от портье Мердоку.
- Говорит Ано, - произношу я шепотком, чтобы за стойкой не слышали. - Укажите место, где мы с вами могли бы встретиться. - Имени Мердока я при этом не называю.
- Когда? - спрашивает он.
- Немедленно.
- Так важно?
- Да.
- Приезжайте в кафе "Жюн" на улице Старых вязов. Это недалеко от театра.
Я надеваю парадный сюртук, лиловый цилиндр.
Мердок уже ждет в полутемном зале за столиком.
- Что случилось, Ано?
- Вы же читали газеты.
- При чем здесь я? - Тон его холодеет.
- Во-первых, серебро было спрятано в вашей хижине.
- Хижина не моя, я в тот раз воспользовался ею случайно.
- Известно, что хижина принадлежит Паскве, хотя он и отрицал это на допросе.
- Пасква назвал меня?
- Нет, не назвал.
- Тогда пусть в полиции проверяют, кем и у кого она куплена.
- Я полагаю, уже проверили. Но не в этом главное.
- В чем?
- В том, что рассказал мне за завтраком в сенатском клубе комиссар Бойль, - сочиняю я. - В том, что он не поведал газетчикам.
- А именно? - Тон Мердока совсем ледяной.
- Что Пасква купил себе свободу за две тонны серебряных слитков. - Я внутренне торжествую, видя, как мертвенно бледнеет Мердок.
- Бойль так и сказал?
- Не совсем. Но я так понял. Пасква, мол, бежал прошлой ночью, когда его отправляли в вудвилльскую тюрьму в обычной тюремной карете под охраной всего двух полицейских, причем без кандалов и наручников. Бежал где-то за Городом на лесной дороге, воспользовавшись случайной остановкой. Удивленный, я спросил Бойля, почему была проявлена такая беззаботность по отношению к опасному преступнику. Бойль как-то странно усмехнулся и ответил: "Теперь он никому не опасен. Главное, что благодаря ему мы нашли серебро". Ну, я сделал свой вывод и, вернувшись в отель, тут же позвонил вам.
- Бегство Пасквы и дальнейшая судьба его меня не интересуют, но за любопытную информацию спасибо, - медленно, очень медленно, как бы нехотя замечает Мердок, и мне кажется, думает он примерно о том, о чем предупреждал меня Мартин: взвешивает все "про" и "контра" вероятности нашего участия в удаче полиции. Но говорит Мердок о другом: - Мне очень жаль, что вы не взяли моего чека, Ано.
- Я работаю на Стила, дружище, - напоминаю я.
- Меня не интересует личность Стила, - сердито перебивает Мердок, - меня интересует личность Уэнделла. Сейчас, во время предвыборной кампании, возможны всякие маневры конкурирующих партий. Любопытно, например, собираются ли ущемить меня популисты в связи с делом таинственно бежавшего Пасквы?
- Я не выдаю партийных секретов, Мердок.
- Вы же не популист.
- Тем более. Меня к секретам и не подпускают.
- Но с вами достаточно откровенны.
- Поверхностно, Мердок. По касательной. Но то, что мог рассказать, рассказал. Из чистой взаимоприязни. Пока, конечно.
- Пока?
- Разве можно заглянуть в будущее? Мало ли куда и когда разбросает нас жизнь. Обойдемся без чеков.
Мердок встает. Мы прощаемся. Похоже, он мне поверил. Тогда все идет как надо. Мат в два хода, и оба сделаны. Остается ждать конца Пасквы.
Я узнаю о нем от Мартина в баре "Омона" через два дня.
- Отойдем от стойки, - шепчет он, - есть новости.
Мы отходим с пивными кружками к столику.
- Сейчас встретил инспектора привокзального района. Сегодня утром Паскву нашли мертвым у бильярдной, с тремя пулевыми ранениями, в грудь и живот. Инспектор предполагает конкурентные счеты. Месть за Бидо. Но мы-то знаем.
- Угадали, - говорю я.
- Ты угадал и отомстил за Луи.
- Это не месть, а возмездие.
- Может, и так, - соглашается Мартин и почему-то спрашивает: - А что делает Пит?
- Собирает материалы, теперь уже против Мердока.
- У Жанвье?
- Не только. В бильярдных и барах.
- Рискуем и его жизнью, Юри.
- Пит сам вызвался. А он человек осторожный. Ни во что не вмешивается. Лишь угощает и слушает.
- Кажется, скоро Мердоку будет жарко.
Я соглашаюсь с Мартином, не вдаваясь в подробности, - тороплюсь. Нужно повидаться с Бойлем, Уэнделлом и Стилом. Первых двух рассчитываю найти на бирже. О том, что Уэнделл поехал туда, сообщила мне его секретарша в управлении заводов. Бойль, надо думать, воспользовался тем же источником информации. Доложить Уэнделлу о Паскве он должен до выпуска вечерних газет.
В шестом кабинете фондовой биржи я вижу сразу троих - Уэнделла, его маклера Кингстона и Бойля, несколько смущенного моим появлением. Но Уэнделл как будто даже обрадован.
- Привет человеку, который всегда появляется вовремя. Мы только что о вас вспоминали, - улыбается он и обращается к маклеру: - Проверьте ваших брокеров, Кингстон, а мы тут обсудим одно дело.
Кингстон, почтительно поклонившись, уходит в биржевой зал, а Уэнделл продолжает:
- Конечно, вы уже знаете, мсье Ано.
"Мсье" он добавляет для Бойля.
- Знаю, мистер Уэнделл.
- От кого, не секрет?
- Не секрет. От репортера "Брэд энд баттер".
- И в каком же духе будет сообщение в газете?
- Полиция предполагает конкурентные счеты, - повторяю я слова Мартина. - Привокзальный район - я имею в виду ночные бары, закусочные и бильярдные - это район "пистолетников", услугами которых пользуются и наши конкуренты на выборах, в частности "джентльмены". Убийство Пасквы рассматривается как месть за Бидо. В том же духе будет подана заметка в газете.
- А что вы скажете, Бойль? - спрашивает Уэнделл.
- Не возражу, когда ко мне обратятся.
- Правильно, Бойль. Пока эта версия устраивает нас. Мы так и сообщим в "Сити ньюс", только не на первой полосе и как можно сдержаннее. В свое время мы к этому вернемся - в прямой связи с серебром. Вы меня понимаете, Ано?
Он забывает о "мсье", Бойль тотчас это замечает.
- У меня есть предложение, мистер Уэнделл. - Я продолжаю держаться официально. - Хорошо, если бы статья о похитителях серебра была написана не рядовым сотрудником газеты и даже не ее редактором. Автором, мне кажется, должен быть человек более влиятельный и, главное, более авторитетный для всех избирателей.
- Кто же, по-вашему?
- Скажем, сенатор Стил.
Уэнделл долго молчит, он очень серьезен.
- Ценное предложение, - откликается наконец он, - весьма ценное. Статья сенатора Стила - это бомба. Она сметет и самого Мердока, и его кандидатов. Но достаточно ли обвинительных материалов будет у Стила? И достаточно ли они будут убедительны?
- А мы ему поможем.
- Вы - первый, - говорит Бойль. - Вспомните, что вы рассказывали мне о галунщиках.
- Многие вспомнят, когда это потребуется, - отвечаю я. - Бойль же соберет все сведения о лице, внесшем тридцать тысяч франков на текущий счет комиссионной конторы, подытожит показания мердоковских "пистолетников", потревожит жертв их предвыборного шантажа - Стилу никто не откажет, - вот вам и тезисы для обвиняющего удара сенатора. Подготовит его профессиональный журналист, сохранив речевую манеру Стила. А сенатора уговаривать не придется. Он сделает это с полной убежденностью в собственной правоте.
Не знаю, почему я с такой категоричностью предложил кандидатуру Стила. Лучшей, правда, не найти для задуманного Уэнделлом выступления. Но Стил упрям и по-своему капризен. Нелегко убедить его, если упрется. Сколько раз спорили с ним о Доноване - все бесплодно. Однако о Мердоке он спорить не будет. Нужно только вовремя и решительно подсказать.
Стил еще хворает и, несмотря на теплый вечер, сидит у камина, вытянув ноги к огню. Он внимательно и не без удовольствия выслушивает сплетни и новости, но мне кажется, что на уме у него другое.
- Вас что-то беспокоит, Стил? - спрашиваю я.
- Минни задерживается. Уехала кататься с Мартином и до сих пор не вернулась.
- И вас это тревожит?
- Откровенно говоря, да. Боюсь, как бы дружба не перешла в увлечение.
- Забудьте об этом. Джемс. - Я впервые после давнего обещания называю его по имени. - Мартин не соблазнитель и на роль жениха тоже не претендует. Он человек из иного мира и скоро, вероятно, исчезнет отсюда, как и я. А пока поговорим лучше о делах...
Я рассказываю ему о встречах с Мердоком и о его попытках сделать меня своим агентом в лагере Стила, о шантаже избирателей, о преступлении в "Аполло" с целью скомпрометировать партию популистов и о моих ответных действиях, закончившихся казнью Пасквы. Последнее почему-то больше всего заинтересовывает сенатора.
- А вы, оказывается, умный и хитрый политик, Ано, - говорит он. - Перехитрили Мердока. Хотите, я отдам вам все свои голоса, которые получу на выборах? Это разрешается по конституции, если я тут же подам в отставку.
- Не надо, Стил. Отдайте их кому-нибудь. Я только гость здесь. А если судьба забросила меня к вам надолго, то я просто перейду в другой лагерь.
- К Доновану?
- Конечно. Он наиболее прогрессивен.
- Жаль, - вздыхает Стил, - спорить не буду. Я давно знаю ваши политические симпатии. Но пока вы работаете у меня и предлагаете покончить с Мердоком. Как? У нас нет главного - доказательства его вины в ограблении казначейства.
- Может быть, и не личной вины, ее приходится только предполагать, но вина его ассистентов бесспорна. Вы помните повязки на рукавах у парней, спускавших нам лодку с остановленного на Реке парохода?
Стил морщится.
- Кажется, помню. У одного, во всяком случае. Но это еще не доказательство.
- А кто задержал пароход? Кто перестрелял охрану? Кто знал о нападении? Я вам скажу: Мердок. Он сам предупредил меня и Мартина, чтобы мы не покидали ночью каюту, когда начнется перестрелка на палубе. Далее, на чьи средства и кем была построена пристань на лесистом берегу, куда выгрузили серебро из пароходного люка, и кому принадлежала лесная хижина, где нашли ящики со слитками? Бойль уже выяснил - Паскве.
Стил молчит, о чем-то сосредоточенно думая.
- Все эти доказательства - косвенные. Иначе Бойль давно бы арестовал Мердока, - наконец произносит он.
- Мердока и не требуется арестовывать. Прямых улик нет. Но скомпрометировать его шайку можно и должно. Так считают и Бойль, и Уэнделл. А сделаете это вы, выступив против реставраторов с обвинением их в грабеже, шантаже и мошенничестве. Именно вы, сенатор, как самый решительный противник закона об ассоциациях. Все дополнительные сведения предоставит вам Бойль. Статью подготовит Мартин. Вам останется только подписать ее. Как сказал Уэнделл, она станет бомбой, которая сметет на выборах и Мердока, и его шайку.
- Хорошо, - говорит Стил, - я это сделаю.

18. ПРЕСС-КОНФЕРЕНЦИЯ

Сегодня в девять - полдень по-здешнему - в Главном полицейском управлении состоится пресс-конференция по делу о похищении серебра с "Гекльберри Финна". Бойль уже объявил, что следствие закончено и он может назвать ожидающих суда виновников преступления.
Сейчас семь утра - у меня еще два часа свободного времени. На улице дождь и слякоть; можно, конечно, побродить по бесконечным коридорам Леймонт-пассажа, но почему-то не хочется, и я - от нечего делать - отсиживаюсь у себя в гостиничном номере.
Что я узнал о Городе в его нынешнем состоянии? Пожалуй, все, чтобы возвратиться на Землю, домой.
Я бродил по его улицам, бывал в общественных местах, учреждениях, сенатских залах и на "дне" Города, в его ночных клубах, барах, бильярдных и простых забегаловках, где можно перекусить и выпить за несколько медных монет, в смраде требухи, поджариваемой на горячей плите, в копоти и вони от газовых ламп и дешевых сигар. Я видел, как изменился внешне Город за пятьдесят лет, как постарел. Я слышал обрывки разговоров в ресторанах, магазинах и за стойками баров вроде "Аполло", вопли на бирже, шепоток в кулуарах сената. Но, находясь рядом с людьми, я никогда не чувствовал себя одним из них, не знал ни их дум, ни тревог, ни радостей.
У меня почти не было здесь друзей, приятелей, даже просто знакомых, за исключением лиц, с которыми общался по службе. Я ни у кого не бывал запросто, ограничивался чисто деловыми встречами, как с Мердоком и Уэнделлом. О многом я только догадывался, читая газеты, раздумывая об увиденном и услышанном. Минни, например, рассказывала о монастырском пансионе, вероятно типичном женском учебном заведении в Городе, где пуританское воспитание вполне соответствовало представлениям Стила и Уэнделла о нравственном облике порядочной девушки. Минни говорила мне и о том, что девушке или даже замужней даме неприлично показываться в общественных местах без спутника - отца, брата, мужа, предполагаемого жениха. Действительно, ни в ресторанах, ни в кафе я не встречал одиноких женщин, женских студенческих стаек, кроме девиц городского "дна".
Однажды я увидел в руках Уэнделла книжку с яркой обложкой. Уэнделл, заметив мое внимание, спросил: "Не читали? Ну и не читайте. Чтиво для клерков и продавцов, но развлекать - развлекает". Я перелистал книжку: старомодный цветистый язык, смесь сантиментов и жаргона.
Была в городе опера, давались концерты, но к музыке я не проявлял интереса и на Земле. Театральные афиши пестрели незнакомыми мне именами авторов - должно быть, современных и популярных. Попав как-то на представление одной из таких пьес в драматическом театре, я так и не досидел до конца. Сентиментальная мелодрама о девушке, пренебрегшей богатым женихом и влюбившейся в клерка своего отца-банкира. Но зрителям нравилось - они аплодировали и утирали слезы. В кинотеатры я вообще не ходил. Трудно смотреть сейчас старинные немые фильмы с Полонским и Холодной или Глупышкиным и Монти Бенксом. А фильмы такого типа, с молча бегущими фигурками и огромными, заменяющими диалог титрами, наводняли городские экраны.
Я втянулся в политику. Именно она давала мне возможность верно понять законы исторического развития Города. Ведь для того, мне казалось, и позвали нас хозяева этого мира. Я уже понимал, что экономика Города мало чем отличалась от экономики наиболее отсталых капиталистических стран Европы лет восемьдесят назад. Правда, безработицы тут не было из-за острой нужды в рабочих руках. Это же являлось и одним из факторов, противодействующих повышению эксплуатации трудящихся на фабриках и в мастерских, но полное отсутствие техники безопасности и длинный рабочий день не могли не вызывать протеста у нарождающегося рабочего класса. Не сладко жилось мелким фермерам и батракам или арендаторам у крупных фермеров вроде Веррье и Стила. Здесь тоже возникало движение, свидетельствующее о росте политической сознательности масс, что отмечалось и поддерживалось ассоциацией Донована. Трудовиков нельзя еще было назвать коммунистами, но я понимал: создавалась и крепла марксистски мыслящая партия. Пока слабая, численно небольшая, она со временем, в случае победы на выборах, могла бы повести страну к социализму.
Я мысленно как бы видел дальнейший путь исторического развития Города, умеющего сдерживать наскоки реакционеров и реваншистов типа Мердока, - Города, который не скоро, может быть, но обязательно признает ведущую политическую роль Донована или его преемников. Теперь, казалось мне, галактисты "прочли" мои соображения и выводы, они могут объяснить себе все происходящее здесь и отпустить нас с Мартином домой, не задерживая больше в чужом пространстве и времени.
А пока мы остаемся в нем, надо делать то, что и делали, или, вернее, доделывать то, что начали. Надо ехать на пресс-конференцию в Главное полицейское управление.
Проводится она в большом зале с чисто вымытыми окнами и натертым до блеска дубовым паркетом - Бойль во всем любит порядок. Присутствуют корреспонденты "Брэд энд баттер", "Джентльмена", популистской "Сити ньюс", французской католической "Суар" и биржевого "Бюллетеня", фоторепортеры, кинооператоры и просто любопытные, получившие пропуска в канцелярии полицейского управления.
Бойль. Леди и джентльмены, мадам и месье! Итак, следствие закончено. Как было похищено серебро и как оно было найдено, вам уже известно. Сейчас я расскажу о том, чего не знала общественность, пока велось следствие. Нам удалось установить, что похищение готовилось заранее - была построена новая пристань на лесистом берегу, организована шайка головорезов, которых у нас зовут "пистолетниками", куплена у Вудвилльского охотничьего общества лесная хижина, куда затем преступники и доставили серебро с парохода. Приобрел эту хижину некий Чек Пасква за тридцать тысяч франков через комиссионную контору "Гопкинс и сын". Пасква, хорошо известный полиции уголовник, был арестован нами за убийство в ресторане "Аполло". Он находился в тюрьме, когда мы нашли серебро и узнали имя владельца хижины. В покупке хижины Пасква сознался, но свое участие в похищении серебра отрицал, уверяя нас, что и понятия не имел о таком богатстве. Тридцать тысяч франков он якобы выиграл в карты и совершил сделку с представителем комиссионной конторы в состоянии полного опьянения. Прекрасно понимая, что он лжет, и выяснив, что покупка хижины производилась подставным лицом лишь от имени Пасквы, мы решили проследить его связи. Был инсценирован побег, который Пасква совершил, не подозревая о слежке. К сожалению, наши люди допустили оплошность: у привокзальной бильярдной, в момент смены наблюдавших за ним агентов, Паскву застрелили из проезжавшего мимо фиакра. Ни фиакр, ни убийцу обнаружить не удалось. Хозяин бильярдной признал, что за Пасквой уже охотились подозрительные личности, угрожавшие отомстить ему за Бидо. Итак, главаря банды мы потеряли, но сумели задержать его ближайших сообщников. В своем прошлом интервью о найденном серебре я не сказал вам - не имел права сказать, пока не закончится следствие, - что в лесной хижине, где было спрятано серебро, мы арестовали четырех уголовников. Их клички - "Жаба", "Хлыщ", "Теленок" и "Одноглазый". Подлинные имена устанавливаются. В похищении серебра они сознались и назвали других членов банды, которые в настоящее время разыскиваются. Троих мы уже взяли: бывший ранчмен из Сильвервилля Биг Дро и два его конюха, Уилки и Формасьон. Нашли и рабочих, строивших пристань (список их можете получить у меня после пресс-конференции). В упомянутом интервью я не рассказал вам и о том, кто навел нас на мысль искать серебро в лесной хижине. Теперь, по окончании следствия, могу это сделать. Охотник и землепроходец Фернан Марти. Он сейчас находится где-то в приречных лесах на юго-западе, но обещал вернуться к первому же судебному заседанию и подтвердить свои показания, если потребуется.
"Сити ньюс". Как вы нашли охотника, и почему он предположил, что серебро спрятано именно в этой хижине?
Бойль. Вы меня не поняли. Охотник только заявил вудвилльской полиции, что обнаружил в лесу необитаемую хижину. В полицию он пришел, когда до него дошли слухи о наших поисках. Мы вели розыск открыто, обыскали все побережье до Сильвервилля, расспрашивали повсюду - в городках и поселках, в кабачках и на рынках - об укромных местах, где можно спрятать две тонны серебра в слитках. И мысль поискать их в лесной хижине возникла не у охотника, а у нас.
"Суар". Много ли французов-"пистолетников" в шайке?
Бойль. Вывод об этом можете сделать, прочитав список привлекающихся к суду.
"Пиплс войс". У бандитов вроде Пасквы нет текущих счетов в банках. Откуда у него оказались тридцать тысяч франков для покупки хижины? Выиграл в карты? Но вы могли бы проверить, был ли такой крупный выигрыш в каком-либо из игорных домов незадолго до покупки дома. Или, может быть, крупное ограбление?
Бойль. Мы и проверили. Ни ограбления, ни крупного выигрыша нигде не отмечено. И столь крупных сумм у Пасквы никогда не было.
"Пиплс войс". Что вам сказали в комиссионной конторе? Они же должны помнить покупателя.
Бойль. Увы - не помнят. По-видимому, там действовало подставное лицо.
"Сити ньюс". А что предпринято для поисков этого подставного лица?
Бойль. О нем мог знать только Пасква. Но он уже не сможет дать показаний.
"Джентльмен". Кто финансировал строительство лесной пристани?
Бойль. По словам рабочих-строителей, нанял их тот же Пасква. Обошлось это строительство, по приблизительным подсчетам, в три-четыре тысячи франков.
"Пиплс войс". Опять выигрыш?
Бойль. К сожалению, мы нашли рабочих лишь после смерти Пасквы.
"Пиплс войс". Вам не кажется, что за спиной Пасквы стоял кто-то с весьма солидным банковским счетом?

Предыдущая страница 11 Следующая страница


Серебряный вариант 12

Бойль. Предположение - еще не доказательство.
"Пиплс войс". Месть за Бидо тоже только предположение. Убийство Пасквы загадочно. Он явно кому-о мешал.
Бойль. Таких сведений мы не имеем. Следствие закончено, и дело передается в суд. Все дополнительные соображения могут быть проверены уже в процессе судебного разбирательства.
"Сити ньюс". Кто будет защищать обвиняемых?
Бойль. Та же адвокатская контора, которая взяла на себя защиту Пасквы после его ареста за убийство в "Аполло".
"Сити ньюс". Берне и Тардье?
Бойль. Вы не ошиблись.
"Пиплс войс". Но это одна из самых дорогих адвокатских фирм. Кто будет оплачивать ее услуги?
Бойль. Адвокатские конторы могут не оглашать имена своих клиентов.
"Пиплс войс". А что предполагает полиция?
Бойль. Полиция ничего не предполагает. Полиция расследует. Клиентура адвокатских контор не является в данном случае предметом расследования.
На этом и закончилась пресс-конференция. Ничего нового она мне не дала, но прессу, по-видимому, удовлетворила. Некоторые корреспонденты вообще не задавали вопросов. Только доновановский газетчик пытался добраться до истины. Бойль выдержал натиск. Он ждал своего часа.
Что ж, тактически он действовал верно. Теперь все зависело от Стила и его статьи.

19. БОМБА

Статью для Стила мы писали вместе с Мартином, вернее, я уточнял тезисы и корректировал язык - все-таки я лучше Мартина знаю речевую манеру сенатора. Спорить приходилось чуть ли не по каждому абзацу. Как журналист-профессионал, Мартин, конечно, опытнее меня в таких делах, но я тщательно очищал статью от присущих ему выспренности и цветистости: Стилу они совершенно чужды.
- Опять "Мердок"! Убери.
- Можно ведь, не обвиняя Мердока, называть его главой партии.
- Во-первых, это не партия. И кроме того, ты знаешь, что имя Мердока в статье упоминать нельзя.
- Но здесь же нет повода для обвинения в клевете!
- Стил не должен давать ему даже лазейки. А это что?
- "Гангстеры". Нормальный термин.
- Стил не знает этого слова. Скажи еще: хунта. Не дури. Пиши просто: "убийцы", "грабители" - все, что здесь подойдет.
- А мошенники? Скажем, для усиления к "убийцам".
- Тут речь не о мошенничестве. О нем дальше. В случае с документом, подсунутым в карман убитого Ренье.
- Кромсаешь статью. Фразы как рубленые. Ни одного периода.
- Стил так говорит, а не я.
- Ну, оставь хоть метафору.
- Ни к чему. Во-первых, Стил не любит метафор, он лаконичен и прост. А во-вторых, слово "нео" ему не свойственно. Пиши прямо: "галунщиков".
- Так и писал бы сам.
- Ты лучше напишешь, если вообразишь себя Стилом. Не Мартином из "Брэд энд баттер", а именно Стилом, сенатором, разоблачающим шайку грабителей, претендующих на кресла в сенате.
Сенатор ничего не слыхал о Золя и тем более о его выступлении по делу Дрейфуса, и потому я, не боясь плагиата, предложил назвать статью "Я обвиняю". Но он предпочел свой заголовок.
- А ведь точно: Стил! - сказал Уэнделл, прочитав рукопись статьи. - Неужели это он писал?
- Какая разница, - пожал я плечами, - если есть его подпись?
Уэнделл хитровато подмигнул мне, еще раз пробежав глазами последние строчки.
- Вы правы, Ано. Техника изготовления бомбы меня не интересует. Важен взрыв.
Наконец передо мной лежит номер "Сити ньюс" со статьей Стила.
КТО БУДЕТ ГОЛОСОВАТЬ ЗА ГРАБИТЕЛЕЙ И УБИЙЦ?
"Я выступал против закона о политических ассоциациях, однако закон этот принят сенатом, и потому возвращаться к нему не буду. Но когда под флагом политической ассоциации рвутся к власти грабители и убийцы, я молчать не могу.
Кто такие "реставраторы"?
Те, кто зовет назад к зачеркнутому революцией прошлому.
Те, кто хочет вернуть полицейскую диктатуру галунщиков, запрещавшую все, что поддерживает ныне жизнь человека.
Старики помнят: запрещалось есть взращенные на собственной земле хлеб и фрукты, разводить скот, пить вино со своих виноградников, охотиться и ловить рыбу. Даже прогулки за Город требовали специального полицейского разрешения. Впрочем, ныне это известно каждому по школьным учебникам.
И вот теперь реставраторы открыто носят повязки или значки из галуна, который украшал когда-то мундиры полицейских рабовладельцев. Вы можете увидеть такие повязки у встречных на улицах, у посетителей трактиров и постоялых дворов, у бандитов, вооруженных полицейскими автоматами.
Того, кто убил сразу четырех человек в баре "Аполло" - его звали Чек Пасква, - тоже не раз встречали с повязкой из галуна на рукаве. Когда молодой человек, вошедший в бар вслед за убийцей, попытался остановить преступление, Пасква застрелил и его. А уходя, сунул ему в карман документ, украденный у меня в канцелярии. И документ, и показания свидетелей находятся сейчас в распоряжении Главного комиссара полиции. Вы спрашиваете, зачем это понадобилось убийце? Я вам отвечу. Чтобы скомпрометировать партию ненавистных им популистов. Чтобы скомпрометировать меня, известного как непримиримого противника реставраторов.
Убийства и мошенничество - вот характерные методы их борьбы. Прибавим еще и шантаж. Чек Пасква угрожал вудвилльской землевладелице Евгении Ланфиер, что сожжет весь ее урожай, если она со своими слугами и арендаторами не будет голосовать за реставраторов на ближайших выборах. Вдова Ланфиер готова подтвердить это под присягой. Но она не единственная жертва реставраторской шайки. Фермеров Монса, Люнэ, Шобера и Стиннеса также шантажировали нынешние галунщики: "Не проголосуете за нас - спалим урожай, сожжем фермы".
А кто оказался виновником самого крупного преступления века - похищения казначейского серебра? Я был с племянницей в каюте "Гекльберри Финна", когда началась перестрелка на палубе. Кто нас предупредил не выходить из каюты? Матрос из команды? Нет, человек с пистолетом и галунной повязкой на рукаве. Кто нам позволил не возвращаться в Сильвервилль, а добраться на лодке до моего поместья близ Реки? Владелец парохода? Капитан? Нет, опять же люди с повязками из галуна на рукавах. Не я один видел эти повязки, у меня есть свидетели.
И наконец, кто был владельцем лесной хижины, где обнаружили украденное с парохода серебро? Тот же Пасква, убийца из "Аполло". Кто были люди, арестованные во время полицейского налета на хижину? Его сообщники, участники бандитского нападения на пароход. Все они принадлежат к реставраторам. Ленты из галуна нашли и у них.
Итак, я спрашиваю у тех, кто прочтет эту статью, и у тех, кому расскажут о ней: если они еще носят повязку реставраторов, не стыдно ли им будет показаться на людях со знаком, поощряющим мошенничество, шантаж, грабеж и убийство?
И самое главное, я спрашиваю у них: кто же теперь будет голосовать на выборах за грабителей и убийц?"
Чтобы узнать результаты "взрыва", я поехал завтракать в сенатский клуб. В первую очередь меня интересовала реакция Донована.
- Прицельный удар, - сказал он. - Верный и неожиданный. Группа Мердока сразу теряет шансы. И мы рады, конечно: она ведь страшнее самых правых на правом крыле. Думаю перепечатать статью целиком. Разумеется, с согласия Уэнделла.
- Он не откажет, - заверил я. - Чем больше кругов по воде, тем лучше.
Во время завтрака официант передал мне конверт с запиской Мартина.
"Завтра ответа в газете не будет. В редакции не знают, что делать. Вся головка уехала к Мердоку. Совещаются. Вероятно, решат подождать, пока стихнет шумиха".
В дверях появился Уэнделл. Он оглядел зал и направился прямо ко мне.
- Что слышно, Ано?
- Потрясены. Сколько Мердок потеряет голосов - сказать трудно, но потеряет много. Донован хочет перепечатать статью. Позволите?
- Конечно. Я уже разрешил и французской "Суар". Взрывная волна растет.
- Удар столь силен, что "Брэд энд баттер" не дает завтра никакого ответа. Собираются ждать, пока утихнет шумиха, - повторил я Мартина.
- Она не утихнет, Ано. Мы будем продолжать кампанию. А кто рискнет возражать? Банкиры из "Джентльмена"? Едва ли. Слишком грязно для них, привыкших работать в перчатках. Да и на Мердока ставить уже невыгодно. Акции падают - я говорю о бирже... Акции всех компаний, на поддержку которых он мог рассчитывать.
Два дня подряд все газеты, даже биржевой "Бюллетень", гигантскими заголовками били по реставраторам, вспоминали преступления последних лет, приписывая их неогалунщикам. На улицах и в общественных местах повязки из галуна открыто уже никто не носил. Газете Мердока неудобно было молчать, и она заговорила.
"Мы не думали отвечать потерявшему разум сенатору Стилу, но явно провокационная кампания, развернувшаяся в печати под влиянием его статьи, заставляет нас высказаться.
Повязка из галуна - не членский билет политической ассоциации реставраторов. Ее может нацепить каждый, если это почему-либо ему выгодно. Полиция, арестовав похитителей серебра и убийцу, не обнаружила никаких серьезных доказательств их принадлежности к реставраторам, не говоря уже о членских билетах. Свидетельские показания, на которые ссылается в статье Стил и в которых упоминаются повязки из галуна у преступников, никого и ничего не разоблачают. Нами установлено, что главарь арестованной полицией шайки Чек Пасква не был реставратором. В списках членов ассоциации такого имени нет. Не признались в своих политических симпатиях и сообщники убитого главаря, ныне ожидающие суда.
Все это позволяет предположить, что повязки из галуна были надеты специально: либо для того, чтобы придать явной уголовщине политический оттенок, либо с целью скомпрометировать реставраторов перед выборами. Разве не могли надеть эти повязки единомышленники сенатора Стила? С таким же пафосом, с каким он обвиняет нас, мы можем переадресовать его обвинения по любому другому адресу.
Сомневаемся мы и в криминалистическом даровании Главного комиссара полиции. Два с половиной месяца он искал серебро и не нашел, пока не попался Пасква. Кстати, арестован тот был не за вооруженный налет на пароход, а за убийство таких же уголовников, как и он. И вдруг нам говорят: Пасква бежал по разработанному полицией плану, полиции якобы понадобилось проследить его связи. А не купил ли Пасква себе свободу, вернув казначейству украденное им серебро? Правда, он вскоре после этого был убит. Но кем убит и почему убит, комиссар Бойль со всем его криминалистическим талантом установить так и не сумел. А может быть, кто-то хотел спрятать концы в воду? Была ведь инсценировка побега. Не исключено, что и убийство произошло по замыслу того же режиссера.
Что же получается, уважаемые читатели? Старый сенатор витийствует, мстя за провал на голосовании билля о политических ассоциациях, его приятель - Главный комиссар полиции - зарабатывает политический капитал на подтасованном следствии, а популистская газета бесстыдно и мошеннически компрометирует своих политических конкурентов за несколько дней до выборов".
Уэнделл ответил коротко и резко:
"Мы не будем полемизировать с газетой галунщиков. Суд подтвердит все данные следствия, с которыми был ознакомлен сенатор Стил. Общественность Города узнает правду. А пока мы еще раз спросим читателей: кто же теперь будет голосовать на выборах за грабителей и убийц?"

20. НОВЫЙ ПРОТИВНИК

Прошло несколько дней. Сколько событий, тревожных и настораживающих!
Все началось с утра, когда "Сити ньюс" объявила о своем отказе полемизировать с реставраторами. Я вышел из отеля и позвал стоявший поблизости фиакр. Он медленно подъехал, но почему-то не остановился, а рванул вперед по улице. В ту же секунду из окна кареты раздался выстрел, и я услышал в двух сантиметрах от уха свист пули, скользнувшей по гранитному пилону у входа в отель. Выскочил швейцар, подбежал дежуривший полицейский.
- Кто стрелял?
Я пожал плечами:
- Лица не видел, а номера экипажа не запомнил.
- Стреляли в вас?
- Не знаю. Вот след пули, - и я указал на щербинку в граните.
- По-моему, возница совсем не походил на кучера?
- Не обратил внимания, - сказал я.
Швейцар посмотрел на меня с любопытством и ушел. Полицейский бросился докладывать о происшедшем начальству. Я оглянулся. Улица была пуста - ни прохожих, ни экипажей.
"Совсем как с Пасквой, - подумал я, - та же направляющая рука". Почему стреляли не в Стила? Во-первых, потому, что убийство сенатора после его выступления сразу разоблачило бы виновников, а во-вторых, роль моя в последних событиях была разгадана - холодная война подходила к точке кипения. Ликвидировать меня было проще и безопаснее - невелика птица, советник сенатора. И хотя стреляли не из полицейского автомата, но стреляли метко - только рывок экипажа чуточку изменил направление пули.
Я вернулся в отель и позвонил в редакцию Мартину. Тот немедленно приехал, и, присев подальше от стойки бара, мы подробно обсудили случившееся.
- Думаешь, Мердок? - спросил Мартин.
- Не сам, конечно, но кто-нибудь вроде покойного Пасквы.
- Ну вот что, - решительно сказал Мартин после минутной паузы, - я ухожу из газеты и буду сопровождать тебя, куда бы ты ни поехал. И номер в отеле возьмем двухместный.
- Две мишени вместо одной, - усмехнулся я. - У тебя есть оружие? У меня нет.
- Оружие надо добыть.
Я задумался, потом сообразил, что оружие можно достать у Главного комиссара полиции. Времени терять не будем. Нельзя.
- Скажи портье, чтобы послал за фиакром, - попросил я Мартина.
- Куда собираемся?
- К Бойлю.
Мартин замялся:
- Бойль не очень меня любит, Юри.
- Полюбит, когда узнает, почему ты работаешь у Мердока. Когда война объявлена, твоя маскировка уже не требуется.
Бойль принял нас любезно, хотя и не без удивления: увидел входящего со мной Мартина.
- Что-нибудь срочное, мсье Ано?
- Первое: Дональд Мартин - наш человек. Он работал, - я подчеркнул это слово в прошедшем времени, - у Мердока по нашему заданию. Был связным, а сейчас срочно переквалифицируется в моего телохранителя. Отсюда и второе: нам необходимо оружие. Не полицейские автоматы - они слишком громоздки, их не спрячешь, - а обычные многозарядные пистолеты, такие, как у вас, например.
- Значит, что-то случилось? - подумав, спросил Бойль.
- Случилось.
Я кратко рассказал ему о нападении у входа в отель.
- Но почему стреляли именно в вас?
Пришлось объяснить, почему, по моему мнению, они решили не трогать сенатора.
- Мердок человек сообразительный и умеет делать правильные выводы. В кого бы вы стреляли, если бы хотели ответить по-мердоковски на выступление Стила? И меня, конечно, не устраивает участь Пасквы, сами понимаете.
Не задавая больше вопросов, Бойль вызвал дежурного адъютанта.
- Принесите два пистолета карманного образца и соответствующего калибра, - распорядился он. - Разрешение выпишите на этих двух джентльменов. Имена свои они вам сообщат. Кроме того, пошлите полицейского для дежурства у отеля "Омон". Пусть осматривает все фиакры и ландо, останавливающиеся поблизости.
- Привлечет внимание ваш полицейский, - сказал я Бойлю, когда адъютант вышел из кабинета.
- Лишний глаз не помешает.
- Убийце-профессионалу он не страшен. Меня могут обстрелять и на перекрестке, где скапливаются экипажи. Может это сделать и верховой с конной дорожки. Годится и автомобиль - грохот только заглушит звук выстрела. Главное, суметь вовремя ответить тем же.
Пистолеты нам выдали, но относительно полицейского я оказался прав. Его застрелили на другой день, к вечеру, когда редкие газовые фонари в переулке позволяли стрелять из любого темного уголка - или из соседнего с отелем подъезда, или из окон жилого дома напротив.
Об этом мне сообщил по телефону Бойль, когда убитого уже увезли.
- Кто убил - неизвестно. Зачем - непонятно. Ведь нападения на вас не последовало.
- Нам просто хотят напомнить, что они сильны и располагают для достижения цели любыми средствами. И все-таки я почему-то не подозреваю Мердока, Бойль. Может быть, Фревилл или какая-нибудь другая шушера. Может быть даже, на свой риск и страх, без приказа шефа. Мне до сих пор казалось, что я ему нужен живой, а не мертвый. Во всяком случае, не посылайте больше людей к отелю, Бойль. Сами справимся...
Обычно поутру после душа я завтракаю у себя в номере или в баре внизу. Но на этот раз до завтрака мне захотелось поразмяться, побродить по тихой улочке со странным названием "Только для пешеходов". В утренние часы пешеходов здесь почти не бывало: кафе, конторы и мастерские предпочитали более людные улицы.
Слежку за собой я заметил не сразу. Правда, еще в вестибюле отеля, у газетного киоска, мне попался на глаза парень небольшого роста, в сером укороченном сюртуке и модных узких клетчатых брюках. С какой-то непонятной рассеянностью листал он на прилавке одну из газет, словно ему было нечего делать.
Я не спеша прошел мимо него, лишь скользнув взглядом по его нестерпимо клетчатым панталонам, и, выйдя из отеля, свернул на пешеходную улочку. Оглянулся. Так и есть: мой клетчатый молодчик следует за мной, как будто у него тот же путь и те же намерения. Я остановился, якобы для того, чтобы поправить брючную штрипку. Он тоже остановился: достает из портсигара свернутую из табачного листа сигарку. Пока он ее раскурил, я быстро двинулся вперед и, срезав путь, очутился в другом переулке. Все ясно: "клетчатый" не отпускает меня, строго соблюдая дистанцию. Следовало вернуться в отель и поразмыслить о том, что предпринимать дальше.
Позавтракав сыром и копченой свининой, выпив две чашки кофе, я успел просмотреть газеты. Я твердо знал, что преследователя своего здесь не увижу. У зала один выход, и "клетчатый" ждал либо в вестибюле отеля, либо на прилегающей к нему улице.
Все правильно. Он действительно дежурил на посту у фонарного столба. Я нанял кеб. К счастью для "клетчатого", свободных экипажей возле отеля было много, и я смог легко убедиться, что "ищейка" взяла след.
Добравшись до биржи, я нырнул в толпу гомонящих брокеров. Но "клетчатый" оказался рядом, с биржевым бюллетенем в руках.
Проверять больше незачем. Я возвратился в отель, зашел к Мартину.
Он был дома, лежал, постанывал.
- Что стряслось? - спросил я у него.
- Зуб заболел. Нестерпимо. Пришлось по рекомендации портье пойти к их зубному врачу.
- Ну и как?
- Знаешь, как лечили зубы в девятнадцатом веке? Ни бормашины, ни анестезии. Зубы рвут без наркоза клещами, будто гвозди из доски. От страха у меня даже боль прошла. Теперь долечиваюсь старым "Эдемом", без разбавки. А ты почему такой взмыленный?
Я рассказал Мартину о своей вынужденной прогулке по Городу. Дон сразу же отставил недопитый "Эдем" в сторону.
- Сначала пытались подстрелить тебя у входа в отель, потом убили полицейского. Теперь почему-то слежка. Кто следит и зачем?
- Если б я знал!
- Может быть, полицейское наблюдение?
- За какие проступки?
- Для охраны.
- Ее же сняли по договоренности с Бойлем.
- Мердок?
- Вряд ли. Ему не обязательно знать, куда я хожу, где ночую или в каком баре ем мороженое и пью пиво. Его интересуют мои замыслы. Но никакая, тем более столь примитивная, слежка ему этих замыслов не откроет.
- А если ты Мердоку очень мешаешь?
- Безусловно. Он мне сам сказал. Но зачем посылать филеров? Есть другие способы устранять помехи.
- Эти способы уже применялись.
- Не Мердоком.
- Тогда тобой заинтересовался еще кто-то.
- Вот и я думаю. Не надо уходить от тени, лучше идти за ней. Куда-нибудь да придем.
- Значит, подключаешь меня? Спасибо, - обрадовался Мартин.
Мы пообедали с завидным аппетитом. Из-за чего паника? Нас двое, оружие есть. Страшно, конечно. - Столкнуться с неведомой опасностью всегда страшно. Но выхода у нас не было. С Бойлем советоваться излишне: я сам предложил ему снять полицейское прикрытие. С Мердоком тоже: ему плевать, что за мной кто-то следит. Да и слежка эта настолько непрофессиональна, что смешно обращаться за советами к специалистам. Тут надо решать самостоятельно.
Для предстоящего маневра мы переоделись. Я надел сапоги с короткими и мягкими голенищами, куда можно было засунуть пистолет без риска, что его найдут при наружном, поверхностном осмотре, а Мартин облачился в свой сильвервилльский, видавший виды костюм, позволяющий пистолет не прятать, а держать под рукой - ведь следили-то не за ним и непосредственно ему ничего не угрожало.
- Поедем раздельно. Куда, не важно. Хотя бы по кругу Больших бульваров. Я сяду в первый попавшийся экипаж, ты - в следующий, и постараемся обнаружить, кто именно за мной следит, с кем связывается в пути и кому передает наблюдение. Может быть, что-то и выясним.
Нам повезло. Кеб стоял в двух шагах от подъезда. Возница в нахлобученном на глаза цилиндре словно дремал и не обернулся, когда я, открывая дверцу кареты, сказал ему: "От поворота с улицы Дормуа по кругу Больших бульваров". Не все ли равно, смотрел он на меня или не смотрел, - я плюхнулся на сиденье, поначалу не заметив, что рядом кто-то есть. И тут же мгновенно сообразил, что попал в капкан, который ставили мои преследователи. Он щелкнул наконец, я даже пошевелиться не успел.
Сидевший рядом ткнул меня пистолетом в бок.
- Не двигаться. Пуля не подарок, советник.
Голос этот я где-то уже слышал. Значит, знали, кто я такой. Я скосил глаза, сколько мог, и узнал в соседе парня в клетчатых брюках. Но что-то подсказывало мне, что я его еще раньше видел.
- Запамятовал, советник? А жаль. Тогда бы не мучился над тем, что тебя ожидает. Даже сам главный не спасет, как спас когда-то на дороге в Вудвилль. Зачем это понадобилось ему, не пойму. Но сейчас мы докладывать ему не будем. Наше свиданьице запланировано без его благословения.
Теперь я, конечно, вспомнил его. Он вышел к нашему костру в лесу, когда мы с Мартином остановились передохнуть по дороге из поместья Стила в Вудвилль. Маленький юркий крепыш с толстым, как у мясника, лицом. Тогда я мысленно назвал его коротышкой. Вышел он вместе с Пасквой. Итак, ясно, что и слежка и "капкан" придуманы не Мердоком. Это месть за Паскву, инициатива его дружков, явно не знавших, кто приказал застрелить Паскву и кто этот приказ выполнил. Видимо, Мердок не счел нужным посвящать их в свои планы. Но у захвативших меня молодчиков была своя логика: они знали, кто выдал Паскву на очной ставке в полиции.
Дуло пистолета вдавливалось в меня, и беседовать спокойно было трудно. Но я пытался.
- Мердок вам не простит.

Предыдущая страница 12 Следующая страница


13 Александр и Сергей Абрамовы

- Откуда он узнает? Свидетелей нет.
- Так ты же не один, вас по меньшей мере двое. Кстати, где вы собираетесь рассчитываться за Паскву?
- За Паскву? - захохотал коротышка. - Нет, советник, у тебя еще должники есть.
- Кто?
- Увидишь.
- Когда?
- Любопытен ты, советник. Тебе бы не спрашивать, а пощады просить. Только хозяин не помилует.
- А где твой хозяин?
- На козлах. Ему лишние свидетели не нужны.
Интересно, следует ли за нами Мартин? Собственно, сомнений на этот счет у меня нет. Но сообразил ли он, что я попал в капкан? Мы, как мне кажется, петляем по улицам. Наверное, для расправы со мной выбран какой-нибудь притон на окраине. Если до этого Мартин не выпустит нас из виду, то, увидев меня выходящим из кеба в сопровождении коротышки, тотчас примет надлежащие меры. Только бы не оторваться от Мартина! У нас хороший рысак, а частые и резкие повороты экипажа помогают замести след.
Мы поехали медленнее, кузов затрясся: значит, свернули с дороги. С трудом, но все же мне удалось выглянуть в запыленное стекло дверцы. Кругом был туман, в тумане - смутные очертания кустарника. Похоже, начался лес. Так и есть: ни одного дома не видно, ни одного забора. Должно быть, мы уже за городом.
Наконец кеб остановился. Коротышка, ткнув меня пистолетом, прошипел:
- Сползай! Приехали.
Я вылез, готовый прыгнуть в сумеречную муть. В тумане коротышка мог и промахнуться. Но прыгнуть я не успел. Толчком в грудь меня остановил сошедший с козел человек в темной крылатке и совсем не кучерском цилиндре. Как я не обратил внимания на это, когда нанимал экипаж? Я вгляделся и узнал "кучера", несмотря на туман.
- Освальд Ринки! - вскрикнул я, даже не пытаясь скрыть удивления.
- А вы думали, советник, - ухмыльнулся он, - я прощу вам издевательства в "Гэмблинг-Хаус"?
- Придется простить. Ринки. - Я старался говорить твердо, без дрожи в голосе. - Я ничего не предпринимаю без предварительного контакта с вашим хозяином.
- На этот раз контактов не будет. Ни у меня, ни у вас. Медвежонок, скрути-ка ему руки проволокой.
Только полметра отделяло меня от пистолета в сапоге, но достать его я уже не мог. Медвежонок-коротышка почти мгновенно скрутил мне за спиной руки, обмотав кисти проволокой настолько тонкой, что она врезалась в кожу.
- Я давно задумал покончить с вами, советник, - сказал Ринки. - Это я стрелял тогда у входа в отель.
- Очень метко стреляли.
- Полицейского тоже я убил: рассчитывал, что снимут охрану, и не просчитался. Но потом мне захотелось посмотреть вам в глаза с той же усмешкой, с какой вы смотрели тогда на меня у бассейна.
- Вам бы в театре работать. Ринки. Такой талант пропадает.
Я сказал это, чтобы выиграть время. Мартин должен был бы уже догнать нас и догадаться, что происходит. Но лес молчал. Ни шороха кустов, ни треска попавшей под ногу сухой ветки - никаких надежд на появление Мартина. Где он мог потерять нас? Вероятно, еще в Городе, где-то на уличном перекрестке. Если бы туман стал плотнее, я бы отважился на побег. Но передо мной стоял Освальд Ринки, а позади - коротышка, оба с пистолетами. Чья-то пуля обязательно достала бы меня даже в тумане. В общем, влип - не уйти.
- Молчите, советник? - засмеялся Ринки. - Кисло, не правда ли? А для меня большая радость видеть вас связанным и беспомощным. Это интересней, чем угаданный номер в рулетке. После вас отправим к Господу Богу и вашего тихоню Пита. Возиться с ним не будем - достаточно пули в затылок.
Если Мартин не появится вовремя, то и Пита не спасти; его пристрелят, как полицейского у отеля. И убережется ли сам Мартин? Ведь наших противников не обременяет жалость или сочувствие к людям, вдруг ставшим помехой в их грязной игре. А почему, собственно, мы должны друг друга оберегать? Почему вызвавшие нас сюда создатели этого мира не могут позаботиться о том, чтобы мы с Мартином благополучно вернулись домой? Ведь и в первое наше посещение этой маленькой дубль-Земли нам угрожало немало напастей. Выстояли. И наверняка не без помощи неведомых "облаков" и "двойников". Может быть, и сейчас они подумают, как избавить меня от Освальда Ринки. Держись, Анохин! Тяни время, растягивай его, пока этот подонок радуется твоей беде.
- А вы трус. Ринки. Пасква хоть стрелял в открытую, не связывая предварительно рук своим жертвам. Вы боитесь даже безоружного. Стрельба по такой мишени, конечно, безопаснее.
Ринки не обиделся.
- А я и не собираюсь тратить на вас патрон. У меня другие планы. Возьми-ка ведро. Медвежонок, и поставь его вверх дном под этим вязом.
Я задрал голову и сквозь туман увидел в трех метрах над собой огромный обломанный сук. Коротышка в это время принес обыкновенное жестяное ведро, из которого поят лошадей, и поставил его, как сказал Ринки. Затем с неожиданной ловкостью влез на дерево и спустил над опрокинутым ведром петлю из такой же медной проволоки, какой были связаны мои руки.
Ринки, несомненно, доволен.
- Не беспокойтесь, советник, долго мучиться не придется. Под тяжестью вашего тела петля эта еще до того, как вы задохнетесь, перережет вам горло. Но спешить мы не будем. Постоим, потолкуем. Жизнь, советник, самая драгоценная штука, ее жальче всего потерять.
Коротышка уже спрыгнул вниз и показал мне, куда надо встать.
- А если не встану? - спросил я.
- Не ждите пули. Вдвоем мы вас все равно повесим. Сначала поставим на ведро, накинем петлю, а потом выбьем ведро из-под ног.
Я услышал в кустах какой-то шорох. Где именно, уточнить не смог. Но шорох был. И самое неприятное, что коротышка его тоже услышал.
- Посмотреть бы кругом. Оси, - сказал он настороженно, - вдруг кто-нибудь...
- Кто? - отмахнулся Ринки. - От "хвоста" еще в Городе оторвались. Да и "хвост" ли это был?
- Тогда начинаем. - Коротышка расшаркался перед ведром. - Приглашаем к трону, советник.
В глубине души все же на что-то надеясь (а вдруг шорох - предвестник появления Мартина, вдруг Мартин догнал нас и вот-вот вмешается в этот фатальный для меня спектакль), я медленно-медленно встал на опрокинутое ведро.
- Ай да советник, ай да умница, - юродствовал Ринки. - Сейчас схлопочем вам и петельку.
Пока коротышка держал меня за ноги, Ринки надел петлю. Она свободно легла мне на шею, но из нее не выскочишь.
Я замер, прислушался: может, шелохнется что-то вблизи. Если это Мартин, то почему он медлит?
- Когда узнает Мердок, не ждите награды, - сказал я.
- От кого он узнает? - засмеялся Ринки.
- Один свидетель у вас уже есть. И вы так в нем уверены?
- А его уже нет, - проговорил Ринки и выстрелил коротышке в спину. - Ну, теперь ваша очередь, советник. Умирать надо с достоинством.
Он неторопливо подошел ко мне, не опасаясь, что я ударю его ногой, - любое мое резкое движение тотчас затянуло бы петлю, - и примерился, чтобы выбить у меня из-под ног ведро.
Неожиданный выстрел из тумана свалил его на землю. Пистолет, прикончивший коротышку, отлетел в сторону. А из-за кустов появился Мартин.
- Посмотри, убит или нет? - попросил я.
- Жив, - нагнувшись к Ринки, ответил Мартин. - Я по ногам стрелял. Давай я тебя развяжу.
Освобожденный от пут, я растер себе шею и кисти рук.
- Еще бы немного - и снимал бы труп с виселицы. Я слышал шорох в кустах минуты три назад. Это ты был? Так почему не стрелял?
- Туман. Боялся промахнуться. Пока они тут все налаживали, подполз вплотную. А ты уже в петле...
- Сообразил, что в экипаже был капкан?
- Не сразу. Но старался не упустить ваш кеб. А они, должно быть, заметили. Начали петлять.
- Не думал, что ты нас потеряешь. Кстати, где?
- Уже за Городом, вероятно, на развилке, у колодца с распятием. Ехали минут двадцать по дороге - никого. Спрашиваем встречного: не проезжал ли кто? Не проезжал, говорит. Пришлось возвращаться и сворачивать на проселок к лесу. Тут и нащупали ваш след. Фиакр я оставил на дороге, а сам пешком прямо сюда: голоса послышались. Подошел ближе - все ясно. Из банды Мердока.
- Ошиблись мы с тобой, Дон. Ринки от себя работал. Мстил мне за "Гэмблинг-Хаус". Это он стрелял в меня тогда у отеля, он и полицейского убил. Сам признался и подтвердил, что Мердок об этом ничего не знает и не узнает. Потому и с напарником расправился, чтоб свидетелей не было.
Мартин наклонился над убитым коротышкой.
- Кажется, в лесной "берлоге" встречались?
- Там и Ринки был.
- Ну, всю шваль не запомнишь. А почему он от Мердока таился?
- Из страха, наверно... Поехали в город. Мертвеца здесь оставим, а Ринки сдадим в полицейский госпиталь вместе с моим рапортом Бойлю.

21. ШАНТАЖ

Неожиданное вмешательство Ринки не внесло никаких изменений в нашу игру с Мердоком. Бойль лишь потребовал обстоятельного рассказа о случившемся в "Гэмблинг-Хаус" и на лесной дороге за Городом.
- Везет вам, Ано, - сказал он, - умеете вы убирать противников, и, главное, не своими, а чужими руками.
- Гибнут не только противники, Бойль, - ответил я, - гибнут и друзья. Вспомните хотя бы Луи Ренье. А кто убил его? И долго ли осталось бы жить Питу Селби, если б Ринки ушел от пули Мартина?
Но история с Ринки уже позади. А сейчас я сижу у дверей больничной палаты, куда час назад привезли Стила. К сенатору меня не пустили: у постели больного идет консилиум.
Я был у него дома. Перепуганная горничная сообщила, что сенатор очень беспокоился о Минни: барышня уехала за покупками, но так и не вернулась до вечера, а потом вдруг принесли письмо. Кто принес, она не знает. Вроде обыкновенный посыльный, с бородой и шрамом под глазом. Только это она и заметила. Сенатор вскрыл письмо, прочитал - и упал. Горничная бросилась за врачом - он живет напротив, и тот сразу же привез Стила в больницу святой Магдалины.
- А где письмо? - спросил я.
- Сенатор спрятал его в карман.
Я уже успел поговорить с личным врачом сенатора, когда он на минуту покинул палату, чтобы дать указания дежурившей сестре милосердия.
- Не волнуйтесь, - успокоил он меня, - ничего страшного. Сердечный приступ. Как только закончится консилиум, вас к нему пустят. Ему уже легче. Он в полном сознании, но чем-то крайне расстроен. Я думаю, вы будете ему полезнее нас.
Наконец в дверях появляются участники консилиума. Личный врач Стила шепчет мне на ухо:
- Все в порядке, сердце выдержало. Постарайтесь не тревожить сенатора.
И я вхожу в палату.
Сенатор лежит под белым одеялом, обросший седой щетиной, - видимо, с утра не побрился. Он выглядит постаревшим лет на десять. Но не это меня встревожило, а растерянность, почти страх в его мутных, слезящихся глазах - вот-вот не выдержит и закричит не от физической, а от скрытой душевной боли.
- Хорошо, что вы пришли, Ано, - говорит он и дрожащей рукой вынимает из кармана больничной пижамы письмо в зеленом конверте с краткой надписью: "Джемсу Стилу, сенатору".
"Уважаемый мистер Стил, - читаю я, - ваша племянница жива, здорова и пока находится у нас, в надежном и недоступном для полиции месте. Кормят и обслуживают ее отлично, но увидеться с вами - иначе говоря, вернуться домой - она сможет лишь послезавтра, по окончании выборов, когда будут подсчитаны все голоса, в том числе и поданные за вас лично. Согласно конституции вы можете подать в отставку и отдать свои голоса любому избранному вами политическому деятелю. Вот мы и предлагаем вам сделку: мы отдаем вам Минни, вы нам - свои голоса, точнее, избранному не вами, а нами политическому деятелю. Имя его Тур Мердок, имя вам известное и отнюдь не ласкающее ваше ухо, но таковы уж условия сделки. И мы требуем этого не по его инициативе, а потому, что ему сочувствуем и за него голосуем. Сделать придется так: вы тотчас же вызываете вашего личного адвоката и диктуете ему надлежащее заявление в двух экземплярах. Один из них адвокат предъявит избирательной комиссии, другой экземпляр ваш представитель передаст нашему в кафе "Жюн" завтра в полдень, как раз накануне выборов. Поэтому советуем поторопиться. Сообщаем, что у нашего в петлице черного сюртука будет расшитая галуном ленточка. Ваш спросит: "За кого вы голосуете?" Наш ответит: "Только не за популистов". Тогда и должен быть передан ему из рук в руки требуемый документ. На другой день ваша племянница будет доставлена домой.
Обращаться к полиции или к прессе не рекомендуем. Девушка исчезнет навсегда где-нибудь на дне Реки, мистер Мердок не понесет никакой ответственности, как ничего не знающий об этом деле, полиция никого не найдет, и в лучшем случае наш человек в кафе "Жюн" будет арестован и обвинен в соучастии в похищении и убийстве племянницы. Но этот "лучший случай" едва ли вас устроит.
Оглашение письма постфактум может, конечно, изменить положение. Ваши голоса и ваш пост останутся при вас, но и мистер Мердок не потеряет своего кресла в сенате. А уж за жизнь племянницы никто не поручится. Мы найдем ее всюду, где бы вы ее ни спрятали, и достойно отплатим за предательство. Даже ваша смерть ее не спасет: мы отправим ее в рай вслед за вами".
Письмо не было подписано. Пока я читал его, Стил лежал с закрытыми глазами, как мертвец.
- Когда ее похитили? - спрашиваю я.
- Думаю, после полудня.
- Значит, она еще в Городе. Шантажистам нет смысла увозить Минни далеко, если придется возвращать ее сразу после выборов.
- Я уже все решил, - не открывая глаз, произносит Стил.
- Что именно?
- Сделать все, что они требуют.
Я склоняюсь над его постелью.
- Откройте глаза, Джемс! Вы еще не умираете, и Минни пока жива. Вы имеете право жертвовать многим ради ее спасения, но не имеете права предавать партию. Не имеете права предавать Город. Если вы так поступите, Мердок станет его хозяином.
- Я не могу пожертвовать девочкой, - шепчет Стил. - Даже моя смерть не спасет ее.
- Кто говорит о вашей смерти?! У нас ночь и день впереди. Мы с Мартином сделаем все, что сможем. Утрите слезы, сенатор. Мердок не Корсон Бойл. И не вызывайте никаких адвокатов, пока не получите от меня вестей.
С этими словами я покидаю палату.
На улице меня поджидает встревоженный Мартин. Из дома сенатора я позвонил в "Омон" и, не вдаваясь в подробности, попросил его срочно приехать к больнице.
- Что? Плохо со Стилом?
- Минни украли, - говорю я. - Чистый киднэппинг, как у вас в Штатах.
- А выкуп?
- Голоса Стила, полученные на выборах.
Мартин не понимает. Я объясняю ему, как можно распорядиться полученными голосами, если подаешь в отставку тотчас после выборов. Короче - пересказываю суть письма.
- Подлец, - возмущается Мартин.
- Хуже.
- А если все-таки рискнуть?
- Как?
- Без полиции.
- Об этом я и думаю. Надо только найти его.
- Ты же знаешь адрес.
- А если Мердока нет дома?
- Скоро ночь. Подождем.
- Наверняка дом охраняется.
- Сколько их? Двое, трое... не больше.
- Значит, поехали.
Мы с Мартином понимаем друг друга. Чтобы спасти Минни, нужно испугать Мердока. А это не просто. В деле, видимо, участвуют трое или четверо дружков Пасквы, да и сам Мердок - бывший шериф. Стрелять они умеют.
Оставляем экипаж недалеко от коттеджа Мердока, просим кучера подождать нашего возвращения, обещая работу на всю ночь. До коттеджа идем пешком, не скрываясь, благо это квартал богачей и ночью на улице здесь никого не встретишь. За решетчатой оградой смутно вырисовываются темные бугры подстриженных кустов и погруженный в ночную тьму дом. Тускло светятся два окна на втором этаже (должно быть, горит керосиновая лампа: ночью электроэнергия не подается даже в этом квартале) и небольшое окошко внизу, рядом с подъездом. Присмотревшись, замечаю сидящего на крыльце человека.
Я подхожу к калитке так, чтобы с крыльца был виден мой силуэт. Мартин, мгновенно поняв меня, осторожно взбирается на ограду. Я издаю тихий свист. Человек на крыльце встает и шагает по утрамбованной дорожке к калитке.
- За кого голосуешь, парень? - спрашиваю я, когда он приблизился.
- Только не за популистов, - отвечает он и, опустив пистолет, подходит вплотную к калитке.
Так и есть. Это их пароль. "Пистолетник" из одной шайки с Пасквой.
- Кто? - хрипит он из темноты.
- Свой, - говорю я.
Парень плотно приникает к чугунной решетке, силясь разглядеть, свой ли. В ту же секунду Мартин кошкой прыгает на него сверху. Не успев даже вскрикнуть, тот валится на траву.
- Готов, теперь не скоро очнется, - еле слышно сообщает Мартин, открывая засов калитки.
- Видишь слабый свет в окнах наверху? - шепчу я. - Там кабинет и спальня Мердока. Наверное, он дома. Внизу охранники. Сколько их, неизвестно. Рискнем?
- Рискнем.
Мы подымаемся по ступенькам к двери. Она чуть приоткрыта: похоже, охранники не боятся вторжения. Пол крепкий, не скрипит, дверь тоже - петли заботливо смазаны. Сразу из темной передней идет наверх неосвещенная лестница. В комнате справа за столом - два небритых охранника играют в карты. На табуретке рядом лежит полицейский автомат. Нас картежники не замечают и не слышат.
- Может, обезоружим сначала? - шепчу я на ухо Мартину. - Свяжем. Быстро, бесшумно...
- Нашел кого жалеть! - яростно шипит Мартин. - Да бесшумно и не выйдет. У них автоматы. Лучше шумно, но наверняка. И не обязательно убивать, можно только ранить.
Несколько часов спустя, когда все уже кончилось, я спрашивал себя: а имел ли я право, без всяких ссылок на чужое пространство и время, - имел ли я моральное право стрелять? Что ответил бы я судье? Да, имел. Я стрелял в убийц, спасая жизнь похищенной ими девушки, я защищал свободу Города - ведь голоса Стила, отданные Мердоку, сделали бы того подобием чилийского диктатора Пиночета. Здесь не знают, что такое Чили и кто такой генерал Пиночет. Но здесь хорошо помнят прошлое.
А в ту минуту, когда мы с Мартином стояли с пистолетами в передней Мердока, ни он, ни я не раздумывали о моральном праве.
...Два выстрела взрывают тишину дома. Оба охранника оседают на пол. Мартин, не нагибаясь к раненым, подхватывает лежащий на табуретке автомат. Оружие в полном порядке и готово к бою.
- Подходящая штука для встречи с теми, кто сейчас спустится с лестницы.
- А если это Мердок?
- Вступим в переговоры.
На лестнице наверху показывается человек с фонарем. В руке у него пистолет. Это не Мердок. Нас в темноте холла он не видит.
- Погоди. Может, теперь обойдемся без выстрелов, - шепчет Мартин.
Человек с фонарем приближается, не опуская пистолета.
- Стоп, - говорю я из темноты. - Поставьте фонарь и бросьте пистолет. Руки вверх!
В ответ гремит выстрел. Я успеваю брякнуться на пол - пуля надо мной разбивает стекло входной двери.
Мартин не остается в долгу. Подкравшись к лестнице сбоку, он хватает стрелявшего за ноги. Тот падает навзничь. Фонарь гаснет, но загорается струйка вытекшего керосина. Мы наспех связываем руки лежащему - он молчит, видимо понимая, что кричать бессмысленно: Мартин уже направил на него свой автомат. Из предосторожности мы все-таки затыкаем бандиту рот носовым платком. Струйки горящего керосина затаптываем, чтобы не загорелась деревянная лестница. Остается визит к хозяину.
Кабинет заперт. Я стреляю чуть правее замочной скважины. Удар ноги - и дверь открывается настежь. Тут же из освещенного кабинета слышится выстрел, но Мердок не видит цели: Мартин и я притаились за косяком двери.
- Не двигаться, Мердок! Нас двое, а ваших телохранителей уже нет. Бросьте пистолет и поднимите руки. Мы сможем спокойно поговорить с вами, если нам никто не помешает.
- Верю, - говорит Мердок и кидает пистолет на пол. - Входите, Ано, не стесняйтесь.
Мы входим, Мердок встречает нас с улыбкой.
- Обыщи его, Мартин, - командую я.
Мартин ощупывает карманы Мердока, подбирает пистолет и передает его мне.
- Ничего нет, Юри.
- Тогда садитесь, Мердок. - Я указываю пистолетом на диван. - Руки можете опустить.
В кабинет вбегает горничная с перекошенным от страха лицом, без халата, только в ночной рубашке.
- Что случилось, мистер Мердок? Меня разбудили выстрелы.
- Идите к себе, Джесси, - спокойно произносит Мердок, - закройте дверь, запритесь и не выходите до утра, пока не прибудет полиция. Никто вас не тронет.

Предыдущая страница 13 Следующая страница


Серебряный вариант 14

Горничная исчезает, и мы остаемся втроем. Мердок сидит на диване, а мы - напротив, у письменного стола.
- Вы опять переиграли меня, Ано, - кривится в улыбке Мердок.
- Переиграл, - соглашаюсь я, - хотя, скажем мягко, вы и пытались мне помешать.
- Возможно. Вы, кстати, отвечали тем же. Судя по тому, что вы угробили моих парней, вам что-то от меня нужно?
- Многое.
- А именно?
- Во-первых, вы немедленно освободите Минни Стил.
- Ее здесь нет.
- А где она? Глупо скрывать...
- Согласен. В кафе "Жюн". Под надежной охраной.
- Жива?
- Пока.
- Вот мы с вами и отправимся сейчас в кафе "Жюн", и вы сами позаботитесь о ее благополучном возвращении домой.
- А если я этого не сделаю?
- Мы тут же вас убьем, Мердок, не пощадив, как не пощадили ваших охранников. У нас нет выбора.
- Так ведь и девчонку убьют...
- ...а сенатор Стил умрет от второго сердечного приступа. Допускаю и это. Но зато вас не будет, Мердок, и Город вздохнет свободно.
- Неужели я так опасен для Города?! - Усмешка напоминает мне прежнего, уверенного в себе Мердока.
- Не кривляйтесь, - обрываю я его. - Я смотрю дальше Стила и предвижу ваши замыслы. Итак, согласны?
- У меня тоже нет выбора, - пожимает плечами Мердок, - разрешите переодеться.
- Последи за ним, Мартин.
Пока Мартин ощупывает сюртук Мердока, я подымаю телефонную трубку.
- Соедините меня с больницей святой Магдалины, не знаю ее номера, - прошу я телефонистку.
- Дежурный врач у телефона, - отвечает больница.
- Говорит советник сенатора Стила. Он спит, наверно?
- К сожалению, нет, советник. Не спит даже со снотворным. А мы не рискуем увеличить дозу.
- И не надо. Сообщите ему немедленно, что звонил я, и скажите, что племянница его через час, а может быть, и раньше, благополучно вернется домой. Это будет для него лучшим лекарством.
Мердок в сюртуке и цилиндре ждет у двери.
- Я готов, джентльмены.
- Идем к экипажу, - говорю я. - Мы по бокам. Пистолеты у нас в карманах, пальцы на спуске. Никакие парни из кафе "Жюн" вам не помогут. Девушку вы отправите самолично в нашем же экипаже, парней отпустите, а мы втроем поговорим о дальнейшем. Ясно?
- Ясней быть не может.
На связанного охранника он даже не обращает внимания и уверенно шагает в ночную темь, разбавленную тусклыми бликами газовых фонарей.

22. РЕШАЮЩИЙ ШАГ

Кафе "Жюн" было закрыто. Пришлось стучать. Дверь приоткрылась, закрепленная изнутри на цепочке, и кто-то хриплым голосом сказал сквозь щель:
- Навынос не продаем.
Мы ждем ответа Мердока. Он говорит тихо и властно:
- Открой, Слим. Свои.
В распахнутую настежь дверь мы все входим в том же порядке: чуть впереди Мердок, за ним вплотную я и Мартин.
В зале пусто. Столы поставлены один на другой, стулья отодвинуты в сторону, на стойке горит единственная свеча, освещающая не больше пяти квадратных метров погруженного в темноту зала.
- Где девочка, Слим? - спрашивает Мердок.
- Наверху, и угловой комнате. Наверное, уже спит. От ужина отказалась.
- Разбуди ее повежливее. Пусть спускается вниз. Здесь ждут ее друзья. Кто рядом?
- Крук и Тони. Играют в кости. Проглотили целый бидон абрикосовой.
- Будет оплачено, Слим. Кстати, скажи им по пути, чтобы убирались отсюда немедленно.
Слим мгновенно исчезает за дверью у стойки, смутно различимой в темноте. Мердок садится, мы устраиваемся возле него, контролируя каждое его движение.
- Не напрягайтесь, ребята, - ухмыляется он. - Я работаю честно.
Из двери у стойки появляются двое. Тусклый свет свечи не позволяет рассмотреть их лица.
- Вызывали, хозяин? - спрашивает один, не подходя близко.
- Вы оба свободны, Тони. Девчонкой займется Слим. А вы по домам. Живо!
Парни почтительно ретируются, не обращая на нас никакого внимания, - приказа хозяина не было, а самодеятельность, должно быть, не поощряется.
Минуты две-три спустя в зал входит Минни в светлом платье с жирными пятнами на рукавах: вероятно, ее тащили за руки. Я делаю знак Мартину, чтобы он держал под прицелом Мердока, поднимаюсь ей навстречу.
- Мсье Ано! - радостно восклицает она и бросается мне на шею, не замечая ни Мердока, ни Мартина.
- Вы сейчас поедете домой, Минни, - говорю я. - Вас отвезут. И не пугайтесь, если не застанете там дядю. Он в больнице святой Магдалины. Легкий сердечный приступ после вашего исчезновения. Сразу позвоните ему.
- Слим, - подает голос Мердок, - доставишь девушку домой. Головой ответишь за любую задержку.
- А кто же здесь останется, хозяин? - медлит Слим. Ехать ему явно не хочется.
- Мы подождем твоего возвращения.
- Идите, Минни. - Я подталкиваю ее к выходу. - Экипаж у подъезда.
Минни и Слим уходят. Я закрываю дверь на цепочку.
- Первое ваше требование выполнено, Ано. - Мердок разговаривает спокойно, но с какой-то внутренней настороженностью. Вероятно, он понимает, что его ожидает еще более неприятное испытание.
Я сажусь напротив Мердока. Мартин по-прежнему не спускает с него глаз.
- Здесь есть телефон? - спрашиваю я.
- Вон там, за стойкой, - кивает Мердок.
- Через полчаса я позвоню Минни домой, и тогда будет видно, как выполнили вы наше первое требование. Надеюсь, телефон работает?
- Проверьте.
- Проверим. А пока проверим другое.
- Что?
- Ваш здравый смысл.
- Не понимаю.
- Сейчас объясню. Вы проиграли, Мердок.
- А что я проиграл, кроме голосов Стила?
- Вашу ассоциацию, Мердок, в перспективе - партию и все ожидающие вас кресла в сенате.
Мердок долго молчит. Выражения его лица я не вижу, но знаю, что он меня понял и подсчитывает свои возможности.
- А если подробнее? - наконец спрашивает он. Голос его чуть-чуть дрожит.
- Сейчас вы напишете под мою диктовку заявление в избирательную комиссию. Вы "признаетесь", что лично проверили обвинения сенатора Стила и убедились в их справедливости. Как честного политического деятеля вас глубоко возмутило сотрудничество ассоциации реставраторов с шайкой грабителей и убийц. Ассоциация скомпрометирована, и вы ее распускаете, одновременно требуя изъятия из всех избирательных списков ее кандидатов, в том числе и своей кандидатуры. А избирательные бюллетени с именами кандидатов вашей, теперь уже бывшей ассоциации предлагаете считать недействительными.
- Что же вы оставляете мне? - произносит Мердок.
- Не так уж мало. Во-первых, достоинство и незапачканную репутацию, во-вторых, возможность играть дальше, причем не только проигрывать. У вас еще остаются все игорные дома и ночные клубы, организация букмекеров на городском ипподроме и контрольный пакет акций страховой компании "Эврика". А самое главное, у вас в руках газета, которая может поддерживать и другие движения: если не "джентльменов" - они, пожалуй, слишком аристократичны для вас, - то, скажем, церковников-католиков или евангелистов. Ведь и с их помощью можно добиться сенатского кресла.
Мердок молча встает и проходит за стойку бара. Мартин с пистолетом следует за ним.
- Я не оружие ищу, а перо и бумагу, - огрызается Мердок.
Отыскав их под прилавком, он, стоя, записывает: "В сенатскую избирательную комиссию..."
- Диктуйте, - обращается он ко мне.
Со своего места я диктую ему примерно то, что уже высказал.
- А теперь позвоните в редакцию "Брэд энд баттер" и продиктуйте написанное, - продолжаю я. - Там знают ваш голос и не заподозрят мистификацию. Лучше всего, если вы доберетесь до редактора. Утром это заявление должно быть в газете. И на первой полосе. А затем отдадите бумагу мне. Об избирательной комиссии и о "Сити ньюс" я сам позабочусь.
Мердок довольно быстро находит по телефону ночного редактора.
- Стенографистки не надо. Записывайте сами.
Торопливо, но отчетливо диктует. Слышатся перебивающие текст реплики:
- Что? Я же сказал. Пишите слово в слово. Да, так. Не вы мне, а я вам плачу за работу. Понятно? Пишите дальше...
Потом опять текст, и снова раздраженная реплика:
- Если хотите сохранить редакторское место, все это должно быть в завтрашнем номере. Заеду лично. Да, подпишу номер.
И с элегантностью банкомета, подвигающего партнеру его выигрыш, Мердок протягивает мне листок со своим заявлением. Я аккуратно складываю документ вчетверо и опускаю в карман.
- Еще две минуты, Мердок, и мы с вами расстанемся, - говорю я, - только позвоню Минни.
Она уже дома и радостно сообщает, что созвонилась с больницей, дядя все знает и уговорил врачей отправить его домой.
- Запритесь, Минни, и никого не впускайте до приезда дяди, я попрошу Мартина подежурить у вас.
- Зачем? - вмешивается Мердок. - Наемных убийц посылать не стану. Проиграл - плачу.
- Крупно играете и классно проигрываете, - замечает до сих пор молчавший Мартин. - А ваши "пистолетники" не играют, а постреливают.
- Выстрелов больше не будет, - смеется Мердок. - Вы, может быть, все-таки вернете мой пистолет, Ано?
- Я верну его вам завтра в сенатском клубе. У вас ведь есть гостевая карточка?
Мердок не успевает ответить. Свеча гаснет, заливая оплывшим воском медный подсвечник. Мы оказываемся в темноте. Самая подходящая обстановка для житейских раздумий. Я почти уверен, что он сказал правду: выстрелов больше не будет. Мердок размышляет уже не над тем, что проиграл, а над тем, что выиграл. А выиграл он возможность играть дальше. Ведь мертвецы не играют. Через час-два он заедет в типографию и подпишет к печати очередной номер газеты. Мой же экземпляр заявления Мердока, прежде чем попасть в "Сити ньюс" и сенатскую избирательную комиссию, должен побывать у Уэнделла. Придется будить магната, не дожидаясь утра. Надо спешить.
Несмотря на все протесты дворецкого, мне удается поднять Уэнделла. Он выходит в халате, протирая заспанные глаза.
- Что-нибудь сверхсрочное, Ано, иначе бы вы не явились в такое время?
Я вручаю ему сложенный вчетверо лист бумаги и плюхаюсь на кушетку. Ноги меня не держат - так хочется спать. Мне даже кажется, что я уже сплю и лишь сквозь сон вижу, как судорожно глотает слюну Уэнделл и как круглеют его глаза, пробегающие по строчкам заявления Мердока.
- Это не подделка? - спрашивает он, спотыкаясь на гласных.
- Вы странный человек, Уэнделл. Столько месяцев меня знаете, а говорите такие вещи. Заявление подлинное и должно появиться сегодня в "Брэд энд баттер". Одновременно надо опубликовать его и нам. Свяжитесь срочно с редакцией "Сити ньюс" и продиктуйте текст стенографистке. Номер, наверно, уже печатается, но вы сумеете втиснуть Мердока в оставшуюся часть тиража. Не стойте с открытым ртом, Уэнделл, не теряйте времени.
Уэнделл покорно, словно младший клерк, бежит к телефону, а я мгновенно засыпаю в сидячем положении и просыпаюсь, когда он появляется снова.
- Как вы добились этого, Ано? - с умилением восклицает он и всплескивает руками. - Боже мой, вы больны?
- Нет, просто чертовски устал.
- Выпейте коньяка.
- Давайте.
Глоток коньяка приводит меня в чувство. Но разве можно в нескольких словах передать события этой ночи? Начинаю с похищения Минни и письма, отправившего Стила в больницу. Уэнделл вдруг перебивает:
- И он решил отдать Мердоку голоса?
- Да. Но вмешались мы с Мартином.
Что произошло дальше, я рассказываю коротко, как могу.
- И вы стреляли? - ужасается Уэнделл.
- Не раздумывая. Мы имели дело с профессиональными "пистолетниками".
- Но они могли вас убить!
- Не сумели. Сумели мы. Вывели их из строя.
- Всех?
- Кроме Мердока. Он умен и соображает быстро: девушку освободил, партию свою распустил и сам продиктовал это заявление в свою газету. Сразу понял, что проиграл.
- А если он все же сообщит в полицию?
- О чем? О том, что заявление сделано под угрозой расправы? Тогда придется признаться и в письме к Стилу, и в похищении девушки с целью шантажа сенатора - есть свидетели. А это - политическая смерть Мердока. Нет, заявление он опровергать не станет. Оно даже создает ему ореол политической честности и принципиальности. Входной билет в сенат на будущих выборах. Полицию он вызовет только для того, чтобы опознать раненых. Скажет, что во время его отсутствия на дом было произведено нападение. Сотрудники Бойля, конечно, узнают в задержанных патентованных уголовников и церемониться с ними не будут. А Мердок начнет снова тасовать карты. Не вышло с реставраторами - выйдет с церковниками. Я, кстати, это и посоветовал. Денег ему не занимать. У него их немногим меньше, чем у вас, мистер Уэнделл, и во всяком случае больше, чем у Стила.
Уэнделл более чем доволен - почти счастлив.
- Какой вы молодец, Ано!..
Мне не хочется говорить о себе, да и не поймут меня, пожалуй, если рассказать правду. Просто я человек другого века, привыкший к другому ритму. Мой мир имеет опыт разгрома Гитлера и Муссолини, пережил крах диктатуры "черных полковников" в Греции, победу социалистической демократии в Португалии и - надеюсь, недолговечный - взлет фашистской контрреволюции в Чили. Я знаю больше и вижу дальше, чем политики здешнего общества, и лучше их понимаю законы его исторического развития. Но сказать об этом Уэнделлу я не могу.
- Может быть, постелить вам у меня в кабинете? - предлагает Уэнделл.
- Высплюсь у себя в отеле. Только бы добраться до него...

23. ВОЗВРАЩЕНИЕ

Мы с Мартином вновь на верхней палубе "Гекльберри Финна". Мы едем в Сильвервилль. Плывут мимо сосновые рощи, глинистые обрывы, рыбацкие хижины над ними и лодки, вытащенные на песчаные отмели. В голубой чаще неба за поворотом Реки уже виднеется пыльная дымка.
О ночной встрече с Мердоком ни я, ни Мартин, словно по уговору, не упоминаем. Пожалуй, она нам обоим казалась чем-то неправдоподобным, далеким от действительности - как виденное где-то в кино или на телеэкране. Теперь же Мартин, выплюнув докуренную сигарку за борт, неожиданно спрашивает:
- А если б он отказался?
- Кто?
- Мердок.
- Я бы убил его. Не я - так ты. Мы ведь знали, на что шли. Но в кафе "Жюн" я понял: Мердок не будет сопротивляться. Потому-то он и отправил по домам Тони и Крука, а Слима послал сопровождать девушку.
- Свести с нами счеты он может и в Сильвервилле. Тут у него дружков не меньше, чем в Городе.
- Он не знает, где мы сейчас. Даже в клуб обедать не пришел, и пистолет его я оставил в гостинице. Вообще никому, кроме Стила, неизвестно о нашем отъезде.
Почему мы решили ехать в Сильвервилль, да еще в самый день выборов?
Произошло это так. После той бурной ночи мы встали поздно, проспав завтрак. В баре нам соорудили яичницу и подогрели кофе.
- Ты долго собираешься молчать? - вдруг взорвался Мартин.
- У меня странное ощущение. Дон. И возникло оно перед тем, как проснулся.
- И у меня. Словно сон под утро увидел, который начисто забылся... И шепнул кто-то на ухо.
- О том, что мы должны ехать в Сильвервилль?
- Да. Но совсем не из страха перед Мердоком. Хотя мысль о его мести была.
- Нет, ни при чем здесь Мердок. И страх ни при чем. Нас отпускают. Дон. Домой.
- Рад?
- От радости кричат или молчат. Потому и молчу. Думаю. Надо будет найти то место, где мы с тобой "приземлились" у океана, близ песчаных дюн. Помнишь?
- Отлично помню. Ты еще спрашивал меня, что за кустарник. А когда поедем?
- Сегодня после обеда. Нужно выяснить расписание.
- Поезд отходит в три десять, в половине девятого мы будем уже в Вудвилле, а "Гек Финн" отплывает в полночь.
- Откуда ты все это узнал?
- Какой же я был бы репортер, если бы не знал расписания. Мы и билеты можем заказать в отеле.
- Лучше на вокзале. Чтоб никто не заинтересовался нашим отъездом. За номер уплачено, ничего с собой не возьмем.
- Думаешь, в Крыму очутимся?

Предыдущая страница 14 Следующая страница


15 Александр и Сергей Абрамовы

- Убежден.
- У твоей машины?
- Надеюсь.
- Ты даже запереть ее не догадался.
- Полагаю, не увели. Мы тут почти три месяца, ну а там несколько часов прошло, не больше.
- Что-нибудь захватим на память?
- Зачем? Не поверят - ни у вас в Штатах, ни у нас. Наука, мой милый, не любит чудес. Фотоснимки сочтут инсценировкой, газеты - подделкой, а всю нашу историю - мистификацией. Еще к психам угодишь, если будешь настаивать.
- В Штатах могут поверить.
- Кто? Мистики? Кретины? Не для серьезного разговора эта история.
Мартин явно расстроился и затих. А я задумался. Все-таки чужие мы здесь, хотя мне порой и кажется, что я уже привык и к скрипучим фиакрам, и к бальзаковскому "Омону", и к имбирному пиву в сенатском баре. Но жить в прошлом не хочется: обогнали мы этот мир на столетие.
Чтобы повидать напоследок Донована, я отправился в клуб.
К обеду я опоздал. В ресторане было немноголюдно - депутаты и журналисты мотались по избирательным участкам, пресс-конференциям и митингам в парках. Уэнделл, как мне сказали, уехал на биржу, а Стила я нашел в курительной. Он сидел в кресле, один в пустой комнате, курил сигару и пил содовую воду мелкими глотками: его мучила послеобеденная изжога. Сенатор выглядел бодрее, чем в больнице, и глаза смотрели не отчужденно.
- Хочу обнять вас, Ано, - поднялся он с кресла, - вы сделали для меня больше, чем кто-либо и когда-либо в жизни. Мне стыдно смотреть вам в глаза, но я бы отдал ему все мои голоса, чтобы спасти Минни. Я - трусливый старик, ничтожество. Если бы не вы... - Стил отпустил мои плечи и сел, прикрыв лицо сморщенной рукой. - Как вы победили его, Ано?
- Не победил, а убедил, что так будет лучше.
- Таких нельзя убедить.
- Я разговаривал с ним на его языке.
Стил больше не спрашивал.
- Я все-таки подаю в отставку, - печально сказал он.
- А голоса?
- Отдам Уэнделлу, а часть вам.
- Не понимаю. Я же не кандидат.
- Ну, Доновану. Мне известны ваши политические симпатии.
- Только пусть он не знает, почему вы это делаете.
- Обещаю.
- Спасибо, Джемс. А теперь простимся. Поклон Минни. Я ухожу.
- Совсем?
- Совсем. Не огорчайтесь, Джемс. Это должно было случиться. Я ведь случайно здесь и не по своей воле.
- И Мартин с вами?
- И Мартин. Он не зашел к вам, чтобы не тревожить Минни.
- Может быть, так и лучше.
- В кафе "Жюн" она его не разглядела. А спасал он ее вместе со мной. Это я вам говорю, не ей. Ее убедите в том, что Мартин тоже только случайность.
- Что ж, не судьба, - горестно вздохнул Стил.
Он уже глядел в сторону, куда-то мимо меня, так что я незаметно, не прощаясь, смог выйти из комнаты.
Донована я увидел в баре, куда он забежал на минутку: выпить кружку любимого имбирного пива - промочить горло, охрипшее от речей и приветствий.
- Как успехи, Биль?
- Порядок! - Он сиял. - Правда, в Майн-Сити пока не был, но в привокзальном районе - хорошо. Наши идут впереди. Думаем увеличить число мест в сенате с пяти до восьми.
"Больше, Донован, больше! Ведь ты еще не знаешь о судьбе голосов, поданных за Стила".
- Есть уже планы на будущее? - спросил я.
- Много. Будем бороться за признание ассоциации партией. Численность позволит нам это. А к первому же заседанию готовим билль о едином профессиональном союзе.
- Я бы предложил разработать и билль о рабочих школах. Нужно собрать по крохам все - изданное когда-то или переписанное, - что познакомит рабочего с основами социализма.
- Это запрещено лет сорок назад.
- А вы добейтесь отмены запрета.
- Ты говоришь со мной так, как будто мы видимся в последний раз.
- Возможно. Я ведь землепроходец в отпуску, романтик новых земель. И отпуск уже кончается.
- Не разыгрывай. Кстати, что случилось с Мердоком? Об этом столько разговоров в Городе. Ход в какой-то новой игре или просто неуверенность в своих силах?
- Может быть, и то и другое, Биль.
Выходя из подъезда клуба, я заставил себя внимательно оглядеться, нет ли поблизости терпеливо ждущих "стреляющих" фиакров или праздношатающихся парней, похожих на "пистолетников". Ничего подозрительного не было.
Все это закончилось еще вчера, до вудвилльского поезда. А сейчас мы подходим к пристани Сильвервилля и, протискиваясь сквозь толпу пассажиров, бежим к газетному киоску, чтобы узнать результаты выборов.
Все бюллетени, поданные за реставраторов, признаны недействительными. Неизвестно, сколько голосов собрал бы Мердок, если бы не распустил ассоциацию и не снял с выборов ее кандидатов. Поданные же бюллетени не обеспечивали ему и одного места в сенате.
Стил объявил о своей отставке и отдал из полумиллиона полученных им голосов две трети Уэнделлу и треть Доновану. Таким образом, популисты и трудовики добились еще по нескольку мест.
В результате шестьдесят два места в сенате распределились так: абсолютное большинство - тридцать два голоса - оказалось у популистов. Из оставшихся тридцати мест шестнадцать досталось трудовикам, десять - "джентльменам" и только четыре - церковникам.
- С кем же будет блокироваться Донован? - интересуется Мартин.
- Его охотно поддержат все популисты, прошедшие в сенат с помощью голосов беднейших слоев населения. Раскол среди популистов - необратимый процесс, он продолжится и на скамьях сената. Будет еще немало вариантов, типичных для многопартийной парламентской демократии, но левые в конце концов образуют свое правительство. Мердок тоже будет ждать своего часа. Диктатором ему не бывать, зато у него есть газета и деньги. Вероятнее всего, такой и понадобится потерявшим голоса "джентльменам". Пусть нувориш, но кому-то надо играть и нечистыми картами. Здешние аристократы, мой милый, далеко не безгрешны.
На этом и заканчивается наше обсуждение послевыборных городских перспектив.
Я вынимаю и пересчитываю оставшиеся у нас деньги. Не брать же их с собой: все равно ни один музей не возьмет, а Зернов и так поверит.
- Может, закатим банкет в "Веселом петухе" на прощание? - предлагает Мартин.
Вспоминаю лысого старика Вильсона, его котлеты на вонючем сале.
- Мне еще за рулем сидеть, если машина цела, - говорю я, шагая мимо знакомого медного петуха над деревянным крыльцом.
Я выбрасываю пачку здешних банкнотов по ветру, они летят и катятся, их никто не подбирает, потому что мы уже за Городом и никого, даже пирожника, поблизости нет.
У нас осталось всего по "полтиннику", по одной стертой монетке в двадцать пять франков. Пусть они будут памятью о шестидесятых годах первого века чужой, но так похожей на земную, цивилизации. Не искусственной, а живой и по-настоящему человеческой.
Вот и дюны впереди, у океанского берега, и знакомые колючие заросли "альгарробо". Где-то должно быть место нашего "приземления", куда нас перебросили с крымской автомобильной дороги.
- Кажется, тут, - говорит Мартин, - и песок примят, как будто кто-то сидел.
- Думаешь, сохранятся следы при таком ветре, да еще на прибрежном песке?
- Все-таки присядем.
Присели. Огляделись. Серо-зеленый океан блеснул вдруг васильковой голубизной и провалился куда-то вниз.
...Мы сидим на краю обрыва у крымской дороги, вьющейся серпантином среди виноградников от серых скал Яйлы к синему-синему Черному морю. Мой "жигуленок" стоит с полуоткрытой дверцей чуть в стороне от нас, и пиджаки наши с деньгами и документами лежат на сиденьях. Только вокруг машины с озабоченным видом ходит инспектор ГАИ - старший лейтенант лет тридцати. Рядом - милицейская "Волга" с равнодушным старшиной у руля.
Я кашлянул, старший лейтенант обернулся и застыл, будто увидел что-то явно противозаконное.
- Вы откуда? - спрашивает он.
Мы молчим. Мы улыбаемся. Мы - дома.
- Как вы здесь очутились? Минуту назад тут никого не было, - наступает на нас инспектор ГАИ.
- А мы поднялись вон оттуда. - Я указываю на обрыв.
- Чья это машина?
- Моя. Разрешите? - Я подхожу к машине, вынимаю из лежащего там пиджака права и паспорт.
Инспектор внимательно изучает документы.
- Так почему же вы ее бросили?
- А мы не бросили, мы отлучились.
- Куда? - выдохнул инспектор.
- Мы погулять пошли, - мямлю я, не в силах придумать ничего более умного.
- Где же здесь гулять? - удивляется инспектор. - По этим кручам?
- Вот-вот! - подхватываю я. - Замучил меня приятель. Любит горы.
- А кто этот ваш приятель? - строго спрашивает инспектор, оглядывая Мартина.
Я отвечаю почти шепотом:
- Американский турист, товарищ инспектор. Корреспондент из Нью-Йорка. Очень интересуется советским автотуризмом. Мартин, покажи ему твое удостоверение, - прибавляю я по-английски.
Мартин вынимает из своего пиджака документ, свидетельствующий о его законном пребывании в СССР, и корреспондентскую карточку.
- Спасибо. Карашо, - говорит он с дурацкой улыбкой. Сразу понял, как надо сыграть.
Инспектор, мельком взглянув на документы, возвращает их Мартину.
- Как же так, граждане? - произносит он уже менее грозно. - Нам сообщили, что машина ваша с утра здесь стоит. Дверцы не заперты, и ни водителя, ни пассажиров. А мы из Севастополя сюда ехали, чтобы машину вывезти и владельца искать. Ведь ее и угнать могли.
- Что вы, товарищ инспектор, какие здесь жулики?
Инспектор почему-то усмехается и смотрит на мои высокие башмаки.
- Где сапоги покупали? - спрашивает он.
- В Калифорнии, товарищ инспектор, - радуюсь я перемене темы. - Дональд Мартин покупал. Себе и мне.
- Можете следовать дальше, - сухо козыряет инспектор, садится в машину рядом с водителем и уезжает вверх по шоссе к Байдарским воротам.
А мы хохочем и не можем остановиться. И не над инспектором, и не над собой, а просто потому, что мы стоим на Земле, на Земле с большой буквы, с какой пишется имя нашей родной планеты.
Я подбросил на ладони серебряную монету в двадцать пять "райских" франков, действительно похожую на наш полтинник, - тусклую монетку, стертую, - единственное доказательство нашего пребывания в "раю без памяти".
Сотрет время и "серебряный вариант", который мы пережили на горной крымской дороге.

Предыдущая страница 15


Александр и Сергей Абрамовы - Биография

Александр и Сергей Абрамовы

На основную страницу

Биография

Александр Иванович Абрамов родился в 1900 году в Москве. Он окончил Институт новых иностранных языков и Литературный институт имени В.Брюсова. Работал в редакциях журналов "Интернациональная литература" и "Театр", в газете "Вечерняя Москва". Известность он получил как журналист, киносценарист и театральный критик. В фантастике Александр Абрамов дебютировал в 1926 году повестью "Гибель шахмат", а последнее его научно-фантастическое произведение, рассказ "Бал", увидело свет в 1985 году. Наиболее значительные произведения писатель создал в плодотворном соавторстве с сыном, Сергеем Абрамовым. Их совместные романы и повести "Все дозволено", "Всадники ниоткуда", "Рай без памяти", "Серебряный вариант" до сих пор пользуются популярностью. Произведения Александра и Сергея Абрамовых переведены на несколько языков, в том числе - на английский, немецкий, французский, японский.

Сергей Александрович Абрамов родился в 1944 году в Москве. По образованию инженер-строитель; окончил в 1966 году Московский автомобильно-дорожный институт. Впоследствии работал в журнале "Смена", в газете "Правда". Первую повесть - "Хождение за три моря" - написанную в жанре фантастики вместе с отцом, писателем Александром Абрамовым, опубликовал в 1966 году. Итого их многолетнего творческого содружества стали книги "Всадники ниоткуда", "Рай без памяти", "Все дозволено", "Серебряный вариант", "Селеста-7000". В 1976 году вышлапервая самостоятельная книга Сергея Абрамова "Опознай живого". Перу писателя принадлежат повести "Выше радуги", "В лесу прифронтовом", "Время его учеников", "Странник", "Стена", "Двое под одним зонтом", "Проводы", "Однажды, вдруг, когда-нибудь", "Новое платье короля", "Требуется чудо".


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. СИЛЬВЕРВИЛЛЬ (Страница 1)
  • 2. "ВЕСЕЛЫЙ ПЕТУХ" (Страница 1)
  • 3. "ГЕКЛЬБЕРРИ ФИНН" (Страница 2)
  • 4. НАПАДЕНИЕ (Страница 2)
  • 5. ПРОГРЕСС ИЛИ РЕГРЕСС? (Страница 3)
  • 6. В "БЕРЛОГЕ" МЕРДОКА (Страница 4)
  • 7. ГОРОД ШЕСТИДЕСЯТОГО ГОДА (Страница 4)
  • 8. ПЕРВЫЙ УДАР МЕРДОКА (Страница 5)
  • 9. БИЛЛЬ (Страница 5)
  • 10. УКРАДЕННОЕ ПИСЬМО (Страница 6)
  • 11. УБИЙСТВО (Страница 7)
  • 12. НАЧИНАЕМ ПОИСК (Страница 7)
  • 13. СЕРЕБРЯНЫЙ ВАРИАНТ (Страница 8)
  • 14. БИРЖА (Страница 8)
  • 15. ОЧНАЯ СТАВКА (Страница 9)
  • 16. МАТ В ДВА ХОДА (Страница 10)
  • 17. ВТОРОЙ ХОД (Страница 10)
  • 18. ПРЕСС-КОНФЕРЕНЦИЯ (Страница 11)
  • 19. БОМБА (Страница 12)
  • 20. НОВЫЙ ПРОТИВНИК (Страница 12)
  • 21. ШАНТАЖ (Страница 13)
  • 22. РЕШАЮЩИЙ ШАГ (Страница 14)
  • 23. ВОЗВРАЩЕНИЕ (Страница 14)


Александр И Сергей Абрамовы - Серебряный вариант

Александр И Сергей Абрамовы

Серебряный вариант

Цикл: "Всадники ниоткуда" - 3

 Читать книгу

Аннотация

Галактисты создали в ином мире модель земной цивилизации для исследования – Город без прошлого. Время там идет быстрее, чем на Земле, поэтому ход истории виден невооруженным глазом. Анохина и Мартина галактисты забрасывают в этот мир для экспресс-анализа обстановки.

Создание книги: Che
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel