Александр и Сергей Абрамовы - Рай без памяти

1 Александр и Сергей Абрамовы

ЧАСТЬ ПЕРВАЯ. МИР ВХОДЯЩЕМУ

1. ГОСТИ СЪЕЗЖАЛИСЬ НА ДАЧУ

Не помню, кто из нас процитировал Пушкина, когда наше такси отважно свернуло с Киевского шоссе на путаницу горбатых дачных проселков. Но цитата в точности соответствовала действительности: гости именно съезжались на дачу. Мои гости. Ирина уехала с академиком в Ригу на симпозиум биофизиков - Осовец не доверился другой стенографистке, - а я остался единственным и полновластным хозяином садового участка с коттеджем из фанеры, шестью эмбрионами яблонь и тремя березками у садовой калитки.
Гостей было трое: Мартин, приехавший из Нью-Йорка по маршруту "Интуриста" и без помощи локатора нащупавший меня в студийной монтажной, Толька Дьячук, оторванный нами от институтской ЭВМ, и Борис Аркадьевич Зернов, извлеченный с редакционной "летучки" в журнале "Земля и Вселенная". Три мушкетера и д'Артаньян, проникшие в тайну розовых "облаков" и одно время затмившие блеск всех земных "звезд" от Сальвадора Дали до Жана Маре. Судьба уготовила нам встречу не двадцать лет, а всего три года спустя, но температура дружеской радости была не менее оптимальной. Зернов даже забыл плащ на редакционной вешалке, но возвращаться мы не стали: машина к этому времени уже пересекла московскую кольцевую, а счетчик угрожающе достиг трехзначной цифры.
Встреча друзей состоялась на дачной веранде за бутылкой настоящего скотча, привезенной Мартином, совсем как на пикнике где-нибудь в штате Мичиган, недалеко от Великих озер. Только вместо штата Мичиган был Нарофоминский район Московской области, а вместо Великих озер - невеликий Чуркинский пруд с относительно живописной рощицей на берегу, которую можно было пройти вдоль за пятнадцать минут, а поперек - за четыре. От нашей веранды до рощи было примерно сто метров дачной улички, пыльного проселка и вытоптанной травы по берегу пруда. Все эти географические подробности, как увидим, пригодятся в дальнейшем.
Всего три года прошло с нашего отъезда из Гренландии, а память уже успела многое стушевать. Капризная и непрочная штука эта человеческая память, как дешевый старый будильник, иногда звенит, когда это совсем не нужно, и молчит, когда вы так на него надеетесь. Совсем недавно, казалось, исчезли розовые "облака", изменившие облик нашей планеты, а газеты и радио уже ищут свежих мелодий для своих ежедневных запевок. Правда, еще пишут о новых курортах, вырастающих, как грибы после дождя, на берегах потеплевших рек и морей, о комфортабельном плавании через Северный полюс и о снежных беретиках, надеющихся дорасти до былых снежных шапок на Кавказе и в Гималаях. Но серьезные разговоры о феномене розовых "облаков" ведутся только на страницах научных изданий. Честно говоря, и мы их между собой не ведем, как постаревшие мушкетеры, давно забывшие о подвесках королевы. Д'Артаньян вернулся в приемную короля, а я - в монтажную киностудии. Ирина делит обязанности строгой жены с еще большей строгостью секретаря академика. Толька по-прежнему вычерчивает карты циклонов и антициклонов, а Мартин осваивает амплуа нью-йоркского газетчика. Лишь Зернов, где-то обобщающий материалы парижского конгресса, до сих пор верен памяти пережитого, и лишь в его присутствии наши встречи нет-нет да вернутся к мечтательному "а помнишь?". "А помнишь собрание в столовке Мирного?", "А где сейчас Мак-Эду?", "А дуэль свою помнишь?", "А фиолетовое пятно?".
И сейчас это "помнишь" сопровождало чуть ли не каждый глоток крепчайшего скотча.
- А помнишь пресс-конференцию в отеле "Омон"?
- Мартин не был, - поправляет Зернов.
- Я другое помню. Коньяк в Сен-Дизье - мечта!
- Борис, а как мы с тобой на лестнице сидели! В "Омоне", помнишь?
Разговор идет по-английски, и Мартин тотчас же вмешивается:
- Я другую лестницу помню.
- Это какую?
- В казино. Как я по ней из автомата полоснул.
- И кончился Ланге. Кстати, ты, говорят, потом его живого встретил?
- Было дело. Без автомата.
- Жалеешь?
- Зачем? Прямой справа - и он уже слюнки пустил.
- А Этьен?
Мартин морщится.
- Он уже мертвый был, когда я ему о девушке из казино напомнил. "Иес, сэр", "Ноу, сэр". А глаза стеклянные.
Минутное молчание, и я спешу переменить тему:
- Женился?
- Нет. Девчонки нет подходящей.
- А Мария?
- Вернулся из Гренландии, а она уже замужем. Не верила, говорит, что вернусь. Кстати, знаешь за кем? За тем полицейским-оборотнем, которому я башку продырявил, а он даже не пошатнулся. В жизни он штучка, между прочим. Геракл с медными пуговицами. Три фута в поперечнике.
Мартин вздохнул, и я снова переменил тему:
- Старика видишь?
- Томпсона? Нет. Он сейчас в Пасадене грейпфруты выращивает. Вот такие. - Мартин показывает что-то вроде арбуза.
- Занятный старик, - говорит Зернов.
Но я отрубаю:
- Вредный.
- Нет, - задумчиво поправляет Мартин. - Честный. Только...
- ...без чувства юмора, - смеется Зернов.
Мартин весело подхватывает:
- Потому он меня и уволил в Гренландии.
- Когда?
- Вас еще не было. Мы только-только фиолетовое "пятно" обнаружили. Он все: вакуум да вакуум. И пристал: "Вы, говорит, о вакууме Дирака слышали?" Ну а я честно: "Нет, сэр". - "А кто такой Дирак, знаете?" Я опять: "Нет, сэр". - "А Эйнштейн?" - "Ну, об этом я слышал еще в колледже. Служил парень в бюро патентов, а потом теорию относительности придумал". - "А что, говорит, стимулировало открытие этой теории?" - "Заработать хотелось, сэр". Ну, он меня и уволил. Тут же. Приказал выдать наградные и отправить в Уманак. В Уманак я вылетел за вами, а наградные все-таки выплатили. Не мелочился старик.
Почему-то стало темнее, хотя до вечера было еще далеко.
- Гроза, что ли, собирается? - спросил я, выглядывая с веранды.
- Гроза прогнозом не предусмотрена. Без осадков, - важно сказал Толька.
Все засмеялись, даже Мартин, которому я перевел реплику Тольки.
- Все прогнозы врут, наши тоже, - сказал он. - А ведь и в самом деле темнеет.
Я повернул выключатель на стенке, но лампочка не зажглась.
- Выключили на линии. Говорю - гроза.
Но Толька все еще сопротивлялся: признать нашу правоту не позволял престиж.
- Ни одной же тучки нет. Откуда гроза? Да и темнеет не дальше рощи. За ней светло.
Но что-то на небе все же привлекло его внимание. Он нахмурился. Какой-то сумеречный заслон закрывал от нас дальнее, не затемненное тучами небо, и в этой непонятной сумеречности то и дело мелькали какие-то тоненькие, но яркие белые вспышки, точно искры электросварки.
- Непонятно, - проговорил он, как мне показалось, с какой-то ноткой тревоги.
- А косяки у двери совсем посинели, - заметил Зернов.
Действительно, белые косяки открытой в комнату двери стали неровно синими, причем синева расползалась и темнела.
- А туча не черная, а лиловая, - сказал Мартин.
Посыпались эпитеты:
- По-моему, багровая.
- Дальтоник. Нормальная крышка рояля. Даже блестит.
Мартин почему-то поднес к уху часы.
- Стоят.
- И у меня, - сказал Зернов. - Без четверти шесть.
Я не успел ответить - что-то ударило меня по глазам. Тьма. Черный бездонный провал, в котором исчезло все - и дом, и веранда, и мы сами. А может быть, это погасло солнце? Ведь такой тьмы не бывает даже во сне. И первое свидетельство обострившихся ощущений: стало странно жарко и еще более странно тихо. Даже сравнить нельзя это с тишиной одинокой бессонной ночи. Где-то тикают часы, скрипит пол, капает вода в кране. А здесь какая-то первобытная мезозойская тишина. И неподвижность. Сижу, а тела нет - не космическая невесомость, а просто высвободившийся из тела дух, если называть духом неугаснувшее сознание. Я сказал: сижу, но это лишь привычный образ - просто ничего не чувствую и пальцем двинуть не могу. Паралитик. А сознание не только не погасло - наоборот: обострилось. Спрашивай, гадай, прикидывай, что случилось. А спросить - голоса нет да и не у кого: жаркая тьма кругом и беззвучная немота, даже листья в саду не шуршат.
Может быть, это смерть? Может быть, так умирают? Может быть, это уже загробная жизнь?

2. ГДЕ МЫ?

Загробную тьму вдруг прорезали белые молнии. Она раздвинулась, как еще темные створки экрана только что включенного телевизора. И, как правило, сначала включился звук: я услышал испуганный голос Тольки:
- Кто-нибудь жив?
И тотчас же откликнувшегося Мартина:
- По-английски, Толя. Я рядом.
Я вдруг обрел свободу движения: плюхнулся на пол, как будто из-под меня выбили стул. И странное дело: пол оказался сырым и мягким. Я провел рукой - трава. А затем с такой же телевизионной цельностью - не постепенно, а сразу и полностью - стало видно все окружающее. Зернов и Мартин сидели на поваленном молнией, обуглившемся стволе, должно быть, столетнего дерева, а мы с Толькой ворочались перед ними в росистой высокой траве. Нас окружал лес, но не редкий и живописный, как подмосковные рощицы, а густой и непроходимый, сказочно-дремучий - точь-в-точь тайга где-нибудь подальше от города или поселка. Но, пожалуй, все-таки это была не тайга: ни елей, ни лиственниц, ни привычного таежного подлеска, ни мошкары, вьющейся перед глазами. Какие-то не таежные деревья вздымались над нами, закрывая небо. И даже не подмосковные, скажем, ольха или береза, побуревший снизу тополь и даже не липа, которых и под Москвой-то становится все меньше и меньше. Я разглядел знакомый мне по крымским нагорьям бук, широколистый вяз, западноевропейский каштан и клен, такой могучий и древний, каких в подмосковных лесах вы наверняка не найдете. Деревья росли тесно, кучно, перемешиваясь с закрывавшим все проходы подлеском - по-видимому, шиповником, но не по-нашему густым и высоким. Он, как искусственно выращенная ограда, окружал нас со всех сторон, не оставляя ни малейшей надежды для грибников или любителей лесных прогулок. Для таких прогулок тут требовался топор.
- Ты что-нибудь понимаешь? - спросил я Зернова.
Вместо ответа он задумчиво огляделся, как бы стараясь что-то понять, и вдруг потянулся к часам.
- Идут, - удивленно заметил он, - и, пожалуй, это самое непонятное. Помните, когда они остановились? Без четверти шесть. А сейчас без пяти. Простите, Мартин, - он перешел на английский, - я говорил о том, что мы здесь уже десять минут.
- Где это - здесь? - спросил Мартин.
Я улыбнулся: вопрос был точен. Самый нужный вопрос.
- Не знаю, - честно ответил Зернов. - Но для меня, пожалуй, важнее знать, почему мы здесь. Что произошло на даче Анохина? Кто-нибудь рискнет объяснить?
- Может быть, взрывная волна? - предположил Мартин.
- От чего? Ядерный взрыв? Не те симптомы. Даже температура не поднялась. Потом, насколько мне известно, в этом районе нет ни научных, ни промышленных объектов, работающих с веществами такой взрывной силы.
- Ну а если порыв урагана? - спросил я.
Толька фыркнул:
- Где ты его обнаружил?
- А помнишь, как вдруг потемнело? Внезапно и необычно. Мало ли какие бывают стихийные вспышки. Внезапно переместившийся откуда-нибудь смерч...
- Чушь, старик, дремучая чушь. Смерч - это вихревое движение воздуха, подымающее песок или воду в виде столба. Мы не в Сахаре и не в Атлантике.
- Не придирайся к словам, - отбивался я. - Дело не в терминах. Скажем грубее для ясности: ну, отнесло нас вихрем куда-нибудь километров за сто. За Оку. Леса там дай Бог!
- "За Оку"! - передразнил Толька. - Оглянись получше. Ведь это не наш лес.
Я знал, что это не наш лес. Но мне хотелось знать, что думает Толька. А думал он медленно, тем более по-английски. Иногда перебивал себя, подыскивая или спрашивая перевод.
- Как по-английски "ураган"? Понятно. Так вот: с ураганом - глупости. Юрка просто не знает, что такое ураган, как он возникает и как передвигается. Предположить, что мы целехонько перенесены ураганом куда-нибудь за тридевять земель, не могу. Слишком нелепо.
- Почему за тридевять земель? - спросил Зернов.
- А где вы видели такой лес? Под Москвой - где? Я сын лесника, с детства в лесу. Это не сибирская тайга и не Беловежская Пуща. И не Мещера, - фыркнул он в мою сторону. - Ничего похожего.
- Может быть, заповедник?
- Заповедник тоже лес, только оберегаемый. И где? На Северном Кавказе? - Он с сомнением оглядел окружавшую нас зеленую крепость - Не похоже. Я в Теберде был и на Военно-Грузинской. Буковые корабельные леса прозрачны, солнцем просвечиваются. А здесь?
Я последовал за взглядом Тольки: он был совершенно прав - не наш лес!
- И на Америку не похоже, - прибавил Мартин.
Я засмеялся: очень уж нелепой показалась мне эта реплика. Не перенесло же нас за океан моим предполагаемым ураганом.
- Кто знает... - сказал Зернов.
- Ты о чем?
- О Фонтенбло. Ты не бывал под Парижем - не знаешь. В Галлии времен Цезаря были, вероятно, именно такие леса.
- А при чем Фонтенбло?
- Если вымрет Европа, то лет через триста под Парижем будет именно такая тайга.
- Случись это с нами три года назад, я бы не раздумывал о причинах, - сказал Мартин.
Мы переглянулись. Три года назад мы видели и не такие сюрпризы пространства и времени. Но розовые "облака" бесследно исчезли в пучинах космоса. Ни одна обсерватория не зарегистрировала их второго пришествия. А вдруг?
Именно это "а вдруг" пришло в голову каждому, потому что Зернов тотчас же откликнулся на реплику Мартина:
- По-моему, и сейчас не стоит раздумывать. Может быть, оно и повторяется...
- Что именно? - Я все еще надеялся отсрочить догадку.
- Не дури, Анохин. Тебе уже давно все ясно. И ураган ты придумал для игры воображения. Дьячук знает: не бывает таких ураганов. Под Москвой, разумеется.
- Значит, опять "они"? Откуда?
Зернов засмеялся, а я покраснел. Но сдаваться мне не хотелось.
- Значит, опять моделируется пространство и время. И лес - модель. А зачем им галльский лес времен Цезаря?
Зернов молча встал, перешагнул обугленный молнией ствол и только тогда ответил:
- А кому нужны эти гадания? Модель, не модель... Реальная действительность - это лес, из которого нужно выбраться.
- Интересно как? - спросил Толька.
Нас окружала плотная колючая стена густо разросшегося шиповника или, может быть, диких роз. Ни тропинки, ни прохода в кустах не было.
- Погодите, мальчики, - сказал Мартин и вынул нож с белой пластмассовой рукояткой. Тонкое, двусторонне отточенное лезвие выбросилось из нее с легким щелчком. Не нож, а мечта разведчика на вражеской территории.
С легкостью, без всяких усилий, как будто бы он резал колбасу или хлеб, Мартин вырубил проход в кустах, срезая ветки под самый корень.
- У кого еще есть оружие? - спросил он.
Мы опять переглянулись: никто не захватил с собой даже вилки.
- А зачем? - удивился я. - Даже зверей здесь, по-моему, нет.
- "По-твоему"! - передразнил Толька. - В лесу без ножа и палки нельзя. Надо хоть дубинки срезать.
С помощью Мартина мы вооружились суковатыми рогатками, не зная, что через какой-нибудь час будем благословлять Тольку за эту предусмотрительность. Пока же мы сшибали ими огромные, сметанного цвета грибы.
- Может, шампиньоны?
- А кто их знает: очень уж крупны.
Есть никто не хотел. Ураган или не ураган, но что-то выбросило нас сюда прямо с ужина, и даже мысль о еде не тревожила. Может быть, через час-полтора мы уже выйдем из этого проклятого леса? А там что Бог даст, как говорится: в Сен-Дизье не то видели.
- Борис, - я тронул рогаткой пробиравшегося в чаще Зернова, - а может, и не было розовых "облаков"? Может быть, вся идея о втором их пришествии - чушь? Может, с нами другая дичь приключилась?
- Какая?
- Ну, допустим, гипноз.
- Массовый? Нас ведь четверо.
- Бывает.
- А кто же гипнотизер? Может быть, у тебя рядом Вольф Мессинг живет?
- Не остри. Есть многое на свете, друг Гораций. Ты "Замечательный случай с глазами Дэвидсона" помнишь? Где-то я читал, что Уэллс ничего не выдумывал. Был такой случай.
- Ну и что?
- А то, что, может быть, мы по-прежнему сидим на веранде и вся эта дичь только галлюцинация? Мираж.
Зернов даже отвечать не стал, а зашагал дальше, пока его не остановил крик продиравшегося впереди Мартина:
- Завал!
С трудом обретенный нами путь - девственную, впервые прокладываемую здесь лесную тропинку - преграждала груда поваленных и раскиданных бурей деревьев. Я пригляделся: все высокоствольные буки.
- Вот в эту бурю я верю, - сказал Толька.
С ним никто не спорил.
- Ну как, будем искать обход или перебираться? - спросил Мартин.
Он спрашивал у Зернова, по старой памяти считая его командиром. Но истинным командиром уже стал Толька.
- Обходить далеко, - сказал он, - прямой смысл - через завал. На север. Там и лес реже.
Я усомнился:
- Почему на север? Откуда ты знаешь?
- Где солнце раньше было? Там. - Дьячук указал в сторону, откуда мы вышли. - А где сейчас? Почти над нами. К полудню дело идет.
- Вы что-то путаете. Толя, - вмешался Зернов. - Сейчас на моих без двадцати пяти семь: все-таки вечер, а не утро.
- На ваших. А солнце в зените.
Действительно, сквозь сомкнутые кроны платанов и буков струился почти отвесный солнечный свет. Зеленая листва, как темные тюлевые гардины на окнах, процеживала его, смягчая и рассеивая. На даче солнце уже клонилось к западу, жара спадала, когда мы садились за стол, а здесь с каждой минутой становилось все жарче и жарче.
Еще одна загадка. Но раздумывать над ней мы не стали. Через завал так через завал.

1 Следующая страница


Рай без памяти 2

Опираясь на свои рогатые дубинки, мы прыгали со ствола на ствол, стараясь не провалиться между деревьями. Завал был старый, листья на ветках уже пожухли и осыпались, из-под стволов высоко выбивались побеги будущего подлеска. И он был широк, как река, этот рассыпанный великаном коробок спичек.
А к концу, когда мы уже почти перебрались на противоположную сторону, нас подстерегала беда.
- Эй, глянь! - крикнул прыгавший впереди Толька.
Но глянуть я не успел. Что-то рыжее и пушистое прыгнуло на меня с такого же рыжего ствола сбоку. Острые когти вонзились в шею.
"Рысь!" - мелькнула мысль.
Не выпуская из рук дубинки, я оторвал от себя это рыжее и швырнул под ноги - хорошо еще, что я прочно держался на двух спаренных бурей стволах. Это "что-то" было крупнее белки, но меньше рыси, и рассмотреть его я не успел, потому что оно снова прыгнуло мне на грудь. Я увидел злые зеленые глаза и розовые ноздри. Кошка!
Я с трудом опять оторвал ее, снова бросил и ударил дубинкой. Она по-домашнему пискнула и отползла за дерево. Сбоку снова что-то зашипело - другая! Такая же рыжая и худющая. Она раскачивалась на тонких ногах, готовая к прыжку. Я встретил ее рогаткой, отшвырнул, она отлетела метра на полтора и прижалась к стволу. Тут только я заметил, что и рядом шел не менее жестокий и кровопролитный бой. В двух шагах от меня Толька, отбросив ногой одну полосатую тварь, добивал рогаткой другую. Зернов стоял на земле, зажатый двумя обломанными стволами, и уже не отбивался - он обронил палку, а просто закрывал лицо руками, защищая глаза от когтей не то двух, не то трех, не то рыжих, не то дымчатых дьяволов: я ни рассмотреть их как следует, ни сосчитать не успел. Мой бросок на помощь предупредил Мартин. Только сверкнула в воздухе искра его ножа, и рубашка Зернова густо окрасилась кровью. К счастью, то была не его кровь.
Звери - я не могу называть их кошками: с кошкой связано что-то домашнее, уютное, мило мурлыкающее под рукой, - нет, это были именно звери, дикие или одичавшие хищники с голодными блекло-зелеными глазами. Их было много, очень много - я не считал: некоторые сливались с приютившими их разрывами коры, дуплами, изломами дерева - злые хозяева злого леса. Но почему кошки, домашние кошки, когда-то урчавшие даже у неандертальских костров? Кто и что превратили их в полурысей, где-то на деревьях сказочного леса выслеживающих бродящую или ползущую по земле дичь? Наши кошки взбираются на деревья только из страха или в азарте птичьей охоты. Эти жили на деревьях, как белки или как обезьяны. Сейчас они отползли, не атаковали, но совсем не потому, что их испугали наши дубинки: просто кругом было достаточно свежей жратвы, - нож Мартина искромсал, должно быть, дюжину этих тварей.
Когда мы наконец перебрались через завал, на нас страшно было смотреть. Оборванные, исцарапанные, со следами когтей на лице и руках, мы двигались молча, прижимая платки к кровоточащим ранам, стараясь не упустить из виду уходившего вперед Тольку.
- Куда ты гонишь? - не выдержал я наконец.
- Устал, герой? - обернулся он с презрением взрослого к захныкавшему ребенку. - Промыть ранки надо? Надо. Ключ ищу.
- Какой ключ? - не понял я.
Он покрутил пальцем у виска.
- А почему ты уверен, что его найдешь?
Он не ответил - просто побежал вперед не оглядываясь, благо тропа, явно кем-то проложенная в траве, все расширялась. Толька бежал вприпрыжку, легко, как на кроссе, не показывая ни усталости, ни сомнения в избранном им пути. За ним, стараясь не отставать, спешили мы, молча признавшие авторитет бывшего лесовика.
А дальше произошло все, как по писаному. Мы вышли на лужайку, всю в цветах из королевского сада, крупных и красных, чем-то похожих на каны. В изумрудной траве, как на полотнах Поля Веронезе, они казались колпачками гномов, напуганных вторжением гонцов из чужого мира. Чуть поодаль лес круто взбирался в гору, а из-под серого камня, выглядевшего как сказочный дед-травоед среди выползших из земли корней, бил чистый холодный ключ.
Толька остановился, обернувшись к нам с победоносным видом и по-мальчишески счастливой улыбкой. Нет, все-таки человек был хозяином леса.

3. ПРИЗРАК ЗОННЕНШМЕРЦА

Мы напились и промыли раны. Толька тут же нашел какую-то одному ему ведомую траву и остановил кровь на лице у Зернова.
- Почему их так много? - вдруг спросил Мартин.
Мы знали, о ком он спрашивает, но кто же мог ответить.
Откликнулся Толька:
- Наше счастье, что это кошки, а не крысы. Много - это бывает, почему в лесу - непонятно.
Разговор стал общим.
- А ведь они и вместе нападали каждая сама по себе. Кошка никогда не охотится стаей. Всегда в одиночку.
- Как тигр.
- Сравнил!
- Повадка-то одна. Если б тигры охотились стаей, еще неизвестно, уцелел ли бы человек в Индии.
- Еще неизвестно, во всяком случае, непонятно, как уцелели мы.
- Меня интересует футурум, а не плюсквамперфектум.
Мы стояли у камня с источником, не решаясь присесть в окружавшем нас цветнике: кто знал, какая гадость могла притаиться в траве.
- Попробую влезть на дерево, посмотрю, что к чему. - Толька подошел к высоченному широколистому платану - на Кавказе у нас его называют чинарой - и подпрыгнул.
До первого сука не достал - высоко.
- Подсади-ка меня. Дон, - сказал он стоявшему рядом Мартину: со времени их первой встречи в Антарктике английский язык Тольки заметно улучшился.
Но меня удивляло не это. Тихий, стеснительный, не очень решительный парень, он словно переродился в этом лесу. Или в нем пробудились воспоминания и навыки детства, или же он уверенно осознал свою приспособленность к обстановке и, следовательно, какое-то бесспорное превосходство своего опыта над нашей беспомощностью. Любопытно, что и мы все признали это превосходство и, не сговариваясь, подчинились ему. Потом, когда я вспоминал всю эту и последующую нашу Одиссею, я всегда думал, что высшей благостью судьбы было именно присутствие Тольки и его опыт лесовика и метеоролога. Мы даже прощали ему мальчишеское хвастовство этим опытом.
- Отметьте, - крикнул он, оседлав сук, на который забрался с помощью Мартина, - до обзора скажу: на севере - горы, на юго-востоке - река! А теперь проверочка.
Он подтянулся и полез выше, неловкий, но цепкий, как медвежонок. Через несколько минут он уже вынырнул из листвы где-то у самой верхушки и долго озирался по сторонам, ища просветы в раскидистых кронах. Потом юркнул вниз. Мы ждали молча, не высказывая гипотез.
- Так и есть, - сказал он, спустившись, - лес до горизонта.
- А река?
- На юго-востоке, как я и думал. Или озеро. Может быть, даже цепь озер: голубые пятнышки просматриваются по дуге. В общем, вода. Я и раньше знал.
Я усомнился в этом "раньше", но обновленного Тольку поймать было трудно.
- Пролом в кустах видишь? А здесь - следы. Копытные, между прочим.
Я ничего не видел в слегка примятой траве, но Толька рассуждал с авторитетностью арсеньевского Дерсу-Узала.
- Крупный зверь шел. Олень или лось. А может, и зубр. Кто его знает? И не один, и не раз. А куда им идти? К воде.
Если Толька не ошибся, созревал способ выбраться из этой галльской чащобы. На реке или у реки легче встретить себе подобных. Но "Дерсу-Узала" не согласился: река не уйдет, есть кое-что интереснее. Мы дисциплинированно подождали, пока он оттягивал ответ, наслаждаясь произведенным эффектом, и дождались.
- Дым, - сказал он.
- Где?
- К северо-востоку, как я и предполагал, горы. Вернее, нагорья, вроде наших уральских. Лес повсюду. Даже смотреть тошно. Но поближе к востоку, по-моему, пересеченная местность. И словно дорога просматривается. Может, мне и показалось, но дым - наверняка.
- А не пожар?
- Тут не дым, а дымок. Притом движущийся. Мне даже гудок послышался.
Мы здесь ничего не слышали. Но Толькин "дым" заинтриговывал. Река - это река, а паровоз - уже люди. Решили рискнуть. В разведку уходили мы с Толькой. Мартин и Зернов оставались у источника. Зернов предложил параллельную разведку - к реке, но "Дерсу-Узала" запротестовал: "По-моему, Борис Аркадьевич, вы хромаете". Нашу разведку лимитировали двумя часами: если не вернемся, Борис и Дон пойдут по нашим следам. И опять Толькина своевременная находчивость: "Нож пусть остается у Мартина - он лучше им владеет. А мы рогатками обойдемся в случае чего. По дороге будем обламывать веточки - лишь слепой не заметит". О еде по-прежнему не было сказано: голод спал.
Через полчаса плутаний по галльскому лесу - я говорю чисто фигурально: плутаний, потому что Дьячук шел решительно одному ему ясным путем и оставлял позади действительно очень заметные и точные вешки, - мы вышли на опушку. Странная это была опушка, совсем не похожая на русские лесные окраины: окаймленная оградой из чайных роз, искусственно возведенной садовником где-то спрятанного поблизости дворца. Но розы-то были дикие, и ограда естественная, сымпровизированная не садовником, а самой природой. Но даже не это привлекло наше внимание. Опушка обрывалась крутым откосом в долину, окаймленную уже не розами, а высокими, нетесаными столбами, с протянутой между ними в несколько переплетающихся рядов ржавой колючей проволокой.
Галльский лес сразу перестал быть галльским. Машина времени привела нас не к Цезарю: метрах в пяти от проволоки тянулась укрепленная дерном насыпь с лентой параллельных, уходящих в лесные нагорья рельсов.
- Вот тебе и другая планета, - разочарованно сказал Толька.
- Все-таки думал, что другая?
- А ты?
Я промолчал. Какая разница, _что_ я думал. Важно, что мы возвращались к современности, к людям, к объяснению всей этой чертовой путаницы.
Но, как оказалось, я рассуждал преждевременно: объяснения не было. Издалека вдруг донесся низкий, протяжный гудок. В окружающей тишине в прозрачности хрустального воздуха он прозвучал как голос зовущей, торжествующей жизни. Но я опять ошибся. Эта жизнь не звала - она настораживала.
Из-за лесной опушки, может быть такой же, как наша, - издали только не было видно роз, - вынырнул пыхтящий паровозик-кукушка со струйкой дыма, плывущей длинным черно-белым хвостом от старинной огромной трубы. То был именно паровоз, а не тепловоз или электровоз - "поезд с трубой и дымом", как я их называл в детстве, когда родилась электричка. Он медленно прополз по рельсам и остановился в долине в восьмистах метрах от нас. Ни одного пассажирского вагона не было - одни открытые платформы, полные пассажиров, притиснутых друг к другу и окруженных парой канатов, как на ринге.
С каждой платформы, с обеих ее концов, спрыгнули по нескольку человек в желтых крагах или сапогах и серых мундирах с автоматами прикладом к бедру. Потом из-под канатов начали сползать "пассажиры" в однообразно синей или темно-зеленой одежде - издали трудно было уточнить цвет, - каждый с обушком или киркой в руках. Все они выстроились солдатским строем и, эскортируемые стражниками с автоматами, двинулись в сторону от платформ к ближайшему лесному нагорью.
- Ты что-нибудь понимаешь? - спросил я Тольку.
- Я уже понял.
- Что?
- Зонненшмерц.
Я ничего не понял - ни того, что происходило по ту сторону колючей проволоки, ни того, что понял и высказал Толька. Но спрашивать было некогда. Новые события породили новую непонятность.
В хвосте колонны началось замешательство. Кто-то остановился, кто-то заспорил с охранником. Может, это был не один, а несколько человек. Чья-то кирка взметнулась вверх, кто-то в крагах упал, кто-то подхватил оброненный автомат, кто-то выстрелил - кто, не было видно, но выстрел прозвучал громко, как взрыв, - и вот уже задние ряды колонны смяли шеренгу стражников, колонна рассыпалась, а группа беглецов бросилась к проволоке под круговым автоматным обстрелом. Они бежали зигзагами, припадая к траве и снова вскакивая, а некоторые так и остались на земле, не вставая. Впереди бежал человек, подхвативший оброненный охранником автомат. Он метался, как заяц, петлял меж кустами, ускользая от пуль, падая и огрызаясь ответными очередями и в свою очередь заставляя стражников отстреливаться и падать. Почти все его товарищи лежали не подымаясь, кое-кто полз обратно, а он, все еще петляя и не выпуская из рук автомата, уже добежал до колючей проволоки. Если бы он мог проползти под ней, и проползти быстро, розовые кусты, окаймлявшие опушку леса, оказались бы буквально в нескольких метрах. И он был бы спасен. Но пролезть под проволокой он не смог. Он попытался преодолеть ее у столба, но тут его и настигли пули, от которых он до сих пор так счастливо уходил. Я не заметил, сколько автоматных строчек прошило это уже безвольное и бессильное тело, повисшее на ржавых проволочных колючках, но человек был давно уже мертв, а серые охранники все еще стреляли. Только спустя несколько минут, очевидно поняв всю бессмысленность дальнейшего обстрела, они прекратили огонь.
И как будто ничего не случилось, рассыпавшаяся группа людей с кирками снова построилась солдатской колонной и под охраной автоматчиков двинулась по горной дороге, наполовину скрытой от нас скалистым уступом горы. Трупов никто не подбирал, и даже последний, достигший ограды беглец так и остался висеть на ее рыжих шипах. А затем как ни в чем не бывало стоявший на пути поезд рванулся, паровозик опять задымил и, пыхтя, протащил мимо нас пустые платформы, загрязненные до черноты. Откуда взялась эта черная грязь, когда кругом все зеленело, как на лугу?
- Это не грязь, а уголь, - сказал Толька, - угольные шахты поблизости или открытые разработки. Сюда везут рабочих, отсюда - уголь.
- Откуда и куда везут?
- Икс, - сказал Толька.
- Кто эти рабочие и почему их расстреливают?
- Игрек. Что это за шахты? Зет. Словом, уравнение, а решать некогда. Пошли.
- Куда?
- Назад. Сюда нам дороги нет, ежу ясно, - отрезал Толька и прибавил уже не для меня, а как высказанную вслух, видимо давно тревожившую его мысль: - Призрак. Ей-богу, призрак. Все как на картиночках - и дорога, и горы, и колючая проволока. Очень похоже.
- На что? - спросил я.
- На Зонненшмерц.

4. БЕГСТВО

Что такое Зонненшмерц, я узнал только по возвращении к источнику. Всю дорогу Дьячук молчал и не откликался. Даже рассказывать о виденном пришлось одному мне, пока я не упомянул о Зонненшмерце.
- Кажется, это один из гитлеровских лагерей смерти. Где, не помните? - спросил Зернов.
- Где-то в Богемии, - сказал Толька. - Там у меня старший брат погиб. Художник. Один из его товарищей по заключению сохранил его зарисовки и переслал их матери уже после войны. Откуда? Не помню. Кажется, из Франции. Я тысячу раз пересматривал их - и мальчишкой и взрослым, - все запомнилось до мелочей. И то, что мы с Юркой видели сейчас - я имею в виду общее впечатление, - очень похоже. Тот же пейзаж, та же внешняя обстановка. Даже столбы с проволокой словно отсюда срисованы.
- Карандашом? - спросил Зернов.
- И углем.
- Значит, одноцветные. Думаю, что вы все-таки ошибаетесь, Толя.
- Почему? Товарищ из Франции уверял, что рисунки очень похожи.
- Память человеческая никогда не воспроизводит увиденного абсолютно точно. Особенно в мелочах. Что-то смазано, что-то тускнеет. Ваш друг из Франции сравнивал рисунки с запомнившейся ему действительностью; вы сравниваете действительность с запомнившимися вам рисунками. А это совсем не одно и то же. И потом, по своему внешнему виду такие лагеря часто очень похожи. Один и тот же среднеевропейский горный пейзаж, одно и то же обрамление - столбы, проволока. А вот охранники в желтых сапогах или крагах - это что-то новенькое. Может, не стоит тревожить машину времени? Может быть, это вполне современное узилище?
- Где? - перебил я. - У нас их нет. Социалистические страны тоже исключаются. Скандинавия? Не тот пейзаж. Западная Европа? Я не представляю себе такого концлагеря ни в Италии, ни во Франции. Азия? Не азиатский лес. Где-нибудь в южноамериканских республиках? Тоже не подходит: не тропики и не субтропики. И еще: я просмотрел сотни полицейских кинохроник разных стран, но такой формы не видел. Какое-то экзотическое изобретение вроде тонтон-макутов [тайная полиция диктатора Гаити] на Гаити.
- А если мы на другой планете? - сказал Зернов, и сказал даже без тени улыбки.
Я вспомнил свой разговор с Толькой у колючей лагерной проволоки, и на минуту мне стало страшно. Зернову не свойственна игра воображения. Он всегда опирается только на факты. Но какие же у него факты? Странный лес? Желтые сапоги у стражников?
- А ты видел на Земле столько бабочек? - вдруг спросил он. - Сам же сказал: это не тропики и не субтропики. И бабочка наша - капустница. А сколько их? Тьма.
Нашествие белых бабочек напоминало метель. Они кружились, как снежные хлопья над цветником-лужайкой, простиравшейся на несколько десятков метров к востоку от источника. Раньше от нас отделял ее высокий колючий шиповник, но сейчас в его сплошной стенке был вырублен широкий проход - должно быть, Зернов и Мартин делали вылазку. Сначала эта лужайка мне показалась болотцем - уж очень ядовито-зеленой была трава, из которой торчали на длинных тоненьких стебельках красные и оранжевые шапки: маки не маки, а что-то вроде - пестрая цветная проплешина, почему-то заставившая отступить галльский лес. И по всей этой проплешине бушевала белая живая метель. Бабочки садились и взлетали - казалось, им было тесно в воздухе, - и вихревое движение это кисеей закрывало солнце.
- Может быть, шелкопряд налетел? - предположил я, вспомнив грозу подмосковных лесов.
- Это не шелкопряд, - не согласился Толька, - обыкновенная белянка. А изобилие от природы, Борис Аркадьевич. Порядок.
- Природа создает не порядок, а беспорядок. Кто-то сказал: оставьте ей участок земли - она превратит его в джунгли. Только человек может вырастить сад. Только человек может создать разумное изобилие. А это изобилие не разумно. Кошек вы уже видели. Теперь изумляют бабочки. - Зернов обернулся к Мартину: - Покажи им еще одно столь же разумное изобилие.
Мартина передернуло.
- Не могу. Опять стошнит.
Только сейчас я заметил, что он до сих пор молчал, хотя мы уже по привычке говорили только по-английски. А через несколько минут узнал, что его так пришибло. Прикрывая глаза и рот, мгновенно с ног до головы припудренные белой пыльцой, мы втроем, без Мартина, с трудом пробились сквозь бушующую живую метель, но пересечь лужайку не смогли. Нам преградила путь неширокая канавка или речушка с нелепо сиреневым, а местами розовым цветом воды. Вода не текла или текла очень медленно - течение почти не замечалось, но поверхность речушки по краям странно вспучивалась, как это бывает за несколько секунд до кипения.
- Не подходите близко, нагибаясь, не переваливайтесь - берег осыпается, - предупредил Зернов.
Но первое впечатление оказалось ошибочным. То была не река и не вода, а что-то вроде густого, местами клюквенного, местами вишневого киселя, сгустки которого, как живые, наползали друг на друга, и чем дольше я вглядывался в это псевдокипение, тем больше узнавал то, что "текло" или "кипело", а когда узнал окончательно, то внутренне содрогнулся от отвращения. То были обыкновенные земляные черви, скрученные вокруг друг друга без малейшего клочка земли, заполнившие канавку Бог знает на сколько метров, от чего она и казалась розово-вишневой речкой. Их были тут миллионы миллионов или миллиарды миллиардов - скопления бесчисленные и омерзительные до тошноты. Я понял, почему Мартин испугался, что его стошнит, но, оказывается, еще не все понял. Когда Мартин увидел это, он, как и я, содрогнулся от гадливости, но не удержался и поскользнулся на вязком, оплывающем "берегу". Секунду спустя он уже погрузился по грудь в эту живую "реку". Если б не Зернов, протянувший ему дубинку, он бы увяз в этой копошащейся массе, потому что каждое его движение, каждая отчаянная попытка выбраться засасывали его еще глубже. Ему пришлось совсем раздеться, когда он наконец выполз на лужайку, и очищать от червей все складки брюк и рубашки, куда эта наживка рыболова успела заползти во время его "купания". В конце концов его стошнило от омерзения, и он час по крайней мере проветривал и высушивал свою опоганенную одежду. Да, второй раз после этого смотреть такое изобилие не пойдешь.
- Вот это изобилие меня и смущает, - сказал Зернов, когда мы, снова пробившись сквозь белые вихри бабочек, вернулись к источнику. - Слишком уж неразумное изобилие. А вообразите в таких же количествах, скажем, пчел или пауков.
Но мы увидели не пчел и не пауков, а лисиц, рыжих до апельсинной яркости, пронесшихся мимо нас сплошной, без разрывов, длиннющей оранжевой лентой. Сколько их было, не сосчитать: пожалуй, слишком много для одного уголка леса. Они промчались со свистом, будто ветер прошелестел в траве, и скрылись в зарослях на единственной не опробованной нами дороге к реке. Мы даже не успели обменяться словами, как, огибая нас, но даже не взглянув в нашу сторону - а мы стояли заметной кучкой у камня с источником, - пронеслась мимо еще одна стая или стадо некрупных клыкастых кабанов с грязной, свалявшейся шерстью. Их тоже было слишком много даже для заповедника, и тяжелое дыхание их, треск ломавшихся сучьев и дробный стук копыт сливались в странное дисгармоничное звучание, которое не воспроизведет ни один джазовый инструмент в мире. Замыкавший колонну кабан, даже не замечая нашего присутствия, вдруг повалился в траву, поерзал на спине, потерся мордой в примятых травинках, вскочил и помчался вдогонку за исчезнувшим в лесу стадом.
- Тссс... - прошипел Толька и прислушался. - Слышите?
Откуда-то из глубины чащи доносилось не то шуршание, не то шорох, как будто кто-то разглаживал и комкал листки целлофана.
- Вы пророк, Борис Аркадьевич, - сказал Толька, указывая на примятую кабаном траву: там суетились десятки крупных рыжих лесных муравьев. - Тут надо не воображать, а бежать, - прибавил он.
Без возражений и колебаний, даже никак не выразив своего отношения к реплике Тольки, мы ринулись за ним колонной по вытоптанной зверем тропе. Я профессионально, по-стайерски согнув руки в локтях и прижав их к корпусу, побежал рядом с каждым и, показав, как надо беречь дыхание и держать неторопливый, но ровный ритм бега, вышел в голову нашей колонны. Замыкал ее Мартин, бежавший позади Зернова на случай, если тот начнет сбиваться или отставать. Так мы пробежали минут двадцать, пока не сверкнула перед нами на солнце голубая полоска воды. Толькины наблюдения не подвели и на этот раз.
Мы вышли к берегу, круто обрывавшемуся к реке глинистым кирпичным откосом. Направо и налево по берегу все той же непроницаемой буро-зеленой стеной стоял наш платановый лес. На противоположном берегу тянулись песчаные отмели и заливные луга; еще дальше, должно быть за несколько километров, снова чернел лес, по-видимому сосновый, потому что местами к отмелям вытягивались его клинья, на солнце выцветавшие золотисто-рыжими языками. Сосна вообще красивое, чистое дерево, а когда она растет редко, с золотыми солнечными просветами, и соседствует с кремовыми полосками песчаных пляжей и дюн, то на все это просто приятно смотреть. Никакого признака человеческого жилья нигде не было видно, но тот берег привлекал своей чистотой и ширью, да и выбора у нас не было: целлофан продолжал шуршать все ближе и ближе.
- Переплывем? - спросил я Зернова.
В Мартине и Тольке я не сомневался, но неспортивность Зернова была всем известна.
- Не знаю, - честно признался он. - Москву-реку переплывал, да и то за Кунцевом, где помельче. А эта, пожалуй, пошире.
Но текла она медленно и вблизи не голубела, а серебрилась от солнца, стоявшего еще очень высоко. Было, наверное, не более двух пополудни, хотя наши часы настаивали на девяти вечера.
- Плывем по-солдатски, - скомандовал Толька. - Часы в носки и в карман, брюки свертываем и закрепляем на голове ремнем у подбородка. Кроль отменяется. Плыть брассом или саженками. Голову над водой.
Я перевел это Мартину и шепнул Зернову:
- Поплыву рядом. Если что, держись за плечо. И не дрейфь: никаких случайностей.
Мы переплыли реку без приключений, и когда выбрались на мель, Толька обернулся и закричал:
- Вон они! Смотрите!
По крутому откосу противоположного берега спускалась неширокая дорожка - метра полтора-два, не больше, едва отличимая издали от окаймлявшей ее красной глины. Она медленно подтянулась к воде, потом свернула по берегу длинным витком к извергнувшей ее темно-зеленой чаще. Мы стояли и смотрели - сколько минут, не знаю, - а виток все не изменял положения: он только спрямлялся постепенно, исчезая за стенами зеленой крепости. Ни шороха, ни шуршания не было слышно: их заглушал плеск воды, но никто из нас не усомнился в увиденном. То было еще одно, может самое страшное, изобилие этого непонятного леса, естественное где-нибудь на берегах Амазонки, но едва ли объяснимое в этих явно умеренных широтах. А может быть, эти широты обладали какими-то особыми признаками?
- У меня такое впечатление, что мы переплыли Стикс, только в обратную сторону, - сказал стоявший рядом Зернов.

5. ЧЕРНАЯ СТРЕЛА

Новое изобилие нашел Мартин.
Усталые, измученные от потери сил и от нервного напряжения, мы, должно быть, часа два провалялись раздетые на горячей песчаной отмели. Больше помалкивали, обмениваясь пляжными репликами, потом исправно заснули, потеряв представление о пространстве и времени. Разбудил меня индейский вопль медно-красного Мартина, размахивавшего над головой, как тотемом, здоровенной, по крайней мере двухкилограммовой рыбиной.
- Судак, - сказал всезнающий Толька. - Где добыл?
Мартин указал на заводь в глубине отмели, отделенную от реки узким песчаным перешейком.
- Там их тысячи. Голыми руками бери.
В одно мгновение мы были у заводи. Она буквально кишела рыбой, как бассейн рыбного магазина. Сазаны и судаки, посильнее и покрупнее, выбрасывались через перешеек в реку: намывая песок, вода заперла их в этом природном аквариуме и они уже задыхались от недостатка кислорода в перегретой воде. Крупных среди них было не очень много, больше мелочь, но охотничий инстинкт, заложенный в каждой человеческой мужской особи, сразу обнаружил рыбин покрупнее. Как ни увертывались они, как ни били хвостами, через несколько минут мы уже наловили больше десятка. Они еще подпрыгивали и бились на песке, а мы уже хвастались добычей: кто сколько и чьи крупнее.
Только теперь впервые после дачной метаморфозы мы вдруг почувствовали подкравшийся голод. И первые робинзоновские огорчения: "А соли-то нет", "И посуды нет - значит, ухи не будет", "Придется на вертеле жарить, как шашлык". И первые робинзоновские радости: действующая зажигалка Мартина, сосновый сушняк для костра, вертела из засохших тростинок, сочные куски поджаренной и продымленной рыбы. И первые попытки подвести наконец какой-то итог пережитому.
- А сила - лес.
- В таком лесу не человек звучит гордо, а дерево.
- Не твое. "Одноэтажную Америку" все помнят. Объясни Мартину.
- А назад в этот лес меня калачом не заманишь. Как бы тебе перевести, Мартин? Ну, сладким пирогом, что ли.
- Сладкий пирог на даче остался.
- А как все-таки объяснить случившееся? Сон? Нет. Мираж? Тоже нет. Значит, из одной реальности мы попали в другую реальность. Как?
- У нас уже есть опыт, - сказал Зернов.
- Предел вероятности твоей гипотезы в допустимости возвращения розовых "облаков". Первый вопрос: зачем они вернулись?
- За нами.
- Значит, приглашение в гости. На другую планету. Эту гипотезу мы уже слышали на конгрессе. Второй вопрос: где эта планета? И сколько парсеков мы отмерили в космосе, чтобы увидеть мерзавцев в желтых крагах? Может быть, она искусственная, эта планетка из красного киселя?
- А может быть, она просто в другом измерении? Уместилось же все Сен-Дизье в коридорах отеля "Омон".
У меня не нашлось возражений: оказывается, богатой игрой воображения обладал не один я.
- Гипотезы не возникают на пустом месте, - продолжал Зернов, - им нужна точка опоры. У нас их несколько. Первая - лес. Несовременность его очевидна, географическое положение неясно. Вторая концлагерь. Принудительный труд в такой форме возможен только в условиях полицейского государства. Но это не Гаити, не Родезия и не Южная Африка. Третья точка - изобилие растительных и животных форм. На Земле в аналогичных широтах мы нигде, ни в одной части света, не найдем таких гигантских скоплений простейших организмов. Такие скопления могут быть созданы только в террариях-заповедниках, где специалисты-этологи могут изучать поведение животных в сообществах. Такого колоссального заповедника, как известно, на Земле нет.
Я вспомнил потрясшее меня выступление американского писателя-фантаста на парижском конгрессе. Если цивилизацию розовых "облаков" можно представить себе как суперцивилизацию муравейника или пчелиного роя, то в своей гипотетической лаборатории они начнут именно с этологии - с изучения сообществ, начиная с простейших. Цепь от насекомых и млекопитающих требовала заключительного звена, наиболее совершенного продукта биологической эволюции.

Предыдущая страница 2 Следующая страница


3 Александр и Сергей Абрамовы

Но Зернов еще не кончил.
- Есть и еще одна точка опоры у нашей гипотезы: время. Наши часы не поспевают за солнцем. Они остановились за несколько секунд до смены декораций и снова пошли уже в другой реальности. Но солнце там приближалось к зениту, а стрелки наших часов - к семи вечера. Значит, в этой реальности действовала другая система отсчета времени, или то, что нам показалось мгновением, на самом деле отняло три четверти суток, когда часы, возможно, стояли. Допустим, что мы их перевели и в полдень стрелки остановились бы на двенадцати. Сколько времени мы здесь? Четыре часа с минутами. А солнце уже за лесом, только багровая полоска видна: мы в преддверии сумерек. Так где же летом в умеренных широтах солнце заходит в четыре часа дня, а в пять, наверное, уже темнеет? Значит, день и ночь здесь короче, а следовательно, и планетка поменьше.
Мы посмотрели на небо: закат был очевиден, красный, как говорят, ветреный земной закат, но совсем не в земное время. День отсветил, приближалась ночь.
Принесли еще сушняка, и костер запылал сильней.
- Будем всю ночь жечь. Головешки тоже оружие.
- И спать по очереди.
- Программа-минимум, мальчики. До утра только.
- А с утра?
- Людей искать. Не для муравьев же нас сюда пригласили.
- А где их искать?
- Железная дорога подходит к шахтам с юго-запада, - вспомнил Толька, - значит, вниз по реке.
- Подходяще. И еда под боком.
- Выходит, одну рыбу жрать?
Продымленная костлявая рыба, да еще без соли, погасив голод, уже не вызывала аппетита.
- Можно кабанчика поймать, - мечтательно откликнулся Толька. - Есть способ. На тропу в зарослях закладывается петля с грузом. Попав в петлю, кабан делает сильный рывок и бросается в чащу...
- А ты за ним. Жаль, что у меня нет камеры. Этюд для "Фитиля".
- Я могу подползти к любой птице на десять-пятнадцать футов. Брал призы за бесшумность в военной школе, - сказал Мартин, - а нож бросаю без промаха.
Я засмеялся.
- Смотри.
Прямо на нас на огонь костра летела большая черная птица. Летела невысоко, все время снижаясь, и почему-то в замедленном темпе полета. Казалось, крылья взмахивали все слабее и реже.
Мартин бесшумно приподнялся на согнутых коленях. Тихонько щелкнул, выбросив лезвие, нож. Но птица, не долетев буквально трех метров, в последний раз взмахнула крыльями и упала в траву. Мы нашли ее уже бездыханной.
- Глухарь, - сказал Толька и замолчал.
Что-то привлекло его внимание и оказалось длинной стрелой, пронзившей насквозь тело птицы. Мартин с трудом вытащил стрелу: мешал раздвоенный металлический наконечник, чуть плоский и заостренный, как штык. Почти метровая стрела была выкрашена в черный цвет и заканчивалась хорошо приклеенным оперением. Мастерская стрела. Даже лучшие мастера спортивной стрельбы из лука позавидовали бы ее обладателю.
Мартин долго вертел в руках это совсем не современное оружие и сказал задумчиво:
- Мы, кажется, попали к индейцам, мальчики.

6. УРОК ГЕОГРАФИИ

Глухаря, уже ощипанного и выпотрошенного, начали жарить, как и рыбу, на вертеле. Мечтали о чае. Но не было ни чая, ни сахара, ни котелка для воды. Воду пришлось пить некипяченой прямо из реки, черпая пригоршней. Хорошо еще, что вода была как ключевая, незамутненная и не пахла болотом.
Разговаривать не хотелось. Мы сидели вокруг костра, не задавая вопросов и не высказывая предположений. Робинзонада не прельщала перспективами и не питала надежд на возвращение домой. Да и где теперь этот дом? За сколько километров, парсеков или магнитных полей?
В эту минуту тревожных и тягостных раздумий незнакомый голос вдруг спросил по-английски:
- Разрешите присесть к вашему костру, друзья?
И, поскольку мы не ответили сразу, он тотчас же повторил свой вопрос по-французски, с такой же безукоризненной точностью произношения.
- Пожалуйста, - ответил по-английски Зернов, - места хватит для всех.
Он обращался к двум бесшумно подошедшим парням в шортах и клетчатых рубашках с короткими рукавами. Первое, что мы увидели, были их голые ноги, шерстяные носки, скрученные у щиколотки, и самодельные мокасины-плетенки из сыромятных ремешков. Оба были ровесники или погодки, очень похожие, даже одинаково загорелые, должно быть, братья, не старше двадцати лет. Коротко остриженные русые волосы дополняли впечатление юношеской подтянутости, аккуратности и чистоты. На поясах у обоих болтались деревянные колчаны с такими же черными стрелами, как и та, которую вытащил из глухаря Мартин. Охотничью экипировку их завершали висевшие за спиной очень большие, почти в человеческий рост, луки, а в каждом из гостей было, по крайней мере, около ста девяноста сантиметров.
- Джемс, - сказал первый; он стоял ближе к нам.
- Люк, - подхватил второй, выходя к костру.
Даже голоса их были похожи.
Мы невежливо промолчали, все еще ошеломленные их появлением и видом. Но Зернов вовремя исправил нашу бестактность, тут же представив нас тоже по именам. Охотники переглянулись - видимо, наши имена несколько удивили их, - но никаких замечаний не сделали. Оба продолжали стоять, выжидательно нас оглядывая.
- Присаживайтесь, - повторил Зернов, - птица ваша, но мы ее уже наполовину поджарили. Только соли нет и скипятить воды не в чем.
- Кто же уходит на охоту без котелка и без соли? - ухмыльнулся Люк и тут же умолк, встретив осуждающий взгляд брата.
Тот, по-видимому, был старшим.
- Сейчас принесем все, что надо, - сказал он. - А на Люка не сердитесь: он еще маленький - восемнадцати нет.
И оба исчезли в сумерках так же внезапно, как появились.
- Интересное кино, - ввернул было Толька, но мы не откликнулись: для впечатлений и выводов еще не пришло время.
Однако и сейчас было ясно, что парни славные и симпатичные и что робинзонада наша подходит к концу. Через несколько минут оба вернулись без колчанов и луков, но зато с котелком, глиняными кружками, баночкой с солью и большим караваем хлеба. Только теперь мы догадались, что они пришли со стороны реки, где, вероятно, оставили лодку. Впоследствии оказалось, что мы не ошиблись.
Разговор начался испытующе и осторожно, как на дипломатическом приеме, когда любопытство сдержанно, а вежливость лаконична.
- Как охота? - спросил Джемс.
- Точнее, рыбная ловля, - поправил с любезной улыбкой Зернов.
- Кто же едет ловить рыбу в такую даль, когда ее у любого берега не выловишь? - опять ухмыльнулся Люк и опять был остановлен молчаливо предупреждающим взглядом брата.
- Здесь рыба непуганая, - заметил Джемс как бы вскользь, - но я думал, что вы охотились.
- На нас охотились, - сказал Мартин.
- Кто?
- Сначала кошки, потом муравьи.
- Где?
Мартин вместо ответа указал на противоположный берег реки.
- Вы были в восточном лесу?
Джемс даже вскочил с места, впрочем, так же бесшумно, как подошел: не хрустнула ни одна веточка сушняка для костра - сушняка, разбросанного нами вокруг и служившего вместо скамеек. Видимо, Джемс даже бессознательно рассчитывал каждое свое движение. Что-то не современное, не от спортивного тренинга, а дикое, неотделимое от природы, что-то от героев Арсеньева или Купера было в этом рослом меднокожем блондине.
- Вы не могли пройти этот лес, - прибавил он недоверчиво.
- Прошли, как видите, - сказал Мартин.
- С каким оружием?
Мы засмеялись. Мартин поиграл своим ножом.
- И все?
- Увы.
Братья переглянулись по-прежнему настороженно и недоверчиво.
- Вы не переодетые "быки". "Быкам" здесь делать нечего, - раздумчиво, словно рассуждая сам с собой, проговорил Джемс, - да "быки" бы и не стали жарить птицу на вертеле.
- Может быть, они "оттуда"? - спросил Люк брата, многозначительно подчеркнув слово "оттуда".
Джемс предостерегающе сжал ему руку и, помолчав, прибавил:
- "Оттуда" за последние два года побегов не было.
Смутная догадка осенила меня.
- Вы имеете в виду лагерь?
- Какой лагерь?
- Ну, шахты или рудники на той стороне. - Я указал на реку.
- Майн-Сити?
- Не знаю, как это называется, но, по-моему, это ад. Даже хуже, если только может быть хуже. - И я рассказал о расправе за колючей проволокой.
- Так всегда кончается, - не удивился Джемс. - Автоматы только у них, да и стрелять не всякий сумеет. Поэтому оттуда и не убегают. Три года назад бежал Прист. Но ему повезло: он спрятался в кусках угля и спрыгнул в реку, когда переезжали мост. Теперь мост охраняют.
Он говорил по-английски чисто, но как-то иначе, чем Мартин. Должно быть, Мартин тоже это заметил, потому что спросил:
- Ты канадец?
- Не понимаю, - сказал Джемс.
- А что непонятно? Из Монреаля или Оттавы?
Братья опять переглянулись, на этот раз без всякой настороженности: они действительно не понимали Мартина.
- Вы говорите как-то странно, не по-нашему, - произнес Джемс, и снова нотка недоверия прозвучала в его словах. - Я думал, что вы просто дикие, как и мы.
- А мы действительно дикие, - подтвердил Зернов дружелюбно и доверительно.
Я понял его. Он разрушал стену между ними и нами, созданную неосторожным вопросом Мартина.
- Ну конечно, - доверчиво откликнулся Люк, - не "быки" и не "воскресшие". По одежде видно. Да и кто, кроме нас, по реке шатается.
Но Джемс был более осторожен. Он еще не верил, он проверял.
- Давно из города? - спросил он.
Теперь переглянулись мы. Вопрос был точен, и такой же требовался ответ. Любая ошибка могла порвать тонюсенькую ниточку взаимного доверия, которая одна могла привести нас в чужой и неведомый мир.
К счастью, закипела вода в котелке, и Джемс, не дожидаясь ответа, начал приготовлять незнакомое нам питье. Он не засыпал в котелок ни чая, ни кофе, а просто вылил туда половину принесенной им бутылки. Вкусно запахло подогретым виноградным вином.
- Грог, - сказал Люк. - Отец привозит вино из города. А на будущий год, если виноград уродится, начнем сами давить.
"Должно быть, фермеры", - подумал я, но догадки не высказал. И хотя жареный глухарь и кипящий грог еще теснее связали нас, необъяснимое все-таки оставалось необъяснимым. И для них, и для нас. Надо было открываться и открывать.
Начал Джемс: в его присутствии Люк, по-видимому, всегда был второй скрипкой.
- Почему вы не одинаково говорите по-английски? Один лучше, другой хуже. Может быть, вы французы?
За доску предстоявшей шахматной партии сел Зернов. В молчаливом единодушии мы предоставили ему это право.
- Мартин - американец, а мы трое - русские.
- Русские? - удивился Люк. - Нет такого сектора в городе.
Джемс поморщился.
- Замолчи, - привычно одернул он брата. - Есть русский арондисман во французском секторе.
- Вроде Гарлема?
- Меньше.
Люк удовлетворился ответом, а мы недоумевали. Город без имени. Русский арондисман. Гарлем. Оба не знают, что такое "канадец", не слыхали ни о Монреале, ни об Оттаве. Требовался географический гамбит, и Зернов рискнул:
- Мы не из вашего города. Никогда в нем не были. Мы даже не знаем, как он называется.
- Просто Город, - сказал Джемс. - А вы откуда?
- Мы не "быки" и не "воскресшие". Очевидно, имеются в виду полицейские и беглецы из Майн-Сити. Вероятно, мы вкладываем разный смысл и в понятие "дикие". Но у нас нет оружия, и мы нуждаемся в помощи. Нам просто нужно побольше узнать друг друга, чтобы сломать недоверие. Поэтому не удивляйтесь, если некоторые вопросы покажутся вам странными или даже смешными. Например, как называется эта планета?
- Земля.
- А ваша страна?
- Я не знаю, что такое "страна".
- Ну, вся эта часть земли, где живете вы, люди.
- Город.
- Разве у вас один город?
- Конечно.
- А Майн-Сити?
- Это не Город, а рудничный поселок и место ссылки.
- А государство?
- Город - это и есть государство.
- Одно государство на Земле?
- А разве может быть несколько?
Даже Зернов сбился и недоуменно взглянул на нас, но тут же нашелся:
- Вы говорите по-английски и по-французски. А вы слыхали о таких государствах, как Англия и Франция?
- Нет.
- А о частях света? О материках и океанах? Об островах и морях?
Джемс и Люк непонимающе взирали на нас. Даже слова, произносимые Зерновым, были им незнакомы.
Тут я не выдержал и вмешался:
- А вы в школе учились?
- Конечно, - хором ответили оба.
- Есть такой предмет - география...
- Нет такого предмета, - перебил Люк.
- Погоди, - остановил его брат. - Что-то такое было. Но очень давно. Во время Начала. - Он произнес это слово так же подчеркнуто и торжественно, как и "Город". - Мне было одиннадцать или двенадцать, точно не помню. Был тогда у нас учитель, француз Шемонье или Шемоннэ. Он что-то рассказывал нам о мире, где мы живем. Кажется, это называлось "география". Но потом ее запретили, а он исчез.
Оба отвечали охотно, даже с готовностью, но как-то по-школьному, вроде бы на уроке. Чему же научили их в этой школе, где запрещена география и горизонт учеников ограничен рекой и лесом?
- Кстати, как называется эта река?
- Никак. Просто Река.
Мы снова обменялись недоуменными взглядами: непонятная неприязнь к географии упраздняла здесь даже названия. Просто Город. Просто Река.
- А куда она впадает?
- Что значит "впадает"?
Я подумал, как Зернов сформулирует свой вопрос, если они не имеют представления о морях и озерах? Зернов спросил:
- Ну, где кончается?
- Нигде не кончается. Замкнутый круг, опоясывающий Землю.
Дремучее невежество это и убежденное его утверждение чуть не вывели меня из себя. Но я только спросил:
- Откуда вы это знаете?
- Из школы. Это - Знание. - В голосе Джемса снова прозвучала торжественность, начинавшая слово с прописной буквы. - Знание о природе, о Земле, о Солнце, почему сменяются день и ночь, как загораются и гаснут звезды.
Тут только дошло до нашего сознания, что над нами давно уже ночное звездное небо, - в азарте разговора никто из нас даже головы не поднял. Первым сделал это Толька и закричал:
- Чужое небо!
Мы смотрели на небо и молчали. Вероятно, каждый искал знакомые ему с детства светила. Но их не было. Я не нашел ни Стожар, ни Большой Медведицы, ни Полярной звезды. По всему одинаково черному небосклону горели по-чужому разбросанные в чужих узорах чужие звезды. Это не было Южное полушарие: мы все, побывавшие в Антарктике, пересекали экватор и видели Южный Крест. Но и Южного Креста не было. Чужое небо висело над нами - небо другой планеты в системе другого Солнца, может быть, даже другой галактики. Пожалуй, впервые мы по-настоящему поняли всю необычность и значительность того, что с нами произошло. До сих пор во всем, что нас окружало, ошеломляло и даже пугало, все же был какой-то оттенок странного, но занятного приключения, игры, которая вот-вот кончится. Как в коридорах парижского отеля "Омон", превращавшихся то в затемненные улицы Сен-Дизье, то в сюрреалистскую феерию офицерского казино. Даже на лестнице в багровом тумане отеля мы с Зерновым спокойно обсуждали случившееся, не чувствуя отчужденности от нашей реальности, от нашего мира. Здесь эта отчужденность ощущалась ясно и тревожно, но все же именно теперь, под чужим небом чужой планеты, она поистине стала трагической. Случайная вспышка костра осветила лица моих товарищей - их сжатые губы и полные затаенной тревоги глаза. Молчание было тяжелым, долгим и угнетающим.
Молчали и юноши этого мира: может быть, из уважения к нашей печали, может быть, из чувства неловкости и непонимания - ведь и наше появление здесь, в привычной для них безлюдной глуши, и наш язык, и наши вопросы, и наше удивление их привычным словам и понятиям - все в нас должно было их отталкивать, беспокоить и даже страшить. И я не удивился, когда они оба встали и, не сказав нам ни слова, ушли в темноту.
- Ушли, - произнес по-русски Толька, - ну и черт с ними.
- Мне кажется, что они вернутся, - заметил Зернов.
- А мне уже все равно, - сказал я.
Мартин ничего не сказал, впервые не обратив наше внимание на то, что мы исключили его из беседы. Видимо, он и так все понял.

Предыдущая страница 3 Следующая страница


Рай без памяти 4

Зернов оказался прав: через несколько минут Джемс и Люк подошли к костру. Никто из нас не встал, не подвинулся, даже не взглянул на них, как будто бы их внезапный уход не вызвал у нас ни удивления, ни любопытства. А они тоже не присели рядом, как раньше, продолжая стоять, высокие, плечистые, еще более красивые в пламени ночного костра, и почему-то медлили, может быть не зная, как начать, или ожидая вопросов.
- Вас огорчило наше небо, мы видели, - сказал наконец Джемс. - Не сердитесь: мы только теперь поняли, что вы другие, не такие, как все. Мы отвезем вас к отцу, он хорошо помнит Начало и, может быть, легче поймет вас, а вы его.

7. УРОК ИСТОРИИ

Лодка ждала нас на отмели. Джемс чиркнул спичкой, почему-то вспыхнувшей ярко-зеленым огнем, и зажег толстый, оплывший огарок свечи, вставленный в квадратную консервную банку, одна стенка которой подменялась стеклом, скрепленным медными самодельными зажимами. Как ни тускло было это игрушечное освещение, все же оно позволило разглядеть длинную широкую плоскодонку, загруженную на носу чем-то набитыми мешками и охотничьими трофеями. Их было довольно много: уже разделанная туша оленя, большущий кабан, зажатые между ним и бортом три тушки зайцев и несколько черных птиц, похожих на ту, которую мы только что жарили. Все это снайдерсовское изобилие венчал огромный судак, бело-розовое брюхо которого не обмануло своими размерами даже в свете коптящего ребяческого фонарика.
Мы устроились на корме на сене; я - поближе к гребцам. Они отчалили молча, орудуя каждый тяжелым длинным веслом. Почти не разговаривали, ограничиваясь сдержанными короткими репликами: "Можете спать, а мы на веслах. Надо добраться домой до рассвета. Река в этих местах патрулируется редко, но можно нарваться на случайный патруль". Почему река патрулируется или не патрулируется, что за патруль - они не объясняли, а мы не спрашивали. Какой смысл в сотый раз спрашивать, почему и зачем, когда и объяснения все равно непонятны. Слишком многое непонятно. Даже знакомые слова приобретали у них незнакомый смысл. Зернов разгадал тайну "быков" и "воскресших", но сейчас молчал. Может быть, заснул - он устал больше других. Толька тоже притих. Посапывание Мартина становилось все более равномерным. А я просто лежал с закрытыми глазами: когда сильно устанешь, всегда не спится. Откроешь глаза - опять чужое безлунное небо; прислушаешься - только ритмические всплески воды в ночном безмолвии, тихие-тихие - весла почти бесшумно врезаются в воду. И почти так же тихо отталкиваются и цепляются друг за друга реплики сидящих рядом гребцов. Свист весла, всплеск, чьи-то слова - Люка или Джемса. Трудно угадать: оба переговаривались еле слышным шепотом из боязни разбудить нас или из опасения быть кем-то подслушанными, - на воде в такой тишине слышен далеко даже шепот.
- Откуда они, как думаешь?
- Не знаю. На "диких" не похожи.
- Без соли и котелка на охоте. Смешно.
- Они и не охотились.
- А говорят, восточный лес прошли. Ты веришь?
- Не знаю.
- А нож у него заметил? Лезвие само выскакивает. Я таких еще не видел.
- Мало ли чего ты не видел.
- И закуривают без спичек. Помнишь коробочку с огоньком?
- Может, они из бюро патентов?
- Зачем бежать из бюро патентов?
- Говорят, что никогда не были в Городе.
- Врут, наверно.
- А вдруг забыли?
- О чем? О Городе? О Начале? Об этом не забывают. Не помнят того, что было раньше.
- А если они помнят то, чего нельзя помнить? Что им остается?
- Ты прав. И они ищут помощи - это понятно. Только почему они так поздно вспомнили, а то, что есть, забыли?
- Без отца не разберемся.
- Отец учит доверять хорошему человеку. По-моему, мы не ошиблись.
Я открыл глаза и сказал так же тихо:
- Извините, ребята, я не сплю. И вы действительно не ошиблись. Мы помним многое, чего не знаете вы, а то, что есть, забыли. Даже то, о чем прежде всего спрашивают в сумасшедшем доме: какой век, какой год, какой месяц, какой день.
- Вы действительно этого не помните? - спросил Джемс.
- Конечно. Иначе я бы не спрашивал.
- Первый век. Десятый год. Двадцать первое июня. Одиннадцать ночи. В час рассвет.
- Сколько же часов в сутках?
- Восемнадцать.
Первый век, десятый год. "Облака" ушли три года назад, а здесь прошло почти десять лет. И день и год здесь короче, и планетка поменьше. И город один. А не напортачили ли "облака" со своим великим экспериментом? Живут люди, по всем статьям люди, а живут не по-нашему.
Пошутить-то я пошутил, а горечь комком подступала к горлу. Не стыдно бы - заплакал, да не хотелось слюни распускать перед мальчишками. Джемс, должно быть, по интонации догадался о моем состоянии и произнес как-то по-своему тепло зазвучавшим шепотком:
- Не огорчайтесь. Память иногда возвращается. У некоторых. Во всяком случае, частично. И у отца вам будет хорошо. А захотите - он переправит вас в Город. Там у нас есть свои люди - помогут.
Джемс ничего не понял, конечно, но дружеское участие его меня тронуло.
- Спасибо, - сказал я. - А далеко ваш дом?
- Часа полтора по реке. Только сделаем небольшую остановку. Нужно встретить одного человека. Кое-что принять, кое-что передать. Люк, смотри: он уже ждет.
Тусклый огонек мелькнул в черном подлеске еще более черного леса. С лодки не видно было ни кустов, ни деревьев - только темные тени над темной водой.
Лодка почти беззвучно подошла к берегу. Чуть-чуть зашелестели кусты.
- Обычно мы привязываем ее и переносим груз вместе с Люком, - сказал Джемс. - Сейчас не будем терять времени. Люк придержит лодку, а ты мне поможешь.
Мы взвалили на плечи каждый по довольно громоздкому, но не тяжелому мешку, легко спрыгнули на берег и начали подыматься по крутой тропинке в гору. Тусклый огонек свечи, должно быть в таком же самодельном фонаре, как и у Джемса, блиставший метрах в пяти над нами, служил ориентиром.
Вдруг он погас. Голос из темноты спросил:
- Кто?
- Джемс.
- Ветром задуло свечу. Спички есть?
- Сейчас.
Мы уже поднялись на пригорок. Черные кусты окружали нас. Черные листья щекотали лицо. Джемс чиркнул спичкой. Зеленый огонек осветил круп лошади и серый мундир стоявшего рядом мужчины. Лица его я не увидел: фонарь закрывал его - такая же консервная банка без одной стенки, но с разбитым стеклом. Крохотное пламя свечи не прибавило света, но все же позволило разглядеть обшитые кожей серые штаны с золотым лампасом и желтые сапоги стражника.
- Черт! - выругался я по-русски и отступил в темноту.
Полицейский засмеялся.
- Земляк, - сказал он тоже по-русски, - не бойся, не забодаю, - и прибавил уже по-английски: - Твой спутник, Джемс, видно, принял меня за "быка". Если он понимает по-английски, объяснять, я думаю, не надо. Это единственный костюм, в котором здесь не наживешь неприятностей. Все? - спросил он, приподымая сброшенные нами мешки.
- Одни лисьи, - сказал Джемс.
- Неплохо. Я тоже кое-что захватил. Мешок муки и два ящика. Кроме консервов, сигареты, вино и разная мелочишка. На дне - пара новеньких "смит-и-вессонов", автоматические, тридцать восьмого калибра. Патроны поберегите. Они не для охоты.
- Знаю.
Человек с фонарем подошел ближе, раздвинув неправдоподобные в темноте ветви. Лицо его по-прежнему таяло в густом - я судил по сырости - ночном тумане.
- Передай отцу: неплохую тренировочку он придумал для памяти. Возвращается, подлая. Помню теперь не только Людовиков, но и Сопротивление. А сейчас вдруг прорезалась одна дата: сорок первый год, двадцать второе июня. Сверлит, а не могу вспомнить что.
- Начало Великой Отечественной войны, - сказал я.
На мгновение он умолк, потом выкрикнул почти восторженно:
- Когда вступили в войну мы, русские. Верно. На рассвете двадцать второго июня.
- Через час, - сказал Джемс. - Надо спешить.
Он не проявил интереса к уроку истории. Видимо, это заметил и наш собеседник.
- Все сразу не захватишь, - произнес он уже другим тоном, лаконично и деловито. - Кому-то придется возвращаться. Возьми пока один ящик, а мы с ним потолкуем немножко. - Он махнул фонариком в мою сторону, чуть не погасив при этом свечу. - Тоже историком был? - спросил он, когда Джемс с ящиком на плече исчез в темноте.
- Почти, - сказал я.
- И все помнишь?
- Многое.
- А после разгрома под Москвой что было, напомни.
- Сталинград.
- Верно, - протянул он задумчиво, - теперь еще кое-что припомнится. Жаль, что нам нельзя встречаться просто.
- Почему нельзя?
- Потому что я в Городе, чудак. Дадут пароль - встретимся. А так зайдешь - не узнаю.
Мы говорили по-русски.
- Какой язык! - вздохнул он. - "Великий, могучий, правдивый и свободный русский язык". Кто это сказал? Вертится, вертится, а не могу вспомнить.
- Тургенев.
- Тургенев, - повторил он неуверенно. - Нет, не помню. - И, поскольку я молчал, ничем не выражая своего отношения к провалам его памяти, тихо прибавил: - Господи, как много мы забыли! И как трудно все это вернуть!
Он замолчал, прикрывая разбитое стекло фонаря рукой, отчего тьма вокруг становилась еще гуще. А к моему пониманию происходящего услышанное ничего не добавило. Почему он, тоже русский, оказался здесь, на чужой планете? Почему он живет в этом загадочном безымянном Городе? И почему с ним нельзя встретиться просто, а нужен пароль? Историк. Если наш, земной, то почему он радуется, что не забыл Сопротивление и Сталинград? Или Сталинград он забыл? Значит, нужна тренировка памяти - он сам об этом сказал. Но кому и зачем она нужна? Джемсу и Люку она явно не требуется. А он сказал: "Господи, как много мы забыли! И как трудно все это вернуть!" Но разве эти слова что-нибудь проясняют? Они только умножают загадки.
- Мне понятно, почему ты бежал, - прервал он мои размышления, - но не уходи от Запомнивших. (И опять слово прозвучало так, словно было написано с прописной буквы.) Мы еще пригодимся, дружище.
- Что запомнивших? - спросил я, будто бы не расслышав фразы.
- То, что было.
- У меня другая беда, - я продолжал начатую на лодке игру, - помню все, что было, и забыл все, что есть.
Он рассмеялся тихонько, как смеются в классе, чтоб не услышал учитель.
- Вспомнишь. Научат. Главное, не говори никому о том, что Начало не есть Начало.
Сзади послышался треск хрустнувшей под ногами ветки. На берег поднялся Джемс.
- Бери ящик, - потребовал он, подымая мешок с мукой. - Поторопимся. Прощай, Фляш.
Человек, которого назвали Фляшем, потушил фонарь и вскочил в седло. Связанные вместе наши два мешка он перебросил перед собой, как вьюки.
- А что в мешках? - спросил я Джемса.
- Лисьи шкурки. Все "дикие" промышляют этим, - неохотно, как мне показалось, пояснил он и спросил в свою очередь: - О чем говорили?
- О памяти, - сказал я: мне тоже не очень-то хотелось развивать сейчас эту тему. - А что он делает в Городе?
- Об этом не спрашивают, - отрезал Джемс.

8. СЕРДЦЕ ПУСТЫНИ

Я очень люблю у Грина романтическую сказку о воплощенной мечте. Кто-то подшутил над ее героем - рассказал красивую выдумку о "сердце пустыни", о коттедже или даже поселке, построенном счастливцами в девственной лесной глухомани, руссоистскую утопию в сочетании с требованиями современного городского комфорта. Никакого "сердца пустыни" герой, конечно, не нашел, но он сам его создал - я даже гриновскую характеристику помню, - прелестное человеческое гнездо в огромном лесу, что должно таить копи царя Соломона, сказки Шахеразады и тысячу тысяч вещей, ждущих открытия.
Я сделал это открытие, когда мы уже подъезжали к коттеджу Стила. Кстати, фамилия владельца дома и главы семьи, в которой выросли Люк и Джемс, отличалась от фамилии гриновского героя только отсутствием мягкого знака в конце - добротная английская или американская фамилия, если только уместно упоминать о земных нациях в этом диковинном мире.
А до того мы еще плыли по ночной реке час или больше, не знаю, потому что заснул наконец от усталости рядом с Мартином. Разбудил меня Джемс, легонько толкнув в плечо: "Проснись. Подъезжаем. Разбуди других - только тихо". Я толкнул Мартина - он очнулся мгновенно с чуткостью индейца из романов Эмара и Купера, сразу осознав себя в окружающем мире. Толька тоже проснулся, а Зернова и не нужно было будить: он сидел у кормового борта, обхватив руками колени и стараясь побольше разглядеть и запомнить. Рассвет уже алел, чернота по берегам сменилась различимой синевой леса, бриллиантовая россыпь звезд тускнела и гасла. Сизый туман клубился над рекой, подымаясь по берегам к полосе плотно разросшегося кустарника. Пахло жасмином и шиповником, хотя различить в предрассветном тумане цветы было трудно, - я заметил только переплетающиеся ветки кустарника, словно росшего из воды там, где берег образовывал выемку. Туда-то и направил лодку Джемс. Она врезалась в кусты, раздвинула их и прошла насквозь с хрустом и шелестом веток о борт. Мы оказались в ерике - узком рукавчике, соединявшем соседние плавни с впадавшей где-то неподалеку другой рекой или, скорее, ее притоком.
Ерик протекал в зеленой сплошной галерее с крышей из переплетавшихся веток, закрывавшей небо. Грести было уже нельзя - Люк и Джемс отталкивались от кустистых берегов веслами. Потом ерик стал шире, или то был уже другой ерик - наша водяная дорога то и дело петляла, как это бывает обычно в дунайских плавнях. И ерик был типично дунайский, с крутыми берегами и серой илистой каемкой у воды, только по берегам росли не верба с ольхой, а высоченные, в два-три обхвата клены и вязы. Уже виденная много раз розовая изгородь увенчивала верхнюю каемку берега, с которого лестницей к воде спускались вдавленные в траву валуны. Именно лестницей - она вела к высокому забору из плотно сбитых и заостренных вверху нетесаных бревен, точь-в-точь такому же, какой возвел вокруг своего дома Робинзон Крузо. Здешние робинзоны повторили его и в бойницах, выпиленных в нескольких местах наверху между бревен так, что, скажем, в феодальные годы трудно было придумать лучшую крепостную стену для защиты владения от рыцарей легкой наживы. Имелись ли здесь такие, не знаю, но имелось многое, что стоило защищать.
Я это сразу понял, как только Джемс отомкнул калитку и мы вошли в сад, отделенный от хозяйственного двора деревянной решеткой. Поэтому нас не встретил ни лай собак, ни крики домашней птицы. Тишина леса по-прежнему окружала нас: в доме, видимо, спали. Он был очень красив, этот дом, выстроенный без всякого архитектурного плана, но с несомненным художественным чутьем, присущим строителям. Гигантские бревна стен почти скрывала коралловая жимолость, разной формы окна и двери не раздражали, а притягивали глаз. Крыша из выгоревшей до черноты тростниковой соломы выдвигалась по карнизу здания массивным навесом полуметровой толщины, предохраняя от прямых лучей солнца обегавшую дом открытую деревянную галерею. Такие крыши я видел в румынских гостиницах в придунайских поселках - они всегда придавали зданиям какую-то особую деревенскую элегантность ухоженного и опрятного горожанина. Такое же впечатление производил и этот двухэтажный коттедж, окаймленный естественным, буйно разросшимся цветником. Да, именно так должно было выглядеть гриновское "сердце пустыни", воссозданное с редким искусством в лесу, дикость которого не убивала, а подчеркивала красоту человеческого жилища.
Мы не прошли и половины дорожки к дому, как навстречу вышел человек в такой же ковбойке и шортах, как Джемс и Люк, в таких же мокасинах-плетенках и такой же высокий и загорелый. На его лице не было ни одной морщинки, и только ранняя седина умаляла его моложавость. Конечно же, это был отец наших спутников, но его скорее можно было принять за их старшего брата.
- Типичный фермер из Аризоны или Канзаса, - шепнул мне Мартин, - только ранчо у него побогаче.
- Дэвид Стил, - с достоинством представился он, нисколько не удивившись нашему появлению в обществе его сыновей.
Мы назвали себя. Мартину он пожал руку, как доброму соседу, и только чуть-чуть поднял бровь, когда услышал наши русские имена. Воспитанный человек, сказали бы мы о нем у себя дома. Именно дома - он был земной, совершенно земной человек, гостеприимный хозяин дачи, к которому мы заехали в выходной день.
- Вы, наверное, очень устали, - проговорил он сочувственно, - еще бы: всю ночь на реке. Наверное, не выспались? Впрочем, завтракаем мы в пять утра, так что у вас еще три часа, чтобы отдохнуть и вздремнуть, если захочется. Джемс уже пошел приготовить вам комнаты и кое-что перед сном - молоко или бренди.
- Интересный забор, - вдруг сказал Зернов, оглянувшись.
- Мы два года его строили - столб к столбу, - оживился хозяин: он, видимо, оценил интерес Зернова. - А видите галерейку сверху? По ней можно быстро перебегать от бойницы к бойнице.
- Против кого? - спросил Зернов.
- Лес - это не проезжая улица, - ответил Стил, - вас не охраняют здесь постовые, и соседи не прибегут на ваш крик о помощи. Порой стадо оленей может потоптать все ваши посевы, а десяток лисиц передушить всех индеек и кур. Однажды мы оборонялись против целой стаи волков, и они не ушли до тех пор, пока мы не перебили почти половины и живые не пожрали убитых. Мы потом два дня собирали стрелы и очищали кусты на берегу от костей и мяса.
- А люди? - снова спросил Зернов. - Вы не опасаетесь их любопытства?
У его вопросов была какая-то цель, только я не мог ее обнаружить. Но Стила вопрос не смутил.
- Я понимаю, о ком вы думаете, - сказал он, - но река патрулируется здесь редко, а по лесу добраться сюда трудно и небезопасно. Излишнее любопытство может стоить жизни.
Чем был вызван интерес Зернова к забору? Чье любопытство могло угрожать хозяину дома? Ведь Зернов не знал и не мог знать того, что знал я: о двух автоматах, спрятанных в ящиках с консервами, о предупреждении маскарадного полицейского беречь патроны. Неужели Зернов самостоятельно пришел к тем же выводам, какие подсказала мне ночная экскурсия с Джемсом?
Когда мы остались одни в отведенной для нас спартански обставленной комнате с волчьими шкурами на полу и на койках и с чисто выструганным дубовым столом, на котором уже стояли обещанные бренди и молоко с поджаренными тартинками, я высказал свои соображения Зернову.
Он, как всегда, ответил не сразу. Повертел в руках бутылку с пестрой этикеткой и сказал совсем не то, что от него ждали:
- Странная этикетка. "Бломкинс и сын". Пасадена. Калифорния. Неужели в этом мире есть своя Калифорния и своя Пасадена?
- И нет Америки.
- Мы пока не знаем, что есть. Нам известно только, что есть Город-государство, а в нем французский сектор, русский арондисман и Гарлем. Крохи информации.
- Могу добавить. Какой сейчас век, по-вашему? Здесь - первый. А год - десятый. И время отсчитывается не с христианской эры, а с некоего загадочного Начала с прописной буквы. Утверждать, что Начало не есть Начало, а что-то ему предшествовало, и помнить, что предшествовало, никому не рекомендуется. Применяются санкции. И еще: в здешних сутках не двадцать четыре, а всего восемнадцать часов.
Меня выслушали с почтительным удивлением. Только Зернов заметил:
- То, что сутки здесь короче земных, мне уже с утра ясно. Год десятый - это любопытно. Но ни то, ни другое не объясняет происхождения калифорнийской этикетки. Она, между прочим, подлинная. И Мартин ее узнал.
- Узнал, - ухмыльнулся Мартин, - и бренди тоже.
- Молоко у них свое, - задумчиво рассуждал Зернов, - вино они, допустим, привозят из Города. Значит, его где-то изготовляют, хранят, выдерживают. Но почему именно Бломкинс и сын, торгующие вином в Калифорнии? Обратите внимание: не однофамильцы владельцев фирмы, а именно они самые. Их вино, их бутылки, их этикетки, отпечатанные в фирменной типографии в Пасадене. Может быть, им посчастливилось открыть в другой галактике небольшой филиал?
Никто даже не улыбнулся.
- Все необъяснимо, - вздохнул Толька.
- Почему же все? - не согласился Зернов. - Многое проясняется, если допустить вероятность гипотезы о Земле-бис. Начнем с элементарного: что нужно "облакам"? Модель земной жизни. Как они поняли эту жизнь? Как совокупность по-разному организованных множеств. Но модель - это же селекция, отбор наиболее, с их точки зрения, типичного. Так зачем им повторяемость форм нашего общежития? Пейзажа? Флоры? Фауны? Не лучше ли представить Землю одним Городом-государством в окружении других форм земной эволюции? Может быть, здесь есть и свои полюса, и свои тропики, но для организованной земной жизни достаточно вот такого уголка с растительным изобилием и экологическими излишествами.
Назидательный лекторский тон Зернова меня подчас начинал раздражать. Все знает этот человек, все постиг и все понял. А ведь наверняка немногим более нас, грешных, только обобщает пошире. И я вскинулся, лишь бы не молчать:
- А десятый год первого века? А упраздненная география? А отшибленная память? А "смит-и-вессон" рядом с индейским луком? Это тоже селекция?
- Не дури, Юра. Это же неуправляемая жизнь. Они воспроизвели структуру вещества, тайны которой мы так и не знаем, и предоставили все это естественной эволюции. Блокированная память? Понятно. Начиная жизнь здесь, эти люди не могли сохранить памяти своих аналогов со старушки Земли. То, что помнили и знали те, не должны были помнить и знать эти. Отсюда и Начало, первый век и упраздненная география.
- Кому же она мешала?
- Людям. Память не могла быть полностью заблокирована. Люди не могли начинать жизнь с опытом новорожденных младенцев. Жизненный опыт человека складывается из свойств характера, эмоциональных состояний, приобретенных знаний и профессиональной деятельности - словом, из количества воспринятой и переработанной информации. Часть ее, связанная с земным прошлым человечества, была не нужна - она помешала бы его жизни в новых условиях. Зачем знать ему о крестовых походах и войнах, которых не было на этой планете, о небесных светилах, оставшихся в другой галактике, и о странах и городах, которых здесь нет и не будет. Память об этом и была блокирована. Моделированному человечеству оставили только то, что могло способствовать его эволюции. Скажем, профессиональный опыт. Шахтер должен уметь добывать уголь, продавец торговать, а строитель строить. Но что делать учителю истории и географии? Он функционально связан с прошлым, ненужным здешнему школьнику. Вот он пришел в школу, как было запрограммировано его создателями, и начал рассказывать детям о Европе или Америке, о Гитлере и Второй мировой войне. Дети сообщат об этом родителям, прочно забывшим все то, о чем помнит учитель. Теперь уже не "облака", а сами люди уберут такого учителя, а дети получат новые основы знания. Слыхали Люка? Проще считать, что река замкнутым кольцом обтекает планету, чем где-то кончается и куда-то впадает. Этот Город-государство еще слишком молод, чтобы иметь своих Колумбов и Магелланов, но ему нужны инженеры и математики. Без строительной механики не построишь домны, а без геологии не найдешь угля и железной руды. А вы говорите - необъяснимо!
Речь шла на языке Мартина. На таких военных советах он обычно молчал, редко вмешиваясь и еще реже перебивая, - сказывалась военная косточка, - а сейчас, когда объяснения Зернова, казалось, предвосхищали все наши возражения, взбунтовался именно Мартин.
- Все объяснимо, когда Борис объясняет. Мы как в покер играем - у него всегда флеш ройяль [флеш ройяль, каре, стрит - комбинации в игре в покер], а мы карты бросаем. Верно? - Он оглядел нас, несколько удивленных таким вступлением, и засмеялся. - А сейчас у него бедновато, по-моему. Есть шанс сыграть самим: быть может, у нас каре. - Он подмигнул мне и Тольке. - Ну как, Борис, сто и еще сто? Во-первых, ни в какую чужую планету не верю. Мы в космосе еще на полпути к Луне, а тут другая галактика. С какой же скоростью мы перенеслись? Без аппаратов. В безвоздушном пространстве. Со скоростью света? Чушь. Алиса в Стране чудес. Так я эти чудеса уже видел, знаю, как они делаются. Моделируется опять чья-нибудь жизнь, может быть, страницы научной фантастики, а нас суют в них, как орехи в мороженое. Ну и что? Растает мороженое - таяло уже сто раз, помню, - и очутимся мы опять в коттедже у Юры допивать скотч с пивом. Ну, как каре?
- "Каре"! - передразнил я. - Стрит паршивый, не больше. Мы здесь уже второй день сидим, а возвращением что-то не пахнет. Не тает мороженое. Твоя очередь, Толька.
Дьячук задумчиво загнул два пальца.
- Время чужое, раз. У нас вечер, здесь - день. Небо чужое, два. Даже Млечного Пути нет. Как мы здесь очутились, не знаю. Другая ли это галактика, тоже не знаю. Но это другая планета - не Земля. И другая реальность - не земная. Но реальность. И она не растает.
- А я не верю! Почему реальность? Вдруг только видимость? - не сдавался Мартин. - В Сен-Дизье время тоже было чужое, и небо чужое, и люди моложе на четверть века. Откуда все это возникло? Из красного тумана. И где исчезло? В красном тумане.
- Не блефуй, - сказал я. - Красного тумана здесь нет и не было. А игры у Тольки тоже нет. Пас, Толенька?
- Пас.
- А я сыграю. Все объяснимо, когда Борис объясняет, - повторил я слова Мартина. - Тогда откроем карты, Боря. Посмотрим, какой у тебя флеш ройяль. Я уже не говорю о коньячной этикетке, происхождение которой и для тебя загадочно. Объясни-ка мне еще пяток загадок. Или десяток. Например, от кого получают "дикие" огнестрельное оружие и для чего они его получают?
- Пас, - засмеялся Зернов.
- Почему пригодятся Запомнившие и кому они пригодятся?
- Пас, - повторил Зернов.
- Почему "быки", едва ли страдающие отсутствием аппетита, не будут есть птицу, жаренную на вертеле?
- Пас.
- Почему при современном техническом уровне поезда в Майн-Сити ведут паровозы, а не тепловозы?
- Тоже пас.
- Значит, не флеш ройяль, Борис Аркадьевич?
- Нет, конечно. Многое здесь я никак объяснить не могу. Лично я думаю, что с нами хотят проконсультировать опыт, который, возможно, и не удался. Ведь даже суперцивилизация не сможет создать достаточно совершенную модель жизни, в которой ей самой не все очень ясно. Как в старой сказке: пойди туда, не знаю куда, принеси то, не знаю что. А что ты скажешь, мой уважаемый оппонент?

Предыдущая страница 4 Следующая страница


5 Александр и Сергей Абрамовы

- Пас, - сказал я.
Не знаю, как всем, но мне стало чуточку страшно.

9. ПЕРВЫЕ КАДРЫ НАЧАЛА

Завтрак был сервирован по-европейски: поджаренные ломтики хлеба, холодное мясо, яйца всмятку, несколько сортов сыра - я узнал честер и камамбер - и кофе со сливками. Открытую веранду с трех сторон затемняли лапчатые листья клена, а четвертая была открыта солнцу, но не раннему, а уже достаточно сильному и высокому, какое у нас бывает не в шесть, а в десять утра. Пахло летним цветущим лугом - именно полевыми, а не садовыми цветами, и, ей-богу, трудно было даже представить себе, что ты не на Земле, не в гостях на даче где-нибудь у коллег Осовца под Звенигородом.
За столом прислуживала женщина лет сорока, скорее англичанка, чем француженка, по внешнему виду и, казалось, отлитая по тому же стереотипу, как и все Стилы, - такая же высокая и крепкая, только с более строгим, даже суровым выражением лица. Она не улыбнулась, когда хозяин представил ее ласково, но лаконично: "Элизабет, сестра", - и тотчас же ушла, как только была поставлена на стол последняя чашка. На мой вопрос, почему она не осталась с нами, Стил вежливо пояснил:
- Лиззи - существо молчаливое и застенчивое. После смерти жены она воспитала мне мальчиков, но так и не привыкла к мужскому обществу. А разговор у нас будет чисто мужской, серьезный и трудный. Из того, что рассказали мне дети, я, честно говоря, мало что понял. Пожалуй, самое важное: вы нуждаетесь в помощи, а мы никогда никому в ней не отказываем.
- Спасибо, - сказал Зернов, - но в основе всякой дружеской помощи - доверие, доверие и еще раз доверие. Мы доверяем вам наши жизни и наши судьбы. Мы одиноки, безоружны и беспомощны в этом мире, о котором ничего не знаем, кроме того, что видели и пережили в лесу. Мы говорим на одном языке, но мы люди разных миров, и чтобы понять друг друга, хотя бы даже объяснить вам, почему произошла эта встреча, мы хотели бы услышать ваш рассказ о вашем мире - о Городе и его людях, о вас и о вашей жизни. Только тогда вам станут понятны и наш ответный рассказ, и мы сами, и наше стремление не только получить помощь, но и предложить вам свою, если она понадобится.
У Зернова была двоякая манера вести разговор: или он насмешничал, иронизируя порой зло и тонко, или речь его вдруг приобретала оттенок лекторского пафоса, словно, говоря, он опирался на кафедру. В трудных случаях нашей жизни, когда разум отказывался объяснить случившееся, эта слабость Зернова становилась его силой - она укрепляла наши смятенные души. Но сейчас, как мне показалось, он скорее насторожил Стила, чем расположил его к нам. Джемс и Люк жевали, не подымая глаз от тарелок, а Стил, наоборот, долго и пристально разглядывал всех нас по очереди, но молчал. Тогда я, вспомнив свой ночной разговор с маскарадным полицейским, решил вмешаться.
- Большинство из вас не помнит того, что предшествовало Началу, - рубанул я напрямик нечто вполне понятное Стилу, - а если кто что и помнит, то, даже собрав все это запомнившееся, нельзя представить себе мира, каким он был. Предположите парадокс: мы помним все, что было, абсолютно все, и ничего не знаем о том, что есть, абсолютно ничего. Вот вы и расскажете нам о том, что произошло с вами девять лет назад, как вы жили эти годы, чего добились и что утратили. Вам понятно?
Мне было понятно. Стилу тоже. Теперь он уже не раздумывал.
- Значит, вы не пережили космической катастрофы? - спросил он.
Как ответить?
- Нет, - сказал Зернов.
- Мы даже не знаем о ней, - прибавил я.
- Мы тоже не знаем, и никто не знает, потому что в мире, казалось, ничего не случилось. Не было ни кометы, ни землетрясения, ни звездопада. Но что-то произошло - невидимое, неощутимое, но изменившее если не мир, то нас.
- Когда? - спросил Зернов.
- Больше девяти лет назад. Почти десять. Вы уже, вероятно, слышали. Однажды утром, обыкновенным летним утром в будни, когда надо было идти на работу. В открытое окно доносился утренний гомон улицы, автомобильные гудки, громыхание моторов. Все как обычно, только часы стояли - все часы в доме, как я узнал после. Я хотел узнать время по телефону, но телефон не работал. И это меня не встревожило - бывает. Встал, оделся; Лиззи, как всегда, приготовила завтрак, а я проверил содержимое портфеля, в котором, помнится, были какие-то рукописи: я заведовал рубрикой "Новости дня" в популярном еженедельнике "Экспресс" и часто брал на дом какие-нибудь заметки и письма. Но портфель был пуст, и это уже встревожило. Самое странное - я не помнил ни заметок, ни писем, какие, я был уверен, положил в портфель, но еще более странным оказалось то, что я не нашел их и в редакции. Мало того, в моем редакционном кабинете - ни в сейфе, ни в столе - не оказалось вообще никаких бумаг. В довершение всего я не помнил ни одного задания, какие обычно давал по утрам репортерам. Их было трое: Мотт, Рейни и Дарк, славные парни и старые друзья. Все они сидели в соседней комнате возле моей секретарши Шанель странно молчаливые, словно чем-то пришибленные: я не услышал ни смеха, ни шуток, ни даже "доброго утра, Дэви".
"Что случилось? - спросил я. - Умер кто-нибудь или кассир с деньгами сбежал?"
"Хуже, - сказал Мотт, - мы ничего не помним. Какое сегодня число, старик?"
Я открыл и закрыл рот: я тоже не помнил.
"А месяц?"
Я не помнил и месяца и - о ужас! - года.
"Сошел с ума", - сказал я, чтобы что-нибудь сказать.
"А ты не шути, шеф. Что ты помнишь из последнего номера - он три дня как вышел? Какую сенсацию? Какое фото? Хотя бы обложку помнишь?"
Я, который мог перечислить все шлягеры любого номера, ничего не помнил. Ни прошлого, ни позапрошлого, ни прошлогоднего - ровным счетом ничего. Даже обложек.
"Дайте номер, Шанель", - потребовал я.
Мотт хохотнул, а Шанель испуганно и жалобно - у нее даже слезы блеснули - ответила, как на суде:
"В редакции нет ни одного экземпляра, шеф. Ни за этот, ни за прошлые месяцы".
"А в справочной библиотеке?"
"В справочной библиотеке пустые полки, шеф. Все исчезло за одну ночь. Я уже звонила в полицию, но телефоны выключены".
"Позвоните из автомата".
"Я не нашла ни одного поблизости".
"Какие глупости. А в бистро напротив?"
Длинные ресницы ее подпрыгнули и опустились.
"Какое бистро, шеф? Напротив табачная лавочка, и телефона там нет".
"Я тоже подумал о бистро, старик, - сказал Мотт, - но его действительно нет. Проверь".
В первый раз я почувствовал уже не тревогу, а страх. Что-то случилось со всеми нами, с редакцией, с городом, но я еще не знал всего. Предложив ребятам подождать, я пошел к главному. Он что-то писал или чертил пером и поморщился при моем появлении.
"Я занят, Стил. Никак не могу обдумать тему передовой. Может быть, о загрязнении реки?"
"Какой реки?" - спросил я.
"Нашей, конечно. Вы в уме?"
"А название ее помните?"
"Название? - ошалело переспросил он. - А вы помните?"
И я не помнил.
"А какое сегодня число? - повторил я вопрос Мотта. - А месяц, а год? Может, передовую из прошлого номера помните? Или обложку? А как зовут мэра? И кто возглавляет правительство?"
Он посмотрел на меня почти с ужасом.
"Я ничего не помню, Стил. Абсолютно ничего".
"Я тоже. И никто в редакции".
Он потянулся к телефону. Как и следовало ожидать, он не работал. И я сказал:
"Не трудитесь. Ни один не работает".
Главный не любил долго думать. Он всегда принимал быстрые решения и очень этим гордился.
"Разошлите своих репортеров по городу. Пусть спрашивают кого попало подряд обо всем, что придет в голову. Под предлогом, что журнал, допустим, проводит анкету о сообразительности и быстрой реакции. И пусть не задерживаются. Утрата памяти тоже сенсация. А пока пригласите всех дежурных редакторов ко мне".
Через три минуты мы все собрались у него в кабинете. Это и было Начало, происходившее повсюду в городе, осознание того, что произошло со всеми нами, начало новой жизни, потому что старая была даже не забыта, а начисто изъята из памяти. Собрались забывшие о том, что было вчера, позавчера, в прошлом и позапрошлом году, десять, двадцать, сто лет назад. Помню, как сейчас, это собрание со всеми его восклицаниями и репликами - оно запечатлелось в памяти с той же полнотой, с какой забылось все, что ему предшествовало.
"Кто помнит, какое сегодня число, месяц и год?" - спросил главный.
Молчание.
"Есть ли где-нибудь календарь?"
Календарей в редакции не оказалось. Я шепнул шефу, что все содержимое справочной библиотеки тоже исчезло.
"Который час?"
Часы у всех показывали разное время, в зависимости от того, когда были заведены утром. До этого они стояли.
"Что вы помните, Дженкинс?"
Дженкинс, редактор иностранной информации, считался Спинозой нашей редакции. Во всех затруднительных случаях, когда политический, религиозный или философский вопрос не находил ответа, обращались к Дженкинсу.
"Я помню, сэр, как меня зовут, - ответил он без малейшей улыбки, - помню, что у меня жена и двое детей, знаю их имена и склонности. Помню сегодняшний утренний завтрак, но не помню вчерашнего. Помню дорогу в редакцию, но не совсем уверен, что вчера шел именно этой дорогой. Помню, наконец, что заведую иностранным отделом и что мне надо писать очередной обзор на седьмую полосу".
"О чем?"
"Не знаю. Название отдела предполагает иные страны, но я не помню ни одной. Я даже не помню, как называется наша. Я знаю, что пишу и говорю по-английски, но сделать отсюда вывод о наименовании нашего государства не могу, сэр. Я не помню также ни одного события ни в прошлом, ни в настоящем, ни одного географического названия. Мне знаком термин географический - он связан с моей профессией, но, что такое география, объяснить не могу. Боюсь, что произошла какая-то космическая катастрофа, сэр. Какое-то излучение смыло память о прошлом. У каждого ли, не знаю. Но в нашей редакции это именно так".
"То же излучение уничтожило и календари, и наши записные книжки?" - насмешливо спросил я.
"И телефонные?" - прибавил кто-то.
"И справочную библиотеку?"
"И архив?"
Дженкинс молчал. Ответ мы получили несколько позже, когда явились мои репортеры. Рассказ их был страшен.
Ничего как будто не изменилось в городе. Были открыты все магазины, парикмахерские, ателье мод, аптеки и бары. Струились встречные потоки автомобилей. Постовые полицейские на перекрестках рассасывали пробки. Спешили пешеходы, торговали лоточники, садились и взлетали голуби. Но...
Репортеры не обнаружили ни одного газетного киоска.
Ни одной библиотеки.
Ни одного адресного бюро.
Ни одной почтово-телеграфной конторы.
И ни одной телефонной будки.
Все часы в городе стояли или показывали разное время. Нельзя было достать ни календарей, ни телефонных справочников и никаких карт, кроме игральных. В пустых кинозалах не оказалось фильмов, а в театрах - пьес, причем все актеры прочно забыли все сыгранные ими роли. Не вышла ни одна газета. Никто из прохожих не помнил, что было вчера, и не знал, что будет завтра. Никто не помнил ни названия города, ни имени главы государства, ни года, ни числа, ни национальности. Некоторые даже не говорили по-английски, а только по-французски, так что объясняться приходилось знавшему оба языка Рейни. Любопытно, что языка никто не забыл, а говорившие по-французски говорили так с детства, хотя самого детства не помнили. Языковую разноголосицу никто объяснить не мог, хотя некоторым казалось, что вчера ее не было. Но точно никто не помнил даже названия улицы, на которой жил, и узнавал его лишь по табличке на углу дома. Некоторые из опрошенных не могли назвать и улицу, где работали: "Как доехать или дойти, знаю, а как она называется, не помню". Какой-то старик растерянно топтался на перекрестке и плакал: "Я киоскер, а киоска моего больше нет". На вопрос, где можно позвонить по телефону, некоторые спрашивали: "А что это такое - телефон?" Шоферы такси толпились на стоянках и не искали пассажиров: они не помнили городских маршрутов. Не помнили их и водители трамваев. Они везли пассажиров "по рельсам, куда колеса бегут". Дарк, доставлявший информацию о железнодорожном транспорте, но позабывший все названия вокзалов, поинтересовался у полицейского, где же найти ближайший. В ответ услышал растерянное: "Извините, не помню".
Таково было Начало, рождество нового мира, каким его увидел и пережил Стил.

10. РОБИНЗОНАДА НОВОРОЖДЕННЫХ

Мы слушали потрясенные, едва дыша. Стил был отличным рассказчиком, умевшим колоритно и образно передать пережитое. Мы словно сами присутствовали при рождении этой частицы земной жизни, выращенной искусственно, как в колбах Петруччи, и получившей самостоятельное развитие уже в расцвете полной сил зрелости. Лишенный памяти своего земного аналога, не связанный никакими узами с его прошлым, человек этого мира входил в него свободным строителем любого общества, любого образа жизни, какой только он пожелает создать. Но уже с первых шагов он был обеднен, обокраден и обездолен. Его не только лишили накопленной памяти, но и всех сокровищ земной культуры, которые могли бы напомнить ему о прошлом. Трудно представить себе интеллектуально развитый, душевно богатый мир современного человека без книг и фильмов, словарей и справочников, музыкальных партитур и магнитофонных записей, картинных галерей и музеев. Но именно такой мир и был рожден в одну ночь и начал жить запрограммировано по инерции. По инерции люди просыпались, обедали, ужинали, по инерции покупали все им необходимое, по инерции делали запрограммированную работу, но разум современного человека - пусть синтезированного, но не робота, не машины, а именно человека по биологической его структуре, по содержанию его нервной деятельности - этот разум с каждой минутой убеждал его, что по инерции жить нельзя. Нужно было наново делать жизнь - все, начиная со школьных учебников и кончая борьбой за человеческое достоинство. Робинзонада Крузо ограничивалась домом, хозяйством и кухней; робинзонада жителей новорожденного Города требовала экономического, политического и социального опыта.
Они сами определили понятия, формировавшие этот опыт: Начало, Дано и Знание. Началом был первый их шаг в еще не осознанном мире, первое ощущение утраченного прошлого, первая мысль о границе между тем, что было, и тем, что есть. Дано и было тем, что есть, запрограммированным условием задачи на построение жизни - миром, казалось привычным с детства, домом, семьей, работой и заботами о завтрашнем дне. А Знание было программой информации, когда-то воспринятой и переработанной, но не отраженной вовне - ни на пленке, ни на бумаге, - информации, которую следовало закрепить и сохранить для потомства. По своей профессии журналиста Стил многое видел и знал, но то были знания случайного наблюдателя, а не ученого-естествоиспытателя или философа, способного научно осмыслить увиденное, просто фотоэтюды профессиональной памяти, точные и контрастные.
Кто-то вдруг обнаружил, что часы больше не отвечают течению времени, не поспевают за солнцем. Обратился к часовщику, задача потребовала внимания астрономов, и вот уже вылетела первая ласточка нового Знания: в сутках не двадцать четыре, а восемнадцать часов. Привычный график жизни и работы менялся, сокращалось свободное время, перестраивались реакции организма на движение стрелок новых часов. А в обсерватории уже изучали небо, как незнакомую карту. Звезды рождались вместе с появлением их в поле зрения астронома: им давали первые пришедшие в голову имена - Жаннеты и Роберта, Гиганта и Прелестницы, созвездия Шпаги и Гавайской гитары. А затем вычислили годовую орбиту и создали календарь. В году оказалось по-старому двенадцать месяцев, но двести восемьдесят восемь дней, отчего каждый месяц уложился точно в двадцать четыре дня. Из недели убрали четверг и превратили ее в шестидневку.
Обостренная профессиональная память - с блокадой каких-то ее ячеек резко усилилась деятельность других - помогла восстановить основы школьного и университетского знания. Стихийно возникший Клуб вспоминающих ученых превратился в Академию наук с лихорадочно работающими секциями. Математики вспомнили анализ бесконечно малых и дифференциальное исчисление, топологию и прочие математические премудрости. Физики, лишенные новейшей аппаратуры, начали хоть и кустарно, но упорно подбираться к тайнам атомного ядра. Строители извлекли из памяти основы строительной механики и сопротивления материалов. По клочкам актерских воспоминаний удалось воспроизвести многие из старых, но понятных людям пьес, а композиторы и исполнители довольно быстро восстановили ценнейшие музыкальные сокровища человечества. Не удалось лишь сохранить имена. Бетховен и Бах были столь же прочно забыты, как Ньютон и Резерфорд. Все, что было открыто, изобретено, сочинено и осмыслено до Начала, публиковалось и исполнялось без имени автора.
Стил не был мыслителем и философом, он просто излагал факты, многого не помня и не понимая. Он не мог, например, объяснить, почему не были восстановлены такие достижения человеческого прогресса, как телеграф, телефон, радио и телевидение, а смоделированные в квартирах, как часть декоративного интерьера, телефонные аппараты и радиоприемники пришлось вскоре продать как утиль в мелкие ремонтные мастерские. Из них какие-то умельцы что-то мастерили и монтировали, а что и зачем, Стил не знал да и не интересовался. Профессиональная память журналиста подсказала ему существование кинематографа, но помнил он о нем смутно и не мог рассказать ни о том, куда исчезли все старые фильмы, и ни о том, почему не снимали новых. Видимо, "облака", смоделировав кинотеатры, забыли о фильмах или вообще не поняли их назначения, приняв за образец какой-то ложной вторичной жизни, так что в созданном ими Городе кино не оказалось. Впрочем, этот вывод мы уже сделали сами, а не Стил, давно забывший, что такое кино и на что оно нужно. На вопрос о живописи он ответил, что "картинки иногда развешиваются на афишных столбах": оказалось, он имел в виду рекламные плакаты. Что-то слыхал о художниках, но не проявил любопытства. А вопроса о художественных музеях он вообще не понял: должно быть, даже обостренная профессиональная память мастеров кисти, если такие и нашлись в моделированном "облаками" мире, все же не помогла им возродить Рафаэля и Микеланджело. Имена эти не вызвали у Стила и проблеска интереса. Он их не помнил.
А иногда он не знал даже элементарных для нас понятий.
- Автомобили вышли из строя уже на второй или третий день Начала, - вспомнил он.
Мы, естественно, удивились.
Оказывается, иссякло горючее в бензоколонках, и никто не знал, где его достать: "облака" не предусмотрели воспроизводства бензина.
- Могли бы нефть использовать, - заметил Зернов.
Стил не понял.
- Нефть, - повторил Зернов, полагая, что Стил не расслышал.
- А что это такое? - спросил тот.
В недрах планеты не оказалось нефти, может быть, только в этих широтах, но не оказалось. Однако были лес и каменный уголь. Изобретатели - их вдруг появилось великое множество - нашли способ переделать двигатель машины, позволявший использовать вместо бензина древесные чурки. Появились газогенераторные автомобили, паровички, конные экипажи и велорикши, совсем как в оккупированной Европе в годы Второй мировой войны. Стил рассказывал, конечно, по-своему: таких слов, как "газогенератор" или "велорикша", в его словаре не было: "Затопили авто дровами, как печку, а к обыкновенному вело коляску приделали". На велосипедах передвигались и письмоносцы, возрождавшие почту девятнадцатого столетия. Тут мы сделали для себя еще один вывод: общавшиеся без применения техники "облака" не оценили и техники земной связи. Из всех ее средств они оставили своему человечеству одну только почту.
Разбирая потом рассказ Стила, мы так и не могли представить себе более или менее отчетливой картины его мира и города. Она была испещрена множеством белых пятен, как древние карты. Мы даже не могли уяснить себе, кто же виноват в этих пятнах: запрограммированы ли они извне или их придумали сами люди.
Почему, например, была сорвана работа по восстановлению учебников истории и географии? Почему было запрещено преподавание этих предметов в школах? Зернов уже высказывал нам свои соображения по этому поводу, но рассудок восставал против них хотя бы потому, что они выдвигали новые вопросы. Куда, например, исчезли ученые, профессиональная память которых хранила запрещенные знания? Кто и в чьих интересах насаждает здесь географическое невежество? Все дети во всех странах мира мечтали и мечтают о неведомых землях и неоткрытых мирах. Почему же такие мечты не тревожат умы сверстников Люка и Джемса? Неужели только потому, что этот мир еще слишком молод, чтобы иметь своих Колумбов и Магелланов? Едва ли. Скорее, на Колумбов был наложен запрет и открытия возможных Магелланов не поощрялись. Почему, например, историк, вспомнивший Вторую мировую войну, признался мне в этом только в темноте леса, да и то лишь потому, что был убежден в невозможности нашей вторичной встречи? Значит, в Городе и в лесу что-то скрывали и кого-то боялись. Кого?
Правительства? Но правительства не было, и парламента не было, и партий не было, и главы государства никто не знал. Даже кто руководит Городом-государством - хунта или единоличный диктатор, - Стил, по его словам, не мог выяснить. Вероятно, он все же знал кое-что, но помалкивал, а мы тщетно стремились из него это вытянуть. Мэр Города? Едва ли. Он ничего не решал без Совета олдерменов. А Совет ничего не обсуждал, не проконсультировавшись предварительно в Промышленно-торговой палате. Значит, Палата? Но та ничего не предпринимала без санкции Клуба состоятельных. Тогда Клуб? Но и состоятельные склонялись перед директивами весьма скромного, судя по названию, учреждения, а именно: Бюро по распределению продовольственных продуктов при Главном управлении полиции - проще говоря, Продбюро.
Одного Стил сам никогда не мог понять - откуда в магазины поступали продукты? Развозили их по ночам гигантские пятидесятитонные грузовые машины. Двигались они вообще без горючего и без водителей, но под охраной специальных полицейских бригад. Движением машин управлял извне особый Вычислительный центр, где определялись также и маршруты грузовиков, и остановки их у магазинов, и длительность таких остановок, и все виды товаров, какие должны быть выгружены. Вычислительный центр работал автоматически, без ошибок и перебоев: ни один магазин, даже крохотная лавчонка, своевременно зарегистрированные в Продбюро, никогда не имели оснований для жалоб - тоннаж и ассортимент полученных продуктов всегда соответствовал требованию и ни разу доставка не обманула получателей; по ночным грузовикам можно было сверять часы. Вычислительный центр-был подчинен Продбюро, туда же поступала и выручка с каждого грузовика, аккуратно сдаваемая охранными бригадами, на месте получавшими все суммы, причитавшиеся в уплату за выгруженный товар. Куда исчезали потом грузовики, где и когда загружались, кто сносился с Вычислительным центром и кто контролировал работу Продбюро в Городе, никому известно не было. Попытки что-либо разузнать об этой системе пресекались немедленно. Полицейские во время разгрузки имели право стрелять без предупреждения в любых прохожих на улице; излишнее любопытство газетчиков каралось немедленным отстранением от работы, а упрямцы попадали прямо в Майн-Сити, навсегда превращаясь в "без вести пропавших". Точно так же был огражден от "излишнего любопытства" и Вычислительный центр, все входы которого охранялись денно и нощно, и пройти сквозь эту охрану не удалось еще ни одному смертному.
- Кроме Мотта, - со вздохом прибавил Стил. - Он прошел переодетый полицейским во время смены караула. Но его подвел зеркальный заслон.
Мы заинтересовались.
- Контрольные зеркала. С каждого полицейского внутренней охраны снимается и фиксируется зеркальное отражение. А потом оно сверяется контрольными зеркалами. Мне объяснили впоследствии, а Мотт... поплатился жизнью.
- Где же изготовляются продовольственные товары? - спросил Зернов.
- Где-то на северо-западе, куда ведет единственная мощеная дорога. По ночам это почти сплошная цепь грузовиков.
- Район охраняется?
- Так же, как и Вычислительный центр.
- Для производства продовольствия нужны не только специализированные заводы, но и хорошо налаженное интенсивное сельское хозяйство, - сказал Зернов. - Хлеб не рождается в булочных, нужны еще гектары, тысячи, десятки тысяч гектаров пшеницы. От коровы до жареного бифштекса тоже не малый путь.
- Мы коров завели только здесь, из дикого стада, одомашнили и приручили. А до этого видели их только на этикетках мясных консервов.
- Кстати, откуда эти этикетки? На бутылке марка фирмы "Бломкинс и сын". Есть такая фирма?
- Нет. И никто не знает, что такое Пасадена и что такое Калифорния. И это одна из задачек, решать которые не рекомендуется, - вздохнул Стил. - А у нас их целый задачник. Откуда фирмы на этикетках? У нас вообще нет фирм, производящих продукты, только магазины, ими торгующие. У нас нет ни пекарей, ни виноделов, ни табачников, ни кондитеров. А получаем мы все - от шампанских вин до консервированных ананасов. Спросите любого: что такое ананас, он вам не ответит. Мы не знаем, где они растут и как выглядят, - мы просто едим их в консервах.
Зернов задумался. "Задачник" Стила все более усложнялся. Десятый год хранит и копит свои тайны Город - не от нас и не для нас.
- Но ведь население его растет, - недоумевал он.
- А поток продуктов не иссякает.
- Вы уверены?
- Продбюро никогда не отказывает в увеличении поставок - только плати. Еще загадочка. А хотите самую странную? Почему продукты поступают в Город только в готовом виде - подогревай и ешь. Только не мечтай о собственноручно сваренной курице или о домашней овсянке. В сыром виде в магазинах не найдешь даже яйца.
- Но разве нельзя завести собственное хозяйство?
- Нет.
- Не для продажи - для себя.
- Есть священная заповедь Продбюро: не приготовляй пищи из продуктов, добытых лично на земле или в земле, в воде или в воздухе. Продукты приобретаются только в магазинах - нигде больше. Вы ели рыбу, жаренную на вертеле, - это преступление. Если бы вас накрыла речная полиция, я бы не поставил на ваше будущее ни цента. Охота и рыбная ловля у нас уголовно наказуемые действия, причем не из гуманных соображений, а из боязни, что на стол жителей Города могут попасть продукты, не купленные в гастрономическом магазине. В особых случаях с полицейской визой разрешена охота на лисиц, да и то лишь потому, что мясо их не годится в пищу.
- Ну а контрабанда? - спросил я.
Слова "контрабанда" в словаре Стила не было.
- Любой закон можно нарушить, - пояснил я.
Стил усмехнулся так, как будто давно уже его нарушил.
- В сущности, все мы, "дикие", давным-давно смертники, - сказал он просто, даже тени тревоги не пробежало по лицу его. - Ведь мы печем хлеб из собственноручно посаженной и выращенной пшеницы и варим яйца от собственных кур. Смешно? А ведь вся наша жизнь здесь - это цепь государственных преступлений. Мы бежали из Города - преступление первое. Создали свое хозяйство - преступление второе. Охотимся и ловим рыбу - преступление третье. Вы и не подозревали, вероятно, что просите помощи у государственного преступника, общение с которым тоже преступление, причем и мое и ваше.

11. ПЯТНА НА КАРТЕ

Самое трудное было рассказать Стилу историю нашего появления. Правда исключалась. Уровень знаний Стила, блокада памяти, слабая восприимчивость к незнакомому, выходящему за рамки привычных для него представлений о мире, затрудняли точное изложение случившегося. Мы уже заранее решили прибегнуть к легенде, предоставив мне импровизацию в зависимости от сложившегося разговора: "Юри придумает - о'кей", "у Анохина экстра-воображение", "Юрка такое отколет". Ну, я и "отколол", оттолкнувшись от идиотского запрещения географии: "Вас обманывают, друзья мои. Вы не одни на Земле". Так я начал, отторгнув все чудесное и необъяснимое. Все объяснимо. Река не огибает планету, а впадает в Атлантический океан. За океаном - другие материки и моря, реки и страны. Число их я сократил для простоты, не боясь, что меня проверят при жизни Стила: потребовалось бы несколько поколений, чтобы построить океанские лайнеры или воздушные корабли. Я назвал Англию и Францию, Россию и США, упомянул о Канаде, куда и перенес эпицентр воображаемой геологической катастрофы. Канада показалась мне наиболее подходящей: там говорили на тех же двух языках. Оттуда и откололся Город - просто часть страны с ее смешанным населением. "Геологическое смещение верхних пластов земной коры с уцелевшей горсточкой человечества. Отсюда и блокада памяти, психический шок, который, вероятно, с годами пройдет". Честно говоря, мне не хватило мужества взглянуть в глаза Стилу, когда я закончил. Толька уверял меня потом, что смотрели они недоверчиво и недобро. Но тут я вспомнил о пиджаке Мартина, вернее, о газете, которую он показывал нам еще на даче и потом бережно спрятал в карман.
То был номер "Пари-миди", где Мартин был снят крупно на парижском аэродроме вместе с возвратившейся из США кинозвездой Линдой Танелли. Спускаясь по трапу с трансконтинентального воздушного лайнера, он вежливо поддерживает ее за локоть. Так и засняли их прибывшие для встречи кинозвезды репортеры. Мартин бережно хранил эту газету и хвастливо нам ее демонстрировал. А сейчас все ее шестнадцать страниц легли на стол Стила.
Трудно даже описать случившееся. Вероятно, такое же впечатление произвела бы на нас газета марсиан или венерианцев. С каким благоговейным удивлением Стилы ощупывали ее, рассматривали, перелистывали, даже не прочитывали - выкрикивали шапки и заголовки, рекламные анонсы и подписи под клише. Потом вернулись к снимку Мартина с Линдой. Не только и не столько Мартин заинтересовал их, хотя он и был живым подтверждением моей легенды, наглядным дополнением к ней, как снимок поверхности Луны к сообщению ТАСС о запуске "лунника". Нет, Стила заинтересовал самолет, снятый очень удачно, крупно, с размахом гигантских крыльев.
- Что это? - спросил он.
- Самолет.
Он подумал и понял.
- Значит, вы научились летать?
- Давно. Как и вы. Только вы забыли об этом.
Стал еще раз долго и внимательно разглядывал самолет на снимке.
- Металлическая птица, - задумчиво произнес он. - Просто и гениально. И мне что-то помнится, что-то помнится... - отрешенно прибавил он и замолчал.
- На такой вы и прилетели сюда? - спросил Джемс.
- Почти на такой, - сказал я, не подымая глаз от стола. - Пожалуй, только поменьше. Сбились с курса в северной Атлантике над океаном. Вынужденная посадка на воду, ну и сами понимаете... не гидроплан. Не дотянули до берега каких-нибудь триста метров. А спаслись вплавь, случайно...
Я говорил с наигранным апломбом, стараясь втиснуть в "объяснение" как можно больше непонятных для них слов. Атлантика, океан, гидроплан - все это должно было ошеломлять своей загадочностью и удерживать от опасных для нас вопросов. Хорошо еще, что никто не спросил о судьбе экипажа и остальных пассажиров: мне становилось все труднее и труднее врать. Душевное состояние Стилов было живым укором моей "импровизации".
- Трудно будет, должно быть, добраться обратно, - с какой-то новой теплотой в голосе произнес наконец Стил.
- Трудно - не то слово.
- Боюсь вас огорчить.
- Понятно, - сказал Зернов.

Предыдущая страница 5 Следующая страница


Рай без памяти 6

Презирая себя, я сквозь зубы пояснил, что шансов на возвращение у нас действительно почти нет. Построить судно, способное пересечь океан при отсутствии средств и необходимого опыта, едва ли возможно. Пытаться это сделать на лодке или на плоту рискованно. Регулярные воздушные рейсы в этих местах не проходят, иначе бы жители Города видели самолеты. Но если даже - один шанс на миллион - такой самолет и появится, то где он сядет: для посадки нужны специально подготовленные площадки. Допустим даже и такой случай: самолет все же сел где-нибудь в поле или на другой свободной площади с твердым грунтом, то как сюда доберутся участники перелета? И не сюда, конечно, а в Город. И как их примут там; не придется ли им помогать вместо того, чтобы рассчитывать на их помощь?
И тут внезапно открылось нам одно из "белых пятен" на карте Стила. За девять лет в Городе выросла активная подпольная оппозиция. Кому? Правительству невидимок? Отчасти, но не персонально отдающим приказы, а режиму вообще. Духу власти. Духу рабства и рабовладельчества. Обскурантизму. Подавлению человеческого достоинства. Я перечисляю здесь в нашем понимании наши вопросы и ответы Стилов, но, честно говоря, во время разговора мы мало что выяснили. "Я и раньше предполагал это, - сказал потом Зернов, - даже не сомневался. Смоделировав классовое общество, "облака" не смогли предотвратить классовой борьбы". Но бывший журналист Стил, не изучавший социологию, объяснял все это иначе. Технический регресс, последовавший за Началом, не породил безработицы, а, наоборот, создал широкий рынок труда. "Сколько заводов и фабрик работало в Городе в дни Начала?" - спросил я его. Этого он не знал. Но знал другое: действовавшие заводы вскоре не смогли удовлетворить растущие потребности населения. "Начался век изобретательства, - сказал Стил, - изобретали все: от велоподставок до масляных ламп". Улицы и квартиры лишились света: энергии единственной электростанции хватало только для нужд промышленности. Открыли светильный газ и газовое освещение. Возникли свечные фабрики. Отсутствие телеграфа породило мощную организацию посыльных. Новорожденные конюшни требовали конюхов и кучеров. Предприимчивые люди ловили диких лошадей и создавали конные заводы. Как сыпь, по Городу расползались ремонтные мастерские. Чинилось все, от посуды до экипажей. Все требовало рабочих рук, и шахты пустели: горняки в поисках более легкого и лучше оплачиваемого труда бежали в Город. Вскоре обычный, ранее шахтерский поселок Майн-Сити превратился в лагерь принудительного труда. Сцены за колючей проволокой, подобные той, которую мы с Толькой наблюдали в горах, стали обычными. Полицейская регламентация усиливалась с каждым годом. Ни построить дома, ни открыть мастерской, ни продать на базаре ненужный металлический лом стало невозможным без разрешения полиции. Даже прогулка за город, невинный пикник в лесу требовали специальной полицейской визы. Видимо, государство, напуганное движением "диких", явившимся первым откликом на стремление человека к свободе, боялось потери каждой пары рабочих рук. А число "диких" росло: отважные смельчаки один за другим уходили в лес, готовые защищать свою робинзонаду любыми средствами. У меня даже возник спор по этому поводу с Мартином. Он сравнивал "диких" с последователями Генри Торо, американского философа-утописта, я же решительно причислял их к руссоистам. Зернов нас помирил, объявив, что корни одни и те же: при отсутствии марксистской теоретической базы социальный протест мог принять любые формы, характерные для мелкобуржуазного мышления - от террористических актов до руссоистской утопии.
Оказалось, однако, что отсутствие теоретической базы было ошибочным допущением, и выяснилось это уже к вечеру, когда Стил, запершись у себя в комнате, тщательно изучил все шестнадцать страниц парижской газеты. После отца ее проштудировал Джемс, и за ужином оба учинили нам форменный допрос с пристрастием. Отвечали все понемногу, стараясь, так сказать, распределять вопросы по специальности. Мне пришлось объяснить, что такое "продюсер", "широкоформатный экран" и розыгрыш футбольного Кубка кубков; Толька пополнил словарь хозяев терминами, вроде "тайфун" и "цунами", Мартину достался рассказ о баллистических ракетах и полетах со сверхзвуковой скоростью, а Зернов с осведомленностью энциклопедического словаря удовлетворял любое проявление хозяйского любопытства. Оно было несколько различно у сына и отца: первого интересовали преимущественно спорт и техника, второго - политические и бытовые аспекты жизни.
- Что такое коммунизм? - вдруг спросил он.
Зернов коротко объяснил принципы и цели коммунистических партий.
- А где и когда он возник?
Зернов с той же убедительной краткостью рассказал о Ленине и Октябрьской революции в России.
- А что такое Сопротивление? - снова спросил Стил.
Зернов рассказал и о Сопротивлении во Франции. Что понял Стил, я не знаю, но что-то, во всяком случае, понял, потому что, переглянувшись с Джемсом, словно спрашивая его, говорить или не говорить, медленно, но решительно произнес:
- У нас тоже есть такая партия. Называет себя Сопротивлением. Я понял теперь почему. Люди, сохранившие память, об этом, не согнули спины. Они не ушли в лес, как "дикие", они живут и работают в Городе. В подполье, конечно, - прибавил он.
И я про себя отметил, что Стилу знакомо это слово, во всяком случае, объяснений он не потребовал. Только спросил, как будто мимоходом, случайно:
- При встрече вы сказали, что не только ищете помощи, но готовы помочь и нам, если возникнет такая необходимость. Что вы имели в виду?
- А вы считаете, что такая необходимость возникла? - вместо ответа спросил Зернов.
- Считаю, - сказал Стил.
Зернов не переглядывался с нами, спрашивая о нашем согласии; он ответил так же твердо и лаконично:
- Мы в вашем распоряжении.
- Хотите переехать в Город и присмотреться сначала?
- Безусловно.
- Документы и все остальное вам подготовят.
- Когда?
- Пока отдыхайте и набирайтесь сил. Люк останется дома, а мы с Джемсом вернемся через два-три дня. Пароль и явку получите.
Я понял, что возвращение наше на Землю откладывается на неопределенное время. Видимо, "облака" предусмотрели и это. Я приуныл, Дьячук тоже, даже Зернов - или мне это только казалось - стал чуточку более подтянутым, и только в серых глазах Мартина ничего не отражалось, кроме любопытства, - крепкий на душу был этот Мартин. Но заметил ли или не заметил нашего настроения Стил, не могу судить - мы почти тотчас же расстались и сидели у себя в мезонине на волчьих шкурах. Сидели и молчали. Даже не ностальгия, а просто боль, физическая боль сверлила сердце. Неужели мы не вернемся, совсем не вернемся? Для Земли, для родных, для любимых мы уже умерли. Растаяли в багровом тумане, как двойники. А кто знает об этом? Никто. Может быть, догадываются, может быть, надеются. Ирина, конечно, - она же помнит "Омон". И знает, чем это может окончиться: шрам до сих пор пересекает мне горло. А вдруг мы совсем в другом времени, не параллельном, а перекрестном? Там, предположим, время движется по прямой, а здесь по спирали, ее пересекающей, и витки спирали завиваются так близко друг к другу, что точки пересечения лежат почти рядом. Мы пройдем несколько колец, а вернемся почти в ту же точку, проживем здесь недели, месяцы, годы, а вернемся в ту же минуту. Фантастика? А Сен-Дизье не фантастика? У такой чертовщины, как "облака", все возможно.
Я высказал все это вслух. Мартин засмеялся, а Толька зло буркнул по-русски:
- Опять чушь мелешь! И как это у человека по-идиотски голова устроена!
И тут вмешался Зернов, насмешливый Зернов, сбивающий человека одной иронической репликой:
- А если не чушь?
Толька взбесился:
- Перекрестное время! Спирали! Витки! Из какого это учебника физики?
- А красный туман из какого учебника. Толя? - ласково спросил Зернов. - А голубые протуберанцы в Гренландии? А все, что мы с вами видели?
Толька сник.
- Я всегда говорил, что у Анохина поразительная смелость воображения. Особый талант. Жаль, что он не физик, - сказал Зернов. - Миллионы людей. Толя, способны предполагать всякое, но лишь немногие - невозможное, и только единицы угадывают в нем истинное. Не принадлежит ли Анохин к таким единицам? Не красней, Юра, я говорю чисто риторически. А время - вещь до сих пор непонятная. Кант утверждал его иллюзорность, Лобачевский - несимметричность, Ченслер выдвинул гипотезу о ветвящемся времени, а Ленокс предположил его спиралевидность. Юра, наверное, не знает последних новаций, но разве его догадка менее допустима? По крайней мере, она вселяет надежду, а надежда - это уже половина успеха. Так что, друзья, отставить ностальгию, расслабиться, как говорят спортсмены, хотя бы до возвращения Стила.
И мы расслабились. Два дня совершали лодочные экскурсии в плавнях, учились метать нож и стрелять из лука, играли в мартиновский покер с картами-идеями и картами-силлогизмами и обедали чаще всего в одиночестве - Люк пропадал где-то в лесу, - обслуживаемые неулыбчивой, аскетической Лиззи, которую грозился расшевелить Мартин и кое-чего достиг: по крайней мере, она начала улыбаться только ему. Это курортное бездумье продолжалось до тех пор, пока к вечеру третьего дня не появился Стил, чуточку изменившийся - открывший или нашедший что-то очень для себя важное.
- Явка есть, - сказал он без предисловий. - Улица Дормуа, фото Фляш. Пароль: "Нужны четыре отдельных фото и одно общее". На вопрос-реплику "Подумайте, это недешево" следует ответить: "Деньги еще не самое главное". Запомните? Пропуска для вас приготовлены, а до первой полицейской заставы проводит вас Джемс.
Но Джемс проводил нас гораздо дальше.

12. ВТОРОЙ КОСТЕР

Мы снова сидели у огня, подбрасывая сушняк в костер - наш второй костер за время пребывания на этой земле. На сей раз вблизи не протекала река, а пролегала дорога, широкая, пыльная, изрезанная рытвинами и колеями проселочная дорога. По бокам шли вырубленные просеки, уже отвоеванные у человека подлеском. Розовые кусты торчали повсюду, как под Москвой репейник. Проплешины лужаек между ними подступали к самой дороге.
На одной из таких лужаек мы и зажгли свой костер, стараясь шуметь и дымить, чтобы обратить внимание кучера возвращавшегося в Город омнибуса. Такие омнибусы ходили здесь два раза в день, забирая по дороге вышедших на прогулку или уже спешащих домой пешеходов. Наши порванные в лесу рубашки были тщательно зачинены Лиззи, а куртками и пиджаками, у кого их не было, снабдил Стил. Он же разработал и план нашего снаряжения. В рюкзаках у нас, кстати мало чем отличавшихся от московских рыбалочных, лежали консервы с американскими этикетками, бутылки с сидром и кока-колой: "облака", конечно, не могли не подметить ее земной популярности, да и сидр этот вы могли найти в любом парижском бистро. Выпитые бутылки мы не выбрасывали, а бережно возвращали в мешки. Туда же были засунуты и шкурки, снятые с убитых накануне нашего отъезда лисиц, - по штуке на каждого. Все точно соответствовало плану: консервы свидетельствовали о том, что мы не занимались охотой и не варили запрещенной ухи. Пустые бутылки, которые можно было продать на городской толкучке, подтверждали то, что мы - жители Города, возвращаемся в Город и не знаемся с врагами Города - "дикими". А на убитых лисиц имелась специальная лицензия полиции американского сектора с соответствующей визой французского: каждому из пяти перечисленных лиц разрешалось провезти по одной шкурке. Каждый из этих перечисленных лиц имел, кроме того, пропуск на выезд и возвращение в Город. "Пропуска настоящие, - заметил, прощаясь, Стил, - но вряд ли они понадобятся. У возвращенцев их обычно не проверяют. Содержимое рюкзаков в порядке, внешность не примечательная - вряд ли будут придирки".
Но нам, что называется, "повезло".
Сумерки еще не погасли, на часах у Джемса - наши уже не годились - было что-то около шести, как из-за облака дыма над костром показались три конские морды, а над ними - три серые тени в желтых сапогах, вернее, высоких шнурованных ботинках, какие носят в Канаде или в Штатах на севере.
- Пропуска, - сказал полицейский.
Я взглянул в лицо говорившего - сытое, лоснящееся лицо здоровенного тридцатилетнего парня, не лицо, а "будка", как у нас говорят в народе. Взмокшая от пота прядь волос по-гитлеровски пробивалась на лоб из-под фуражки, серой, расшитой золотым галуном типа французского кепи, с длинным прямоугольным козырьком. Золотые нашивки на рукаве, золотые пуговицы куртки и золотой лампас на бриджах дополняли угрожающую золотоносность всадника: в ней был вызов простым, безгалунным смертным.
- Быстрее! - крикнул он, пока мы извлекали из карманов куски желтого картона с нашими переиначенными именами.
Только Мартин сохранил свое полностью. Я превратился в Жоржа Ано, Дьячук - в Толя Толли, а у Зернова просто отрезали непривычное для здешних ушей окончание. Борис Зерн, по разумению Стила, звучало удачнее.
- Все из французского сектора? - спросил полицейский, бегло просмотрев пропуска.
- Все, - сказал Джемс.
- Открыть мешки!
Мы широко открыли рюкзаки. Полицейские, не слезая с коней, заглянули внутрь.
- Сколько шкурок?
- Пять.
- Есть лицензия?
Джемс протянул и лицензию.
Полицейский подозрительно оглядел всех нас и чуть-чуть наехал на меня, стоявшего ближе. Я отступил на шаг.
- Вы что, немые? Почему ты молчишь?
- Вас трое, а говорит один, - сказал я.
Полицейский усмехнулся, но не зло, а просто с сознанием собственного превосходства.
- Прыткий, - процедил он сквозь зубы. - Имя?
- Жорж Ано.
- Чем занимаешься?
- Фотограф, - отвечал я, не задумываясь.
- Пасс!
Я уже знал, что "пасс" означает "паспорт", и ответил, пожав плечами:
- Я полагал, что для загородных прогулок достаточно пропуска.
- Знаток законов, - усмехнулся опять полицейский, - так полагай впредь, что смирение, а не дерзость украшают путника. - Он подождал моего ответа и, видя, что я готов усвоить его совет, добродушно прибавил: - Ладно, отдыхайте. Омнибус пройдет здесь через час. Не пропустите, а то придется добираться пешком. А это вам не до угла на работу.
Он хохотнул, довольный репликой, и повернул коня. За ним затрусили и его спутники. Вскоре все исчезли за зигзагом дороги.
- С ума сошел! - взъярился Толька. - Зачем было спорить? Всех подвести мог.
- Надо уметь сдерживаться, Анохин, - присоединился к нему Зернов. - Сейчас это умение для нас важнейшее.
- А я не согласен, - тихо, но решительно вмешался Джемс. - Конечно, с "быками" зря связываться не стоит, но Сопротивление - это не только сдержанность. Нет, не только, - с вызовом повторил он.
Как Зернов умел успокаивать эти юношеские страсти-мордасти, по себе знаю.
- Мы младенцы в вашем Сопротивлении, мой мальчик, - сказал он. - Ползунки. Нам надо еще научиться ходить.
И Джемс промолчал, хотя именно он был сейчас нашим начальником. Он не провожал нас до первой полицейской заставы. Он шел с нами "в маки".
Вот как это случилось.
Накануне нашего отъезда мне не спалось. Может быть, ностальгия, жаркий вечер, не смягченный даже лесной прохладой, пьянящий запах чужих цветов, мерцание чужих звезд в безлунном, как всегда, небе. Рядом тихо спал Толька, всхрапывал Мартин, ворочался Борис - должно быть, тоже не спал. Наконец он чиркнул спичкой из коробки со шведской этикеткой: "Вега. Стокгольм". Огонек осветил спящих, но никто не проснулся. "Не спится? - шепнул он. - Пошли на балкон". - "Лучше в сад. Собак нет. Спустимся". Не одеваясь, мы начали спускаться по лестнице. Полоска света внизу остановила нас: дверь в комнату Стила была открыта. Ступенька под нами скрипнула, мы замерли. Голос Стила спросил: "Ты закрыл дверь в сад?" Голос Джемса ответил: "А зачем? Кто войдет? Смешно". Мы не могли двинуться ни вперед, ни назад - скрипучая лестница выдала бы наше присутствие. Получилось бы неловко и стыдно...
А разговор между тем продолжался.
- Значит, решил окончательно? Не передумаешь?
- Нет. Я бы ушел и без них. Не могу оставаться нейтральным.
- Разве мы нейтральны?
- Мне этого мало, пап.
Молчание. И затаенная грусть в голосе Стила:
- Мне будет трудно без тебя, мальчик.
- Останется Люк. И посели у нас Блума с Евой. Они так одиноки в лесу. Да и Люка привяжешь крепче. По-моему, она ему нравится.
- По-моему, она тебе нравилась.
- Давно, пап. Все это ушло вместе с детством.
- Рискуешь, Джемс.
- Без риска нет драки.
- А если без них?
- Это моя пятерка. Все уже согласовано.
- Им дадут другого.
- Я им нужнее. Они пропадут без меня. Ничего не знают, на каждом шагу могут споткнуться. Они как младенцы, пап. Ползунки.
Я услышал рядом тихий смешок. Должно быть, Зернов тогда же решил вернуть комплимент Джемсу.
А разговор не утихал.
- Не боишься провала?
- Будем осторожны. Мы не спешим.
- А если?
- Пострадает всего одна явка. А место работы и место жительства - это лодка, в которой поплывут они сами.
- Значит, отель "Омон"?
- Конечно. У Этьена в запасе всегда несколько комнат.
- Значит, уже двое: Фляш и Этьен.
- Фляш - это твоя инициатива.
- Я не думал тогда о твоем участии, мальчик.
- Какая разница? С Фляшем они могут даже не встретиться, а Этьен для них только владелец отеля. Я буду связан с ними - не он.
- А если провал не по их вине?
- Моей или Этьена? Ты заговариваешься, пап. Все равно что заподозрить Модюи или Грима.
- Тес... без имен, сынок.
- Но мы одни.
- Все равно. Никогда и нигде не называй имен без крайней необходимости.
- Хорошо, отец.
- Может быть, пройдем в сад? Побродим вместе в последний раз.
В полоске света перед нами мелькнули две тени. Скрипнула входная дверь.
- Слыхал? - шепнул Зернов.
- Этьен и "Омон"?
- Он уже не портье.
- Растут люди.
- Какой ценой?
- А нам не все ли равно? Память же у него блокирована.
- Смотря какая память.
Не сказав больше ни слова, мы вернулись к себе. Легли - не хотелось будить ребят. А думали, вероятно, о том же: слишком уж знакомо приоткрывалась завеса будущего. Парижский отель "Омон", где розовые "облака" показали нам самую страшную из своих моделей - модель воспоминаний гестаповца Ланге и его агента Этьена. Мы, живые, прошли сквозь эту гофманиаду, искромсав и сломав ее. В реальной жизни Этьен повесился, здесь он преуспевает. Конечно, он не сохранил памяти своего земного предшественника, и встреча с ним нам ничем не грозит. А если? Не преднамеренна ли эта встреча, не подготовила ли ее чужая воля, как и все наше путешествие в никуда?
Мысль об этом не покидала меня до отъезда - мы расстались с "сердцем пустыни", когда еще не забрезжил рассвет. Я так и не сомкнул глаз, а потом двухчасовое лодочное путешествие вверх по реке, затем в плавнях, долгий пешеходный маршрут по лесу, где Джемс шел, как герой Фенимора Купера, не хрустнув веточкой, не сломав сучка и ни разу не запутавшись в подозрительно схожих тропках, пока мы наконец не вышли на просеку, где пролегала дорога, по которой циркулировали полицейские и омнибусы. Омнибус наш еще не подошел, а "быки" уже скрылись из виду, оставив на душе у каждого тревогу и отвращение.
- В Канаде тоже конная полиция на дорогах, - сказал Мартин.
- Не такая.
- Полиция везде полиция.
- Это фашистская, - убежденно произнес Толька. - Серые эсэсовцы.
Ни один из нас не видал живого эсэсовца, но каждый выражал свою тревогу по-своему.
- Может быть, действительно моделирован фашистский режим, - подумал вслух я.
Зернов не согласился.
- Не следует механически переносить привычные социальные категории, - сказал он. - Фашизм - это порождение определенных экономических условий и политической ситуации. А здесь, скорее всего, что-то вроде диктатуры гаитянского божка с его тонтон-макутами.
Тут только я вспомнил о присутствии Джемса - все о нем забыли, говорили по-английски по привычке для Мартина, не для него. А он, конечно, и половины не понял. Но стоило поглядеть на него в эти минуты: такое жадное внимание светилось в глазах его, такое пылкое желание понять, вобрать в себя все услышанное, стать как бы вровень с нами, что сразу исчезла и напускная его серьезность, и мальчишеская игра в "отца-командира". Он был удивительно красив, этот юноша, - не лицом, нет, а своей всем открытой душевной чистотой. Интересно, гордились ли "облака" таким цельным и чистым созданием и неужели не видели разницы между ним и полицейским, поучавшим меня послушливому смирению? Нужно ли было повторять мир, в котором существовали рядом и эта горилла в золотогалунном мундире, и Феб в ковбойке, может быть встретившиеся на Земле где-нибудь на уличной демонстрации?
Мысль оборвал донесшийся издалека металлический лязг; сквозь него пробивался частый стук копыт, подкованных толстым железом, - такие подковы, должно быть, и увечили и без того уже изувеченную дорогу. Джемс вскочил: "Собирайте рюкзаки, тушите костер. Омнибус!" - и выбежал на проселок с криком, издревле останавливавшим дилижансы, воспетые Андерсеном и Диккенсом.
Но такого они, вероятно, не видели. Обыкновенный автобус, облупленный и запыленный, с двойными колесами на стертых резиновых шинах, но запряженный шестеркой рослых лошадей цугом. На передке, не совсем обычном для автобуса, восседал кучер с длинным, похожим на удочку бичом - единственной диккенсовской деталью в этой смеси времен и транспортной техники. Истошный вопль Джемса заставил кучера придержать лошадей - громадина дрогнула и остановилась. Интересно, что в Москве или Париже мы не назвали бы ее громадиной: любой городской автобус воспринимаешь повсюду как норму уличного движения. Но здесь, в лошадиной упряжке с двумя гигантскими оглоблями, он показался нам чудовищных размеров каретой. Но делиться впечатлениями было некогда: мы втащили рюкзаки в открытую без пневматики дверь, кондуктор-негр оторвал нам розовые талончики и равнодушно отвернулся к окну. Больше никто не взглянул на нас: бич свистнул, и лесная прогалина за окном потянулась назад.
И внутри омнибус, насколько позволяли разглядеть две оплывшие свечи в закопченных стеклянных фонарях в голове и хвосте салона, выглядел даже не двоюродным братом, а прадедом наших московских автобусов. Только пассажиры были похожи: бородатые парни в джинсах и шортах, девчата с короткой стрижкой, полуобнявшиеся парочки. Впереди кто-то бренчал на гитаре, доносился знакомый мотив французской песенки, что-то вроде "миронтон-тон-тон, миронтэн"; кто-то смеялся, кто-то спал.
Я тоже попытался заснуть, измученный долгим и трудным походом, но каждый раз просыпался, когда вагон жестоко встряхивало на средневековых ухабах. И каждый раз в открытое окно доносился свист бича, мерный стук копыт и тяжелое конское дыхание, а сверху мигала мне незнакомая россыпь звезд, посреди которой чуточку ярче мерцал двойной звездный гриф, расширяющийся книзу восьмеркой - профилем большой концертной гитары. На ней, вероятно, играл какой-нибудь здешний космический великан.
Так завершилась прелюдия к фильму, какой мне никогда не удастся заснять.

ЧАСТЬ ВТОРАЯ. ГОРОД ПЕРВОГО ВЕКА

13. ФОТО ФЛЯШ

Я проснулся от очередной встряски. Омнибус стоял. Обе свечи погасли, но в окно струился неяркий желтый свет невидимого светильника. Я выглянул в окно, высунувшись чуть ли не до пояса. Светильник оказался невысоким уличным фонарем, видимо газовым, - такие я видел в старых американских фильмах, - блекло освещавшим часть улицы и впадавшего в нее переулка, где и стоял наш омнибус. Во всю длину переулка, насколько позволял видеть фонарь, тянулись не дома, а такие же вагоны, поставленные вместо колес на толстые деревянные брусья. От дверей на землю спускались лесенки. Частые окна светились прямоугольными клеточками. Казалось, не переулок это, а пригородная платформа, по бокам которой стоят два последних ночных дачных поезда - встретились и вот-вот разойдутся. Дома по улице, большие, бревенчатые, уходили в темноту, поблескивая тусклыми огоньками в окнах. Что-то не настоящее, не современное показалось мне в этой улице, похожей на улицу из американского вестерна вроде "Великолепной семерки".
- Что это? - спросил я кондуктора.
- Застава, - сказал он, зевнув.
- Где?
- На другой стороне. Все уже сошли, а вы спите, - засмеялся он и вдруг засвистел в подвешенный на груди свисток.
Ребята вскочили:

Предыдущая страница 6 Следующая страница


7 Александр и Сергей Абрамовы

- Что случилось?
- Приехали, - сказал я.
Выходить что-то не хотелось. Неизвестность пугала.
- А кто живет в этих вагончиках? - спросил я у Джемса.
- Полицейские, - нехотя процедил он, - заставники и отпускники.
Я догадался, кто такие заставники и отпускники, и больше не спрашивал. Но кондуктор подхватил тему.
- А им что? - сказал он. - Отпустили на покой - и живи. И дом и стол - все задаром. И заставникам до работы рукой подать.
- А вам далеко? - дипломатично осведомился я.
- На конный двор. А утром домой. В Гарлем, - прибавил он.
Мы с Мартином переглянулись. Неужели Нью-Йорк? Но какой? Начала прошлого века или голливудский из павильонов "Твэнтис сенчури фокс"?
Застава оказалась бараком из рифленого железа с длинным прилавком, перегораживающим комнату. За прилавком на дубовом столе без скатерти и клеенки четверо "быков" резались в покер. Все это были те же золотогалунные тридцатилетние парни. Только один из них, длинный и тощий, был старше по крайней мере лет на десять. И не две, а три золотые нашивки украшали его рукав.
- Пропуска! - буркнул он, не вставая.
Мы выложили на прилавок свои кусочки картона.
- Конни, - сказал он младшему, - поди проверь. Кажется, это последние.
Конни внимательно просмотрел пропуска, сверил их с записями в толстой книге и сказал тощему:
- Все из французского.
- Так позвони и проверь.
Я обратил внимание на телефонный аппарат под прилавком - обыкновенный черный аппарат без диска. А ведь Стил говорил, что телефонной связи в Городе нет. Но Конни преспокойно поднял трубку - нормальную трубку с мембраной и микрофоном, - назвал странно короткий номер, что-то вроде "один-тринадцать", подождал и спросил:
- Французский? Кто говорит? Сержант Жанэ? Новенький.
- Какое тебе дело? - нетерпеливо вмешался тощий. - Сверяй имена.
Конни продиктовал наши имена с карточек своему коллеге из французского сектора и отметил в регистрационной книге: "Четверо с улицы Дормуа, один с Риволи", мотнул головой и положил трубку.
- Последние, - удовлетворенно сообщил он тощему с двумя нашивками, - все прошли. Пропавших нет.
- Слава Иисусу. Твоя сдача, - сказал тощий и прибавил, даже не взглянув на нас: - Можете подождать здесь до утра, только молча. А хотите разговаривать - ступайте на улицу.
Мы вышли на улицу. Чужой город мог не волноваться, удостоверившись, что мы не пропали. Смешно!
- Твой отец сказал нам, что телефонной связи в Городе нет, а что это за аппарат, по которому нас проверяли? - спросил я Джемса.
- Тебя ни к одному аппарату не подпустят, - процедил он сквозь зубы. - Телефон есть, а связи нет. Полиция присвоила изобретение, ограничила связь сотней номеров и запретила распространение.
- А почему нас так проверяют? Как в тюрьме.
- Потому что из тюрьмы бегут. За девять лет численность населения Города сократилась почти на четверть.
- А какова же численность?
- Перепись проводилась три года назад. Данные не публиковались. По слухам, больше миллиона.
Я вздохнул: миллион робинзонов, более счастливых, чем Крузо, потому что обладали многими благами жизни, какие ему и не снились, и более несчастных, потому что не имели единственного, что имел он - свободы распоряжаться тем, что имеешь. О чем думали мои товарищи, я не знаю, - они сидели рядом на ступеньках деревянного крыльца, вглядываясь в полоску света от фонаря, таявшую в черной глубине улицы.
- Одноэтажная Америка, - сказал Зернов.
- Дальний Запад, - сказал Мартин.
- Кинематографический, - сказал я.
Джемс, верный своей манере не спрашивать нас о том, что ему непонятно, прибавил, поясняя картину, проступавшую из темноты:
- Город растет только в эту сторону - на юг. На севере - горы и рудники, железная дорога к шахтам и колючая проволока. Ни селиться, ни бродить здесь не разрешается. Восточный лес считается непроходимым - сплошные завалы и полчища всякой твари - пауки, муравьи, змеи. Заречье облюбовано "дикими", но для горожан и полиции это далеко и тоже труднопроходимо из-за чащобы и плавней. А к югу лес реже и безопаснее, есть дороги, ходят омнибусы.
- А запад? - спросил Зернов.
- Запад закрыт и патрулируется полицией, оттуда идут грузовики с продуктами. Линия патрулей начинается у самой заставы и тянется от гор на севере до пустыни на юге. Пустыня тоже непроходима - зыбучие пески и безводье. Ни ключей, ни колодцев. Туда не посылают даже геологов.
- Так почему же Город растет, если население его уменьшается?
- Трудно жить в центре. В небоскребах американского сектора заселены только первые этажи: вода не подается выше бельэтажа. Лифты не действуют. А у французов на третьем и на четвертом живут только бедняки: воду приходится носить самим из уличных водоразборных колонок. А выше четвертого этажа в Городе сейчас никто не живет.
Мы переглянулись с Зерновым, вероятно подумав об одном и том же: откуда сие? Почему захирел Город, смоделированный с земных образцов с математической точностью? Почему естественный с годами технический прогресс здесь обернулся регрессом? О чем забыли, чего недодумали "облака", воспроизводя детали непонятной им человеческой жизни? На эти вопросы Джемс нам ответить не мог - ответы надо было искать самим.
- Почему мы должны ждать утра? - вдруг спросил Мартин.
- Ночью нет транспорта, - ответил Джемс. - Нет света. Фонари только у полицейских застав.
- Средневековье, - заметил я мрачно.
Никто не откликнулся, хотя я и произнес это не по-русски, на понятном для всех, но родном только для Джемса и Мартина, привычном уже и все-таки чужом для меня языке. Да я и сам себе стал чужим, с переиначенным именем, придуманной биографией и неистребимой тоской по дому. Что отделяло меня от него - цифры с кишкой нулей или ничто, вакуум, быть может, неведомое силовое поле? Но даже эту дорогую тоску приходилось прятать здесь, в чужом мире с чужими закатами и рассветами. Вот уж заалел над рыжими от дождей домами, над близкой синевой леса этот рассвет, опять обещавший нам что-то новое. И первый свист бича тронул розовую тишину утра - из-за дома позади нас выехал кучер-негр, в канотье и очках, на передке легкого кеба с большими и маленькими колесами, как в древних немых фильмах с Гарольдом Ллойдом. Но Ллойда не было, кеб еще только выезжал на работу. Мы окликнули возницу. Он оглянулся, посчитал, сколько нас, покачал головой и, сверкнув белыми зубами, пробормотал что-то не очень понятное. "Сленг, - пояснил Мартин. - Соглашается везти только до первого встречного экипажа, а там двум придется пересесть - лошадь, говорит, старая, не довезет". Второй кеб догнал нас на ближайшем углу, и мы, уже разделившись - Джемс с Мартином впереди, мы трое сзади, - с непривычным скрипом рессор и старой пролетки, громыхающей по тесным камням мостовой, двинулись вперед, к еще сонному центру Города.
Город просыпался, как все города, медленно и похоже. Мальчишки-газетчики везли на ручных тележках кипы свежих газет к еще не открывшимся уличным киоскам. Полисмены выходили на посты в черных дождевиках: небо с утра подозрительно хмурилось. Грузовики забирали мусорные контейнеры, выставленные по обочинам тротуаров, а там, где асфальт сменил каменную брусчатку, работницы с подокнутыми подолами мыли половыми щетками мостовую. Но во всем этом было нечто свое, индивидуальное, присущее только этому Городу. Газетчики не бежали и не выкрикивали новостей, как все газетчики мира, а катили свои тележки молча и не спеша. Постовые полицейские и не собирались регулировать уличное движение: они просто прогуливались не торопясь вдоль улицы, внимательно оглядывая проходящих и проезжающих. На спине у каждого поверх дождевика болтался вполне современный автомат с коротким дулом и длинным магазином. Редкие велосипедисты спешили на работу или на рынок, но, поравнявшись с полицейскими, обязательно замедляли ход. У грузовиков-мусорщиков торчали по бокам два безобразных цилиндра - источник не бензинного, а древесного топлива, и за каждой машиной тянулся черно-серый хвост дыма. А когда Толька выразил вслух свое удивление тем, что мойщицы мостовой пользовались ведрами, а не шлангом, наш молодой возница тотчас же пояснил, что мы должны были бы знать, как страдает Город от нехватки воды, что вода порой дороже свечей и масла, а владельцы бистро во французском секторе уже давно ополаскивают стаканы не водой, а вином.
Каждые триста метров Город менялся, вырастал вверх, дома вытягивались на целый квартал, появились первые небоскребы - знакомые соединения стекла и металла. Запестрели стеклянные квадраты витрин, замысловатые вывески еще не открывшихся с утра магазинов и баров, цветные вертушки парикмахерских, модели причесок в окнах, гигантские рекламы на фасадах и крышах - тоже знакомое: американский верблюд с сигаретных пачек "Кэмел", бокалы с коричневой жидкостью - "Пейте пепси-колу", "драг-сода", часы "Омега". Но и здесь проглядывало что-то свое, невиданное. Окна были открыты и чисто вымыты только в первых двух этажах, а выше до самых крыш оконные стекла покрывала густая серая пыль: никто не жил и стекол не мыли. Не подновляли и реклам: многие давно уже облезли и выцвели. И ни одной электролампочки на фасадах, ни одной неоновой трубки - должно быть, по вечерам здесь светились только редкие и тусклые фонари.
Иногда, помимо реклам и вывесок, в самом облике города вдруг мелькало что-то запомнившееся, словно я уже видел этот дом или уличный перекресток где-то в кино или в журнале. Мартин потом подтвердил это. Ему все казалось, что он видит Нью-Йорк - не то Таймс-сквер, не то часть Лексингтон-авеню, но словно обрезанные и склеенные с каким-то другим уголком города. Ему даже почудилось, что воскрес Сэнд-Сити со знакомой бильярдной и баром, воскрес и растворился в каких-то иных урбанистических сочетаниях. Мне вспомнились голубые протуберанцы в Гренландии, где наши гости из космоса так же причудливо и прихотливо монтировали Нью-Йорк и Париж. "Джиг-со" (назвал эту игру Мартин) - мозаика из цветного пластика. Сложишь так - Бруклинский мост, сложишь иначе - Триумфальная арка.
Мы ее и увидели, въехав на широкий, типично парижский бульвар, окаймленный шеренгами старых платанов. Но за аркой вдали подымался лесистый склон - парк не парк, а что-то вроде высокогорного заповедника, круто взбирающегося к какому-нибудь альпийскому санаторию. Нет, не Париж, как захотелось мне крикнуть, а неведомый французский сектор, парижская фантазия "облаков", сложивших свое "джиг-со" из чьих-то воспоминаний. Но вблизи эта подделка легко обманывала своим картинным подобием парижских тротуаров, почти безлюдных в эти утренние часы, и парижских вывесок на еще закрытых рифленым железом витринах. Наше фотоателье тоже было закрыто, но оно было именно тем, какое нам требовалось. "Фото Фляш" - лаконично объявляла дряхлая вывеска на спящей улице Дормуа. Сонное царство перезрелой красавицы встретило нас тишиной и безлюдьем, не прокатил ни один велосипедист, никто не прошел мимо. Джемс тотчас же уехал, обещав встретиться с нами завтра; свой экипаж мы отпустили, расплатившись с возницей. Кстати, здешние доллары, которыми снабдил нас Стил, не возвращали на землю подобно продовольственным этикеткам - они были выпущены с эмблемой в виде Триумфальной арки загадочным Майн-Сити-банком с не менее загадочной надписью: "Обеспечиваются полностью всеми резервами Продбюро". В суматохе отъезда мы не спросили об этом у Стила, а сейчас спрашивать было некого: кучер молча отсчитал сдачу пластмассовыми фишками, свистнул бичом и удалился, еще не раз громыхнув по мостовой. Но никого в сонном царстве не разбудил: не скрипнула поблизости ни одна дверь, ни одна оконная рама.
Я нажал кнопку звонка и позвонил. Никто не откликнулся, даже звонка не было слышно. А какой тут, к черту, звонок, когда у них электричества нет. Я ударил ногой в дверь - она задребезжала.
- Так всю улицу разбудишь, - сказал Толька, - звони дальше.
- Тока же нет.
- Почему нет тока? Простейший электрический звонок на гальванических элементах. Звони.
Я, должно быть, минуту или две нажимал кнопку звонка, уверенный в его бездействии. Но вдруг за дверью что-то лязгнуло - должно быть, открыли внутреннюю дверь, потом щелкнул замок наружной, и в дверную щель выглянуло чье-то заспанное и злое лицо.
- Вам кого? - спросил женский голос.
- Фото Фляш.
- Ателье открывается в шесть утра, а сейчас три. - И дверь заскрипела, угрожая захлопнуться.
Я просунул ногу в щель.
- Впустите, не на улице же разговаривать.
- О чем?
- Нужны четыре отдельных фото и одно общее, - сказал я.
Молчание. Голос за дверью дрогнул.
- Подумайте, это недешево.
- Деньги еще не самое главное. - Я уже не скрывал торжества.
Тогда дверь открылась, и мы увидели девушку, почти девочку, в пестром халатике поверх ночной рубашки, непричесанную и неумытую: наш звонок поднял ее с постели - она даже глаза протирала, стараясь нас рассмотреть.
- Проходите, - наконец сказала она, пропуская нас вперед. - На улице никого не было?
- Кроме кучера, никого.
- Надо было отпустить экипаж, не доезжая по крайней мере квартал. Неужели вас не предупредили?
- Он уже уехал, когда мы звонили. Не тревожьтесь, "хвостов" нет, - сказал я. - На улице тихо, как в мертвецкой.
Ателье оказалось меблированным в духе старомодной парижской гостиной: дедовский диван на восемь персон, стульчики-рококо, на столе мореного дуба ваза с фруктами и чашечки с коричневой жидкостью - должно быть, вчерашнее кофе. Кругом фотоснимки, какие найдешь в любом фотографическом заведении, аксессуары съемки - высокая тумбочка, подвешенные к потолку качели, гитара, скрипка, шкура тигра, какая-то книжка в пестрой обложке, телефонный аппарат без провода.
- Интересно, - шепнул я по-русски Зернову, - почему это "облака" моделировали ателье в духе наших бабушек?
- "Облака" не моделировали этого ателье, - буркнул сквозь зубы Зернов, - его обставили владельцы сообразно своему вкусу. Не всякому нравится мебель модерн и абстрактная живопись.
Девушка не слыхала нас - она заспешила к лестнице на второй этаж и уже с верхних ступенек крикнула:
- Подождите минутку, сейчас вернусь. Кто бы мог подумать, что вы явитесь ночью!
Я так и не мог рассмотреть ее - она то поправляла волосы, то протирала глаза. Замарашка из детской сказки. Но, честно говоря, не она привлекала наше внимание, а ваза с фруктами, к которой мы и бросились, оставшись одни. Я схватил банан и едва не сломал зуб, так и не прокусив цветной пластмассы: ваза тоже оказалась аксессуаром съемки, да и от кофе подозрительно пахло охрой.
С досады Толька снял со стены гитару и забренчал, а меня заинтересовала книжка на полочке. То был томик стихов на французском языке без имени автора на обложке. Стихи я перелистал: показалось, что узнал Элюара, но без уверенности - знатоком французской поэзии не был, просто среди моих языковых французских пособий стояли на полке и стихи Элюара и Арагона. По всей вероятности, это был воспроизведенный по памяти сборник - поэтический набор кому-то памятных строк.
- А есть ли у них свои поэты? - подумал я вслух.
- Почему же нет? - откликнулась за моей спиной девушка.
- Потому что нет поэтических традиций, - сказал я, не оборачиваясь.
- А то, что вы держите?
Я обернулся и обомлел. Замарашка превратилась в Золушку на балу у принца, еще не потерявшую свой золотой башмачок. Тоненькая до худобы, с резко выпирающими ключицами, с неправильными чертами лица, она казалась привлекательной, даже красивой именно своей неповторимой асимметричностью.
- Я тоже пишу стихи, - сказала она с вызовом.
- Так прочтите! - закричал я.
Она засмеялась. Лед был сломан.
- Ну зачем же начинать со стихов? Начнем с документов. Кто из вас Жорж Ано?
Я поклонился и получил книжечку в синей обложке с моим новым французским именем. Такие же книжки получили и мои переименованные друзья. Девушка сделала книксен и заключила:
- А я - Маго Левек. Теперь вы знаете меня, а я вас. Значит, четыре отдельных фото? - подмигнула она. - Заказ выполнен.
- И одно общее, - прибавил я.
Она тотчас же ответила:
- Отель "Омон". Тихий недорогой пансионат. Полиция туда почти не заглядывает - уважает хозяина. Вам отведен двухкомнатный номер - больше не смогли: отель переполнен. Зато на втором этаже и с водой.
- Что будем делать? - спросил Зернов. - Нужно еще с кем-нибудь встретиться?
- Нет. По вопросам, связанным с работой и жительством, будете иметь дело со мной. Надеюсь, что недоразумений не будет. Вы, например, получаете довольно почетный пост. Когда мы обсуждали вопрос о вашей работе, выяснилось, что мэру нужен ученый секретарь. У мэра хобби: история Города во всех ее аспектах - промышленном и социальном. По-моему, именно то, что вам требуется. Вы знаете стенографию?
Зернов кивнул. Все знал этот человек!
- Кто из вас специалист по фото?
Теперь кивнул я. Что-что, а это мы умеем.
- Вы будете работать по заданиям нашего ателье. Соглашение подпишем завтра. Теперь вы... - Она повернулась к Мартину и невольно залюбовалась им: привлекателен был, собака. - Мне говорили, - продолжала она, - что вы могли бы управлять грузовиком.
- На чурках? - усмехнулся Мартин. - Не пробовал. Но, думаю, справлюсь.
- А вот как быть с вами - не знаю, - заключила она, обращаясь к Тольке. - Пока ничего не подыскали.
- Разве у вас нет института прогнозов?
Она явно не поняла вопроса.
- Прогнозов погоды, - пояснил Толька.
- А что такое "прогнозов"?
- Предсказаний.
- У нас предсказывают погоду только ревматики, - улыбнулась Маго и вдруг увидела на столе мой надкушенный пластмассовый банан. - Неужели пробовали? - спросила она сквозь смех.
- Попробуешь, если со вчерашнего вечера ничего не ел.
Она засуетилась:
- Есть вчерашние сандвичи с сыром и немного бренди. Не возражаете?
Мы не возражали, набросившись на сандвичи, как голодные коты. Благодушие возвращалось вместе со съеденным сыром. А Толька, проглотив свою порцию, даже забренчал на гитаре.
Он запел свою песенку о "всадниках ниоткуда", одно время самую популярную на Земле. Он пел ее по-французски, придыхая и грассируя, как Ив Монтан на пластинках. Я вспомнил Париж и ахнул: Толька никогда не пел ее так, а ведь это был шлягер!
Маго не могла понять смысла, но свое восхищение выразила по-своему: обняла и поцеловала смущенного Тольку.
- Есть профессия, - сказала она решительно, - и никаких споров! Вы - шансонье.

14. ЗОЛОТОЙ ГАЛУН

В открытое окно отеля, выходящее на узкую темную улочку, почти не заглядывает солнце. Только рано поутру, но я обычно просыпаюсь позже и вижу в окно облысевший каштан и кирпичную стену. Света не больше, чем в колодце. В плюшевых портьерах гнездится пыль. Как все знакомо здесь, вплоть до памятных канделябров на камине с толстыми свечками! Такие же свечи в люстре над столом. По вечерам их зажигает специальный служитель. Он же тушит их в полночь, наступающую по-здешнему в девять часов. Есть и еще отличие от земного "Омона" - на стенах нет картин. Их заменяют фотографии Города и огромная афиша с портретом Тольки и анонсом: "Олимпия". Ежевечерне - Толли Толь".
Сам Толли Толь уже встал, хотя до завтрака еще полтора часа, а завтракаем мы, как и у Стила, в шесть утра, спешить нам обоим некуда. Он тихо бренчит на гитаре, подбирая мелодию к французским словам. Говорит по-французски плохо, но произношение у него превосходное и поет с чувством. Только что именно, разобрать не могу: бурчит вполголоса себе под нос.
Всплывает в памяти знакомая картинка: именно так родилась песня о "всадниках", когда я дремал под его бренчание.
Я лениво потянулся на скрипучем диване и спросил, не открывая глаз:
- Новая песня?
- Не знаю. Может быть.
Я открыл один глаз.
- Почему такая неопределенность?
- Потому что эти стихи еще не стали песней.
- Твои?
- Нет, Маго.
Я знал, что Маго помогает Тольке сочинять песни, но своих стихов никому не показывает. И вдруг - такое доверие. Почему не мне? Мы с ней чаще видимся и как будто дружим.
- Что-нибудь в духе Элюара? - спросил я обиженно. - Кажется, девочка заболела сюрреализмом, понятия о нем не имея.
- Жалкая, ничтожная личность! - бросил мне Толька и прочел стихи по-французски с той же яростью, с какой они были написаны, и тут же продолжил без паузы: - Ведь это же тоска по слову. Ведь они с самого гнусного их Начала как слепые глухари. Знают слова и не знают смысла. Ощупью доискиваются, а иногда и совсем не доискиваются. Я начинаю ненавидеть "облака" за то, что они у людей отняли так много. - Он помолчал и прибавил: - Я даже по-русски их перевел. Прочти, - и смущенно протянул мне листок с переводом.
Я прочел перевод и задумался. А ведь был у нас с Маго такой разговор об утраченной семантике языка. "Почему арка Триумфальная, Ано? Откуда триумф?.. Почему гитара гавайская?.. Почему телефон - это телефон, а не звукопровод?.. Почему ипподром - это ипподром, а не скаковое поле?.. Почему химический комбинат Мартина называется "Сириус"? Что это, имя собственное или нарицательное? И что оно означает?.. Почему мысль выражается в словах, порой совсем непонятных?.. Почему в слове всегда какая-то тайна? Почему, Ано?"
Я молчал: мы подходили к запретной теме - блокаде памяти, и, подобно Тольке, начинал ненавидеть "облака" за то, что они отняли у людей так много. Эту яростную тоску Толька не сумел передать с той же силой, но отдельные строфы прозвучали верно. Я еще раз прочел про себя:
Где-то ощупью бродит опыт... как в бессоннице и в игре...
Кто откроет тайные тропы... где встречаются мысль и речь?..
Кто откроет, чем Город город... и что облачно в облаках...
как назвали горами горы... и как стала рекой река?"
Пропустив несколько строф, я еще и еще раз прочитал последние:
В этой млечности мглы и света... в этой поступи дум и лет...
следопыты с чутьем поэта... ищут слово, как взятый след...
Слово чистое и нагое... слово - пламень, и слово - лед...
то, что выстрелит и нагонит... обессмертит или убьет!"
Толька опять забренчал, ища мелодию, а я думал о Маго. Какая неукротимая ярость клокотала в душе этой хрупкой, некрасивой, но обаятельной женщины! О многом она говорила с сердцем, со страстью, с высоком, почти исступленным гневом: "Почему мы так медлим, Ано? Почему все только подготовка, подготовка и подготовка? Собираемся, читаем, заучиваем. Кто написал эти книжки, не знаю. Кто пересказал их нам, сохранив их в памяти, не могу сказать - у нас это не принято. Без имен. Но я уже усвоила: классовая борьба, прибавочная стоимость, идеализм и материализм. Все это слова, Ано, а я хочу действия. Почему не отнять у полицейского пистолет? Что дальше? Стрелять. Нет, нет, не читайте мне лекций о бессмысленности террористических актов. Все знаю. А если убить главного? Хотя бы Фронталя. Не знаете? Тот, кто подписывает приказы от имени Главного полицейского управления". Голос Маго снижался до хрипа, она уже не слушала моих возражений. "Будет другой? Убьем другого. Надо, чтоб нас боялись, Ано. А они боятся не книг, а пуль". Она стискивала зубы и смотрела сквозь меня. Аргументация моя стреляла мимо.
С Толькой ей было легче. Он не учил и не настаивал, а сам спрашивал и учился. И он нес ее слова с концертной эстрады. На эзоповском языке Толькиных песен она вербовала единомышленников. Среди рабочих ребят, среди бородатых парней - "облака" и таких приметили - песни эти озорно и настойчиво сеяли семена протеста. Так продолжалось до тех пор, пока Тольку не пригласили в "Олимпию". Он отказался. "Олимпию" облюбовала полицейская знать и промышленная аристократия. Но Сопротивление решило иначе: Тольке было предложено взять отказ обратно и стать полицейским любимцем. И он подчинился.
Теперь он пел другое. Не без помощи Маго, конечно, - она тоже подчинилась, - но смысл и адрес песенок изменились. Я как-то зашел в этот официозный ресторан и услышал песенное обращение Тольки к сидевшим в зале галунщикам: "...нам писать ночных патрулей повесть... не грусти, для грусти нет причины... мы не знаем, что такое совесть... нас без промаха стрелять учили". И зал пьяными голосами подхватывал ухарский, разбойный припев. А через неделю - то была уже третья неделя нашего пребывания в "Омоне" - имя Толли Толя с уважением произносил каждый галунщик. Но зачем это было нужно Сопротивлению, никто из нас, кроме Зернова, не понимал.
Да и Зернов объяснял загадочно: "Политика дальнего прицела. Придет время - поймете". Это "придет время" он повторял не раз, когда его спрашивали и о его работе у мэра. "Придет время - обсудим. Еще не все ясно". Самое интересное, что мэром оказался Томпсон, не однофамилец нашего, а его дубликат, именно та самая копия, встреча с которой так пугала адмирала три года назад. Здешний Томпсон оказался таким же решительным, упрямым и, по-видимому, порядочным человеком, хотя Зернов все время подчеркивал, что "выводы делать рано". Земной адмиральской памяти у здешнего главы Города, естественно, не оказалось, но профессиональная память администратора, сохранившая умение командовать, руководить и распоряжаться, не подвела его и в новой роли, запрограммированной для него "облаками". Распоряжался он, по словам Зернова, не ведая сомнений и колебаний, но главой Города не был. Его делали подставной фигурой какие-то другие, более влиятельные лица. Но кто именно, Зернов не знал: "Выясняю понемножку, по ниточке, по ниточке, а куда ведут эти ниточки, кто их скручивает в клубок, пока неизвестно. Словом, рассказывать нечего". Принял он Зернова любезно, но почему-то долго присматривался к нему, прежде чем начать разговор, а в конце концов сказал: "Отпустить бородку и волосы подлиннее - так будет лучше". А на вопрос Зернова: "Зачем?" - ответил: "Это приказ".
С того дня Зернов почти не бывал дома. Иногда Томпсон не отпускал его даже на ночь: их разговоры продолжались до рассвета, а днем Зернов все это вкладывал в "Историю Города со слов очевидца". Сумбурно складывались и сутки у Мартина. На своем дымящем грузовике он колесил по городу и днем и ночью, с товаром и порожняком и вместо "тоски по слову", о которой говорил Толька, заболел "тоской по нефти": "Можно прожить без памяти, а без нефти нельзя. Полжизни отдашь за двигатель внутреннего сгорания".

Предыдущая страница 7 Следующая страница


Рай без памяти 8

Со слов Мартина мы ближе узнали Город. Город-ублюдок - называл его Дон. "Париж склеили с Манхэттеном, Сен-Дизье - с Сэнд-Сити, а все вместе с макетом из голливудского вестерна. Мне вспоминался Париж на фоне гор, который мы с Толькой наблюдали в Гренландии за голубыми протуберанцами. Там был почти весь Париж - с Ситэ и Монмартром, аркадами Лувра и собором Парижской Богоматери. Здесь Париж съежился, деформировался, как отражение в кривом зеркале. "Облака" не воспроизвели ни Лувра, ни башни Эйфеля. Уцелели набережные и часть улиц, расходящихся от Триумфальной арки. Но за ней, как я уже говорил, подымался лесистый склон, застроенный самодельными деревянными хатами - не то поселок лесорубов из Орегона, не то индейская резервация где-нибудь на границе с Канадой. "Облака" склеили и слепили все им запомнившееся, иногда целые улицы и улочки со всеми домами и магазинами, иногда обрубали их где придется, соединяя с другими и не заботясь при этом ни о красоте, ни о целесообразности. Бессвязное косноязычие архитектурных стилей и форм выпирало на каждом шагу, но никого из горожан не коробило. Даже Сена не была только Сеной, а комбинацией из нескольких подсмотренных на Земле рек. А кое-какие мосты напоминали скорее пражские, чем парижские, но по ним ездили и ходили, не заботясь о дисгармонии окружающего пейзажа. Я все время думал: чем руководствовались создатели этой экспериментальной городской какофонии? Вероятно, количеством и многообразием, воспроизводя непонятную им жизнь по образу и подобию воспроизводимой природы. Большой разницы между лесом и городом они, вероятно, не видели и расселяли людей по тому же принципу, как расселяли в лесу скопления его обитателей. В результате Город был приготовлен, как салат из крабов: всего понемногу - и горошка, и картофеля с закраской из крабовых долек. Так небоскребы закрашивали американский сектор, а Большие бульвары - французский. А ведь жил этот монстр, как любой земной город, - ел, работал, спал, изобретал и строил, грязнил реку промышленными отходами, истреблял и оттеснял лес: что-то рождалось в нем и умирало с естественной для человеческого скопления закономерностью. Что видели в этом "облака", какие делали выводы, не знаю. Но они почему-то позвали нас.
Я не встречался с рабочими крупных компаний вроде "Сириуса", их знал Мартин, уверявший, что нашел бы таких и у Форда, и у Рокфеллера. Но тружеников знал и я. Вместо того чтобы снимать в ателье женихов и невест, я выполнял поручения редакции журнала "Экспресс", куда меня пристроил Джемс, и, мотаясь по городу с фотокамерой, успевал пообедать в русском арондисмане в ресторанчике некоего Нуара, как-то признавшегося мне, что настоящая фамилия его не Нуар, а Чернов. С кого его скопировали "облака", я не знал, вероятно, с такого же владельца дешевого ресторанчика или бистро на парижской окраине, давно порвавшего с традициями русского белоэмигрантского болота и даже помогавшего сопротивленцам в дни гитлеровской оккупации. Но мой Нуар, не помнивший жизни своего земного аналога, знал только Начало, свои и чужие горести и еле-еле сводил концы с концами, потому что и в этой "облачной" обители было совсем не легко жить.
В его тесном трактирчике в часы обеда собирались заготовщики из ближайшей обувной мастерской и мастера-часовщики, могущие вам рассказать о часах все, кроме того, где они делали их до Начала. О чем говорили они в эти минуты недолгого отдыха? Да, наверно, о том же, о чем говорят в парижском бистро на окраине или в аптеках Бруклина и Бронкса. О том, что труднее стало жить: у Жаннеты родился третий; что папаша Луи наконец получил работенку - моет стекла где-то в американском секторе; что у Поля горе - дочка сбежала с каким-то, говорят, непутевым парнем, а "малышка" Пьер вот уже третий месяц толчется на бирже безработных у Восточной заставы. О полиции говорили неохотно и с неприязнью - тоже не новость: и на Земле едва ли где любят или уважают полицию. Но в этом полицейском Городе-государстве ей была предоставлена власть хищника на охоте, тюремщика в камере и палача в застенке. Любой "бык" мог вас оскорбить, избить, даже застрелить неподсудно и безнаказанно. Чересчур театральной, несерьезной могла показаться лишь форма галунщиков, придуманная совсем не "облаками", а кем-то из первых начальников полиции, возжелавшим, чтобы верные псы его "подавляли и ослепляли". Они и подавляли любой протест, любое недовольство: даже косой взгляд на улице, брошенный на проходившего мимо галунщика, мог закончиться избиением в полицейском участке.
Мой случай мог окончиться хуже. Как-то я забежал в погребок Нуара не днем, а вечером. Следом за мной вошел полицейский, выпил кружку пива прямо у стойки и выплеснул остатки в лицо сидевшему поблизости старику. Никто не двинулся с места, никто не сказал ни слова. И я не выдержал, сорвался: моя кружка с размаху ударила полицейского прямо в зубы. Мы даже не успели разглядеть друг друга - так быстро все это произошло. Он только вскрикнул от боли, как погас свет и чьи-то незнакомые руки мягко, но решительно повели меня к выходу. "Шагай, не медли", - шепнул кто-то мне на ухо, и я зашагал.
О продолжении этой истории я узнал совсем неожиданно на другой же вечер. Маго ушла, а я проявлял в лаборатории сделанные за день снимки. В этот момент кто-то открыл входную дверь своим ключом и почти бесшумно вошел в приемную. "Кто?" - вскрикнул я, бросаясь навстречу неизвестному в темных очках и надвинутой на лоб кепке. "Тихо! - сказал он и прибавил по-русски: - Я вспомнил еще кое-что, сынок, что было уже после войны". И тут я узнал его. Ночной друг Джемса в полицейском мундире и законспирированный владелец нашего ателье стоял передо мной, пристально и строго меня оглядывая.
- Между прочим, труп полицейского с выбитыми зубами выловили сегодня из воды у Центрального моста, - сказал он уже по-французски. - За Нуара не беспокойся. Это на другой стороне Города.
- Вы русский или француз? - спросил я.
- Я знаю о них уже давно, когда начала возвращаться память. Но кем был до Начала, не помню. Может быть, русским солдатом, сбежавшим из нацистского лагеря и присоединившимся к какой-нибудь группе Сопротивления. Впрочем, - усмехнулся он, - это я сочиняю себе биографию. Честно говоря, ничего не помню...
Теперь уже улыбались мы оба.
- А ведь вы обещали при встрече меня не узнать, - вспомнил я.
- Времена изменились, сынок.
- Чем?
- Ты теперь не просто друг Джемса, а боевая единица Сопротивления. Тебя уже знают и на тебя рассчитывают.
- Потому я и снимаю здесь разбитных девиц и старых подагриков.
- Недоволен?
- Я думаю!
Он вздохнул:
- Хочется отнять у галунщика пистолет и подстрелить Томпсона или Фронталя?
Я вспомнил о Маго: говорить или не говорить? Нет, сказать честнее.
- Это было бы непростительной глупостью и ошибкой, но кое-кто у вас об этом подумывает.
- Маго - девочка, - сказал он. - Нельзя же ее принимать всерьез.
Как мы потом жестоко ошиблись!
- Мне сказали, что ты иногда называешь себя пятиборцем. Что это значит?
- Спортивный комплекс, - пояснил я. - Уметь фехтовать, стрелять, бегать, плавать и ездить верхом.
- Хорошие качества. Каждое пригодится.
- Почему-то их не используют.
Он не обратил внимания на мою реплику. Помолчал, прошелся по комнате и начертил пальцем скачущего на лошади человечка по запотевшему стеклу.
- Ездить верхом... - задумчиво повторил он. - У тебя, кажется, завелись знакомства на скачках?
- Только в конюшне. Снимал жокеев-призовиков для "Экспресса".
Он опять прошелся по комнате, опять подумал и сказал:
- Есть предложение. По воскресеньям на скачках любительский гандикап. Вместо жокеев-профессионалов скачут спортсмены-любители. Преимущественно "быки" и те, кто рассчитывают поступить на службу в полицию.
- Какая же связь между скачками и полицией? - перебил я.
- Полицейский комплекс, как и твое пятиборье, требует умения стрелять, плавать и ездить верхом. Хорошо ездить. А Корсон Бойл - скаковой меценат, умеющий отличать победителей.
- Кто это - Корсон Бойл?
- Начальник продполиции.
- Правая рука Фронталя?
- Кто знает, кто у кого чья рука, - загадочно сказал Фляш, - но Корсон Бойл - это личность, от которой зависит многое.
- А при чем здесь я?
- Примешь участие в гандикапе.
- Я?
- Ты.
- Ничего не понимаю. Зачем?
- Это приказ.
Я задумался. Фляш тоже молчал, ожидая ответа. Наконец я сказал:
- Приказы, конечно, не обсуждают, но разумные люди не отдают приказов разумным людям, не объяснив их цели.
- Хорошо. Проверим, насколько ты разумен. Сначала приказ. Завтра с утра, как только начнется движение по Городу, ты поедешь на ипподром. Спросишь жокея Бирнса. Хони Бирнс. Запомни.
- Я его знаю.
- Тем лучше. Скажешь: Фляш просил подобрать экстра-класс. Понял?
- Я не идиот. Дальше.
- Он даст тебе лошадь, проверит тебя на дорожке и решит, будешь ты участвовать в гандикапе или нет.
- Допустим, что буду.
- Тогда все зависит от того, каким по счету ты придешь к финишу.
- А если первым?
- Тебя проведут в ложу и представят самому Корсону Бойлу. Держись скромно, но с достоинством. Молчи. Дождись вопроса.
- О чем?
- Он обязательно спросит тебя, что бы тебе хотелось. Боги любят иногда снизойти к смертным.
- А что именно мне бы хотелось? - спросил я в упор.
Фляш улыбнулся, как фокусник перед тем, как поразить зрителей.
- Поступить в полицию.
И продолжал улыбаться, явно наслаждаясь моей немотой.
- Но зачем, зачем? - вырвалось у меня.
- Нам нужен свой человек в полиции. В продполиции, - отрубил Фляш. - Опыт с Толли пока ничего не дал.
- Значит, серый мундир? - спросил я, уже ни на что не надеясь.
- Серый мундир, - безжалостно повторил Фляш. - Придется надеть.
- И галун?
- И галун.
- Только этого мне еще не хватало. Лучше сдохнуть, - зло проговорил я.

15. ЧЕТЫРЕ ТУЗА И ДЖОКЕР

Очередная встреча мушкетерской четверки состоялась, как обычно, в казарме - нашем отельном обиталище на втором этаже с водой. Пили бургундское и бренди с земными этикетками из Дижона и Пасадены. Сообщение д'Артаньяна о предложении поступить в гвардию Ришелье встретили бурно. Портос громыхнул: "Вот это да!" Лучше других знакомый с нравами кардинальских гвардейцев, Арамис брезгливо поморщился: "Хуже для тебя ничего не могли придумать?" Только Атос, поразмыслив, высказал нечто совсем неожиданное: "Вот как раз то, что нам нужно".
Наступило настороженное и длительное молчание. Мне было совсем не весело.
- Кажется, уже пришло обещанное мной время кое-каких объяснений и выводов, - сказал Зернов. - Я долго кормил вас завтраками. Зато сейчас угощу обедом.
- Все уже ясно? - ехидно спросил я.
- Без ехидства, Юра. Я не зря молчал. Многое было туманно и только потом прояснилось. Начну с вопроса: как вы думаете, для чего нас сюда пригласили - я имею в виду акцию наших космических друзей. Для участия в Сопротивлении? Что же, они, по-вашему, без нас не справятся? С нами или без нас, а диктатуре галунщиков придет конец. Мы только поможем ускорить его, не больше. Но это уже наше частное дело и совсем не то, чего ждут от нас "облака". Эксперимент их не удался, и, должно быть, они это поняли. Но в чем ошибка? Почему синтезированная ими цивилизация идет к упадку? В чем причины ее технического регресса? И почему ее эволюция не повторяет земную? "Облака" не поняли многого в нашей жизни, не поняли законов ее развития - и в экономике, и в социологии, а может быть, даже и в технике. Простой пример: люди создали искусственный рой или муравейник и наблюдают, не вмешиваясь в его эволюцию. Опрокинем пример; суперцивилизация пчел или муравьев создает искусственный город. Но город развивается по другим законам, не так, как муравейник, и если не знать этих законов, то и получится, что жизнь искажается, как в кривом зеркале. Анохин и Мартин удивляются архитектурному косноязычию Города. Но повинны в этом не "облака", а его население. "Облака" довольно умело склеили несколько нью-йоркских и парижских кварталов, а Город расползается, как жидкое тесто. Из благоустроенных небоскребов, с верхних городских этажей жители бегут на окраины, вырубают лес, строят хибары или просто поселяются в брошенных трамвайных вагонах. Мы-то с вами знаем почему, но знают ли "облака"? Десятый год они наблюдают, как созданные ими по земным образцам существа ломают и переделывают все или почти все, воспроизведенное, казалось, с техническим совершенством. Идеально скопированные двигатели внутреннего сгорания превращаются в неуклюжие газогенераторы или паровые топки. В автобусы запрягаются лошади, а электрическое освещение заменяется свечами и газом. Вы думаете, что этот процесс не тревожит авторов эксперимента? Наше появление здесь - свидетельство этой тревоги. И не только тревоги, но и уважения к человеческому разуму. Да, да, сверхразум капитулирует. Он спрашивает нас и в нашем лице человечество, где и в чем он ошибся. И во имя человечества - не бойтесь пафоса, - во имя человечества, повторяю, мы должны, мы обязаны им ответить.
- А ты знаешь ответ? - прервал я его. - Ты видишь эти ошибки?
- Вижу. Многое давно видел, а в бессонные ночи с Томпсоном докопался до главного.
- Несовершенство моделированных структур?
- Они абсолютно совершенны. И живые и неживые. Но человеческий коллектив - это не сумма отдельных личностей, город - не сумма зданий, а технический уровень жизни современного человека - не сумма вещей, его окружающих. Трудно понять, как мог ошибиться здесь этот сверхразум, но он ошибся.
Я открыл было рот, но Зернов поднял руку:
- Не перебивай. Я не хочу отклоняться. Я все суммировал и боюсь упустить что-либо. Начнем с мелочей. Для "облаков", по-видимому, нет проблемы надежности. Воспроизвели автомобиль с его запасом горючего, но не подумали о том, что у нас запас этот не вечен. Воспроизвели водопровод - все подземное и наземное его оборудование, - но не учли необходимых мощностей: парижские насосы, скажем, не годны для небоскребов Нью-Йорка. Я беру только одну деталь, а их сотни. Воспроизвели электрохозяйство города, даже гидроэлектростанцию возвели на реке, а в простейшем расчете ошиблись: рост промышленности сузил энергетическую базу. Наличие энергетических мощностей оказалось недостаточным для индустриальных и муниципальных нужд. А в результате - в квартирах погасли лампочки, а на улицах фонари.
Когда мы с Томпсоном подсчитали промышленные ресурсы Города в первые дни Начала, - продолжал Зернов, - мы ужаснулись. Большой химический комбинат, правда мощный и модернизованный, производивший многое из потребного человеку, от пластмасс до каучука, пять-шесть крупных заводов и с десяток мелких сами по себе могли создать индустриальное обрамление любого крупного европейского города и все же не обеспечить привычный для Земли технический уровень жизни. Такой уровень создает производство всей страны да еще ввоз из-за границы. А Город начал жить буквально в промышленном вакууме. Не было ни трубопрокатных, ни подшипниковых, ни ферросплавных заводов, ни огнеупорного кирпича, ни коксующихся углей, ни цемента, ни гвоздей. Я перечисляю на выбор, наудачу - не было многого, необходимого человеку. Но профессиональная его память, усиленная за счет блокированной памяти прошлого, творила чудеса. Стил уже рассказывал нам об этом, я только добавлю, что за девять с лишним, почти за десять лет Город сам создал свою металлургию и машиностроение, научился делать бумагу из дерева, строить дома, ковать подковы и гвозди, шить платья и мостить мостовую брусчаткой. Могу, между прочим, порадовать Мартина: к Томпсону уже поступил проект производства бензина из горючих сланцев. Остается только заинтересовать промышленников.
- А деньги? - вдруг спросил Мартин. - Откуда они берут деньги? Кому продают? Где покупают? На днях проезжал мимо биржи - вавилонское столпотворение даже у входа. Откуда?
- От верблюда, - откликнулся по-русски Зернов. - Извините, Дон, в переводе это будет примерно так: подумай, прежде чем спрашивать. Ведь "облака" смоделировали в миниатюре капиталистическую систему с ее экономикой, финансами, денежным обращением и товарооборотом. Помните рассказ Стила о том, как он проснулся, забыв все, что было до этого? Но о том, что ему надо идти на работу, не забыл. А ведь одновременно со Стилом проснулись и хозяева "Сириуса", и акционеры банков, и телетайпы биржевых маклеров заработали, и в директорские кресла уселись директора. С рождением Города не началась концентрация капитала, она просто продолжалась, как бы уже когда-то начавшаяся. Не остановило ее и бурно растущее мелкое производство. Томпсон подсчитал, что только за первый год открылось более тысячи различных мастерских и кустарных фабричек. А ведь еще Ленин сказал, что мелкое производство рождает капитализм и буржуазию постоянно, ежедневно, ежечасно, стихийно и в массовом масштабе. Между прочим, эти же слова процитировал мне Томпсон. Он только не помнил их автора, но профессиональная память социолога - ведь он не просто администратор - сохранила когда-то поразившую его истину.
"Где же ошибка?" - подумал я. Подвернулся "облакам" клочок капиталистической системы - они его и смоделировали. Кое-что недоделали - люди дополнили. Кое-что недодумали - люди поправили. Бизнес как бизнес - Сити для маленьких. Для чего мы понадобились, когда все и так ясно? И тут же сообразил, что не все еще ясно. А чем обеспечивается денежное обращение, смоделированы ли банковские золотые запасы?
- Нет, - пояснил Зернов, - золота в Городе нет: только украшения, смоделированные вместе с личным имуществом жителей. Видимо, "облака" не заинтересовались складами непрочного желтого металла, не показавшегося им особенно нужным. Бумажные деньги они смоделировали, как человеческую прихоть, как игральные карты, не разгадав их истинного значения. Юра правильно поставил вопрос. Синтезированному Городу угрожала бы неминуемая инфляция, если бы не было найдено нечто более совершенное, чем желтый металл.
На наш единодушный вскрик "Что?!" Зернов улыбнулся, помолчал и, наслаждаясь эффектом, как фокусник, сказал:
- Пища. Некий всеобщий эквивалент, в котором, как в золоте, может быть выражена стоимость всякого другого товара.
Каюсь, мы сначала не поняли. Сказалась разная подготовка к вопросу спора. Мы делали свое дело, не особенно раздумывая над тем, что встречали и слышали. Зернов же, создавая с Томпсоном социологическую историю Города, мучительно обдумывал все предложенное ему для размышления и обработки. "Время выводов пришло", - сказал он в начале нашего разговора. Оно действительно пришло.
- Сейчас мы подходим к той акции "облаков", что внесла нечто новое в смоделированную ими земную цивилизацию, - продолжал он. - Что ищет пчела, летая от цветка к цветку? Пищу. Что ищет человек, начиная день? Пищу. Без пищи не может существовать ничто живое в любом уголке Вселенной. С этой аксиомы они и начали. Моделируя заинтересовавшее их общество, они решили облегчить его дальнейшую эволюцию - создали завод для изготовления потребной Городу пищи. Я прибегаю к земной терминологии - другой у нас нет, - но завод, вероятно, вечный, автоматический и саморегулируемый. Отсюда и разнообразие продуктов, и неистощимое соответствие любому спросу, и даже знакомые нам этикетки. Если бы "облака" моделировали социалистическое общество, это был бы оптимальный план, но они не разобрались в классовой природе моделируемой ими цивилизации. Попробуйте теперь представить себе, что случилось в первые дни. Автоматические, где-то заполненные всем потребным для человека продовольствием, от хлеба до деликатесов, грузовики выходят на шоссе, дистанционно управляемые Вычислительным центром, а здесь их уже поджидают полицейские тройки, запрограммированные для сопровождения грузовиков в пути и разгрузки их на стоянках. Вы спросите: а зачем "облакам" полиция? А зачем в муравейниках особый вид муравьев-солдат с особыми функциями? Это функциональное понимание жизни "облака" механически перенесли и на человеческий муравейник, только одного не учли - денег. Передавая товар магазинам, полицейские получали наличными или банковскими чеками - в сумме окружавших человека вещей банковские книжки едва ли были забыты. Ну а что произошло дальше, понятно. Приток денег был узаконен, отрегулирован и присвоен полицейской верхушкой. Создалась новая капиталистическая монополия, синдикат, но более мощный, чем все остальные, и притом обладающий большей ценностью, чем любой золотой запас. И вполне естественно, что подкрепленная такой экономической мощностью полицейская верхушка сразу же получила реальную, неограниченную и бесконтрольную власть.
- А мэр и его совет олдерменов? - спросил я.
- Пешки.
- Есть же еще Фронталь, подписывающий приказы.
- В лучшем случае офицер, которому разрешают двигаться по той или иной диагонали.
- А Корсон Бойл?
- Темная лошадка. Томпсон не знает, как велики его полномочия.
- Кто же у власти?
- Те, кто командует Вычислительным центром и прячется за спины подставных лиц. Есть даже фразочка: четыре туза и джокер. А джокер, как и в картах, может занимать любой пост, даже не очень высокий. Оттуда ему виднее.
- Значит, четыре туза и джокер, - повторил я. - Спрашивается: кто, где, кем и как?
- Я бы иначе сформулировал, - возразил Зернов. - Задача другая: с двумя неизвестными. Икс - Продзавод, игрек - Вычислительный центр. А вопросы те же: где находится, кто командует, кем приводится в действие и как охраняется.
- Снимаю вопрос - кем. Полагаю, автоматика.
- Даже автоматика не исключает сотрудничества человека.
- Убедил, - сказал я. - Будем искать ответы.
- Теперь понимаешь, почему ты меняешь позицию в нашей шахматной партии, которую мы играем вместе с Сопротивлением? Наши задачи сейчас совпадают с его тактикой. Сформулировать их можно так: ладья Анохина вторгается в глубокий тыл противника и действует в зависимости от обстоятельств. Я и Дьячук остаемся на прежних позициях, определяя тактику теми же обстоятельствами. Мартин ходом коня закрепляется в баре "Олимпия". Дон, не смущайтесь. Толя молчал, но я уже давно знаю, что именно может обеспечить коню атакующую позицию.
- Неужели Марию нашел? - догадался я.
- Нашел, - признался Мартин. - Совсем земная. А этот щекастый фараон и здесь ее обхаживает. Я его мельком два раза видел. Почему-то в штатском, но это ему не поможет - отошью.
- Не советую, - предостерегающе заметил Зернов. - Здесь он покрупнее земного.
Мартин пренебрежительно сплюнул, уверенный в своей неотразимости, даже не столько лично в своей, сколько в неотразимости свободного человеческого разума рядом с умом блокированным да и в оригинале ничтожным.
- Подумаешь, сержантишка! В крайнем случае, лишнюю нашивку нацепил.
- А если генеральскую?
- Кто?! Он? Смит паршивый!
- Не Смит, а Бойл, - сдержанно поправил Зернов. - Корсон Бойл. Запомните, Дональд.
Мартин так рванулся с кресла, что оно затрещало.
- Этот щекастый оборотень?
- Сейчас это не оборотень. Моделирована не полицейская функция, а человек, как и все в этом мире, и, кроме того, умный, расчетливый и очень опасный. Блокированная память ему не мешает; наоборот, я думаю, она только облегчила ему путь к власти.
Мартин сразу сник, да и мне стало кисло. Ведь на орбиту Бойла меня выводило не только Сопротивление: где-то на этой орбите мы могли найти ответ на все наши вопросы.
- На ближайшей неделе, - продолжал Зернов, - в его летней резиденции состоится встреча... ну, скажем, королей и ферзей. Томпсон не приглашен. Но приглашена Мария. Официально - смешивать коктейли в домашнем баре, неофициально - каприз хозяина. Ну а мы противопоставим ему каприз гостьи: приглашение должен получить и Толли Толь.
- У меня есть человеческое имя, Борис Аркадьевич, - обиделся Толька.
- На Земле вернемся к человеческим, - отмахнулся Зернов. - А ваша задача, Мартин, убедить Марию.
- Только без покушений, - предупредил Дьячук, - иначе - отказываюсь.
Что-то в голосе его насторожило меня: как и в Антарктиде, он готов был запсиховать не подумав. Но Зернов погасил вспышку.
- Надо соображать, Дьячук. Ничего подобного мы не планируем. Все, что вы должны делать в резиденции Бойла, - это петь, слушать и запоминать.
Я невольно зевнул: усталость брала свое, а на ипподром путь лежал вместе с рассветом.
- А теперь спать, - сказал Зернов. - Анохин уже зевает. Кстати, учти: тебе еще вес сгонять. А это не очень приятная процедура.

16. СКАЧКИ

Процедура оказалась действительно неприятной. Горячий пар ел глаза и щекотал горло. Дышалось трудно и непривычно. Паровая баня была похожа на нашу разве только тем, что в клубах жаркого и плотного тумана я почти ничего не мог рассмотреть. Не было ни мочалки, ни мыла, ни березовых веников. Зато надо мной, вдавленным в губчатый резиновый мат, яростно орудовал массажист, растирал и разминал меня до боли во всем теле. Я только пыхтел и глотал соленый пот, стекавший мне в рот. В конце концов массажист или умаялся, или решил, что с меня достаточно, и разрешил мне сесть.
Напротив на другой койке тотчас же поднялся мой визави, которого мяли и терли одновременно и в том же темпе. Он вздохнул, выдохнул и спросил что-то по-французски, но с незнакомым, неамериканским акцентом.
Или горячий туман рассеялся, или сидели мы слишком близко друг к другу, но я вдруг хорошо разглядел его. Белотелый, как женщина, с медно-красным от загара лицом и руками, он выглядел чуть постарше и пошире меня, а в черноватых подстриженных усиках на верхней губе мелькнуло что-то неуловимо знакомое. Я мысленно продлил их и закрутил кверху, как у "гусар-усачей" из дореволюционной солдатской песни, и тут же узнал его. То был скакавший рядом со мной в моделированных кинопроектах режиссера Каррези швейцарский рейтар, капитан в рыжих ботфортах. Это он перебросил мне свою шпагу перед дуэльным шантажом Монжюссо - Бонвиля. Именно. Так же покровительственно улыбаясь, он повторил свой вопрос:
- Оглох, что ли, от пара? Сколько сбрасываешь?
- Два кило, - сказал я.
- Счастливчик. А мне - троицу. Ты уйдешь, а мне еще час париться. Градусов семьдесят по Цельсию.
- Что значит "по Цельсию"? - лукаво спросил я.
- То и значит. Говорим так. Только дураки спрашивают почему. Случайно не уронили в родильном?
Я вспомнил нашу лихую скачку по горной дороге и вздохнул с опаской: "Ну и ну, послал Бог соперничка!"
- Ты не обижайся: я так. Каким номером записан? - спросил он.
- Седьмым.
- Вместо Реньяра. Вчера его кто-то так напоил - сегодня подняться не мог.
Значит, Реньяра убрали, чтобы просунуть меня. Оперативно действует Сопротивление, ничего не скажешь.
- Из какого патруля? - опять спросил он.
- Что - из какого патруля? - не понял я.
- Ты из какого патруля? - рявкнул он. - Мозги выпарило?
Мозги мне не выпарило, но я сознательно тянул, не зная, какой мне придерживаться тактики. Притвориться, что я полицейский? Могут разоблачить. Открыть карты сопернику? А что последует?
- Я не из полиции, - наконец рискнул я.
- Шпак, - сказал он, сплевывая соленый пот.

Предыдущая страница 8 Следующая страница


9 Александр и Сергей Абрамовы

Он сказал, в общем, что-то другое, но иначе по-русски я перевести не мог. Шпак, штафирка. Он выражал этим полное пренебрежение галунщика к простому смертному, не обшитому золотой тесемкой.
- Значит, пять "быков" и три шпака, - посчитал он на пальцах, - шесть первоклассных скакунов и два одра.
Я не понял его арифметики.
- "Быков" пять, а скакунов шесть?
- Из вас троих опасен только Фиц-Морис, сын банкира. У красавчика Кюрье лошадка старовата - не вытянет. Ну а тебе, наверно, одра дадут.
- Почему? - Я решил сопротивляться даже здесь, в бане.
- Кто тебя опекает, Шорти или Хони?
Хони - это Бирнс, вспомнил я. Но решил сыграть.
- Не знаю.
- Шорти, наверно. Ему всегда новичков подбрасывают. Подберет тебе вислозадую или коротконожку с большими бабками. Шея колесом, а дышит надсадно. Наглотаешься грязи, когда обгонять будут. Я лично полный шлепок обещаю, если вырвешься.
Я опять не понял.
- Какой шлепок?
- Полный, слыхал уже. Моя кобылка задние ноги выбрасывает - дай Бог. Умоешься на обгоне.
Я догадался наконец, что он говорит о лошади, которая, обгоняя, забрызгает меня грязью. Что ж, переживем. Еще неизвестно, кто будет грязь жрать.
- Камзол лиловый, бриджи белые? - снова спросил он.
- Не знаю.
- Наверняка. Реньяра цвета. Если б тебе вместе с камзолом его коня дали, ты бы не три, а десять кило с радости сбросил. Только он коня даже отцу родному не даст. Не конь - птица. Ну а теперь моя кобылка вперед выходит. Поглядишь на нее - скакать не захочешь, какого бы одра ни дали.
Я молчал. Голый галунщик был не менее противен, чем одетый.
- Ну, скачи, скачи, только носа не задирай, - покровительственно прибавил он, - а то после скачек напомню. Шнелль дерзких не любит.
Мой массажист в это время уже набросил мне простыню на плечи. Нужно было идти на весы. Там уже дожидался Хони Бирнс в нейлоновой маечке, сухонький, крепенький, не человек - гномик.
- Два с половиной, - сказал он, взглянув на весовую шкалу. - Сбросили. Вина не пил?
Я удивился:
- Почему?
- Некоторые в бане не могут без шампанского со льдом. Быстрее потеешь, больше сгоняешь. А лошадь заметит обязательно. Запах почувствует и рассердится. Лошадь как циркачка - нервы на пределе. И никаких новых запахов, хмельное учует - сбросит. Ну-ну, - он легонько подтолкнул меня в спину, - можешь одеваться, жокей.
Это означало, что лишний вес сброшен и я могу влезть в реньяровский лиловый камзол и белые бриджи. Хони Бирнс был доволен: он смотрел на меня снизу вверх, едва доставая мне до плеча, и дружески улыбался. И мне вспомнилась наша встреча рано утром, когда я, которого он знал как фотокорреспондента "Экспресса", снимавшего его для журнальной обложки, вдруг выпалил пароль Фляша. Он долго и угрюмо молчал, оглядывая меня со всех сторон, потом сказал, сплевывая табачную жвачку:
- Другой дылды они не могли выбрать?
Впервые за всю мою жизнь мне было стыдно своих ста семидесяти восьми сантиметров. Я виновато пожал плечами: приседай не приседай - не поможет. Хони еще раз оглядел меня, пощупал мускулы ног, послал меня на внутреннюю скаковую дорожку, параллельную главной, и скрылся в конюшнях. Через пять-шесть минут он медленно вышел, держа на поводу гнедого высокого жеребца с длинными ногами, даже клячеватого чуть-чуть, хоть ребра считай. Конь ничем не выражал своего волнения, только ноздри вздрагивали. Увидев мое вытянувшееся лицо, Хони тихонько усмехнулся:
- Не нравится?
- Не очень.
- Красоты нет? - Насмешка в голосе Хони звучала сильнее. Сейчас она перейдет в презрение.
Но кое-что в лошадях я смыслил: как-никак два года не вылезал из манежа. Приглядевшись к предъявленной лошади, я подметил и прямую шею, и выпуклые, длинные мускулы ног.
- Виноват, - сказал я, - ошибся.
- То-то, - усмехнулся Хони. - Попробуй. Ну, Макдуфф, - прибавил он, обращаясь к лошади, как к человеку, - покажи этому дылде, на что мы способны.
Я прошел галопом дорожку и вернулся. Макдуфф - кто-то из его хозяев, должно быть, помнил историю о Макбете и о его грозном сопернике - не шел, а летел, как летит ястреб над полем, догоняя зайчишку.
- Чудо! - выдохнул я, спешиваясь.
- Я еще не пробовал Макдуффа на приз, - сказал Хони, - рискую. И день не тот, и жокей не тот. Но лошадь и сегодня покажет себя. Такие "быкам" только снятся.
Экзамен я выдержал. Хони Бирнс не сделал ни одного замечания, только послал меня на весы и в парилку. А сейчас, когда подготовка была закончена, я, отдохнув в жокейской на носилках, на которых приносили получивших травмы наездников, облачился в широковатые для меня бриджи, заправил в них пузырившийся на животе темно-лиловый камзол с белой семеркой на спине. Начиналось самое ответственное и страшное. Хони молча держал под уздцы раздувавшего ноздри Макдуффа, уже оседланного и готового к скачке. Я тоже молча вскочил в седло, нащупал правой ногой начищенное до блеска стремя и взял поводья. Мимо меня к пусковой линейке уже проследовали один за другим мои соперники. Я не успел разглядеть их: в пестрых картузах-жокейках, под цвет камзолов и бриджей с длиннющими козырьками, они казались двойниками, сотворенными мне на погибель. Шнелль тоже обогнал меня на своей караковой длинноногой кобылке и весело помахал мне рукой, даже не взглянув на Макдуффа. А тот вздрогнул и повел ушами. "Не нравится, что обгоняют", - подумал я. Что ж, хороший признак.
Я поехал к линейке последним под напутствие Хони: "Доверься коню, не мудри - не подведет". Гнедой был лишь у меня - у соперников моих были вороные и серые; только у Шнелля была чуть темнее моей - почти гнедая с подпалинами в пахах и на морде. Вспомнилась где-то прочитанная арабская сказочка. Отец и сын скачут в пустыне, уходя от погони. Слышен далекий топот. "Какая масть?" - спрашивает отец, не оглядываясь. "Серая", - отвечает сын. "Не догнать", - смеется отец. Снова топот и новый вопрос отца: "А теперь?" - "Вороные, отец мой". - "Тоже не догонят". И опять топот погони. Отец оглядывается и говорит: "Дай шпоры коню, сын. Подходят гнедые".
Мы выстроились по линейке восьмеркой, все одинаковые, различимые издали только по номерам и цветам. У Шнелля на желтом камзоле чернела двойка. Фиц-Морис, весь в белом, шел под номером первым на вороном жеребце по кличке Блэки. Караковую кобылу Шнелля звали Искрой. "Только они двое и опасны, - предупредил Бирнс, - остальные не конкуренты". Но мне все еще было страшно. Даже зубы постукивали - не мог сдержать. А сдержать надо было: Макдуфф почувствовал, вздрогнул - лошади превосходные телепаты. "Спокойней, спокойней", - уговаривал я себя и все время следил за конем: как ответит он на мою тревогу.
Зазвонил колокол - старт. Макдуфф рванулся и пошел в галоп, почти зажатый шестеркой и тройкой. От них я тут же освободился, угостив грязью жокеев, - Макдуфф тоже умел обгонять насмехаясь. В последний раз мелькнули трибуны - кусок белого ситца с пестрыми крапинками - и исчезли. Потянулись справа серая лента забора и зеленое поле слева; оно пестрело белыми мужскими костюмами и яркими женскими платьями, как и оставшиеся сзади трибуны. Они снова возникнут сбоку, но уже на последней прямой. До финиша два километра с лишком, а сколько лишка, я не знал: забыл спросить у Бирнса. Но думалось не об этом - в голову лезло всякое. Хорошо, не стипль-чез - я бы не смог взять препятствия. И сейчас же вспомнилось, что кобылу Вронского звали Фру-Фру. Два "ф" в одном имени. У меня тоже два "ф": Макдуфф. Как бы чего не вышло! Я тут же обозлился на себя, мысленно выругался, поднял голову от конской шеи - до этого я едва не лежал на ней - и принялся искать глазами ушедших вперед. Их было двое: единица и двойка, как я и думал. Блэки впереди, Искра метра на два сзади. Макдуфф отставал от них на добрый десяток метров. Догонит или не догонит?
Я не пришпоривал лошадь - я доверился ей. Только приник, слился; сладкий запах конского пота щекотал ноздри, ритмический стук копыт и свист ветра - и никаких других звуков. "У лошади память, как у кошки, - говорил Хони. - Она помнит каждый бугорок на дорожке, каждую ямку. Помнит, где ее обогнали, где обошла она. Это обязан помнить и жокей. Но Макдуфф не помнит, и ты не помнишь. Это первая ваша скачка и ваше преимущество перед соперниками. Только ветер в ушах, бегущая навстречу земля, и никого впереди. Макдуфф не потерпит обгона".
Но впереди были двое, и расстояние между нами не уменьшалось. Хотя... на подходе ко второму повороту мне показалось, что крутой зад Блэки с коротко подстриженным хвостом и привставший на стременах белый Фиц-Морис стали как будто крупнее, приближаясь с каждой секундой. Только караковая Искра с черно-желтым жокеем уходила вперед. Вот она уже мелькнула на повороте и стала видна в профиль: не лошадь - птица с темно-коричневым оперением, низко-низко летящая над землей.
Теперь Макдуфф и Блэки шли уже голова в голову. Черный конь с крутым задом все еще держал бровку, Макдуфф обходил его справа. Но как обходил! Я был, вероятно, не легче Фиц-Мориса, да и Блэки казался старше и опытнее Макдуффа, - потому это и был гандикап, что участвовали в нем лошади разных возрастов и седоки разных весов, - и никто не подсказывал Макдуффу, где легче и сподручнее вырваться и занять бровку. Но он сделал это именно там, где труднее, на самом повороте дорожки, где линия обгона справа удлиняется, а держащий бровку легко уходит вперед. Но он не ушел. И Блэки и его седок вдруг рванулись назад, словно их сдуло ветром, а слева навстречу побежало ярко-зеленое поле.
Теперь нас со Шнеллем разделяли не десять, а пять или шесть метров, потом они, вероятно, превратились в четыре или в три - сосчитать на глаз я не мог: просто черно-желтый Шнелль, как и раньше Фиц-Морис, стал как будто крупнее. Он, различив другой ритм скачки настигавшей его лошади и, должно быть, поняв, что это не Блэки, оглянулся и пришпорил свою. Но Макдуфф действительно не переносил зрелища скачущей впереди лошади. Три метра стали двумя, потом голова Макдуффа достала корпус Искры, и Шнелль, яростно оскалив зубы, уже держался со мною рядом, все еще не отдавая дорожки. Но и здесь повторилось то же, что и раньше с Фиц-Морисом. Дождавшись последнего поворота, Макдуфф обошел соперницу справа по удлиненной гиперболе - обошел легко, почти без усилий, только ритм дыхания его, как мне показалось, чуть-чуть участился.
Теперь нас встретил оглушительный рев трибун, уже увидевших победителя. Я не оглядывался, я просто знал, что Шнелль оттягивается назад все дальше и дальше, получив, вероятно, не один шлепок грязи от копыт обогнавшей лошади. "Неизвестно, кто еще грязь жрать будет", - вспомнилось мне мое сердитое. Теперь это было известно всем.
Истошный звук колокола, взмах флажка судьи на трибуне возвестили о финише. Я с трудом сдержал рвавшегося вперед Макдуффа, но его уже подхватили под уздцы подбежавшие конюхи. Искра подошла к столбу через несколько секунд, когда я уже стоял, отворачиваясь от нацеленных на меня фотокамер моих собратьев по ремеслу. Бирнс что-то говорил мне, но в шуме окружавшей меня толпы я не слышал да и, признаться, не слушал: я смотрел не отрываясь на взмыленного Макдуффа - по сравнению с Искрой он казался менее уставшим и даже улыбнулся мне, обнажив большие белые зубы. "Чудо-лошадь", "Экстра-класс!", "Лошадь-феномен!" - раздавалось рядом, но я-то с начала скачки знал, что это феномен и чудо, и Бирнс еще раньше это знал, а Фляш попросту был уверен, что иначе и быть не могли.
Первая часть программы была мною выполнена. Оставалась вторая.
Мимо Шнелля, даже не взглянув на него, подошел ко мне полицейский офицер в полной парадной форме: я даже мундира его не видел - только нашивки, аксельбанты, лампасы и пуговицы. Сдержанно поклонившись, он сказал:
- Вас просят в ложу.
Я неуверенно оглядел свой забрызганный грязью костюм:
- Может быть, сначала переодеться?
В ответ он протянул мне платок и расческу:
- Это все, что вам нужно. Пошли.

17. АУДИЕНЦИЯ

С кое-как вытертым лицом и приглаженными волосами я появился в центральной ложе. Собственно, это была не ложа, а лоджия - тенистая веранда с накрытым столом и широченным окном, открывавшим глазу все скаковое поле.
Мой спутник благоразумно остался за дверью, а я вошел и растерялся под обращенными на меня любопытными взглядами. За столом сидело несколько человек - кто в штатском, кто в опереточных галунных мундирах. Судя по обилию золотых нашивок и аксельбантов, высшие полицейские чины. Но хозяин был в кремовом штатском костюме и голубой рубашке без галстука. Я сразу догадался, кто это, по какой-то неуловимой властности, сознанию собственного могущества, которое легко было прочитать и в глазах, и в непринужденной позе хозяина. Я вспомнил описанного Мартином щекастого сержанта в городе оборотней. Нет, описание не подходило. Или это был другой человек, или новая среда и новая роль коренным образом его изменили. Я бы сравнил его с Черчиллем, только что справившим свое сорокалетие. Широкое пухлое лицо, розовые щеки, сигара в зубах, первые признаки тучности во всем облике - и властность, властность, властность, наполнявшая даже воздух, которым дышали все в присутствии этого человека.
Пауза была долгой. Я молча стоял, не решаясь ее нарушить. И я слишком устал, чтобы чем-то интересоваться. Бойл или не Бойл, пусть разевает рот первым.
- Чья лошадь? - наконец спросил он, не вынимая сигары изо рта.
- Хони Бирнса, - сказал я.
- Я спрашиваю не о тренере.
Я недоуменно пожал плечами:
- Простите. В таком случае не знаю.
- Выясни, - обратился он к галунщику, сидевшему рядом. - Я бы купил ее. - Потом вынул сигару, бережно, не стряхивая пепла, положил ее на подставку пепельницы и полувопросительно, полуутвердительно произнес: - Жорж Ано. Француз?
- Отец француз, мать из американского сектора.
Он кивнул в знак того, что поверил, только поморщился:
- Акцент остался.
- Я говорю с акцентом на обоих языках, - виновато признался я, продолжая играть.
- Приза не получишь: скачки любительские, - продолжал он, пропустив мою реплику, - но можно наградить и по-другому. Что бы тебе хотелось - денег? Должность? Я мог бы перевести тебя в большую газету.
Он уже знал все о моей профессии в этом мире. Тем лучше: пойдем, как говорится, ва-банк!
- Я бы хотел поступить в полицию, - решительно произнес я.
Бомба не бомба, но маленькая бомбочка разорвалась за столом. Вероятно, так посмотрели бы на меня, если б я попросил птичьего молока. Только Корсон Бойл не удивился.
- А почему, мальчик, тебе приглянулась полиция? - спросил он с хитрой усмешечкой.
На "мальчика" я не обиделся: карта шла в руки.
- Потому что простой патрульный стоит дороже любого служащего.
- А если у служащего текущий счет в банке?
- Мундир патрульного стоит чековой книжки.
Корсон Бойл засмеялся, но без насмешки, а дружелюбно и поощрительно.
- Значит, мундир патрульного? - повторил он.
- Не совсем, - расхрабрился я. - С аксельбантами.
Аксельбанты носили только продполицейские.
- Ого, - сказал Бойл, - мое ведомство. Чем же оно лучше другого?
- Выше другого.
- Чем?
- Правом распоряжаться жизнью любого прохожего.
- А ты честолюбив, мальчик, - заметил Бойл. - Впрочем, честолюбие для патрульного не порок. Скорее достоинство.
- Значит, можно рассчитывать на вашу поддержку?
Или я поторопился, или сделал неверный ход, только он ответил не так, как мне бы хотелось:
- К сожалению, даже моя поддержка еще не лицензия на мундир с аксельбантами. В продполицию принимают только сдавших экзамен. А экзамен не легкий. Даже для победителей гандикапов.
- Я не боюсь.
- Тебя уведомят, - сказал он, уже отвернувшись к окну, в котором промелькнула пестрая группа всадников: начался новый заезд.
Я понял, что моя миссия окончена, неловко повернулся и молча ушел, злой и растерянный. Честно говоря, непредусмотренный экзамен меня пугал. Один неосторожный ответ - и вся затея Сопротивления ставится под угрозу. И не только затея - люди! Хони Бирнс, Маго, Фляш. Да и вообще, мало ли что уготовано мне в этой полицейской клоаке? Вдруг они заставят меня стрелять в человека: может быть, так они проверяют меткость глаза, или крепость нервов, или какую-нибудь палаческую жилку. На лбу у меня выступили капельки пота, хотя на улице было совсем не жарко. Хорошо, что в раздевалке не было Хони Бирнса и я мог ускользнуть незаметно: рассказывать о подробностях своего визита в ложу полицейского мецената мне совсем не хотелось.
По возвращении я никого не нашел в нашей "казарме" и, не задерживаясь, побрел в ателье с тайной надеждой поймать Фляша, но застал одну Маго. Планы Джемса о "пятерке" и "руководстве", с которыми он пошел с нами в маки, были кем-то исправлены. С первой встречи в ателье нашей руководительницей стала Маго; лишь Зернова, вероятно, из-за его работы у мэра Города связали с кем-то другим, спрашивать о котором не полагалось. Потом со мною начал встречаться Фляш, должно быть, в связи с новым моим заданием. Но Маго по-прежнему была нашим общим Виргилием, с готовностью проводящим каждого по кругам здешнего ада. А поскольку передо мной открывался еще один круг, лучшего собеседника, чем Маго, незачем было искать.
- Камзол лиловый, лошадь караковая, - встретила она меня.
- Гнедая, - поправил я.
- Почему же раскис?
Пришлось объяснить почему. О скачках она уже знала. Ее интересовал разговор с Корсоном Бойлом: "Все, все с самого начала!" Я рассказал с самого начала.
- Все идет по плану.
- А экзамен?
- Детские игрушки. Ты же умнее их в сто раз.
- Смотря что спросят.
- Стрелять умеешь. Хотя... постой, постой: говори, что умеешь стрелять из лука. Только из лука. Ссылайся на глазомер, а "смитывессона" даже в руках не держал.
Она так и сказала - "смитывессона". Я засмеялся:
- А ты знаешь, что такое "смит-и-вессон"?
- Автомат.
- А почему он так называется?
Она пожала плечами: мало ли почему?
- Потому что изобретателей звали Смит и Вессон.
- До Начала?
- Конечно.
- И ты все помнишь? - спросила она с завистью. - Счастливый. Когда-нибудь и мы все вспомним: Фляш говорил, что память восстанавливается. Иногда подсказка, слово какое-нибудь - и ты вспоминаешь. Какая-то особая память.
- Ассоциативная, - сказал я.
- Вот-вот. Помнишь, ты сказал что-то, а я вдруг вспомнила, как называлась школа, где я училась в детстве. Лангедокская школа. Интересно, почему это - забыто, а вспоминается?
- Ячейки мозга, где записана информация о прошлом, у вас пусты, - постарался я объяснить как можно популярнее, - информация стерта. Но не совсем, не до конца - какие-то следы все-таки остаются. Тут и приходит на помощь ассоциативная память: она проявляет эти следы.
Мы замолчали оба, думая о своем.
- Знаешь, что бы я сделала на твоем месте? - вдруг спросила она.
- Я не телепат.
- А что такое телепат?
- Если я скажу, что я не энциклопедия, ты спросишь, что такое энциклопедия. Так что давай сначала: что бы ты сделала на моем месте?
- Дали бы мне автомат - тебе же дадут - ну, повернулась бы и вместо цели - по экзаменаторам! Одной очередью.
- Спички, девочка, не тронь. Жжется, девочка, огонь, - перефразировал я Маршака по-французски. - В детстве меня за спички пороли.
- Автомат не спички.
- И тебя не выпорют, а повесят. И это еще не самое худшее.
- А что самое худшее?
- То, что одновременно с тобой повесят и меня, и фляша, и всех твоих знакомых и соседей по дому, включая консьержку, за то, что не донесла о тебе вовремя.
- Консьержку не жалко.
- А других?
- Один из Запомнивших рассказывал, что в настоящем Сопротивлении, в том, что было до Начала, - сказала она, глядя сквозь меня, - врагов убивали, не считаясь с репрессиями.
Я подумал, что, если тут же не поправлю ее, потом уже будет поздно.
- Во-первых, считались. В подготовке любого покушения всегда учитывались и его целесообразность, и безопасность его участников, и число возможных жертв, и размах ответных репрессий. Во-вторых, нельзя механически сопоставлять события, обусловленные различными историческими условиями. То, что годилось вчера, непригодно сегодня, и наоборот.
- Мы все больны собачьей старостью, - вырвалось у Маго с таким несдержанным гневом, что дальнейший разговор уже не мог состояться.
Я поспешил уйти.
Кем могла быть Маго на Земле? Такой же приемщицей заказов в таком же заурядном фотографическом ателье? Едва ли. Девушки из парижского бытового обслуживания, как правило, стихов не пишут. Студенткой Сорбонны? Судя по ее семантическим интересам, возможно. Но откуда в ней такой ожесточенный, яростный фанатизм? Может быть, это гостья из сороковых годов, воссозданная по воспоминаниям какого-нибудь сопротивленца? А может быть, просто новая Раймонда Дьен? И где подсмотрели ее "облака"? В Сен-Дизье или в Париже, в ячейках памяти подвернувшегося экс-гестаповца, который эту Раймонду замучил? А какая судьба уготована ей здесь, в этом мире, только биологически повторяющем наш, но уже живущем по своему хотению и разумению? Нет, что-то мы с Фляшем в Маго недопоняли.
Размышления мои прервал Джемс, поджидавший меня под кронами Тюильрийского парка, вернее, его уменьшенной и урезанной копии.
- Сядь, - сказал он оглядываясь: никого поблизости не было. - Есть разговор.
Оказывается, он тоже все знал о скачках.
- Зачем тебе эти скаковые рекорды? Дешевой известности захотелось? Колонки в "Суар" или фото на обложке "Экспресса"? Наш сотрудник - победитель в любительском гандикапе! Звезда "Олимпии" Тереза Клеман увенчивает его золотым галуном, содранным со штанов очередного любовника! А может быть, этот спектакль только повредит нашему делу?
Я понял, что он ничего не знал о задании Фляша. Не знал и о моем разговоре с Корсоном Бойлом. Значит, следовало выкручиваться и молчать: на орбите, вычерченной для меня Зерновым и Фляшем, спутников у меня не было.
- Хороша больно лошадь, - виновато признался я. - Видел ее как-то на съемке. Соблазнился. Не лошадь - вихрь!
- "Вихрь"! - передразнил Джемс. - Ты брось эти фокусы. Мне от тебя нужно другое.
Я полюбопытствовал:
- А что именно?
Он молча раскрыл свернутый трубочкой очередной номер "Экспресса". Какие-то страницы его слиплись. Джемс, воровски оглянувшись, осторожно разъединил их, и я увидел заложенный внутрь газетный листок небольшого формата на тоненькой, почти прозрачной бумаге, на которой обычно печатаются увесистые однотомники и карманные словари. Название листка "Либертэ", колонка курсива под заголовком "Доколе!" и шапка на оставшиеся четыре колонки "Трупы на колючей проволоке", а под ней шрифтом поменьше: "Массовые расстрелы в Майн-Сити" без ненужных пояснений рассказали мне все о газете. У Сопротивления родился печатный орган, и Джемс, подхвативший эстафету отца на поприще журналистики, был одним из редакторов.
- Мне нужны сотрудники, - сказал он. - Я рассчитываю на тебя и на Мартина.
- Мартина не подпускай к агитации: у него опыт бульварной газеты. Держи на хронике, - посоветовал я.
- С Мартином у меня свой разговор. Я к тебе обращаюсь.
- Я не принадлежу себе. Джемс. Как и ты. У меня свое задание.

Предыдущая страница 9 Следующая страница


Рай без памяти 10

- Мне важно твое согласие. Кстати, и редакция и типография у вас под ногами.
- Где?!
- В подвалах "Омона".
Мне показалось, что молния ударила в соседний каштан.
- Этьен знает?
- Конечно. Он же и предоставил помещение.
Я подумал о том, что безоговорочное доверие Джемса и Этьену могло приоткрыть наше инкогнито. А может быть, оно уже раскрыто?
- Я давно хотел спросить тебя: что знает о нас Этьен?
Джемс насторожился:
- А почему тебя это интересует?
- Потому что по условиям связи он ничего знать не должен.
- Он знает только то, что вы "дикие", вернувшиеся к городской жизни.
- Не больше?
- Ты с ума сошел! - вспылил Джемс. - Ты знаешь, кто такой Этьен?
- Не знаю.
- Так я тебе говорю, что он фигура. Любишь сравнивать с шахматами, как Борис? Так он ладья или слон, а не пешка. Он имеет право знать многое из того, что известно нам.
- По условиям конспирации твоя информация для меня недостаточна.
Джемс отчужденно отодвинулся. Простились мы сухо. Он - еле дотронулся до моей руки холодными пальцами, процедив сквозь зубы: "Я не столь педантичен, но спорить не буду", я - стараясь скорее уйти: сказанное об Этьене отодвигало все заботы.
Вечером я наконец поймал Зернова.
- Ты все знаешь о "Либертэ", Борис?
- Читал первый номер. Кое-что хорошо, кое-что наивно.
- Я не о том. Ты знаешь, где они печатаются? В подвалах "Омона".
Зернов тихо свистнул.
- С ведома Этьена?
- Конечно. Он все знает.
- Плохо.
- Может, мы несправедливы к нему, Борис? Может быть, это цитата из другого романа? С другой метафорой. Может быть, прожив здесь девять лет...
- Стал другим?
- А вдруг?
- Гадаешь?
- Зачем? Просто высказываю предположение.
Зернов прищурился с откровенной злобой.
- А надо знать точно. Даже малейшего просчета здесь нельзя допустить. Этот Этьен биологическое повторение того. Больше мы ничего не знаем.
- Какой же вывод?
- Создать законсервированную резервную типографию. И с одним непременным условием: Этьен знать не должен.
Я долго молчал, прежде чем ответить.
- Нет, не рискну, - наконец сказал я. - Фляш потребует объяснений. А какие у меня основания? Предположение. Предчувствие. Дурной сон. Нет, не рискну.
- Хорошо, предоставь это мне.
О предстоящем экзамене, обещанном мне Корсоном Бойлом, мы так и не поговорили.

18. ЭКЗАМЕН

Город обычно просыпался уже в три утра, в четыре открывались лавчонки помельче, в пять - двери больших магазинов и ворота заводов, а в шесть собиралась в своих канцеляриях вся конторская братия. Дежурный портье поднял меня в четыре утра, когда Мартин еще не вернулся с ночной смены, а Зернов с Толькой мирно посапывали в своих постелях.
- Звонили из фуд-полиции, - почтительно склонился портье; слово "фуд" - "пища" - он произнес при этом с подчеркнутым уважением и даже настороженностью: видимо, в отель "Омон" из продовольственной полиции обращались не часто. - Предупредили, что в пять за вами пришлют экипаж.
В пять я уже, потягиваясь и зевая, прошел мимо снова склонившегося портье и вышел на улицу. Экипаж подъехал почти одновременно - открытый кузов легковой автомашины, запряженный парой рослых и упитанных лошадей с расчесанными гривами. Вместо обрезанного радиатора торчал самодельный облучок-модерн из полых алюминиевых трубок с губчатой подушкой, на которой восседал очередной "бык" в сером мундире с выцветшим желтым шитьем. В лучшие времена оно было золотым, но и здесь мундиры изнашивались скорее, чем люди. Более импозантный галунщик - очевидно, мой телохранитель или конвойный - сидел в машине. Увидев меня, вышедшего к обочине тротуара, он открыл дверцу:
- Мсье Ано?
Я кивнул.
- Прошу.
Он подвинулся, пропустив меня, и за весь получасовой наш путь по городу не произнес ни слова, явно отягощенный неприятной необходимостью быть внимательным и любезным с каким-то штатским парнем, явно не солидным ни по возрасту, ни по внешности да еще проживавшим в каком-то второсортном, старомодном отеле. Меня его молчание вполне устраивало, позволяя без глупых вопросов и ответов в одиночку наслаждаться утренней прогулкой по городу. Лошади постукивали по каменной брусчатке, бич кучера-галунщика привычно посвистывал, а Город, удивительный и все еще до конца не понятый, изменяясь на каждом углу, знакомо бежал навстречу. Я сказал - "знакомо", и тем не менее они все еще ошеломляли, эти углы, стыки и переходы, когда тихая провинциальная французская улочка с полуподвальными лавчонками-погребками и распухшими от сидячей жизни консьержками в подъездах вдруг устремлялась к небу бетонно-стеклянным вакуумом небоскребов с матовыми от пыли окнами всех этажей до крыш и огромными, в два человеческих роста, витринами, сверкающими черт знает чем, лишь бы ярким и многоцветным. Разинув рот, вы так и не закрывали его, потому что небоскребная высь тотчас же сменялась одноэтажной Америкой без тротуаров, но с неизменной драг-содой и механическими бильярдными, а та, в свою очередь, сворачивала на древнюю парижскую набережную с лотками цветочниц и фруктовщиков. Фрукты, как и все пищевое, доставлялось по ночам полицейскими, а цветы выращивались в оранжереях и палисадниках подальше от причудливых уличных стыков, где-то возле домов-трамваев и домов-автобусов или в специализированных садоводствах на отвоеванной у леса земле. Мы проезжали мимо прохожих, куда-то спешивших, как спешат по утрам все прохожие мира, обгоняли такие же смешные автоэкипажи, как наш, и не смешные, но просто не современные ландо и фиакры, и уродливые коляски велорикш, и совсем уже не странные, а привычные машины велосипедистов, обросшие прикрепленными на рамах и багажниках корзинками и рюкзаками. А нас обгоняли пыхтящие и дымящие дровяные и угольные автомобили-уродцы, по какой-то улице гремела конка с летним, открытым вагончиком и длинной подножкой, по которой взад и вперед сновал продающий билеты кондуктор, и почти на каждом бульваре по земляной, изрытой конскими подковами широкой дорожке ехали верховые галопом и шагом, чаще патрульные и реже штатские, в цветных камзолах и бриджах, как на любительском гандикапе. Странный, чудный и необычайный город, нелепо сшитый и еще нелепее перешитый и дошитый, взращенный искусственно, но все-таки живой и человечный, биологически повторяющий людское обиталище на Земле, - Город, в котором многое хотелось бы изменить и поправить, но только создатели его не знали как.
Управление фуд-полис, или по-русски - продполиции, помещалось в первых двух этажах двадцатиэтажного здания, вытянувшегося по всему кварталу, дощечка на углу которого извещала, что это Четырнадцатый блок американского сектора. То был действительно блок, гигантский металлостеклянный куб, живой только в первых двух этажах и мертвый в остальных восемнадцати, где лежала многолетняя пыль и жили привидения, если их догадались синтезировать наши "всадники ниоткуда". Мимо неподвижных постовых меня провели во второй этаж, в большую светлую комнату, нечто вроде спортивного зала с тиром и гимнастическими приборами, с плоскими матами на полу и скамьями по стенам. За единственным столом с голой пластмассовой крышкой сидело трое, судя по нашивкам, высших полицейских чинов. Мой спутник, стараясь ступать как можно бесшумнее, подвел меня к столу и так же бесшумно исчез, оставив меня наедине с ареопагом экзаменаторов. Только стул, за спинку которого я невольно схватился, отделял меня от моей судьбы в лице трех безликих судей. Я говорю - безликих, потому что все они были на одно лицо; одинаково сухи, морщинисты и выбриты до припудренной синевы на запавших щеках. Именно те стражи, коим и надлежит встречать грешников у врат Дантова ада.
- Мсье Ано? - спросил меня по-французски страж в центре. - Будем говорить на вашем родном языке?
- Предпочитаю английский, мсье.
- Садитесь.
Я сел.
Он нажал кнопку, одну из нескольких, еле заметных на крышке стола, и в дверях возник мой конвоир.
- Пригласите тренинг-экспертов, - сказал старший экзаменатор (я мысленно называл его старшим, судя по занимаемому им центральному месту).
Конвоир исчез и впустил троих парней, голых по пояс, в серых тренировочных брюках. В наиболее крупном и мускулистом я узнал Шнелля. Он тоже меня узнал, но только глаза его усмехнулись - лицо оставалось каменным.
- Вы занимались гимнастикой? - спросил меня старший экзаменатор и, не дожидаясь ответа, добавил: - Попробуйте турник и коня.
Я несколько раз подтянулся на турнике и сделал пять-шесть махов на коне. Махи получились менее неуклюжими, чем эксперимент на перекладине.
- Три, - сказал Шнелль.
- Четыре, - в один голос откликнулись его спутники.
Судьи пошептались и что-то занесли в свои рапортички.
- Наденьте ему перчатки, Оливье, - сказал экзаменатор слева.
- Разрешите мне, - шагнул вперед Шнелль.
- Вы тяжелее его, Шнелль, - возразил экзаменатор, - Оливье подойдет лучше.
Оливье - голубоглазый блондин моих лет - ловко надел мне боксерские перчатки (интересно, "облака" ли их смоделировали или проявил самодеятельность какой-нибудь легковес или тяжеловес с незаблокированной профессиональной памятью) и подлез под канат. Ринг был рядом, с тремя туго натянутыми канатами на белых столбах.
- Боксировал когда-нибудь? - спросил Оливье.
Я отрицательно покачал головой.
- Что-нибудь знаешь? Удар? Стойку?
- Ничего.
- Он никогда не боксировал, капитан, - неуверенно проговорил Оливье, обращаясь к экзаменатору слева.
- Проверим его реакцию, - сказал тот.
Оливье отступил на шаг и шепнул мне:
- Нападай.
Вместо нападения я сымпровизировал что-то вроде боксерской стойки. Оливье легонько шлепнул меня в грудь. Я отшатнулся и, как мне показалось, ударил его в лицо. Но это мне только показалось. Правая моя рука встретила воздух, а кулак противника в черной тугой перчатке сбил меня с ног.
- Один... два... три... - по привычке начал Оливьер но я тут же вскочил.
И снова упал, сбитый таким же точным и сильным ударом. На этот раз я решил не вставать: ну их к черту!
Но считать никто не стал.
- Снимите с него перчатки, Оливье. Одно очко.
- Не больше, капитан.
- Попробуем просто "файт", - сказал левый экзаменатор. - От "спортинг-файт", - пояснил он мне, - это отличается тем, что в бою нет никаких правил. Защищайтесь и нападайте, как вам будет угодно: ногами, руками, подножкой, головой...
Я внутренне усмехнулся. Боксировать я не умел, но знал самбо. Рискну. Оглядев моих тренинг-экспертов, я прочел злорадное торжество в глазах Шнелля: он все еще не простил мне поражения на скачках.
- Если пробовать, так с сильнейшим, - сказал я экзаменаторам. - Как противник, патрульный Шнелль меня вполне устраивает.
- Ваше право, - согласился экзаменатор.
Шнелль уже с нескрываемым злорадством - он даже торжествующей улыбки не спрятал - вышел не на ринг, а на большой квадратный мат рядом и стал в позе партерного акробата, приготовившегося к прыжку партнера.
- Не подходи к нему слишком близко, - шепнул мне Оливье, - он ударит ногою в пах.
Я знал эти штучки. Шаг. Еще шаг. Еще. Шнелль напоминал сжатую стальную пружину. Еще шаг - и ударит. Но я не шагнул, а прыгнул. Вверх и чуть вправо, так что взлетевшая правая нога Шнелля ударила, как и моя рука в схватке с Оливье, только воздух. В ту же секунду я перебросил Шнелля через голову. Он грузно грохнулся на пол, так грузно, что даже толща мата не смягчила удара.
- Браво! - крикнул Оливье. - Шесть.
- Пять, - поправил его сосед, до сих пор не принимавший участия в упражнениях.
- Пять? - переспросил, подымаясь, Шнелль. - А хотите нуль?
Он, все еще не понимая, считая свою неудачу случайностью, попробовал сбить меня подножкой. Я ушел. Он повторил прием, открыв руку. Я, ухватив ее, снова перекинул его через голову. Зрительно - это король-прием, эффектнейший из эффектных. Хруст едва не сломанной руки, отчаянный крик боли и грузный шлепок несобранного тела о мат слились в один звук - колокол моей победы.
- Шесть, - повторил Оливье.
Экзаменаторы, не возражая, черкнули что-то в своих рапортичках.
- Стрелять умеешь? - спросил старший.
- Из лука.
- Из автомата не пробовал?
- Нет, конечно, ведь даже в тирах только луки и стрелы.
- Дайте ему оружие, Рой, и покажите, как надо работать.
Третий из тренинг-экспертов, оценивший мою схватку со Шнеллем пятеркой, взял автомат и подвел меня к стойке тира. В двадцати шагах на длинной-предлинной скамье стоял ряд пустых винных бутылок, чуть дальше - такой же ряд жестяных консервных банок, а шагах в пятидесяти - снова бутылки, только реже и выше. На стене над ними ленточкой чьи-то портреты, чуть крупнее газетных.
Рой, не торопясь, объяснил мне устройство автомата, как целиться, спускать предохранитель и нажимать на спусковой крючок.
- Попробуй первый ряд.
Я снес его одной очередью.
Рой внимательно посмотрел, как я держу автомат, заглянул мне в глаза и молча кивнул на консервные банки.
Я снес и их.
- Вы солгали, Ано, - проговорил старший экзаменатор, - так стрелять может только знакомый с огнестрельным оружием.
- А я и знаком. Но вы спрашивали меня об автомате, а я стрелял из охотничьего ружья.
- Когда?
- Когда был "диким".
Ни малейшего удивления не отразилось на лицах моих судей. "Знают", - подумал я. Значит, и это прошло без промаха.
- А вам известно, что вы признаетесь в государственном преступлении?
- Какое же это преступление, если утро после Начала застало меня в лесу с охотничьей двустволкой в руках.
- Где же она?
- Я потерял ее на переправе. Нас преследовали колонны муравьев. Невосполнимая потеря.
- Чепуха, - засмеялся экзаменатор справа, до сих пор не выражавший своего отношения к моим ответам, - патроны к дробовику скоро бы кончились. Где бы вы их достали? Охоту запретили уже в первые месяцы Начала.
- Вы сказали "нас"... - снова начал старший экзаменатор, не забывший моей реплики.
- Да, я был не один. В лесу я нашел друзей, таких же скитальцев поневоле. Все они сейчас в Городе. Нам помог мсье Этьен, директор отеля.
По глазам экзаменаторов я уже видел, что все это им известно. Может быть, экзамен превратится в допрос?
Но этого не случилось. Никто не поинтересовался даже тем, почему мы вернулись в Город лишь спустя девять лет.
- Попробуйте последний ряд, - опять вмешался экзаменатор справа: видимо, его интересовало только то, что было связано со стрельбой и оружием.
Я струйкой пуль снял и третью бутылочную заставу. Ни одна из бутылок не осталась на месте. Рев автомата, звон стекла - и все.
- Шесть очков, - сказал Рой.
- Погодите, - послышался голос в дверях.
Экзаменаторы, как по команде, вскочили. Я обернулся: Корсон Бойл! И снова в штатском - не то директор департамента, не то преуспевающий клубмен.
- Садитесь, - махнул он рукой и подошел ко мне. - Видишь портреты на стенке? Это мэр и его олдермены. По-моему, им совсем не следует любоваться нашими тренировками. Закрой-ка им глазки, сынок.
Я, тщательно прицелившись, нажал на спусковой крючок. Очередь полоснула по стенке.
- Недурно, - сказал Бойл, прищурившись.
Он взял у меня автомат и сделал то же самое.
- Сколько вы мне поставите? - спросил он, возвращая автомат Рою.
- Двенадцать, - нагнул голову Рой. - Шесть за точность и столько же за артистизм.
- Столько же и ему, - сказал Бойл, указав на меня вытянувшимся экзаменаторам. - Подсчитайте.
- Тридцать, - подсчитал старший. - На шесть выше нормы.
- Отлично. Проверим сообразительность.
Он сел за стол - одноцветная сова среди пестрых попугаев. Рядом с ней они еще более усохли и постарели.
- Почему тебя потянуло в полицию?
- Я уже говорил.
- Предположим, что я забыл.
- Власть и сила. Почему я выбрал сильнейшего для участия в схватке? Потому что был качественно сильнее его. Почему вам, количественно более слабым, подчиняется количественно более сильное население Города? Потому что вы сильнее качественно.
Я был уверен, что мой ответ понравится Бойлу, и не ошибся. Он понимающе улыбнулся.
- А чем же обеспечивается эта качественность - оружием? - спросил он.
Провокационный вопрос. Так бы ответил любой на моем месте. Любой некачественный. А я должен был защищать позицию качественности.
- Не только, - ответил я, подумав. - Конечно, сила оружия - решающий фактор в подавлении большинства меньшинством. Но оружие можно отнять или изготовить. На оружие можно ответить оружием. А почему вам подчиняются не только кучера и консьержки, но и директора "Сириуса"? Не выписывают же они свои чеки под дулом наведенных на них автоматов.
Бойл засмеялся:
- Верное наблюдение. А вывод?
- Денег у них не меньше, чем у вас. Но деньги не фишки, у них должно быть какое-то мерило стоимости.
- Что ты имеешь в виду? - прищурился Бойл, на этот раз, как мне показалось, не дружелюбно, а настороженно.
Я вывел свою судьбу на опасный стрежень, но сворачивать не собирался. Возможно, отсюда и не возвращаются. Но я почему-то был уверен, что Бойл в конце концов оценит мою откровенность. С другими бы я подумал, но с Корсоном Бойлом...
- Завод или заводы по изготовлению пищи. Пищевой комбинат вроде химического, - решительно произнес я. - Это большая сила, чем оружие, и большая ценность, чем деньги.
Последовал вопрос - как выстрел:

Предыдущая страница 10 Следующая страница


11 Александр и Сергей Абрамовы

- А что ты знаешь о заводе?
- Ничего.
- Но ты же знаешь, что это завод?
- Предполагаю. А предположение - не знание.
- Ты с кем-нибудь делился таким предположением?
Спрашивал только Бойл. Тренинг-эксперты давно ушли. Экзаменаторы молчали с серыми, как мундиры, лицами. Вероятно, таких экзаменов еще не было.
- С кем у нас можно делиться? - изобразил я пренебрежение и равнодушие. - С людьми без памяти?
- У тебя есть друзья.
- Они умствований не любят. Обеспечь себя - предполагай что угодно. Вот их кредо.
- А секретарь Томпсона?
- Мы с ним почти не встречаемся. Он очень занят.
- Пишут историю, - скривился Бойл. - А кому нужна эта история? Как трамвай превратился в конку, а в квартире погасли лампочки? Мы восстановили телефон для себя, а Городу он не нужен. Мы замораживаем изобретения только потому, что считаем прогресс преждевременным. Статус-кво - вот что нам нужно. Объяснить?
- Не надо. Но я не уясняю угрозы прогресса.
- Память возвращается, мальчик. Когда-нибудь мы все вспомним, что было и как было. Судный день, как говорят церковники... - Он посмотрел на меня, как прицелился, и помолчал, словно взвешивая все, что хотел прибавить. - То, что в наших руках пища, - известно. И то, что не любят нас в Городе, - тоже известно. Так почему бы нам не завоевать любовь, когда все так просто? Снизить цены. Пустить продукты по дешевке. Всем, всем, всем. Уменьшатся прибыли? Не так уж страшно...
- Страшно другое, - перебил я. - Поднимется жизненный уровень, повысится платежеспособность. Будут больше покупать, больше продавать и больше производить. Расширится рынок труда. А за счет чего? И еще: судя по товарным этикеткам, завод работал и до Начала. А помнит ли кто-нибудь его мощность? Есть ли уверенность в том, что эта мощность неограниченна и сможет удовлетворить любой спрос? А если нет такой уверенности, значит, вы заинтересованы в стабильности положения, в сохранении нынешнего уровня платежеспособности, в понижении, а не в повышении спроса.
- Соображает, - похвалил Бойл.
- Даже слишком, - поморщился старший экзаменатор: ему явно не нравился такой оборот разговора, и мне он, по-видимому, не верил. Он долго буравил меня своими колючими глазками-шильцами и наконец спросил: - А не коммунист, случайно?
- А что это? - ответил я вопросом на вопрос как мог равнодушнее.
- Не притворяйся. Кто называет себя так в Сопротивлении?
- Это допрос или экзамен? - озлился я.
- Не горячись. За излишнюю горячность мы снижаем очки, - сказал Бойл. - Мы и без тебя знаем, кто называет себя коммунистом, а почему - они и сами не помнят. Мы знаем и о тебе все, что можно знать. Ты не сопротивленец и не бунтарь. Тебе хочется хорошо жить и многим владеть. Но тебе придется столкнуться с сопротивленцами. Вот мы и проверяем твои реакции.
- Я не считаю Сопротивление серьезной угрозой, - стараясь выглядеть как можно более размышляющим, произнес я. - Конечно, можно достать оружие...
- Уже достают, - сказал Бойл.
- Можно отбить грузовик с продуктами.
- Уже отбивают, - сказал Бойл.
- Но пока мерило стоимости в наших руках, любая акция Сопротивления бессмысленна.
Бойл засмеялся дружелюбно и поощрительно.
- Куда его? - спросил он экзаменаторов.
Старший сказал:
- Парень дошлый, умеет думать. Может быть, в БИ-центр?
Я счел нужным сыграть непонимание, хотя отлично знал, о чем речь.
- Вычислительный, - пояснил Бойл.
- Это там, где очкарики? - поморщился я. - Не по мне.
- Пусть начинает патрульным, - сказал Бойл. - Мне нужны люди, прошедшие все ступени лестницы.
Экзамен окончился.

19. ТАЙНОЕ ТАЙНЫХ

Но не окончилось мое пребывание в полицейских чертогах. В почти ресторанной столовой меня накормили отличным завтраком, подогнали в цейхгаузе новенький золотогалунный мундир, одели в желтые канадские сапоги с отворотами и подвели к контрольному зеркалу. Оттуда на меня взглянул двухметровый - зеркало увеличивало, - обшитый золотом хлыщ, такой напыщенный и нахальный, что мне самому стало противно.
- Не морщитесь, - предупредил оператор. - Что-нибудь не в порядке?
- Да нет, ничего, - вздохнул я.
Меня прижали к стене в нелепой позе, разместив руки и ноги в прозрачных пластмассовых зажимах, почти не отражавшихся в зеркале. Но постовая поза эта меня отнюдь не украсила.
- Зачем все это? - спросил я недовольно.
- Зеркальное отражение фиксируется особым аппаратом и передается в Би-центр.
- Для чего?
- Если будете назначены туда на дежурство, пройдете лишь в том случае, когда совпадет отражение. Мы сообщаем только контрольный номер.
- Канитель, - сказал я.
- Зато верняк. Любой пропуск можно подделать, а отражение - нет.
В словах седого оператора звучала гордость.
- Сами придумали? - спросил я.
- Нет. Я пришел к контрольному зеркалу уже в первое утро Начала. Все забыл, а как работать с зеркалом и фиксировать отражение, помнил.
- И как устроено?
- Этого никто не знает. Сзади герметически закрытый цилиндр без единого отверстия или соединения. Не требует ни ремонта, ни смазки. Видите? - Он показал на табло, на котором проступили какие-то цифры. - Это наш контрольный номер. Если вас назначат в Би-центр, мы сообщим его по телефону. Вот и все.
- А отражение?
- Никто не знает, как оно фиксируется. Я проделываю только подготовительную работу, все остальное закрыто. Отражение каким-то образом оказывается в Би-центре и сверяется, если понадобится, тамошней контрольной системой.
- И ни одной ошибки за девять лет?
- Ни одной.
Я подумал, что "облака" несомненно запрограммировали оптимальный вариант снабжения этого мира продуктами. Но зачем такая строгость и сложность контроля? Зеркала-фотоскопы, беспроволочная дистанционная передача изображения, последующие контрольные наложения... Для чего? Неужели "облака" не доверяли людям и сами запрограммировали полицейскую надстройку? Муравьи-солдаты для безопасности муравейника. Безопасность от кого? Тут я совсем запутался, да и нечто новое оборвало размышления.
Я получил назначение в патруль Шнелля.
Почему? Случайно или не случайно? И кто позаботился об этом? Корсон Бойл или сам Шнелль? И с какой целью?
Рискнул спросить об этом у капитана-экзаменатора.
- А вам не все равно? - поморщился тот.
- К сожалению, нет.
- Почему?
- Я два раза обошел Шнелля. В первый - на ипподроме, на скачках, вторично - здесь, на ковре.
- Это не имеет значения. Да и подчиняетесь вы ему только во время рейса. Если будут недоразумения, подайте рапорт. Все.
Капитан снова обращался ко мне на "вы", как и в первые минуты экзамена, и был почему-то подчеркнуто сух и официален. Я понял, что дальнейший разговор бесполезен. С подчинением Шнеллю придется временно смириться и не зевать.
А Шнелль с Оливье уже поджидали меня у входа, оба верхом: Шнелль - на своей караковой Искре, Оливье - на рыжей тонконогой кобылке; мне же достался лениво переступавший с ноги на ногу лопоухий вороной жеребец, дохлый на вид, лишь под кожей играли выпуклые стальные мускулы.
- Опять повезло, - завистливо сказал Шнелль, - лошадку получил стоящую. Хоть меняйся.
Лошадь звали смешно - Уголек. Да и глаза у нее вспыхивали, как угли, когда отражался в них свет ручных фонарей, с какими нас встречали дорожные патрули в лесу. Лес начался прямо за городом и протянулся до Эй-центра, как называли здесь по первой букве английской азбуки загадочный пищевой завод, который к тому же был еще и невидим. Но до встречи с заводом-невидимкой мне еще предстояла трехчасовая скачка вдоль шоссе, покрытого не камнем и не асфальтом, а незнакомым стекловидным пластиком; потом обильный обед на последней полицейской заставе и, наконец, экскурсия на площадку в лесу, где, как призраки, возникали ночные фургоны Эй-центра. Поехали мы сюда еще засветло, чтобы я мог как следует все рассмотреть, и Шнелль, собираясь поразить меня еще на последнем километре, где редела окаймлявшая дорогу чащоба, предупредил:
- Смотри внимательнее.
Сквозь деревья сверкнуло что-то огненно-голубое - не южное небо и не морская даль, а словно синее пламя спиртовки, внезапно отрубившее лес. Но чем больше я всматривался, чем ярче блистал этот густо замешанный лазурный огонь, тем решительнее уходило удивление. Все это я уже видел когда-то - за Уманаком на ледяном плато Гренландии.
Точно такая же стена голубых огненных языков тянулась на север, к горам, и на юг, к пустыне, одинаково терявшаяся вдали между небом и лесом. Языки, вытянувшиеся в километровый рост, загибались внутрь и почти сливались с такой же лазурью неба. Как и в Гренландии, эти голубые протуберанцы образовывали будто гигантский кристалл со множеством граней неодинаковых и несимметричных, за которыми сверкал и струился, как в миллионах газосветных трубок, немыслимой красоты ледяной огонь.
Нигде не было видно ни одного постового, и я знал почему. По всей линии голубого свечения действовало знакомое силовое поле.
- Можешь подойти и потрогать, - сказал Шнелль, не слезая с коня. - Не обожжешься.
- Подойди сам, а я посмотрю, - отпарировал я его незатейливый розыгрыш.
Но он настаивал: ему очень хотелось посмотреть, как невыносимая тяжесть пришлепнет меня к земле.
- Да не бойся: огонь холодный.
- Охотно верю.
- Так подойди.
- Зачем?
- Неужели не интересно? Ну, верхом подъезжай.
- Коня мучить?
- Знал или догадался? - не скрывая разочарования, протянул Шнелль, поняв, что розыгрыш не получится.
- Излучения подобного рода не могут не сопровождаться побочными физическими явлениями, - сказал я. - Или магнитное поле, или что-нибудь в этом духе. Фактически глухая стена. Даже охраны не нужно.
- Силен, - сказал Шнелль с завистью.
- А откуда же грузовики выходят?
- Никто не знает. Близко не подойдешь, а издалека не видно. Принимаем здесь, на площадке. Ночь, видимости никакой, а они, как черные тени, вырастают перед тобой неизвестно как и неизвестно откуда.
Я поискал глазами по верхнему краю голубых граней и наконец нашел то, о чем вспомнил, - темную, тоненькую, еле заметную снизу каемочку, край "фиолетового пятна". Оттуда, скрытое в ночи, оно передвигалось книзу, снимая силовую защиту в пределах свободного от перегрузок воздушного тоннеля, по которому выезжали на площадку грузовики с продуктами. Эти пятидесятитонные машины, как пояснил мне Шнелль, выезжали одна за другой с десятиминутными промежутками, чтобы не столкнуться на уличных маршрутах, - около пятидесяти груженых автофургонов за ночь. Полицейские тройки встречали их, оставляли лошадей конюхам и сопровождали дистанционно управляемые машины до возвращения их на заставу. Помогать при разгрузке запланированных на каждой стоянке контейнеров, получать деньги по действующим оптовым расценкам и стрелять в каждого появляющегося в поле зрения нежелательного свидетеля - таковы были наши обязанности с минуты посадки в бронированную стальную кабину с пуленепроницаемыми стеклами. "Зачем это? - опять встревожила мысль. - Неужели угроза нападения была заранее предусмотрена?" Оказалось, что я ошибся. Кабины были реконструированы в недоступном людям Эй-центре на другой же день после первого дорожного инцидента, когда беглецы из Майн-Сити, остановив автофургон и перестреляв охрану, вывезли более половины продуктов в лес.
Так начался и мой первый рейс. Бриллиантовая россыпь звезд при всей своей летней яркости все же не давала возможности хорошо разглядеть друг друга в окружавшей нас черноте. На площадке было темно, как в июльские безлунные ночи где-нибудь у нас в Причерноморье. Черное небо и черный цилиндр тьмы с сетчатой звездной крышкой где-то на головокружительной высоте. А странно подвижные стенки цилиндра даже просматривались, то отдаляясь, то суживаясь, как будто смещались, сдвигались, заслоняя и вытесняя друг друга: гигантские плоские фигуры различных оттенков черноты. Иногда они синели густо замешанным индиго, иногда поблескивали крышкой рояля, скрывая за собой пугавшую тишину ночи. Вероятно, то была просто игра ночных теней - кустов и леса, стекловидной площадки и различно нагретых слоев воздуха вблизи невидимого сейчас голубого свечения. Но ощущение чужого мира было здесь еще сильнее, и сердце знакомо защемила тоска по дому, оставшемуся где-то за недоступной нашему знанию мерой пространства и времени. "А вернулся бы ты сейчас домой, если бы вдруг представилась такая возможность?" - строго спросила мысль. И я заколебался: "Не знаю. Пожалуй, нет". Не закончена еще наша миссия в этом мире, не сделано дело, завершения которого ждут друзья наши "облака": даже на побывку не отлучишься... И далекое воспоминание об Ирине отодвинулось еще дальше, как солдатская тоска по дому перед ночной атакой.
А темнота впереди вдруг сгустилась огромной тенью доисторического ящера, чиркнула спичка рядом, осветив открытую дверь темной стальной кабины, и голос Шнелля сказал: "Оливье первым, ты за ним, я замыкаю". Мы сели, дверь щелкнула, как в "Москвиче" или "Волге", и что-то под нами двинулось, бесшумно увлекая нас по дороге. Кабина была просторна: в центре ветрового стекла прямо передо мной отчетливо виднелась пристрельная щель, открывавшаяся нажимом рычага сбоку. "По команде "Стреляй" открывай огонь, - предупредил Шнелль, - даже если не видишь цели. Ясно?" - "Ясно". Мы ехали не слишком быстро, километров пятьдесят в час, не больше, электричества в кабине не было, а спичка освещала лишь темную гладь стекла и металла - никаких указателей, приборов, часов, даже руля я не обнаружил. "Вот так и сидим, как крысы в норе, - сказал вдруг Шнелль. - Понадобится - вылезем, а то и отсюда пощелкаем". Что он подразумевал, о чем беспокоился, я так и не понял. Оливье молчал. Работенка, надо думать, была не из приятных. Что-то тяжелое, непонятное, пугающее угнетало, как ночная прогулка по кладбищу. В воскресших покойников не веришь, а почему жуть так и подхлестывает - не знаешь. "Трусоват был Ваня бедный..." Очевидно, в каждом человеке это заложено.
И тишина... Сквозь броню кабины не доносилось ни звука - ни хруста брошенной на дорогу ветки, ни шелеста листьев на ветру, ни шума мотора - да и был ли мотор? - даже шуршания шин. Но опытный Шнелль все же учуял что-то неладное. "Приглядывайтесь, парни. Ничего не видите?" А мы видели только черные тени леса, подступавшего к дороге, и россыпь звезд на небе. "Что-то с машиной впереди, по-моему", - забеспокоился Шнелль. "Неужели видишь?" - "Догадываюсь". Машина почти без толчка остановилась, причем мы тоже скорее догадались об этом, чем заметили. Шнелль открыл пристрельную щель, и в тишину ворвались глухие голоса издали, а где-то впереди заржала лошадь. "Кажется, фургон раздевают", - шепнул Шнелль и шагнул в темноту: дверь, должно быть, уже открылась, хотя я ничего, кроме клубящейся темноты, не видел. "Оливье, со мной! - скомандовал Шнелль откуда-то снизу. - Ано считает до пятнадцати, потом жмет на гашетку. Бей под углом вниз по ногам, по ногам..." Тишина и темнота поглотили обоих. Я сразу сообразил: под прикрытием моего огня из машины, когда они смогут подойти ближе, у них все шансы на внезапность и сокрушительность нападения. Вероятно, они даже смогут стрелять в упор. А в кого стрелять? В "диких" или в беглецов из Майн-Сити? Не об этом ли говорил на экзамене Корсон Бойл? Но с кем я? И зачем тогда считать до пятнадцати? Сразу, сейчас, немедленно! И предупредить этим замысел Шнелля. Я не раздумывал. Открыл огонь, но не вниз, а вверх, не по ногам, а по кронам деревьев, очередь за очередью, истошно, бессмысленно. "Может, поторопятся, поспешат, - с надеждой подсказывала мысль. - Есть же у них лошади, есть оружие. Только бы успеть до подхода Шнелля". Я снял палец со спускового крючка и вслушался. Где-то впереди ржали кони, кто-то кричал. Потом хлопнул выстрел, другой, застрекотал автомат. Затем все стихло. Кто кого? Каюсь, я ждал с холодным потом на лбу. И не только на лбу - даже ладони вспотели.
Чьи-то сапоги застучали рядом. Шнелль, уже не понижая голоса, сказал:
- Идиот. Я же приказал считать до пятнадцати. Медленно, не торопясь. Ты только спугнул их.
- Где Оливье?
- Ранен.
- А они?
Шнелль сплюнул - я даже услышал звук плевка на подножке.
- Двоих мы сняли, остальные ушли. Разберем завал.
Минут пятнадцать мы разбирали завал на шоссе с помощью патрульных с подошедшей машины. Охрана фургона, напоровшегося на засаду, была перебита. Шнелль принял наиболее разумное в этом положении решение. Легко раненного Оливье он положил рядом с собой, а меня посадил в машину, оставшуюся без охраны, и отправил в город с напутствием:
- У тебя будет только одна остановка - с ближайшей заставы я передам в Би-центр. Сгрузишь и обратно. Повтори.
Я повторил.
Дверца новой кабины захлопнулась, и повторилось все с самого начала: ночь, беззвучное скольжение по стекловидному покрытию, бег черных теней за стеклом, немигающие звезды на небе. "Больше ни одного выстрела, что бы ни произошло", - подумал я вслух и закрыл глаза. А когда открыл их, в ветровом стекле отражалась цепочка уличных фонарей: фургон сворачивал на широкую улицу, должно быть, американского сектора, потому что слепые окна верхних этажей где-то высоко-высоко таяли в ночи. Я узнал их по тоненьким и тусклым линеечкам доходившего до них и умиравшего в них света тех же газовых фонарей, которые позволяли мне видеть улицу. На всем ее протяжении она как вымерла - даже постовых полицейских не было видно. Какой страшный удел жить все ночи под угрозой комендантского часа, как во вражеской оккупации! Я вспомнил призрачную ночь в Сен-Дизье во время парижского конгресса три года назад. Неужели "облакам" так понравилась эта чернота обезлюдевших улиц? Или же это создание такого же черного человеческого разума? Я уже ничего не понимал.
Машина остановилась в конце улицы у здания, напоминавшего тюрьму или форт. Трехметровый каменный или бетонный забор, наглухо пригнанные ворота и часовые у пропускной будки только дополнили подсказанное памятью сходство. Ворота открылись, однако, без моего предупреждения, и пятидесятитонная махина, никем и ничем не управляемая, довольно ловко, даже с каким-то изяществом, проскользнула во двор. Фонарь осветил открытый пролет в здании, плоскую тележку на рельсах и полицейских в таких же, как и мой, золотогалунных мундирах.
- Гони путевку, - сказал один из них, подойдя к открытой двери кабины. - Почему один? Где остальные?
Я кратко объяснил ему, что произошло на дороге. Он свистнул:
- Второй случай за месяц. Пора бы пришпорить, а то обнаглеют.
Кого пришпорить и кто обнаглеет, я, честно говоря, не понял, а спросить не рискнул. Тем временем полицейские без моей помощи довольно быстро разгрузили фургон. Задние двери его, как и кабины, открывались автоматически на любой остановке, и мне сразу стала ясна механика ночного набега. Нападавшие забаррикадировали дорогу, вызвали вынужденную остановку машины, перебили охрану и до нашего прибытия успели перегрузить часть ящиков и мешков на поджидавших у шоссе лошадей. Вероятно, не более тонны, потому что полицейские, принимавшие груз, казались не слишком встревоженными, а угроза пришпорить кого-то прозвучала, пожалуй, чисто риторически, потому что путевка с печатью тут же вернулась ко мне обратно, двери автоматически щелкнули, свет погас, и машина моя с такой же ловкостью проскользнула в открытые ворота на улицу. А куда я привез продукты, так и осталось нерешенной задачей - очевидно, не в магазин, и не в ресторан, и даже не в тюрьму, потому что явно не для заключенных предназначались контейнеры с консервированной высокосортной рыбой, полиэтиленовые мешки с жареными цыплятами и ящики с типично французским коньяком и шампанским.

20. ПОКУШЕНИЕ

Решение задачи пришло на очередной встрече четырех, вновь собравшей нас под одной крышей. Мои доклад, как наиболее обстоятельный, заслушивался последним. Начал Мартин, и начал с тревожного сообщения.
От Марии он узнал, что несколько дней назад из Майн-Сити бежало более ста человек. Побег был тщательно подготовлен, отлично организован и удачно выполнен. Одной группе заключенных удалось взорвать лагерную электростанцию; в результате вышли из строя все прожектора на сторожевых вышках, обесточились проволочные заграждения и погас свет в полицейских казармах. Другая группа ворвалась на склад оружия, перебила охрану и ушла в лес, соединившись с первой. Более полусотни стражников было убито во время преследования, многие погибли при взрыве электростанции.
Тревожил, конечно, не сам побег, а последовавшие за ним репрессии. В городе начались аресты. За один день только на заводах компании "Сириус" исчезло более восьмисот человек. Их видели в цехах, но ни один из них не вернулся домой. Мария рассказывала, что Корсон Бойл накануне в баре "Олимпии" назвал сопровождавшим его бизнесменам из "Клуба состоятельных" цифру предполагаемых арестов. "Ди-центр, - сказал он, - ощиплет перышки с двух тысяч петушков".
- Что за Ди-центр? - спросил я.
- Не знаю. И Мария не знает.
- Я знаю, - сказал Зернов. - Они помечают свои секретные организации буквами английского алфавита. Ди-центр, между прочим, от слова "дефенс" - "защита", нечто вроде здешнего гестапо. - Зернов нахмурился и вдруг встревоженно спросил Мартина: - А ты говорил кому-нибудь о цифре арестов?
- Только Маго.
- Зря.
- Я никого из вас не нашел.
- А кому же сообщать? - пришел на помощь Мартину Толька. - Она же связная.
Я знал Зернова. Он явно сдерживался, чтобы не сказать резкость. Но резкость эта все же прозвучала в ответной реплике:
- Ваше слово, Дьячук. Рассказывайте.
И Толька сделал поистине сенсационное сообщение. Он был на вечере у Корсона Бойла. Он пел любимые песенки галунщиков. Его накормили, напоили и увезли с величайшим почетом. Ничего особенного он не услышал - солдатские анекдоты и сплетни. Но он увидел.
- Вы все обалдеете, когда узнаете, кого я увидел.
- Кого? - взревели мы все.
- Бориса Аркадьевича собственной персоной.
Мы молча переглянулись. Толька явно сошел с ума.
- Меня? - осторожно переспросил Зернов.
- Вас.
- А вы не ошиблись, Дьячук? В тот вечер я был у Томпсона.
- У Томпсона гостевал некто Зерн, писарь с козлиной бородкой, - лукаво подмигнул Толька, - а у начальника фуд-полиции был Зернов. Чисто выбритый московский Борис Аркадьевич Зернов. Выдающийся ученый Города и директор Би-центра. Усекли?
Мы усекли. Вероятно, каждый вспомнил трагически окончившуюся встречу двух Зерновых в кают-компании Мирного. Что скажет сейчас Зернов, вернее, Борис Зерн, писарь личной канцелярии мэра?
И он сказал:
- Теперь я понимаю, почему Томпсон посоветовал мне отрастить бороду. Он знал.
- А я одного не понимаю, - недоумевающе протянул Толька. - Вы же ледовик по специальности, Борис Аркадьевич. А здешний - кибернетик, хозяин счетной машины Города.
- Выучился, - равнодушно сказал Зернов. - Может, его таким и запрограммировали. А биологически я и он идентичны. Тот же характер, те же способности. Даже усиленные за счет частичной блокады памяти.
Мне захотелось поддеть эту профессиональную самоуверенность.
- Может быть, о характере уточним, Боря? Твой дубль с аппетитом ест из хозяйской миски.
Но Зернов не пошел на "подначку".
- Не думаю, чтобы с аппетитом. Блокада памяти - не решающий фактор в изменении характера. Среда тоже. Может быть, здесь известную роль играет научная одержимость?
- Он даже спит в аппаратной, - подтвердил Толька.
Но Зернов не откликнулся. Он уже не объяснял, а размышлял вслух.
- Научная одержимость, - задумчиво повторил он. - Но разве ее не было у Эйнштейна или у Оппенгеймера? Или у Жолио-Кюри?
- Быть может, он таким и задуман? Ты же упомянул о программировании, - перебил я.
- Только в одном смысле. Моделируя, они учитывали склонность, призвание, если хотите. Кстати, я не мечтал быть гляциологом. Это получилось, в общем, случайно.

Предыдущая страница 11 Следующая страница


Рай без памяти 12

- А если в нужную им модель они внесли и нужные им черты характера?
- Кто? "Облака"? Эй-центр и Би-центр - единственное, что внесли они в моделируемый ими мир, в отличие от земного. Но это же чистейшая автоматика. А систему контроля, я убежден, придумали сами люди. И характер им не придумывали: у них был свой. Так что и у моего двойника... - Он не закончил.
- По-моему, над этим стоит подумать, - сказал я. - Твой аналог в перспективе...
- Нет, нет, - оборвал меня Зернов, - не сейчас. Не будем отвлекаться. Твоя очередь, Юра. Ждем.
Я рассказал со всеми подробностями об экзамене и последовавших рейсах. Реагировали по-разному. Зернова больше всего заинтересовал разговор с Бойлом, он все время перебивал и расспрашивал о деталях. Тольку и Мартина привлекали главным образом действенные или, как говорят в кино, остросюжетные эпизоды.
Смущавшую меня загадку первого рейса, когда я привез продукты в здание, напоминавшее казарму или тюрьму, Зернов разъяснил сразу:
- Это же холодильник, Си-центр, от слова "колд" - "холод". Не в чистом виде рефрижератор, а еще и склад, запасец, так сказать, на черный день. Ты правильно заметил в разговоре с Бойлом, что они не знают пределов мощности своего пищевого завода, не уверены они и в проблеме его надежности. Отсюда совершенно правильный вывод об экономическом статус-кво, о стабильности спроса и предложения, о сохранении пониженной платежеспособности населения. С выводом Бойл согласился, но дополнений не сделал. Ну а если завод остановлен, что тогда? Город остается без хлеба и мяса, деньги обесцениваются, горит промышленность, закрываются банки, а население частично вымирает от голода, частично превращается уже не в "диких", а в дикарей. Думаешь, Корсон Бойл этого не понимает? Все понимает и учитывает. Отсюда и холодильник с двухлетним запасом продуктов, и зачатки сельского хозяйства, которое за эти два года уже может давать Городу хлеб и овощи.
- Но ведь сельское хозяйство запрещено местным законодательством, - возразил я.
- Ты в этом уверен? А откуда, по-твоему, берется овес для лошадей? Где достают его конские заводы? А ты знаешь, что в Городе более ста предприятий извозного промысла и два десятка фирм, поставляющих им овес? Где, по-твоему, они берут его? Твои грузовики развозят по Городу хлеб. Но хлеб не положишь на двухлетнее хранение в амбары - нужна мука. Без зерна ее не получишь, без мельниц не смелешь. А почему, ты думаешь, не караются "дикие"? Официально они под запретом, но за последние годы не предпринято ни одной карательной экспедиции в лес. Если остановится пищевой завод, "дикие" образуют основу будущего фермерского хозяйства. Этого тебе Корсон Бойл не сказал. А сказал ли он о том, чем поддерживается пресловутое статус-кво? Сохранением цен? Кстати, цены на товары не сохраняются, а повышаются. Зато сокращается число едоков. Интересуешься, каким способом? А вспомни Мартина: с двух тысяч петушков будут ощипаны перья. И петушков можно ощипывать ежегодно, поквартально, ежемесячно.
Лицо Зернова побелело от ярости - таким я его еще не видел. Может, и у меня будет такое же, когда я смогу поставить к стенке Этьена и Шнелля?
- Второй двигатель полицейского статус-кво, - продолжал Зернов, - это искусственное торможение технического прогресса.
Я вспомнил о замораживании изобретений в бюро патентов: кажется, даже телеграф заморозили.
- Только ли телеграф? - воскликнул Зернов с ноткой горечи; ярость уже погасла. - Энергетическая база не расширяется, электроэнергия поглощается крупной промышленностью, а в домах жгут свечи и масленки, как при Карле Девятом. Геологическая разведка не ведется. Недавно еле-еле вырвали лицензию на производство бензина из горючих сланцев. И то лишь потому, что это процесс длительный и дорогостоящий. А электромобили заморозили. Превосходный проект двигателя на воздушно-металлических аккумуляторах. Энергоемкость в сто десять ватт-часов на килограмм веса. Даже у нас на Земле изобретение стоящее, а здесь прямо-таки бесценное. Так нет - угроза пресловутой стабильности: зачем электромобили, когда извозчиков девать некуда? Не умирают Простаковы и Скотинины.
- Тебе все ясно, - вздохнул я.
- И тебе. В Сопротивлении люди не глупее нас с тобой и тоже по-своему политически грамотны. Рано или поздно эта мерзкая полицейская клика найдет свой конец на десятом или одиннадцатом году своей истории. Может быть, и позже, но найдет обязательно. Не помогать этому было бы непорядочно и нечестно, но у нас есть и свои задачи. Анохин удачно разыграл дебют, партия переходит в миттельшпиль. Мы знаем теперь, где находится тайное тайных галунной хунты. Остается продумать, как туда проникнуть.
В этот момент кто-то проник к нам с такой стремительностью, что незапертая входная дверь завизжала и грохнула.
- Кто?! - крикнул я, бросаясь в соседнюю комнату.
Передо мной стоял Джемс, без фуражки, всклокоченный и грязный. Половина его серого пиджака стала рыжей от жидкой глины, словно он только что вывалялся в сточной канаве. К виску он прижимал платок, побуревший от крови.
- Не пугайтесь, "хвоста" нет, - сказал он тихо. - Я, кажется, ушел от них.
- От кого?
- Кто у нас с автоматами? Смотри. - Он отнял платок от лица: на виске алел кровоточащий след пули. - Только скользнула по кости, - хрипло рассмеялся Джемс, словно речь шла о забавной лесной охоте. - Я через забор - и в канаву. С головой в рыжую жижу. Они мимо. Сколько я там пролежал, не помню. Потом переулками сюда. К счастью, даже портье не было - никто не видел.
Мы, окружив его, молчали в полной растерянности. Лишь Дьячук нашелся.
- Бинт! - не сказал - приказал он.
Рану промыли и перевязали, грязный пиджак сменили на Мартинову шоферскую куртку. Джемс впервые облегченно вздохнул, - лишь сейчас мы заметили, каких усилий стоило ему только что пережитое.
- Что же все-таки произошло? - спросил Зернов.
- Вы знаете, что у Маго был автомат?
Я не знал, но Толька Дьячук подтвердил, что был.
- Его достал кто-то из друзей Маго, обучали стрелять ее в подпольном тире. - Джемс медленно оглядел всех нас и спросил: - Кто сообщил ей о предстоящих арестах?
- Я, - сказал Мартин.
- Это и довело ее до точки кипения. Мы должны были встретиться с ней под кронами Тюильрийского парка, там, где я обычно назначаю свидания связным. Пришел вовремя - ее нет. Подождал, потом пошел навстречу. Дорога к парку по бульвару мимо полицейского управления. И тут я увидел ее.
Он закрыл лицо руками и закачался, как от нестерпимой боли.
- Она шла навстречу тебе? - спросил я, предчувствуя недоброе.
- Нет, стояла у витрины универмага близ входа в полицию. А там дожидался экипаж, который знают все в городе: беговая американка без кучера на велосипедных колесах - выезд Анри Фронталя, - только он один предпочитает такой способ передвижения по Городу. У Маго в руках был скрипичный футляр. Она поставила его на гранитную каемочку у витрины и почему-то замешкалась. Все выглядело естественно и обычно: девушка идет на репетицию в оркестр или в музыкальную школу. Охранники у входа, по-моему, даже на нее не взглянули. И в эту минуту вышел Фронталь с адъютантом. Я остановился не доходя - не в моих привычках искать сближения с полицией даже пространственно. Стояла и Маго спиной к полицейским, она поспешно открыла футляр, и, когда Фронталь уже уселся в своем экипаже, широко расставив ноги и поманив адъютанта - вероятно, хотел что-то сказать ему, - между ним и Маго никого не было, ни одного человека из охраны. Все произошло в какие-то десятые доли секунды. Из футляра Маго извлекла не скрипку, а полицейский автомат без ремня, нажала гашетку и срезала одной очередью и Фронталя и адъютанта. Но уйти не ушла, а могла бы. Испуганная лошадь понесла, тело Фронталя, зацепившегося носком Сапога, протащило по мостовой метров двадцать, и растерявшиеся постовые не сразу пришли в себя. Но один из них все же успел открыть огонь, как только Маго снова нажала гашетку. Второй охранник упал, даже не вскрикнув, но первый на какое-то мгновение предупредил свою смерть: Маго упала раньше.
Джемс закрыл глаза, должно быть стараясь зрительно представить себе увиденное. Никто из нас не решался прервать его.
- Я побежал, когда уже начали оцеплять улицу, - почти шепотом закончил он: у него уже не было голоса. - Полицейский промазал, когда я перемахнул через забор. Остальное вы знаете.
- А Маго, Маго?! - не закричал - взвизгнул Толька.
- Я же сказал: упала. - Джемс даже не поднял головы.
- Живая?
Мы молча посмотрели на Тольку. Нужно ли отвечать на этот вопрос?
Джемс и не ответил.
В тишине, повисшей почти осязаемой тяжестью, вдруг раздался тоненький, протяжный звук. Это плакал Толька. Не по-мужски - по-детски, заливчато и жалобно.

21. Д'АРТАНЬЯН И РИШЕЛЬЕ

Я отвел Тольку в ванную - пусть выплачется и умоется. Пиджак Джемса в рыжей грязи засунул под ванну. Но где спрятать самого Джемса?
- Уходить нельзя, - решил Зернов, - на улицах, вероятно, уже идут облавы. У Джемса пустяковое, но пулевое ранение. Разбинтуют и сразу поймут, что к чему. Здесь оставаться тоже рискованно - отель не застрахован от обыска. Если не считать переулков, мы на одной магистрали с бульваром.
- А если в подвале? - спросил я. - В типографии. Там сейчас никого нет.
Джемс поднял голову.
- Дверь в стене хорошо пригнана, - вспомнил он, - но щель все-таки заметна. Когда мы работаем, кто-нибудь из оставшихся шпаклюет щель и подбеливает. Ни черта не заметно, разве только с лупой и разглядишь.
- Вода там есть? - спросил Зернов.
- Есть.
- Возьми сыр и свечи.
Мы спустились в подвал по черной лестнице - я страховал их на пролет впереди. Дверь в подвальной стене закрывалась плотно. Но, пропустив Джемса внутрь, мы все-таки замаскировали еле заметную щель. Полоска свежих белил легла действительно незаметно. Даже придирчивый обыск едва ли бы ее обнаружил.
- Порядок, - облегченно вздохнул Мартин.
- Как сказать, - усомнился Зернов.
Тольки с нами не было. Он сидел у стола, положив голову на руки, и никак не реагировал на наше возвращение. Даже о Джемсе не спросил.
- Толя, - сказал я по-русски, - ты все равно бы вернулся домой без нее.
Он посмотрел на меня сухими, без слез, ненавидящими глазами:
- А ты спроси: вернулся бы я вообще?
- Тебя бы вернули. Мы здесь гости. Толя. Расставанье неизбежно.
- Но не такое.
- Анохин, - позвал меня Зернов из соседней комнаты, - оставь его. Он все поймет без нашей подсказки.
Мы перешли на английский язык.
- Я не верю Этьену, Дон.
- Я тоже.
- Если найдут Джемса, найдут и подпольную типографию. И наоборот. Этьен не пойдет на это.
- У него не будет выхода. Убийство Фронталя - повод к репрессиям. Галунщики жаждут крови.
- Фронталь - пешка, - сказал я.
- Жертва пешки обещает атаку. А с Этьена потребуют взнос.
- Гибель Джемса - это гибель газеты.
- Нет, - сказал Зернов.
- Нужна новая типография.
- Она есть.
- А редактор?
- Есть и редактор.
- Кто? - заинтересовался Мартин.
- Ты.
- Злая шутка, Борис.
- Я не шучу. Ты в резерве, запомни. А потом, обыск еще не начался.
Но Зернов ошибся. Обыск уже начался. К нам в дверь без стука ворвались четверо полицейских с автоматами на изготовку.
- Руки! - крикнул ближайший.
Все, кроме меня, подняли руки.
- А ты? - Он чуть не ткнул меня автоматом.
- Болван, - сказал я. - Формы не видишь?
- Стреляю.
- Попробуй.
- Погоди, - сказал кто-то за ним знакомым голосом. Оттолкнув автоматчика, вышел Шнелль. - Ты? - удивился он. - Что ты здесь делаешь?
- Живу.
- В "Омоне"?
- Об этом сказано в моей личной карточке.
- А эти кто? - Он кивнул на стоявших с поднятыми руками товарищей.
- Мои друзья. Одного ты, наверное, знаешь. - Я показал на Тольку.
- Толли Толь? - Шнелль растерялся.
- Личный гость Корсона Бойла, - прибавил я. - И убери своих дураков.
- Отставить! - закричал Шнелль сопровождавшим его галунщикам. - Везет тебе, Ано, - заключил он загадочно и вышел не прощаясь.
Дверь захлопнулась. Мартин тотчас же открыл ее.
- Зачем?
- Хочу знать, что происходит в отеле.
А "Омон" гудел, как воскресный рынок. Кто-то бегом проскочил по коридору. Кто-то кричал. Где-то громыхнули выстрелы. Стучали по лестницам подкованные солдатские сапоги. Кто-то совсем близко тоненько взвизгнул: "Не смей бить! Не смей!" Зазвенело разбитое стекло.
Еще одна автоматная очередь, и грохот сапог на лестнице в холл. И хриплый крик в нашем коридоре: "Проходи, проходи: здесь уже были!"
"Омон" постепенно затихал. Звуки гасли в портьерах, перинах, коврах. По грохотавшим коридорам и лестницам разливалась пугливая тишина.
- Пойду понюхаю, - сказал Мартин и выскользнул за дверь.
Через полчаса он вернулся. За ним шел старик с зонтиком, мокрым от дождя.
- Разве на улице дождь? - спросил я.
Вопрос прозвучал глупо, потому что всех интересовал гость, а не его зонтик. Старик выпрямился и улыбнулся. Очень знакомой была эта улыбка.
- Фляш! - обрадовался я.
- Тссс... - остановил меня гость. - Не так громко. Считайте, что я постарел на десять лет, и не узнавайте. А дождь, между прочим, идет.
- Как вы прошли сюда? - удивился Зернов. - Патрули повсюду.
- Старик с мокрым зонтиком всегда может зайти в лавочку. А из одной в другую, не выходя на улицу. Из соседней, между прочим, можно пройти в здешнюю гардеробную. Швейцар в таких случаях закрывает глаза.
- Этьен знает о вашем приходе?
- Все то, что он знал, он уже выдал.
- Я вас предупреждал.
- И я, - сказал я.
Фляш смущенно погладил фальшивые баки.
- И счетные машины иногда ошибаются. Все ему верили.
- Джемс внизу? - спросил я у Мартина.
Мартин отвернулся.
- Джемс уже на пути в Майн-Сити, если только остался жив, - проговорил Фляш с такой горечью, что мы только сейчас поняли, как тяжело переживает он новый провал.
- Что-нибудь уцелело?
- Все вывезли - и шрифт и бумагу.
- Как же они нашли? Мы загрунтовали все стыки.
- Всегда найдешь, если знаешь, где и что надо искать.
- Газета выйдет, - сказал Зернов.
- Знаю, - усмехнулся Фляш, - я даже успел поговорить с ее новым редактором.
По коридору за стеной знакомо застучали тяжелые сапоги. Одним прыжком Фляш очутился на подоконнике.
- Окно выходит в переулок. Под нами балкон. Все уже освоено, - сказал он тихо. - Задержите его, если это за мной.
В дверь постучали. Я открывал медленно-медленно, умышленно возясь с замком.
- Ключ не поворачивается. Минутку.
За дверью ждали. Кто? Дольше тянуть было нельзя, и я, выпятив расшитую золотом грудь, открыл наконец дверь.
У входа стоял галунщик.
- Лейтенант Ано? - вежливо спросил он.
Я важно кивнул, хотя и не был лейтенантом. Когда это меня произвели?
- Войдите, - пригласил я его.
Что еще можно было сказать - я попросту тянул время.
Но он даже не вошел в комнату.
- Поторопитесь, - козырнул он. - Вас ждут, лейтенант.
Бессмысленно было спрашивать, кто меня ждет в этот безумный, безумный день. Но я не торопился, я еще пошел к окну.
- Порядок, - шепнул Зернов. - Ушел благополучно.
- Слава Богу, - сказал я по-русски.
- Какому? Христианскому или буддийскому?
- Все равно. Меня тоже коснулась его десница. Становись во фрунт, Боря. Я уже лейтенант.
- И лейтенантов здесь ставят к стенке.
- Знаю, перспектива не увеселяет.
- Не дрейфь. Юрка, и возвращайся, как только сможешь, - подал голос Дьячук. - Будем ждать.
- Будем ждать, - повторил по-английски Мартин. - Я все понял, Юри. Перевода не надо.
Как хорошо, когда у тебя такие друзья! Может быть, потому мне хотелось сесть верхом на лестничные перила и, как это делают все мальчишки, съехать вниз. Но лейтенанту это не полагалось.
А меня действительно они ждали - спать никто не спал, когда я вернулся ночью уже во время комендантского часа. Вернулся, как и выехал, верхом, с тем же сопровождающим, который и увел моего взмыленного коня.
Встретили меня молча и настороженно. Говорить должен был я. И я сказал что-то весьма торжественное о шаге, еще более приблизившем нас к поставленной цели. А потом пришлось описать этот длинный и неожиданный трехчасовой шаг.

Предыдущая страница 12 Следующая страница


13 Александр и Сергей Абрамовы

Ехали мы не в Главное управление, где погиб сегодня Анри Фронталь, а в уже знакомое мне экзаменационное узилище в четырнадцатом блоке американского сектора. Ехали галопом по скаковой дорожке, проложенной здесь посреди большинства бульваров и авеню, - кстати говоря, неплохое нововведение, которое пригодилось бы и в наших, земных, городах для поощрения уже почти забываемого конного спорта.
Принял меня, как я и предполагал, сам Корсон Бойл в своем кабинете, похожем на все начальственные министерские кабинеты, какие мне приходилось видеть. Только портретов не было - голые, под дуб стены, огромная карта Города над столом, многократно пересеченная красными стрелами продовольственных маршрутов. Я разглядел Эй- и Би-центры, нашел холодильник, куда занесла меня нелегкая в первый же рейс, и даже Майн-Сити, расположенный совсем в другой стороне. Он был заштрихован решеткой, случайно или специально напоминавшей о его назначении.
Заметив мой интерес к карте, Корсон Бойл взял палку-указку и, не вставая, ткнул ею в крохотный кружок рядом с большим красным кольцом с буквой "А" в центре.
- Догадываешься? - спросил он.
- Наша застава, - сказал я.
- В связи с событиями, весьма прискорбными и тебе хорошо известными, мы передвинули на место покойного Фронталя начальника твоей заставы. Его же пост пока не замещен. - Бойл заговорщицки подмигнул мне. - Уясняешь?
- Я, должно быть, круглый дурак, - сказал я.
- Ты не дурак. Просто у тебя есть такт и чувство дистанции. Предпочитаешь не догадки, а прямые распоряжения. Отлично. Я назначаю тебя начальником заставы.
Я встал:
- Готов...
- Сядь. Я знаю, к чему ты готов.
- Когда приступать?
- Завтра ночью, как обычно. Но обязанности не легкие. Мы сменяем патрульных. Тебе придаются отборные головорезы со всех участков. Случаи, подобные твоему в первом рейсе, не должны повторяться. Любое нападение вы обязаны отразить с полным разгромом противника. Ни одного грамма продуктов не должно быть потеряно.
- К сожалению, двери кузова открываются автоматически на любой остановке, - сказал я.
- Раздели патрульных. Помести по двое в кузов, одного у смотровой щели. И никаких вылазок. Любой фургон - крепость. С последней машиной в Си-центр поедешь сам. Спутников подбери понадежнее.
- Будет сделано, генерал.
- Комиссар. Только комиссар фуд-полиции.
Какого черта он скрывает от меня свою истинную роль? На место Фронталя передвигается другая пешка, а король прячет корону в портфель. Всего только скромный фуд-комиссар, джокер в любой карточной комбинации. Не в того целилась Маго, бедная, наивная девочка, так и не сумевшая распознать хитроумную комбинацию замаскированного диктатора.
Лицо мое при этом было непроницаемо - образец служебного послушания, так что Бойл вполне мог оценить меня как хорошо запрограммированного робота.
- Если оправдаешь доверие, - прибавил он, - будешь капитаном через две недели в "Олимпии".
Единственно, что заинтересовало меня, - это место моего назначения. Не выдержал характера - любопытство пересилило, - спросил:
- Почему в "Олимпии"?
Бойл захохотал:
- Я ожидал этого вопроса, лейтенант. В "Олимпии" мы отмечаем десятую годовщину нашего господства в Городе. А почему капитаном, не спрашиваешь? Для моего адъютанта, каким ты будешь к тому времени, лейтенантских нашивок мало.
Я вытянулся:
- Счастлив заслужить капитанские нашивки, комиссар.
Он кивнул, милостиво отпуская меня. По-видимому, я делал головокружительную карьеру - так откозыряли мне всезнающие дежурные и так почтительно подвел под уздцы мою лошадь сопровождавший меня сержант. Я вспомнил д'Артаньяна и Ришелье. Д'Артаньян не согласился на предложение кардинала, я его принял. Но мы затевали со здешним диктатором более сложную и тонкую игру, чем герои Дюма с тогдашним повелителем Франции. Мы собирались проникнуть в тайну Корсона Бойла, дававшую ему почти божественную власть в этом мире, - тайну, которую здесь никто, даже он сам, не знал, но узнать которую мы могли, уже почти ничем не рискуя. Трудно назвать случаем все со мной происшедшее - в нем было слишком много расчета. Сопротивление точно рассчитало мое проникновение в личное окружение Корсона Бойла, предвидя возможность атакующей комбинации, хитроумного разведывательного маневра. Но Зернов смотрел шире и видел больше.
- По аналогии с шахматами, - сказал он, - партия переходит в эндшпиль. Пешка Анохин (я не обиделся на него за эту "пешку") достигает последней линии и превращается в ферзя. Сопротивление даже не предполагает последствий, какие открывает ему эта возможность. При некоторых ситуациях можно создать матовую сеть для противника. Но пока об этом рано. Нужен план-минимум. Наш план.
И план родился.

22. КОЭФФИЦИЕНТ ШНЕЛЛЯ

Приняв вечером дела у начальника заставы, я сказал окаменевшему от зависти Шнеллю:
- В патруль пойдешь со мной. Последним рейсом без остановок в Си-центр. С кем в паре?
- С Оливье.
- Оливье мелковат. Подбери кого-нибудь из новеньких. Позубастее. Чем больше голов у него на счету, тем лучше.
Шнелль осклабился: "Понятно, мол, подберу". Я и так знал, что он подберет самого что ни есть гнусняка. Дрянной человечишка был этот Шнелль, даже в полиции его не любили. Я все думал: да существовал ли он в действительности на Земле, не выдумал ли его Каррези для фильма? Но смоделировать абстрактно "облака" не могли: им требовался оригинал. Значит, Каррези знал или видел где-нибудь эту падаль.
Я проверил списки патрулей, число явившихся на дежурство, проводил первые машины в Город и поспал часок у себя в кабинете, а остаток ночи провел за покером в компании с Оливье, Шнеллем и новым компаньоном в предстоявшем нам рейсе - узколобым крепышом, откликавшимся на кличку Губач: нижняя губа его была рассечена надвое и плохо срослась. "Покалечили в лагере, бывает", - пояснил мимоходом Шнелль, представив мне подобранного им спутника. Я не почувствовал никакого сожаления ни к его порезанной губе, ни к ожидавшей его участи.
Но что-то вроде тревоги кольнуло меня, когда я присмотрелся и прислушался к Шнеллю. В его отношении ко мне всегда была отчужденность и неприязнь. Невзлюбил он меня с той минуты, когда получил от Макдуффа первый ком грязи в лицо. Неприязнь перешла в откровенную враждебность, когда я два раза швырнул его на ковер, а враждебность - в стойкую ненависть, когда симпатия или каприз Корсона Бойла вручили мне в руки судьбы трехсот патрульных заставы. Шнелль подчинился и даже сыграл дружеское восхищение молниеносной карьерой товарища. Плохо сыграл. Когда он смотрел мне вслед, я, не оборачиваясь, чувствовал этот взгляд, как иногда затылком чуешь неведомую опасность.
Сейчас, во время затеянной нами игры, мне показалось, что в эту устойчивую, плохо скрываемую ненависть вклинилось что-то новое. Шнелль словно в чем-то подозревал меня, чему-то не доверял, чего-то боялся. Он искоса следил за каждым моим движением, прислушивался к каждой моей интонации. Так присматривается к партнеру боксер на ринге, опасаясь нокаутирующего удара. Но чего опасался Шнелль? Последнего ночного рейса, в котором я заменил Оливье Губачом. Нашего плана он разгадать не мог, он даже подумать не посмел бы, что кто-то замышляет проникнуть за строй голубых протуберанцев. А вдруг это не подозрение, не страх, не предчувствие опасности, а просто злобная радость, предвкушение возможности от меня избавиться? Может быть, опасность в той же мере угрожает и мне: вдвоем с Губачом они ликвидируют меня еще раньше, чем подоспеют Зернов и Мартин. В общем, кто кого. "Будем посмотреть", - как говорит Толька.
Он очень огорчился, что ему не нашлось роли в задуманном нами спектакле. Ничто его не убеждало. "Патруль на машине - это тройка, а не четверка", - говорил я. "А кто будет проверять? Машины не возвращаются". - "Пойми, мы не имеем права даже на одну сотую риска". - "Вы что затеваете? Авантюру. А где ты видел авантюру без риска?" Наконец вмешался Зернов: "Сопротивление дало прямое указание беречь вас, Дьячук. Вы понадобитесь. И учтите, вам придется сыграть очень трудную и опасную роль. Сопротивление готовится к большим делам, вы знаете". - "Ничего я не знаю". Толька плюхнулся на диван и отвернулся: он был очень обижен. Ну а мы? Мартин поехал доставать полицейские мундиры для себя и Зернова, а я отправился на заставу.
Мы не предполагали, конечно, что в нашу задачу войдет новый коэффициент, коэффициент Шнелля, - непредвиденной опасности. И сейчас, кроме меня, об этом никто не знал. Значит, решать должен был я, и решать быстро. А думать мешала игра, сдача за сдачей и мое совершенно непонятное везение. Я не очень люблю карты, тем более покер - игру азартную и сложную, где выигрывает не только комбинация карт, но и чистый блеф, игра "втемную", с рискованным и нахальным обманом. Я не умел блефовать и всегда проигрывал. Но сейчас меня выручала карта: она шла ко мне, как крупная рыба на снасти бывалого рыбака.
- Везучий ты парень, - вздыхал Оливье, бросая карты.
А Шнелль злился.
- Ему уже давно везет, - и, скривившись, прибавил: - День везет, два везет, на третий сорвется.
Оливье подвинул ко мне кучу денежных купюр - весь мой выигрыш. Я отодвинул ее обратно:
- Организуй банкет в честь нашего благополучного возвращения. Только не в "Олимпии". Где-нибудь потише и поскромнее.
- Патрульному Оливье уготована роль интенданта, - съязвил Шнелль.
А я поправил:
- Патрульному Оливье уготована другая роль. Он остается моим заместителем до конца рейса.
- Почему Оливье? - Шнелль уже перестал сдерживаться.
- Потому. Приказы начальника не обсуждают. Кстати, Оливье, - прибавил я, - если я не вернусь из рейса, вернувшиеся без меня будут расстреляны. Это приказ комиссара Бойла. Перед исполнением можете запросить подтверждение. Если я вернусь в одиночестве, отправьте меня под конвоем в четырнадцатый блок. А сейчас проверьте рапортички вернувшихся.
Я искоса взглянул на Шнелля. Лицо его снова окаменело. Губач скривился, словно в приступе зубной боли. Но оба молчали. Только когда Оливье вышел, Шнелль спросил:
- На пушку берешь?
Он употребил свою идиому - я лишь передаю ее смысл по-русски. Слова "пушка" в словаре его не было. В ответ я улыбнулся и предложил:
- Не веришь? Позвони в Продбюро и спроси начальника.
- Мало ли что в пути может случиться?
- Вот именно. Приказ Бойла устраняет случайности. Будем беречь друг друга, как самого себя.
- И все-таки я не верю. Твои штучки. Не мог Бойл издать такого приказа.
- Поверишь, если вернешься без меня. А сейчас и в пути приказываю я. Встать и все подготовить.
Время выезда приближалось. Когда налитый злобой Шнелль и загадочно причмокивающий Губач вышли, столкнувшийся с ними в дверях Оливье спросил меня:
- Ты правду сказал о приказе Бойла?
- Не совсем. Мне хотелось припугнуть их.
- Опасаешься?
- Есть основания.
- Вижу, что есть. Оставь Шнелля вместо меня.
- Нет. Я хочу наконец раскрыть этого парня с двойным дном. Мне надоели его козни исподтишка.
- Их двое, Ано.
- Как-нибудь справлюсь. Постараюсь не создавать выгодной для них ситуации. А там посмотрим.
С этими словами я вышел в ночь к лошадям, уже сопевшим у крыльца. Поехал сзади, хотя и знал, что сейчас, до появления машины, они не рискнут напасть: слишком близко от заставы, да и объяснить мою гибель трудно. Кто напал, кто защищался, почему стрельба? Нет, нападут они, конечно, в лесу, и если я не приму мер, то по дороге в Город.
Машина вышла в точности минута в минуту, когда мы подъехали к пункту. В темноте ее не было видно - только что-то более черное, чем ночь, вдруг выросло перед нами. Свет ручных фонарей вырвал из мрака дверцу кабины и заиграл в ее черном полированном зеркале.
- Погоди, - остановил я Шнелля, уже поставившего ногу на подножку. - Отставить.
Он обернулся, видимо не поняв.
- В кузов, - сказал я. - Двое в кузов. Если по дороге вдруг откроются двери, на шоссе не выходить. Забаррикадируйтесь и ведите огонь по любой движущейся тени. Ничего не увидите - стреляйте в темноту без прицела.
- А ты?
- Я в кабине у прицельной щели. Инструкции те же.
- Чьи? - дерзко спросил Шнелль.
Ни он, ни Губач не двигались.
Или я был плохим начальником, или мои лейтенантские нашивки не убеждали их в необходимости подчиняться. Любой ценой я должен был утвердить свой авторитет.
- По возвращении пойдете на гауптвахту, - сказал я. - За неуместные вопросы. А сейчас выполняйте приказ. Не заставляйте меня заменить вас немедленно.
Оба смутились. Мне подсказало это их молчание. Я угадал их план и сорвал его.
- Один вопрос, лейтенант, - наконец прошамкал Губач: зубов у него не было.
- Говори.
- Обратно поедем тоже в кузове?
- Зачем? - спросил я как можно естественнее: не показывать же им, что я чего-то боюсь. - Обратно охранять нечего.
Мне показалось в темноте, что Шнелль легонько толкнул Губача. "Ничего, на обратном пути отыграемся", - только и мог означать этот толчок. Но, может быть, все это мне только показалось: у страха глаза велики.
Уже не возражая, Шнелль и его подручный полезли в открытые двери фургона. Я сел в кабину.
Так начался рейс.

23. ФИОЛЕТОВОЕ ПЯТНО

Он мало чем отличался от моего первого рейса, когда меня одного пересадили в пустую кабину и я в полудреме проехал по Городу до каменных складов Си-центра. Только сейчас я не дремал, пристально всматриваясь в поблескивающую даже в ночи стекловидную пленку шоссе: не промелькнет ли с краю какая-нибудь скользящая тень или перегородит путь поваленное дерево? Я знал, что машина "увидит" это раньше меня, и все-таки всматривался: ничто не должно было помешать сегодня так тщательно выработанному нами плану.
Но путь был свободен, ни одно дерево не упало на шоссе, машина бесшумно уходила в темноту, не встречая препятствий. Так мы доехали до Города, мелькнули стены въездной полицейской заставы, освещенные двумя тусклыми "газовками" на столбах; потянулась цепочка таких редких и тусклых городских фонарей; как река ночью, плыли навстречу темные и безлюдные, будто вымершие, улицы, слепые дома и витрины за железными шторами. "Сен-Дизье, - еще раз подумал я, - Сен-Дизье. В такой же безлюдной ночи сидели мы с Мартином подле офицерского казино, пока женщина в шуршащем шелковом платье не вышла на улицу - принести нам свет, свободу и жизнь". За одну эту вымершую пустыню таких, как Бойл и Шнелль, следовало вешать, вешать и вешать, как вешали палачей из зондеркоманд - всю эту гестаповскую скверну. Но пока еще неприступной крепостью тянулись по улице глухие стены Си-центра, горел фонарь над пропускной будкой и послушные галунщики открывали ворота нашей машине.
А далее - все как обычно. Шнелль и Губач помогали сгружать на весы ящики и контейнеры, а я заполнял рапортичку, обмениваясь репликами с дежурными по складу:
- На этот раз благополучно?
- Вполне.
- Опять урезали мясо и птицу.
- Разве? Я не в курсе.
- Весы показывают. А шампанское и коньяк уже не в одном, а в двух контейнерах, и деликатесов более восьми тонн. Поди посмотри.
Но смотреть мне не хотелось, кроме того, я ему верил и, сыграв наивность, спросил:
- А почему?
- Мы кто? - засмеялся дежурный. - Мы запасник. А для кого запасать? Для себя.
Я заметил, что Шнелль поодаль прислушивается к нашему разговору, и скомандовал:
- По местам!
Шнелль уже пропустил Губача в кабину и ждал меня.
- Возвращаемся рядышком, Ано. Выполняю приказ, - сказал он с наигранной почтительностью. - Так что проходи и садись посередке как старший.
Я все еще медлил.
- Или боишься?
Не мог же я показать этой твари, что и в самом деле боюсь. Но сесть между ними - это конец. Я подумал и ответил:
- Ладно. Проходи ты. Я сяду с краю.
Он пожал плечами с подчеркнутым равнодушием:
- Твое дело.
Мы выехали на стрежень проспекта и вновь поплыли по нему - по все той же тихой и темной реке: крутые высокие берега, безлюдье, тишь. Машина вернется в последние предрассветные минуты, значит, Шнелль с напарником постараются напасть ночью. Бессмысленно гадать, на каком километре, в лесу или в городе. Фактически никто не помешает им застрелить меня на этой же улице и, раздев, выбросить голого на мостовую. Мало ли как можно объяснить происшедшее: Шнелль придумает.
Я вынул приготовленный пистолет из кармана и несильно ткнул ему в бок:
- Спокойно, Шнелль. Пошевелишься - стреляю.
- С ума сошел!
- Молчи. Я уже давно обо всем догадался. Предупреди напарника, чтоб тоже сидел смирно. Тебе спокойнее.
Предупреждение было излишне. Губач все слышал и молчал. Он даже не пошевелился, разумно решив, что выгоднее.
- Я подам рапорт, - сказал Шнелль.
Не отвечая, я только чуть сильнее вдавил ему в бок стальное дуло. Он тотчас же замолчал. Так мы пересекли Город, проехали мимо въездной заставы и свернули на лесное шоссе. Когда мы проезжали постовых, я думал, крикнет ли Шнелль, попытавшись поднять тревогу. Что будет? Ничего не будет. Машина, не снижая скорости, уйдет вперед, постовой не рискнет покинуть поста, в крайнем случае выстрелит в воздух. Пока выяснят причины тревоги, пока с заставы позвонят Оливье, машина уйдет еще дальше, и догонять ее никто не станет, да и верховые все равно не догонят. Вероятно, о том же подумал и Шнелль, но промолчал, понимая бессмысленность любого сигнала о помощи. Да и любая помощь только сорвала бы его план, а со мной одним у него еще был шанс справиться.
- Не глупи, - начал он. - Оставь пистолет. Еще час ехать - рука устанет.
- Не твоя забота.
Я знал, что ехать осталось не час, а минуты. Где-то впереди нас ждал завал, а у завала - Зернов с Мартином. Машина немедленно остановится, автоматически распахнутся дверцы кабины. Губач спрыгнет в темноту, напорется на свет фонаря и автоматную очередь Мартина. Одновременно я нажимаю курок пистолета - так было бы скорее и безопаснее. Но я уже знал, что не выстрелю первым. Еще при обсуждении нашего плана я куксился, уверяя, что едва ли сумею застрелить несопротивляющегося человека. "Даже заведомого мерзавца?" - спросили меня. Я промолчал. "Тогда выскакивай из кабины и ложись под колеса - я срежу обоих". Я вспомнил Сен-Дизье, и мне стало стыдно. Чем Шнелль лучше Ланге?
Но сейчас, когда он покорно, не шевелясь, сидел рядом, я понял, что первым все же не выстрелю. Не смогу. От волнения у меня даже дрогнула рука с пистолетом, и Шнелль испуганно повторил:
- Не сходи с ума, не сходи с ума.
Быть может, он уже предчувствовал свой конец, даже считал минуты. Я тоже считал минуты, вглядываясь в синюю чащу леса и мысленно спрашивая себя: "Когда же, когда?"
Черная тень поваленного поперек дороги дерева двинулась навстречу сквозь сумрак. Стекловидная пленка шоссе, скупо отражавшая звезды, сразу укоротилась.
- Что это? - спросил Шнелль, не двигаясь.
Ответом были внезапная остановка машины и тихое пощелкивание открывающихся дверей. Губач, как я и предполагал, сразу выскочил в темноту. Сверкнул фонарь, грохнул автомат, и молчаливый напарник Шнелля беззвучно плюхнулся наземь. Продолжалось это секунду, не больше, но я не выстрелил. Я тоже выпрыгнул и прижался к огромным колесам машины. Шнелль тут же из кабины открыл огонь, но никто не ответил. Он подождал и осторожно выбрался из машины. Снова сверкнул фонарь - самодельный электрический фонарь Мартина. Но очередь не поспела: Шнелль выстрелил и, перемахнув кусты, скрылся в чаще. Я выстрелил вслед ему в темноту. Он ответил - я даже услышал, как пули скрежетнули по двери кабины. Снова вспыхнул фонарь Мартина, прощупывая ближайшую полоску кустов. Но Шнелля он не нащупал. Не раздалось и ответной очереди: Шнелль не стрелял, полагая, что уйдет в темноте. Вероятно, об этом подумал и Мартин, потому что его автоматные очереди уже вслепую крошили кусты, за которыми скрылся Шнелль. Ничто живое не могло уцелеть за ними, но мы не услышали ни стона, ни шороха.
Омерзительный стыд охватил меня: "Интеллигентский хлюпик, трус!"
- Не стреляй, - сказал я, подымаясь, - он где-то здесь. Я найду его.
Не раздумывая больше, я двинулся напролом сквозь кусты и чуть не ударился лбом о ствол торчавшего в кустарнике дерева. Но что-то я, во всяком случае, задел, и это "что-то" скользнуло по стволу вверх. Я посмотрел туда, уже привыкший к темноте, и разглядел словно ноги в сапогах, прижавшиеся к дереву. Потому и промазал автомат Мартина, что Шнелль успел подняться по стволу над кустами. Сейчас я уже не терял времени: пистолет грохнул несколько раз, и грузное тело сорвалось вниз, с треском ломая кусты.
- Готов, кажется. Полголовы снес, - сказал, освещая упавшего, Мартин.
Я отвернулся к Мартину - глядеть на убитого Шнелля мне не хотелось, а Мартин выглядел почти неотличимо от Шнелля, с таким же галуном на мундире и в таких же сапогах. Только их и лампас на штанах вырвала из темноты тоненькая струйка света.
- Где Борис? - прохрипел я: голос мне едва повиновался.
- Ждет нас у поваленного дерева. Надо открыть шлагбаум.
Мы оттащили в сторону срубленный ствол - трое в серых мундирах, ординарный полицейский патруль. Я только подумал: "Что будем делать, когда машина остановится у поворота к голубым протуберанцам? Нажать рычаг ручного стартера и продолжать путь? Но постовые с лошадьми могут поднять тревогу. Правда, обычно в эти часы постовых на конечном пункте уже нет и патрульные последней машины добираются до заставы пешком. Ну а если нас встретит сам Оливье, у которого есть все основания тревожиться, или пошлет навстречу нам верховых с запасными лошадьми?"
Я поделился своим беспокойством с друзьями.
- Ну и что? - равнодушно заметил Мартин. - Мы пройдем сквозь пятно, а они нет.
- А если не пройдем?
- Уйдем в лес или будем отстреливаться.
- От кого? От Оливье? - спросил я таким тоном, что тут же вмешался Зернов:
- Он твой друг, Юра?
- Почти.
- Порядочный?
- А с кем я могу дружить, по-твоему?

Предыдущая страница 13 Следующая страница


Рай без памяти 14

- Значит, на него можно рассчитывать?
- В каком смысле?
- В прямом. Не подведет?
- Думаю, нет. Ко мне он относится по-товарищески.
- Тогда рискнем.
Так и произошло. На конечной остановке нас ждал с лошадьми Оливье.
Я вышел один.
Близился рассвет, окружающий сумрак синел, тени становились все различимее. Даже виднелись голубые протуберанцы вдали. Только сейчас они казались низвергающимися с неба темно-синими, почти черными водопадами.
Оливье издали заглянул в кабину:
- Ты один?
- Нет.
- Почему же они не выходят?
- Это не они. Тебе можно довериться, Оливье. Больше друзей у меня в полиции нет. Шнелль и Губач пытались меня прикончить. Но вышло наоборот. Теперь я в твоих руках, Оливье.
Он засмеялся:
- Их никто не пожалеет, Ано. Будь покоен.
- А теперь оставь меня, Оливье. Ты замещаешь меня на заставе до завтра. И ничего не спрашивай: все расскажу потом.
- А сейчас?
- Еду дальше.
- Куда?
- До конца с этой машиной. Туда, откуда они выходят.
- Не пройдешь. Воздушный заслон. И сила, понимаешь ли, Ано, - сила, которая прижимает тебя к земле. Ты еще не знаешь...
- Знаю.
Я поднялся в кабину и крикнул все еще недвижимому Оливье:
- И никому ни слова до завтра.
- А если Бойл? - услышал я.
- Скажи: взял отпуск до вечера.
Ответа я не услышал. Мартин уже нажал ручной стартер, дверца автоматически захлопнулась, и машина ровно и бесшумно свернула к черным сияющим водопадам.
Они двигались нам навстречу, но ничто не останавливало нас; только светлое пятно в темно-синей стене становилось все шире и ярче.
- Фиолетовое пятно, - прошептал Зернов.
Слов не было. Мы молчали, когда наша черная бесшумная махина прошла сквозь лиловый туман и по глазам ударил выплеснувшийся из ночи день.
Как старый библейский Бог, кто-то сказал: "Да будет свет", - и стал свет.

ЧАСТЬ ТРЕТЬЯ. ПЯТЬ ХЛЕБОВ И ДВЕ РЫБЫ

24. НА БЕРЕГУ "ГЕНИСАРЕТСКОГО ОЗЕРА"

Но свет был красный, почти розовый, свет утренней зари, когда еще не взошедшее солнце разливает багрянец по небу. Он окружал нас туманным куполом, вызывая смутно знакомые воспоминания. Машина остановилась сама, и дверцы распахнулись, как бы приглашая нас выйти. Мы выскочили один за другим и даже не заметили, как и куда исчез доставивший нас экипаж. Он просто растаял или провалился сквозь землю, оставив нас посреди розового купола.
Я оглянулся: фиолетовая пленка, тугая и непрозрачная, медленно затягивала отверстие в куполе, словно лепестки диафрагмы объектив фотокамеры. Они чуть вздрагивали, как от легкого ветерка, а пятно становилось все меньше и меньше, пока наконец не превратилось в едва заметную точку на матовой стенке купола. А потом и она исчезла, растаяв в красноватом тумане.
- Кажется, влипли, - произнес Мартин.
Никто не ответил. Мы все еще переживали внезапную потерю свободы. Такое же чувство, наверно, испытывает узник, глядя на тяжелую дверь тюремной камеры, отрезавшую его от мира. Что ждет нас? Как долго пробудем мы в этом пугающе непонятном, но чертовски заманчивом заключении? Что оно сулит нам? Новые приключения в стране моделированных призраков, ворвавшихся однажды не в здешний, а в парижский отель "Омон"? Похоже на то. По крайней мере, по цвету.
Глаза уже привыкли к красноватому освещению нашей ни на что не похожей темницы. Метров двадцати в длину, она, если приглядеться, могла показаться выпуклой линзой, разрезанной по диаметру. В нескольких шагах перед нами алый туман сгущался, образуя ровную, без просветов стену. Я говорю - стену, только потому, что у меня нет более подходящего слова. Тонкая пленка на густеющем клее или поверхность изгибающейся желеобразной массы.
Я шагнул вперед и протянул руку. Пальцы встретили что-то мягкое, но упругое, как резина.
- Фокусы из Сэнд-Сити, - пренебрежительно сказал Мартин, повторив мой жест.
- Откуда? - не понял Зернов.
- Из Сэнд-Сити. Помните, я писал Юри? Такая же упругая чернота, заполнявшая моделированные дома. Здесь тот же трюк, только цвет другой. - Он слегка прислонился к "стене" и тут же наполовину исчез в ней, как пловец на спине в стоячем пруду.
- Осторожно! - предупредил Зернов.
- А зачем осторожничать? - весело отозвался Мартин. - Я в таком киселе от полиции прятался. А здесь...
Он не закончил. Нелепо взмахнув руками, он провалился сквозь "стену" - только мелькнули ноги в желтых сапогах. Не раздумывая, мы бросились за ним.
Было похоже на прыжок в воду: так же сдавила тело влажная тугая среда, так же захватило дыхание, закололо в ушах. Ощущение было настолько сильным, что я невольно развел руками, как пловец, одновременно оттолкнувшись ногами от пружинящего "дна" под "водой". Внезапно пальцы нащупали что-то жесткое и прямое: палка не палка - не разобрал, но судорожно ухватился за это "что-то" и рванулся вперед. Малиновое желе вытолкнуло меня как пробку, чьи-то сильные руки подхватили меня, и я уткнулся носом в серый мундир Мартина. Он по-мальчишески захохотал, радуясь моему приключению:
- Гляжу, из стены рука. Тянется, тянется - и хвать меня за локоть. А за ней голова: глаза моргают, морда испуганная, ничего не соображает - в рай или в ад попал.
Я неприязненно откашлялся: во рту першило.
- Кончай клоунаду. Где Борис?
- Я здесь.
Зернов тоже возник из стены.
- Занятный трюк, - засмеялся он и снова пропал в малиновой гуще.
Не скрою, было забавно смотреть, как человек медленно появляется из стены: сначала нога, потом руки, тело, лицо. Зернов остановился, перерезанный пополам красной плоскостью.
- Сам себе барельеф, - усмехнулся он и вышел из стены полностью. - Свстозвукопротектор. Великолепная изоляция! - с ноткой зависти резюмировал он - зависти земного ученого к неизвестному на Земле открытию.
- Уплотненный воздух? - спросил Мартин.
- Не обязательно воздух. Скорей всего, газ или коллоид без запаха. Может быть, тот, который они использовали при моделировании крупных объектов. Например, городов или заводов.
- Или отелей, - добавил я. - Скачки с препятствиями и клинок в горле.
- А что нам грозит? - безмятежно вопросил Мартин. - Тишь да гладь. Малиновый оазис в царстве волшебников. Оглянись да полюбуйся.
Огромный зал, метров сорока в поперечнике, был совершенно пуст. Уже знакомые красные стены его светились изнутри теплым матовым светом, создававшим ощущение вязкости и густоты воздуха в зале. Но ощущение было обманчивым: дышалось здесь легко и привольно, как в лесу или в горах поздней осенью.
Зал не был ни квадратным, ни круглым, а неровным и зыбким, словно растекшаяся по стеклу гигантская капля воды. Малиновый газ у стен то сгущался, то снова таял в воздухе, и от этого казалось, что стены дышат. Но самым странным был пол. Он чуть подрагивал через равные промежутки времени, и дрожь эта вызывала на его поверхности мелкие барашки волн, как будто легкий ветерок проносился над черным зеркалом озера. Он и впрямь походил на озеро с неровными пологими берегами, прозрачное по краям и матово-черное в глубине, где даже хороший пловец не достанет дна. Я невольно поежился: меня отнюдь не прельщала сомнительная перспектива очутиться в его, может быть, ледяной воде с ключами и омутами.
- Страшновато? - ободряюще улыбнулся Мартин. - Мне тоже. - Он помолчал и прибавил, словно прочел мои мысли: - Как озеро, правда? И ветер свистит в камышах.
Я прислушался. Чуть слышный протяжный свист пронесся над колеблющейся гладью озера. Секунду спустя он повторился, стих и снова возник, будто кто-то невидимый, сложив трубочкой губы, насвистывает ритмически несложный мотив.
- Это не озеро, - сказал до сих пор молчавший Зернов.
Он присел на корточки, пристально всматриваясь в его непрозрачную зыбкую черноту. Потом протянул руку и коснулся его неровной поверхности. Из-под пальцев тотчас же побежали мелкие барашки волн, а свист усилился, окреп на секунду и опять затих.
- Знаете, на что это похоже? - Зернов произнес это уверенно, как разгадавший загадку. - На зыбучие пески. Волны и свист... - Он передернулся. - Неверный шаг - и конец. Засосет намертво.
- Что же делать? - почему-то шепотом спросил Мартин. - Бежать?
- Куда? - усмехнулся я.
- И зачем? - сказал Зернов.
Сейчас он походил на человека, что-то решившего, но еще колеблющегося. Он стоял, раскачиваясь на носках, с отведенными назад руками. Так стоят перед канавой или ручейком, раздумывая, сможешь ли перепрыгнуть. Потом снова присел на корточки, снова коснулся "озера", прислушался к свисту и вдруг, выпрямившись, быстро шагнул вперед. Я не успел задержать его, а он уже шагал по "воде", уверенно балансируя на ее зыбкой поверхности.
- Стой! - хрипло крикнул Мартин.
Зернов остановился. Волны, вызванные его шагами, медленно опадали, превращаясь в уже знакомую мелкую рябь.
- Зачем? - повторил Зернов и шагнул дальше. - Пошли. Не век же здесь отсиживаться.
Переглянувшись, мы осторожно последовали примеру Зернова, ступив на "воду" и убедившись, что она держит, как батут. Не знаю, что испытывал Христос, шагая по зыбкой глади Генисаретского озера, но думаю, что особого удовольствия это ему не доставило. Тугая пленка под ногами то уходила вниз воронкой, то взбучивалась пузырем, и если бы не Мартин, я бы давно растянулся на глянцевых "волнах" этого "озера". А Зернов шел балансируя, словно канатоходец на проволоке, ловко и элегантно, - только шест в руки и на арену. Где-то посреди этой пленки он вдруг остановился и указал под ноги:
- Смотрите.
Я вгляделся и замер от удивления. Прямо под стекловидной оболочкой "озера" текла и вспучивалась густая огненно-красная масса. Она медленно переваливалась, как под лопастями гигантской мешалки, и на ее поверхности то и дело вздувались и лопались светящиеся пузырьки.
- Если б мы были на Земле, - размышлял вслух Зернов, - я бы сказал, что все это похоже на плазму, запертую в магнитной ловушке. Такая штука называется плазмотроном и применяется, например, для химического синтеза... Но мы, к сожалению, не на Земле.
По-видимому, он хотел сказать, что земной ученый объяснить этого не сможет, и, не продолжая, пошел вперед. Пленка прогибалась и вспучивалась, а он все шел, и каждый шаг его вздымал ровные гребешки "волн". Мне вспомнился фильм Пазолини: темная гладь Генисаретского озера, лодка с апостолами вдали и черная фигурка Христа. Картина повторялась, только на этот раз в цвете.
- Ты что-нибудь понимаешь? - толкнул меня Мартин.
- Я - нет.
- А он?
Я слишком хорошо знал Зернова, чтобы догадаться: он что-то придумал. И, как всегда, хочет сначала проверить догадку, прожевать и переварить ее, прежде чем поделиться с нами. Я объяснил это, Мартину, держась за него, чтобы не упасть. А шли мы, ничего не видя, кроме малиновой стены, такой же, как и у входа в зал, вернее, места, куда провалился Мартин и откуда, как факир из пламени, вышел Зернов. Сейчас он дошел до стены и, обернувшись, поощрительно махнул нам рукой:
- Догоняйте!
И нырнул в малиновую дымку, издали казавшуюся совершенно непроходимой.
На этот раз путешествие сквозь стену показалось мне короче и будничное. Не было ни страха, ни удивления. Я просто шагнул в спрессованный газ и, задержав на минуту дыхание, вышел с противоположной стороны. Вышел и... ничего не увидел.
Меня окружал знакомый красный туман, такой же густой и плотный, как на лестнице в парижском отеле "Омон". Я не видел ни Зернова, ни Мартина: может быть, они еще не вышли из газовой стены, а может быть, молча стояли рядом, в двух шагах, и меня тоже не видели. Я поднес руку к глазам. Сквозь красную муть проступили еле заметные очертания растопыренной пятерни. Так видно сквозь черное стекло защитной маски электросварщика. Вся разница заключалась в том, что стекло было красным.
- Борис! Дон! - позвал я.
- Юри? - Голос Мартина прозвучал сзади. - Ты где?
Чья-то тяжелая рука нашла мое плечо, и голос Мартина удовлетворенно произнес:
- Нашел! Туман проклятый.
- А теперь найдите меня, - воззвал невидимый Зернов. Судя по голосу, его крайне забавляла создавшаяся ситуация.
Я пошарил рукой в окружавшем нас малиновом киселе и поймал руку Зернова, ощутив легкое пожатие его пальцев. Он словно говорил мне: "Все в порядке, Юрка. Нам ничто не грозит - сам знаешь..."
Да, я знал, что нам ничто не грозит. Знал и то, что мы участвуем в гигантском спектакле, поставленном нашими знакомцами из Антарктиды. Но в качестве кого? Судя по первому действию - актеров. С заранее написанными ролями. Где надо - удивиться. Где надо - испугаться. А сколько актов в этом спектакле? Что будет с его героями? Трагический финал или хэппи энд? Наверняка даже всезнающий Борис не мог бы ответить на эти вопросы. Что ж, подождем. У нас еще многое впереди. Много времени и много событий.
Мы стояли, взявшись за руки, невидимые друг другу, топтались и молчали. Каждый мучительно соображал: "Что же дальше?" В общем-то, сомнений не было: надо идти. Стоять и ждать "видения, непостижного уму", явно бессмысленно. Красный кисель придуман не для нас и не минуту назад. Он чему-то служит в этой дьявольской кухне, как и огненная каша под магнитной пленкой "Генисаретского озера". Но куда идти? В какую сторону? Мы оказались в нелегком положении витязей на распутье: направо пойдешь - в беду попадешь, налево двинешься - с бедой не разминешься. Беда не беда, как говорится, но идти наобум было страшновато.
Молчание нарушил Зернов:
- Стоянка отменяется. Пошли.
- Куда?
- Куда глаза глядят, если применимо сейчас это понятие.
Мы двинулись ощупью, как слепые, крепко взявшись за руки, долго пробуя ногой пол, прежде чем сделать очередной шаг. Невольно вспомнилось когда-то прочитанное: "Я спотыкаюсь, бьюсь, живу, туман, туман - не разберешься..." Сколько времени мы шли? Полчаса? Час? Я перестал ощущать время, как запертый в сурдокамере. Не всякий кандидат в космонавты выдерживает это испытание, оставленный один на один со своими мыслями, страхами и надеждами.
Куда мы шли, а вернее, плыли в этом желе, я не знал. Просто шел, механически перебирая ногами, чтоб только не останавливаться, не терять ощущения реальности. Внезапно Зернов, шедший впереди, отшатнулся.
- Что случилось?
- Некуда дальше - стена.
- Так иди сквозь. Это же кисель.
- Был кисель. А сейчас резина. Я кулак отшиб.
Я попробовал пройти и наткнулся на нечто твердое, как протектор.
- Значит, назад под купол?
- Подождем, - философски заметил Зернов. - Стена у "Генисаретского озера" тоже не сразу открылась. Повторим опыт Мартина.
- Какой опыт?
- Прислонюсь. - Он помолчал. - Провалюсь - подам голос. Все на ощупь, как в стране слепых. Небольшое удовольствие для зрячего.
- А как вы догадались, что стена именно здесь? - спросил Мартин.
- Логически. Если сзади вход, впереди выход.
- А если это не выход?
- Будем его искать.
Перспектива снова бродить в багровом тумане мало прельщала. Я уже хотел было объявить об этом Зернову, как он закричал:
- Стена открылась! Скорее!
Шаг вперед - и плотный багровый газ снова сменился розовой дымкой, в которой все стало видно - и наши сцепившиеся в тревоге руки, и наши лица, на которых радость боролась с только что пережитым испугом.

25. ШАГИ ПО ЛИЦУ

Перед нами был зал, большой и высокий, как закрытый теннисный корт стадиона "Динамо". Холодный и мрачноватый, он освещался множеством нелепых светильников, в беспорядке расставленных на полу. Они напоминали бесформенные мешки, набитые чем-то вязким и блестящим, как рыбья чешуя. Она и была источником этого холодного серебристого света, позволявшего видеть привычно красные стены зала, его неровный, но твердый пол и растекшееся золотое пятно посреди, такое большое, что казалось, здесь вылили, по крайней мере, цистерну золотой краски, которой подновляют изделия из папье-маше в декорационных мастерских Большого театра.
Не скрою, это было красиво: мерцающие серебряные фонари и гигантская золотая монета, небрежно брошенная Гулливером на черный пол Лилипутии.
- Усиление пульсации, - подметил Зернов. - Что это? Начало нового действия?
- Ты о чем?
- "Мешки" пульсируют.
Я присмотрелся. "Мешки" действительно пульсировали, но не все и по-разному. Пульсация одних походила на равномерное и медленное дыхание, словно в них периодически то накачивали, то выпускали воздух. Другие "дышали" часто и неровно, а серебристое сияние в них в такт этим "вздохам" то усиливалось, то слабело, почти угасая. Лишь еле заметные искорки пробегали тогда по гладкой коже "мешка".
- А вдруг они живые? - насторожился Мартин.
- Любопытная штука, - продолжал, не слушая его, Зернов. - Посмотрите-ка сюда: у стены, третий слева.
С третьим слева "мешком" происходило действительно что-то странное. "Дыхание" его стало мелким и частым, вероятно, больше ста "вздохов" в минуту, а мерцающее сияние превратилось в ровный, особенно яркий свет. И оно все усиливалось, а "мешок" уже не дышал, он словно подскакивал на месте, и скачки с каждой секундой становились все отчетливее. И вдруг он, сорвавшись с места, большими прыжками стал продвигаться вперед, лавируя между светящимися собратьями.
Он направлялся к золотому пятну, с каждым разом удлиняя прыжок. Зернов схватил меня за руку и даже пригнулся, наблюдая за ожившим светильником.
- Сейчас, сейчас... - бормотал он, - ну, еще немного, еще...
И, словно услышав его слова, "мешок" сделал гигантский прыжок, точно опустившись на золотое пятно. Пульсация его тут же прекратилась, он вспыхнул уже не серебристым, а белым, как от накала, светом - и пропал. Загадочно и бесследно, будто его не было и в помине.
- Финис, - по привычке сказал Зернов. - Ну а где следующий?
Он явно не удивился ни поведению взбесившегося "мешка", ни его загадочному исчезновению. В глазах его я читал только любопытство - не праздное любопытство зеваки, охочего до необычных зрелищ, а пытливое любопытство ученого, встретившегося с Неведомым.
- Куда же он делся? - спросил Мартин.
- Сгорел в пещи огненной, - сказал я.
- Она же холодная.
- А ты пощупай.
- Что-то не хочется, - засмеялся Мартин.
- И не советую, - вмешался Зернов, - не подстрекай, Юра. Все здесь сложно, необычно и небезопасно. Может быть, даже очень опасно. Экспериментировать не будем, тем более что готов еще один подопытный кролик.
Еще один "мешок" в точности повторил действия своего предшественника. Так же медленно разгорался, лихорадочно пульсируя и подпрыгивая, так же бодро допрыгал до середины золотого пятна, так же вспыхнул напоследок и пропал, не оставив ни гари, ни копоти.
- Мне кажется, - заметил Зернов, - что воздух у пятна должен нагреваться.
- Почему?

Предыдущая страница 14 Следующая страница


15 Александр и Сергей Абрамовы

- Давай проверим.
- Может быть, не стоит, - нерешительно возразил я. - Кто знает, что это за фокусы!
Но Зернов уже пробирался к золотой кляксе, лавируя среди агонизирующих "мешков".
- Так и есть. - Он обернулся и помахал нам рукой. - Жара, как в парилке, и никаких ужасов!
Я последовал его примеру и сразу почувствовал, как нагревается воздух.
- Как ты догадался? - крикнул я Борису. - Оно действительно горячее.
- Опять промазал, - усмехнулся он. - Пятно само по себе отнюдь не горячее. - Он тронул ладонью край золота. - Ледышка. Горяч только воздух.
- Странно.
- Не очень. Телепортация сопровождается выделением большого количества тепловой энергии. Воздух мгновенно нагревается.
- А откуда ты взял, что это телепортация?
- Не знаю, - осторожно ответил Зернов. - По-моему, похоже. Впрочем, можешь выдвинуть встречную гипотезу.
Я благоразумно промолчал: попробуй поспорь с Борисом, а его внимание уже отвлек новый "подопытный кролик", прыгающий к золотому центру. Приземлившись, он ярко вспыхнул и тоже исчез. Воздух над золотом накалился еще сильнее.
- Видишь? - обернулся Зернов. - Один - ноль в мою пользу.
Я начал подыскивать в уме собственную гипотезу, которая могла бы опровергнуть всезнайку, но Мартин опередил меня.
- Они сгорают? - спросил он.
- "Мешки"? Нет, конечно. Они сейчас где-нибудь в соседнем цехе, продолжают цепь превращений.
- Почему превращений?
- Потому что это процесс производства. "Мешки" могут быть и машинами, способствующими эволюции материи, образующей на конечном этапе нужный продукт, а могут быть и самой материей, претерпевающей какие-то изменения в ходе процесса. Впрочем, это только домысел, а не гипотеза.
- А свет? Вспышки?
- Побочные явления. Может быть, действующая часть физико-химического процесса. Кто знает? Я - пас, как говорится.
Мартин подумал и спросил. Именно то, что мог спросить Мартин:
- А человек может пройти телепортацию?
- Вероятно. Только я бы не рисковал.
- А я рискну, - сказал Мартин и, прежде чем мы успели остановить его, одним прыжком очутился в центре золотого пятна.
"А если вспыхнет?" - ожгла страшная мысль. Но Мартин не вспыхнул - он просто исчез. Все произошло в какие-то доли секунды: был человек - нет человека. Только горячий воздух дрожал и отсвечивал над золотым подобием круга, прихотливо искажая очертания серебристо поблескивающих "мешков".
Помню, что я кричал и вырывался из рук Зернова, а он удерживал меня и шептал какие-то успокаивающие слова. Я их просто не слышал, томимый одним желанием - догнать Мартина. А потом я сидел на холодном полу, бессмысленно вглядываясь в багровую дымку зала, а Борис все еще что-то говорил мне, и опять слова не доходили, угасая где-то на полпути. Я поднял голову и посмотрел в его близорукие глаза. Возможно, мне показалось, что в них стояли слезы. Впрочем, наверное, только показалось.
- Что ты говоришь? - выдавил я сквозь зубы.
- Идти, говорю, надо. - Он разговаривал со мной, как с больным ребенком. - Искать надо. Мартин жив. Где-то он ждет нас.
- Где? Под золотым пятном? Значит, туда?
- Нет. Другим путем. Я убежден, что найдем. Живого и невредимого.
Верил ли он сам тому, что говорил, не знаю. Но и мне хотелось этому верить. Шагнем куда-нибудь и вдруг услышим смех и самоуверенное, как и всегда у Мартина, восклицание: "Рано хороните, мальчики. Даже бывшие летчики так просто не подыхают". Слишком дорого пришлось заплатить за то, чтобы мы поняли, как близок стал нам этот парень, иногда утомлявший, подчас раздражавший, но всегда готовый прийти на выручку, - друг, на которого можно положиться в беде. Расхождений у нас с Зерновым не было - мы думали о Мартине одинаково.
- Надо искать. Юра, - повторил он.
Я тяжело поднялся, опираясь на его руку. Не оглядываясь и не разговаривая, мы подошли к стене и прошли сквозь нее, как и раньше, уже в четвертый раз на нашем пути. В соседнем пространстве Мартина тоже не было. Пустой и неприветливый зал, пожалуй, больше предыдущего походил на заводской цех - старый цех с тусклыми, грязными окнами, откуда давно вынесли все оборудование. Мне почудился даже запах пыли и ветоши, сгустившийся в темных холодных углах.
- Не туда вышли, - вырвалось у меня.
- Помолчи, - предупредил Зернов.
Откуда-то из глубины этого замкнутого пространства доносилось нараставшее гудение, нарушая сонную, неподвижную тишину, словно где-то поблизости работали спрятанные или просто невидимые машины.
- Что это?
- Помолчи, - повторил Зернов.
Сейчас он походил на охотника, почуявшего добычу. Но "добыча" опередила его. Внезапно вспыхнул ярчайший свет. Даже ярчайший - не то слово: вспыхнули тонны магния или взорвалась бесшумная бомба. Пол отвалился назад, стены качнулись и сдвинулись над нами, угрожая опрокинуть и раздавить. Я оперся руками на ускользающий пол, но не удержался и пополз вниз, как на палубе суденышка в двенадцатибалльный шторм. А пол уже изогнулся горбом и встал на дыбы. Я тоже вскочил и закачался, нелепо размахивая руками. "Мир вывихнул сустав", - вспомнил я Шекспира. Все было вывихнуто в этом мире - и кости и мускулы.
- Борис! - кричал я. - Борис! - Но крик мой тонул в непрерывном гуле, сменившем безмолвие взрыва.
Наконец я очень удачно докатился до того, что мы называли стеной, поднялся опять и, с трудом сохраняя равновесие, огляделся вокруг. Зернова я не увидел: должно быть, он все еще боролся с "приливами" и "отливами" пола; они утихали помаленьку, да и гудение постепенно стихало, превращаясь в прежний "рабочий шум". В зале образовался добрый десяток воронок, гасивших кульбиты пола, и с каждым новым кульбитом в воронках зажигались сотни ячеек, будто зеркальных стеклышек, которыми оклеивают картонные шары в школьных физических кабинетах. А в центре зала растекалось по полу золотое пятно - пятно-двойник или, по крайней мере, близнец того, в котором исчез Мартин.
Я медленно пошел вдоль стены, не отрывая глаз от ближайшей воронки, в зеркальном нутре которой, как в ванночке с проявителем, проступали расплывчатые контуры человеческого лица.
Я знал, чье это лицо. Я знал, но не верил глазам, настолько нелепым и страшным было то, что отражалось в сотнях зеркальных ячеек пятиметровой радужной ямы. Вернее, не отражалось, а подымалось откуда-то из глубины Зазеркалья, гримасничая и подрагивая, как отражение в мутной речной воде. Это было лицо Дональда Мартина, плоское, как лица на полотнах Матисса, увеличенная раз в десять маска без затылка и шеи. Она подмигивала, кривлялась, беззвучно открывая перекошенный рот, и все наплывала и разрасталась, пока не заполнила целиком граненую линзу воронки.
Я невольно зажмурился, втайне надеясь, что это галлюцинация, что кошмар исчезнет, но он не исчез, не растаял в багровом тумане. Гигантская маска Мартина по-прежнему кривлялась под ногами, и я тщетно пытался прочитать что-либо в ее огромных глазах.
- Юрка, сюда!
Я вздрогнул и обернулся. Зернов стоял в нескольких метрах от меня, вглядываясь в глубь другой, такой же зеркальной воронки. Я знал, что он видит в ней и что чувствует. "Вдвоем разберемся скорее, да и легче будет вдвоем-то", - подумал я и, не раздумывая, побежал, подскакивая на прыгающем полу. Ни тревоги, ни страха в глазах его я не прочел - они смотрели на меня спокойно и рассудительно.
- Ты бы рискнул объяснить все это? - спросил он меня, а когда я заглянул в воронку, нетерпеливо добавил: - Ты кругом посмотри.
В превеликом множестве таких же радужных воронок вокруг нас отражалось то же многократно повторенное лицо Мартина. Искаженное до неузнаваемости, как в кривых зеркалах комнаты смеха, оно беззвучно кричало множеством ртов, словно умоляло о помощи. Я сказал - беззвучно, потому что тишина окружала нас, стихло даже монотонное гудение, сопровождавшее внезапное рождение лица.
- Может быть, оптическая иллюзия? - задумчиво предположил Зернов.
Он протянул руку к маске Мартина. Я невольно вздрогнул - лицо дернулось, отшатнулось, словно испугалось безобидного жеста. Борис поспешно убрал руку, и лицо снова начало расплываться и подрагивать.
- Нет, не иллюзия, - сказал Зернов, - оно реагирует на внешние раздражители.
- Значит, он жив?
Зернов укоризненно взглянул на меня. Лицо его осунулось и потемнело.
- Зачем ты спрашиваешь? Я не хочу, не могу думать иначе!
Он снял очки, усталым движением протер глаза и снова стал прежним Борисом, спокойным и невозмутимым, каким я привык видеть его на конференциях, дружеских собеседованиях и даже в тревожных встречах с призраками из Сен-Дизье.
- Мне думается, - сказал он, - что эта линза не что иное, как своеобразный телеглаз с эффектом присутствия.
- Чьего присутствия?
- Нашего, Юрка. Мартин сейчас где-то в другом месте, может быть, далеко: кто знает, какова протяженность автоматических линий их производственного процесса? Попал он туда не по законам евклидовой геометрии. Что такое нуль-переход, какими физическими законами он обусловлен, наша наука не объяснит. Раз - и ты в другом месте! А нас видишь. И даже пытаешься говорить с нами. Так и Мартин. Иначе всей этой чертовщины объяснить не могу.
- А воронки?
- Вогнутые линзы? Телеэкраны.
- Значит, он нас видит?
- Конечно. Ты заметил, как он отшатнулся, когда я протянул руку к его лицу?
- Так ведь... зеркало, - нерешительно возразил я. - Стекло, как в телевизоре.
- Человек, сидящий у телевизора, не испугается даже пистолета, наведенного на него с экрана. Телевизор не создает полного эффекта присутствия. А Мартин испугался, вернее, просто отшатнулся - естественная реакция человека, которому тычут в лицо. Вполне возможно, что не только видит, но и с интересом прислушивается к нашей беседе.
Как мне хотелось, чтобы Зернов оказался прав, и кто мог знать, что даже верные в основе предположения не всегда приводят к желаемым выводам?
А он, увлеченный вероятностью гипотезы, продолжал все более убежденно:
- Представь себе автоматическую линию - пусть автоматы будут и не такими, какими мы их знаем у себя на Земле, - но линия есть, и она контролируется каким-то вычислительным устройством. Пока все идет нормально, устройство это не вмешивается в деятельность автоматического потока. Но вот что-то нарушило ритм работы, и центр мгновенно отключает линию, пересматривает всю систему в поисках ошибки. Аналогия проста: "мешки" - это сырье или автоматы завода, а Мартин - ошибка, дополнительный фактор. И вот мозг завода, это неведомое нам вычислительное устройство, выключает систему, стараясь найти и поправить ошибку, то есть... - Он замолчал, пораженный внезапной догадкой.
- Не заикайся, - подтолкнул я его.
- То есть Мартин должен вернуться тем же путем... Как я раньше не догадался!
Он снова заглянул в воронку и застыл. Лицо Мартина в ней бледнело и расплывалось, как изображение на телеэкране, а вместе с ним бледнело и гасло белое свечение воронки. В зале становилось заметно темнее, лишь багровый туман у стен светился изнутри, как еще не погасший камин.
- Линзы гаснут, - сказал Зернов.
Лицо в воронке уже почти исчезло, оставались только смутные контуры, но и они пропали, как круги на воде. Погасла и сама линза: теперь она казалась глубокой ямой на земляном полу. Он походил сейчас на скошенный осенний луг, покрытый странными черными воронками.
- Смотри! - воскликнул Зернов.
Я взглянул и обомлел: в центре уже потускневшей золотой кляксы лежал Мартин.
Автоматы его возвратили.

26. СХВАТКА С НЕВИДИМКАМИ

Он даже не застонал, когда мы бросились к нему и начали тормошить, пытаясь привести в чувство. Глаза его были закрыты, губы сжаты, даже дыхания не было слышно.
Зернов торопливо расстегнул ворот его рубашки и приложил ухо к груди.
- Жив, - облегченно вздохнул он. - Просто шок.
Вдвоем мы перенесли его на более ровный пол, подложив под голову мою куртку. Он по-прежнему лежал без сознания, но щеки уже розовели, а ресницы чуть вздрагивали, как у человека, просыпающегося после крепкого сна.
В окружающую тишину снова ворвалось знакомое монотонное гудение. Зал оживал. Вновь вспыхнули радужные воронки-линзы, и совсем было погасшее золотое пятно слабо осветилось изнутри ровным, будто струящимся светом.
- Ошибка исправлена, - усмехнувшись, сказал Зернов. - Производственный процесс продолжается, линзы горят, дополнительный фактор лежит без сознания...
- Вношу поправку, - перебил я, - дополнительный фактор уже очнулся.
Мартин тяжело повернулся, неловко шаря руками по полу, потом открыл все еще не понимающие глаза и сел, никого и ничего не узнавая.
- Сейчас спросит: где я? - шепнул мне Зернов.
- Где я? - хрипло спросил Мартин.
- На заводе, - с иронической ласковостью пояснил я. - Все на том же, где вы, сэр, сунули голову под приводной ремень.
- Какой ремень? - не понял иронии Мартин. - Я чуть не сдох, а они шутят. Поглядите как следует. Я жив или нет? Руки и ноги целы? Я уже ничему не верю. Глазам не верю, щипкам не верю... - Он ущипнул себя и засмеялся. Но смех был невеселым. - Ведь я себя не видел, ни рук, ни ног. И вообще ни черта, кроме вас: отовсюду - спереди, сзади, сверху, снизу - ваши рожи, как в кривом зеркале.
- Погодите, Мартин, - остановил его Зернов. - Не все сразу. Начнем с пятна.
Мы присели рядом на корточки, готовые выдавить из него все, что можно.
- С пятна? - переспросил он. - Можно и с пятна. Шагнул на эту золотую размазню - и пропал.
- Это мы видели.
- Что вы видели? - обозлился Мартин. - Фокус вы видели. А я действительно пропал, для себя пропал. Растаял. Ничего не вижу, ничего не могу - ни встать, ни сесть, ни пошевелиться, ни крикнуть. Голоса нет, языка нет, и вообще ничего нет, только мысли ворочаются. Значит, думаю, жив.
- Понятно, - сказал Зернов, - сознание не угасло. А потом увидели?
- Да еще как! Весь зал с разных точек одновременно. И вас тоже. Каждое ваше движение - до мелочей. Даже как волосы на голове шевелятся, как губы дергаются - и все искажено, искривлено, изуродовано. Вы руку вытянули - она в лопату вырастает. Шагнули вперед - и вдруг сломались, пошли волнами, как отражение в воде. Я плохо рассказываю, но поверьте, мальчики, все это было страшно, очень страшно, - прибавил он совсем тихо.
Но Зернова не удовлетворило рассказанное.
- Попробуем уточнить, - нетерпеливо проговорил он, - вы шагнули в эту золотую лужу и сразу вошли в состояние умноженного видения.
- Не сразу, - возразил Мартин. - Зрение возвращалось постепенно: окружающее возникало не резко, расплывчато, а потом все ярче, как в проявителе.
- Долго?
- Не помню. Минуты две-три.
- Совпадает, - удовлетворенно сказал Зернов. - Ваше лицо в этих линзах-воронках тоже проявлялось две-три минуты.
- Мое лицо? - удивился Мартин.
- Ваше. Вы видели нас, мы - вас. Вероятно, линзы или воронки - это своего рода телеинформаторы. - Он повернулся ко мне. - Помнишь аналогию с заводом-автоматом? Ошибку их контрольное устройство нашло сразу, вернее, причину ошибки. Лицо на сигнальных экранах - это информация о нарушенной связи в цепи логических действий системы. Так сказать, сигнал о неисправности.
Все, что говорил Зернов, казалось вполне логичным, но очень уж по-земному. Только в этой логически обоснованной картине не хватало одного пункта.
- Для кого предназначалась эта информация?
Зернов ответил быстро, почти не задумываясь:
- Для нас. Сегодня мы - их контролеры. Не случайные, а облеченные всеми полномочиями. Впрочем, и нарушение произошло по нашей вине: Мартин склонен к рискованным экспериментам.
Мартин смущенно рассмеялся:
- Я хотел рискнуть. Думал, найду проход... Мы же ничего не знаем, что здесь творится.
- Кое-что знаем. И кстати, не без вашей помощи. Только в будущем воздержитесь от подобных опытов. Говорю категорически.
- Слушаю, шеф. - Мартин без всякого наигрыша вытянулся по-военному и откозырнул. Он был великолепен в своем золотогалунном мундире, правда немного помятом в последнем его приключении, но все же невообразимо эффектном.
Мы засмеялись.
- Смеетесь, - обиделся Мартин, - а что все-таки произошло со мной, так и не объяснили. Клиническая смерть с последующим воскрешением? Растворение тканей? У нас на Земле телепередачи происходят менее загадочно.
Зернов ответил не сразу и без прежней уверенности:
- Не знаю, Дональд. Буду знать - объясню.
- А уверен, что будешь? - Это уже вмешался я.
- Уверен. От нас ничего скрывать не собираются.
Пожалуй, я и сам в это поверил. Недаром так легко открывались перед нами и фиолетовые ворота купола, и красные стены цехов. Мы могли идти в любую сторону - вправо, влево, стены раздвигались перед нами даже без заветного "Сезам, отворись". Конечно, нам не гарантировалась веселая экскурсия с безвредными аттракционами: неземная техника эта не была рассчитана на вмешательство человека даже в роли свидетеля-экскурсанта. Возвращение Мартина - удача. А таких удач много не будет. У меня до сих пор побаливает рубец на горле, оставленный жестокой шпагой Бонвиля - Монжюссо. "Облака" слишком поздно замечают наши реакции. Со сдвигом по фазе. И очень часто за этот сдвиг приходится расплачиваться собственной шкурой. И за знание тоже надо платить, хотя бы участием в опасных аттракционах.
Один из таких аттракционов начался сразу же после того, как мы покинули "цех радужных ям". Красная стена легко пропустила нас сквозь себя, и мы очутились в широком коридоре, конец которого тонул в уже привычном малиновом полумраке. Но странное дело: ощущение тяжести, возникшее в проходе сквозь багровый кисель стены, не исчезло. Тяжесть навалилась откуда-то сверху, пустяковая - каких-нибудь две-три десятых "же" сверх нормы, - но с каждым шагом она становилась; все ощутимее, словно в рюкзак, подвешенный за плечи, какой-то шутник подкладывал кирпичи. И с каждым шагом мы сгибались все ниже, и каждый "кирпич" уже давался с трудом.
С трудом разогнувшись, я вопросительно посмотрел на Зернова, но тому было явно не до ответов на мои школярские "почему". Он тяжело дышал, еле двигался и плохо видел, поминутно протирая запотевшие стекла очков. Но даже это давалось ему не легко: шагнув, он останавливался, опираясь на мое плечо и в свою очередь давая мне отдохнуть. Что и говорить, наш товарищ не был спортсменом, если не считать первого разряда по шахматам, но манипуляции с шахматными фигурами мускулатуру не развивают. Тут на помощь подоспел Мартин. Вдвоем мы рванули Зернова назад.
- Куда? - запротестовал он. - Вперед. Сейчас они снимут перегрузки.
- Нет, Борис, - возразил решительно Мартин. - На этот раз сезам не откроется. Пять "же". Как на центрифуге.
Он, единственный из нас, держался молодцом - сказывалась летная практика, - но и у него отвисли щеки и отекла шея. И он понимал, что дальше мы не пройдем. То, что он сделал, было, пожалуй, наиболее верным в создавшейся обстановке. Как в хоккейной баталии, он всем корпусом отшвырнул нас с Зерновым назад к стене. Здесь было полегче. Я растянулся рядом с притихшим Борисом и вздохнул свободнее.
- Подождем, - сказал Мартин, - снимут перегрузки - так мы заметим. А спешить незачем.
Да мы и не могли. Силы возвращались постепенно, с уменьшением тяжести. Через две-три минуты, показавшиеся нам вечностью, стало легче дышать. Мы переглянулись с Мартином и, подхватив под руки Бориса, помогли ему встать.
- Идти сможешь?
Вместо ответа он молча шагнул вперед. Мы с Мартином, бок о бок с ним, двинулись не отставая. Тяжесть совсем исчезла, и даже ветерком как будто пахнуло, свежим таким и солоноватым, как утренний бриз где-нибудь под Одессой. Только здесь была не Одесса, и загадочный ветерок нас не успокоил, а напугал.
- Откуда? - спросил я чисто риторически, зная, что мне все равно никто не ответит.
Никто и не ответил. Вместе с ветерком из глубины коридора доносился и еле слышный звук - не то свист, не то шуршание, словно ветерок по пути шелестел в камышах. Не безобидно шелестел - тревожно. Кто-то предостерегал нас или угрожал, приказывал отступить, вернуться, не переходить какой-то неведомой нам границы. И вдруг не Мартин, который обычно рисковал первым, а я самонадеянно шагнул вперед.
И получил сильнейший удар под ложечку, причем так больно и неожиданно, что согнулся вдвое, судорожно скривив рот: даже дыхание перехватило.
- Что с тобой? - удивился Мартин.
Он не успел продолжить, а я ответить. Нелепо взмахнув руками, он отлетел назад и грохнулся навзничь. Что было с Зерновым, я не видал: новый удар, на этот раз по ногам, бросил меня в нокдаун. И самое интересное: мы не видели нападающих. Невидимка наносил удары, а мы валились как чурки. Преодолевая тупую боль в затылке, я снова поднялся, готовый к отпору. Мартин стоял рядом, ощупывая челюсть.
- Не вывихнул?
- Цела. Посмотри, что с Борисом.
Зернов лежал поодаль ничком и, по-видимому, без сознания. Невидимка сбил и его. А может, их было несколько? И почему "было"? Они же, наверное, перед нами. Я протянул руку и встретил воздух. Шагнул к Зернову - и новый удар едва не свалил меня опять. Но я уже был подготовлен психологически и ответил ударом... в воздух. А юркий невидимка полоснул меня по спине сверху вниз с оттяжкой, как плеткой с металлическим наконечником. Мне показалось, что ремень рассек и мундир, и рубаху и даже кожи на спине уже нет. Я обернулся, и в глазах потемнело от боли: невидимка ударил меня в лицо. Этот удар был последним: колени у меня подогнулись, и, уже теряя сознание, я инстинктивно вытянул вперед руки, чтобы, падая, не разбить голову.
Очнулся я оттого, что кто-то мягко, но настойчиво хлестал меня по щекам. Открыв глаза, я увидал над собой встревоженные лица Зернова и Мартина.
- Каков нокаут! - подмигнул мне Мартин. - Пять минут привожу тебя в чувство.
- Что это было? - спросил я, еле ворочая языком.
- Поля, - коротко ответил Борис. - Силовые поля с определенной концентрацией направления.
- Для чего?
- Полагаю, не для нашего развлечения.
Я только поежился от боли: все тело ныло, как после крепкой тренировки на ринге.
- Незачем было лезть в драку, - наставительно заметил Мартин. - Они лежачих не бьют. Вот я и отлеживался, пока они не исчезли.
- Их уже нет, - коротко пояснил Зернов, помогая мне встать. - И перегрузок нет. Путь свободен.
Зернов ошибался: впереди был тупик - красная стена, как и в начале коридора. Пройдем мы ее или нет?

Предыдущая страница 15 Следующая страница


Рай без памяти 16

27. ИДИЛЛИЯ

Прошли, но с трудом. Стена оказалась покрепче прежних - жесткая плоскость с ничтожной упругостью. То ли в механизме проходимости что-то заело, то ли нас действительно не хотели пускать, но проторчали мы в коридоре довольно долго. Открылся проход внезапно, когда мы, меньше всего ожидая этого, уселись перед ним, чтобы обсудить положение. Да и открылась стена по-иному, не размякла, а растаяла, оставив в воздухе лишь розовый туман.
То, что открылось за ней, показалось бредом, галлюцинацией, волшебным миражем в красной пустыне. Впрочем, и пустыни не было, не только красной. Перед нами расстилалось зеленое поле, расшитое бело-розовыми стежками клевера и золотистыми пятнышками ромашек. Обыкновенное земное поле, широкое и холмистое, как в Швейцарии или в Подмосковье у Звенигорода. И голубая речушка вдали, почему-то очень знакомая, и виданный-перевиданный проселок, сухой и пыльный, с накатанными колеями от полуторок и трехтонок. Даже мост через речонку - не бетонный и не стальной - встречал знакомыми нетесаными бревнами. А за рекой, за дорогой - что за наваждение! - паслись коровы, белые, рыжие, пятнистые, с колокольчиками на шее, с надпиленными рогами, меланхоличные, разомлевшие от жары. И уже совсем далеко виднелась темно-зеленая полоска леса, не похожего на здешние даже издали.
И все-таки в пейзаже было что-то странное и чужое. Я сразу понял что: не было следов человека и его дел. Ни телеграфных столбов вдоль дороги, ни линии высоковольтной передачи, ни пастуха с подпасками, ни удочек, закинутых над черными заводями, ни грузовиков на дороге, ни путников - никого.
Из коридора в поле вели ступеньки - деревянные, щербатые, потемневшие от времени и дождей. Они противно скрипели под ногами. Я первым ступил на траву, побежал навстречу теплому ветерку и крикнул:
- А ну сюда!
И осекся. Зернов и Мартин уже сошли со щербатых ступенек, но еще не видели, что и ступеньки, и розовая вуаль стены, и коридор за ней, и вообще все, что могло хоть приблизительно напоминать покинутый нами завод, - все исчезло. Позади простиралось то же поле, и дорога, поворачивая прихотливой петлей, ползла к горизонту с такой же полоской леса. Это было так страшно, что я вскрикнул. Мартин потом говорил, что у меня был вид человека, узревшего привидение. Не знаю, как выглядел я, но у Мартина с Зерновым вид был не лучше.
- Трансформация интерьера, - задумчиво произнес Зернов, - как в Сен-Дизье, - и замолчал.
Мы не знали, радоваться нам или плакать. Радоваться идиллическому концу нашего путешествия - а впрочем, конец ли это? - или плакать по так и не открытой тайне завода. Мы сидели на росистой траве и молчали. Не помню, сколько прошло - полчаса, час, не хотелось ни думать, ни говорить: слишком резким был переход от сверхпроходимости и невидимок к этой зеленой идиллии.
Но Зернов оставался Зерновым; он посмотрел на часы и сказал:
- А солнце-то бутафорское.
Мы поглядели на солнце и ничего не поняли: солнце как солнце - желтое, пламенеющее, с белесым ореолом вокруг диска.
- Я уже давно слежу за ним, - продолжал он. - Не сдвинулось ни на метр. Висит, как люстра.
- Как ты это заметил? - спросил я.
- По тени. - Он указал на тоненькую тень от ножа Мартина, упиравшуюся точно в стебель ромашки. - Как была, так и осталась.
- А нож откуда?
- Я воткнул, - подал голос Мартин. - Сидеть неудобно было - мешал.
- А я еще обратил внимание на тень от ножа, - засмеялся Зернов. - Очень уж точно она в ромашку пришлась. А потом случайно взглянул: на том же месте лежит, ни на миллиметр не сдвинулась. - Он снова засмеялся беззаботно и весело, как будто его ничуточки не удивляло ни исчезновение завода, ни загадочное поведение солнца.
- Не понимаю, чему ты радуешься.
- Ясности, Юрий, ясности. - Он вытащил из земли нож, щелкнул тоненьким лезвием. - Ничто не исчезло и не растаяло. И никуда мы из завода не выходили. Просто перешли в следующий цех сквозь очередную неправдоподобную стену. И не наша вина, что этот цех оказался таким... обычным. И травка, и коровки...
- Тоже бутафорские?
Я не включался в игру. А он продолжал с этаким гидовским превосходством:
- Почему бутафорские? Настоящие. Только солнце иллюзорное, а все остальное - и лужок, и буренки - вполне добротная модель. Даже молока, я уверен, можно попробовать. Ну, кто умеет доить коров?
Вызвался Мартин: приходилось у отца на ферме.
Я с детства побаивался коров и не рискнул бы пройти сквозь стадо, но эти буренки так равнодушно встретили нас, что и я осмелел. А Мартин и совсем бесстрашно ощупывал набухшее вымя.
- Давно не доены, - сказал он.
Зернов не удивился:
- Так и должно быть.
Он по-прежнему говорил загадками, ничего толком не объясняя. Я так ему и сказал.
- Не обижайся, - улыбнулся он. - Я и сам еще не все понимаю. А непрочными гипотезами бросаться не хочется.
Мы подошли к Мартину, уже попробовавшему молока от флегматичной пеструшки. Попробовали и мы, благо ведро оказалось под боком, словно невидимые хозяева предвидели и такую возможность. И молоко оказалось настоящим, вкусным, жирным и теплым - чудесное парное молоко от ухоженной коровы. Не хватало лишь доброго каравая с хрустящей корочкой сверху. Вероятно, Мартин подумал о том же, потому что спросил:
- А если нас продержат здесь не день и не два, что есть будем?
- Думаю, и об этом позаботятся, - сказал Зернов.
Он пристально всматривался в березовую рощицу поодаль - левитановский холст, спроецированный в трехмерное пространство. Что-то похожее на стог сена высилось на опушке.
- Может быть, шалаш? - предположил Мартин.
Но вблизи шалаш оказался погребом, старым, но прочным, какие строят рачительные хозяева. Тяжелая, почерневшая от времени дверь была чуть приоткрыта, а из щели несло сыростью. Мы распахнули ее, и к запаху сырости присоединился запах винного погребка. Древние ступеньки, покрытые сизой плесенью, приглашали спуститься. "Сойдем?" - спросил взгляд Мартина. "Сойдем", - кивнули мы, и все трое, заинтригованные новой загадкой, подошли к другой двери, уже под землей. Она тоже была приоткрыта. Мартин чиркнул было спичкой, но Зернов остановил его:
- Не надо. Там свет.
Дверь открылась почти без усилий, пропустив нас в большой длинный зал с низкими темными сводами. Пять-шесть свечей, расставленных где попало, слабо освещали часть каменной кладки, сырой земляной пол и вдоль стен, одна на одну в три яруса, огромные смоляные бочки. В тусклом, неверном свете чуть поблескивали медные краны, а над ними на крепких днищах бочек белой масляной краской кто-то вывел порядковые номера. Видимо, зал был чем-то вроде дегустаторской, если в бочках действительно "отдыхало" вино. Разные номера, разные индексы, разные вина. А между бочками темнел проход, широкий и длинный.
- Любопытно, что там в бочках? - спросил я.
- Вино, - сказал Мартин.
- Не убежден. Почему ты решил, что в бочках вино?
- А что?
- Все, что угодно: вода, спирт, масло.
- Или вообще ничего нет, - добавил Зернов.
Я постучал кулаком по днищу бочки. Ответил сухой и короткий звук.
- Полна.
- Теперь только попробовать содержимое, - облизнулся Мартин, - и спор разрешен. Ну, кто пробовать будет?
- Никто, - оборвал Зернов. - Хватит рискованных экспериментов. Меня больше интересует, что над нами.
- Как - что? - не понял Мартин. - Небо, трава, коровы.
- Мне бы вашу уверенность, - усмехнулся Зернов и полез наверх.
На последней ступеньке он остановился:
- Готовы? - и открыл дверь.
В погребе сразу стало светло. Мы с Мартином переглянулись: все, мол, ясно. Хоть и бутафорское солнце, но светить - светит! И коровы, вероятно, пасутся.

28. ШАЛОСТИ СПЕКТРА

Но не было ни коров, ни солнца. И сельского пейзажа не было. И свет был не дневной.
Мы снова оказались в гигантском цеху. Пылали печи, в их раскаленных духовках можно было зажарить целого быка, не заботясь о разделке туши. Длинные языки пламени лизали металлические решетки заслонок, а за ними ухали и трещали, сверкая фейерверком искр, могучие бревна, срубленные в лесу каким-нибудь легендарным Полем Беньяном. Это пышное празднество огня освещало поистине лукуллово великолепие: на длинных столах у печей в беспорядке были навалены туши баранов, индейки, цыплята, рябчики, куропатки. Разноцветными грудами высились багряные, плотные помидоры, пупырчатые огурцы, бело-зеленые головки цветной капусты, золотистые ядра лука, заостренные столбики розовой моркови - чего только не было в этой овощной лавке! Да разве только овощной? Белые конусы сахарных голов, слежавшиеся глыбы поваренной соли, зеленые бутыли с растительным маслом, пузатые глиняные горшки со сметаной и молоком. А фрукты! Я нигде не видал такого множества отборнейших фруктов: красно-желтые яблоки, полированные дыни, похожие на мячи для игры в регби, полосатые арбузы - только-только из Астрахани, клубника в корзинках, груши, светящиеся, как электрические лампочки...
Когда-то я читал книгу, герой которой проникал в висевшую на стене картину. В какую картину мы попали - Рубенса или Снайдерса, - я не знал, но ощущение ирреальности, искусственности не покидало меня. Казалось, что мы смотрим спектакль из жизни современников Гаргантюа и Пантагрюэля, когда они, проголодавшись, съедали по барану в один присест, а не вертели брезгливо бифштекс по-деревенски. Мы стояли у истоков пира, Пиршества с большой буквы, об искусстве которого давно забыли в нашем суетливом веке столовых самообслуживания.
- Ну и ну! - Мартин даже языком прищелкнул. - Жили же люди!
Я машинально отметил, что он сказал "жили", а не "живут": он тоже не связывал эту кухню гурманов с нашими днями. Но откуда она появилась там, где еще недавно бродили коровы по нескошенной траве и текла обыкновенная, а не молочная река, с илистыми, а не кисельными берегами? И почему Зернов догадался о предстоящей смене декораций в этом спектакле?
- Почему? - усмехнулся он. - Интуитивно. Нас никогда не возвращают туда, где мы уже были.
- Но дверь, - не сдавался я, - это же не красная стена. Она не расползлась и не растворилась. Мы вошли в нее с пастбища и должны были туда же выйти.
- В нашем трехмерном мире - да. Но если этот огромный цех - часть четырехмерного пространства? Говоришь, дверь погреба - не красная стена. Неверно. Красная стена - та же дверь, и не надо приписывать ей никаких мистических свойств. Там, где царствует физика, мистике места нет. А физические свойства четырехмерного мира предполагают и не такие парадоксы. Можно дважды, трижды выходить через одну и ту же дверь, каждый раз попадая в другое место. Я уверен, что территория завода по крайней мере в десять раз больше, чем кажется. А голубой купол - только видимая нам его часть, как для людей двухмерного мира видимой частью куба была бы одна его плоскость.
Он замолчал, близоруко всматриваясь в пестрое великолепие кухонных столов. Потом взял со стола большую желтую, чуть светящуюся грушу и откусил, причмокнув от удовольствия. Мы с завистью посмотрели на него, но последовать ему не решились.
- Одного не пойму, - сказал Мартин, - это же не наш, не земной завод - и вдруг кухня и винный погреб!
Зернов отшвырнул огрызок груши.
- Это же демонстрационный зал для проголодавшихся экскурсантов. Неужели не ясно?
- Так почему здесь все в сыром виде? "Облака" не моделировали кафе-самообслуживания под вывеской "Вари сам!".
- Значит, лаборатория, - согласился Зернов. - Последняя проверка готовой продукции.
- А где лаборанты?
- А мы с тобой. Груша - само объедение. С удовольствием подпишу приемо-сдаточный акт.
Я часто не понимал Зернова: шутил ли он или говорил серьезно, вот и сейчас он улыбался, но глаза неулыбчиво поблескивали.
- Дальше потопаем? - подал голос Мартин, которому уже надоело гастрономическое изобилие зала.
- Куда? - спросил я.
Он показал в дальний угол: за столом с овощами, в стороне от пышущих жаром печей, виднелась тоже вполне земная деревянная дверца. Мартин нырнул в нее первым. Я пропустил вперед Зернова и замкнул колонну. Дверь скрипнула позади, и все стихло. Я невольно оглянулся и увидел знакомую красную "стену". Деревянной дверцы не было и в помине.
- А ты ожидал другого? - услышал я насмешливый вопрос Зернова. - Представление продолжается. Новое действие - новый цех.
То был совсем необычный цех, даже в сравнении с тем, что мы уже видели. Мне сразу вспомнился когда-то виденный итальянский фильм Антониони "Красная пустыня". Он был сделан в цвете, и цвет в нем являл часть режиссерского замысла. Сочные и яркие краски, чистые пастельные тона создавали по желанию режиссера любую иллюзию. Цвет господствовал над зрителем, подавлял и поражал его, заставлял смеяться и плакать, изумляться и радоваться. Именно это смешанное чувство удивления и радости, ни с чем не сравнимое чувство открытия нового мира, испытал я, оглядевшись вокруг.
Впрочем, если быть точным, сперва я ничего не увидел. Как человек воспринимает полярное сияние единым радужным колесом, прежде чем различить в нем отдельные цвета, так и я увидал мелькающий перед глазами спектр. Что-то похожее на холсты художников, которые принято хулить только за то, что они ничего не изображают, кроме игры красок и форм. Или, точнее, на то, что порой хочется в них найти. Присмотришься - и вдруг найдешь какие-то заинтересовавшие тебя сочетания, и если есть воображение, можно увидеть в них и свое, только тобой открытое. То вырвется из лазури моря и неба алопарусный фрегат гриновского Артура Грэя, то синяя птица призывно махнет крылом, то остров Буян блеснет пряничными куполами своих золотоглавых церквей. Воображение подскажет, а универсальный индикатор - глаз уточнит нужную локальность цвета в бессмыслице линий и пятен.
Он не подвел меня и на этот раз, мой "универсальный индикатор". Мелькающий спектр распался на множество цветных линий: спиралей и кохлеоид, синусоид и серпантин, словно прочерченных светом фар в черном воздухе ночного города. Все было ярко, разномасштабно и - да простят меня физики за это сравнение - разнопространственно. Все эти цветные линии выходили откуда-то из глубины зала, фактически возникая в тающей дымке, метались перед нами в яростном танце, вращались и расплывались в блеклые пятна, застывали в стремительном движении, как бы воплощая собой смутный образ текучего времени.
Только пятна и линии - больше ничего не было в этом зале. Да и самого зала не было. Высился гигантский аквариум без стенок и дна, параллелепипед зеленой воды, вырезанный из океанской толщи, пространство, сплетенное из цветных молний, в котором замерли в изумлении три маленьких человечка. Величественная и унижающая картина!
Неожиданно пестрая карусель молний резко замедлила бег. Цветные линии стали сливаться, расширяться, принимать странную форму - лент не лент, а каких-то цветных поясов. На поясах появилось множество черных точек, как дырочек в перфоленте. И начался новый самостоятельный танец точек. Они менялись местами, группировались, пропадали в темноте и возникали вновь, словно кто-то пытался сложить из черных стеклянных шариков строгий мозаичный рисунок. Он странно повторялся, этот зародыш рисунка: точки группировались через равные промежутки в одинаковые скопления.
И вдруг кто-то смазал все, плеснув на абстрактный рисунок грязную воду из ведра, краски смешались и растеклись, а потом из бесформицы цвета вырвались уже знакомые пояса и замелькали перед глазами, вытягиваясь в строго выверенные ряды. И тут я совсем уже перестал понимать: мимо нас текли цветными струями ленты рекламных этикеток. "Молоко сгущенное", "пастеризованное", "повышенной жирности", "сладкое" и "порошковое". Головы рыжих и черных коров, глазастые и рогатые, поворачивались к нам и фас и в профиль. Я сам покупал молоко с такими этикетками в лавчонке напротив нашего "Фото Фляш". И тушенку с веселым поросячьим пятачком, и вермут с пунцовым бокалом на этикетке, и сигареты с привычными земными названиями и примелькавшимися рисунками на пачках. Почти у моего лица будто выстрелила и развернулась, устремляясь в глубину зала, лента с повторяющимися, как припев, словами: "кока-кола", "пепси-кола", "оранжад", "лимонад", и тут же нагнали ее, сформировавшись из линий и пятен, ленты, такие же многоцветные, рекламирующие конфеты и сыр, вина и колбасу, шоколад и мясные консервы.
Приглядевшись, я заметил, что возникавшие ниоткуда и пропадавшие в никуда ленты содержали не только рисованные этикетки. Реклама сыра материализовалась в сырные брикетики в цветной обертке, реклама конфет - в гран-рон конфетных коробок, ленточки этикеток с серебряными рыбками - в жестяные струи коробок с сардинами. Танец красок с каждой минутой открывал нам свои тайны. Я протянул руку к параду желтых консервных банок с черной надписью "Пиво": тайна их зарождения заинтриговала меня. И вдруг эта тайна обернулась прямым вызовом второму закону Ньютона. На протянутую руку тотчас же легла одна из этих летящих банок. Я повернул руку ладонью вниз, но банка не упала - она по-прежнему давила на ладонь своей трехсотграммовой тяжестью. Я вопросительно взглянул на Зернова, а тот только рукой махнул: сам, мол, не понимаю. Я легонько подтолкнул банку, чтобы проверить, не прилипла ли. Она так же легко сорвалась и полетела догонять свою ленту.
Я даже удивиться не успел: новое чудо возникало в сверкающей пляске красок и лент. Из глубины зала, ритмично подпрыгивая, как танцоры в летке-енке, быстро-быстро прямо на нас полз в воздухе розово-серый червяк. Кто и для чего вдохнул жизнь в эту бесконечную связку сосисок, не знаю, но она была живой и агрессивной. Изогнувшись подобием логарифмической кривой, она наступала на Мартина. Тот стоял разинув рот, как завороженный, а я, испугавшись за него, схватил ее и дернул. И тут же выпустил, вскрикнув от боли в плечевом суставе. Связка рванула, как автомобиль, несущийся с превышенной скоростью.
Я пошевелил рукой - боль несусветная. Еле-еле протянул ее Мартину:
- Дерни.
Мартин дернул. Я вытерпел и эту боль. Сустав стал на место, рука опухла, но боль уже утихала.
- Железные они, что ли? - сказал я сквозь зубы.
- Такие же, как в любом гастрономе. - Зернов, не отрываясь, следил за движением гирлянды: скачок - полметра, скачок - полметра. - Ухватись ты за ленту конвейера, да еще так натянутую, как эта связка, - не слабее дернет.
Мартин предусмотрительно отодвинулся, уступая дорогу агрессивным сосискам, а они уже исчезали в стене из струящегося сурика. Какие-нибудь четверть часа назад эта "стена" была дверью, ведущей на кухню, набитую всякой снедью, в которой я, впрочем, не видел сосисок, а сейчас они чудовищным червяком устремлялись на ту же кухню. Только на ту ли? В этом дьявольском луна-парке можно было сделать два шага, переместившись на километр. Или совсем пропасть, как Мартин в соседстве с прыгающими "мешками".
Вы не верите в материализацию мыслей? Я поверил, потому что Мартин опять исчез. Человека не было: в красноватом воздухе висела только голова, увенчивающая вместо тела тонкую огненную спираль. Внутри спирали что-то вспыхивало и переливалось, освещая голову без тела, а потом снова гасло, и спираль казалась уже обыкновенной красной ниткой, которую можно было дернуть и оборвать. Памятуя свой опыт с сосисками, я этого не сделал, а только растерянно спросил Зернова:
- Опять дополнительный фактор?
- Процесс же не остановлен, - отозвался он.
- А голова? Опять телеинформация?
- Болтуны! - взревела голова. - Да помогите же наконец!
Из разведенного сурика к нам протянулась пятерня Мартина, за которую мы и ухватились, рискуя вывихнуть сустав и ему. Что-то крепко держало его в невидимом нам пространстве. А голова морщилась и ругалась:
- Не пускает, собака!
- А что это, Дон?
- Черт его знает. Держит, и все.
- Не унывай, старик, вытащим.
- Давай-давай, ребята.
Мы и "давали", выигрывая понемножку, по сантиметру, но все же выигрывая. Так "давали", что минуту спустя Мартин выкатился из пустоты, чуть не свалив нас на землю или, вернее, на такой же красный, как и "стены", но по крайней мере твердый пол. Что с ним случилось, он так и не понял. Повернулся неловко и попал в какой-то капкан, одновременно исчезнув из трех измерений. Даже всезнающий Зернов молчал, ошарашенный этим вихрем загадок.
А в зале что-то неуловимо менялось. По-новому перестраивались цветные линии, уплывали в темноту пестрые ленты этикеток, зал суживался, превращаясь в коридор, ровно очерченный горизонтальными рядами трубок. Сначала они просто казались окрашенными в разные цвета, потом, приглядевшись, мы заметили, что внутри их струится не то жидкость, не то газ, то и дело меняющий цвет. Красные, желтые, оранжевые и лиловые струи как бы указывали нам новое направление.
Значит, о нас помнили, нас приглашали дальше смотреть и учиться, удивляться и познавать. От нас хотели, чтобы мы во всем разобрались, и нам верили, что мы разберемся и поймем. В конце концов, все здешние чудеса служили определенной цели - поддержать созданную на этой планете жизнь. Следовательно, нам ничто не угрожало здесь, кроме собственной неосторожности.
Не сговариваясь, мы только переглянулись и пошли дальше в знакомом красноватом тумане, следуя разноцветным ариадниным нитям, которые кто-то развесил, может быть, и для нас.

29. ЛОВУШКА ДЛЯ ЗОЛУШКИ

- Скорее всего, нет, - сказал Зернов.
- А для кого?
- Вероятно, это сеть коммуникаций, сконцентрированных в общем коллекторе: энергопитание, подача реагентов или даже готовой продукции. Может быть, в этих цветных трубках течет вино или молоко? А винные бочки и коров мы уже видели.
- И этикетки.
- Почему же в других цехах не было трубок? - усомнился Мартин.
- Даже на Земле пользуются скрытой проводкой, - рассуждал Зернов: видимо, он пытался объяснить это себе. - Да и кто может поручиться, что такой общий коллектор не идет вокруг каждого цеха, каждой камеры, разветвляясь на сотни ходов, по которым протянуты необходимые производству инженерные сети.
- По-твоему, мы попали в такой коллектор?
- Возможно. По крайней мере, он нас куда-нибудь выведет.
- А если нет?
- Забыл Сен-Дизье? - возмутился Зернов. - Откуда этот пессимизм?
- Однажды, еще мальчишкой, я заблудился в лабиринте. В увеселительном парке в Майами, - вспомнил Мартин. - Меня нашли только к вечеру, когда я уже охрип от крика.
- Жалеете голос? - усмехнулся Зернов.
- Нет, просто с тех пор не люблю лабиринты.
С лабиринтами я был знаком только по разделу "Для смекалистых" в научно-популярных журналах. К смекалистым я себя не причислял и никогда не мог увести мышь от кошки или козу от волка - фантазия журнальных смехачей не шла дальше курса начальной зоологии. Слыхал от кого-то, что в лабиринтах следует всегда поворачивать только направо: путь, правда, длиннее, зато наверняка доберешься до выхода.
Этими сомнительными данными я и козырнул у первого поворота. Коридор разветвлялся на три узких отростка, совсем как в старой сказке: три пути от придорожного камня, перед которым стоит растерянный витязь. Но я не растерялся, решительно повернув вправо. Мартин и Зернов нерешительно, но все же не споря последовали за мной.
Коридор был заметно уже прежнего, и, сразу бросилось в глаза исчезновение зеленых трубок. Красные, синие, желтые по-прежнему тянулись вдоль стен, подмигивая нам золотистыми искрами, а зеленых не было. Я вспомнил рассуждения Зернова: быть может, он и прав: цветные трубки в лабиринте - это кровеносная и нервная системы завода. Зеленые, допустим, протянуты в цех синтеза, а в дегустаторской они, скажем, и не нужны. И все же я сомневался. Не в назначении, а в направлении трубок. По логике, они должны вести в какой-то общий коллектор. Но ведь логика-то земная! А здесь и разум чужой, и логика чужая, и даже мои повороты направо могут привести нас Бог знает куда. Я невесело усмехнулся запоздалому озарению.
Зернов тотчас же это подметил:
- Сомневаешься?
- Сомневаюсь. Как бы не оказаться Сусаниным.
- Один конец, - вздохнул Мартин. - Другого же выхода нет.
- Есть, - сказал я.
- Какой?
- Старый способ: через "стену" - и в другой зал!
- А трубы?
- Бутафория. - Я резко остановился. - Попробуем.
- Попробуй, - улыбнулся Зернов.
Я шагнул к стене и, протянув руку, коснулся красной трубки, в которой искрилось что-то жидкое и холодное. Материала трубки, стекла или пластика, я не почувствовал: струя касалась руки - жидкость не жидкость, а какой-то странно упругий шнур. Рука разрезала шнур надвое. Он вошел в ладонь и вышел с тыльной ее части, но боли я не почувствовал, и ни капельки крови не выступило. Шнур был нематериальным, иллюзорным, несуществующим и в то же время ощущался на ощупь.
Мартин боязливо повторил опыт: сначала коснулся пальцами, пробормотав: "Холодный, черт!", потом сжал "шнур" в кулаке. Упругая струя прошла и сквозь кулак.
- Задачка из курса проницаемости, - насмешливо заметил Зернов.
Я удивился:
- Есть такой курс?
- Пока нет, но я бы с удовольствием написал его, если б мне подарили по куску таких цветных ниточек.
Мартин отпустил "шнур" и осмотрел руку.
- Трюк, - сказал он, - фокус.

Предыдущая страница 16 Следующая страница


17 Александр и Сергей Абрамовы

Это было бы слишком просто. Руку у меня все-таки покалывало.
- Может быть, это газ, особый газ для химических реакций? - предположил я.
- Может быть, и газ, - согласился Зернов, - аммиак или метан. Только почему он пронизывает, а не обтекает руку? Странно. Проницаемость проницаемостью, но рука не малиновое желе. Скорее всего, это какие-нибудь функциональные группы, свободные радикалы или гамма-кванты, - я не фантаст, в конце концов.
В том-то и дело, что Зернов не был фантастом. Все, что он предполагал, было достаточно обосновано и могло сойти за рабочую гипотезу. Иногда он ошибался - в такой дьявольщине любая ошибка простительна, - но умных догадок было гораздо больше, а его гениальной догадке на парижском конгрессе аплодировал весь ученый, да и не только ученый мир. Но догадку о гамма-квантах я отбросил - газ был предпочтительнее, хотя бы просто потому, что понятнее.
- А где же течет этот газ, если это газ? - спросил я. - Трубка не трубка, шнур не шнур. Может быть, тоже магнитная ловушка?
- Я не уверен, что это газ, - возразил Зернов, - но даже если так, он нигде не течет.
- То есть как - нигде?
- А разве потоку нейтрино нужны коммуникации?
- Вряд ли это нейтрино.
- А способность проникать сквозь любую среду, не нарушая ее структуры, по существу, та же. Если бы мы решили проблему проницаемости, то давно бы пустили в утиль любой трубопровод. Как перегоняют нефть от скважин к портам? По трубам. А если просто пустить струю нефти из скважин под землей сквозь глину и камень? Чуешь? А воду в города? Под мостовой сквозь стены прямо в кран. А водопровод в музей коммунхоза! Ясен принцип? Тогда шагай - не зевай. Время не терпит.
А время терпело: оно было самым терпеливым здесь, в мире, не знавшем покоя. Оно просто не шло. Часы наши остановились с первых шагов под куполом, когда фиолетовая пленка затянула входной тоннель. Я не совсем понимаю, зачем нашим любезным хозяевам потребовалось отделить пространство от времени. А может быть, стрелки часов остановило магнитное поле? Мы даже не могли определить, сколько часов прошло в этих багровых коридорах и залах с чудесными превращениями. Шесть часов, десять или сутки - не знаю: мы не видели ни настоящего неба, ни настоящего солнца. А если солнце над пастбищем было все-таки настоящим? Может быть, оно не двигалось только потому, что мы сами оказались вне времени? Сто тысяч "может быть" с вопросительным знаком в конце предложения. А мне нужна была точка или хотя бы запятая перед очередным нуль-переходом в другое пространство, скупо освещенное разноцветными шнурами и струями или залитое ярким светом невидимых юпитеров и софитов.
Я не оборачивался - знал, что друзья идут следом, только ускорял шаг, торопясь пройти этот бесконечный коридор-лабиринт. Поворот налево, поворот направо, снова налево, опять направо - я шел автоматически, не раздумывая, куда же все-таки приведет нас ариаднина нить, тянувшаяся рядом. Она не обрывалась и не пропадала, подмигивая золотистыми светляками огней, завораживала пульсацией света и тени, усыпляла тревожную мысль о том, что ожидает нас, когда она погаснет и оборвется.
Я опомнился, пройдя добрый десяток поворотов, - что-то вдруг остановило меня. Как подсознательный сигнал, как удар в спину. Я обернулся и никого не увидел. "Борис! Дон!" - закричал я. Никто не откликнулся. Только красная струйка по-прежнему текла рядом. Где-то я потерял их, где-нибудь позади она разветвлялась, разделив нас в этом гофмановском лабиринте. Не раздумывая, я побежал назад, следя за струйкой. Нигде она не раздваивалась, и нигде не отзывались на мой зов ни Зернов, ни Мартин. Лабиринт молчал, стойко охраняя мое невольное одиночество. Даже эхо не откликалось в темно-красных проходах: голос тонул в них, как в вате, а я все звал, звал, звал, чувствуя, как немеют губы и сдает сердце.
Самое страшное, что я не знал, куда идти дальше. Вспомнилось земное: "Если вы потеряли друг друга, встречайтесь в центре ГУМа у фонтана". Смешно. Где здесь этот спасительный фонтан, у которого дожидаются насмешливые друзья. "Надо думать, куда идешь". - Это Зернов. "Воробьев считал?" - Это Мартин. А может быть, все это просто ошибка хозяев, как шпага Бонвиля, сотворенная из того же тумана, в котором бесследно пропал Зернов. Сколько их уже было, таких ошибок, - и в прошлом, и теперь. Уже исчезал и возникал размноженный Мартин, смыкались стены, закрывались проходы, били наотмашь силовые поля. Не много ли для одного путешествия хоть и в Неведомое, но не гибельное, иначе не было бы смысла пропускать нас сюда без предупреждения.
Во всем, что происходило, был свой, особый смысл. Должно быть, есть смысл и в моем одиночестве. Надо только найти этот смысл - и все станет на свое место: коридор снова соединит нас и лекторский голос Зернова объяснит, что именно произошло, почему и зачем. Я снова внимательно и пытливо огляделся вокруг и в ужасе отшатнулся. В полуметре от меня на уровне моего лица прямо в воздухе, никем и ничем не поддерживаемая, висела свеча. Не тоненькая церковная свечечка, а толстая, с золотыми полосками-кольцами, точь-в-точь такая же, какими московские модники освещают свои вечеринки и ужины. Острый язычок пламени чуть вздрагивал, колеблемый ветром, но ветра не было. Еще одно наваждение! Не долго размышляя, я схватил эту загадочную свечу-призрак, и... она оказалась совсем не призраком, а вполне реальной свечой, тепловатым на ощупь, оплывшим столбиком стеарина или воска. Я взял его из воздуха, как со стола или полки, - тоненький огонек задрожал, и горячая капля упала мне на руку.
Я разжал пальцы, и... свеча не свалилась на пол, а осталась висеть.
Мистика? Чушь! Ведь свеча появилась именно в тот момент, когда я подумал о том, что найти их в багровых сумерках без фонаря или свечки было совсем не просто, даже если бы они без сознания лежали рядом. Я подумал именно о свечке, может быть, потому, что в этом мире она заменяла людям электролампочку, и вдруг увидел ее воочию. Что это? Исполнение желаний? Материализация мысли? Неожиданная способность творить чудеса? Но свеча была лишь частью желания - я просто хотел выбраться из этого лабиринта. А может, хотение не было достаточно ясно мысленно сформулировано?
Я тотчас же сконцентрировал все внимание на неподвижно висевшей свече, грозно нахмурил брови и, как в детской сказке, мысленно приказал: "Хочу немедленно выйти из лабиринта".
Свеча чуть подпрыгнула в воздухе, огонек качнулся и погас. И ничего не произошло больше, даже сказочный джинн не вырос из потухшего пламени. И стены лабиринта не распались, и цветные струи коммуникаций по-прежнему убегали в чернильно-красную мглу коридора, а я все так же стоял, тупо разглядывая погасшую, но не падавшую свечу. "Борис бы, наверно, нашел объяснение, - подумал я. - Частичная материализация желаний. Воспроизведение мысленно воображаемых объектов. Самым желаемым из воображаемых объектов был, конечно, он сам. Плюс Мартин с его кулачищами и безрассудной смелостью. Все-таки где они? Быть может, где-нибудь рядом, в таком же немыслимом зале с прыгающими "мешками" и висящими свечками. Я представил себе, как Зернов что-то внушает Мартину, а тот внимательно слушает, согласно кивая. Потом Борис командует: "Вперед!" - и оба устремляются между такими же струями искать меня, для них бесследно исчезнувшего.
Я так ясно представил себе эту картину, что она вдруг возникла передо мной в клубящемся тумане стены. Сквозь его сумеречно красную дымку я действительно увидал Мартина, внимательно слушающего явно горячившегося Зернова. Голосов я не слышал: что-то глушило их. "Борис! Дон!" - снова закричал я. Они даже не вздрогнули, даже не обернулись. Мой голос так же не долетал до них, и я в отчаянии обрушился на прозрачную стену - прозрачную, но непроницаемую. Этот знакомый клубившийся дым-туман, не то кровавого, не то малинового оттенка, отталкивал вроде батута, на котором я прыгал, бывало, в институтском спортивном зале. Отталкивал и швырял на пол, как взбесившиеся силовые поля-невидимки, пока я наконец, совсем обессиленный, так и остался лежать не подымаясь. А туманное "окно" в стене уже погасло, как экран телевизора, выключенного из сети.
Вот и все. Последнее желание исполнено: показали, успокоили, и, как говорится, хорошего понемножку. Шагай дальше, если знаешь, куда шагать. А я не знал. И сидел на полу, в сотый раз спрашивая себя: что делать, что делать, что делать? А вдруг это конец? Вдруг я никогда уже не увижу ни голубого неба над головой, ни травы или хотя бы камней под ногами, ни друзей, так странно пропавших в этом гибельном лабиринте?
- А почему гибельном? Почему пропавших? Почему не увидишь? - спросил меня где-то рядом до жути знакомый голос.

30. ЗДРАВСТВУЙ, ЮРКА!

Я медленно обернулся, боясь, что ничего не увижу, но, увидев, отшатнулся, словно к лицу поднесли зажженную спичку. Он стоял и щурился, хитренько посмеиваясь, совсем как в Гренландии, когда я увидал его в салоне неожиданно возникшей на льду "Харьковчанки". Да, сомневаться не приходилось - то был мой земной аналог, Анохин-второй, воссозданный вновь неизвестно для какой цели. И он явно наслаждался моим замешательством - не отражение, не Алиса, выглянувшая из зазеркалья, а я сам, раздвоившийся, как на снегу в Антарктиде. Он был мной до конца, до самых глубин сознания, и я это знал не хуже его.
- Ну, что уставился? - спросил он. - Думаешь, встретил призрака в этом царстве теней? Можешь пощупать. Настоящий.
Шок мой прошел, как и в прежних наших встречах.
- Не притворяйся, - сказал я. - Ты отлично знаешь, что я думаю, и я знаю, что ты это знаешь. К тому же я заблудился, что ты тоже, наверное, знаешь.
Он не ответил - я был прав: знал он все и все понимал отлично. Именно потому и возник, что потребовался контакт. Мне или им? Я вгляделся в него повнимательнее. Как в зеркало? Нет, пожалуй. В зеркале я был бы иной. Что-то новое появилось в облике моего повторения.
- А ты постарел. Юрка, - сказал я.
- Как и ты. Три года прошло.
Почему три? Для меня - три, а для него - десять. Скоро юбилей может справлять вместе с Бойлом.
- Три, - повторил он.
Пришлось объяснить упрямцу, в чем разница. Он слушал равнодушно, словно все знал заранее.
- Азбука, - зевнул он. - На Земле - три года, здесь - десять. Почему? Честно, не знаю. Но сейчас я в ином качестве - опять твой дубль. Значит, и для меня - три.
- А в своем качестве ты существуешь? Или роль связного пожизненна?
- Балда, - отрезал он. - Связной я не всегда и не по своей воле. А что я делаю в Городе в настоящее время, не знаю. Не помню.
- Десять лет прожил и все забыл?
- На какие-то часы или минуты - да. Не спрашивай об этих годах - не вспомню. Да и не для того мы встретились. Не для взаимных воспоминаний.
- А для чего?
- Подумай, - улыбнулся он дружески и доброжелательно. Так улыбаюсь я приятному собеседнику или обрадовавшей встрече.
- И думать нечего. Я заблудился, а ты выведешь.
- Эгоист, как всегда. О друзьях забыл?
- Ничуть. У тебя не постная физиономия. Значит, они где-то рядом.
- Это вторая часть задачи. Не плачь - выведу. Только сначала поговорим. - Лицо его напряглось, словно он приложил к уху микрофон невидимой телефонной трубки.
- Внимаешь приказу?
Он не ответил.
- Это "они" так считают?
Он нахмурился.
- Не повторяй прежних догадок. Я знаю то, что мне нужно знать в настоящую минуту. А теперь слушай. Помнишь, что говорил на парижском конгрессе американский фантаст? Не помнишь - напомню. - Он процитировал: - "Мне радостно думать, что где-то в далях Вселенной, может быть, живет и движется частица нашей жизни, пусть смоделированная, пусть синтезированная, но созданная для великой цели - сближения двух пока еще далеких друг от друга цивилизаций, основы которого были заложены еще здесь, на Земле".
- А что последовало? - спросил я, не скрывая иронии.
- Наивный вопрос. Вы видели. Они все-таки создали мир по земным образцам, высшую форму белковой жизни, сиречь гомо сапиенс. Разве Город с его окрестностями не благодатный слепок с Земли и землян, с их буднями и праздниками, мечтами и надеждами?
- Ты спрашиваешь как моя копия или как их связной?
- Не разделяй, - поморщился он.
- Тогда единственно возможный ответ: нет! Не благодатный слепок.
- Погоди, - перебил он меня, - я еще не закончил. Людям этого мира было дано все для дальнейшей разумной эволюции - земная природа, земные жилища, земной транспорт, земная техника и - самое главное - земная пища в неограниченном объеме с неограниченным воспроизводством.
Мне надоела эта подсказанная извне преамбула. Ограниченная мысль технически сверхвооруженных копиистов нашего мира действительно не понимала, что она недодумала.
- А что же дал этот созидательный опыт, товарищ связной? - Я поднял брошенную мне перчатку. - Каждому по потребностям? Кучка подлецов в серых мундирах по-своему поняла этот принцип. Потребности у них - будь здоров! А народу - дырка от бублика: боятся вздохнуть в этой уродской утопии. Ваши сверхмудрецы создали модель капиталистической цивилизации в ее наихудшем, диктаторском варианте. Воспроизведена техника, кстати не во всем умно и последовательно. Воспроизведена природа - тоже не очень грамотно. Воспроизведено общество, социальной структуры которого модельеры так и не поняли.
- Я знаю, - сказал он грустно.
- Сам допер или запрограммировали?
Он не принял шутки. Он был не мной, а связным пославших его ко мне.
- Они уже осознали, что в чем-то ошиблись, - продолжал он, как лента магнитофона, - но в чем, как и когда, они не знают. Эксперимент не удался, но остановить его уже нельзя. Это как цепная реакция: не вмешаться, не задержать, не повернуть.
- Повернуть можно, - сказал я.
- Как?
Что я мог подсказать без Зернова? Мы еще не сделали всех необходимых выводов. Единственное, что я мог взять на себя, - это совет не мешать людям. Любое вмешательство извне неминуемо приведет к новым ошибкам. Человек не научит пчелу строить соты, и никакая суперпчела не построит идеального человеческого общества.
- Рано советовать, - сказал я. - Если нас и пригласили как экспертов, то мы еще мало знаем, чтобы дать разумный совет.
- Ты готов его дать.
- А ты знаешь какой?
- Конечно.
- Так о чем же разговаривать? Кому и зачем нужна эта встреча?
Он обиженно нахмурился - снова Юрка Анохин, дубль, двойник, человек. И как похож на меня - и в радости, и в обиде. Но, честное слово, я не хотел его обижать.
- Ты меня не понял, старик. Кому вообще нужны наши советы? "Облакам" или их созданиям? Если об этом просят твои хозяева, скажи: не вмешивайтесь! Люди сами найдут отправную точку прогресса. И советы им не нужны. С нами или без нас (я невольно повторил Зернова), а они свое дело сделают. Подождите.
- Как долго?
- Я не пророк. Революцию не предсказывают - ее делают.
- Кто делает?
- Ты явно глупеешь. Юрка, когда перестаешь быть мной. Люди, сами люди, дружок, делают революцию. Обыкновенные люди. Встретишься на улице - не обернешься.
Я замолчал. Он, двойник, конечно, понял меня. Он, связной, посланец другой цивилизации, еще раздумывал. Может быть, мои ответы через него снимали чьи-то рецепторы. Могли ли "они" понять, что не вожаки, а массы куют победу, что матч выигрывает не центрфорвард, забивший решающий гол, а вся команда, девяносто минут готовившая этот гол.
- Эксперимент давно уже вышел из-под контроля экспериментаторов, - помолчав, прибавил я. - Он продолжается сам по себе. Как ты сказал? Цепная реакция? Что ж, верная мысль. Теперь нужно ждать взрыва.
- Когда?
- Скоро.
- И тогда вы уйдете.
Он вздохнул: это был не вопрос, а вывод.
- Ты думаешь?
- Знаю, - повторил он. - Когда ты перестанешь спрашивать меня о субзнании?
Значит, скоро домой. Теперь и я вздохнул. Радость и горе стали рядом, вместе заглядывая в будущее. Радость встречи с Землей, с родным небом, близким и любимым, и делом, которому ты служил. И горечь расставания с людьми, которых ты тоже успел полюбить, и делом их, которое тоже стало твоим. Что связывает бойцов, снова встречающихся в День Победы? Воспоминания? Поиски прошлого? Или память о погибших друзьях? Нет, пожалуй, счастье самой победы, добытой вместе, в одном строю. Я не могу, не хочу уйти раньше.
- Только нам не встретиться в этот день, - грустно улыбнулся он, - ни завтра, ни спустя годы. Да я бы и не узнал тебя.
Мне вспомнилась вдруг случайная встреча на улице - даже не встреча, а какой-то кинопроход: взглянули друг на друга в толпе и разошлись, не вспомнив, не узнав.
- Это был ты?
- Возможно... - Он пожал плечами. - Сейчас я не знаю, чем занимаюсь в Городе, как зовусь, где живу.
- Но ведь ты знаешь Город? - настаивал я.
- В данную минуту только через тебя. Таким, каким его знаешь ты. А вообще, вероятно, даже лучше. Но сейчас не помню, не спрашивай. И не спрашивай о заводе: я знаю его таким, каким его увидел и понял ты. А мое личное бытие началось, как и в прежних встречах, в гуще красного киселя. В первичной материи жизни, как говорит Зернов. Я еще разок хлебну этой кашки, если все же придется встретиться.
- Вероятно, уже в последний раз.
- Возможно.
- Гренландский вариант?
- Кто знает?
- А сейчас?
- Иди вперед, не пугайся туманов - пройдешь. Тебя давно ждут.
- А ты?
- Сам знаешь. Связной перестает быть связным, когда отпадает в нем надобность. Иди и не спрашивай.
Я послушался. Не прощаясь и не оглядываясь, шагнул в темную извилину широкой трубы, чувствуя шестым, или седьмым, или Бог знает каким чувством на себе его пытливый, внимательный взгляд: не дубля - товарища. Но и это ощущение исчезло. Туман вокруг густел, обтекая, подобно холодному резиновому клею. Нечто вроде тончайшей, нерастворяющейся среды не позволяло ему коснуться кожи. Я шел вслепую, ничего впереди не видя и не стараясь оглянуться назад. Я даже помогал себе, разгребая руками этот захлестывающий малиновый кисель, пока не ударил в глаза дневной свет и не прозвучало в ушах полурадостное-полутревожное восклицание:
- Юрка! Наконец-то!

31. ЗАВТРАК НА БАСТИОНЕ СЕН-ЖЕРВЕ

Первые минуты я ничего не видел. Меня обнимали и тискали как вернувшегося из многолетней командировки. Потом огляделся. Помню, как-то в детстве, впервые заглянув в церковь, я увидел на стене седовласого Саваофа, восседающего, скрестив ноги, на прочно закрепленных облачных комьях. Эти же комья клубились вокруг, замыкая Бога Отца в некий межоблачный вакуум. В таком же розовом вакууме находились и мы, все трое, ухитрившись довольно прочно стоять на загадочной стереометрической поверхности. Объем нашего вакуума трудно было определить или измерить: то он казался огромным, как ипподром, то замыкался вокруг нас, как розовая артистическая уборная оперной примадонны. Только не было ни зеркал, ни стола, ни брошенных на него принадлежностей туалета. Пустота. Солнечное убежище Саваофа, пожелавшего отдохнуть вдали от беспокойной Земли.
Мне тоже захотелось отдохнуть, и я присел на край облака.
- Как это вы пропали?
- Ты свернул, мы за тобой. А в коридоре пусто. Кругом тишина, оглядываемся - никого. Подумали: ты в стену и мы в стену! Блуждали, блуждали - коридорам счет потеряли, нет тебя - испарился, растаял. Остановились в этой скорлупе без яйца, а ты - как джинн из бутылки!
Выпалив все это, Мартин моего плеча все же не выпустил: а вдруг опять пропаду? Теперь мне предстояло рассказывать. Но я тянул. Честно говоря, хотелось есть - с утра куска не перехватил. Зернов хоть грушу съел не то в "Охотном ряду", не то в "лавке Снайдерса", - как еще назовешь эту кухню, сквозь которую мы прошли, как очередной круг ада, даже ничего не успев пощупать. А сейчас желудок неумолимо напоминал о себе. Я, глотая слюну, тут же представил себе аппетитный кусок мяса с поджаристой корочкой и гарниром из хрустящего на зубах картофеля. Представил и обомлел.
Прямо передо мной повисла в воздухе пластмассовая тарелка с вожделенным бифштексом. Он был именно таким, каким я его вообразил: поджаристым, сочным, в венке из румяной соломки картофеля.
Я не слишком удивился: львиная доля удивления пришлась на материализованную в лабиринте свечу. А бифштекс был уже повторением пройденного. Но на моих друзей волшебное появление тарелки с мясом произвело ошеломляющее впечатление. Мартин, онемев, воззрился на чудо, а Зернов пробормотал:
- Что за фокусы?
- Это не фокусы, - сказал я небрежно. - Это бифштекс.
- Откуда? - взревел Мартин.
- Заказал, - продолжал я игру. - Есть что-то захотелось.
И снова обомлел.
Рядом с моей тарелкой повисла другая с таким же бифштексом, только посыпанным жареным луком. Зернов самодовольно посмеивался.
- Разгадал?
- Конечно. Все-таки вы пижон, молодой человек. Запишите на память: любое открытие может быть повторено в таких же лабораторных условиях. К сведению Мартина, который таращит глаза на чудо. Это не чудо, а элементарная материализация мысленной информации. Когда-нибудь мы с той же легкостью будем творить такие же чудеса на Земле. Футурологи относят эту возможность примерно к двадцать первому или двадцать второму веку. Ну а здесь пораньше справились - вот и все.
- Интересно, - подумал я вслух, - а почему эти чудеса не творятся в Городе? Проще ведь, чем гнать грузовики и обогащать полицейских.
Зернов взглянул на меня с сожалением.
- Что ж, по-твоему, эти бифштексы возникли из ничего?
- Почему - из ничего? Из воздуха.
- Кол тебе по физике. И по химии тоже. Два кола. Из воздуха только мыльные пузыри делают, и то пополам с мылом. А воспроизведение реальных предметов, по существу, даже не новость. Скажем, в электронике монолитные схемы для электронных приборов создают с помощью "намыления" атомов. Процесс этот управляем, и управление полностью автоматизировано. Продолжим мысленно линию развития и вместо схемы для прибора получим все, что угодно.
- Например, свечу, - засмеялся я и рассказал о происшествии в лабиринте.
- Ну а сейчас бифштекс, - сказал Зернов. - Тот же принцип. А что это с Мартином?
Тот кряхтел, моргал, шевелил губами и надувался от напряжения.
- Не получается, - жалобно признался он.
- Что - не получается?
- Бифштекс.
Каюсь, мы не удержались от смеха.
- А ты представь себе его, - посоветовал я. - Закрой глаза и представь.
Мартин безнадежно махнул рукой:
- Не выходит. Лезет в голову чушь какая-то.
- В этом все и дело, - сказал Зернов. - Мартин не дает чистой мысли, а устройство не реагирует на "грязную" информацию. На информационную основу ложатся посторонние наслоения: корова на лугу, официант из ресторана, газовая конфорка. Я не знаю, что именно лезло в голову Мартина, но чистой информации - бифштекса с его внешним видом и вкусом - не было.
- Еще один цех, - усмехнулся я. - Лампа Аладдина или скатерть-самобранка.
- Вот именно, - подхватил Зернов, - еще один цех, так сказать, индивидуальных заказов. "Облака" предусмотрели все потребное человеку, но в этом потребном далеко не все годится для поточного производства. Бифштекс с луком или седло из барашка - это не сосиски или этикетки. Их поточное производство не рационально и не экономично. Вот в этом цехе и запрограммировано выполнение таких индивидуальных заказов. Наши выполняются, потому что мы здесь; все остальное - по требованиям из Города. Фактически это цех-репликатор, изготовляющий любой продукт, какой только человек в состоянии пожелать или придумать. Материал - все известные и неизвестные на Земле химические элементы, механизм производства: уже давно знакомое нам розовое месиво, когда туман, когда взвесь, когда кисель или желе. И мы не в вакууме и не в скорлупе, а у пульта машины. Не знаю какой - биоэлектронной, биокибернетической, но - машины.
Зернов уже не обращался ко мне. Он просто размышлял вслух, открывая нам процесс рождения гипотезы.
- Вероятность вероятностью, но должен же быть какой-то критерий. Иначе производство свелось бы к хаосу и бессмыслице. Какой же критерий позволит достичь оптимума? Пожалуй, расход продуктов. Как раз это величина, легко поддающаяся учету. И очень точному учету. А учет отпадает, потому что расход продуктов - постоянная величина. Абсолютная нелепость. Переменная величина стала стабильной. Искусственно стабилизированной.
Мы слушали буквально разинув рты. Два давно остывших бифштекса были прочно забыты. Зернов выводил теорию гигантского замысла пришельцев, теорию неограниченной мощности завода, искусственно ограниченной невежественными захватчиками.
- Прирост населения, смертность, какие-то катаклизмы изменяют этот критерий, - задумчиво продолжал он. - Я бы не взялся экстраполировать в будущее график расхода пищевых продуктов у нас на Земле: слишком много побочных факторов, которых не учтешь. Но эту величину можно измерить на какой-то определенный день. Измерить и ввести в "память" кибернетического мозга завода. Изменится программа - изменится и режим работы. "Облака" моделировали жизнь Города по земным образцам. Они должны были учесть, что его население будет расти с каждым годом. Первоначальной мощности завода не хватило бы уже через год. Я не допускаю, что технология была ошибочной.
Я рискнул вставить свое замечание:
- Я давно подозревал, что мощность завода искусственно ограничена. Она постоянна уже десять лет. Значит, смертность в Городе выше рождаемости.
- Конечно. Таким образом и поддерживается уже известный тебе статус-кво. Хозяева Города безумно боятся, что неведомый для них завод может встать. Отсюда и переполненные бараки Майн-Сити, и попустительство "диким", и запасы Си-центра. А все это ни к чему. Завод создан для того, чтобы люди ели. Досыта, до отвала, не ведая забот о хлебе насущном. Собственно, это и не завод. Это непрерывно увеличивающийся континуум с неограниченной мощностью, самоорганизующееся производство, способное видоизменяться и совершенствоваться в зависимости от" условий и требований. Помните евангельскую легенду?
И в воздухе рядом с бифштексами повисло блюдо с пятью булками и двумя живыми, еще трепещущими золотистыми карасями.

Предыдущая страница 17 Следующая страница


Рай без памяти 18

- Вот так и без Божьей помощи можно накормить даже не тысячи, а миллионы людей.
- Только они есть не будут, - сказал Мартин, откусив и тотчас же выплюнув кусочек бифштекса.
- Почему? - удивился я.
- Пробка. Факир из тебя неважный.
- Неудача начинающего материализатора, - усмехнулся Зернов. - Ограничился внешним видом, запахом и забыл о вкусе. Самое трудное, между прочим, представить вкус.
- Попробую.
- Не надо, - взмолился Мартин. - Поджарьте лучше рыбок, мальчики.
- Я ему сейчас шашлык сотворю, - сказал я и театральным жестом убрал висевшие в воздухе тарелки.
Затем мысленно представил себе кусочки сочной, прожаренной баранины, мысленно же ощутил ее запах, еще кровяной вкус, чуть-чуть кисловатый от уксуса, насадил куски почему-то не на шампур, а на шпагу Бонвиля - Монжюссо, утроил шпаги и воочию увидал их в действительности. Весь процесс длился не более минуты.
Мартин боязливо откусил кусок мяса, не снимая его со шпаги, пожевал, причмокнул и улыбнулся. У меня отлегло от сердца.
- Завтрак на бастионе Сен-Жерве, - сказал Зернов, принимая от меня другую шпагу, пронзившую нежнейшие куски мяса. - Д'Артаньян рассказывает о своих приключениях.

32. КОНТИНУУМ

- Д'Артаньяну рассказывать нечего, кроме одной встречи, пожалуй...
Слушатели насторожились.
- Третья встреча, - сказал Зернов. Он уже все понял.
- Будет и четвертая, - прибавил я. - На прощанье. В общем, миссию нашу считают законченной.
Пришлось объяснить все Мартину, потому что он не был Зерновым.
- Все встретимся? - спросил он.
- Вероятно. Не спрашивай где - не знаю. Мешать ничему они не будут. По-моему, это главное.
- Главное - выбраться, - вздохнул Мартин.
Он был прав. После встречи со связным наших хозяев нас уже ничто не удерживало на заводе. Самое существенное мы уже знали. Но меня интересовали детали. Объяснил ли себе Зернов все нами увиденное, или многое осталось для него такой же загадкой, как и для нас. Прыгающие "мешки", золотое пятно, цветные струи коммуникаций, параболы этикеток и консервных банок, прыжки пола и удары силовых полей... Что все это значило, чему служило, откуда возникало и куда исчезало - таких вопросов я мог бы задать десятки. Вероятно, у Зернова есть какое-то объяснение или гипотеза. Пусть съест шашлык, "распылит" шпагу-шампур и поделится наверняка уже разгаданными тайнами.
Все это я ему и выложил.
- Что тебе особенно непонятно? - спросил он. - По-моему, многое уже выяснилось по пути.
- Для тебя. Мне хочется детализировать. Скажем, начиная с "Генисаретского озера".
- Плазма в магнитной ловушке. Я уже говорил.
- Для чего?
- Я могу только предполагать. Вероятно, это "печь". Плазменный реактор. Плазма может служить каким-то целям и при сравнительно низких температурах, порядка десятков тысяч градусов. Химический синтез в такой струе легко поддается управлению. А магнитное поле нечто вроде сосуда для таких реакций. Его давление может достигать оптимальных вариантов. Возможно, именно оно и образовало пленку, по которой мы прошли, яко посуху.
- Значит, все-таки синтез? - закинул я удочку.
Он поймался.
- Вероятно. Даже на Земле химический синтез давно не новинка. Синтетические жиры производились в Германии уже в сороковые годы. Существует микробиологический способ получения белков из углеводородов нефти. Не решена только проблема синтеза углеводов, но это - вопрос времени.
- А почему мы переносим нашу научную методологию на их процессы? - спросил я. - Может быть, у них все иначе?
- Конечно, иначе. Но общие, единые для Вселенной принципы неизменны и на Земле, и на какой-нибудь альфа Эридана. Периодическая система элементов может быть записана по-разному, но смысл ее от этого не изменится. Технология синтеза у "облаков" наверняка иная, но сущность его та же, что и у нас.
- Ладно, с синтезом ясно. Истоки - в плазме. А дальше?
- Что - дальше?
- Кисель, - сказал Мартин. - Или желе. Почему оно красное, малиновое или пунцовое? Все оттенки сурика или кармина.
- Опять только предположение, - вздохнул Зернов. - Красный цвет в той или иной концентрации присутствует в каждом цехе. То дымок, то кисель, то каша. Верно. Думаю, это - катализатор, ускоряющий производственные процессы. Кстати, и при моделировании земных объектов они применяли тот же красный кисель, только степень его концентрации зависела от задачи.
- Был и совсем непроходимый кисель, - вспомнил Мартин.
- Был. Естественный вопрос: зачем? Что моделировалось? А вдруг ничего не моделировалось? Просто склад, запасы катализатора.
Каюсь, я не подумал о такой возможности. Пороху не хватило.
Зернов засмеялся:
- Сейчас о "мешках" спросишь. А если это элементарные емкости с переходными материалами?
- Так почему они прыгают?
- А почему тарелка с бифштексом висела в воздухе? Управляемая гравитация. Способ транспортировки или изоляции моделируемого объекта. Многое, конечно, объяснить нелегко. Зачем, например, заводу лаборатория?
- Ты же сказал: для нас.
- В ту минуту. Сегодня. Но разве мы каждый день появляемся в коридорах континуума? А лаборатория существует не с сегодняшнего утра. Недаром охрана упорно не пропускала нас.
- Какая охрана?
- Силовые поля.
- Их же выключили в конце концов.
- Выключили. А почему они включились? С какой целью?
Если Зернов еще мог отвечать на мои вопросы, то мы с Мартином только помалкивали. Да и спрашивал он чисто риторически. Сам спрашивал и сам отвечал.
- А не существуют ли на заводе моделированные лаборанты для проверки готовой продукции? Оборотни без личности. Биомашины с определенной программой; пробовать и переваривать пищу. Один желудочно-кишечный тракт, без мозга, с одной только реакцией: проверка качества продукции. Бесчеловечно? Отбросьте земные определения: здесь они не годятся. Синтезированная пища предназначается для людей - значит, дегустировать ее должны человеческий вкус и желудок.
- Почему же все-таки включились силовые поля? - недоумевал я. - Как они отличили нас от привычных для них экспертов?
- А ты уверен, что мы похожи? Что у нас один цвет, один запах, одни биотоки? А может быть, есть определенное время для такой дегустации, определенный режим? Мы, вероятно, нарушили этот режим, за что и были наказаны. Все ясно?
- Не все. А потемкинская деревня с бутафорским солнцем и живыми коровами?
- Тоже лаборатория. Мы не знаем вкус синтезированного парного мяса. Может быть, целесообразнее зарезать синтезированную корову? А может быть, это только проба? Для сравнения с готовой кулинарной синтетикой? Есть еще вопросы?
Ему уже надоело играть роль терпеливого гида. Но я все же рискнул.
- Два, - сказал я. - Сосиски и этикетки.
- Поточные линии. Мы еще не видели ни шоколада, ни жареных кур, ни серебряной фольги. Все это тоже где-то формуется, охлаждается и плывет на склады. Спросишь: где склады? Вероятно, там, где загружают машины. У выхода в Город.
Он встал со своего застывшего облака и заковылял в розовое пространство, неизвестно куда. Страх, что он тут же исчезнет, мгновенно погнал нас за ним. Я даже шашлык не доел - так и бросил вместе со шпагой.
В наш розовый вакуум вдруг ворвалось что-то темное и большое, возникнув горой не горой, а каким-то непонятным пригорком или камнем, преградив путь. Я отшатнулся, почувствовав, как дрогнуло у меня под рукой плечо Мартина. Темная масса не двигалась. "Не узнал?" - услышал я насмешливый шепот Зернова. Впереди чернел кузов продовольственного фургона.
Мы подошли ближе. Кабина была пуста, и все дверцы плотно закрыты. По-видимому, загрузка фургона произошла раньше и где-то в другом цеху. Я встал на подножку и попробовал открыть дверцу - ничего не вышло.
Я едва успел отскочить, как черный автофургон беззвучно двинулся в сторону.
Куда? В розовой дымке уже возникали очертания знакомого фиолетового пятна. Оно темнело как вход в тоннель, открывшийся в мутных клубах распыленного в воздухе сурика. Откуда-то издалека пахнуло ночной сыростью, влажной листвой - запахами близкого леса. Какое-то мгновение черная тень фургона была еще видна в лиловом тоннеле, и мне даже показалось, что где-то над ней в разрыве прикрывающей тоннель пленки высоко-высоко мелькнула еле заметная звездочка. Я вспомнил о колючих кустах по краям стекловидного лесного шоссе, росистую траву под ногами, ржание ожидавших в темноте лошадей - видение живого мира за голубыми протуберанцами континуума обрадовало до предательской слезы на глазах. Хорошо, что ее никто не увидел.
Потрясенный, я даже не расслышал, о чем говорили между собой Зернов и Мартин, - только последние слова:
- Проморгали машину!
- Успеем.
Только теперь я разглядел в центре окружавшего нас пустого пространства знакомое золотое блюдце, тускло поблескивавшее посреди смятой розовой скатерти. Точно в таком же исчез и возник снова во время нашей недавней экскурсии Мартин.
- Телепортация, - вырвалось у меня.
И, как бы в подтверждение моих слов, посреди золотой плоскости возник новый черный фургон. Он стоял на месте прежнего, только тогда, взволнованные увиденным, мы не разглядели под ним золотого пятна. Новый фургон появился сразу, как чертик из ящика, - просто возник, и все, привычный, массивный, с длинным широким кузовом и просторной кабиной с большим смотровым стеклом.
Вдруг дверцы кабины открылись, и мы, уже не спрашивая ни о чем друг друга, не удивляясь и не пугаясь, полезли внутрь один за другим. Я не помню, открылись ли вместе с кабиной и дверцы кузова, - думаю, что нет: едва ли здесь перед выходом за пределы континуума фургоны вообще открывали свои дверцы. Для кого? Все дегустации и проверки были уже давно сделаны. Нет, сезам "облаков" открылся специально для нас, выпуская на свободу в Город. Миссия наша, предпринятая без согласования с "облаками", но, очевидно, ими одобренная, была закончена.
- А где они загружаются? - вдруг спросил Мартин.
Зернов только плечами пожал: не все ли равно теперь, мы уже этого не увидим. Дверцы кабины захлопнулись, тихо щелкнув, и фургон так же беззвучно и плавно, как и предыдущий, двинулся к фиолетовому тоннелю.
- Финис, - щегольнул любимым словечком Зернов.
Но мы-то знали, что до конца еще далеко.

ЧАСТЬ ЧЕТВЕРТАЯ. ПЕПЕЛ КЛААСА

33. ГНЕВ КАРДИНАЛА

Возвращались мы сквозь толщу фиолетового тумана или взвеси, не мешавшей дышать, но мешавшей видеть и слышать, как мне показалось, несколько дольше, чем когда въезжали в континуум. Может быть, с нас снимали какие-нибудь энцефалограммы с записью мыслей и выводов о модели земной жизни, построенной "облаками" в неизвестно каком уголке нашей или не нашей галактики. Не впечатление же наше о заводе-континууме интересовало "всадников ниоткуда" - тут для них все было привычно и слаженно. Неслаженной была жизнь, к которой мы возвращались.
Незаметно туман почернел, сгустился до ночной темноты, блеснули незнакомые звезды на небе, к которым я так и не мог привыкнуть, вблизи и вдали легли зубчатые тени леса. Мы выехали к повороту на шоссе, и машина остановилась. Тихонько щелкнув, открылись двери кабины; из лесной благостной тихости вдали донеслось конское ржание и - совсем близко чьи-то слова и смех: машину, как обычно, поджидали спешившиеся патрульные. Зная, с какой стороны они подойдут к открытой кабине, мы выскочили с другой в темноту. "Никого", - сказал, как мне показалось, разочарованно и тревожно голос подошедшего Оливье, а незнакомый голос очередного патрульного - я мало кого знал на заставе - спросил: "Вы о чем, лейтенант? Ведь это же отъезжающая, а не прибывающая машина". Оливье вздохнул; я отчетливо услышал, как он щелкнул сейчас же пальцами - признак тревоги и нетерпения, - и, честно говоря, обрадовался: беспокоится парень. "Так, - сказал он патрульным, - порядок. Поезжайте". И машина уже без нас растаяла в окружающей темноте.
Тень Оливье молча двинулась к лесу, где ждали стреноженные лошади. Он прибыл один вместо конюхов и не затем, чтобы только отвести лошадей на заставу, а потому, что втайне надеялся на мое возвращение.
- Оливье! - позвал я.
Тень впереди остановилась.
- Ано?
Удивление, оборвавшаяся тревога, вмиг снятое напряжение и просто радость слились в этом негромком вскрике.
- Как видишь или, вернее, слышишь, - засмеялся я.
- Неужели оттуда?
- Оттуда.
Зернов и Мартин подошли ближе. Незачем было прятаться и оттягивать встречу.
- Эти с тобой? - спросил Оливье.
- Со мной. Это Борис. - Я дотронулся в темноте до Зернова. - А это Дон. Не зажигай фонаря - это не обязательно. Верные друзья и добрые парни.
- Плохих не выберешь, - отозвался Оливье.
- Их нужно поскорее отправить в Город. Мундиры, сам понимаешь, липовые. Включи по одному в патруль и отправь с какой-нибудь подходящей машиной.
- Куда?
- На улицу Дормуа.
Я имел в виду "Фото Фляш" - ателье, которое после гибели Маго и ухода Фляша в глубокое подполье удалось арендовать Зернову не без помощи Томпсона. Там он с Мартином мог переодеться и переждать до утра - не в полицейских же мундирах являться в "Омон".
- Посмотри маршруты рейсов и подбери парочку с остановками поблизости, - прибавил я.
- Зачем? Я их наизусть помню. Одиннадцатый и двенадцатый рейсы. Остановки у булочной Фрезера и у кафе Марди. Там близко.
Меня больше тревожило, как Зернов доберется до заставы: ездить верхом он так и не научился. Но Мартин меня успокоил: "Доберемся. Езды всего четверть часа. Темно, и смеяться некому". Так и добрались. Оставив друзей дожидаться у дороги - незачем было им привлекать внимание в полицейской казарме, - мы с Оливье прошли в дежурку.
- Включаюсь, - изрек торжественно Оливье.
Я сделал вид, что не понял.
- Во что?
- Во все, что бы ты ни предпринял. На меня тоже можно положиться.
- Верю. Но пока тебе лучше оставаться в стороне. Дело опасное, и рисковать не стоит.
Оливье обиделся:
- Я, кажется, никогда не был трусом.
- Знаю. Но ты не знаешь, на что мы идем.
- На грязное дело ты сам не пойдешь.
- Не пойду. Но сейчас, подчеркиваю, сейчас лезть в огонь незачем. Договоримся позже. Обязательно договоримся - обещаю. Пока же тебе, полицейскому, лучше не знать всего, что мы знаем.
- Ты тоже полицейский.
"Сказать или не сказать? Все равно сказать придется, если ищешь союзника. Для врага же Оливье и так знает больше, чем нужно. Достаточно для того, чтобы всех нас поставить к стенке. Рискну".
- Я разведчик во вражеском лагере, - не сказал - выдохнул я.
Но эффекта не получилось. Слова "разведчик" в нашем его понимании в словаре Оливье не было. Пришлось пояснить.
- Я из Сопротивления, понял?
- Я давно это понял, - сказал Оливье. - Добрые люди не идут в полицию.
- А ты?
Я знал, что Оливье - сын полицейского, и Оливье знал, что мне это известно. Но мне хотелось услышать его ответ.
- Я в мать, а не в отца, - признался он. - Галун меня не тешит. Тем более дела. - Он вздохнул и прибавил: - Я с тобой, Ано, что бы ни случилось дальше. И так уж случилось многое.
Он многозначительно замолчал, ожидая обещанного рассказа. И я рассказал обо всем, что мы видели за голубыми протуберанцами. О тайном тайных, неведомом даже самому Корсону Бойлу. То, что Оливье не понял, я обещал объяснить впоследствии: о "всадниках ниоткуда" походя не расскажешь. Но о заводе-континууме, созданном до Начала, пришлось выложить.
- Почему вы называете это континуумом? - спросил Оливье.
Объяснить было трудно: Оливье латыни не знал.
- Ты слушал когда-нибудь мессу?
- Конечно.
- На каком языке говорит кюре?
- На церковном.
- Это латынь, - сказал я. - А "континуум" по-латыни - нечто постоянное, вечное. Этот завод никогда не остановится и никогда не иссякнет.
- А если увеличится население?
- Увеличится и объем продукции. Сколько затребуем, столько и получим.
- Значит, не нужно уменьшать прирост населения?
- Конечно.
Оливье задумался: он получал и переваривал свой первый урок политграмоты.
- И можно снизить цены?
- На продукты? Бесспорно. Хоть вдвое. Можно даже раздавать их бесплатно, но тогда придется коренным образом изменить экономику Города. Сразу это трудно.
- Я не очень хорошо тебя понимаю, - растерянно признался Оливье. - Но, по-моему, Бойл ничего не захочет менять.
- Почему?
- Потому что это... ну, в общем... невыгодно. - Оливье нашел нужное слово.
- Кому невыгодно? Городу?
- Ему самому невыгодно.
- Соображаешь, - усмехнулся я ободряюще. - Пошевелим мозгами и все поймем. Конечно, Бойл ничего не захочет менять.
- А если ему рассказать?
- Зачем?

Предыдущая страница 18 Следующая страница


19 Александр и Сергей Абрамовы

- Убедить. В их же интересах понизить цены.
Еще бы! Если бы Корсон Бойл действительно убедился в неистощимости дарованного ему богатства, он бы кое в чем реформировал экономику Города. Может быть, даже и политику. Это бы только повысило и его личный престиж, и престиж его хунты. Из замаскированного диктатора он вырос бы до живого Бога. Но какой правитель поверит голословному утверждению трех, с его точки зрения, авантюристов? Кто подтвердит наш рассказ? Кто проверит его, если сквозь фиолетовый коридор можем пройти только мы? Уже за одно это нас расстреляют или повесят на первом лесном суку. Опасных свидетелей не оставляют в живых.
Я сказал все это Оливье, в заключение добавив:
- Что в наиболее выгодном для Города случае сделает Корсон Бойл? Сменит ценник в продовольственных магазинах. Не лучше ли уж сменить его самого?
Моя реплика не испугала и не удивила меланхоличного Оливье. Он просто обдумал ее и спросил:
- А на кого? Одного убили, придет другой. Какая разница?
"Соображает, - подумал я. - Трезвый ум. Такого не соблазнишь романтикой покушения".
- Сменить всю клику, - сказал я вслух.
- С чем? С луками против автоматов?
- Найдутся и автоматы.
Оливье снова замолчал, размышляя.
- Трудно, очень трудно, - вздохнул он.
- Такие победы легко не даются, - сказал я и покраснел: ну и штамп!
Хорошо, что хоть Оливье не смотрел на меня, а быть может, и не вслушивался. Он просто молчал. Я почти догадывался, что с ним происходит: он выбирал "с кем?". С нами или остаться нейтральным? И я почти предугадал вопрос, который наконец последовал:
- Что же мне делать?
- Пока жив - молчи. И помни: пока молчишь - жив.
- Угрожаешь?
- Не я. Твое же начальство тебя не помилует. За одни раздумья.
- А где Шнелль? - вдруг спросил он.
- Лежит в лесу под придорожным кустом, если лисы не съели.
- И Губач?
- Я уже говорил тебе. Забыл или жалеешь?
- С ума сошел! Как справился?
- Пощелкали. Я разгадал их тактику сразу после Си-центра.
- А если начнется следствие?
- Скажу правду. А ты подтвердишь, что слышал, как они договаривались меня прикончить.
Вовремя вспомнил Оливье о Шнелле, вовремя я подсказал ему легенду.
Дверь с грохотом распахнулась от удара ногой, и в дежурке появился сам Корсон Бойл. Он был в парадном мундире, но в грязных сапогах - должно быть, ехал верхом. Судя по красноватым белкам и воспаленным припухлостям под нижними веками, он производил впечатление кутилы или картежника, смахнувшего со счетов еще одну бессонную ночь. Но он не был ни тем, ни другим - значит, что-то случилось все-таки, если даже розовые щеки его подтянулись и посерели.
- Оставь нас, - бросил он Оливье.
Тот вышел. Корсон Бойл прошел мимо, искоса и, как показалось мне, без прежнего дружелюбия взглянул на меня. Он сел в мое кресло и кивком указал на противоположный стул:
- Садись.
Я сел.
- Кто вчера привел последнюю машину? - рявкнул он, как выстрелил.
Я вскочил:
- Я.
- Можешь отвечать сидя. Кто был в патруле?
- Шнелль и Губач.
- Кто это - Губач?
- Патрульный из Майн-Сити.
- Почему переведен сюда?
- Заключенные вынесли ему смертный приговор.
- Где оба?
- Убиты.
- Кем?
Мне показалось, что он все знает, и я пошел напролом:
- Мной. Я убил обоих, защищаясь на первых километрах лесной дороги.
Бойл, должно быть, не ожидал такого ответа. Он пожевал губами и спросил уже мягче:
- Что значит - защищаясь?
- Как защищаются, комиссар, когда на тебя нападают?
- Они стреляли, верно. Мы это проверили.
Хвала Мартину, предварительно опустошившему магазины их автоматов.
- Но в кого они стреляли, Ано?
- Они еще до отъезда сговорились меня прикончить.
- Откуда знаешь?
- Меня предупредил Оливье. Он слышал их разговор на крыльце. Дверь была открыта. Он еще вчера написал рапорт на ваше имя. Я задержал его: хотел объяснить лично.
Бойл долго молчал. В холодных глазах его не промелькнуло ни доверия, ни теплоты.
- Все-таки странно, - наконец сказал он. - Их было двое против одного. А Шнелль стрелял без промаха.
- Я все время был начеку с отъезда из Си-центра, как только они оба перебрались в кабину. Там они не рискнули меня пристрелить: я не выпускал из рук автомата. Но я ожидал какой-нибудь штучки вроде завала. И дождался. Кто срубил дерево, не знаю - вероятно, у них был сообщник. Но когда машина остановилась, я не выскочил первым, на что они, вероятно, рассчитывали, а предложил им выйти и посмотреть, что случилось. Они не выстрелили сразу - в этом была их ошибка, - а позвали меня. Якобы на помощь. Я выпрыгнул и мгновенно плюхнулся на шоссе под колеса. Грохнули две очереди, но поверх меня. По звуку выстрелов я понял откуда и ответил. Кстати, я тоже стреляю без промаха, комиссар.
Бойл все еще сомневался:
- Я давно знаю Шнелля. Шнелль и убийство товарища - это несовместимо.
- Он невзлюбил меня после скачек, затаил злобу после экзамена и возненавидел, когда начальником заставы стал я, а не он.
- Может быть, и зря, что не он, - задумчиво произнес Бойл. - Может быть, я ошибся. А теперь начальником я назначу Минье из Майн-Сити.
Я слыхал о Минье, заместителе начальника лагеря, - тупом и жестоком солдафоне, яростно ненавидимом заключенными. Почему его переводят сюда? Из-за меня? Едва ли.
Внутренне даже довольный, что расстаюсь с опротивевшей мне казармой, я поднялся.
- Разрешите вопрос, комиссар.
- Мог бы задать его сидя.
- Я разжалован, комиссар?
- Пока еще нет. Есть шанс сохранить лейтенантские нашивки.
- Тогда еще один вопрос, комиссар. Почему Минье, а не Оливье?
- Оливье поедет вместе с тобой.
Я знал, что спрашивать больше не полагалось, но у меня вырвалось:
- Куда?
- В Майн-Сити.
Теперь уж я сел без всякого разрешения, донельзя растерянный и ошеломленный. Вероятно, это отразилось у меня на лице, потому что Корсон Бойл засмеялся. Кстати, впервые после его появления в дежурке.
Гроза прошла мимо.
- В Майн-Сити готовится бунт, - пояснил Бойл. - Нам сообщили об этом информаторы - у нас есть свои в каждом бараке. Но когда именно, выяснить пока не удалось: на другой день трех информаторов нашли задушенными в шахте. Одного убили куском угля. А на столе у себя Минье нашел свой смертный приговор, изложенный печатными буквами. Он так испуган, что рассчитывать на него в лагере уже не приходится. Конечно, можно расстрелять каждого десятого или пятого, но что мы узнаем? Ничего. Кроме того, нам сейчас нужны рабочие - необходимо форсировать добычу угля. Потому я и посылаю тебя на место Минье. Бриск, начальник лагеря, тяжело болен, толку от него мало. Значит, тебе понадобится помощник. А лучше Оливье не найдешь.
Я не выразил ни угодливой радости, ни служебной готовности.
- Недоволен? - спросил Бойл.
- Не очень, - честно признался я. - Дела я не знаю, а дело нелегкое. И лагерники, по-моему, отлично сорганизованы.
- Вот ты и докопаешься до организации бунта, сорвешь его подготовку и ликвидируешь зачинщиков. Как? Дело твое. В качестве начальной меры могу подсказать. Смени связь с Городом. Связь поддерживается через вольнонаемных шоферов, подвозящих продукты для кухонь. Смени всех. Связи в Городе есть? Есть. Значит, и люди найдутся. Вмешиваться не буду.
Я постарался сдержать улыбку. Люди, конечно, найдутся: Фляш подберет их сколько угодно. Неплохо одним из водителей послать Мартина. Совсем неплохо. Я наконец разрешил себе улыбнуться: нам потрясающе везло.
Бойл вскинул брови.
- Рано.
Я не понял.
- Улыбаться рано. Вот взгляни. - Он желчно усмехнулся и протянул мне сложенный вчетверо газетный лист"
То был очередной номер подпольной газеты сопротивленцев "Либертэ", вернее, ее английский дубликат "Фридом" - детище предусмотрительности Зернова и активности Мартина. Последнего я узнал по перу в фельетоне "Игра с джокером", высмеивающем самого Бойла. Как джокер, подменяющий любую карту, всесильный диктатор появлялся то в мундире начальника фуд-полиции, то под личиной скакового мецената и коннозаводчика, то под еще более скромной вывеской владельца ресторана "Олимпия" (последнее Мартин узнал, конечно, от своей барменши). Хроника рабовладельческих нравов в Майн-Сити плюс статистика систематического сокращения населения Города объясняли и резкость Бойла, и его несдерживаемое раздражение. Но тревожило его другое.
- Сослали редактора, разгромили типографию, даже бумагу вывезли, а пакость эта выходит, - вдруг сказал он.
Я понимал недоумение Бойла. Профессиональная память его не знала опыта борьбы с революционным подпольем: в Сэнд-Сити такого подполья не было. Полисмены Сэнд-Сити чинили расправу над коммунистами, неграми и, если требовалось, над мелкими нарушителями общественного благополучия - крупных гангстеров они не трогали. Если бы "облака" смоделировали жандармского умельца Медникова из московской охранки, тот сразу понял бы, что перед ним продукт хорошо сорганизованного подполья. Бойл этого не знал, считая Сопротивление чем-то вроде гангстерской шайки. Но оно уже начинало его тревожить.

34. ПЛЕТКА И ШОКОЛАД

Мы выехали в Майн-Сити на рассвете по окружной дороге в сопровождении эскорта патрульных с автоматами. Вдвоем было небезопасно: одинокого полицейского здесь часто подстерегали или нож, брошенный из-за куста, или стрела, пущенная с дерева. Заехать в Город Бойл не разрешил - торопил скорее ознакомиться с положением в горняцких поселках, и я поэтому не мог повидаться с друзьями и Фляшем. Кажется, мое назначение опережало события. Бойл сказал: готовится бунт. Вероятно, он имел в виду локально ограниченный мятеж в одном из бараков, обеспечивающий побег, может быть, и значительной группе заключенных, но всего только побег. Такие побеги случались: лес был наводнен шайками одичавших беглецов, время от времени нападавших на патрули и машины с продуктами. Но с моей помощью Сопротивление могло превратить мятеж в восстание, отнюдь не ограничивая его цели побегом. Сложность заключалась в том, что организация побега уже началась (у Бойла были такие сведения), а я не мог связаться с Фляшем: без соответствующих паролей и явок нечего было и думать о связи с лагерными подпольщиками. Даже выданные им списки провокаторов они, в свою очередь, могли посчитать провокацией. Правда, меня знал Джемс, но при его недоверчивости и пылкости моя самодеятельность могла иметь самые пагубные последствия. На подобную самодеятельность без директив Сопротивления я не имел никакого права.
С такими мыслями я ехал в лагерь, опасливо поглядывая на окружавшую нас чащобу. К счастью, она редела по мере нашего продвижения по горной дороге, и я еще раз мог наблюдать, в каком своеобразном преломлении воспроизвели "облака" нашу земную природу. Не знаю, какова она в их родном уголке Вселенной, но самая суть природы нашей планеты - ее хаотичность, стихийность и беспорядочность - осталась ими непонятой. Или, быть может, они захотели ее улучшить по-своему, подбирая однородность видов и форм. Мы проезжали сосновые корабельные чащи, насквозь пронизанные солнечным светом, дубовые и кленовые перелески, рощи голубых елей и белых акаций. Казалось, все это было посажено упрямым садовником, чуждым всякой эстетики, но поклонником однородного музейного принципа. А если, скажем, среди голубых елей пробивался молодой дубок, а в кленовом лесу - заросли боярышника или барбариса, то это сама воссозданная природа вносила коррективы в замысел ее создателей. Пройдет пять-шесть десятилетий, и эти коррективы полностью изменят лик окружающего питомника. На неведомой планете зашумит подлинно земной лес, где будут шастать грибники и охотники.
Были и приключения, заставлявшие нас ехать в объезд и делать многокилометровый крюк по звериным, нехоженым тропам. Участок высохшего почему-то кустарника облюбовали полчища змей, висевших на голых ветках как куски провода или каната. Ядовитость их мы не проверяли, свернув на первую попавшуюся тропу. Кони сами выбирали дорогу, загодя чуя опасность. Так мы избежали встречи с тучей пчел, жужжавших над полем цветов, словно проходившая под облаками эскадрилья скоростных самолетов. Я взглянул на лица сопровождавших нас патрульных: они посерели от страха. Значит, я просто не представлял себе масштабы подстерегавшей нас опасности.
Близость человеческого поселения стала заметной по мере нашего приближения к лагерю, показались конские табуны на лугах, обнесенных высоким забором, зелено-желтые массивы овса и плантации роз, явно посаженных человеком. "Участки полицейских-отставников, - пояснил Оливье, - заготовка розового масла". К лагерю мы подъехали не со стороны железной дороги, отделенной от леса колючей проволокой, а по грунтовке, изрезанной колесами и копытами, которая и привела нас к воротам в серой бетонной стене с лаконичной надписью "Уголь". На мой недоуменный взгляд Оливье разъяснил, что на таких же воротах к югу отсюда красуется надпись "Железо", а выше в горах - "Медь", в зависимости от того, на какие разработки ведет дорога. Я вспомнил роман Синклера: мы въезжали в царство "короля-угля", только здешний король был во много раз свирепее синклеровского.
Однако поселок за воротами производил даже симпатичное впечатление и чем-то напоминал виденные мною во Франции. Оттуда, вероятно, и были скопированы эти дома с черепичными крышами и цветными палисадниками, уцелевшими со времен Второй республики, одноэтажные коттеджи-модерн, нечто вроде мэрии в центре маленькой площади и трактир с вынесенными на улицу столиками под курортно-полосатым тентом. "Административный поселок, - подсказал Оливье, - комендатура, службы, техническое управление и ресторан для нашей услады". - "А рабочие?" Даже сопровождавшие нас патрульные заржали как лошади: "Ты еще бараки не видел. И плеточный плац, и собачий питомник". - "Зачем питомник?" - поинтересовался я. Оливье ответил лаконично и грустно: "Увидишь". Но я ничего не видел, кроме пустой улицы и нескольких человек в шортах за столиками под тентом. Никто из них даже не обернулся. "Чины, - усмехнулся Оливье. - Коньяк со льдом хлещут. И мы будем. Жарко, сам понимаешь".
Освенцим и Маутхаузен мы увидели позже, когда осматривали шахтерские обиталища в блоках-бараках, возглавлявшихся блок-боссами. Кто придумал концентрационные лагеря, до сих пор не знает история. За несколько десятилетий до гитлеровцев их с успехом применяли англичане в Южной Африке, сокращая количество военнопленных в годы англо-бурской войны. Историки ее уверяют, что прообразом для таких лагерей послужили каторжные поселения английской короны в Австралии. Говорят, что такие же поселения создавались и рабовладельцами Древнего Рима в их колониальных владениях, что упоминание об этом будто бы можно найти у Тацита или у Флавия. Впрочем, не это существенно. Существенно то, что "облака" смоделировали человеческую жестокость, а человеческая жестокость придумала и оборудовала Майн-Сити. То, что мы видели в бараках, кухнях и на плеточном плацу, где наказывали провинившихся окованными медью ременными плетками, можно сравнить с любой гиммлеровской фабрикой смерти и описание увиденного заимствовать из любого документального фильма, смонтированного по материалам Нюрнбергского процесса. Будет очень похоже. Несколько архаично, не столь модернизованно: не было печей, газовых камер, изделий из человеческой кожи, стерилизации... Но древние формы человекоистребления, вплоть до травли собаками, применялись здесь ревностно и успешно.
Собак, впрочем, я отменил, плетки тоже. На самом большом плацу я собрал всех блок-боссов - типичнейших капо, с выражением жестокости и хамства на лицах. Они были в таких же серых мундирах, обшитых вместо галуна черной тесьмой. В отличие от "золотарей-галунщиков", в лагере их называли могильщиками. За голенищем у каждого торчала плетка. Плетки были первое, что я увидел. С них я и начал.
- Вынуть плетки, - скомандовал я.
Недоуменно, но послушно плетки были извлечены из сапог.
- Теперь выбросьте их на два шага вперед.
Перед строем мундирных блок-боссов легла почти ровная линия ременных треххвосток с медными наконечниками.
У меня в комендатуре был не то управдел, не то писарь, почти мой однофамилец Онэ. Он тут же вел записи для приказа. Если первое мое распоряжение вызвало у него, как и у всех, только недоумение, то последующее повергло в ужас.
- Плетки сжечь, а все плацы уложить дерном, - приказал я. - Пусть будут лужайки для отдыха.
Наступила глубокая тишина, которую Онэ прервал не сразу, но все-таки прервал.
- Пункт седьмой охранительного устава гласит: плетка с тремя хвостами считается непременным условием всякого наказания, - деревянным голосом произнес он.
- Пункт седьмой временно отменяется, - сказал я.
Онэ вскочил:
- Кем отменяется?
- Мной. Не задавайте лишних вопросов.
Молча стоял каменный строй блок-боссов.
- Почему вы ходите всюду с собаками? - спросил я.
Онэ снова подпрыгнул, как чертик из ящика.
- Пункт восьмой... - начал он.
- Пункт восьмой временно отменяется, - перебил я. - Собаки используются только за колючей проволокой. Никакой травли людей на территории лагеря. Все.
Так было покончено с плетками и собаками. Кроме того, я закрыл все карцеры - земляные норы без света и воздуха, ввел наблюдение за безопасностью работ на лесоповале и в шахтах и увеличил дневной рацион для рабочих. Порядок в столовых и лазаретах наводил Оливье. На большее я пока не рискнул, да и реформы вводил не для того, чтобы задобрить рабочих и вызвать у них признательность к новой начальственной метле, а с тем, чтобы внести некое смятение в умах, отсрочить тем самым подготовку мятежа. Мятеж не должен начинаться без участия и до вмешательства Сопротивления. Джемса я в бараках не нашел, но имя его в списках видел. Значит, Джемс был жив и, по-видимому, относительно здоров, потому что в больнице не числился.
Мой интерес к нему тотчас же привлек внимание Онэ: мои предшественники не интересовались заключенными.
- Вы знаете, кто этот Джемс Стил? - спросил он.
- Знаю, - ответил я хладнокровно. - Бывший редактор подпольной газеты.
Онэ сейчас же насторожился: что это я затеял?
- Собираюсь расширить канцелярию, - небрежно заметил я. - Объем работы увеличивается, один вы не справитесь. А из бывшего редактора может выйти хороший писарь.
Онэ промолчал. Он копил наблюдения для доноса. Кому? Больному Бриску, которого я замещал, или самому Бойлу? Бриск меня не пугал, но вмешательство Бойла могло сорвать мои планы. Онэ становился опасным, а наш раунд - решающим. Противника, как говорят на ринге, надо было нокаутировать.
Для начала я послал его в нокдаун:
- Вы готовите рапорт, Онэ? О моих действиях и через мою голову. Но учтите: первым об этом узнаю я.
Он взглянул на меня исподлобья, как бы оценивая мою угрозу.
- Вам еще не выносили смертного приговора? - спросил я.
- Н-нет... - заикнулся он.
- В таких случаях полицейских спасают. Переводят в другое место, как Минье, например. Так запомните: вас не переведут. Это я вам обещаю.
Я мог спокойно считать до десяти, как на ринге. С Онэ было покончено. Требовался кислород, и я его дал.
- Мне поручено, Онэ, любыми средствами, я подчеркиваю - _любыми_, поднять добычу руды и угля. Сделать это можно при помощи кнута и пряника. (Я перевел "кнут" как "плетку", а "пряник" как "плитку шоколада".) Мои предшественники предпочитали плетку, и добыча падала. Поэтому я решил попробовать шоколад.
По-видимому, он понял, потому что мое требование разыскать и доставить Джемса бросился выполнять сам. Сейчас предстоял разговор потруднее.
Джемс вошел в зеленой куртке каторжника: до полосатых местные Гиммлеры не додумались. Сначала я даже не узнал его, настолько он изменился. Работа в Майн-Сити действительно сокращала прирост населения.
- Садись, - сказал я, подвигая стул.
Он сел, не отводя устремленных на меня глаз. В них я читал презрение и недоверие.
- Не веришь?
- Не понимаю вопроса.
- Прекрасно понимаешь. Только считаешь, что я предатель и делаю карьеру в полиции.
- А разве это не так? - скривился он. - Мне что-то неизвестно от Сопротивления о твоем назначении.
- Будет известно, - сказал я. - Оно произошло неожиданно для меня самого. Связаться с руководством и получить директивы еще не успел.
Он молчал. Сжатые губы его по-прежнему презрительно кривились: не верил ни одному моему слову.
- Не доверяешь?
- Не доверяю.
- Ты прав, - вздохнул я. - Доверие не просят, а завоевывают. Подождем. Где ты работаешь?
- На седьмой-бис.
- В шахте?
- Конечно. Думаешь, буду восхищаться твоими реформами? Они, конечно, гуманны, но в создавшемся положении приносят больше вреда, чем пользы.
Так и есть: смятение в умах уже началось. Надо развивать партию. Шах королю!
- Ты ошибаешься и скоро осознаешь свою ошибку, - сказал я. - А пока я перевожу тебя из шахты.

Предыдущая страница 19 Следующая страница


Рай без памяти 20

Он вскочил испуганно:
- Куда?
- Сюда. В канцелярию. Ты должен быть у меня под рукой.
- А если я не хочу?
Я усмехнулся.
- Оставь меня в шахте, Ано. Прошу. Сейчас это очень для меня важно. - Голос его дрожал, он почти умолял, этот голос.
- Нет. - Я решительно отверг его просьбу. - Ты сам поймешь, где ты нужнее.
- Никогда! - крикнул он. - Никогда не пойму.
Я решил добить его: у меня не было выхода.
- Ты и раньше мало что понимал. Из-за непонятливости и газету погубил.
Он сразу сник, даже голову опустил, как провинившийся школьник.
- Я не обвиняю тебя в предательстве, потому что знаю предателя, - сказал я. - Но твое недомыслие и доверчивость, столь же легкомысленные, как и сейчас твое недоверие, привели к провалу.
Он вздохнул и выдохнул; казалось, он задыхался.
- Ты знаешь предателя? Кто?
- Этьен. Я же предупреждал тебя.
- Но ведь он сам оборудовал типографию.
- Был в одной стране - до вашего Начала, конечно, - некий провокатор по имени Евно Азеф. Он организовывал революционные акции, чтобы потом донести полиции. Этьен помельче, но из той же породы.
Джемс уже не отвечал, не глядел, не кривился. А я выдавливал из него упрямство, как зубную пасту из тюбика.
- Кстати, газета выходила и выходит без перерывов. Была оборудована резервная типография, о которой не знали ни ты, ни он. И редактирует ее неплохо один наш общий знакомый.
- Кто?
- Мартин.
- Твой Мартин?
- Наш Мартин, - сказал я. - Такие-то пироги, юноша. Забирай свои пожитки и переселяйся в административный барак.
- И все-таки не верю, - повторил Джемс, но уже без прежней уверенности.
- Поверишь, - усмехнулся я. - Даже плечики опустишь, когда увидишь очередной номер. Мат!
- Что? - не понял Джемс.
- Ничего, - сказал я, уже думая о другом.
Теперь мне нужен был только повод для отъезда в Город.
Время работало на нас.

35. ГАМБИТ ЭТЬЕНА

Повод нашелся. Нужно было сменить вольнонаемных шоферов, подвозивших из Си-центра муку ручного помола, из которой замешивалась лагерная похлебка для кухонь, и деликатесные продукты для администрации и охраны. Я выехал ночью, рассчитывая застать Зернова или в крайнем случае Мартина. Конечно, жаль было подымать их с постели, но кто-нибудь - или Борис, или Дон - нашел бы способ добраться до Фляша. А с Фляшем требовалось связаться до вечера: времени у меня не было.
Конюшня отеля была на замке, конюхи спали, и я, привязав лошадь к афишной стойке, прошел в вестибюль "Омона", не рискуя никого удивить, - мой мундир был идеальным ночным пропуском. Но и удивлять было некого - швейцар дремал у себя в каморке, а портье просто спал, положив голову на руки. Тоненькая струйка слюны текла по губам на полированный дуб, и требовалось что-то погромче стука моих сапог, чтобы разбудить спящего. Так я и добрался незамеченным до нашего номера, тихонько открыл дверь собственным ключом и вошел.
Вошел и отшатнулся. На меня из соседней комнаты прыгнул с безумными глазами Мартин. Он был одет, в руке сверкнул знаменитый нож. Прыгнул и тоже отшатнулся - я стоял ярко освещенный трехсвечником на камине.
- Будь ты проклят! - воскликнул Мартин и сплюнул. - Галунщик чертов! Как вошел?
- У меня же ключ, - удивился я.
- Почему ночью?
- "Почему, почему"! - обозлился я. - А почему ты одет? И кто там в комнате?
- Ну, входи, - сказал он, подумав, и пропустил меня вперед.
В комнате было так накурено, что даже десяток свечей не позволил сразу рассмотреть лиц собравшихся. Я никого не узнал, но все вскочили, различив мой проклятый мундир.
- Порядок, - сказал Мартин. - Тревога отменяется. Это Юри Ано лично и срочно.
- Ну и напугал ты нас, Юрка, - услышал я в дыму голос Зернова.
- Меня он не помнит, - засмеялся сидевший ближе всех Стил.
- А меня не узнает, - откликнулся Фляш.
Теперь я разглядел всех и даже узнал сидевшего на диване Томпсона, такого же седого и худощавого, каким я знал его на Земле.
- Я о вас столько слышал, молодой человек, - сказал он, - что горю нетерпением узнать вас поближе.
Даже голос его был знакомый, томпсоновский. И все же это был другой Томпсон, что-то в нем изменилось. Я не разглядел еще, что именно, но что-то изменилось. Я скорее угадал это, чем понял.
- Простите, господа, если помешал. Я не знаю ни причин, ни целей этого ночного собрания и могу сейчас же уйти, но мне именно срочно, как сказал Мартин, нужен Фляш. Разрешите, я оторву его на несколько минут, - выпалил я все разом.
- Отрывать незачем, - ответил Фляш, - здесь все равны.
- Кроме меня. Я могу выйти, - сказал Мартин.
- Не дурите, Мартин. Вы специально приглашены, как и Ано, хотя мы и не могли с ним связаться.
- Я назначен комендантом Майн-Сити, - объявил я.
И все умолкло. Как долго длилось молчание, я не могу сказать, но в эти минуты каждый, вероятно, обдумывал и рассчитывал перспективы, которые открывало мое назначение. Наконец Фляш спросил:
- Давно?
- Уже несколько дней, как я в лагере, - поспешно проговорил я. - С подпольем связаться не могу: нет ни паролей, ни явок. А без них мне по вполне понятным причинам не доверяют. Даже Джемс.
- Вы видели мальчика? - взметнулся Стил. - Как он выглядит?
- Плохо. Кто же в бараках хорошо выглядит, кроме собак и блок-боссов? Впрочем, я перевожу его к себе в канцелярию.
- Оставьте его в шахте, - жестко потребовал Стил, и я, конечно, знал почему.
- Бессмысленно. Корсон Бойл уже знает о предстоящей акции. Ее надо готовить иначе и в других масштабах.
- Гамбит Анохина, - усмехнулся Томпсон.
Я вздрогнул. Откуда он знает мою фамилию? От Зернова? От Стила? Кто же он? И почему Фляш сказал, что здесь все свои?
- Мы обдумаем его часом позже. Ночь велика, - продолжал Томпсон. - Сейчас надо рассчитать другой гамбит. Гамбит Этьена.
- Отказанный, - поправил Зернов.
- Люблю шахматные метафоры Бориса. - Меня уже не резануло знакомое имя с ударением на "о": еще в Париже привык, но что-то новое привлекало внимание в интонациях Томпсона. - Этьен, как и вы с Мартином, приглашены на заседание малого Совета Сопротивления, которое должно состояться в другое время и в другом месте. Гамбит Этьена разгромный: головка Сопротивления отсекается одним ходом. Этот ход он уже сделал и спокойно спит сейчас в своем номере люкс. Но мы, - продолжал Томпсон, - ответили неожиданно. Заседание совета перенесли сюда и на этот час. Сию минуту мы пригласим господина Этьена. Я думаю, что полицейский мундир Анохина внесет кое-какие коррективы в наш план: мы сможем переставить фигуры.
- Зачем? - обиделся Мартин. - Я и один справлюсь.
- Золотой галун справится лучше. Меньше шуму, больше эффекта. Вы сейчас потушите фонари в коридорах и проводите Анохина до апартаментов Этьена. Откройте дверь - ключ у вас - и погасите свечи на черной лестнице. У вас есть спички, Анохин? Возьмите коробку. Зажгите свечку на камине, разбудите спящего и пригласите его следовать за собой. Сначала он испугается, потом удивится, потом будет уверять, что это ошибка, попросит разрешения позвонить Бойлу - у него одного в отеле есть телефон. Но вы не разрешите и пригрозите, что при малейшем шуме пристрелите его на месте. Кстати, и пристрелите, если другого выхода не будет. Но Этьен - трус и после такого предупреждения последует за вами куда угодно. Ведите его к черной лестнице, - почему не к парадной, придумайте сами. Когда спуститесь, столкните его в подвал. Шума не будет - его подхватит Мартин и впихнет в дверь, где была типография. За ним войдете и вы.
Томпсон придумал и рассчитал все это с быстротой электронной машины. Теперь я понял, что изменилось в нем. Земной Томпсон был чуточку медлительнее и не то чтобы туповат, но тяжелодумен: сказывался возраст. Здешний Томпсон не казался моложе, но возраст его не обременял мышления. Биологически эта была та же человеческая структура, но психологически уже иная: в другой среде, в других условиях психологический облик мог приобрести с годами и другие черты. А может быть, изменилась и биологическая структура, может быть, реконструируя, "облака" исправляли ее, обновляли "уставшие" клеточки мозга, склеротические сосуды, сердечные клапаны. Сидевший передо мной Томпсон был просто совершеннее своего земного аналога, а в связи с блокадой каких-то ячеек памяти деятельность других приобрела большую активность и направленность. Должно быть, и в земном Томпсоне где-то жило тяготение к передовой, прогрессивной мысли - быть может, неосознанное, запрятанное в неконтролируемые глубины подсознания. "Облака" извлекли и освободили его - вот и родился новый Томпсон с той же внешностью, но с другим сознанием и мышлением.
- Пошли, - сказал Мартин, выводя меня из задумчивости, должно быть уже затянувшейся. - Не боишься? - спросил он уже в коридоре.
- Кого? - усмехнулся я. - "Омон" не континуум. Чудес не будет.
- Грязная работа, - вздохнул Мартин. - А начинать и заканчивать ее будем мы.
Мне стало не по себе. Должно быть, Мартин заметил это, потому что прибавил уже другим тоном:
- В Сен-Дизье мы не дрогнули. А ведь Этьен здесь такой же подонок. Даже хуже.
Молча мы погасили фонари в коридоре, молча дошли до тупичка, где находились комнаты Этьена, молча открыли дверь ключом, оказавшимся у Мартина, и расстались. Мартин ушел в темноту коридора, а я - в полутьму передней, куда проникал свет из комнаты: на камине в ней догорал крохотный огарок свечи. Вероятно, Этьен перед сном забыл погасить его и уже не просыпался. А спал он странно тихо, почти беззвучно, на спине, мертвенно-желтый, застывший, словно покойник.
- Этьен! - позвал я негромко.
Он открыл глаза и долго всматривался, видимо полагая, что это сон. Наконец он разглядел мои мундир и сел на постели.
- В чем дело?
- Потрудитесь одеться и следовать за мной, - произнес я в стиле ходких детективных романов. Рука в кармане нащупала пистолет.
Должно быть, Этьен заметил этот жест.
- К-куда? - спросил он, заикаясь.
- В Главное управление.
- Это ошибка, - сказал он твердо.
- Выполняйте приказ. - Я добавил металла в голос.
- Уверяю вас, что это ошибка, - повторил он. - Разрешите, я при вас позвоню комиссару.
- Не торгуйтесь, - оборвал я его. - Экипаж ждет. Мигом.
- У вас будут неприятности, - предупредил он, уже одеваясь.
Испуг его прошел, остались лишь злость и уверенность в том, что в полиции все разъяснится и мне же влетит. Приказ спуститься по черному ходу несколько изумил его, но я объяснил, что не стоит ему попадаться кому-нибудь на глаза под эскортом полицейского. А далее все произошло точно так, как наметил Томпсон. У выхода я столкнул его по лестнице в подвал, а Мартин внизу подхватил, зажав ему рот так, что он даже не вскрикнул.
В бывшую нашу редакцию мы вошли вслед за влетевшим Этьеном. Он еле удержался на ногах от пинка Мартина и сейчас оглядывался растерянно и недоуменно, явно ничего не понимая. У стеллажей, заставленных ящиками с вином и консервами - типографию нашу Этьен превратил в склад для хранения непортящихся продуктов, - за непокрытым деревянным столом, где лежали раньше наши первые гранки и куда сейчас сгружались с полок коньяк и сардины, сидел малый Совет Сопротивления, заседание которого, как точно было известно Этьену, должно было состояться на шесть часов позже и совсем не в подвале его гостиницы. Удивило Этьена, как, впрочем, и меня, и присутствие Зернова в четверке Совета - для владельца "Омона" и тайного полицейского агента Зернов был малоприметным писарем мэрии, сбежавшим от "диких" к радостям городской жизни. Удивленно посмотрел Этьен и на Томпсона: видимо, о том, что он тоже входил в Совет, провокатор не знал.
- Дайте ему стул, - сказал Фляш.
Мартин, стоявший рядом со мной у двери, подвинул стул. Этьен сел, внимательно разглядывая сидевших против него. Два трехсвечника создавали довольно сносное освещение.
- Может быть, мне объяснят, что означает этот спектакль, в котором участвуют псевдошоферы и лжеполицейские? - спросил он высокомерно.
Если бы он знал, что одним только этим вопросом, разоблачающим мою роль в полиции, он сам выносит свой смертный приговор!
- Оставьте этот тон, Этьен, - сурово сказал Фляш. - Не время дурачиться!
- Я хочу знать, что здесь происходит.
- Суд.
- Кого же судят?
- Вас.
Мертвенно-желтое лицо Этьена не выразило ни удивления, ни гнева.
- Могу я ознакомиться с обвинительным заключением?
- По известным вам обстоятельствам, мы избегаем документации. Все, что вас интересует, будет изложено устно. Вас обвиняют в прямом предательстве акций Сопротивления.
- Каких именно?
Я даже залюбовался тем хладнокровием, с каким вел страшную для него беседу Этьен. Неужели он так верил в свою безнаказанность?
- Рукопись статьи Стила, известная только вам и оказавшаяся в руках полиции. Стил, как вам известно, вынужден был бежать из Города.
- Не помню. Это было так давно. Память...
- Есть события более поздние. Разгром газеты.
- Она выходит.
- Вопреки вам.
- Я сам оборудовал ее типографию.
- И дали адрес полиции.
- Почему я? Где доказательства?
- Нас давно предупреждали о вас как о потенциальном предателе. После ареста Джемса за вами было установлено наблюдение. О завтрашнем заседании Совета все известно полиции. Дом уже с вечера оцеплен.
- Все это еще не доказательства.
- О завтрашнем заседании Совета, кроме вас, знали только мы - четверо.
- Так поищите виновного среди четверых. Может быть, вы? - Смешок в лицо Фляшу. - Или он? - Кивок в сторону Томпсона.
Члены Совета переглянулись. Неужели они отступят перед спокойствием Этьена? Ведь спокойствие - это его оружие. Но я ошибся.
- К чему эта канитель, - сказал Стил, - оставьте нас вдвоем. Я задушу его вот так, - он поднял скрюченные пальцы, - и рука не дрогнет. За мальчика.
- Вы будете обыкновенным убийцей, Стил, Едва ли вас это украсит, - пожал плечами Этьен.
Члены Совета молчали, что-то обдумывая. Что?
- Если они его пощадят, - шепнул я Мартину, - я убью его здесь же при всех.
- Я сделаю то же, только бесшумно, - шепнул в ответ Мартин, выразительно хлопнув себя по карману.
Вероятно, о том же подумал и Стил: с такой лютой ненавистью впивались в Этьена его глаза.
- Мне очень интересно, у кого это возникла мысль о моем потенциальном предательстве, - невозмутимо заметил Этьен.
- У меня, - сказал Зернов.
- И у меня, - прибавил я.
- Почему?
- Потому что мы знаем вас до Начала: вы утратили память, а мы - нет. Вы всегда были предателем - должно быть, это у вас в крови. - Я говорил, уже не различая Этьена-здешнего от Этьена-земного. - Вы предали гестапо даже любимую женщину, а когда не удавалось предательство и вас били по щекам, как мальчишку, вы только холуйски кланялись: хорошо, мсье, будет сделано, мсье...
Этьена не заинтересовало слово "гестапо", наверняка ему незнакомое, он пропустил мимо ушей и "любимую женщину". Он только спросил:
- Когда это было?
- Больше четверти века назад.
- Где?
- В Сен-Дизье.
Нашу дуэль слушали в абсолютном молчании, только у Зернова блуждала на губах знакомая ироническая улыбка: казалось, что мой экспромт доставлял ему удовольствие.
- Сен-Дизье... Сен-Дизье... - повторил Этьен, мучительно наморщив лоб, и вдруг воскликнул громко и радостно: - Вспомнил!
И даже с каким-то облегчением, словно прошла терзавшая его боль, уверенно повторил:
- Теперь вспомнил. Хорошо. Все. Спасибо.
Никто не ответил. Я стоял пораженный, не зная, что сказать и нужно ли говорить: может быть, самое важное уже сказано?
- По-моему, здесь же, в "Омоне"... совсем недавно я опять встретил ее. Я не мог жить больше...
Боюсь, что Стил и Фляш ничего не поняли: я поймал удивленный взгляд, которым они обменялись. Томпсон молчал непроницаемо, словно все сказанное Этьеном его ничуть не поразило.
- Вы хотите, чтобы я сам все кончил? - спросил Этьен, обращаясь только ко мне.
И я ответил:
- Вы угадали.
Я вынул пистолет, высыпал на руку все патроны, оставив один-единственный, спустил предохранитель и сказал присутствовавшим:
- Выходите.
Все поняли и молча вышли один за другим. Только Мартин шепнул мне на ухо:
- Я останусь у двери, ладно?
Этьен сидел, положив голову на руки, - о чем думал он в эту минуту? О прошлом своего земного аналога или о смерти, которая избавит его от мук возвращенной памяти? Я тихо положил на стол пистолет и сказал:
- Здесь только один патрон. Не трусьте. Иначе все будет противней и дольше.
И ушел. Мартин остался стоять у двери.

Предыдущая страница 20 Следующая страница


21 Александр и Сергей Абрамовы

Потом раздался выстрел.
Мартин нашел нас в комнатах наверху: выстрел мы слышали и не сомневались. Но он все-таки сказал:
- Не промахнулся. Жаль только, что не оставил записки.

36. СОВЕТ БЕЗОПАСНОСТИ

- Ассоциативная память, - повторил Зернов, но то, что он произнес дальше, буквально заставило меня вздрогнуть. - Этьен возник здесь биологически тот же, со всем объемом своей земной памяти. Лишь отдельные участки ее были заблокированы. Я думаю, блокада не была постоянной, что-то ослабляло ее - время или воздействие внешней среды. "Память возвращается", - любит говорить Фляш, только механизм этого возвращения нам неизвестен. Неразгаданная тайна мозга. Таких тайн много: как возникает воспоминание, что его вызывает, почему в одном случае возникают у человека слуховые, в другом - зрительные образы? Я не специалист, но специалисты высказывают предположение, что на височных долях больших полушарий нашего мозга находятся участки, связанные каким-то образом с механизмом воспоминания. Под действием очень слабых электрических импульсов на эти участки человек вспоминал давно забытое, причем всегда одно и то же, если воздействию подвергались одни и те же участки. Может быть, в данном случае роль электрического импульса сыграла цепочка ассоциации? Одно слово - и эта цепочка освободила заблокированные участки. Помните радость, какой осветилось его лицо, когда Анохин назвал Сен-Дизье? "Вспомнил, - сказал Этьен, - я все вспомнил".
- А что такое Сен-Дизье? - спросил Фляш.
- Городок во Франции, где Этьен, или, вернее, его земной аналог, работал портье во время войны. Там он стал предателем, не по доброй воле, конечно: душевная слабинка, трусость, унижение - мало ли что толкает человека на подлость? А конфликт с совестью, если есть эта совесть, редко проходит бесследно. Воспоминание всегда мучительно.
- Так чему же он обрадовался?
- Тому, что освободилась память. Вы радовались, когда воспоминание о Второй мировой войне подсказало вам многое из забытого. А у вас убили сына. И все же блокада памяти тяжелее воспоминаний.
- Но это не его память.
- Он не мог отделить себя от земного Этьена. Механизм идентичной памяти толкал обоих к самоубийству. Кроме того, у здешнего не было выхода. Он знал, что его ожидает.
- А когда я узнал, что все то новое или, вернее, старое, что подсказывает мне память, - это не моя память, что мое, пусть забытое, прошлое - не мое прошлое, стало невыносимо горько, - вздохнул Фляш. - Не улыбайтесь: вам просто этого не понять. Родиться взрослым с чужой памятью, чужим опытом, информацией, как вы говорите, не тобой накопленной, а списанной с чужих шпаргалок! И опять чушь. Не было у нас шпаргалок - сразу родились обученными. Как у вас, такие называются? Андроиды, киберы, роботы?
Я слушал этот разговор с подавленным чувством удивления и жалости. Кто мог рассказать этим моделям об их повторном существовании? Неужели Борис? Зачем?
Мое недоумение разрешил Томпсон.
- Я читаю удивление в глазах нашего лжеполицейского, - засмеялся он. - Должно быть, он все еще полагает, что мы поверили сочиненной вами легенде. Мы не столь наивны, мой друг. Вашу газету мы зачитали до дыр, но чем больше читали, тем труднее верилось в то, что наш мир оторвался от вашего. Космическая катастрофа? Возможно. Но почему на шестнадцати страницах газеты мы не нашли даже упоминания о такой катастрофе? А ведь вместе с ней исчез огромный город и более миллиона жителей. Какие предположения вызвало это исчезновение, как оно отразилось на жизни оставшихся? Ни одного слова, ни одного намека. И где находился у вас этот исчезнувший город, в какой стране, на каком континенте? Во Франции? Но в нем говорят на двух языках. В Канаде? Я задал несколько наводящих вопросов Борису и выяснил, что никакого Парижа в Канаде нет. А в вашей парижской газете я нашел названия наших улиц и наших отелей. И даже снимок Триумфальной арки и гранитных парапетов наших набережных. И нашел еще кое-что, окончательно разбившее вашу легенду, - заметку о звездах какого-то любителя астрономии и карту звездного неба обоих полушарий с пунктирным маршрутом искусственного спутника. Последнее я не понял, но в небе и звездах разобрался. Другое небо, другие звезды.
- И начали ловить меня, - улыбнулся Зернов.
- И поймал.
- С Советом Безопасности.
- И с Генеральной Ассамблеей. Борис в это время расшифровывал наши записи по истории Города и отвечал машинально, не задумываясь над тем, что даже многие слова в его объяснениях мне незнакомы и непонятны. Я спросил, чем занимается Совет Безопасности. Вопросами войны и мира. Когда возникают локальные войны. Совет вмешивается, применяя санкции. Если санкции не достигают цели, созывается Генеральная Ассамблея. Я подумал и спросил сначала, что такое локальные войны, подбирая вопросы, как ключи к замку. Борис, не отрываясь, ответил, что те же войны, только в миниатюре: с артиллерией, танками, реактивными самолетами, напалмом и ракетами. Я не спросил его ни о сущности санкции, ни о том, что такое танки, артиллерия, напалм и ракеты. Наш единственный оружейный завод изготовляет только автоматы и пистолеты с автоматической подачей патронов. Борис, конечно, знал об этом, он просто забыл, с кем разговаривает и как надо мне отвечать. Поэтому я и выбрал ключевой вопрос, а задал его почти равнодушным, незаинтересованным тоном: а сколько, мол, стран представлено в Генеральной Ассамблее? Борис, даже не думая, буркнул: что-то около ста, точно, мол, не помнит. Ответил и сообразил, что влип. Ну я и сказал: "Выкладывайте правду, Борис. Ваша легенда - чепуха, а мы не дети, чтобы верить сказкам". Тогда он сказал, что нам придется поверить сказке еще более чудесной, и дал мне черновик своего предисловия к нашей истории Города.
- И вы прочли и упали духом? - спросил я.
- Нет. Конечно, требовалось мужество, чтобы осознать и примириться с тем, что ты родился уже взрослым, с готовым жизненным опытом и накопленной информацией. Но чувства неполноценности не было. Какое мне дело до того, что где-то в неведомом уголке Вселенной живет мой двойник с моим умом и характером. Ведь его мир - это не мой мир, и его деятельность не моя деятельность. А мое здесь принадлежит мне и диктуется моим сознанием и мышлением. Пусть его прошлое скрыто от меня, но то, что я помню и вспоминаю, становится моим неотъемлемым и присущим только мне в этом мире. Фляш психует, потому что исторические события, восстановленные его памятью, не стали и не станут событиями его жизни. Но к этому придется привыкнуть. Все, что мы знаем о Земле и узнаем в дальнейшем, пойдет на пользу нашему миру и будущим его поколениям, у которых уже нет никаких аналогов в космосе.
- Сдаюсь, - сказал Фляш.
- С тех пор в терминологию нашего Сопротивления вошел Совет Безопасности - наш малый Совет. А большой - нашу Генеральную Ассамблею - мы созовем уже после победы. Только не ООН, а ООС - Объединенных организаций Сопротивления.
С этими словами Томпсон встал и рванул оконную штору. За окном темнела, как всегда здесь, безлунная ночь. Даже звезд не было видно - над Городом шли грозовые тучи. Повеяло не прохладой, а жаром от нагретого за день камня.
- До рассвета еще есть время. Фляш и Стил уйдут, как обычно, через окно. За мной приедет фиакр из мэрии: забыв ночной пропуск, я заночевал в номере у моего секретаря. Это, кстати, и подтвердит, если понадобится, и наш лжеполицейский. У Толя железное алиби: он ночует после концерта в "Олимпии". А Этьена начнут искать не раньше полудня, когда обнаружится, что заседание в указанном им месте не состоялось. О том, что оно состоялось здесь, никому не придет в голову. Поэтому мы имеем все основания его продолжить, заслушав нового коменданта Майн-Сити.
Предложение Томпсона было принято без возражений. Я вкратце изложил свои соображения о подготовке восстания в лагере. Споров не было. Мне тут же дали пароли и явки к подпольщикам. Мартину поручили возглавить группу вольнонаемных шоферов и кучеров, которых взялся подобрать Фляш. По первому впечатлению, начало предстоявшей операции в лагере складывалось удачно. Но Мартин усомнился:
- Не рано ли?
- Там уже многое сделано, - сказал Фляш. - Кроме того, сама ситуация требует спешки. Бойл может сменить Ано, и все сорвется.
- Несколько тысяч патрульных - целая армия, - все еще колебался Мартин. - Не считая внутренней охраны бараков.
- Охрану мы разоружим или уничтожим на месте, - сказал я.
- А где возьмешь оружие?
- На складе. Там, по описи, три тысячи автоматов, не считая мелочи. Не забывайте, что небоскреб фуд-полиции в четырнадцатом блоке тоже склад.
- Небоскреб - это уличные бои.
- Во-первых, уличных боев не избежать, а во-вторых, вооруженные шахтеры Майн-Сити - это тоже армия.
- "Дикие" могут захватить заставу и шоссе из континуума, - предложил Стил.
Но Томпсон почему-то не согласился:
- "Диких" лучше использовать на других подходах к заставам. Есть железная дорога в Майн-Сити, есть омнибусная линия.
- Продтрасса важнее.
- Именно поэтому я бы направил сюда наиболее стойких. Континуум не только источник жизни, но и ключ к власти.
Наиболее стойких поручено было подобрать мне и Фляшу: у нас обоих были крупные рабочие резервы - у него на заводах, у меня - в лагере. И все же порой мне казалось, что наш разговор, обсуждавший грандиознейшую, по сути дела, операцию - захват власти в организованном полицейском государстве, - не соответствует поставленной цели. Как будто шло совещание режиссуры, планирующей постановку очередного спектакля, или совета тренеров перед матчем ответственным, но не роковым. Дотошно, деловито расставляли игроков, намечали задачи нападения и защиты, инструктировали вратарей. А ведь ставкой в этой игре был не титул чемпиона и даже не кубок "Золотой богини", а будущее этого мира и Города. Когда же я высказал это своим собеседникам, они засмеялись. "Ни у кого из нас нет опыта в подготовке восстаний, - заметил Томпсон, - но спорь не спорь, шути не шути, а ошибиться нельзя: к шабашу в "Олимпии" все должно быть готово". Под шабашем он подразумевал полицейское празднество, о котором мне говорил Корсон Бойл. До шабаша оставалось всего десять дней.
- Анохин, - вдруг сказал Томпсон, - я назвал вас так, чтобы вы поняли, что мы знаем вас и все о вас, что нам нужно. Но время для раскрытия псевдонимов пока не пришло. Так вот, несколько запоздалых мыслей, Ано.
- Слушаю, - отвечал я.
- Подпольному комитету лагеря вы передадите не совет, а приказ. Любой ценой выработка, хотя бы в отдельных шахтах, должна быть повышена. И немедленно. Эта подачка Бойлу развяжет вам руки.
- Есть, - сказал я.
- Блок-боссов пока не трогать. Их уничтожат в начале восстания.
- Есть.
- Информаторов тоже.
- Я предполагал передать их списки подпольщикам.
- Не надо. Пусть информация по-прежнему поступает к вам. Но Онэ уничтожить. С каждым днем он будет опаснее.
- Есть.
- Цейхгауз и склад оружия поручить Оливье. На него можно положиться?
- Как на меня.
- Тогда пусть подберет два десятка полицейских мундиров и передаст Мартину.
- Будет сделано.
Вспышка молнии за окном осветила на мгновение наши лица. Те, что увидел я, были торжественны, как на празднике. Почти догнавший вспышку удар грома заглушил все шорохи ночи. Гроза начиналась прямо над Городом.
- Пепел Клааса, - сказал я.
- Стучит в мое сердце, - докончил Фляш.
- Откуда вы знаете об этом романе?
- Разве это роман? Я думал - революционный лозунг.
- Я тоже так думал до этой ночи, - послышался позади знакомый голос.
Мгновенно обернувшись, я тут же узнал говорившего. Он стоял в тусклой полоске света, отбрасываемого с камина трехсвечником. Борис Аркадьевич Зернов собственной персоной, как всегда на Земле, в светлом костюме - он не любил темных тонов, - и все-таки не наш. Не наш, с козлиной бородкой и рыжей небритостью на щеках, а чисто выбритый, даже, если хотите, более молодой, московский Зернов. Все, кроме Томпсона и самого Зернова, не могли скрыть изумления - так неожиданно и странно было увидеть вдруг раздвоившегося человека. Отсутствие бородки и небритой щетины на щеках не многим отличало вошедшего от сидевшего за столом его отражения.
- Не удивляйтесь, - сказал Зернов-двойник, - ночной пропуск у меня есть, а дверь у вас не заперта. ("Забыл замкнуть Мартин, поднявшийся из подвала последним", - вспомнил я.) Ну а гром, который вы все слышали, заглушил шаги. Так что я не мираж и не привидение.
- Вы понимаете теперь, почему я настаивал на вашей бородке? - шепнул своему писарю Томпсон.
- Я давно это знаю.
- Тем лучше, - вмешался Зернов-двойник, - значит, визитных карточек не потребуется.
- Откуда вы узнали о нашей встрече? - насторожился Фляш и мигнул Мартину.
Тот незаметно отошел к двери.
- Я и сейчас не знаю о вашей встрече, - ответил вошедший, - я знаю только то, что мой земной аналог находится в отеле "Омон".
- Когда ты узнал об этом? - спросил наш Зернов: ни удивления, ни испуга не было в его голосе - только любопытство.
- Когда застрелился Этьен. Должно быть, его выстрел и разбудил меня или приказ проснуться. Не спрашивай чей - не знаю. Только проснулся я, уже зная все, что он знает. - Он кивнул своему "отражению".
- И вы не сообщили полиции? - все еще недоверчиво спросил Фляш.
- Зачем? Ведь он - это я, и наоборот. Вы не сердитесь, товарищи (он сказал "товарищи", как будто встреча наша состоялась в Москве, а не в синтезированном иным разумом мире), - я скоро уйду. Можете рассчитывать на меня во всем... - Он подчеркнул, повторив: - Во всем, как и на моего земного аналога. А пока, извините, мне хочется сказать ему несколько слов на нашем родном языке.
Он подвинул стул и сел на него верхом, как на трибуне в кают-компании Мирного.
- Между прочим, этот стул, - сказал он по-русски, - исчезнувший тогда вместе со мной, и сейчас стоит у меня в лаборатории. Я до сих пор не мог понять своей к нему привязанности, зато теперь знаю.
- Почему ты стал кибернетиком? - спросил Зернов тоже по-русски.
- Сейчас легко ответить, а спроси ты меня раньше, когда я в первый день Начала пришел в Би-центр, как в наш институт, как будто ничего другого никогда не знал и не видел, я бы глазами хлопал. Вероятно, спросил бы в ответ: "Почему стал? Я всегда был". Даже слова "гляциолог" не помнил.
- Заблокировали и профессиональную память?
- Почему? Была ведь отдушина. Помнишь наши математические олимпиады? Как решали дифуры в десятом классе и мечтали сконструировать кибера с электрозарядкой от обыкновенной розетки?
- Детские забавы.
- Не знаю. Может быть, мне подключили какие-то знания, каких у тебя не было, может, развили заложенные, но за девять с лишним годков работы в Би-центре я стал математиком, от которого не отказался бы сам Колмогоров. В моей лаборатории - туда никто не войдет, кроме меня, - я уже подхожу к проблеме их силового поля. Математически я его вижу, не хватает немного, чтоб рассчитать. Заходи, покажу тебе такие уравнения - ахнешь. Издашь в Москве - скажут, советский Бурбаки.
- Как же зайти, когда, кроме тебя, никому хода нет?
- Сбрей эту дурацкую бороду - пройдешь. Ни одно зеркало не остановит. Ты ведь на это и рассчитывал?
- Рассчитывал.
- Подменить? Смысла не имеет. Вдвоем лучше получится.
- А почему ты работаешь с этой камарильей? - нахмурился Зернов.
- Я работаю с вычислительными машинами. Понятия не имею о том, что происходит в Городе.
- Была у меня такая страстишка, - задумчиво произнес Зернов: изучая свое второе "я", он словно оценивал сам себя, свою молодость, свои ошибки и промахи, - научное червячество. Я-то освободился от нее, а у тебя ее гипертрофировали.
- Вероятно, надеялись, что преданность науке все определит и направит.
- Направить направило, - усмехнулся Зернов. - На запасной путь. В тупичок. Никчемный вышел из тебя социолог. Кстати (хотя то, что он спросил, было совсем некстати), из твоего Би-центра можно закрыть вход в континуум, лишить Город продовольствия?
- Можно, - согласился Зернов-дубль, - есть такая Энд-камера. Между прочим, даже я туда не могу войти. Этим правом обладает только один человек в Городе.
- Ну что ж, - вздохнул Зернов, - подумаем, поразмыслим.
О чем он хотел поразмыслить, я так и не понял, но его дубль догадался. Он понимающе улыбнулся, встал и, не прощаясь, пошел к выходу.
- Искать меня не надо. Найдешь, когда вспомнишь.
- Знаю.
Мартин угрожающе шагнул навстречу.
- Пропустить? - спросил он.
- Конечно, - сказал Зернов, - ведь это - я.
Долго длилось молчание, в котором только мы с Мартином участвовали из вежливости. Для жителей Города, никогда не видавших своих земных аналогов, было даже страшновато наблюдать эту встречу. Но она освободила каждого от гнездившегося где-то в сознании чувства неполноценности. Сейчас они убедились в том, что их земные предшественники и они сами, в общем-то, живут и развиваются по-разному, биологически идентичные, но психологически независимые, каждый со своим миром, своими мыслями и своим путем в жизни. Никто не спросил Зернова, о чем они говорили, - все понимали, что разговор был личный и не враждебный, но несомненно важный, потому что Зернов - это было ясно для каждого - что-то подсчитывал или рассчитывал в уме: даже губы его шевелились.
- Что-нибудь важное? - спросил Томпсон.
- Очень. Он напомнил мне о том, что может способствовать или помешать нашей победе.
Я-то знал, но другие переглянулись, не понимая.
- О Вычислительном центре, - сказал Зернов.

37. СУДЬБА ОНЭ

Я вернулся в городок за колючей проволокой, не повидавшись с Корсоном Бойлом, но выполнив его первый приказ. Одиннадцать водителей и тридцать четыре возчика, педантично подобранные Фляшем - целый отряд разведчиков, - уже просачивались на территорию лагеря. Непрерывная связь с руководством Сопротивления уже была обеспечена.
Оливье в своей обычной доверительной и скромной манере изложил новости. Они были не из приятных, но, как заметил заглянувший в кабинет во время нашего разговора Онэ, вполне типичных для рудничного лагеря. В шахте "Эльза" вагонеткой с углем раздавило рабочего. Шахтеры потребовали немедленного исправления уклона пути; вмешались стражники. В столкновении были убиты и тяжело ранены несколько человек. Четверо уже умерли в местной больнице. На лесоповале и в открытых карьерах медного рудника понизилась выработка. В каменоломнях нашли заваленный камнями труп убитого провокатора или информатора, как их здесь называли: он уже три дня назад исчез из барака. Блок-боссы вместо плеток вооружились стальными прутьями. Формально их нельзя было упрекнуть: я запретил плетки, а не телесные наказания, и они тут же меня перехитрили. Трудно быть комендантом-гуманистом, да еще в лагере с территорией, почти в два раза превышающей освенцимовскую.
Онэ с каменным выражением чиновничьей послушливости положил передо мной списки информаторов - несколько страниц, мелко исписанных ровным писарским почерком, - перечень кличек и лагерных номеров. "Кто работает непосредственно на Бойла?" - поинтересовался я. Онэ с деланным недоумением пожал плечами: не знает. Я сунул списки в стол, что позволило Онэ, уходя, елейно заметить: списки, мол, должны храниться в сейфе и никто в лагере, кроме меня и его, не должен знать об их существовании. Через секунду он вернулся и доложил, что в приемной ожидает вызванный мною Джемс.
Он и сейчас глядел на меня волк волком, даже отросшие его волосы по-волчьи топорщились. Письмо отца он прочел внимательно, вглядываясь в каждую букву, даже на свет посмотрел.
- Где написано? - спросил он.
- У меня в номере. Думаешь, подделка?
- Нет, просто я знаю цвет чернил в "Омоне".
- Все еще не веришь?
- Чему? То, что ты связан с Сопротивлением, я знал еще в Городе. Но в степень твоей искренности - прости...
Я оставил яд реплики без внимания.
- Содержание письма мне известно. Ты должен связать меня с руководством подпольщиков.
- Ничего я не должен. Совет отца - это еще не приказ комитета.
Тогда я сказал, подчеркивая каждое слово:
- В ясный день друзья улыбаются, юноша.
Джемс качнулся на стуле, заметно побледнел и вскочил.
- Как ты...
- Отзыв! - гаркнул я.
Он сник и тихо, еле слышно ответил:
- Улыбка друга радует и в ненастье.
Улыбки я не увидел, но на этом пароль и отзыв уже не настаивали.
- Когда и где? - спросил я.
- В заброшенной каменоломне у Голубой рощи. Там есть заросшие бурьяном карьеры. А вот когда... - Он задумался.
- Сегодня.
- Лучше завтра. Трудно собрать всех за один день.
- Начнешь работать с Онэ. Не спускай с него глаз. Я подозреваю его в работе на Бойла. Связи с Городом у него нет, но он будет ее искать. Единственный телефон у меня в кабинете. Следи в оба, когда меня нет.
- Хорошо.
- Узнай по всем секциям, с кем связан Бойл вовремя его инспекций. Кто из администрации навещает его. Мне нужны клички и номера к встрече с комитетчиками.
- Хорошо.
Я вызвал Онэ:
- Этот юноша - сын моего друга, редактора. Я хочу облегчить его жизнь. Введите его в курс дела, Онэ, и не ссорьтесь.
Онэ переминался с ноги на ногу, с сомнением поглядывая на Джемса.
- Мне нужно кое-что сказать, комендант.
- Говорите. Джемс теперь наш работник. И запомните: Джемс, а не триста двадцать семь дробь шестнадцать.
- Вы заменили всех шоферов и возчиков. Мне бы хотелось сохранить одного.
"Ищет связи с Городом", - подумал я. В глазах Джемса прочел ту же мысль.
- Командует патрулем связи Дональд Мартин. Сообщите ему.
- Он говорит, что все уже укомплектовано.
- Подумаем. Как зовут вашего протеже?
- Тик.

Предыдущая страница 21 Следующая страница


Рай без памяти 22

"Еще один провокатор. Не выйдет", - злорадно подумал я и сказал вслух:
- Отпуска пока отменяем.
- Мне потребуется только один день, комендант.
- Когда?
- Я сообщу.
- Подумаем, - повторил я, а подумал о том, что никакого отпуска Онэ ни в коем случае не получит. Тогда у него останется только телефон, и ловушка захлопнется.
Впрочем, у меня был еще один тест, как любил говорить Мартин, однако я не сообщил о нем даже Джемсу. Тест был рискованный, и в случае неудачи все могло окончиться с трагическим для нас результатом.
На другой день Джемс сдержал слово. К вечеру - я здесь так и не научился точно рассчитывать время: отмечал его по-земному и потому всегда ошибался, - когда уже смеркалось и на горячую, иссушенную землю ложились тени таких же горячих сумерек, мы с Джемсом, будто бы на инспекционной прогулке, пошли по "тропе стражников", завивающейся вокруг лесной горы, напоминавшей наши приморские сопки. Жидкий лес, каменные осыпи, рыжий серпантин тропы. Идти было нелегко, да был путь и короче и ближе, но я намеренно выбрал эту тропу, приводившую к каменной лестнице, круто спускавшейся в заросли сизого кустарника в заброшенном карьере каменоломни. Выбрал именно потому, что с этой лестницы отчетливо просматривалась та, другая тропа, приводившая в горы, в тот же карьер. В сумерках хорошо была видна светлая ленточка, по которой двигалось какое-то пятнышко - не то зверь, не то путник. Для зверя движущееся пятно слишком вытягивалось вверх, подымаясь над окаймлявшими дорогу кустами, - значит, это был человек. "Он?" - шепотом спросил Джемс. Я кивнул и улыбнулся, зная, что знакомый нам человек до конца не дойдет. Еще утром я приказал взорвать этот конец пути, так что Онэ, если это был он, смог бы только едва-едва разглядеть людей, пробиравшихся сквозь бузинник внизу, и не смог бы услышать ни одного слова. Это и был мой тест, правильность которого мне еще предстояло проверить.
Как и рассчитал мой спутник, мы все встретились внизу, различив и уточнив площадку в кустарнике. Мне пожали руки пять или шесть человек, - я уже запутался в окружавшей темноте: фонарей мы, понятно, не зажигали. Один только представился кличкой или уменьшительным именем - Бент, другие - номерами. Но я и не стремился к близкому знакомству: мое дело было подготовить взрыв, а имена и лица заговорщиков мне были совсем ни к чему.
Вспоминая потом эту встречу, я долго думал о тех, чья мысль создала эту тюрьму за колючей проволокой. "Облака", вероятно, даже не понимали, почему надо трудиться под угрозой плетки или пули и почему при наличии продовольственного континуума рабочие должны были питаться баландой из гнилой муки. Я не знаю условий труда и быта в американских лагерях для военнопленных, но едва ли они послужили образцом для создания Майн-Сити: ничего специфически американского, кроме терминологии, я здесь не нашел. С Майданеком и Треблинкой его роднили только беззаботность к сроку человеческой жизни и садистская жестокость карателей. Но кое-что и отличало. То был лагерь потогонного, принудительного труда, рабство, созданное местными королями меди и угля, хозяевами лесных и каменных разработок, ближайшими родственниками эксплуататоров, когда-то выпестованных на Земле промышленной революцией. Если бы "облака" знали Маркса, они не удивились бы появлению такого лагеря. Но урок политэкономии должны были преподать им мы, а материалы для такого урока собирал и я на посту коменданта Майн-Сити.
Конечно, я не делился этими мыслями на встрече с подпольщиками в бузинных зарослях заброшенного карьера. После обмена паролями мы с Бентом - а он, видимо, и был наделен полномочиями - сразу перешли к делу. Зернов приучил меня к шахматным аналогиям, и мне очень хотелось бы сравнить наш разговор с испанской партией, выдвигающей уже в дебюте слонов и коней, причем роль слонов играли бараки в рудничных поселках железа и меди, а более маневренных коней - разбросанные участки: лесоповал, каменоломни, открытые карьеры угля и марганца и заготовки угля древесного. В царстве каменноугольных шахт сжимался самый мощный кулак, а забытые тут же подали голос:
- Больница и лазареты тоже могут выделить добровольцев.
- И могильщики.
Никто не засмеялся: могильщики в Майн-Сити составляли массивный и подвижной отряд.
- Могильщиков мы используем, - сказал Бент, - не по специальности, конечно, - впервые допустил он вызвавшую усмешки шутку, - а больницу и лазареты в поселках надо укреплять, а не разбазаривать. Драться придется везде: будут убитые и раненые. Всех бывших санитаров и фельдшеров, не говоря уже о врачах, которых в целях наказания используют кое-где и в каменоломнях и в шахтах, - обратился он ко мне, - необходимо перевести в больницу и в лазареты. Поручите Джемсу - он сделает это постепенно и осторожно.
О директивах не спорили: ни о сроке восстания, ни о его характере - массовом, внезапном и одновременном. Первоначальная атака сосредоточивалась на складах, причем винный решили взорвать, а вещевой и оружейный разгружать постепенно уже в ближайшие дни. Полицейские мундиры, помимо уже выданных Мартину, также отправить в Город, а форму стражников, несколько отличную от патрульной, использовать тут же для ударных отрядов. Их же вооружить полностью до начала восстания. На складе по спискам находилось свыше трех тысяч автоматов, столько же пистолетов с многопатронными магазинами и великое множество ножей и пик, которыми подгоняют рабочих на каменоломнях.
- Мы можем создать пятитысячную армию для удара по Городу. Тысячи две вооружим для охраны порядка в лагере. Понадобится - дадим больше, - сказал Бент.
Я высказал предположение о побочной опасности, какую может создать даже победоносная операция. Могут начаться погромы и грабежи в административных поселках, поджоги бараков и складов, а массы освобожденных рабочих, для которых не найдется оружия, разбредутся кто куда, бросив на произвол судьбы рудничные богатства. Бент сказал, что это предусматривается. Для предотвращения возможных эксцессов и создается внутренняя охрана; рабочим разъяснят, что ни Город, ни мы их не прокормим, а лагерь перестанет быть лагерем: колючую проволоку удалят, по всей территории городка восстановят полную свободу передвижения, на рудниках и в шахтах введут нормальный рабочий день и сдельную оплату труда, а когда позволят обстоятельства, то снесут бараки и предоставят рабочим земельные участки для постройки собственных и кооперативных домов. Не все поверят, конечно, но и неповерившие вынуждены будут вернуться, когда не найдут работы в Городе. А труд шахтера будет, естественно, выше оплачиваться, чем труд городского ремесленника.
Я внутренне усмехнулся, вспомнив зерновские слова о том, что с нами или без нас обитатели этого мира сами решат все свои проблемы, а нам требуется только подсказывать, если подсказка требуется. Ну, я и подсказал в соответствии с решениями нашего Совета Безопасности после захвата власти в лагере повстанческим отрядам овладеть железной дорогой и товарной станцией с примыкающим к ней Си-центром. Продуктовые запасы Си-центра, пояснил я, настолько велики, что могут обеспечить по меньшей мере десяток таких городков, как Майн-Сити. Со мною согласились, равно как с предупреждением, что все действия, в свою очередь, должны быть согласованы с действиями повстанческих отрядов в Городе.
Я передал Бенту список информаторов вместе с пожеланием Томпсона никого не трогать до начала восстания. "А семерых убрать немедленно", - прибавил я. Эти семеро были чиновниками, с которыми общался Бойл во время своих инспекционных поездок по рудничным поселкам. В защиту их не прозвучал ни один голос. Не вызвала споров и судьба Онэ. "Первый доносчик", "жаба", "торгует пайками, должностями и привилегиями". Голоса в темноте не скупились на характеристики. Но когда я рассказал о том, что видел человека на лесной тропинке по дороге сюда, все смолкли: прямо над нами обрывалась эта тропинка на срезанной взрывом каменной осыпи. Я рассказал и о взрыве, заранее подготовленном, чтобы остановить любителей подслушивания и слежки.
- А может быть, он и сейчас там? - предположил кто-то.
- Сомневаюсь, - не согласился Бент. - Скорей всего, он сразу удрал, как только убедился, что подслушать нельзя. Странная прогулка. Вероятно, он рискнул на нее, потому что увидел вас с Джемсом.
Люди встревожились:
- А вдруг он уже поднял шум и собирает стражников?
- Нет, - сказал я, - во-первых, он действительно видел меня, а во-вторых, я напомнил ему о возможности смертного приговора за излишнее полицейское усердие.
- Я вообще удивляюсь этому трусу, - вернулся к высказанной мысли Бент, - ведь он никуда не ходит один - только к себе в канцелярию да в ресторан для служащих, где и торчит до вечера.
- А вечером?
- Идет домой. Не одни. Всегда с кем-нибудь.
- Пусть этим "кто-то" будет Джемс.
- Не выйдет, пожалуй, - усомнился Джемс. - Не доверяет он мне. Даже разговаривая, сквозь зубы цедит.
- А ты шепни ему по секрету, что я отослал тебя с полдороги в каменоломни. Сыграй подозрение: почему каменоломня, почему ночью? Спроси совета... Возможно, клюнет. Он - недоверчивая скотина, но твой наивный испуг может подействовать. Ты, конечно, скажешь, что благодарен мне за твой перевод в канцелярию, но подозреваешь в этом и какой-то непонятный тебе умысел. Важно, чтобы ты проводил его до дому из ресторана. Улица освещается?
- У дома? Нет.
Участь Онэ была решена.

38. НАЧАЛАСЬ УВЕРТЮРА

Решена, но отсрочена. И не по нашей вине. Корсон Бойл любил неожиданности.
Он примчался верхом, как обычно, но на этот раз, несмотря на не близкий путь и не легкую скачку, не обнаружил и тени усталости. Глаза даже улыбались, но не весело и не добро. Возраставшая тучность, казалось, совсем не стесняла его: он сел даже не в кресло, а на скамью, подвинув ее углом к столу без особых усилий и без одышки.
Я встал.
- Сядь, пока кто-нибудь не сел на твое место.
Кардинал гневался, и я знал почему. Онэ все-таки сумел воспользоваться телефоном.
- С кем ты встречался в каменоломне? - спросил он в упор без всяких подходов.
- С главарями очередного возмущения в Майн-Сити. - Я не замедлил ни секунды с ответом.
Этого он не ожидал, даже растерялся, уронил и поймал сигару. Я никогда еще не видел растерянного диктатора и не преминул насладиться зрелищем.
- Сформулируйте все ваши вопросы, комиссар, - осмелился я продолжить ледяным тоном. - Полагаю, что все они относятся к моему поведению в лагере. Мне будет проще ответить, а вам легче понять.
Бойл уже овладел собой.
- Смелость хороша, пока не становится глупостью. А глупость отнюдь не способствует долголетию.
Я улыбнулся, страшно не было. В папке в столе у меня лежал верный выигрыш.
- Я знаю, что вы хотите спросить, - сказал я, игнорируя его реплику. - Почему я отменил собак и плетки? Почему перевел Стила в канцелярию? Как и зачем связался с подпольщиками?..
- И еще вопрос... - перебил Бойл.
- Знаю. Почему убиты семеро чиновников, непосредственно вам подотчетных?
Он молча пожевал губами. А что ему еще оставалось делать? Ведь я перечислил все, что донес по телефону Онэ.
- Вспомните вашу директиву, - продолжал я, не давая ему возможности перейти в контратаку, - самое важное сейчас - это повысить выработку на всех участках. Для этого я отменил собак и плетки. Для этого и перевел Стила к себе: без него я не сумел бы связаться с зачинщиками побега. Они согласились на встречу в темноте с полной гарантией безопасности. Я дал эту гарантию в обмен на отсрочку побега и повышение суточной выработки. Правда, семерых служак пришлось принести в жертву, но ставка стоила выигрыша.
- А где же выигрыш?
Я молча протянул ему неизвестный Онэ листок с показателями суточных норм выработки на всех участках лагеря. Бойл взглянул, перечел еще раз и спросил все еще недоверчиво:
- Сначала Шнелль, теперь эти семеро. Не много ли на себя берешь?
- А если игра пойдет крупнее?
- Ну, играй, если выигрываешь. Только береги наиболее ценных.
- Я берегу вас, - сказал я.
Может быть, поэтому он и не стал уточнять. Но я знал, кого он имел в виду, и усмехнулся при мысли, что именно Онэ будет очередной жертвой. К вечеру, когда Бойл был уже в своей городской резиденции, я вызвал Онэ.
- Вы просили о поездке в Город, - начал я, смотря ему прямо в глаза, буквально излучавшие служебное усердие. - Я говорил с комиссаром. Он разрешил.
Служебное усердие сменилось удивлением и растерянностью. Поездка в Город была уже не нужна. Я угадал.
- Сейчас в этом уже нет надобности, - подтвердил мою догадку Онэ.
Я сыграл высокомерное недовольство.
- Не понимаю вас, Онэ. То вы просите о поездке, то вдруг от нее отказываетесь. Мне надоели ваши капризы. Комиссар разрешил вам однодневный отпуск - так выполняйте.
Он задумался: мавр сделал свое дело - зачем же ему уходить?
- А можно отсрочить?
- Нет, - отрезал я, - выезжайте с очередным угольным эшелоном. В служебном вагоне. Все.
- Но ведь эшелон уйдет только поздно вечером.
- Подождете до утра на товарной станции.
- Но я ничего не вижу в темноте.
- Возьмите провожатого. Джемс охотно проводит вас.
- Я предпочту кого-нибудь из блок-боссов, - сухо ответил Онэ. Он уже понял, что выхода нет.
- Послезавтра утром быть на работе, - сказал я, зная, что никакого "послезавтра" для него уже не будет.
Онэ вышел, даже не взглянув на поджидавшего в канцелярии Джемса. Тот всегда дожидался ухода Онэ, чтобы поговорить со мной.
- Слыхал? - усмехнулся он, кивнув на грохотнувшую дверь.
- Не клюет? - спросил я.
- Не клюет. Сообщил ему о твоей ночной экскурсии, а он: "Не дело писаря следить за начальством". Предложил поужинать - "с подчиненными не ужинаю". Вчера вечером ушел из ресторана с Пикэ.
- Кто этот Пикэ?
- Блок-босс из седьмого.
- Не жалко.
- Кого?
- Обоих. Онэ сегодня вечером уезжает с угольным эшелоном в Город. Ужасно не хотел.
- Понятно. С кем пойдет к поезду?
- Предложил тебя. Отказался.
- Значит, с Пикэ. Ты прав - не жалко. Эшелон уходит в одиннадцать. Успеем.
- Учтите: в бараке, кроме блок-босса, дежурит и постовой.
- После ухода Пикэ в седьмом останутся двое. А у нас есть спирт и брага.
- Все равно действуйте осторожней. Дорога к поезду мимо шахт на полкилометра простреливается.
- За шахтами перелесок и ни одного патрульного.
- Не промахнитесь. Ошибка недопустима.
Джемс только засмеялся в ответ.
А я представил себе, что произойдет утром. Онэ и Пикэ исчезнут. В Городе их не ждут - беспокоиться некому. Дежурного и постового за пьянку я отправлю на лесоповал. Телефон только у меня, а если позвонит Бойл во время моего отсутствия, трубку снимет Оливье или Джемс.
До "золотого дня", как официально именовался предстоящий праздник, оставалось четверо суток, а увертюра к "опере нищих" уже началась. Завтра я рапортую Бойлу о новом повышении выработки на рудниках и в шахтах и смогу сдать все явные и тайные дела Оливье.
В эти дни я должен быть в Городе.

39. НА ВЫСТАВКЕ "СПЯЩИХ"

Я выехал в воскресенье на рассвете, рассчитывая попасть к началу занятий в мэрии. По воскресеньям в мэрии, как и повсюду в Городе, был выходной день, но мэр работал, или диктуя Зернову свои записки по истории Города, или принимая посетителей, с помощью которых восстанавливалось в памяти то или иное существенное для заметок событие. Происходило это уже давно и никаких подозрений, естественно, не вызывало. Поэтому здесь и доводились последние приготовления к операции, до начала которой оставались считанные часы. Сюда спешил и я, зная, что и мое появление не привлечет внимания дежурных служителей.
Шоссе, мощенное большими каменными плитами, плотно пригнанными друг к другу, было, вероятно, очень похоже на дороги, проложенные римскими легионами на окраинах империи. В глухом галльском лесу тянулась прямая каменная лента, достаточно широкая для того, чтобы могли проехать по ней боевые колесницы цезарей или местные омнибусы в шесть лошадиных сил. Встречным уже приходилось съезжать с дороги, приминая подкравшуюся к тесаному камню молодую лесную поросль. По этой дороге я и выехал прямо во французский сектор, минуя сытых и вялых, как осенние мухи, патрульных. По моим расчетам, армия шахтеров Майн-Сити, наступая двумя колоннами, могла с ничтожными для себя потерями овладеть и железной дорогой, и этим древнеримским шоссе, опрокинув и уничтожив по пути все конные и пешие заставы галунщиков.
Видимо, французы, как человеческий материал, оказались хозяйственное и эстетически одареннее многих других, с которых лепилось это подобие земной жизни, - я судил по окраинам сектора, создававшимся людьми, а не "облаками", я видел не "гувервилли" из залатанных и помятых автобусов без колес или лачуги из ящиков, едва ли удобнее диогеновской бочки, а чистенькие домики из камня с черепичными крышами (научились здесь и обжигать черепицу для кровель) и благоуханием роз в ухоженных палисадниках.
Следы этого незапрограммированного трудолюбия и проснувшейся памяти я наблюдал и дальше, по мере того как по скаковой дорожке, сворачивая с улицы на улицу и обгоняя ранних прохожих и велосипедистов, продвигался все глубже и глубже в Город. Вдоль бронзовой ограды парка, почти вплотную примыкавшего к мэрии, мое внимание привлекли картины, которые привозили и расставляли люди в замазанных краской рубахах и блузах, точь-в-точь такие же, каких я видел на импровизированных уличных выставках в Париже и Лондоне. И картины развешивались и расставлялись так же бессистемно и беспорядочно, а хозяева их сидели так же равнодушно рядом на табуретках и стульчиках. Но любопытны были картины, а не люди. Я знал, что в городе нет ни картинных галерей, ни художественных салонов, где выставлялись бы для продажи произведения живописи. Мы давно уже пришли к убеждению, что органически лишенные чувства прекрасного розовые "облака" не поняли назначения изобразительного искусства и не сочли его жизненно важным для развития смоделированного ими земного мира. Оно само возникало здесь по мере необходимости - для рекламных афиш и проспектов, плакатов и иллюстраций в печатных изданиях. Именно об этом мне и говорил Стил. Но сейчас я наблюдал рождение станковой живописи, все-таки родившейся, несмотря на отсутствие запрограммированных стимулов. Кое-кто из художников наглядно демонстрировал это, малюя что-то на загрунтованных холстах красками или углем. Малюя умело, профессионально, даже талантливо, с где-то и когда-то приобретенными навыками.
Поражало, однако, не это и не разнообразие жанров и стилей - вы могли увидеть здесь классический реализм и абстрактное смешение красок и форм, - поражали сюжеты и ситуации, знакомые мне, но явно незнакомые самим художникам. Где мог увидеть юноша с козлиной бородкой написанного им фламандца в кожаном колете и кружевном жабо? Где мог увидеть другой эту мадонну с младенцем, похожую на растрепанную нищенку, которых так проникновенно писал Мурильо? Где мог увидеть третий этот уголок Сены с каменным парапетом моста? У Марке? Но что для него Марке? Набор букв, незнакомое слово. Я медленно шел вдоль тротуара, ведя на поводке уставшую лошадь и пристально вглядываясь в расставленные и развешанные полотна. И замер. Передо мной была копия или вариант известной во всем земном мире работы не менее известного автора. На бельевой веревке, как выстиранное белье, висели часы различных видов и форм, стекавшие вниз наподобие киселя или теста.
- Сальвадор Дали? - спросил я у сидевшего рядом художника.
Он не понял.
- Мое имя Эдлон Пежо.
- Но вы же скопировали это у Дали.
- Я видел это во сне.
Настала моя очередь удивиться. Он усмехнулся, покосившись на мой мундир:
- Вы на выставке "спящих", лейтенант. И у каждого из нас есть разрешение.
Я опять ничего не понял и пробормотал, что я из леса и редко бываю в Городе. Молодой художник наставительно пояснил:
- Любая выставленная здесь картина воспроизводит сон или сны ее автора. Мне, например, эти часы снились каждую ночь, пока я не написал их.
- Что вы делали после Начала? - спросил я.
- Органическое стекло на заводах "Сириус". А когда уволили, вспомнил, что умею писать.
Так возвращалось забытое - блокированная память прошлого. Или "облака" просмотрели эту возможность, или допустили ее сознательно. Все-таки, при всем могуществе знания, они многого не поняли в людях - я убеждался в этом с каждым новым свидетельством. Новейшее последовало тотчас же за картинами. Часть узорчатой бронзовой ограды, примыкавшей непосредственно к подъездам мэрии и смоделированной "облаками" с какого-нибудь земного объекта, была сломана обрушившимся на нее камневозом или лесовозом и затем восстановлена уже людьми, а не "облаками". Это замечалось сразу: в новых секциях бронзовый узор был светлей и ярче, но по рисунку ничем не отличался от старого. И мало того: в каждый новый завиток было вложено не только умение и мастерство, но и подлинное вдохновение таланта. Я не мог отделаться от мысли, что мы, люди, при всей отсталости от столкнувшейся с нами инопланетной цивилизации, все-таки в чем-то ее превосходили. Труд там - естественная функция жизни, как потребность двигаться, видеть, дышать. Но в так же понимаемый труд человек порой вкладывает и нечто новое - творчество, озарение, нежность.
С этой мыслью я и ворвался в кабинет Томпсона, едва успев пропустить куда-то спешившего Стила и чуть не столкнувшись с провожавшим его Зерновым. И тут же изложил ее вслух, не заботясь о том, к месту ли она в прерванных моим появлением переговорах. Оказалось, что к месту. Томпсон сразу воспользовался ею как козырем для утверждения, что со своими способностями здешнее человечество уже за годы, а не за десятилетия догонит земное. Мы с Зерновым не спорили: мы видели континуум. Но Зернов не преминул все же опровергнуть мое замечание, что "облака", при всем их сверхразуме, определенно напортачили с блокадой памяти. Она, по мнению Бориса, была необходима им для Начала, начала четкой, надежной во всех звеньях, бесперебойной работы механизма смоделированной ими жизни. Блокада могла быть необратимой, но они не пошли на это. Очередной кратковременный эксперимент, не отнимающий у здешнего человека возможности развиваться гармонично, но по-своему, не повторяя своего земного предшественника.
- Разве я не похож на вашего адмирала? - засмеялся Томпсон.
- Внешне - зеркало. Но внутренне - вы другой. Повторяя адмирала, "облака" отсекли все лишнее, что искажало характер, психику - эгоцентризм, фанатическую предубежденность против всего, что не соответствовало его воззрениям, навязчивость идей, диктаторские замашки. Повторяя меня, они извлекли и усилили то, что показалось им главным в моем интеллектуальном развитии. Свойственный мне эклектизм исчез. Я вижу, что Анохин уже хочет поправить меня. Не торопись, Юра, диссертации - это еще не синоним призвания.
- Меня это, пожалуй, примиряет с вторичностью моего появления на свете, - задумчиво произнес Томпсон. - Мы - это вы, но с коэффициентом "экстра". Так я вас понял?
- Не совсем. - Зернову хотелось выразить свою мысль как можно точнее: он знал, что она в конце концов дойдет до создателей этого мира. - Главное в человеке - не всегда лучшее. Научная одержимость моего здешнего аналога превратилась в научную ограниченность, в отрешенность от мира, от людей, от народа. А Корсон Бойл? Его земной оригинал - маленький полисмен с непомерным тщеславием и ничтожными завоеваниями в жизни. "Облака" и у него нашли главное - силу воли, организаторский талант, не меньший, чем у вас, Томпсон, жажду власти и умение ее применять, неразборчивость в средствах, жестокость, иезуитизм. Не знаете этого слова, мэр? Есть такой христианский монашеский орден, допускающий любое преступление, любую подлость и предательство, лишь бы они служили силе и могуществу католической церкви. Едва ли можно назвать это коэффициентом "экстра"! Просто "облака", моделируя человеческий материал, искали в каждом объекте присущий ему одному генетически заложенный дар. Если вы установите здесь социалистический порядок, вы безусловно поблагодарите авторов эксперимента за то, что они, сами того не зная, способствовали реализации великой формулы: "от каждого по способностям". Здесь уже не будет ошибок, способности определены безукоризненно точно.
Воспользовавшись паузой, Томпсон перевел разговор в рабочее русло:
- Время дорого. Что в Майн-Сити?
Я рассказал. Он слушал не перебивая. Только раз спросил:
- В шахтах были? А на обогатительной фабрике?
Я признался, что передоверил ее подпольному комитету лагеря. Томпсон поморщился. Неужели он не доверяет подпольщикам?
Он словно прочел мою мысль.
- О недоверии не может быть и речи. Сведения поступают к нам регулярно, но не минуя вас. Ни одно звено не должно выпадать.
- А как у Стила?
- Все готово. К сожалению, "диким" не хватает огнестрельного оружия. Вооруженные автоматами захватят продтрассу, а в Город войдут лучники.
Я подумал об арсенале в небоскребе четырнадцатого блока.
- Есть же склад в продуправлении. Я думал, что вам для этого и понадобились мундиры.
- Для этого. Но экспроприация арсенала в настоящую минуту только насторожит галунщиков. Сейчас они беспечны. Накануне праздника даже на посты выходят, еле держась на ногах, а в "золотой день" мы возьмем их тепленькими. Налет на склад произведем одновременно с захватом "Олимпии".
- Остается еще Вычислительный центр, - напомнил Зернов. - Даже Зернов-второй там не все контролирует.
Телефонный звонок прервал разговор. Зернов взял трубку.
- Есть, - сказал он, выслушав говорящего. - Порядок. Едем. - И, повернувшись ко мне, прибавил: - Твоя голограмма в Би-центре уже получена. Пройдешь все заграждения.
При слове "голограмма" я вспомнил что-то связанное с парижским конгрессом, но что именно, я так и не уточнил. Сделав вид, что и так все ясно, спросил:
- А как же ты...
И осекся... Только сейчас я заметил, что Зернов сбрил свою козлиную бороду и выглядел точно таким, каким я знал его в Москве и Антарктиде.
Спрашивать, как он пройдет заграждения Би-центра, было уже бессмысленно.

40. ЧЕТЫРЕХМЕРНОЕ В ТРЕХМЕРНОМ

Би-центр находился в американском секторе, занимая добрых полквартала между небоскребами-башнями, пустыми, как и все в Городе, с третьего этажа. Он был невысок - четырехметровая стена из каменных плит полностью скрывала его от любопытных глаз. Стену построили, должно быть, уже не "облака", а люди, потому что она несуразно выдвинулась почти на середину улицы, нарушив ее идеально геометрический профиль.
Первый же патруль пропустил нас, не задавая вопросов. На меня даже не взглянули, перед Зерновым вытянулись, как на смотре, молча и почтительно. То же самое последовало и на мощенном каменной брусчаткой дворе за стеной, удивительно похожем на луврский плац из фильма "Три мушкетера". И там и здесь так же нестройно и беспорядочно стояли и прохаживались вооруженные люди - не часовые и не стражники, а просто бездельники в день отдыха на казарменном гвардейском плацу. Увидя Зернова, вытягивались, меня не замечали: ведь я был одним из них - такой же серомундирный галунщик, только, в отличие от них, трезвый; от каждого буквально за несколько шагов несло винным перегаром. Я вспомнил слова Томпсона о том, что уже сейчас, накануне праздника, редко кто из патрульных выходит на пост, не хлебнув из заветной бутылки. Как же велика должна быть их вера в свою силу и безнаказанность и как должен быть уверен в ней Бойл, если его не тревожил процесс гниения самих устоев его государства! Томпсон прав - таких защитников порядка можно будет брать тепленькими. Даже не великолепная, а просто трезвая и хорошо организованная семерка вооруженных смельчаков могла разогнать и прихлопнуть эту пьяную полицейскую ораву, поставленную охранять один из важнейших институтов их государственного строя.

Предыдущая страница 22 Следующая страница


23 Александр и Сергей Абрамовы

Разогнать - да, но не проникнуть в дом: он охранялся изнутри автоматически и надежнее, чем любой банк на Земле. Наружная охрана была пустой формальностью: мы убедились в этом, когда вошли в дом. Кстати, мы не сразу вошли: самый дом не мог не вызвать удивления и любопытства, тем более у впервые его увидевшего. Ничего подобного нигде и никогда мы не видели. В доме не было окон, а стены сверкали необыкновенной зеркальной поверхностью. "Как защитные зеркальные очки, - сразу нашелся Зернов, - изнутри прозрачны снизу доверху". Но снаружи в них все отражалось и искажалось, как в зеркалах знакомой комнаты смеха. И люди и вещи, отражаясь, то вытягивались, то сплющивались, то завивались совсем уже обезображенными формами. При этом стены были не просто неровны, а несуразно неровны, как нагромождение скалистых обломков; порой пузырились зеркальными волдырями или остроугольными шишками; порой проваливались, как продырявленный мяч или искалеченный в автомобильной катастрофе кузов машины: загибались без ребер и углов параболическими кривыми или выворачивались наизнанку, как сотни "полосок Мебиуса". Риман и Лобачевский могли бы найти здесь десятки примеров для своих геометрических постулатов, а студенты по курсу топологии решать любые предложенные задачи. Я и без подсказок Зернова понял, почему вокруг выросла четырехметровая каменная ограда. Оказывается, пока ее не воздвигли, по улице нельзя было ни пройти, ни проехать - мешали толпы зевак, готовых без устали созерцать это архитектурное чудо-юдо.
Но то, что оказалось внутри, было действительно чудом без всякой иронии. Вошли мы не в дверь, а во что-то вроде щели, достаточно широкой для того, чтобы пропустить двух человек любого роста и любой комплекции. Щель открывала проход, заполненный лиловатым газом - точь-в-точь фиолетовое пятно в миниатюре. "Шагай, не бойся", - подсказал по-русски Зернов, и я шагнул. Тотчас же все утонуло в знакомом тумане. Я протянул руку - она встретила пустоту; дотронулся до Зернова - он был рядом. "Не осторожничай, ничего не случится", - услышал я его голос, чуть-чуть угасавший в тумане: сделал еще два шага и вышел на дневной свет в большую и пустую комнату, если только окружавшее нас пространство можно было назвать комнатой. Трудно было даже приблизительно определить ее форму: она то удлинялась, то укорачивалась, в зависимости от точки, с которой вы пробовали ее осмотреть. И ничего не видели, кроме плотного фиолетового тумана у потолка, если только вообще был здесь потолок, и чуть-чуть мерцающих матовых, будто стеклянных стен. Посреди комнаты плавала круглая белая тарелка, вернее, не плавала, а неподвижно висела, как на сеансе эстрадных "чудес". Все это освещалось обычным, слегка рассеянным светом, но его источника я не нашел.
- Откуда же свет? - удивился я. - Ты говорил, что изнутри стены совершенно прозрачны.
Зернов засмеялся и словно волшебной палочкой взмахнул: мерцающие стены исчезли, открыв полупьяную ораву галунщиков на только что покинутом нами дворе. И видны они были отлично, будто ничто не разделяло нас, и не искажались, не искривлялись, хотя и просматривались сквозь кривозеркальные стены.
- Какие-то чудеса оптики! - вырвалось у меня. - Ничего не понимаю.
- Оптика-то не наша, - сказал Зернов, - не земная.
И плац с полицейскими снова исчез за мерцавшими стенами, непрозрачными, как матовое стекло.
- Обойди их и сядь. - Он указал на висевшую над полом белую, чуть вогнутую тарелку.
Уже не спрашивая, я повиновался, молча пройдя вдоль то удлинявшихся, то словно обрезанных стен или, вернее, одной закругленной стены без углов и дверей, - даже узенькой щели не было видно, и фиолетовый вход наш исчез, словно сместился наверх и растворился в густой толще газа под потолком. Стенка была гладкой и теплой, как подогретое изнутри стекло, но даже вблизи ничего, кроме мерцающих точек и черточек, в этом стекле не просматривалось. Висящая тарелка вдруг почему-то оказалась у меня на дороге, я сел на нее не без боязни грохнуться на пол, кстати такой же туманный и лиловый, как и потолок: будто я шел по зеркалу, его отражавшему. Тарелка оказалась прочной и неподвижной, как тумба; я сел, встал, снова сел и глупо засмеялся от этой глупой гимнастики.
- Зачем это?
- Ты же рассказывал, как тебя муштровали в зеркальном зальчике после экзамена, - сказал Зернов. - Фиксировалось твое зеркальное отражение. Что-то вроде голограммы, фотоснимка безлинзовой оптикой, даже на Земле уже не открытия. Стыдно, товарищ кинооператор, кому-кому, а вам сие должно быть отлично известно. Твоя же область. Ее еще в сороковых годах открыли, а с появлением лазеров развитие ее зависит только от их растущей мощности. Честно говоря, я сам не очень в этом кумекаю - мне мой дубль объяснил. Безлинзовая съемка с когерентным источником освещения. Получаешь и негатив и позитив одновременно, только заключенный в сложном узоре мельчайших черточек, лишь приблизительно напоминающий объект съемки. Но при освещении лазерным лучом голограмма трансформируется в объемное трехмерное изображение редкой точности. Здесь же, по-видимому, фиксируется не сам объект, а его зеркальное отражение. Твое отражение, например, зафиксированное на пленке, поступило сюда, в контрольный механизм центра. Как выглядит этот механизм, каковы принципы его работы, никто не знает. Зеркальное отражение увеличивается до нормальных размеров, вычислительные приборы распределяют интенсивность на интерференционной картине голограммы, некий подобный лазерному невидимый источник света воспроизводит ее в "памяти" контрольного механизма, и, когда ты появляешься здесь подобно фотографическому фокусу "я сам в пяти позах", эта "память" только сверяет объект, в данном случае тебя, с запечатленным в ней отражением. Если объект и отражение не совпадают, ничего не происходит - просто открывается выход на казарменный плац, а в случае совпадения включаются рецепторы. Для чего? Для того, чтобы я или ты могли мысленно назвать нужную им лабораторию, или диспетчерскую, или управление продтрассой, или просто зеркальные стены, чтобы взглянуть на улицу. Меня "память" уже проверила, и рецепторы включились. Их действие ты видел. Теперь твоя очередь. Вызови "лабораторию поля". Так сказать, мысленно назови.
Я мысленно повторил за Зерновым: "Лаборатория поля", - и в мерцающей стене открылась лиловая щель.
- Шагай, - подтолкнул меня Зернов, и, шагнув в знакомую лиловую гущу газа, мы вышли снова на дневной свет, но уже совсем в другой зал, именно зал, а не комнату.
Из глубины его, заполненной сверкающими металлическими формами, вышел навстречу человек в белом, совсем земном халате, только белизна его тоже сверкала, как белая крышка рояля, отражая окружающий мир. Издали этот мир казался путаницей безугольных геометрических построений, преимущественно труб, сфер и цилиндров. Но за человеком с той же скоростью двигалась высокая, как цунами, волна лилового газа, в которой гасла и таяла сверкавшая металлом стереометрия. В конце концов газ срезал зал, обратив его в комнату с таким же туманным полом и потолком и такими же мерцающими тусклыми стенами. Человек в халате оказался Зерновым-вторым, на этот раз отличавшимся от моего спутника только глянцевым белым халатом.
- Нет, не нейлон, - сказал он Зернову-первому. - Тоже химия, только другая.
- Мысли читаешь, Вольф Мессинг? - усмехнулся тот.
- Конечно. Только твои. Ты же знаешь.
- Знаю, - поморщился мой Зернов, - только привыкнуть не могу.
Мы сели на подплывшие к нам белые тарелки к такой же белой, ничем не поддерживаемой массивной плите, на которой мгновенно материализовалась из воздуха бутылка "Мартеля" и три широких коньячных бокала.
- Скатерть-самобранка, - похвастался Зернов-второй.
Первый пренебрежительно отмахнулся:
- Видели и едали. В континууме.
- Прежде я считал все эти чудеса в решете техникой земного происхождения, - задумчиво подхватил Зернов-второй, - кто-то придумал и сконструировал их до Начала. Кто, мы забыли, а наследством пользуемся понемногу и свое ищем, развиваем, разрабатываем. А теперь, когда вернулась память прошлого, я уже точно знаю, что все это - подарок ваших инопланетных гостей, их эксперимент. Даже больше - знаю и назначение самого Би-центра.
- Первая ступень контакта, - перебил Зернов-первый.
- Научного контакта.
- Мост к их науке, к их освоению мира.
- Крутой, между прочим, мост. И трудный. Он же построен в четырехмерном пространстве. Нет ни коридоров в обычном смысле этого слова, ни дверей, ни лестниц. То, что их заменяет, длинно, сложно, запутанно и, с земной точки зрения, даже бессмысленно. Мы это называем "проходами". Обычно ими никто не пользуется, только в случаях крайней необходимости, когда телепортация блокирована.
- Вы так и говорите - телепортация? - спросил Зернов.
- Нет, просто переход. Это уже моя земная память. И нуль-переход от нее же. Удобная штука. Можно немедленно попасть в любую часть "центра". Даже сюда.
Мерцающие стены впереди не то раздвинулись, не то растаяли, обнажив черный экран с равномерно вспыхивающей и гаснущей ядовито-желтой надписью по-английски: "Дэйнджер!" - "Опасность!"
- Люк-мусоропровод, - пошутил Зернов-дубль. - Сюда автоматически сбрасываются радиоактивные осадки, различные излучающие вещества, самовзрывающиеся смеси - словом, все, что уже не нужно, но опасно для жизни, - пояснил он.
- Шагнешь - и конец, - засмеялся я.
- Не шагнете. Это мы называем "видимость", а полная телепортация блокирована до полудня.
Я взглянул на часы: половина девятого.
- Не скоро.
Двойники засмеялись.
- Он все еще по-земному считает, - сказал мой Зернов, - забыл о восемнадцатичасовых сутках.
- В сущности, "переход" блокирован круглые сутки, кроме двух часов после полудня, во избежание излишних передвижений. На пешеходные блуждания в "проходах" решаются только энтузиасты, - заметил его двойник. - Общаться можно и так.
Мерцающие стены исчезли - их сменила гигантская карта продтрассы и Города, вернее, макет, освещенный невидимым источником света. Точь-в-точь как тот псевдо-Париж, который мы наблюдали с Толькой в Гренландии. Отчетливо были видны лесное шоссе, заставы, улицы, даже дома. А по улицам, если вглядеться, можно было рассмотреть и движение экипажей, омнибусов, даже крохотных пешеходов в тени многоэтажных небоскребов, похожих на стеклянные пеналы, поставленные торчком.
- Занятная карта, - сказал Зернов-дубль. - Я и сам не понимаю, как это сделано.
Под картой восседал за непривычного вида клавиатурой очкарик в белом халате моих примерно лет. Полы халата открывали такой же, как и у меня, золотогалунный мундир.
- Полицейский? - удивился я.
- Здесь все полицейские, - сказал Зернов-второй. - Даже я. Только без мундира. Горт! - позвал он.
Очкарик поднял руку с клавишей.
- Слушаю, шеф.
- Что нового?
- Директива фуд-управления. Еще два пункта во французском секторе. В третьем и четвертом арондисмане. Виноторговец Огюст и бакалейщик Пежо.
- Заказ уточнен?
- Конечно. Списки уже переданы в Эй-центр.
- Есть отказный сигнал?
- Нет.
- Что предлагаете?
- Продлить восьмой рейс. По улицам Плесси и Мари Жорден, всего двадцать минут. Вот так... - Он провел указкой над макетом, будто скользнувшей по невидимому стеклу, предохраняющему модель Города от прикосновений.
- Действуйте.
Очкарик и карта растаяли за мерцающей пленкой стены, снова возникшей в пространстве.
- В сущности, это какой-то вид телевидения, - заметил я.
- Не совсем. Фокус безлинзовой оптики. Будущее голографии и лазерной техники. Кстати, - усмехнулся Зернов-второй, - задай вы мне этот вопрос даже месяц назад, я бы не сумел ответить. Впервые бы услыхал это слово. Мы говорим "видимость", а по-русски, если точнее перевести, - "смотрины". Смешно, правда? Но смех смехом, а в нашей оптической лаборатории мы уже подбираемся к этому чуду. Полегоньку-помаленьку, вроде как у меня к секрету силового поля. Ну а если говорить о телевидении в его земном понимании, то при желании мы бы за полгода сконструировали и телепередатчик и телевизор.
Но моего Зернова интересовала другая тема:
- Значит, в твоем распоряжении и входной контроль, и телепортация?
- Да, механизм управления настроен на мои биотоки.
- А ты можешь, скажем, снять контроль, сохранив блокаду телепортации?
- Зачем?
- Ты же мои мысли читаешь, чудак. Зачем спрашиваешь?
- Для уверенности.
- Может создаться ситуация, когда нам понадобится свободный вход с одновременным ограничением передвижения внутри.
Зернов-второй понимающе усмехнулся:
- Свободный вход для всех, а блокада против одного?
- Пять с плюсом.
- Но он всегда может воспользоваться "проходами".
- Его можно задержать.
- Трудно. "Проходы" - это лабиринт. Даже я всех не знаю.
- Меня интересует только один - к управлению выходом из континуума. Энд-камера.
- Единственный механизм, не подчиненный моему управлению, - вздохнул Зернов-второй.
- Для чего он понадобился?
- Вероятно, его задумали на случай непредвиденной катастрофы, стихийного бедствия, которое иногда трудно предвидеть даже сверхразуму. Допустим, какого-нибудь обвала или наводнения, когда любой грузовик с продовольствием окажется под угрозой гибели. Тогда на время ремонтных работ и предусмотрено действие механизма. А управление им создатели этого мира сочли возможным доверить только главе государства.
- Каким образом? Не состоялась же встреча на высшем уровне.
- Зачем? Бойл просто знает, что он один может нажать кнопку. Знание запрограммировано.
- Значит, он в любую минуту может лишить Город продовольствия? - вмешался я.
- Если захочет - да. Но никто, кроме него и меня, об этом не знает.
- Мы знаем, - загадочно сказал мой Зернов.

41. НИКАКИХ СЛУЧАЙНОСТЕЙ

Я не могу быть историком восстания не потому, что не способен к историческим обобщениям, а просто потому, что я его не видел. Избранный в Центральный повстанческий штаб, я просидел безвылазно на втором этаже отеля "Омон", ничего не видя, кроме хлопающих дверей, входящих и выходящих людей, табачного дыма и зашторенных окон; просидел до той самой минуты, когда пришла и моя очередь предъявить уже не мундирным патрульным свою пластмассовую красную фишку. Она служила паролем и пропуском, гарантировала безопасность в случае нападения своих и давала право руководства любой не имевшей командира повстанческой группой.
Полицейская хунта справляла свой триумфальный день пышно и пьяно. Повсюду развевались расшитые золотом флаги, превращавшие улицы в некое подобие галунных мундиров. Желтые розы цвели на кустах и на окнах. И пьяны на этот раз были не только полицейские, пьющие без просыпу Бог знает какие сутки: специальным указом властей с утра была объявлена бесплатная раздача вина не только в ресторанах, барах и кафетериях, но и в каждой торгующей вином лавчонке, где для этого были сооружены специальные стойки: пей сколько влезет. И пили. К полудню, по-здешнему к девяти утра, на улицах плясали и горланили, как на ярмарочной попойке, толпы пьяных людей. Что-то вроде карнавала не то в Зурбагане, не то в Лиссе, когда-то описанного Грином. Только женщин было сравнительно мало: они, должно быть, прятались по домам, не рассчитывая на защиту полиции в случае неизбежных скандалов. Галунщики сами затевали скандалы по всякому поводу и без повода, палили куда попало, как супермены из американских вестернов, и ни пьяницы на улицах, ни замкнувшиеся на все замки и запоры их жены и дочери даже и думать не думали, чем может закончиться эта пародия на гриновский карнавал.
Меня равно поражали и беспечность хозяев Города, их полная неосведомленность о том, что назревало у них под носом, и продуманная оперативность повстанческого штаба и его якобинских сил: вспоминалось зерновское: "С нами или без нас, а они свое дело сделают". И они делали его согласованно, четко и почти безошибочно. Ошибки, конечно, были, но и они уже не смогли ни сдержать, ни ослабить развернувшейся пружины восстания. Она начала раскручиваться сразу же после полудня, чтобы к концу дня, а точнее, к началу полицейского банкета в "Олимпии" все жизненные центры Города и его окрестностей оказались в руках повстанцев. Как это происходило, я узнавал по телефону в бывших апартаментах Этьена в отеле "Омон": наличие телефона здесь и побудило штаб сделать эти апартаменты центром восстания. Томпсон предлагал мэрию, но "Омон" был тише и малолюднее, а потому и безопаснее.
Я всегда удивлялся парадоксам, которые все время порождала эта искусственно созданная жизнь. Отсутствие телефонной связи, например, ограниченной какой-нибудь сотней номеров в городе с миллионным населением, с каждым годом создававшее все растущие неудобства, стало истинным благом для организаторов восстания, позволившим засекретить его до самой последней минуты. Наличие телефона дало бы возможность любому полицейскому или обывателю-прохвосту предупредить власти о замеченных им каких-нибудь подозрительных, с его точки зрения, явлениях. Но в Городе по телефону общались только члены Клуба состоятельных или полицейская периферия со своим городским руководством. Даже в Майн-Сити телефон был только у коменданта и его заместителей в отдельных рудничных секциях.
После полудня все периферийные телефонные пункты были уже в руках повстанцев, а въезды в Город контролировали уже не полицейские, а рабочие патрули в галунных мундирах. Полицейские заставы были захвачены даже не в первые часы, а в первые минуты восстания. Стил по телефону с моей заставы у выхода из континуума сообщил, что автоматчики Фляша уже снимают полицейские патрули по всей продтрассе. Не имеющие огнестрельного оружия лучники отдельной колонной движутся к Городу. Он интересовался, скольких мы сможем вооружить по прибытии на место.
- Сотню, не больше, - подсказал мне сидевший рядом Томпсон.
- Есть же оружие на центральном складе, - горячился Стил.
- Любая акция в Городе сейчас преждевременна. Все развернется к вечеру. Очищайте окрестности, не спешите.
- Где Минье? - спросил я, вспомнив о своем преемнике на заставе.
- Кому нужен его труп? - кричал Стил. - Я не могу задержать лучников.
Томпсон, не спавший всю ночь, устало махнул рукой: пусть дойдут до заставы.
- Вы помните Робин Гуда? - спросил я.
- Нет, - сказал он и зевнул. - Разрешите вздремнуть по-стариковски. Разбудите, если понадобится.
Я остался командовать парадом. Мартин распоряжался омнибусами в Майн-Сити. Фляш объезжал заводы, формируя отряды "коммунаров". Где-то в глубинах памяти он зацепил это слово и настоял на присвоении его вооруженным рабочим группам. Хони Бирнс, мой скаковой тренер - тоже член штаба, - командовал конниками-связными, поддерживавшими сообщение между очагами восстания. Он сидел внизу за конторкой портье и отдавал распоряжения входившим и выходившим наездникам. Когда возникала необходимость, я спускался к нему и сообщал, куда нужно послать нарочного.
- Не забыл Макдуффа? - вздыхал он. - Какого коня сгубили!
Сгубил его Бойл во время одной неосторожной поездки не то на заставу, не то в Майн-Сити. Узнавший об этом Хони Бирнс перестал разговаривать со всеми знакомыми полицейскими. Он не здоровался с ними, не подавал руки и отворачивался при встрече. За это его сослали в Майн-Сити, откуда совсем недавно вызволил Оливье.
Кстати, Оливье аккуратно позвонил в десять.
- Все в наших руках, - начал он без преамбулы. - Обошлось почти без жертв: какие-нибудь два десятка убитых и раненых. Тяжелых ранений нет. Зато блок-боссы, информаторы и пытавшиеся сопротивляться охранники уничтожены полностью. Остальных без оружия и мундиров погнали в лес.
- Почему без мундиров? - поинтересовался я.
- Мундиры переданы авангардным группам, предназначенным для штурма товарной станции и Си-центра. Есть кое-что и для вас, лейтенант, - лукаво присовокупил Оливье. - Звонил Корсон Бойл. Спрашивал вас. Я ответил, что вы еще с утра выехали в Город. Минут десять назад он звонил опять, явно чем-то недовольный или встревоженный.
Я пожал плечами: для себя, не для Оливье.
- Что он мог узнать? Ничего. Где Мартин?
- Командует автоматчиками, выехавшими на омнибусах.
- А Джемс?
- Повел безоружных на соединение с лучниками, наступающими вдоль продтрассы.
- Успеете задержать?
- Нет, конечно. А что? - встревожился Оливье.
Я вздохнул: еще одна порция "робин гудов".
- Безоружные не должны появляться в Городе, пока не будут захвачены все опорные полицейские пункты. Пусть прочесывают периферию, - повторил я приказ Томпсона.
- Попробую связаться, - подумал вслух Оливье. - Пошлю верхового.
Мы могли говорить свободно, не опасаясь последствий: телефонная станция к этому времени была уже занята "коммунарами" Фляша. Но после нашего разговора телефон замолчал, и я грыз ногти, представляя себе, что может произойти, когда несколько сот голодных людей, не знавших до сих пор никакой другой дисциплины, кроме дисциплины страха, ворвутся в Город, требуя оружия, да еще когда на улицах повсюду шумит пьяная ярмарка и ливнем льется сидр и вино. "Запирайте етажи, нынче будут грабежи!" Я уже тянулся разбудить Томпсона, но все еще медлил. Пусть поспит. Что мы сможем сделать у телефона, когда неизвестно, где Фляш, где Стил, где Мартин, где Оливье, когда приказ о задержании лучников отдан уже на все въездные заставы. Но устоят ли они против толпы напирающих "тилей уленшпигелей"?
Наконец телефон зазвонил опять. Я жадно схватил трубку.
- О'кей, - сказал знакомый голос, - Мартин докладывает.
- "О'кей, о'кей"! - передразнил я его. - Где пропадал? Откуда говоришь?
- Из Си-центра. Только что захватили. Чистенько, гладенько, десяток кокнули, остальные лапки кверху. Пока заправляемся коньяком и сардинами. Ждем указаний.
- Отставить коньяк! - закричал я. - В Городе и так все пьяны, от полисмена до велорикши. Не хватает того, чтобы и мы ворвались туда пьяной оравой. Поставь надежных людей у винных складов! Обезоруживай всех любителей выпивки! Если понадобится, грози расстрелом.
- Есть контакт, - хладнокровно согласился Мартин. - Проугибишен ["сухой закон" (англ.)] так проугибишен! Когда выступаем?
- Жди указаний, - буркнул я в трубку, собираясь на этот раз уже окончательно разбудить Томпсона.
Но не успел. Телефон снова потребовал меня к трубке. Потом вторично. Затем еще и еще. Я едва успевал щелкать рычагом. Звонили с въездных, ныне уже наших, застав о задержанных полицаях, спешивших в Город доложить начальству о происшедшем. С продтрассы сообщали, что колонна лучников, подошедшая к городским окраинам, ожидает у заставы, но отдельным группам все же удалось просочиться в Город. Уведомляли также о полученном приказе комиссара Бойла разыскать и доставить в управление некоего Жоржа Ано, бывшего коменданта Майн-Сити. Об этом же позвонил Оливье, успевший уже захватить вокзал и товарную станцию. Приказ о розыске коменданта Ано, если таковой появится в пределах железной дороги, очень его встревожил.
- Что случилось, лейтенант? Почему разгневался Бойл? Честно говоря, я боюсь за вас.
Почему разгневался Бойл, я и сам не понимал. Только бы он не предпринял чего-нибудь неожиданного, не предвиденного штабом. Я знал, что посоветует Томпсон: ждать. Но я знал и Бойла. Неучтенную вспышку его гнева, чем бы она ни вызывалась, следовало погасить. Но как?
Мне везло. Помог неизвестно откуда объявившийся Фляш. Откуда, я не успел спросить - так краток был наш телефонный разговор. Голос его к тому же звучал глухо, будто издалека: или провод был не в порядке, но все, что мне удалось разобрать, было указание немедленно известить Бойла, что приказ о розыске мне известен, что я не скрываюсь и прибуду в "Олимпию" к началу банкета. Формулировка была наглая, но именно такая и должна была погасить гнев или тревогу Бойла.
Я позвонил в управление. Мне ответили пьяным голосом:
- Дежурный слушает.
Я слово в слово повторил все сказанное мне Фляшем. Дежурная жаба мгновенно протрезвела и спросила, где меня найти, если ей удастся связаться с комиссаром. Я положил трубку; главное было сделано.
После этого я разбудил Томпсона и рассказал ему о своих разговорах. Его больше всего заинтересовали лучники.
- Что с ними будет?
- Ничего не будет. Или они доберутся до нас, или растворятся в толпе на улицах, благо угощенье бесплатное. Луки они забудут или бросят и тогда утратят всякую ценность для нас. Правда, они могут и сболтнуть лишнее, но кто будет сегодня вслушиваться в пьяную болтовню на улице?
- Не знаю, - все еще сомневался Томпсон. - Корсон Бойл дьявольски умен. Он что-то подозревает. Почему он так усиленно вас разыскивает? Почему вы вдруг стали "бывшим"?
- Бойл умен, но и капризен. Я - это его каприз.
- А если он уже все узнал и мы не дотянем до банкета?
- Будет больше жертв - только и всего. Какие-то группы окажут сопротивление. Но уже сейчас вся периферия и важнейшие опорные пункты в Городе в наших руках. Что остается Бойлу - отречение, самоубийство, бегство? А потом, я думаю, что блокада Города отрезала полицейскую клику от информации. Связи нет. Я сужу по ответу дежурного. Когда начнется банкет? В четыре. А в три мы уже замкнем третье кольцо. Кстати, я не совсем понимаю диспозицию. Какая разница между кольцами?
- Первое - это периферия: Майн-Сити, продтрасса, железная дорога, омнибусное шоссе. Второе - границы Города: товарная станция, ипподром, Си-центр, въездные заставы. Третье - опорные пункты противника непосредственно в Городе, такие, как Главное управление и центральный склад оружия в четырнадцатом блоке, Вычислительный центр, мэрия и телефонная станция. Последние два пункта уже не могут быть использованы противником, вы правы: они в наших руках. В мэрии сосредоточены группы Фляша, телефонистки на станции работают под нашим контролем. Конечно, можно соединить аппараты и незаметно для контролера. Поэтому третье кольцо особенно настораживает. Противника могут предупредить.
- А если перерезать линию?
- Нет, - не согласился Томпсон. - До последней минуты в основной полицейской цитадели должна быть телефонная связь. Пусть иллюзорная, но должна. На каждый звонок должен ответить дежурный. Наш дежурный.
Он подчеркнул слово "наш" с неколебимой уверенностью, что в нужный момент нужную телефонную трубку, засекреченную и охраняемую, как сейф с шифром, возьмет в руки наш человек. Ну а если наш человек рухнет с простреленной грудью, а телефон-предатель все же выполнит свое черное дело? Томпсон даже улыбнулся моей наивности.
- Если то, что задумано, затем продумано, выверено и рассчитано, а потом выполнено с такой же точностью, случайностей не бывает.
- Ну а дрогнет рука, например. Что тогда? Промах?
- Рука не дрогнет, если вы подготовились.
- Ко всему не подготовишься. Наступил на улице на корку банана - и хлоп! Сотрясение мозга.
- Если смотреть под ноги, на банан не наступишь.
- Вы отрицаете непредвиденное?
- Нет, конечно. Но надо уметь предвидеть.
Что-то от земного Томпсона все-таки было в моем собеседнике. Я попробовал атаковать с другой стороны:
- А ошибка? Могут же быть ошибки.

Предыдущая страница 23 Следующая страница


Рай без памяти 24

- Могут. Но не должны. Моя блокированная земная память подсказывает мне нечто очень верное: это хуже, чем преступление, - это ошибка. Кто это сказал?
- Талейран Наполеону.
- Кто кому?
- Министр императору. В свое время вспомните, адмирал.
У меня это вырвалось по старой привычке, но Томпсон зацепился:
- Я даже не знаю, что делает на Земле адмирал.
- Командует флотом, эскадрой. Это - на море. Иногда министерством или разведкой. Это - на суше. На суше - за письменным столом, на море - с авианосца или подводной лодки.
Глубокие морщины на лбу Томпсона казались еще глубже.
- Из двух десятков слов, которые вы произнесли сейчас, я знаю точно два или три. Некоторые объяснил мне Зерн, остальные слышу впервые. Как бессмыслицы из детской сказки. А-ви-а-но-сец!
Я объяснил, что такое авианосец. Томпсон извлек объемистый блокнот и записал.
- Начал вторую тысячу, - грустно усмехнулся он, - ребенок учится ходить. Тысячу пять слов дал мне Зерн. Кстати, почему он молчит?
Действительно, почему молчал Борис? Я взял трубку.
- Погодите, - остановил меня Томпсон. - Связь с Би-центром только через продуправление. Сообщите им номер мэрии, если спросят, откуда вы звоните.
Я последовал его совету. Вопреки опасениям с Вычислительным центром соединили немедленно. Я спросил:
- Борис?
- Я.
- Какой из двух - земной или здешний?
Я спрашивал по-русски. В трубке засмеялись. Я выжидающе молчал, даже смех у них был одинаковый.
- А не все ли равно. Юрка, если по делу?
- Старик волнуется.
- У нас по-прежнему. Ждем. Галунщики на плацу, и в лабораториях ничего не знают.
В трубке что-то щелкнуло, будто подключили еще аппарат, и грубый знакомый голос дежурного недовольно спросил:
- По-каковски говорите? Не понимаю.
- Вам и не требуется понимать, - сказал по-английски Зернов. - Вам требуется передать по начальству, что подслушиваемый разговор непонятен. Все! Отключайтесь или соедините меня с комиссаром.
Что-то щелкнуло опять, и голос пропал.
- Передай старику, - продолжал по-русски Зернов, - что ровно в три снимаем зеркальный контроль и блокаду "проходов". Блокируется только телепортация.
Я тотчас же перевел это Томпсону.
- Не в три, а в два, - сказал Фляш.

42. КОНЕЦ "ОЛИМПИИ"

- Иначе говоря, через десять минут. Так и передай.
Он стоял в дверях без шапки, с какими-то щепками в волосах, с красными от бессонных ночей глазами и землистым цветом лица - измотанный ночной сменой рабочий. Из-за спины его выглядывал Джемс, уже сменивший лагерную куртку на ковбойку и шорты "дикого". Грудь его наискосок пересекала желтая тетива лука, а у пояса болтался синий колчан с торчавшими из него длинными хвостами стрел.
- Почему в два? - спросил Томпсон.
- Банкет начнется не в четыре, а в три. Съезд гостей к половине третьего. К этому времени все опорные пункты должны быть уже захвачены. "Олимпию" берем последней. Командуешь операцией ты. - Фляш даже не посмотрел на меня - только плечом шевельнул.
- С какими силами? - спросил я.
- Сотни тебе достаточно. Мы перебрасываем из Си-центра четыре омнибуса автоматчиков во главе с Мартином.
Я еле сдержал радость: лучшего соратника трудно было и пожелать.
- Завершив окружение, - продолжал Фляш, - начинаете штурм. Четыре входа - четыре группы. Мартин с тремя проникает через главный и два боковых входа и занимает зал. Ты - через артистический за кулисы и займешь все внутренние проходы и лестницы. На сцену выходишь в последнюю минуту. Сигнал - взрыв!
Я знал, что правительственная ложа минирована, но считал это излишним. С сотней автоматчиков можно было бы обойтись и без пиротехники.
- Ты не знаешь Корсона Бойла, - отрезал Фляш. - Он только мертвый не страшен. А пешек его жалеть нечего. Подрывник будет у барьера ложи, переодетый официантом. Мина заложена за барельефом с орлом. Свеча на любом столе. Стоит прикоснуться свечой к орлу - он вспыхнет, как пакля.
- Он же резной, деревянный, - усомнился я.
- Мы его заменили другим, пропитанным горючим составом. Конечно, жаль подрывника. Но что ж поделаешь: мы еще не умеем делать самовзрывающиеся снаряды.
- Постой, - сказал я, - у нас есть бикфордов шнур?
- Какой шнур? - не понял Фляш.
- Запальный. Одним концом прикрепляешь к барельефу или еще проще - к мине, другой...
- Пока он будет гореть, заметят.
- Есть выход, - сказал я, вспомнив американский фильм с почти аналогичной ситуацией. - Взорвать можно и на расстоянии. Понадобится меткий лучник. Сверхметкий.
- Сгожусь, - вынырнул из-за спины Фляша Джемс.
- Пошли другого, - поморщился Фляш, - сейчас будем перевооружать твоих лучников.
- Пусть другой и перевооружает. А я с Ано, - осклабился Джемс.
Я вспомнил соотношение сцены и ложи. Метров тридцать, не больше. Сколько летит стрела?
- Сейчас проверим, - сказал Джемс и распахнул дверь в коридор. - Тридцать и будет. - Он снял лук и достал стрелу.
В конце коридора висел портрет Анри Фронталя в траурной рамке.
- Левый глаз. Засекай время - у тебя часы с секундами, - обернулся Джемс к Фляшу.
Тот вынул из кармана часы на ремешке. Стрела свистнула, и мы даже издали увидели, что она торчит в левом глазу портрета. Анри Фронталь был убит вторично.
- Две секунды, - ответил Фляш.
- Прикрепи кусок шнура с запасом секунды полторы на прицел и поджигай, - сказал я Джемсу. - Целься в орла - со сцены он виден. А промахнешься...
- Исключено, - возразил Джемс.
- Приводи себя в порядок, мэр, - сказал Фляш, по-видимому считая, что вопрос о взрыве исчерпан. - Ты будешь с олдерменами в зале. Завидую.
- А ты?
- Ну, у меня дел много.
Фляш спрятал часы.
- Учти, что омнибусы Мартина уже выехали, - сказал он мне и подмигнул Томпсону. - Получится у него, как ты думаешь?
- Как у первой скрипки в оркестре. Она никогда не фальшивит.
А я сомневался. Вдруг случится что-нибудь непредвиденное, чего не могли предполагать ни точный, как хронометр, Фляш, ни самоуверенный Томпсон.
И случилось.
Я прибыл за четверть часа до банкета, привязал лошадь к стойлу, вынесенному на обочину, и поискал глазами Мартина.
- Я здесь, - сказал он, выходя из-за экипажей, вытянувшихся на квартал вдоль тротуара.
Он был красив и величествен, как римский легионер, напяливший на себя вместо доспехов серую куртку с золотым галуном. Кучера не обращали на нас никакого внимания - они уже давно угощались, опережая своих господ за банкетом.
- Где люди? - спросил я его.
- Размещены у входов. Пришлось срочно добывать мундиры патрульных - форма стражников не годилась. Ты знаешь, где артистический?
Мы пожали друг другу руки и разошлись. Я не повторял инструкций Мартину: с таким товарищем это было не нужно.
- Встретимся в зале! - крикнул он вдогонку, совсем как важный полицейский гость, торопившийся на банкет.
Я тоже торопился. Гостей не разглядывал - не интересовался. Людей своих не искал - они сами нашли меня, разместившись у входа как встречающая начальство охрана. А где же действительная охрана?
- Мы ее сняли, лейтенант, - откозырнул мне один из гвардейцев Мартина.
- А почему не требуете пропуска? - строго спросил я, вспомнив о красной фишке.
- Мы вас и так знаем, комендант.
То были "мои" заключенные. Только худоба отличала их от подлинных полицейских - золотогалунные мундиры выглядели как на параде. И когда только успели их подогнать! Да и походка у моих "полицейских" была свободной и легкой, а не усталой и настороженной, как в Майн-Сити. Один за другим проскользнули они за кулисы, сняли вахтеров, одних связали, других втолкнули в пустые артистические уборные, заняли все проходы и лестничные клетки. Пробегавшие мимо актеры даже не замечали нас - настолько мы были естественны, как фон этого триумфального сборища. А банкет уже начался. Со сцены доносилось мелодичное бренчание гитары и бархатный голос Тольки, сопровождаемый бурно подтягивающим залом:
- "...Пригласи к столу... золотой галун... отведет от тебя беду! А уйдешь от пуль... золотой патруль... достанет тебя в аду!"
Я высунул нос из-за кулисы взглянуть на популярного полицейского шансонье - давно уже мы с ним не видались - и подмигнул: "Сейчас начнется, Толь. Мы уже здесь".
И тут произошло нечто никем не предвиденное.
Едва стихли аплодисменты, Толька снова вскочил, шагнул к авансцене и запел так звонко, что казалось, зазвенели ответно бокалы в зале:
- "Мой последний тост, золотой патруль... твой последний пост, золотой патруль... твой последний час, твой последний миг... твой последний вздох и последний крик!"
Я замер. Что-то дрогнуло во мне, подсекнув колени. Зал притих. Я видел только, как рванулся из-за стола Корсон Бойл.
Толька начал операцию. Преждевременно начал, стервец, но медлить уже было нельзя.
- Поджигай! - бросил я сквозь зубы стоявшему рядом Джемсу.
Джемс, как мне показалось, неторопливо, с какой-то элегантной пластичностью поджег кусок шнура на стреле, натянул тетиву и, почти не целясь, пустил стрелу. Полторы или две секунды прошло, не знаю, но золотой орел на барьере ложи вспыхнул ядовито-зеленым пламенем. А в следующее мгновение грохнул взрыв.
Зал тотчас же заволокло дымом. Кто-то вскрикнул. Зазвенело сброшенное со столов серебро. Зашумели голоса. Загромыхали стулья.
Я свистнул в четыре пальца, как свистел в детстве, и выбежал на просцениум, сопровождаемый автоматчиками.
- Смирно! - крикнул я. - Смирно!
Кто-то сел, другие, не обращая внимания, пробирались к выходам.
- Зал окружен, - сказал я уже тише. - Садитесь. В стоящих будем стрелять.
Стоявшие плюхнулись куда попало. Я всматривался в рассеивавшийся дым над ложей: не мелькнет ли кто.
- Что происходит? - спросили в зале.
- Государственный переворот, - спокойно ответил я. - Сдать оружие.
Я был убежден, что слушавшие меня так ничего и не поняли, кроме того, что со всех сторон глядели на них угрожающие дула автоматов. Но автоматы эти направлялись людьми в таких же расшитых мундирах, в какие было облачено и большинство находившихся в зале гостей. Мне показалось вдруг, что среди них, поближе к развороченной взрывом ложе, мелькнуло улыбавшееся лицо Мартина.
- Дон! - позвал я.
- Здесь, - ответил он весело.
- Взгляни, жив ли Бойл?
Мартин перешагнул обломки барьера, осторожно обошел остатки того, что еще несколько минут назад было банкетным столом и правительством, и отрицательно покачал головой.
- Тут сам черт не разберется. Сплошной гуляш по-венгерски. Но, по-моему, Бойла нет.
- Отбирай оружие! - крикнул я. - Никого не выпускать! Еду в штаб.
- Я с тобой, - тихо, но твердо сказал Толька Дьячук. Он воинственно помахал пистолетом.
- Откуда? - удивился я. - Ты же стрелять не умеешь.
- Научился, - ухмыльнулся он и заговорщически добавил: - А он сбежал, между прочим.
Я все понял. Только губами пошевелил:
- Когда?
- Еще до взрыва. Я видел.
Если Бойл бежал живой и невредимый, я знал, где его искать. И знал, что грозило Городу, если мы и на этот раз промахнемся.

43. АТОМНАЯ ПЫЛЬ

Мы нашли верховых лошадей, привязанных у главного входа. Тотчас же нас окружили полицейские - "наши" полицейские. Я предъявил фишку, а Тольку и так узнали - по портретам на стендах.
- Бери мою, - сказал я ему, - она смирная и быстроногая. - А сам, мельком оглядев привязанных лошадей, выбрал себе гнедую поджарую кобылу с длинными ногами и подстриженной гривой.
Сначала она рванулась, почуяв чужого, но тут же пошла, когда я взял поводья. Если Бойл и опередил нас, то на немного - можем догнать. Но, кроме нас, по улицам, ведущим к Би-центру, не было ни прохожих, ни всадников - только посты на перекрестках. Я проезжал мимо, держа на виду красную фишку. Иногда вслед стреляли, но, к счастью, мимо. Я больше боялся лучников: стрелы этих "робин гудов" настигали вернее пуль. Но за четверть часа езды мы не встретили ни одного в ковбойке и шортах, а на плац Би-центра нас пропустили, ни о чем не спросив.
- Почему вы не задерживаете? - удивился я.
- Выходящих задерживаем, а вход бесплатный, - засмеялись в ответ.
"Просчет", - подумал я. Так и прошел Корсон Бойл. Вход бесплатный. Но Бойл заплатит, только бы успеть!
- Кто-нибудь входил сейчас?
Подтвердили, что входил. Даже бежал. Когда? Минуты две-три назад. Побежали и мы с Толькой. Он даже на кривозеркальные стены не успел подивиться.
Контрольный зал был открыт. Но поверхности его уже не мерцали, а матово-ровно поблескивали. Не то замутненное стекло, не то металл. Посреди зияла фиолетовая щель, знакомый газированный вход в неведомое. Может быть, все-таки работает нуль-проход?
- Лаборатория поля, - громко назвал я, повторяя Зернова.
Ничего не произошло. Холодно поблескивали стены. Беззвучно клубился лиловый дымок.
- Зернов! - крикнул я. - Борис!
Никто не ответил. И ничто не изменилось вокруг. Тогда мы ринулись сквозь фиолетовую щель. Вспомнились приключения в континууме. Что-то будет?
Ничего удивительного. Из лиловой дымки мы выскочили в такой же бесцветный матовый коридор, светлый, но без видимых источников света. И без углов, как внутренность трубы большого диаметра и непонятного протяжения. Непонятного потому, что труба загибалась то вправо, то влево, то скручивалась винтом, то завивалась кольцами, словно вы шли внутри сброшенной шкуры гигантского питона в далекие, третичные времена. Самое любопытное - были миражи. Они возникали неожиданно и таяли по мере нашего продвижения вперед. Призраки больших помещений загадочных металлических форм, аппаратов неведомого назначения и людей в белых халатах, что-то записывающих, просматривающих, вычисляющих. Опять вспомнился континуум с его проницаемостью замкнутых поверхностей. Нет, здесь это была не проницаемость, а нечто совсем иное. Но нечто иное было и в континууме, когда со всех сторон, словно из другого измерения, смотрело на нас многократно повторенное лицо Мартина. Может быть, здесь мы двигались по какой-то четвертой координате, подобно жителю двухмерного пространства, свернувшего в трехмерное и вдруг увидевшего со стороны свой плоскостной мир. Может быть, и мы смотрели здесь тоже "со стороны", с какой-то неведомой "стороны", заключенной в эту бесформенную трубу?
Внезапно она расширилась, но уже не призрачно, а вполне натурально в замкнутый лабораторный зал с бегущими кривыми по стекловидным экранам и пультом управления, за которым полицейский в белом халате пристально рассматривал отрезок прозрачной перфорированной ленты. Услышав нас, он поднял голову и долго-долго удивленно моргал, прежде чем спросить:
- Откуда вы? Переход блокирован.
- Телепортация блокирована, - сказал я. - Обычные проходы свободны.
- А видимость?
- Не знаю.
Он полузакрыл глаза, вероятно пытаясь мысленно вызвать ту или иную лабораторию, но никаких изменений кругом не возникло.
- Вы правы, - проговорил он, явно недоумевая. - Не понимаю, что случилось? Они даже видимость сняли. Вам куда?
Я объяснил.
- Придется ножками, как пришли, - засмеялся он. - Шагайте прямо в эту лиловую дырку. Пол тронется - не упадите. На световом табло выжмите "двойку". Там все пять, начиная с единицы.
- Этажи? - спросил я.
- Нет, плоскости. Лаборатория Зернова на второй плоскости.
Мы недолго думая последовали его совету. Но что отличало плоскости от этажей, не понял ни я, ни тем более Толька, тенью следовавший за мной и молчавший, как пионер в церкви: все кругом ему чуждо, но удивляться и осуждать окружающее он не решается. Мысли Тольки были написаны у него на лице: зачем городить газовые проходы и трубы, а не построить нормальные коридоры и лестницы? Но разъяснять я не стал. Дьячук не был с нами в континууме, а это, в сущности, был второй континуум, только поменьше и с менее ошеломлявшими чудесами. Я своевременно выжал "двойку" на световом табло, но ничего не произошло: пол скользил, мы двигались по-прежнему в призрачном мире незнакомой и непонятной техники, то возникавшем из тумана, то уходившем в туман и чуточку искаженном в пропорциях, словно невидимое стекло, сквозь которое мы смотрели, все время кривилось и выгибалось. Характерно, что туман повсюду был фиолетовым, а не багровым, не алым, не малиновым. В нем не было ни одного оттенка красного - катализатора всех атомных превращений. Видимо, фиолетовый, со всеми его оттенками, газ служил иным целям - сверхпроходимости, видимости, брешам в силовом поле, геометрическим метаморфозам. Впрочем, я это лишь предполагал, взирая на окружавшие нас качественно иные, чем на Земле, пространственные структуры. Я не мог ничего объяснить, не имея экспериментальных данных. Просто говорил себе: может быть, так, а может быть, этак.
Вдруг движение наше изменило направление. Мы устремились вниз, как на лифте.
- Падаем? - крикнул я.
- Подымаемся, - сказал Толька.
- С ума сошел. - Я недоуменно осекся. - А ведь верно - подымаемся.
Толька отрицательно мотнул головой:
- Теперь падаем.
Мы по-разному воспринимали движение. Почему, не знаю. Может быть, мой вестибулярный аппарат иначе устроен? Но размышлять было некогда. Нас швырнуло в лабораторный зал навстречу Зернову. И зал был не призрачный, а реальный, и Зернов тоже. Он подхватил меня под руку, кивнул Тольке и повел нас мимо огромных выпуклых экранов, похожих на телевизорные, на которых стереоскопически наглядно воспроизводились сложные цветовые формы - что-то напоминающее западноевропейский поп-арт. Я невольно, как говорится, разинул рот.

Предыдущая страница 24 Следующая страница


25 Александр и Сергей Абрамовы

- Скорей! - рванул меня Зернов. - Не задерживайся!
- Не понимаю, - сказал я, кивнув на экраны.
- Как раз в этом ничего принципиально нового. Структура молекул, воспроизводимая пучками нейтронов. В Москве уже опыты делаются. Пошли.
- Почему спешка? - спросил я.
- Потому что он только что прошел над нами.
- Где?
- В третьей плоскости. Так мы его не догоним. Видишь, труба разветвляется?
Разветвления я не увидел - только в лиловом тумане змеились белые и желтые струи, тончайшие, будто лазерные световые пучки.
- Как в континууме, - сказал я.
- Нет, - отмахнулся Зернов, - там химический синтез, здесь - просто индикаторы.
Действительно, белые и желтые нити повернули в разные стороны, как бы приглашая нас последовать по тому или иному пути.
- Желтый - кратчайший, - сказал Зернов, - но он приводит к автосбрасывателю. Помнишь экран с надписью "дэйнджер!"? Дальше "прохода" нет - только телепортация. А поскольку телепортация блокирована, у него только один ход - назад!
- А белый?
- Белый - длиннее. Если он выберет белый, мы его перехватим. Но может выбрать и желтый - карты у него нет. Думаю, нам следует разделиться.
- А у тебя есть оружие? - спросил я.
Зернов растерянно улыбнулся.
- Возьму с собой Толю - у него пистолет.
- Стреляйте не раздумывая. Без гуманностей!
- Ай-ай-ай, Жан Маре преследует Фантомаса!
Это - Толька. Но я уже не видел его: я бежал в проходе, не отклоняясь от желтых струй. Та же труба, те же путаные, непонятные повороты. Мне показалось вдруг, что я взбираюсь по винтовой лестнице, догоняя мелькающего наверху человека. Вот он темной тенью возник надо мной справа, переместился влево, исчез в завитке невидимого винта и снова возник, повторяя движение по убегающей кверху спирали. Я ускорил шаг, но тень впереди даже не обернулась: в этом ракурсе, вероятно, я был невидим. Внезапно она исчезла. Куда? Я тотчас же понял это, когда меня швырнуло в знакомое замкнутое пространство с черно-желтым экраном. Знакомые буквы английской надписи вспыхивали и угасали:
ОПАСНОСТЬ! ОПАСНОСТЬ! ОПАСНОСТЬ!
Человек впереди меня замер: он знал это место и шагнул назад. Двигался он, несмотря на тучность, легко и неслышно, как зверь кошачьей породы.
- Бойл! - позвал я.
Он обернулся:
- Ано?!
От изумления он даже растерялся, чего с ним никогда не случалось. Любопытно, что ни он, ни я не схватились за оружие - это произошло позже, - а сейчас мысль об этом никому из нас не пришла в голову. И первые наши слова только обнаружили обоюдную неловкость.
- Я тебя искал, - почему-то сказал Бойл.
- Зачем? - Мне было совершенно неинтересно зачем, но я спросил.
А он ответил:
- Потому что ты изменил. Раньше я только догадывался. Теперь знаю.
Ну и пусть знает! Не все ли равно. Мы с ним явно не о том говорили.
- Вы не пройдете, Бойл, - сказал я.
Смешок в ответ.
- Через тебя, мой милый.
Я положил пальцы на спусковой крючок автомата. Он тоже.
- Ты не осмелишься выстрелить, Ано.
- Дуло вашего автомата опущено. Если оно шевельнется...
Дуло не шевельнулось. А Бойл сказал нарочито равнодушно:
- Зачем нам умирать обоим? Пропусти меня, и разойдемся... живыми.
Вспомнились слова из Толькиной песенки: "Первый успех... первым успеть... точно нажать курок". Но я медлил. Как трудно все-таки убить человека!
- А что ты хочешь? - вдруг спросил Бойл.
- Бросьте автомат и шагайте к выходу.
- Оглянись назад. Мы не одни.
- Старый трюк. Не двигайтесь - выстрелю.
- Я первым.
- Сомневаюсь, - сказал рядом знакомый голос.
Но я даже не повернул головы, не спуская глаз с руки Бойла, лежавшей на спусковом крючке. А у него почему-то задрожали губы, отвисла челюсть и разжавшиеся пальцы выпустили автомат, бесшумно коснувшийся пола. Я понял, почему так неслышны были наши шаги: пол или, вернее, плоскость под ногами поглощала все звуки.
- Вы были правы, комиссар, мы не одни, - сказал голос.
Я взглянул и увидел свое повторение с автоматом, так же прижатым к бедру. Анохин-бис в таком же полицейском мундире стоял в двух шагах от меня и улыбался. Бойлу, вероятно, показалось, что я раздвоился. Он закрыл лицо руками и снова отнял их.
- Неужели схожу с ума? - прошептал он.
- Вы кончите иначе, - сказал мой альтер эго, - отступайте спокойно, не оглядываясь. Вот так.
Бойл, как загипнотизированный, попятился назад, не отводя глаз от моего двойника.
- Еще, - сказал тот.
Бойл сделал еще шаг и исчез, словно провалился сквозь землю.
- Только не в землю, а в люк, - поправил меня мой спаситель. - Видишь, экран погас.
Экран действительно сплошь почернел, как аспидная доска. Ядовито-желтая надпись, предупреждавшая об опасности, исчезла.
- А он? - вырвалось у меня.
- Его уже нет, - сказал Анохин-второй. - Еще секунду назад это был сгусток атомной пыли. А сейчас и она рассеялась.

44. ВОЗВРАЩЕНИЕ

- Не очень научно, - объявил я.
- Приблизительно, - сказал он миролюбиво, - мы ведь не физики.
- Я думал, ты здесь кое-чему научился. Были шансы.
- А я не помню, чему я здесь научился. Я уже говорил тебе: не помню, - повторил он. - Сейчас я - это ты со всем объемом накопленной тобой информации. Я выиграл скачку в гандикапе, я поступил в полицию, я был комендантом Майн-Сити и сидел у телефона в повстанческом штабе. А что я делал в действительности, не знаю. Я даже не знаю, как меня зовут, есть ли у меня семья, чем занимаюсь, кого люблю и кого ненавижу.
- Вернешься в Город - узнаешь. - Мне захотелось сказать ему что-нибудь приятное, но я никак не мог найти ни подходящего тона, ни подходящих слов.
- Спасибо, - сказал он, сразу прочитав мои мысли, - я и так все понимаю. Вероятно, я не сделал здесь столь блестящей карьеры.
- Думаю, что ее обусловили не мои способности.
- Обстоятельства. Не считай себя пешкой на шахматной доске, на которой кто-то разыгрывает партию.
- Но партия-то играется. Когда мне плохо, появляешься ты.
- Только для того, чтобы увеличить объем воспринятой через тебя информации. Кроме того, вас хотят сохранить. Вероятно, твоя дуэль с Монжюссо в ложной жизни, спроектированной режиссером Каррези, тоже чему-то научила.
- Конечно, Бойл мог выстрелить первым.
- Не мог. Я знал, чем все это кончится.
- Запрограммированное знание? - Я не мог удержаться, чтобы не подчеркнуть своего человеческого, свободного от каких-либо программ естества, но он принял это как должное.
- Как всегда при наших встречах: все знаю - и что было, и что будет.
- А что будет?
- Чьи-то рецепторы снимут с меня накопленную тобою память и вернут мою.
- Зачем им понадобилась моя дилетантская память, когда у них есть второй Зернов?
Он посмотрел на меня так, словно хотел спросить: зачем спрашивать, когда у самого готов тот же ответ? Но все же ответил:
- Вероятно, мощность рецепторов ограничена. Один канал связи, и этот канал - ты. Или я, - засмеялся он и добавил: - А сейчас этот канал начнет действовать.
Я не понял.
- А что тут понимать, когда все ясно, - сказал он. - Возвращаешься домой, на дачу. Дочка, дачка, тишь да гладь, - засмеялся он, - а тянет. Родина. Даже меня тянет - теперешнего. Помнишь лужайку в лесу, где вы очутились после дачного ужина? - спросил он без всякой связи с предыдущим. - Узнаешь, если увидишь опять?
- Допустим, - сказал я.
- Оглянись.
Я оглянулся. Вместо фиолетовой дымки, окружавшей замкнутое ею пространство, я увидел поваленное дерево, на котором сидели тогда Зернов и Толька, и лесную чащобу кругом с белесыми пятнами просвечивающего неба.
- Прыгай, Юрочка. Проститься еще успеем. - Мой "дубль" почему-то спешил. - Иди, иди. Земля близко.
Я сделал шаг вперед и остановился. Что-то во мне воспротивилось.
- Не могу же без них, - сказал я.
- Они появятся одновременно с тобой. Расположитесь примерно так же, как очнулись в лесу, сумеете? Это важно для того, чтобы вернуть вас на Землю.
- А как? - спросил я. - Телепортация?
- Неважно, как это называется. Поспеши. Не задерживай их и меня. Потребуется еще некоторое время, чтобы резюмировать все, что вы поняли. Моя информация должна быть полной и законченной.
- Ты с нами?
- Незримо. Как в Гренландии, помнишь? - Он подтолкнул меня в спину, и я очутился в лесу.
Мой двойник и "проходы" Би-центра исчезли.
Но я был не один. На стволе поваленного дерева сидели Зернов и Толька. Мартин стоял рядом со мной, растерянно озираясь. Должно быть, дождь прошел: было тепло и влажно. И упоительно пахло густым настоем из липы, каштана и молодой хвои.
- Где это мы, мальчики? - Мартин все еще недоуменно оглядывался.
- На последней станции перед возвращением на Землю, - сказал я.
Я-то знал больше, чем все они, вместе взятые.
- Кто это тебе сказал?
- Анохин-бис.
Я перехватил внимательный взгляд Зернова.
- Опять? - спросил он.
- В последнюю минуту нашей милой беседы с Бойлом.
- Ты его догнал? - вскрикнул Толька.
- Догнал.
- И что? Он сопротивлялся?
- Я уже думал, что отдаю Богу душу. - Говоря, я так и видел перед собой автомат Корсона Бойла и его дрожащие пальцы на спусковом крючке. - Правда, в рай или в ад мы бы отправились вместе, но, откровенно говоря, меня это не утешало. Он бы не промахнулся.
Но Зернова не интересовало сослагательное наклонение.
- Значит, никто не стрелял? - уточнил он.
- Никто.
- Значит, он жив?
Я вздохнул: мне не хотелось рассказывать о конце Бойла.
- Где же он?
Все глядели на меня, ожидая ответа.
- Где-то вместе с радиоактивными осадками. Провалился в люк.
Зернов свистнул:
- Понятно. Потому мы и возвращаемся. Ты точно знаешь?
- Абсолютно. Сейчас они принимают всю накопленную нами информацию. Мой дубль спешил. Вероятно, через несколько минут мы будем дома.
- Где?
- На даче за ужином. Допивать скотч Мартина.
- Значит, нас еще задерживают на всякий случай, если что-то в информации, воспринятой их рецепторами, окажется непонятно или недостаточно, - задумчиво проговорил Зернов. - Последняя нить контакта. Замыкающая эпилог некой комедии ошибок. Или трагедии, если хотите.
- Чьих ошибок? - спросил Мартин: он все еще думал о своих переодетых в полицейские мундиры повстанцах, оставленных им в зале ресторана "Олимпия".
Зернов его понял.
- Нет, Мартин. Там все безошибочно. Люди хотели жить по-человечески и добились этого. Я говорю о розовых "облаках". Благие намерения их несомненны так же, как и ограниченность мышления. Они действовали сообразно своим представлениям о жизни. Но это качественно иная жизнь. Они не смогли или не сумели понять это качественное различие, отделить гипотезу от фактов, строить ее на основании фактов, а не подгонять факты под основание. Они создали разумный человеческий мир по виденным ими земным образцам, но не поняли несправедливости воспроизведенных классовых отношений. Они создали деньги как атрибуты земного быта, но истинной их роли не поняли. Два их великих деяния - континуум и Вычислительный центр, как два сказочных чуда - скатерть-самобранка и сапоги-скороходы. В социалистическом обществе такая скатерть-самобранка накормила бы миллионы миллионов, а сапоги-скороходы в два шага сократили бы расстояние, отделяющее один научный уровень от другого. Но великое благо стало великой бедой. Скатерть-самобранка обогатила одних и поработила других, а подкованные свинцом сапоги-скороходы на столетие задержали научный прогресс: столпам здешнего общества он был не нужен. Быть может, то, что я говорю, не совсем понятно качественно иной форме мышления, но ошибки очевидны, и корень их именно в недопонимании человеческой природы, человеческого мышления и человеческих отношений. И еще: одна цивилизация лишь тогда превосходит другую, когда превосходит ее не только технически, но и духовно. А духовного превосходства я, честно говоря, и не вижу. Совершить более чем евангельское чудо, мгновенно насытить не тысячи, а сотни тысяч людей и лишить эти сотни тысяч их земной памяти, огромного духовного богатства, накопленного за несколько тысяч лет человечеством, - это проявление не духовного превосходства, а духовной узости. Что делать дальше... - Зернов оборвал речь и задумался, словно подыскивал какие-то аргументы в памяти, а я услышал:
- Я знаю рецепт. Ты говорил о нем еще в континууме. Но так ли должен развиваться эксперимент?
- Ты уже заговорил их языком. "Эксперимент"! Мы не морские свинки.
- Я уже не ты. Я - канал связи. Как сказал Зернов: замыкающая контакта.
- Ты все слышал?
- Через тебя. Можешь не пересказывать. Ваш рецепт - невмешательство в эволюцию.
- В революцию.
- Называй как хочешь. Пусть Зернов определит дальнейшие формы эксперимента.
- Что он хочет? - спросил Зернов.
- Ты догадался?
- Нетрудно. Отсутствующий вид, и губы шевелятся. Уже был опыт.
- Они хотят, чтобы ты высказал свое мнение о дальнейшем развитии эксперимента.
- Прежде всего не называть это экспериментом. Исключить это понятие из отношений обеих форм жизни. Никаких экспериментов! Создание - пусть неземным, не эволюционным путем - высшей стадии белковой жизни не отменяет дальнейшей ее эволюции. И никакого вмешательства! Любое вмешательство извне будет ее тормозом или гибелью. Люди этого мира сами найдут разумный путь к счастью. Может быть, "облакам" непонятно слово "счастье". Назовем его оптимальным вариантом благоденствия. Не совсем точно, но "облакам" будет понятно. Так вот, этот оптимальный вариант теперь найдут сами люди. Начало уже положено. Они же сумеют наиболее целесообразно использовать и два подаренных им сказочных чуда. Спроси своего двойника, помнит ли он заключительные слова писателя на парижском конгрессе о встрече двух цивилизаций, взаимно обогащенных духовными и техническими контактами?
- Можешь не спрашивать, - услыхал я голос своего невидимого собеседника. - Хочешь, повторю?
- Не надо. А ты хотел бы сохранить свою земную память?
- Конечно. Я бы и знал больше, и мыслил шире.
- И тебе бы не мешало мое существование?
- Где-то в другом мире? Абсурд. И я бы, вероятно, изменился, и похожесть бы наша в чем-то исчезла.
- Мне ты тоже не мешаешь. Мне даже приятно, что ты есть.

Предыдущая страница 25 Следующая страница


Рай без памяти 26

- Долго ты шептать будешь?! - взорвался Мартин. - Пошли его к черту. Хотят нас возвращать - пусть возвращают. И так три месяца потеряли. Я уже безработный в Америке.
Я услышал тихий смех. Его смех. Хотя это и было повторением гренландского опыта, слышать смех человека только в сознании казалось тревожным и странным.
- Скажи Мартину, что три месяца легко могут превратиться в три часа.
- Что-то загадочно.
- Узнаешь, когда очутишься у себя на веранде. Кстати, не выходи на улицу.
- Почему?
- А погляди на себя...
Я поглядел. На мне был серый мундир, расшитый где только можно золотым галуном. В таком же мундире был и Мартин, переодевшийся для операции в Си-центре и ресторане "Олимпия". Зернов в белом халате напоминал парикмахера или врача из райполиклиники, а Толька в смокинге и галстуке черной бабочкой смахивал на официанта из интуристской гостиницы.
- Что разглядываешь? - обиделся он.
- Любуюсь, в каком одеянии мы вернемся на Землю.
Все посмотрели друг на друга и засмеялись.
- Особенно ты хорош, - сказал Зернов. - Совсем швейцар из "Националя".
- А ты? Побрить? Постричь? Под бокс или полечкой?
- И я в мундире, - растерялся Мартин. - И переодеться не сможем. Может, куртку выбросить, а галун со штанов спороть?
- Не надо, - услышал я опять, - возьмите с собой как сувениры. Поездка не повторится.
- Значит, расстаемся?
- Увы, да.
- И больше не встретимся?
- Кто знает? Может быть, встретятся твои внуки и мои правнуки. Здесь время течет иначе, чем на Земле.
- Что ж, прощай. Может быть, это и к лучшему. Чудеса должен творить сам человек, а не мучиться над их объяснениями.
- Все, что теоретически возможно, обязательно будет осуществлено на практике, как бы ни были велики технические трудности. Это Кларк. Вместе читали.
- Должно быть. И Уэллса тоже. У меня сейчас на душе так же горько, как у мистера Барнстепла перед возвращением его из Утопии.
- А помнишь, о чем его попросили? Положить цветок на дорогу, где проходил стык двух миров.
- Я положу ветку.
- Нет, книжки. У тебя есть на даче какие-нибудь справочники, учебники?
- Что-то, помнится, есть.
- Положи их стопочкой в центре стола. Мне они пригодятся, даже если вернется память. А если нет, я переведу их для моих соотечественников. Пусть просвещаются... - Голос его постепенно слабел, как будто он уходил по дороге. - Приготовься. Будет шок. Да не пугайся - коротенький. Секунда, две...
- Приготовьтесь. Возвращаемся, - повторил я вслух и провалился в бездонный черный колодец.

45. СНОВА НА ДАЧЕ

Шок был действительно пустяковый. Я не почувствовал ни тошноты, ни головокружения, ни слабости. Просто открыл глаза навстречу свету. То был предсумеречный июньский свет, когда солнце еще не опустилось за горизонт и золотым шаром висело над рощицей.
Я сказал - рощицей, потому что галльский лес исчез. Мы сидели на той же дачной веранде, где ничто не изменилось с тех пор, как мы ее вынужденно покинули. Стояла все та же недопитая бутылка виски, привезенная Мартином из Бруклина сквозь рогатки таможенников, а на тарелках по-прежнему теснилась всякая всячина: недоеденные шпроты, консервированная курица и крутые яйца - все, что может извлечь из холодильника муж, временно оказавшийся на холостяцком положении.
Первым обратил на это внимание Толька Дьячук:
- Три месяца не были, а ничего не протухло.
- И не засохло.
- Даже хлеб свежий.
- Может, кто другой ужинал? - предположил Мартин. - Жена-то небось вернулась.
- Ирина! - позвал я.
Никто не откликнулся.
- А хлеб, между прочим, наш, - сказал наблюдательный Толька. - Ситнички. А вот это я надкусил. Определенно.
Мы переглянулись. Я вспомнил шутку "дубля" о том, что три месяца могут обернуться тремя часами. А если это была не шутка?
- Который час? - вдруг спросил Зернов.
Мы с Мартином почти одновременно откликнулись, взглянув на ручные часы:
- Четверть пятого.
- Ведь это их часы, - сказал Толька, - девятичасовые.
Я оглянулся на тикавшие позади ходики. Они шли, как и до нашего исчезновения с веранды, и часовая стрелка на них ползла к девяти.
- Сколько показывали наши, когда мы очутились в лесу? Кто помнит? - снова спросил Зернов.
- Шесть, кажется.
- Значит, прошло всего три часа.
Все снова переглянулись: известное мне для них было новой тайной. А я вдруг вспомнил о просьбе моего аналога, последней прощальной просьбе его, и вопрос о времени утратил для меня интерес. Я молча вскочил и бросился в комнаты к этажерке с книгами. Их было немного - случайно или намеренно захваченные при переезде сюда из московской квартиры. Кое-что было у Ирины: она вела здесь какой-то кружок. Я нашел учебник политэкономии, философский словарь, "Государство и революция" - драгоценность для каждого, если только Юрка сумеет перевести Ленина, однотомную энциклопедию - незаменимое пособие для возвращения памяти - и даже справочник кинолюбителя с подробными чертежами популярных съемочных и проекционных камер; может быть, Анохин-бис завоюет репутацию братьев Люмьер: в лаборатории Би-центра ему в два счета сконструируют и камеру и проектор.
С такими мыслями я выложил стопочку захваченных с этажерки книг в центре стола, сопровождаемый недоуменными взглядами и без того недоумевающих спутников.
- Это зачем? - не выдержал Толька.
- Кто читал "Люди как боги" Уэллса? - вместо ответа спросил я.
Зернов читал.
- Помнишь цветок, который положил Барнстепл на стык двух миров? Вместо цветка я кладу книги.
- А ты уверен, что это стык?
Я объяснил.
- Дракула. Бонд. Фантомас. Чушь зеленая! - взъярился Толька. - Мы уже на Земле. Чудеса кончились. Вы лучше мне втолкуйте, как это три месяца превратились вдруг в три часа? Я что-то сомневаюсь, хотя хлеб я и сам надкусил. А он свежий, ничуточки не зачерствел.
- А вдруг это не ты надкусил. Пришли гости к Ирине и ушли гулять.
- Не приехала еще твоя Ирина. Это наш ужин. Ничего не понимаю, - вздохнул Толька.
Зернов что-то чертил на листке из блокнота.
- Твоя гипотеза. Юрка, кажется единственно верной, - сказал он. - Спиральное время. Смотри. - Он показал нам вычерченную спираль, похожую на пружину: витки ее почти касались друг друга. - А вот это - наше пространство - время. - Он провел касательную к виткам спирали. - Геометрически - это движущаяся точка, каждый виток спирали касается ее через определенный промежуток времени, допустим, через час. А каждый оборот витка - месяц. Вот вам и вся арифметика: три часа = три месяца.
Я вспомнил свой разговор с "дублем" в континууме.
- По этой арифметике их десять лет - это наши пять суток. А у нас три года прошло. Не получается.
- Предположим иную спираль. Скажем, конусообразную. Чередование конусов. Основание одного переходит в основание другого, состыковывающегося вершиной с третьим. И так далее без конца.
- Значит, крупные витки - это их годы, может быть, столетия, а у нас - часы. Мелкие витки - их часы, а у нас - минуты. На стыках вершин время течет одинаково. Так?
- Можно предположить и такую возможность.
- Только как же ты проведешь касательную?
Так сбить можно было первокурсника, но не Бориса Аркадьевича.
- А если касательная зигзагообразна, - мгновенно нашелся он, - или образует синусоиду? Можно допустить даже топологическую поверхность касания, - мы видели такие допущения в архитектуре Би-центра...
- Снаружи я не разглядел, - вмешался Толька, - а внутри верно. Еще когда мы с Юркой топали по этим "проходам", я подумал об их топологических свойствах.
- Вы еще "связок" не видели. Телепортация была выключена.
- А "призраки" лабораторий, вывернутые наизнанку, как носки после стирки. Уже тогда можно было допустить их "многосвязность"...
Они говорили по-русски, а Мартин заинтересовался:
- О чем они, Юри?
- Высшая математика. Вроде египетской клинописи. Не по нашим зубам, - отмахнулся я, но в разговор все же включился: - А сюда нас перебросили тоже по законам топологии? Может быть, объясните простому смертному этот транспортный вариант.
- Объясни кошке таблицу умножения, - хихикнул Толька Дьячук. - Ты же гуманитарий, Юрочка. Тебе нужна ветка сирени в космосе.
Зернов только посмотрел на него, и шансонье, кашлянув, мгновенно умолк.
- Топология, друзья, - Зернов перешел на английский специально для Мартина, - это область геометрии, рассматривающая свойства различных пространств в их взаимных сочетаниях. Это могут быть свойства и деформируемых геометрических фигур, вроде архитектуры Би-центра, и взаимно связанных космических пространств, если их рассматривать как геометрические фигуры. Рассуждая топологически, можно предположить, что от покинутой нами Земли-бис нас отделяют не парсеки, а только "связки", создающие своеобразную поверхность касания. Вероятно, такая поверхность включает весь земной шар с его биосферой, а уж точку на карте можно выбрать любую - твоей даче попросту повезло: она собрала всех нас.
- А как они узнали об этом? - хмыкнул Толька. - Опять телепатия? Через второго Анохина?
- А как они нашли нас в Париже? Как наблюдали за нами во время опытов? И как вообще они творили свои божеские дела, повергая в смущение всех служителей Господа Бога на земном шаре? Загадка, Толя, не для наших умишек. Кстати, чего хочет от нас этот человек у калитки?
Я спустился в сад и узнал почтальона. Он держал запечатанную телеграмму, но почему-то не отдавал ее. Великое изумление читалось на его лице.
- Десять минут назад проходил, смотрел, кричал - никого у вас не было. Обратно по той стороне шел. Остановился у акимовского забора, глянул к вам - опять никого. Ну, передал заказное, расписались. Минуты не прошло. А у вас на терраске полный парад. Ни машин, ни людей кругом не было. Со станции не время - поездов сейчас нет. Откуда же вы взялись? С неба, что ли?
- Съемку ведем, - мрачно придумал я: не рассказывать же ему обо всем. - Видишь, мундир на мне? А отсвет зеркал создает невидимость.
- А где ж аппарат? - все еще сомневался он.
- Скрытой камерой снимаем, - отрезал я. - Давай телеграмму.
Ирина телеграфировала, что возвращается из командировки вместе с академиком.
- Ну что? - хором спросили меня на веранде.
- Приезжают.
Но поджидавших меня интересовало другое.
- Что ты сказал этому типу?
- Соврал что-то.
- Вот и придется врать, - угрюмо заметил Толька. - Кто ж поверит? Липа. В институте меня засмеют или выгонят.
- В газету, пожалуй, дать можно, - задумался Мартин: думал он, конечно, об американской газете и оценивал перспективы возможной сенсации. - Возьмут и напечатают. Даже с аншлагом. А поверить - нет, не поверят.
Говорили мы трое, Зернов молчал.
- А все-таки жаль было расставаться с этой планеткой, - вдруг произнес он с совсем не свойственной ему лирически-грустной ноткой. - Ведь они нас обгонят. С такими перспективами, как в Би-центре...
- Нефти у них нет, - пренебрежительно заметил Мартин.
- И кино, - сказал я.
- Кино - чепуха. С безлинзовой оптикой они создадут нечто более совершенное. И нефть найдут. Ведь они моря не видели. Сейчас у них начнется эпоха открытий. Возрождение в современном его преломлении и промышленная революция. Время Колумбов и Резерфордов.
- А я бы совсем там остался, - сказал Толька. - Лишь бы не песни петь. Для настоящего дела. Метеослужбе бы научил для начала. А там, смотри, до прогнозов бы дотянулись.
Он рассчитывал на поддержку Зернова, но именно Зернов его и добил:
- Нет, Толя. Долго бы вы там не прожили. Ни вы, ни мы. Не такого мы рода-племени. Похожие, но другие.
- Что вы меня разыгрываете, Борис Аркадьевич, - обиделся Толька. - Три месяца бок о бок с ними прожили. Из одной миски, как говорится, щи хлебали. Что мы, что они. Такие же люди.
- Не такие, Толя. Другие. Я уже говорил как-то, что, моделируя высшую форму белковой жизни, эти так и не разгаданные нами экспериментаторы, грубо говоря, подправляли природу, генетический код. Выделяли главное в человеке, его духовную сущность, остальное отсеивали. Но потом мне пришла в голову мысль, что они вносили поправки даже в анатомию и физиологию человека. Однажды я наблюдал, как брился Томпсон. Брился, как в парикмахерской, опасной бритвой. Брился и порезался, да так, что кровь полщеки залила. Спрашиваю: "Йод есть?" А он: "Зачем?" Вытер кровь полотенцем, и конец - никакого кровотечения. Мгновенная сворачиваемость крови. Я удивился. "Только у вас?" - говорю. "Почему у меня - у всех. У нас даже тяжелые раны почти не кровоточат". А вы обратили внимание, что тамошний Томпсон моложе земного? И морщин меньше, и не сутулится. А потом подметил, что у них вообще нет ни морщинистых, ни лысых. Я специально бродил по улицам, разыскивая стариков и старух. Я встречал их, конечно, но не видел среди них дряхлых, согнутых, обезображенных старостью. Ни одному из них ни по цвету лица, ни по ритму походки нельзя было дать больше пятидесяти. Полностью побежденная старость? Не думаю. Но их багровый газ, как первичная материя жизни, вероятно, таит в себе какие-то возможности самообновления организма или задерживает старческое перерождение тканей. И еще: я говорил с детским врачом. У них нет специфически детских болезней. Он даже не знал, что такое корь или скарлатина. Только простудные формы, последствия переохлаждения организма или желудочные заболевания: питаются ведь там хоть и моделированными, но земными продуктами - вот и весь объем тамошней терапии. Возможно, что и рак побежден: проникнув в тайны живой клетки, не так уж трудно устранить злокачественные ее изменения, но гадать не буду - не узнал. А может быть, у них вообще другой сорт молекул.
- Хватил, - сказал я.
- Ничуть. Человек больше чем на две трети состоит из воды. А недавно в одной из наших лабораторий как раз и обнаружили воду с другим молекулярным составом. При низких температурах не замерзает, а в обычной воде не растворяется. Вода и вода. Человек и человек. Химический состав один, а физика разная. Так что, Толя, ни я, ни вы рядом с ними не выживем. А то как бы на старости лет не отправили нас в какой-нибудь атомный переплав.
- А книги? - вдруг вспомнил Мартин.
Книг на столе уже не было. Ни одной. И никто не видал даже тени протянувшейся из другого мира руки.
- Я что-то заметил, - неуверенно продолжал Мартин, - словно облачко поднялось над столом. Совсем-совсем прозрачное, еле видимое - клочок тумана или водяной пыли. А может быть, мне это просто показалось.
Тоскливое молчание связало нас. Так Робинзон Крузо уже на спасшем его паруснике прощался с оставленным островом. Говорить ему, как и нам, не хотелось. Что-то ушло из жизни. И навсегда.
- Теперь уж наверняка не поверят, - опять забубнил Толька. - Ни одного доказательства.
- А наши мундиры с Мартином? - сказал я.
- Мундир можно сшить.
- А девятичасовые часы?
- Часы можно подделать.
Он был прав. Никто не поверит. Расскажи я на студии - только хохот подымется.
- Может, ученые поверят, - не унимался Толька, обращаясь уже к Зернову.
- Ученые, Толя, самый недоверчивый народ в мире. Когда приезжает академик? - спросил он меня.
- Через два дня. Думаешь, он поверит?
- Мало, чтоб он поверил. Надо, чтоб он убедил поверить других.
- Сложно без доказательств.
Зернов не ответил сразу, только чуть-чуть скривились губы в усмешке. Но на этот раз в ней не было грусти, скорее, мечтательная уверенность, какая теплится иногда в душе ученого, вопреки всему вдруг поверившего мелькнувшей догадке.
- Без доказательств? - повторил он. - А мне вот почему-то кажется, что доказательства у нас будут. Не сегодня, не завтра, но однажды мы их предъявим миру.
- "Облака" позаботятся?
Спросил я несерьезно, в шутку, но Зернов шутки не принял.
- Кто знает? - сказал он просто. - А пока будем работать, как работали: Толя - предсказывать погоду, Мартин - выуживать сенсации в своем заокеанском Вавилоне, я - полегоньку доучиваться на физика, ну а ты... - Он хитренько прищурился, прежде чем закончить: - Ты продиктуешь Ирине роман о нашем путешествии в рай без памяти. Я не смеюсь. Главное, выдумывать не придется: правда будет невероятнее всякой выдумки. Но для начала назовем его фантастическим.
Я так и сделал.

Предыдущая страница 26


Александр и Сергей Абрамовы - Биография

Александр и Сергей Абрамовы

На основную страницу

Биография

Александр Иванович Абрамов родился в 1900 году в Москве. Он окончил Институт новых иностранных языков и Литературный институт имени В.Брюсова. Работал в редакциях журналов "Интернациональная литература" и "Театр", в газете "Вечерняя Москва". Известность он получил как журналист, киносценарист и театральный критик. В фантастике Александр Абрамов дебютировал в 1926 году повестью "Гибель шахмат", а последнее его научно-фантастическое произведение, рассказ "Бал", увидело свет в 1985 году. Наиболее значительные произведения писатель создал в плодотворном соавторстве с сыном, Сергеем Абрамовым. Их совместные романы и повести "Все дозволено", "Всадники ниоткуда", "Рай без памяти", "Серебряный вариант" до сих пор пользуются популярностью. Произведения Александра и Сергея Абрамовых переведены на несколько языков, в том числе - на английский, немецкий, французский, японский.

Сергей Александрович Абрамов родился в 1944 году в Москве. По образованию инженер-строитель; окончил в 1966 году Московский автомобильно-дорожный институт. Впоследствии работал в журнале "Смена", в газете "Правда". Первую повесть - "Хождение за три моря" - написанную в жанре фантастики вместе с отцом, писателем Александром Абрамовым, опубликовал в 1966 году. Итого их многолетнего творческого содружества стали книги "Всадники ниоткуда", "Рай без памяти", "Все дозволено", "Серебряный вариант", "Селеста-7000". В 1976 году вышлапервая самостоятельная книга Сергея Абрамова "Опознай живого". Перу писателя принадлежат повести "Выше радуги", "В лесу прифронтовом", "Время его учеников", "Странник", "Стена", "Двое под одним зонтом", "Проводы", "Однажды, вдруг, когда-нибудь", "Новое платье короля", "Требуется чудо".


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. МИР ВХОДЯЩЕМУ (Страница 1)
    • 1. ГОСТИ СЪЕЗЖАЛИСЬ НА ДАЧУ (Страница 1)
    • 2. ГДЕ МЫ? (Страница 1)
    • 3. ПРИЗРАК ЗОННЕНШМЕРЦА (Страница 2)
    • 4. БЕГСТВО (Страница 2)
    • 5. ЧЕРНАЯ СТРЕЛА (Страница 2)
    • 6. УРОК ГЕОГРАФИИ (Страница 3)
    • 7. УРОК ИСТОРИИ (Страница 4)
    • 8. СЕРДЦЕ ПУСТЫНИ (Страница 4)
    • 9. ПЕРВЫЕ КАДРЫ НАЧАЛА (Страница 5)
    • 10. РОБИНЗОНАДА НОВОРОЖДЕННЫХ (Страница 5)
    • 11. ПЯТНА НА КАРТЕ (Страница 5)
    • 12. ВТОРОЙ КОСТЕР (Страница 6)
  • ЧАСТЬ ВТОРАЯ. ГОРОД ПЕРВОГО ВЕКА (Страница 6)
    • 13. ФОТО ФЛЯШ (Страница 6)
    • 14. ЗОЛОТОЙ ГАЛУН (Страница 7)
    • 15. ЧЕТЫРЕ ТУЗА И ДЖОКЕР (Страница 8)
    • 16. СКАЧКИ (Страница 8)
    • 17. АУДИЕНЦИЯ (Страница 9)
    • 18. ЭКЗАМЕН (Страница 10)
    • 19. ТАЙНОЕ ТАЙНЫХ (Страница 11)
    • 20. ПОКУШЕНИЕ (Страница 11)
    • 21. Д'АРТАНЬЯН И РИШЕЛЬЕ (Страница 12)
    • 22. КОЭФФИЦИЕНТ ШНЕЛЛЯ (Страница 13)
    • 23. ФИОЛЕТОВОЕ ПЯТНО (Страница 13)
  • ЧАСТЬ ТРЕТЬЯ. ПЯТЬ ХЛЕБОВ И ДВЕ РЫБЫ (Страница 14)
    • 24. НА БЕРЕГУ "ГЕНИСАРЕТСКОГО ОЗЕРА" (Страница 14)
    • 25. ШАГИ ПО ЛИЦУ (Страница 14)
    • 26. СХВАТКА С НЕВИДИМКАМИ (Страница 15)
    • 27. ИДИЛЛИЯ (Страница 16)
    • 28. ШАЛОСТИ СПЕКТРА (Страница 16)
    • 29. ЛОВУШКА ДЛЯ ЗОЛУШКИ (Страница 16)
    • 30. ЗДРАВСТВУЙ, ЮРКА! (Страница 17)
    • 31. ЗАВТРАК НА БАСТИОНЕ СЕН-ЖЕРВЕ (Страница 17)
    • 32. КОНТИНУУМ (Страница 18)
  • ЧАСТЬ ЧЕТВЕРТАЯ. ПЕПЕЛ КЛААСА (Страница 18)
    • 33. ГНЕВ КАРДИНАЛА (Страница 18)
    • 34. ПЛЕТКА И ШОКОЛАД (Страница 19)
    • 35. ГАМБИТ ЭТЬЕНА (Страница 20)
    • 36. СОВЕТ БЕЗОПАСНОСТИ (Страница 21)
    • 37. СУДЬБА ОНЭ (Страница 21)
    • 38. НАЧАЛАСЬ УВЕРТЮРА (Страница 22)
    • 39. НА ВЫСТАВКЕ "СПЯЩИХ" (Страница 22)
    • 40. ЧЕТЫРЕХМЕРНОЕ В ТРЕХМЕРНОМ (Страница 22)
    • 41. НИКАКИХ СЛУЧАЙНОСТЕЙ (Страница 23)
    • 42. КОНЕЦ "ОЛИМПИИ" (Страница 24)
    • 43. АТОМНАЯ ПЫЛЬ (Страница 24)
    • 44. ВОЗВРАЩЕНИЕ (Страница 25)
    • 45. СНОВА НА ДАЧЕ (Страница 26)


Александр И Сергей Абрамовы - Рай без памяти

Александр И Сергей Абрамовы

Рай без памяти

Цикл: "Всадники ниоткуда" - 2

 Читать книгу

Аннотация

Во второй части фантастического цикла земляне, установившие контакт с галактистами, с их помощью уточняют события прошлого, объясняют суть человечества на примерах истории.

Создание книги: Che
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel