Александр Дядищев, Ежи Тумановский - Тени Чернобыля

1 Александр Дядищев, Ежи Тумановский

Александр Дядищев, Ежи Тумановский
Тени Чернобыля

Клык

Часть первая.

Клык, Прыщ и капитан

Я вышел в дорогу, когда уже начало смеркаться. Многие из наших считают это дурной приметой и пробираются к защитному периметру еще днем, но мне нет дела до чужих примет.
Это в самом начале, будучи учеником сталкера-шамана я усердно читал молитвы и сушил лапки диковинных насекомых, принесенных из Зоны другими. Тогда мой учитель - да будет легка его доля - внушал мне, что главное - это найти правило. Пусть оно будет нелепо, пусть вызывает насмешки ученых людей из Центра Изучения Зоны, но получив его, можно стать величайшим сталкером и заработать очень много денег.
Смешной был человек, учитель Лик. Когда дорога ложится мне под ноги, я всегда вспоминаю его. Вспоминаю с уважением и печалью. Он сам не знал, что говорил тогда.
Солнце, видимо, попало в какую-то свою космическую «комариную плешь», сплющилось у горизонта, брызнуло кровью на далекие облака и медленно поползло в свое логово, зализывать раны и собирать новые силы для похода в этот мир.
Тропинка под ногами упруго вела меня через пару холмов до ближайшего леса. Нужное настроение появилось почти сразу, как только я перевалил через верхушку первого холма. Я стал видеть мир как-то иначе, более просто и гораздо четче, чем обычно, лишние мысли отброшены, внутри легкий холодок монументального спокойствия. Если бы мне не удалось поймать этот настрой, поход в Зону пришлось бы отложить как минимум на неделю. Именно поэтому я не вожу с собой последышей. Люди, жаждущие что-либо получить, не могут понять, что на все есть своя цена, платить которую приходится не только им.
В лес вошел уже с последними лучами. Солнце еще немного поблестело на прощание и окончательно скрылось из виду. На ходу сдвинул нож на поясе за спину, перетянул поясной ремень плоского рюкзака, что почти не менял формы моего силуэта, и двинулся под высокие кроны деревьев, пока еще обычного, леса.
Впереди три часа пути, потом бросок через ограждение периметра, а дальше она: Ее Величество Зона.
Этот лес, пока еще вполне обычный, пока еще не искусанный Зоной, тянулся до самого периметра и еще на час ходу - за ним. Это потом начинаются покрытые лохмотьями деревья, скрюченные в причудливые формы неведомой силой, земля истерзана оврагами и воронками от снарядов, а трава становится похожей на мятую бумагу. Но и здесь уже чувствуется дыхание чужого мира. Живность в этом лесу еще есть, но вся какая-то тихая, неприметная совсем. А ветер, что случайно сумел добраться в такую даль сквозь строй древесного воинства, доносит чуть заметный запах синей плесени.
Я уже полностью вошел в нужный ритм, все лишние мысли отброшены, внутри предельная собранность и спокойствие, ноги превратились в независимый механизм, в подвеску для машины системы «Сталкер» и теперь я мог идти не уставая долго и быстро. В отличии от многих с других сталкеров всех мастей, снаряжения у меня немного. Я не люблю огнестрельного оружия и стараюсь не держать при себе массивных металлических вещей. У меня свой стиль и сталкеров, подобных мне, совсем немного.
В лесу стало совсем темно. Впрочем, это неважно. Дорогу до периметра я могу пройти даже с закрытыми глазами. Даже если заблудишься - все равно не сумеешь пройти мимо стены колючей проволоки, натянутой меж бетонных столбов.
Раньше подходы к периметру густо минировались маломощными противопехотными зарядами. По замыслу вояк из Центра Изучения Зоны, сталкер с израненными ногами - а на большее эти мины и не были способны - в Зону не полезет, а вернется обратно.
Но что для сталкера минное поле? Так, слабое подобие…
Ночь была на исходе, когда я, уже отыскав подходящее место в колючем заборе, решился на бросок. Дело нехитрое, главное - не запутаться в тончайшей проволоке, щедро разбросанной вдоль периметра, да не задеть растяжек от сигнальных ракет. Ведь даже ловить не станут. Бабахнет дежурная батарея пару снарядов беглым по беспокойной точке - и поминай как звали сталкера. Даже если не зацепит, даже если только легкая контузия - в Зону уже нельзя. И километра не пройдешь. Беспокойный ум в Зоне долго не живет.
Мудрить не стал. Быстро прошелся кусачками по всем нитям у одного из столбов, переступил через растяжку, в два прыжка махнул через внутреннюю дорогу и взялся за внутренний забор периметра. Спустя сто ударов пульса, я уже уходил от «самой надежной защиты Зоны», бросив напоследок кусачки - ненужный больше инструмент. На пути в Зону о возвращении не думают.
Когда-то давно, вскоре после катастрофы, что породила Зону, так легко пройти мне бы не удалось. Периметр патрулировался вертолетами и бронетранспортерами, а с вышек, беспорядочно натыканных второпях вдоль колючки, блестели оптикой снайперы. Говорят, сдельно работали. Только тот периметр уже давно внутри Зоны, вертолеты - любимое место жилья всякой мутировавшей живности, а БТРы закопаны на блокпостах вокруг полевых лагерей умников из Центра.
Шагалось легко. Даже слишком. Не люблю, когда вот так хорошо все начинается. Верный знак того, что судьба на время отвлеклась, чтобы подготовить какую-нибудь гадость.
Под кронами деревьев все еще было темно, но я уже чувствовал как ночь сдает свои позиции.
Внезапно что-то изменилось впереди. Тихий тоскливый звук проник сквозь ветки деревьев и заставил меня остановиться. Всякого зверья в и в Зоне, и вокруг нее хватало, многие экземпляры были весьма агрессивны, поэтому я, на всякий случай, положил руку на нож за спиной и двинулся вперед.
Впереди посветлело. Сквозь редеющие ветки деревьев проглянуло сереющее небо. Поляна впереди была невелика по размерам и я бы просто обошел ее стороной, но в этот момент тихий, стонущий звук повторился, причем значительно ближе. Что-то ужасное было в этом тоскливом однотонном всхлипе. Кто-то умирал на поляне, причем, судя по всему, долго и мучительно.
Я не смог просто пройти мимо. Есть сталкеры-мародеры, которые могут добить даже своего раненого товарища. Сталкеры-шаманы сказали бы мне, что не стоит лезть в чужие дела рядом с Зоной. Но я равнодушен к чужим похвалам, ругательствам и просто мнениям. Перемещаясь по кругу, я начал осторожно приближаться к темному пятну в центре поляны.
В темноте вижу отлично. Поэтому не стал доставать фонарь, а просто подошел метров на пять и принялся изучать источник звука.
Прямо передо мной на здоровенном пне сидело странное существо. Скорее всего раньше оно было собакой, но сейчас определить его родословную было бы крайне затруднительно. Скрученное почти винтом тощее облезлое тело с трудом поддерживало крупную уродливо сплющенную голову с одним единственным глазом, почти вывалившемся из орбиты. И этот глаз смотрел прямо на меня. Тихий скулящий звук разнеся над поляной и от этого звука захотелось упасть в сырую траву и тоже завыть, пожаловаться неведомо кому на тяжелую долю. Крупная дрожь пробежала по телу несчастного создания, мутная слеза навернулась на незрячем глазу.
Стеклянный нож уже описал в моей руке смертоносную петлю, но я, хотя и с трудом, поборол желание прекратить этот ужас одним движением хрустальной грани. Зона поздоровалась со мной. Зона ждала в свои объятия сталкера.
Привет тебе, Зона.

* * *

Привал сделал, когда уже рассвело. Присел на сохранившийся с давних времен бетонный блок, достал немного еды, глотнул воды из объемистой фляги и закурил. Старая узкоколейка брала свое начало здесь, у развалин ремонтных мастерских, и бежала дальше по краю болота по насыпной гряде, а через несколько километров поворачивала туда, где много лет назад что-то случилось с атомной станцией. Это была не просто авария, как писали тогда во всех газетах. Радиация, конечно, распространилась по округе и мой персональный счетчик на браслете от часов, показывал, что и сейчас фон превышал допустимые пределы, но было что-то еще, что превратило десятки квадратных километров пустыря в Зону - место до сих пор малоизученное и гораздо более опасное, чем просто радиоактивная помойка.
Несколько лет назад учитель Лик впервые привел меня сюда, на эту насыпь. Из остатков дрезин и вагонов мы собрали небольшую тележку, поставили ее на рельсы и отправились в глубь Зоны почти с комфортом. Меня тогда впервые поразила царящая здесь тишина. Обычные птицы и насекомые погибли или убрались из этих мест, а то, что сумело выжить - научилось вести себя тихо и неприметно. Узкоколейка поросла густой травой, из-за которой рельс практически не было видно и мы плыли по травяному морю, изредка отталкиваясь длинными шестами под редкий перестук колес тележки.
Тогда насыпь была единственной, почти безопасной, прямой дорогой. В Зоне по прямой никто не ходит и эта затея с тележкой экономила массу времени. Но сейчас этот путь закрыт. Даже отсюда была видна груда железа, в которую превратилась целая железнодорожная платформа с последними пассажирами этой дороги.
Три сталкера, десяток ученых да взвод охраны - таков был состав научной экспедиции, три года назад пытавшейся проникнуть к блокам сгоревшего реактора с этой стороны леса. Впрочем, результат был предсказуем. Я тогда отказался идти сюда и получил полтора года совсем другой зоны. А трех мародеров, пойманных патрулем, полковнику Марченко удалось убедить помочь науке и облегчить тем свою судьбу. Да будет легка их доля.
Снаряжение пришлось перебрать и перевесить по-другому. Сейчас главное не скорость, а возможность быстро достать нужную вещь. Гайки и камешки - в карман на животе (наверно я стал похож на кенгуру), оба костяных ножа в наручных ножнах перевешены поверх рукавов, пневматический пистолет - подарок почти друга - в кобуру на бедре. Кое-что рассовал по карманам и подвесил к поясу. Запасные иглы к пистолету, фляга, сводная карта всех разведанных участков, моток веревки, носовые фильтры - вроде все. Остальная мелочевка и так на месте. Опустевший рюкзак подтянул вверх и закрепил на плечах. Попрыгал, поприседал. Вроде бы удобно. Хлебнул воды из фляги, закурил последнюю на сегодня сигарету.
Я не раз задумывался над тем, зачем я иду в Зону. Деньги - да, но только за деньги стал бы я регулярно рисковать своей задницей? Среди наших я пользуюсь репутацией чудака. Я не ношу из Зоны всякие популярные вещицы на продажу черным банчилам, не вожу за большие деньги разного рода подпольных туристов, даже за свои карты, составленные с риском в тяжелейших ходках, я никогда не просил денег. Средства к существованию получал благодаря одному из отделов Центра. Те редкие вещи, что я приносил из своих путешествий, обычно долгое время оставались в единственном экземпляре. За уникальность этих вещичек мне платили, гарантировали анонимность и помогали в случае чего. И еще мне почему-то всегда казалось, что, помогая, таким образом, ученым, я делаю что-то очень нужное и правильное. Но зачем я иду сюда раз за разом - так и не знаю.

* * *

Я ушел от железной дороги уже на два километра и пока все складывалось удачно. Заболоченный участок остался возле насыпи, а сейчас под ногами поскрипывал песок, поросший низкой желтой травой. Можно было рвануть и через лес, но сегодня захотелось пройти тут, по большой луговине, уходящей в нужном направлении, и я не стал сам себе препятствовать.
Кидая камушки и гайки, намечал себе более-менее безопасный маршрут и осторожно двигался вперед. Один раз мне не понравилось как дернулся в воздухе один из камней и, набрав пару горстей песка из под ног, я обкидал небольшую «комариную плешь». Тут же, на ходу отметил ее на карте. Новенькая. Не было ее здесь в прошлый раз. Значит будет теперь расти, пока не вырастет большая-пребольшая. На радость маме-Зоне и ученым балбесам из Центра.
Светло-серое марево над головой начало темнеть. Грозы здесь - обычное дело, часто вообще обходящееся без дождя, потому я спокойно шел дальше. Яркий высверк молнии над головой и последовавший сильный грохот заставили меня остановиться. Я перевел дух, оглянулся и замер, вглядываясь в светло-серую полосу неба над темно-желтой полосой насыпи, с которой я ушел больше часа назад. Там, возле места моей последней стоянки, хорошо различаемое на фоне неба, стояло что-то четвероногое. Еще мгновение во мне теплилась надежда, что это случайность, что это оптическая иллюзия или просто какое-то травоядное вышло на пастбище, но многоголосый вой хорошо слышимый на таком расстоянии поставил все на свои места. Рядом с первой фигурой появилась еще одна, потом еще и вскоре весь склон насыпи покрылся черными телами одичавших собак.
Я повернулся и, широко размахнувшись, забросил гайку, на сколько хватило сил. Это очень опасный маневр, если попадется «ногалом» или «гнус-трава» - распознать их так не удастся, но времени было в обрез. На мой след встала стая настолько опасных зверей, что для спасения требовалось приложить все силы. Бывшие домашние любимцы сумели адаптироваться в условиях Зоны, немного мутировали, стали сильнее, выносливее и умнее. Она начали размножаться жить по каким-то своим неведомым законам. Иногда мне казалось, что они почти разумны. Человечина, судя по всему, была их любимым лакомством. Стая угольно-черных зверей, обычно, охотилась так, что казалось: ее действиями руководит какой-то злой и тренированный ум. Восемь месяцев назад команда зачистки Зоны, двигавшаяся по стандартному провешенному на много раз маршруту, была атакована такой стаей и потеряла половину людей. Вызвали огонь на себя снарядами с ядовитым газом - только тем и спаслись. А были б противогазы у черных псин - не помогли бы воякам ни автоматы, ни гранаты, ни бронежилеты.
Но у меня шанс был. Я давно знаком с этими тварями и уже пережил пару раз такие встречи. Двигаясь как можно быстрее, я повернул к западу, туда, где на моей карте было скопление противных закорючек и маленьких черепов с костями. Я не планировал заходить с той стороны, но сейчас, если повезет, милые сюрпризы Зоны станут моей защитой.
Собаки только нападают грамотно. Они не чувствуют опасных мест и гибнут десятками в любой ловушке (в отличии от одичавших котов, оказавшихся прирожденными сталкерами). Мне нужна была большая «комариная плешь», «мясорубка» или «уховертка».
Когда протяжный вой раздавался уже из редкого кустарника, который я оставил минут десять назад, поднявшись вверх по склону поросшего редкой травой холма, справа от меня появилась большая гравитационная аномалия. «Плешь» хорошо было видно даже по цвету - старая и мощная аномалия превратило обычный песок в нечто плотное, бурое, отсверкивающее разноцветным.
Быстро прокидав камни и гайки я обнаружил рядом «трамплин» - тоже гравитационный выкрутас, только с другим знаком. Я видел как-то, как один мелкий грызун спрыгнул с ветки дерева на такую штуку, прельстившись, видимо, пышной высокой травой. Зверька бросило вверх с такой скоростью, что душераздирающий писк донесся уже откуда-то издалека. Думаю, что «плешь» и «трамплин» - это две стороны одной медали. Вопрос только в том, кто и за что нам эту медаль выдал.
Я как раз успел забраться в узкий проход между этими неприятными друзьями-соседями, когда из под склона на площадку где я стоял, вынырнул первый пес. Черный, гладкошерстный, с красными глазами, он не останавливаясь повернул в мою сторону и следующие пять секунд должны были стать последними для моего горла.
В такие моменты я становлюсь спокойным как камень. Мгновение - рука нырнула в кобуру, еще одно - холодная рукоять обняла ладонь, третье - ствол как длинный обвиняющий палец показывает на живую смерть в нескольких метрах от меня, палец плавно давит на спуск и пятисантиметровая игла влетает животному в открытую пасть. Я почти видел, как ломается тонкая перегородка в толстом тельце объемной иглы, и ядовитая разъедающая жидкость брызжет животному в горло. Зверь заорал так, что в ушах заломило, прыгнул в сторону и забился в конвульсиях.
Я сделал пару шагов назад, утвердился в позиции, слегка разжал пальцы, давая всей массе пистолета повиснуть на запястье и полностью расслабил руку. Хоть у меня и пневматика, но по тяжести мое оружие не уступало здоровенным заграничным боевым револьверам.
Пистолет мне подарил Штырь - бывший сталкер, попавший в «ноголомку» и чудом оставшийся в живых. Я нашел его случайно и вынес на себе с окраины Зоны. И всегда говорил ему, что по-настоящему его спас кто-то другой: от того места, где парень попал в ловушку до того места, где я его нашел, километров двадцать по прямой. Та ходка вообще была странной, и Штырь утверждал, что так все было задумано свыше. Оставшись без ног, молодой сталкер поначалу стал спиваться, а потом нашел себе дело: организовал починку и производство сталкерской снаряги. Ну и штуки всякие из Зоны - тоже брал понемногу.
Пистолет он сделал сам, придумав неплохую, по-своему, конструкцию. Баллон со сжатым воздухом помещался в отдельном от рукояти боковом выступе, который охватывал ладонь с наружной стороны. В противовес этому выступу, с другой стороны рукояти крепился внешний магазин для игл ампульного типа с какой-то ядовитой гадостью. Внутри рукоятки был обычный магазин набитый простыми иглами. В итоге конструкция получилась более громоздкая, чем армейский пистолет, но удобная, почти бесшумная и без отдачи.
Над головой громыхнуло и в этот момент на площадку передо мной вымахнуло сразу четыре собаки. Та, что бежала справа вдруг сунулась головой в землю, красное месиво выплеснулось на «комариную плешь» (ничего себе «комариная», подумалось мне), а тело по инерции стало заносить вверх и вперед. Дальше мне было неинтересно. Я выстрелил в пса, что бежал прямо на меня, потом в того, что бежал следом, а отбытие четвертого гостя через трамплин я просто прозевал, только откуда-то сверху доносился жалобный визг. Но стая уже перла из под склона всем своим основным составом.
Два подстреленных зверя катались по земле, разбрасывая клочья белой пены, метрах в пяти от меня, справа две псины расплескались по «плешке», слева еще одна стартовала в серое небо. Стая остановилась. Ни один из зверей дальше не шел, словно удерживаемый чьей-то незримой командой. Они не смотрели на меня прямо, нюхали воздух, осторожно подступали к издыхающим товарищам, но я кожей чувствовал на себе их плотоядное внимание. Подняв пистолет, я выстрелили в ближайшего пса. Игла вошла в плечо, зверь дернулся и попытался зубами достать нежданную боль. Вокруг еще больше потемнело, снова громыхнуло почти над самой головой и раненый пес, коротко рыкнув, внезапно бросился на ближайшего соседа.
Стая будто этого и ждала. Замелькали оскаленные пасти, во все стороны полетели клочки шерсти и мяса - собаки рвали на части всех раненых сородичей. Я попятился, потом повернулся и побежал по вершине холма к груде какого-то хлама. Это был остов грузовика и, наверняка, он таил угрозу. Я бросил гайку правее - с легким щелчком кусок металла исчез в легком облачке разряда. Бросил левее - та же история. У меня остался один путь - прямо по гнутым железкам бывшего кузова. Стая продолжала грызню, но я понимал, что в запасе у меня есть еще, может быть, минута. Расстрелять всех собак я бы не смог - надо рисковать.
Это мог быть просто старый грузовик, брошенный здесь за ненадобностью, но чаще такие трупы железных монстров были верными признаками какой-то крупной аномалии. Конечно, я бросил внутрь гайку. Потом камень. Ничего особенно подозрительного. Выбора не было. В небо отправился очередной лохматый «пилот» - стая явно начала движение вперед.
Я шагнул на гнутую железку, потом перебрался на высокий борт и оседлал его. Ничего не случилось. Только в голове появилась едва заметная пульсация. Грузовик при жизни был огромен, до земли теперь было больше двух метров, и я снова достал пистолет. Бежать дальше не хотелось, а здесь я был на некоторое время в безопасности. Отсюда было хорошо видно, как псы, уже разделавшись со своими товарищами, начали медленно входить в пространство между двумя аномалиями. Они шли медленно, принюхиваясь и, похоже, не собирались больше ходить в атаку строем. А жаль.
Глядя на эту процессию, идущих цепочкой собак, я вдруг понял, что они просто идут по моему следу. Так сказать, где прошла добыча - там пройдем и мы. Я заворочался устраиваясь поудобней и в этот момент Зона показала свои зубы. По случайному везению не мне.
Ужасный грохот сотряс холм и на мгновение все вокруг осветилось, когда между аномалиями по всей длине границы проскочил плоский разряд. Молния над поверхностью земли - это совсем не то, что молния где-то в тучах. Я почти оглох и ослеп, а на землю не свалился только потому, что слишком сильно испугался. Пришел в себя минут через пять. Кое-как разжал совсем белые от напряжения пальцы и неловко спустился вниз, почти упал. От собак вошедших в проход между аномалиями почти ничего не осталось. Еще несколько минут назад грозная стая убийц, была представлена несколькими десятками жалких шавок, с визгом уползавших назад, вниз по склону. Впрочем, иллюзий питать не стоило. Скоро псы очухаются и попробуют найти другую дорогу.
Я сидел обессиленный возле старого грузовика, к которому в обычное время и на десять метров бы не подошел. Сказалась бессонная ночь и все напряжение последних часов. Достал флягу, достал сигарету и в таком умиротворяющем виде отошел в бессознательное состояние.

* * *

Пришел в себя часа через три. Вокруг все так же был день, задул легкий ветерок, принесший запах горелого торфа и пора было задуматься о том, где я нахожусь и куда идти дальше. Состояние было вполне ничего. Перезарядил пистолет, вытащил немного еды, карту и улегся прямо там же - возле борта уже почти домашнего грузовика.
Я глотал прохладную воду, закусывал чем-то безвкусно-питательным и тщательно изучал карту. Получалось, что спасаясь от собак, я прошел гораздо больше, чем думал. При этом умудрился миновать несколько серьезных мест, даже не заметив их, а сейчас торчал прямо в центре участка, о котором в карте было сказано: «сначала подумай». А рядом четыре черепа. Значит где-то тут как минимум четыре сталкерские души отправились в сталкерский рай.
Возвращаться назад было нельзя. И не только потому, что в Зоне обратной дороги нет. Собаки в сумерках восстановят душевное равновесие и могут снова встать на мой след. Если уйду дальше - есть шанс, что больше им меня не найти. Быстро собрал немудреные свои пожитки и перебрался через остов грузовика.
Обычно скелеты в Зоне редкость. Не те здесь условия, чтобы способствовать радостям грядущих археологов. Но этот скелет выглядел безупречно. Костлявая рука бережно обнимала складной «калаш» калибра 5.45, на шейных позвонках болтался жетон с личным номером, а череп задорно скалился из под стального шлема набекрень. Наверное это был водитель грузовика. Попал бедолага в переделку, хотел спрятаться у колеса да так и остался сидеть тут навсегда. Почему-то хорошо сохранились высокие ботинки и ремень со звездастой бляхой.
Я постоял рядом несколько секунд, потом достал гайку и бросил вниз по склону. Смерть хоть и страшное, но не такое уж и редкое дело.
Вниз со склона спустился без приключений. Очень странно, особенно если учесть, что и поднялся с другой стороны холма во время бегства от собак, тоже без проблем. А вот большая лужа, там где кончался склон, мне не понравилась. Уж больно прозрачна была вода для этих мест, слишком хорошо было видно дно. Я не стал рисковать и пошел в обход.
Гайка, камень, подобрать гайку, оставшуюся после предыдущего броска, попытаться найти камень и снова вперед. Эти действия были уже давно автоматическими, как умение ходить или дышать. Сам же превращаешься в чуткий приемник всякого рода странностей и нестыковок окружающего пейзажа, в аналитический прибор, готовый на уровне ощущений выдать свои рекомендации по дальнейшему маршруту. Вот, к примеру, не знаю, чем мне не нравится вон та коряга. Не знаю, но через нее я уже не пойду. Возможно, потом я разберусь в своих ощущениях и мне станет ясно, чем мог насторожить гнилой кусок дерева. А может быть и нет.
Холм давно остался позади, солнце начало медленно клонится к закату, а я все шел, бросая гайки, поворачивая то вправо, то влево, иногда перепрыгивая через ручьи и продираясь через колючий кустарник.
Эту штуковину я увидел издалека. На светло-сером грунте лежала черная плоская спираль, диаметром сантиметров десять, а над ней колыхалось голубое марево. Таких я еще не видел. Кожаные перчатки на руки, мешочек с мелкими кусочками разных материалов перевернут и первая горсть разнородного мусора отправилась следом за гайкой. Через полчаса стало ясно, что ничего опасного я больше обнаружить в принципе не смогу и теперь осталось положиться на удачу. Такие штуковины иногда даже уже после выходы из Зоны начинают показывать характер. Обострившиеся чувства отметили привычную дрожь в коленях, когда после тщательного осмотра я взял неизвестный предмет в руки. Так было всегда, когда я прикасался к ТАКИМ вещам. Весь мой опыт сталкера подсказывал, что можно возвращаться домой.
Штуковина была редкая, а может и вовсе уникальная и рисковать, бродя по Зоне с таким трофеем больше не следовало. Тем более, что этот короткий выход уже дал мне все, чего обычно не хватает сталкеру между ходками.
Я отошел метров на двести к западу и только тогда решился сделать небольшой привал. Вытащил карту, закурил, достал флягу. Судя по карте у меня была возможность быстро убраться из этого района, а потом достаточно легко выбраться к периметру. Была только одна сложность. Я не люблю ходить по болоту, а придется идти именно через него. Заболоченный участок тянулся в обе стороны достаточно далеко, зато в поперечнике не превышал и десяти километров.

* * *

Когда-то давно, практически через пару лет после появления Зоны, одна очень крупная держава в ультимативной форме белозубо и почти вежливо попросила разрешения на высадку в этом районе группы своих военных ученых. Поскольку представителей этой державы в Центре хватало, стало понятно, что под видом военных ученых будут, видимо, ученые военные. То есть какой-нибудь отряд необычного назначения. Им разрешили, помогли с техникой (впрочем свои вертолеты они привезли в транспортных самолетах), дали все материалы, включая участь всех разведывательных групп, открыли проход и даже - в это трудно было поверить - предупредили всех местных жителей, что сталкерам в такой-то район и в такое-то время лучше не соваться.
Никто из тех, кто хоть раз бывал в Зоне, не мог понять, что двигало правительственными чиновниками, посылающими сюда бойцов спецназа. С кем воевать в Зоне? С кроликами-мутантами?
Диковинного вида десантный вертолет улетел в сторону Зоны на рассвете, следом отправились два, хищного телосложения, геликоптера огневой поддержки. Что там случилось - в деталях никто так и не знает. Спустя полчаса на блокпосту слышали взрыв, потом второй, потом раскаты пулеметных очередей. Несмотря на то, что рациями в Зоне пользоваться практически невозможно, в Центре в тот день внимательно вслушивались в эфир на нужной частоте и каким-то чудом сумели уловить голос на чужом языке, повторявший, что группа высадилась и ведет тяжелый бой, а все вертолеты «разрушились в кругах». Больше ничего услышать не удалось, но Зона начала активно пульсировать всеми своими аномалиями - верный признак того, что внутри что-то происходит. Потом последовательность событий была весьма приблизительно восстановлена, а остальное каждый додумал как захотел.
Как я понимаю, Зона просто поиграла с опаснейшими представителями рода человеческого. Она дала им высадится, а потом уничтожила вертолеты и отправила на пробу в гости к головорезам какую-нибудь живность. Может псов, может мутантов любого вида, а может просто попугала призраками. Иначе никакого «тяжелого боя» просто не было бы. Потом она разогнала отряд по всему болоту и несколько часов преследовала по одному. Старые сталкеры говорят, что на болотах еще больше суток кто-то постреливал.
Нет, конечно Центр запросил инструкции по ситуации и предложили помощь, но военный чин, командовавший спецназом с аэродрома заявил, что если его группа не может выбраться из сложной ситуации, значит его людям никто в мире помочь не в силах. Так и сказал «никто в мире». И тут же заявил, что все участники погибли за свою великую родину и будут посмертно награждены.
В живых из всего отряда остался только один. Он вышел на вторые сутки к периметру весь в «зимней паутине», в жалких остатках одежды, почти расставшись с рассудком, но с пистолетом в руке. Пистолет, правда, был без патронов, но увидев у колючки двух сталкеров, обезумевший коммандос щелкал курком до тех пор, пока добрые люди не отняли бесполезную игрушку и свели бедолагу в свою избушку на чистой земле. Уяснив, что перед ним живые человеки, спецназовец пустил слезу и погрузился в безразличное состояние.
Собственно сталкеры его и спасли. Это они сняли всю «паутину» и очистили парня соком трав. Потом долго парили его в бане и поили водкой, так что к тому времени, когда они доставили его в Центр, вояка уже почти очухался и даже вполне членораздельно изъяснялся. Вот только не помнил он ничего. С тем и убыл в свою далекую и могучую державу. Забыв даже «спасибо» сказать спасителям. А может просто не принято у них.

* * *

Я шел около часа, направляясь к заболоченному участку леса на севере, когда где-то сзади раздался многоголосый дружный вой. Стая на удивление быстро очухалась от потерь и, похоже, нашла способ обойти смертоносный холм. Эти звери воют, когда нападают на след и вряд ли поблизости есть еще кто-то кроме меня, за кем бы можно было поохотиться. Уже начинало смеркаться и несмотря на большое расстояние, пройденное мной сегодня, собаки к утру найдут меня. Пусть даже кто-то из них останется по дороге в ловушках - основная масса пройдет, скорее всего, так же как и в прошлый раз - прямо по моему следу. Значит ночь придется провести на болоте. Собаки, конечно, и в болото полезут, но найти мой запах на земле там будет крайне затруднительно.
Я старался не думать о ближайших перспективах, но ужас потихоньку грыз меня изнутри. Ночное болото Зоны - пожалуй единственный опыт, которого я тщательно до сих пор избегал. Но видно Зона посчитала, что каждый порядочный сталкер должен отведать всех приготовленных кушаний. Ну и ладно. Болото - так болото.
Где-то за лесом солнце заканчивало свою долгую историю с закатом. Хотя было еще вполне светло всеобщие сумеречные настроения уж начали прикрывать живописные дали. Я осторожно шел вперед, прикидывая, сколько еще осталось до спасительной грязи болота, когда справа раздался тихий, но достаточно отчетливый стон:
- Помогите…
Я чуть не подпрыгнул. В Зоне можно встретить все, что угодно, но человек - здесь явление редкое. Тем не менее обладатель голоса, видимо, подозревал о моем существовании, так как уже значительно громче выразил свое желание:
Помогите!
Безо всяких сомнений человек. Я осторожно двинулся на голос и, раздвинув слегка ветки низкого кустарника, был удостоен возможности наблюдать нетривиальную картину.
Посреди большой грязной лужи сидел не менее грязный человек внушительной комплекции. Если б я был невоспитанным сталкером, то мог бы назвал его жирным. Но я предпочитаю термин «больной». Лицо его было исцарапано и на нем явственно отпечатались переживания за свою жизнь. Одет он был самым странным для Зоны образом: изорванный и пропитанный густой грязью костюм-тройка. На коротеньких ножках, торчащих из лужи, болтались жалкие остатки лакированных туфель. Не заметив меня, он вдруг набрал полную грудь воздуха и завопил неожиданно тонким голосом:
Па-ма-ги-те!!
Первый шок у меня уже прошел. Чего я только не видел в Зоне. Поэтому решив, что лучше все подробности узнать у самого толстяка, я отогнул в сторону ветку и спокойно спросил:
Чего орешь?
Эффект превзошел все ожидания. Человек взвизгнул и упал навзничь, медленно погружаясь в грязную жижу. Я уже думал, что он потерял сознание, когда грузное тело заворочалось и обладатель костюма с ужасом посмотрел в мою сторону.
Ты кто? - выдавило из себя это чучело заплетающимся голосом.
У меня было большое желание ответить популярной присказкой, но я понимал, что человек передо мной явно в шоке и ему не до шуток. Поэтому постарался ответить максимально дружелюбно:
- Клык. Я - Клык.
- Какой еще клык? - завыл он истеричным голосом. - А где спасатели?!
- Не знаю, - вежливо ответил я. - А зачем тебе спасатели?
Все оказалось просто и непонятно одновременно. Крупный чиновник, прибывающий с инспекцией в Центр Изучения Зоны, Огарков Марк Сергеевич, попросил пилота вертолета пролететь над краем Зоны, чтобы самолично посмотреть на «ужасное место, полное тайн и загадок» с высоты, так сказать, птичьего полета. Далее вертолет попал в «птичью карусель» и рухнул в болото. Пилот погиб, вертолет стало засасывать в трясину, а Марк Сергеевич сумел выбраться и доползти до этого места. Тут он в ожидании неизбежных спасателей умудрился попасть в «липучку» - ловушку, в принципе, безобидную, но приставучую. Вобщем сидел в луже и не мог подняться, так как к его заднице снизу что-то прочно прилипло.
Странность же заключалось в том, что пилот не мог пойти на такое нарушение инструкций. Тем более с такой важной шишкой на борту (а Марк Сергеевич заверил меня, что он - очень важная шишка). Вторая странность заключалась в том, что не слышал я вертолета. И полет, и уж тем более падение вертолета было бы слышно издалека. Третья странность была не менее поражающей: такой толстун проперся несколько километров по Зоне и остался невредим. Вот только по дурости в «липучку» залез. Я не знал случаев подобных этому. Человек без сталкерской подготовки в Зоне может только сидеть и то не очень долого. Да и вообще Марк Сергеевич просто по ощущениям был очень странным существом. Я решил уйти, тем более, что вот-вот должны были подойти спасатели (для меня - это автоматически новый срок на другой зоне), а Марк Сергеевич вроде бы находился в относительном комфорте.
Все эти соображения я и высказал Марку Сергеевичу, после чего развернулся с намерением удалиться от этого человека как можно дальше. Я знаю этот тип людей. Они привлекают в Зоне на свою голову все возможные виды приключений самого нездорового толка.
- Подождите! - заорал он, как только осознал, что его собираются бросить одного. - Не уходите! Эй, ты, сталкер! Ты не можешь меня здесь бросить! Это бесчеловечно! А вдруг меня кролик-мутант сожрет?!
Я остановился. Марк Сергеевич заметив мою нерешительность продолжал надрываться с утроенной силой. Пока я размышлял над странностями судьбы, он успел поведать окружающим квадратным километрам Зоны сколько у него заслуг, какой он нужный государству человек, перечислил состав семьи и так, казалось, до бесконечности.
Дело было, конечно, не в гуманности и не в кролике-мутанте. Стая шла по моим следам и значит неизбежно придет сюда. И очень может быть, что раньше спасателей. Я не мог оставить этого человека на съедение собакам, которых сам же привел к нему. Это было сильнее меня. И это было моей главной слабостью. Мои шансы выбраться из Зоны в целости и сохранности стремительно рванули вниз. Я решился.
- Снимай штаны! - я резко наклонился к нему вытаскивая нож. Он сначала испугался, потом видимо сообразил, запыхтел радостно и принялся выползать из брюк. «Липучка» штука примитивная. Я аккуратно отрезал кусок ткани, в который вцепился мертвой хваткой мутировавший корень какого-то растения, в то время как освобожденный Марк оживленно подпрыгивал рядом в семейных трусах и стильном пиджаке.
Потом я ждал пока он заберется в штаны, пока огорченно повздыхает по поводу «дыры на жопе», пока найдет свои очки. Ждал и думал о том, как мне вести себя дальше с этим грузом на шее в человеческом обличии. Наконец он закончил все свои сборы и требовательно уставился на меня, сквозь стекла безобразно дорогих очков:
Итак, веди же меня куда-нибудь…. как там тебя? Клык? Клык! Я хочу есть, и хочу выбраться из этого ужасного места. А я похлопочу о том, чтобы тебе скостили часть срока за спасение важного государственного деятеля.
У меня даже в глазах потемнело от желания бросить этого урода прямо тут. Предварительно посадив обратно на «липучку».
Послушай меня, ты! - следовало сразу расставить все точки над «и», с тем, чтобы попытаться просто выбраться отсюда. - Если ты еще раз что-либо пожелаешь, я тебя сразу же брошу. Если ты попробуешь еще раз крикнуть - я тебя просто убью. Пистолет видишь? Вот из этого пистолета и…. Твоя кличка отныне будет Прыщ. Вон скока у тебя прыщей по всей роже. Если не будешь на нее отзываться - я тебя брошу. Понятно?
Мне показалось, что новоявленного сталкера сейчас хватит удар. Он побагровел, задышал тяжело и уже собрался расстаться с какой-то мыслью, когда я как бы невзначай положил руку на кобуру, в его глазах мелькнул страх и он смолчал. В этот момент послышался многоголосый вой стаи, все еще далекий, но от этого не менее страшный.
Понял! - почти вскрикнул Прыщ.

1 Следующая страница


Тени Чернобыля 2

Тихо, тихо, - предостерегающе сказал я. - Давай ступай за мной, точно по моим следам. Если остановлюсь - остановись и ты. Если лягу - тоже ложись. Понятно?
Он кивнул. В глазах его была если не покорность, то некоторое понимание, что его жизнь находится в моих руках. Я повернулся и зашагал прочь. До полной темноты нужно было забраться в болото и найти место для ночевки. Со своим новым спутником я идти ночью по болоту не рискнул бы даже под страхом немедленной и ужасной смерти.
Темнота еще не совсем овладела миром, когда под ногами захлюпало. Башмаки у меня непромокаемые, а Прыщ все равно был мокрый с ног до головы так что мы шли дальше без остановки. Немногим раньше я подкрепил своего спутника кое-какой немудрящей едой, дал хлебнуть из своей фляги и предложил сигарету, от которой он, впрочем, с заметной брезгливостью отказался.
Изначально по Зоне ночью никто не ходил. Потом выяснилось, что часть аномалий в Зоне по ночам не так активны, а многие хищники ведут исключительно дневной образ жизни. С тех пор появились ночные сталкеры, а многие просто научились ходить в любое время суток. Поэтому у меня были с собой гайки со светящимися в темноте ленточками. При броске такую ленту в темноте было даже лучше видно, чем обычную днем. И я бросал и бросал, поскольку боялся этого болота, боялся стаи позади, боялся присутствия странного человека за спиной, который абсолютно ничего не соображал и все мои вопросы отметал уныло-злобным «ну откуда мне знать?!». Чтоб хоть как-то оправдать его присутствие, я поручил ему искать упавшие гайки. И столкнулся с неожиданным восстанием прямо посреди болота.
Я не намерен работать тут дворником при государственном преступнике! - заявило это грязное чудо и попробовало гордо выправиться.
Это что такое? - осведомился я самым грозным голосом. - Клиент захотел покинуть борт гостеприимного судна?
Если ты готов бросить беззащитного человека посреди ночного болота на верную гибель - валяй, - предложила эта скотина. Посчитал он меня моментально. Вот, что значит чиновник. Нутром все чует. Я заткнулся и решил в разговоры больше не ввязываться.
Между тем силы Прыща были явно на исходе. Он хрипел, сопел и вскоре, к моему ужасу, принялся жаловаться на жизнь. Не любит Зона такого. Надо было остановиться, иначе Прыщ нас обоих доведет до печального, но закономерного конца.
Выбрав место, где меньше всего хлюпало, я снял рюкзак и начал быстро разворачивать во много раз сложенную подкладку. Прыщ тупо стоял рядом и судя по звукам уже практически спал. Мне на секунду даже стало жаль его. Вскоре на поверхности мшистого мягкого слоя болотины появился сухой пятачок непромокаемой ткани. Я толкнул Прыща и он со стоном облегчения повалился на подстилку. Через минуту он уже храпел, смачно причмокивая, мне же сон не шел.
Я конечно и не рискнул бы здесь спать, но сонливости даже не было. А был страх. Я отогнал его привычным усилием воли, достал пистолет и приготовился ждать до утра.
Ночью что-то бурлило неподалеку, потом в стороне прошел кто-то тяжелый, а когда неподалеку в темноте загорелись три желтых глаза, я пальнул туда пару раз простыми иглами и нечто с легким шумом укатилось в темноту. Я поражался Прыщу: он спал как ни в чем ни бывало, не смущаясь мокрой одежды и смертельной опасности повсюду. Воистину возможности человеческие неисчерпаемы. А может он просто круглый дурак. Страх постепенно притупился и мне было уже все равно, что с нами будет. Может быть я спал. Не знаю. Во всяком случае серый рассвет застал меня все в том же сидячем положении с пистолетом наготове. В какой-то момент я понял, что уже достаточно рассвело, чтобы идти дальше по-светлому.
Вставай, Прыщ, - сказал я равнодушно. - Вставай, идти пора.
Я тебе не Прыщ, - сонно сказала грязная гора мяса, которой при свете оказался мой ночной спутник. - -И никуда я не пойду. За мной должны спасатели прибыть. Тут буду ждать.
Видимо, осмелел за ночь Марк Сергеевич. Я уже хотел плюнуть и просто уйти, как вдруг совсем недалеко послышался знакомый вой. Стая почти догнала нас. Явно бегают по краю болота и всеми доступными чувствами пытаются узнать: куда делась их добыча.
Надо уходить, - сказал я почти жалобно, но на Прыща это не подействовало.
У тебя есть пистолет, - сказал он рассудительно. - Застрели их всех.
С таким же успехом ты можешь их заговорить, - сказал я с отчаянием. - Пошли, подохнем же здесь!
Подохнем - так подохнем, - сказал он почти злорадно. - Знать судьба такая. Отдай мне пистолет и уходи. Я тебя прикрою.
В последней фразе мне послышалась неприкрытая насмешка. Было ужасное искушение сбежать. Но я не смог. Обозвав себя мысленно слабаком и слюнтяем, я начал готовиться к обороне. Стараясь не думать о том, что случится вскоре, я начал снимать все лишнее, чтобы обеспечить себе большую свободу для работы ножом.
Ночной туман постепенно рассеивался и вдруг из этого тумана к нашему лежбищу вышагнул человек в военной форме. Это было так неожиданно, что я замер, а секунду спустя мне в переносицу смотрело дуло пистолета.
Гость был в чине капитана, не имел при себе никакого имущества, легкая небритость подчеркивала волевой подбородок и спокойствие серых глаз с прищуром. Изможденное лицо было спокойно, но я видел как под этой неподвижной маской прячется страдание. Капитан явно последние несколько часов провел на болоте и то, что он не загнулся в какой-либо ловушке, тоже ничего хорошего лично мне не сулило.
Так. Сталкеры. И что же мне с вами делать?
Вопрос был не так прост, как могло показаться. В принципе, сталкер в Зоне явление хотя и естественное, но абсолютно незаконное. И преступление в виде присутствия в Зоне без разрешения Центра Изучения Зоны, внутри Зоны каралось немедленной смертью. Или арестом. На усмотрение уполномоченного лица.
Прыщ заворочался, пытаясь подняться, но пистолет даже не дрогнул - видимо вояка с ходу оценил возможности каждого из нас.
Я не сталкер, - донеслось от кучи грязи, что наконец приняла сидячее положение. - Я - Огарков Марк Сергеевич. Вам должно быть известно, что мой вертолет потерпел крушение. Я требую немедленно вывести меня отсюда. Сообщите своему начальству.
Взгляд капитана стал задумчивым:
И правда, была такая информация. А ты тогда кто? - вопрос явно предназначался мне. - Пилот вертолета?
Вот он - точно сталкер, - встрял Прыщ. - Арестуйте его! Он угрожал мне пистолетом и все время пытается напугать какими-то собаками.
Фоном этому выступлению завыла стая. Уже совсем недалеко. Капитан опустил пистолет. Присев рядом со мной, достал сигарету. Поощряемый его примером, я, не говоря ни слова, достал свою. Закурили.
Ну что же такое! - завопил Прыщ. - Разве я неясно сказал, что делать?
Не обращая внимания на крикуна, капитан предложил мне объяснить ему, что же, черт возьми, происходит. Я объяснил. Во всех деталях. Акцентируя внимание на все усиливающийся вой, доносящийся из тумана. Капитан оказался толковым дядей.
Собирайся, - бросил он мне. - А ты вставай, - повернулся он к Прыщу. - Пора уносить ноги.
И тут Прыща прорвало. Наверно это была истерика - я не разбираюсь в нервных реакциях больших начальников. Он грозился и топал ногами по, смешно хлюпающему, болоту. Он всех отдавал под суд и в тюрьму. Он поведал нам, кто мы такие есть. Он говорил, что с него хватит, что он больше никуда не собирается идти, что он только хотел посмотреть на Зону сверху и что спасатели деньги получают за то, чтобы прибыть прямо сюда, а не гонять чаи в теплых квартирках. Когда он добрался до гнусных привычек, которым предаются спасатели на своей базе в данный момент, вместо выполнения своих обязанностей, капитан почти без замаха ударил его ногой в живот. Прыща скрючило и он почему-то замолчал.
Вставай, жаба! - жестко сказал капитан. - Это я твой спасатель. Вчера вечером для твоего спасения в Зону отправился полувзвод и два сталкера. Я - единственный, кто остался в живых из этой команды. И больше всего мне хочется задушить тебя голыми руками. Но я выполню приказ. Вставай!
И угостил ботинком Прыща под ребра. Тот коротко взвыл и резво поднялся.
Отсюда недалеко я видел островок с большими камнями, - Капитан неопределенно махнул рукой. - Попробуем там отсидеться.
И первым двинулся в туман.
От скорости смены диспозиций я сначала растерялся. Но глядя, как капитан попер по прямой через топь догнал его и предложил показать направление.
По Зоне нельзя ходить как по полигону, - сказал я просительным тоном. - Вот и в твоей группе сталкеры были не напрасно.
Он остановился и повернулся ко мне.
- Ты так думаешь? - с горькой иронией спросил он. - А я тебе скажу, что первыми как раз сталкеры и загнулись. Кидали свои проволочные круги, кидали, да вдруг и свалились. Одновременно! Можешь мне поверить, я мертвецов видал не раз. Когда я подошел к ним, парни выглядели так, как будто уже неделю назад окочурились.
А не надо было с мародерами связываться, - мягко сказал я. - Они же в Зону по маршруту ходят. Молодые, наверное, были, раз с вами идти согласились.
Мне показалось, что я убедил его. Достал гайку и бросил вперед. Сзади громко хлюпая ногами подбегал Прыщ.

* * *

Все было своевременно. На камнях, что стояли кругом в пределах скромного островка, мы расположились со всем нашим скарбом. Я поделился последней водой и едой с капитаном, а Прыщу решили не давать ничего. За плохое поведение. Камни были высокими и обрывистыми с наружной стороны круга, но почему-то достаточно пологими изнутри. Задача была очевидна, но капитан все же озвучил все в виде распоряжений. Думаю, это помогало ему вернуть себе присутствие духа, давая почувствовать себя командиром боевой единицы, а не загнанной жертвой Зоны. Мы должны были постараться не пустить собак внутрь круга через узкие проходы между камнями, а в случае прорыва отбиваться всем вместе на самом большом, почти пятиметровом валуне. Вокруг камней, полностью используя клочок суши, росли огромные деревья. Капитан удивил меня, достав из под пятнистой куртки еще два пистолета и разгрузив, отвисшие до того, карманы от патронов. Исключительная предусмотрительность. Я не стал задавать вопросов, решив подождать до более благоприятного момента.
Снарядив пять обойм патронами, капитан протянул один из пистолетов и две запасные обоймы мне.
Держи, сталкер. Я вижу один пистолет у тебя уже есть. - Его взгляд задержался на рукоятке моей пневматики. - Ну и уродец. Надеюсь, ты сам его не боишься.
Это пневматический игольник - ничего запрещенного, - сказал я опасливо, принимая неожиданно легкий и теплый ствол.
Ладно, ладно, я ж не патруль, мне все равно, что у тебя там. А этот - в пару. Керамический - последняя разработка для Зоны, двуствольный, магазин на восемнадцать патронов, почти бесшумный, отдача мала, стреляет по очереди из каждого ствола, обрати внимание, что гильзы вылетают в обе стороны.
Себе капитан взял точно такой же, немного повозился с ним, и, отложив, взялся за металлический, штатный, положенный по уставу. Прыщ сидел нахохлившись, явно не понимающий степени надвигающейся опасности и всем своим видом показывал, что мы еще ответим за свое неправильное поведение. Я крутил в руках смертоносную игрушку, разглядывая рельефную рукоять, механизм смены магазина, гладил пальцами серый материал крышки затвора. Первое впечатление - удобство и мягкость. И без металла. Мечта сталкера.
Прыщ! - капитан оценил, предложенную мной, кличку и обращался к теперь к толстяку только так. - Спустись вниз и собери все мелкие камни, какие сможешь найти. И побыстрее.
Прыщ нехотя подчинился и принялся собирать каменное крошево в мой рюкзак. Капитан закончил возиться с пистолетами, прикинул их на обе руки и, кажется, остался доволен. Туман уже почти рассеялся, ночь быстро уходила и видимость резко улучшилась. Вдалеке, метрах в трехстах, начали мелькать черные силуэты, почти неразличимые при скудном освещении раннего утра.
Прыщ! - крикнул капитан. - Возвращайся! У нас гости.
Прыщ проворно запрыгал по камням, что было весьма удивительно при его комплекции. Видимо проняло бедолагу.
Он как раз успел забраться на самый верх, когда первые псы добрались до нашего острова, остановились на самом краю и завыли в несколько низких голосов.
Подмогу зовут, - криво усмехнулся капитан, устраиваясь на вершине соседнего камня. - Постарайся бить наверняка - если стая большая, патронов нам не хватит. А ты, - повернулся он к Прыщу, - следи за тылами и сигналь, если вдруг увидишь кого внутри круга. Ну и камнем, если что, приласкай.
Только сейчас я заметил в глазах Прыща признаки настоящего страха.
Капитан, - я отстегнул правый наручный нож вместе с ножнами и бросил его нашему новоявленному командиру.
Он поймал нож, кивнул и сунул месте ножнами за пояс. Снизу собаки все прибывали. Мне показалось, что их стало больше, чем было раньше, на холме с аномалиями. Впрочем, возможно, я просто раньше неправильно оценил численность стаи.
Прошло еще минут десять. Количество собак все росло. Внезапно, будто повинуясь чьему-то приказу стая без единого звука рванулась вперед.
Ишь ты, - буркнул капитан, поднимая пистолеты, - скоро строем будут в атаку ходить.
Поток черных тел распался, обтекая наш каменный круг. Цель маневра стала ясна практически сразу. Псы одновременно бросились во все проходы меж камней одновременно. Первый выстрел грохнул оглушительно, второй - совсем тихо, словно открыли бутылку с шампанским. Два зверя покатились так и не добежав до прохода. Я развернулся и выстрелил в черную спину, появившуюся в проходе в задней части круга. Пистолет мягко толкнул в руку и пес расстался с половиной головы. Я сделал еще один выстрел. Потом снова и еще два раза, очищая внутреннее пространство. Невероятная мягкость и послушность пистолета просто поражали. Каждая пуля достигла цели. Но, казалось, все было бесполезно. Пистолеты капитана били по очереди практически без перерыва. Он стрелял с обеих рук сразу, перед ним внизу уже корчилось в последних судорогах десятка два черных зверей, но собаки все набегали, не обращая внимания на потери. Прыщ скорчился на камне за моей спиной, но мне некогда было интересоваться его моральным состоянием. Я уже тоже стрелял без перерыва, гильзы летели вправо и влево темными прерывистыми фонтанчиками. Весь внутренний круг уже был забрызган кровью, в каждом проходе лежало по издыхающему зверю, но собаки снаружи вытаскивали за лапы мертвых сородичей наружу и снова лезли внутрь.
Это не могло продолжаться бесконечно. Пистолет щелкнул и затвор остался в заднем положении - кончились патроны. Я засуетился, пытаясь выщелкнуть пустую обойму и вставить новую, вздрагивающие руки никак не могли попасть по нужным местам и, когда первый патрон скользнул в патронник, два пса уже бежали вверх по камням.
Первый выстрел сбросил одного из псов вниз, но второй зверь уже был в прыжке от меня и я не успевал. Надо было переместить ствол, нажать на курок, а черная смерть уже прыгнула… и получив здоровенным куском камня по морде с визгом полетела вниз. Я быстро расчистил несколькими выстрелами все внутренне пространство круга и только после этого повернулся к Прыщу. Он сидел с какой-то странной, почти блаженной улыбкой и, заметив мой взгляд, просто кивнул и поднялся на ноги с камнем в руках. Удивительно, но за последние несколько минут Прыща будто подменили. На его лице не осталось и следа страха, глаза горели яростным азартом. Впрочем, такого рода метаморфозы я видал в Зоне и раньше.
Капитан, заряжая последние обоймы перешел к нам.
- Слишком много их. Так не удержать. Будем отстреливать только тех, кто проникнет во внутренний круг, - сказал он, снимая выстрелом, стремительное животное, которое в долю секунды выметнувшись из прохода, успело запрыгнуть на камни.
Он проводил одобрительным взглядом камень, попавший кому-то по черному носу в проходе, показал Прыщу большой палец из-за пистолета и взял на прицел один из ходов.
Собаки все лезли. Было очевидно, что какая-то неведомая сила гонит их на верную смерть. Еще минут через десять патроны в моем пистолете кончились, я достал свою пневматику, а керамическое чудо сунул в освободившуюся кобуру. Капитан бросил опустевший металлический пистолет себе под ноги и достал из внутреннего кармана еще одну обойму для керамического.
Самая последняя, - уловив мой взгляд, ухмыльнулся он, - неприкосновенный запас.
Сзади кто-то робко потрогал меня за плечо. Я повернулся. Сзади стоял Прыщ со сложным выражением на лице:
Дай мне нож, Клык.
Я не разобрался чего было больше в этом взгляде: просьбы или вызова, но без раздумий отстегнул второй нож в наручных ножах и отдал ему. Первый раз в самостоятельной сталкерской жизни я остался без обоих наручных ножей. Прыщ вытащил нож из ножен, провел пальцем по костяному лезвию и поднял на меня удивленный взгляд.
Зона не любит металл, - пояснил я ему, - этот нож и режет и колет не хуже - только бей сильнее.
Он удовлетворился, шагнул в сторону и в этот момент я увидел такое, от чего у меня спина мгновенно покрылась липким потом. Прямо по дереву напротив меня двигалось черное пятно. Собака лезла по дереву, а снизу жалко цепляясь крупными когтями за кору лезло еще две.
Капитан! - крикнул я, он повернулся и в этот момент с другого дерева прямо на наш камень прыгнула черная тень.
Я только успел поднять свою пневматику, когда пистолет капитана одним выстрелом сбросил тварь вниз. Еще одна собака приготовилась прыгнуть - я угостил ее иглой с ядом и черное тело со страшным звуком ломанулось вниз по стволу, ломая ветки сшибая ползущих вверх товарищей. А потом начался настоящий кошмар.
Псы лезли снизу, прыгали со всех деревьев и вскоре, опустевшие пистолеты пришлось бросить. Мы стояли втроем на самом большом камне, обнажив окровавленные уже ножи и готовились принять свою судьбу. Прыщ только что добил особо крупного зверя и сбросил его тело вниз. Новоявленный сталкер матерел прямо на глазах.
Вдруг что-то произошло. Не было ни какого-то особого звука, ни чего-то другого, но собаки внизу стали уходить, а те, что сумели уже забраться на деревья, принялись прыгать на землю, ломая лапы и сворачивая шеи. Через минуту, сильно поредевшая, стая уходила в болота так же без видимых причин, как и пришла. Мы еще немного постояли, а потом просто обессилено опустились на мокрые от крови камни. У капитана была прокушена рука, у меня - бедро, Прыщ отделался синяками.
Мы сидели на камне среди Зоны, такие разные, сведенные вместе случаем и мне казалось, что я обрел новых друзей. По крайней мере у меня было такое чувство, что опираясь на мою спину сидят два близких мне человека. Вкруг было совсем светло. День пришел в Зону.

* * *

Мы расстались сразу за периметром. Дальнейший выход из Зоны прошел без приключений. Я кидал камни, Прыщ исправно их подбирал, а капитан следил за ситуацией по сторонам. Нам повезло, мы вышли к разрушенному участку периметра - все же кого-то недавно здесь угостила дежурная батарея.
На прощание капитан отдал мне один из керамических пистолетов. Мы пожали друг другу руки и Марк Сергеевич сказал, что мы обязательно встретимся.
Думаю, найти такого опытного сталкера не составит особого труда, - сказал капитан и впервые улыбнулся по-настоящему.
Потом они двинулись по дороге вдоль периметра, рассчитывая выйти на ближайший блокпост, а еще немного постоял и углубился в лес, удаляясь от Зоны. Вскоре я вышел на обширную поляну, освещенную уже настоящим солнцем и побрел, раздвигая ногами густую траву. Внезапно мне почудилось слабое движение а рюкзаке. Я остановился, потом торопливо развязал веревку и на солнце заиграла блестящая поверхность спирали, о существовании которой я просто забыл. Сидя на земле я любовался красивой штуковиной, когда взгляд мой случайно зацепился за бугорок в траве в десятке метров от меня.
Я подошел, раздвинул траву. Это был вросший в землю обелиск, первых лет существования Зоны. Такие тогда и ставили, серые гранитные плиты с именами и фотографиями.
Глаза скользнули по надписи. Да так и есть «.. погибли при выполнении спасательной операции..», глаза заметили знакомое лицо, я замер, разглядывая фотографию возле одной из фамилий. На меня с пожелтевшей фотографии по эмали смотрел капитан. Двумя рядами выше я нашел фотографию Прыща, в костюме и без единого прыща на лице. Сергеев Алексей Ианович и Огарков Марк Сергеевич. Люди, с которыми я расстался совсем недавно, с которыми еще сегодня отбивался от черных собак, судя по надписи, погибли больше десяти лет назад. Мысли вдруг кончились. Мне стало холодно и пусто. Зона нанесла мне свой последний удар.

* * *

Я никому не стал рассказывать, что случилось со мной в этой ходке. Да никто и не интересовался. Найденную спираль я сдал и получил за нее большие деньги. Часть этих денег я потратил на подкуп лаборанта из Центра и он принес мне всю информацию по двум жертвам Зоны. Сомнений н было: Прыщ и капитан погибли одиннадцать лет назад. Один по своей начальственной глупости, второй - пытаясь спасти первого. И еще два десятка человек с ними. Пробовал навести справки по керамическому оружию, что лежало у меня в кладовке, но ничего узнать так и не удалось. Сейчас я смотрю в окно на заливаемую дождями землю во дворе и думаю о том, что Зона что-то сказала мне. Да вот только я пока так ничего не понял.

Часть вторая.

…Один год спустя.
Клык и Караул

У моего домика есть отличная веранда. Когда у меня нет других дел, я сажусь на этой веранде лицом к далеким холмам на горизонте, смотрю на закат и занимаюсь какой ни попадя мелкой работой. Лишь бы руки были заняты. Тогда мысли текут плавно, сами собой, складываясь в понимание неясных до того вещей или дел.
Это одно из немногих занятий, что приносит мне настоящее удовлетворение и отдых. Я никогда не думаю о чем-то конкретном, мысли сами разбредаются по тайникам памяти и вытаскивают на лицезрение то, что им по вкусу.
В этот день закат был особенно впечатляющим. Тонкие перьевые облака тянулись из-за горизонта, обещая назавтра смену погоды, а солнце брызгало на них красной слезой, заливало весь горизонт своей печалью и вообще вело себя почти неприлично для совсем недолгой разлуки с нашим миром.
Такой умиротворяющий вечер я просто не мог пропустить. Сидя на веранде, резал узор на клинке своего костяного ножа и мысли мои разбрелись куда-то совсем далеко. Мысли словно прибой накатывались на мою голову, постепенно отдаляясь назад и оставляя на поверхности островки прошлого.
Пальцы привычно двигали металлический инструмент, затейливая петля уже почти наполовину обняла внешнюю сторону клинка, когда калитка в моем низеньком заборчике скрипнула и по дорожке к моему дому двинулся человек.
Мной овладело раздражение, смешанное с некоторой долей удивления. Человек был высокого роста, плотного телосложения, одет в нечто похожее на серую полевую форму вояк из Центра Исследования Зоны и был мне абсолютно незнаком. Я не вожу в Зону последышей - так я называю тех, кто идет за сталкером - и не сбываю хабар кому попало. Об этом в округе знали все и это означало, что парень либо ошибся домом, либо пришел просить копии моих карт. Я обычно не отказываю, после некоторой проверки, почти никогда, только не приносят мои карты сталкерам наживы. По крайней мере, мне об этом неизвестно. Поэтому, к тому моменту, когда незнакомец подошел к веранде, я уже был зол на него. Испортит сейчас вечер мне и жизнь себе. И все из-за какой-нибудь глупой идеи, что поселилась у него под кепкой от безделья.
Он подошел вплотную, насколько позволяло ограждение веранды, и уставился на меня тяжелым взглядом из-под густых бровей. В моей голове автоматически запустилась работа по анализу внешнего вида пришельца. За первые полсекунды в памяти отложился крупный нос и здоровенная нижняя челюсть, серо-зеленые глаза и, затягивающееся почти до неприличия, молчание. Но я был хозяином в своем доме и не собирался ничего говорить - ведь это он ко мне пришел, это ему что-то от меня надо. Глаза продолжали ощупывать названного гостя, отмечая нешуточную мускулатуру, неопределенный возраст от тридцати до сорока, мрачное выражение лица и короткую стрижку под скромной, по размерам, кепкой совсем невоенного вида. Я смотрел на него в упор, не меняя выражения лица, пока он изучал меня с не меньшей тщательностью и все это мне уже начинало надоедать.
- Клык? - утвердительно вопросил, наконец, незнакомец. - Мне надо в Зону, причем побыстрее.
Вот так, ни больше, ни меньше. Я еще не произнес ни звука, а здоровяк уже видимо выполнил свою основную миссию и на лице у него, казалось, проступило выражение «ну когда выходим-то?». Эта выходка так меня рассмешила, что все мое раздражение улетучилось без следа. Парень собрал бы полный аншлаг как лучший юморист года, если бы здесь присутствовали те десятки и сотни молодых сталкеров, туристов, военных начальников и головастых парней из Центра, которым я отказывал, не обращая внимания на деньги, угрозы, попытки разжалобить или уговорить. Я хожу в Зону один. И это основная причина того простого факта, что я еще жив и более-менее здоров. Более-менее со дня той ходки… Я поймал себя на том, что опять невольно возвращаюсь, тянусь мыслями в прошлое. Не время. Я посмотрел в глаза незнакомца, улыбнулся…
- Вечер добрый, - сказал я самым вежливым своим голосом, стараясь, чтобы распирающий меня сарказм был не очень заметен. - Вы ошиблись не только домом, но и населенным пунктом.
Здоровяк растерянно моргнул, кивнул, видимо производя запоздалый ритуал приветствия, и уставился на меня самым вопросительным из всех виденных мной взглядов. В этот момент он стал похож на медведя-мутанта, пришедшего к лагерю ученых попросить закурить, и впавшего в транс по поводу возникшей суматохи.
- Самый быстрый способ добраться до Зоны, - сладким голосом продолжал я, - это взять в аренду вертолет или параплан, а имеются они только на военном аэродроме в тридцати километрах отсюда. Так что Вам надо сейчас выйти на Перекресток Трех Дорог и поймать попутку. Может, кстати, и попутка завезет Вас прямо в Зону - поговорите с водителем, дайте на пузырь.
Он смотрел на меня изучающе, явно понимая, что над ним просто издеваются. Потом сунул руку в карман и вытащил пачку банкнот не самого маленького достоинства.
- Я заплачу, - сказал он уверенным голосом, протягивая всю эту гору денег. - Мне нужно в Зону и не туда, куда пойдешь ты, а туда, куда скажу я.
Мрачное выражение так и не покидало его тяжелого лица и я забеспокоился: может быть, это молодой сталкер, повредившийся разумом? Или, что еще хуже, и вовсе не человек? А что, такие случаи известны. Лезет нечто из Зоны, обходит все блокпосты и патрули, и появляется среди людей в людском обличии.
Я поднялся, демонстративно не замечая протянутых мне денег, дунул на костяной нож, провел по плоскости большим пальцем и убрал в наручные ножны. Здоровяк так и стоял с протянутой рукой и мрачно смотрел на меня из под сдвинутых бровей.
- Человек, который посоветовал Вам обратиться ко мне, солгал, - сказал я ему уже своим обычным голосом. - Я не гид по Зоне, а если Вам кто-то сказал, что я - сталкер, не верьте - все это злая клевета. У меня много врагов, желающих засадить меня за решетку.
И повернулся, чтобы уйти в дом.
- Я еще ни с кем не разговаривал с тех пор, как прибыл сюда, - тихо донеслось из-за спины. Голос у гостя, отметил я про себя, изрядно смягчился. - Просто выслушай меня, а потом делай, как знаешь.
Незнакомец явно врал, но что-то было в нем такое, что заставило меня вернуться на свое место, предложить ему плетеное кресло напротив и выслушать весь бред, который он сочинял, вероятно, не одну неделю.
Общий смысл рассказанного, сводился к следующему. Помимо разнообразных людей, бродящих по Зоне в поисках денег, славы, власти и прочего низменного начала, существовала по меньшей мере одна группа единомышленников, которые изучали Зону издалека, даже не пытаясь приблизиться к ее зыбким материальным границам.
- Понимаешь, - словно небольшой трансформатор, гудел гость, - Зона помимо материального воплощения, имеет и более тонкую структуру, существование которой, обычной наукой даже не рассматривается. И люди с повышенной чувствительностью и специально обученные, почувствовали появление Зоны даже раньше, чем случилась катастрофа в Чернобыле.
- Экстрасенсы что ли? - спросил я скептически.
- Мы не любим, когда нас так называют, - кротко ответил он и я окончательно расслабился, уяснив, что псих, появившийся в моем доме, не опасен. Посижу, послушаю - чем не приятное продолжение вечера?
В общем, где-то далеко группа людей с повышенными возможностями восприятия (я чихнул, но внимания на меня не обратили) все это время следила за Зоной издалека, так сказать на уровне ощущений. И достигли в этом деле таких успехов, что считали себя адептами Зоны ничуть ни в меньшей степени, чем хорошо известные сталкеры (Я поймал себя на том, что мне уютно в компании этого странного человека, рассказывающего мне современную красивую легенду о тайном обществе мудрых людей). Все шло своим чередом и люди из этого общества просто изучали Зону по-своему. У них тоже были потери. Кое-кто сошел с ума, кто-то бросил все, не выдержав постоянного напряжения (водку пить надо чаще, лениво подумалось мне), было даже два смертельных случая с непонятными проявлениями на теле жертв.
Здесь я впервые заинтересовался по-настоящему. Человек, по его словам, впервые приблизившийся к Зоне, довольно точно описывал симптомы поражения «мозговой хлопушкой». Достал сведения в Центре Изучения Зоны и теперь морочит мне голову?
Но самое неприятное началось около полугода назад. В этой, с позволения сказать, «Зоне», появилось нечто и вовсе кошмарное, вполне разумное и весьма агрессивное. За неделю четыре человека из общества отправились в психушку, а труп еще одного нашли в закрытой изнутри комнате, причем горло его было просто перегрызено кем-то слюнявым и зубастым.
На этом месте повествования меня впервые пробрало. Человек напротив меня был хорошим рассказчиком и абсолютно верил в то, что говорил. В наступивших уже сумерках, мне стало не по себе.
Наиболее продвинутые адепты собрали все свои силы и произвели единовременный массовый «ментальный заход в «Зону» и много чего узнали нового, но главное, что стало ясно, это то, что их новый и опасный враг имеет вполне материальное тело. Причем для Зоны это создание в общем-то тоже не совсем родное, но откуда оно взялось и чем там занимается - было абсолютно неясно. Что могли придумать несколько десятков городских жителей, до того момента не видевших врага страшнее, чем таракан? Они установили «круглосуточное мысленное наблюдение за «Зоной» и решили отправить в настоящую материальную Зону своего человека, чтобы он попробовал найти это существо и, по возможности, уничтожить его.

Предыдущая страница 2 Следующая страница


3 Александр Дядищев, Ежи Тумановский

- Ну и? - немного грубовато поинтересовался я, уже заинтригованный этой историей, но не желая показывать это.
- Он погиб, - коротко ответил человек напротив и замолчал.
- И отправили тебя? - я вспомнил свои сомнения и мой вопрос прозвучал несколько насмешливо. Уж больно хорошо представил себе, как приезжает сюда такое вот чудо и нанимает местных мародеров, чтобы те проводили его в такое-то место. Наверно эти же мародеры его и хлопнули, а теперь сюда приехал его последователь. И мародерам сегодня, в предвкушении новой добычи, будут сниться сладкие сны.
- Я - седьмой, - устало сказал он. - И я - последняя надежда нашего общества, а может и много кого еще.
Не могу сказать, что я был сильно поражен. Но удивить меня ему удалось. Видимо, мое лицо отразило мои впечатления, и мой гость продолжил рассказ. По его выходило, что все прибывающие сюда люди с мародерами не связывались, а под разными предлогами умудрялись проникать в Зону с военными, учеными и только раз наняли сталкера. Причем предварительно проверяли его всем сообществом на расстоянии.
- Имя, - спокойно сказал я.
- Арнольд, - с готовностью отозвался незнакомец.
- Очень приятно, но меня интересовала кличка сталкера.
- А-а… Дворник.
Ситуация становилась все интересней. Дворника я знал. Как знал и то, что сгинул этот опытнейший сталкер пару месяцев назад. Бредовая история начала обрастать правдоподобными подробностями. Не дождавшись моих комментариев, Арнольд продолжал свою сагу.
Нечто живущее в Зоне с каждым днем все крепчало и увеличивало свое присутствие в головах несчастных «мыслительных сталкеров». Народ держался как мог, но периодически то одного, то другого постигала печальная участь уже больных товарищей. Они пытались закрыться и навсегда забыть о полученном опыте, но стали вдруг с ужасом замечать, что неведомое существо проникает также в головы и других людей, не имеющих к ним никакого отношения. Уничтожение злого призрака стало единственной целью группы.
- Если я не смогу этого сделать, у остальных просто не останется времени. Сейчас они прикрывают меня от этого существа, а сами сходят с ума один за другим, - печально завершил свою историю Арнольд. Теперь его лицо хоть и выражало прежнюю твердость, но все же стало еще более печальным, как будто собрался заплакать камень.
- Не рыдай, - сказал я ему. - Ваш массовый психоз дело, конечно, удручающее, но это давно уже лечат. Лучше скажи: откуда ты узнал мой адрес и мое имя?
Он потемнел лицом, но сдержался и немного посопев, сказал:
- Я понимаю, что в это трудно поверить, но мне просто придется рассказать наиболее странную часть своей истории. Я ничего не сочинил, расскажу как все было, а дальше думай что хочешь.
Он еще немного посопел и начал неуверенным голосом:
- Две недели назад мне приснился сон. Как будто сижу я на лесной поляне и подходит ко мне человек. Толстый такой, в костюмчике, в очках. Посмотрел на меня, так участливо, и сказал, что знает сталкера, который может нам помочь. Объяснил, как и куда ехать, сказал, что зовут этого сталкера - Клык и наказывал поторопиться. Сон был очень реальный, а в нашем знании мы снам придаем особое значение. Я поутру рассказал все остальным и мы решили попробовать. Какая разница, ведь мы ничего не теряли. И вот я тут. И это оказалось правдой.
Я уже собирался начинать операцию по выдворению печального гостя вон, поскольку последний его ход мне абсолютно не понравился и попахивал наглой ложью, когда Арнольд вдруг добавил:
- И еще он просил передать тебе привет от Прыща и сказать, что далеко не все, что чем-то кажется, им же и является. Я, понимаю, что все это выглядит как откровенная глупость…
Я его уже не слушал. Мысли ураганом, неконтролируемым потоком подняли все те воспоминания, подавленные мной чувства и сомнения. То, что он только что мне сказал, было невозможно. Даже если бы сейчас этот двухметровый детина превратился бы в прекрасную царевну, я и то удивился бы меньше. На минуту у меня в голове воцарилась полная неразбериха. Он не мог знать о Прыще, потому, что этого вообще никто не знал. Я и сам не раз думал, что не было ничего загадочного в той ходке, что сталкерские будни подкосили душевное здоровье, но керамический пистолет, лежащий в тайнике всей своей твердой материальностью убеждал меня в обратном. В конце концов я просто принял это как часть игры, как данность, которой все равно считают ее реальной или нет. И вот новый кусок этой данности. Арнольд, сам не верящий в то, что говорит, нанес очередной удар по моему привычному восприятию мира. Ведь данность - данностью, но когда появляются подтверждения того, что мучает тебя неопределенностью уже почти год, мозги все-таки вскипают.
Но раз так, о походе в Зону не могло быть и речи. И без того опасное дело, превращалось, при всех заданных условиях, в чистое самоубийство. О чем я и поставил в известность своего гостя.
- Так ты мне поверил? - Изумился этот болван. - Значит, и у тебя все совпало!
- Это не твое дело, - жестко отрезал я, ненароком думая про то, что этот день мне запомниться надолго. - Слышал ли ты, что я тебе сказал? Я не могу тебя вести.
Он, казалось, очнулся:
- Но люди… Они гибнут там и сходят с ума…
- Я не настолько альтруист, чтобы отдать свою жизнь за чью-то глупость.
- Но почему ты все время говоришь о гибели? Я только прошу отвести меня туда, где я почувствую присутствие той твари и все. Потом можешь уходить.
- Я не могу идти в Зону с бараном, идущим на добровольное заклание. - Мои слова звучали спокойно, но я старался не встречаться с ним взглядом.
- Но почему заклание? Я иду на бой! И я не собирался возвращаться с самого начала. Древние викинги мечтали умереть в бою. Чем мы хуже бородатых варваров? Валгалла для каждого своя, и каждый попадает туда по-своему. Почему-то мне кажется, что это гораздо лучше, чем пускать пузыри в дурдоме.
В его словах, невзирая на дурацкую патетику, была логика и я заколебался. Он интриговал меня своими рассказами о другом, малоизвестном мире, он упомянул человека, который иначе, чем в этом самом мире и не мог нигде находиться, он не хотел ничего, кроме возможности добраться до какой-то определенной точки и впервые в жизни у меня не появилось ощущения опасности от соседства с потенциальным последышем. Мне необходимо было подумать.
- Уже поздно, - сказал я Арнольду. - Идти тебе некуда, так что заходи и ложись на мою кровать. А завтра - разберемся.
- А как же ты? - забеспокоился он.
- Если я поведу тебя в Зону, а это все еще маловероятно, тебе придется подчиняться мне абсолютно. Начинай привыкать. Делай, как я тебе сказал.

* * *

Ночь была на исходе. Пачка сигарет превратилась в окурки, а двухлитровый термос кофе расстался с последней жидкостью в пользу моей кружки. Я не понимал, что со мной происходит. Я не должен был идти в Зону ни в коем случае. И ощущал, что должен идти. В какой-то момент я плюнул на все, принял решение и разом успокоился. Мысли словно мотыльки кружились со вчерашнего вечера в моей несчастной голове. Как? Почему сейчас? Для чего? У меня уже было состояние полной погруженности. Как будто я уже шел по Зоне. Память словно издеваясь продолжала подкидывать мне картины из прошлого. Из прошлого которого не было.. Не было! …или было?
Мне было все равно, зачем Арнольд идет в Зону. Что-то из рассказанного им, видимо правда, что-то - наверняка ложь. Может быть и верно, что люди с определенным складом ума могут общаться с призрачными остатками мертвого человечества, что же касается опасной твари в зоне - мне показалось, что это просто навязчивая идея. Очень может быть, что Арнольд испытывает страх от угрозы мысленного насилия, очень может быть, что в далеком городе сборище чудиков несет круглосуточную вахту по защите уехавшего товарища, но все это, было настолько абстрактно, что меня почти не касалось.
Зато меня касался его сон. Я привык считаться с такими необъяснимыми вещами. Еще будучи учеником сталкера-шамана, я неоднократно убеждался, что Зона любит устраивать неожиданные псевдослучайности, сводя воедино части какой-нибудь не решаемой до того головоломки.
В общем, что там греха таить: решение помочь Арнольду отрастило большую часть туловища, питаясь надеждой на решение моей личной загадки.
Арнольд вышел из дома, когда почти рассвело. У меня практически все было готово, но с разговором я решил немного повременить, так как теперь следовало позаботиться о спутнике. Но сперва я дал ему умыться и накормил яичницей с беконом. За все это время Арнольд ни задал ни одного вопроса, хотя некоторое напряжение в нем я ощущал достаточно явственно. Это мне понравилось. Выдержка есть, парень, несмотря на критичность ситуации, достаточно спокоен.
- Выходим на закате, - сказал я, доставая сигарету. Мы только что устроились на веранде с чаем и Арнольд так и замер с кружкой в руке. Глаза его вспыхнули радостным блеском и я очередной раз удивился: надо же как радуется человек, отправляясь на верную смерть. - Я поставлю массу условий и все они должны быть выполнены, - добавил я, чтоб несколько омрачить его радость, но он мгновенно ответил, что согласен на все. Тьфу! Я почувствовал досаду на этого балбеса и некоторое время молчал, потягивая табачный дым вперемешку с травяным чаем.
- Забудь свое настоящее имя. Услышат его те, кому лучше не знать его и считай, что нет тебя. Будешь остаток недолгой жизни бродить по болотам полумертвым чучелом и никто тебе уже не поможет. Я буду звать тебя … э-э…мм…
- Товарищи зовут меня иногда Караулом, - смущаясь подсказал Арнольд. - Это за то, что однажды…
- Не надо, - прервал я его. - Караул - так Караул. И все тут. Никаких обоснований и связей. Итак, Караул, главная твоя задача подчиняться мне безприкословно. Я и так из-за тебя лезу в тухлое дело.
Караул немедленно извлек пачку денег и положил на край кофейного столика.
- Это плата за риск. Здесь, - он назвал сумму, заработать которую я мог бы разве что ходок за пять. - И прошу довести меня только до определенной точки. Дальше - будет даже лучше, если ты уйдешь. Схватка будет невероятно смертельной и ты можешь мне помешать.
Все это он выложил с крайне серьезным видом, а под конец даже пустил пару героических нот, что разозлило меня окончательно. Болван не понимал, что есть разница между книжным геройством и океаном дерьма, который в реальности приходится преодолевать некоторым героям. Уж в Зоне-то - определенно. А может дядя ничего серьезней ковбойских фильмов в жизни не видал. Я забрал деньги и достал свой запасной стеклянный нож:
- Держи. Я не хожу в Зону с металлическими ножами, поэтому свой оставишь здесь. Это стекло изготовлено таким образом, что по прочности уступает оружейной стали совсем немного. Все, что есть в мешке металлического - также оставишь здесь.
Через полчаса, заменив ему часть снаряжения, я отправился подремать, наказав Караулу никуда не ходить, а просто заняться тем, что ему больше всего по душе. У меня оставалось странное чувство, что я упустил нечто важное, что какие-то мои действия удивляют меня самого, но я отложил размышления об этом на потом. Вернусь - разберусь.

* * *

Мы вышли на закате. Мой плоский рюкзак был чуть толще, чем обычно. Пришлось взять с собой больше вещей в расчете на неопытность Караула. Мой спутник пока не доставлял мне никаких хлопот и шел сзади, отягощаемый своим нелепо раздутым рюкзаком. Что он туда умудрился напихать я так и не понял. Вроде бы мы вместе перебирали его немудреное барахло и ничего массивного там не было.
Шли ходко, без привалов и через пару часов после полуночи добрались до периметра. Здесь первый раз остановились. Неспешно перекусили, наблюдая при свете полной луны за дорогой внутри двойного ограждения колючей проволоки. Все было спокойно. Несколько левее того места, где мы сидели в кустах, проволочное заграждение блестело иначе, чем на всем остальном видимом пространстве и я предположил, что там уже готов проход. Подобравшись вплотную к этому месту, я действительно обнаружил аккуратную дыру в ограждении. Во втором заборе была проделана такая же дорога. Я тихо свистнул Караулу и через минуту мы уже уходили от колючки.
Что-то мне не нравилось в происходящем. Но что именно - никак не понималось. Дыра эта в заборе. Явно свежий лаз - значит кто-то прошел здесь недавно. Иначе днем патруль доложил бы куда следует и дыру бы заделали. Мысли ровно выстраивались в строгий логический узор. Ведь это только кажется, что колючка не особо какая преграда. Все что может остановить случайных людей, здесь организовано в полном объеме. И сколько периметр спас человеческих жизней - того, наверное, не знает никто. А ведь из Зоны всякая нечисть тоже пытается проникнуть во внешний мир. И ничего крупнее крысы через целый периметр пробраться не может. Потому повреждения колючки регулярно латаются, подходы - минируются, а уж сигнальным ракетам на растяжках, клубкам тонкой проволоки и незаметным шипастым шарикам на земле счет даже не ведется.
Караул вел себя примерно. Он шел сзади, почти перестал сопеть, когда я предложил ему вести себя потише, и даже предложил понести мой рюкзак. Я даже не нашелся что сказать. Просто проигнорировал его реплику и только ускорил шаг. Он ничего не видел в темноте, но шел за мной на слух без единой жалобы.
Через час он остановился. До условной границы Зоны было рукой подать, но он повертел головой и сказал, что предмет наших поисков находится значительно левее. Смысла пробираться по Зоне туда не было и мы двинули в обход по, обычному пока, лесу.
Нарваться на неприятности можно было и тут. Аномалий, синей плесени и огненного пуха здесь пока не было, но любая движущаяся нечисть могла добраться сюда безо всяких проблем. В чем мы вскоре и убедились. Собственно, ситуация получилась идиотская.
Обходя вывороченное с корнем дерево, Караул вдруг замер и шепотом сообщил, что чувствует нечто странное справа. Мы остановились и долгое время прислушивались в утренней тишине. Я ничего не слышал и никакого особого беспокойства не испытывал. Но привычка сталкера к перестраховке взяла вверх и я достал из рюкзака свой пневматический игольчатый пистолет.
- Стой на месте, - шепнул я Караулу и двинулся по кругу, пытаясь разобраться в собственных ощущениях. Осторожно ступая по прелой коричневой листве, я обошел предполагаемое место, вызвавшее беспокойство Караула и чуть не уперся носом в спину карлика.
Шок был настолько силен, что я даже завопить не смог от ужаса. Хотя очень хотелось. Так и стоял, словно дерево, боясь шелохнуться, боясь вздохнуть. Несколько секунд прошло в гробовой тишине. Море адреналина, хлынувшее по венам, вычистило мозги и я, начиная соображать, стал медленно поднимать руку с пистолетом на уровень бледной и лысой головы монстра. Бить нужно только в голову. Иначе эта штука разорвет меня на сотню маленьких сталкеров быстрее, чем я успею сплюнуть.
Пистолет уже смотрел в кожистую голову, карлик был неподвижен, но оставалась последняя трудность: пистолет стоял на предохранителе. Почему-то именно в этот момент я сообразил, что если бы Караул не учуял этого монстра, мы бы сейчас уже были сложены аккуратными горками свежего мяса.
Я сбросил предохранитель большим пальцем и сразу нажал на курок, но эта штука успела резко повернуться на звук. На долю секунды наши глаза встретились. Мне показалось, что я прочел в этих глазах нечто большее, чем желание убивать или пожирать. Карлик как-то по-своему удивился. Я был готов поклясться, что он впал в такой же шок, как и я за минуту до этого. И причина этого шока заключалась в том, что он не услышал меня. Точнее не услышал мои мысли. Ведь карлики чуяли жертву задолго до ее появления в зоне видимости. Все называли это телепатией, но точного понимания происходящего так до сих пор и не было.
Все это мелькнуло в моей голове одновременно с громким хлопком и толстая игла с противным звуком вошла в белый морщинистый лоб. Я впервые бил карлика из своей пневматики и был приятно удивлен, разглядывая застывший в последней судороге комок мышц, в которое монстр превратился под воздействием яда из иглы. После такого попадания он при всем желании уже не смог бы нам навредить. А ведь бывали случаи, когда такой вот малыш, расстрелянный перед этим из «калаша», последним приветом успевал отправить к праотцам пару-тройку человек.
Тело карлика, точнее то, что от него осталось, необходимо было сжечь. Иначе через сутки какая-то часть монстра прорастет в земле, а еще через двое, поднимется над этим местом рыхлый холмик и вылезет из него контроллер. А может и не контроллер вовсе, а только нечто очень похожее на контроллера.
Один чудак из числа ученых-одиночек, мой давний знакомый и частый собутыльник, рассказывал мне как-то свою версию происхождения монстров Зоны и их связи между собой. Вырисовывалась любопытная схема, которую, впрочем, я постарался сразу же из головы и выбросить. Уж больно откровенно во всем этом попахивало интересами военного ведомства. Что для сталкера - всегда верный тухляк. Ходили слухи, что одного сталкера не постеснялись даже вертолетами и спецназами из Зоны выкуривать, когда он узнал что-то лишнее.
Так вот, схему-то я постарался забыть, только вспоминалась мне она время от времени, особенно когда кое-что именно по ней и складывалось. И по этой схеме карлик с контроллером был связан процессом репродукции. Может и не так явно, но связан. А это уже другой расклад. И совсем другие проблемы. Лучше об этом даже не думать.
Я позвал Караула и достал из рюкзака пакет с нужным составом. Таких пакетов у меня в рюкзаке - десятка два, места они занимают немного, а применять их можно по-разному. Этот пакет я аккуратно вскрыл ножом, обсыпал все, что осталось от карлика и землю вокруг, вытащил охотничьи спички и приготовился ненадолго открыть филиал крематория.
Через пару минут Караул присоединился ко мне и я бросил спичку на труп карлика. Порошок мгновенно вспыхнул, огонь весело побежал по кругу и в течение нескольких секунд хрумкал и чавкал поедая монстра и еще полметра земли под ним. Бело-голубое пламя разогнало предрассветную серость на несколько метров вокруг и мы стояли как два пионера у одноименного костра. Караул впечатленный зрелищем, принялся расспрашивать что за порошок да как такой сделать, но я быстро навел порядок, сказав, что иногда карлики охотятся парами. Мы давно ушли от черной ямы с оплавленным краями, а я все пытался понять: почему карлик меня не почуял? Может быть они тоже болеют и этот был больной? Мысли почему-то крутились вокруг Караула… Почему?
Рассвело. Лес вокруг нас был высокий, светлый, Зона только дышала на него чем-то несвежим, но лапы пока не распускала. Сосны упирались зелеными шапками в небо, подлесок почти отсутствовал, только какая-то разновидность кустарника кучковалась небольшими отрядами то там, то здесь. Мы ходко набирали километры по этому секретарскому предбаннику Зоны, дышали почти чистым кислородом осеннего леса и постепенно мои угнетенные настроения улетучивались без следа. Сталкер-наркоман внутри меня почуял близость Зоны и прогнал все лишние настроения прочь. «Вперед», - погонял он меня - «Быстрей, бегом! В Зону!»
Вскоре Караул опять прицепился ко мне с термическим порошком. Мы шли по самому краю леса, огибая справа поросший деревьями склон крутого холма, Караул что-то спрашивал, а мне вдруг показалось, что сзади, где мы только что прошли, кто-то неосторожно наступил на сухую ветку. Я сделал страшное лицо, показал Караулу кулак и лег на землю. Он мгновенно заткнулся и плюхнулся рядом. Выше нас по склону рос густой кустарник и я уже собирался переместиться туда, но в этот момент именно оттуда донесся клацающий звук затворной рамы автомата и низкий прокуренный голос сказал:
- Вот и лежи как лежишь. А то быстро дырок наковыряю.
При первом звуке я дернулся и предложение неведомого партизана слушал уже с ножом, из наручных ножен, в руке, но когда из кустов последовательно показались стоптанные кроссовки, обвислые камуфляжные штаны, рыжая борода над выцветшей энцефалиткой и автомат неизвестной модели, я решил не геройствовать и воткнул костяной клинок в землю рядом с собой. Караул тоже вел себя примерно. Лежал носом в землю и даже не сопел.
Судя по всему нас приняли в примитивную засаду. Обычно этим промышляют мародеры, но встречают-то они обычно на выходе из Зоны. Брать сталкера на входе занятие хлопотное, опасное и малоприбыльное. Впрочем, судя по голосам с той стороны, откуда мы недавно пришли, я все-таки был прав.
Всего их оказалось пятеро. Они подошли с разных сторон. Все с автоматами, в мешковатой одежде полувоенного вида, с небритыми харями и объемистыми рюкзаками за плечами. Автоматы держали стволами вниз, но так, чтобы в любой момент можно было приподнять ствол и дать короткую очередь. Классическая мародерская стая. А бородатый, видимо, вожак.
Я лежал на влажной земле, вдыхал запах жухлых листьев и каких-то грибов, а бородатый тем временем вытащил из моих ножен на поясе стеклянный нож и снял с меня рюкзак, просто срезав лямки. Все это время чуть в стороне один из мародеров сидел на корточках и демонстрировал мне дырку ствола своего автомата. Справа аналогичным образом потрошили Караула. Все происходило в полной тишине - дисциплина у ребят была что надо. Ситуацию необходимо было ломать сейчас, иначе будут две очереди, два трупа и бородатая рожа будет каждый день отражаться в лезвии моего ножа.
- Командир… слышишь, командир, - просипел я. - Отпусти нас, а я тебе место секретное покажу, где хабара вам на год хватит. Сложили прошлый раз - вынести не смогли. Сейчас туда идем. Отпусти - я тебе карту дам и ловушки все покажу. А если хочешь - так и проведу.
Кроссовки приблизились к моему лицу, пахнуло давно немытыми ногами. Борода вплыла в поле моего зрения, маленькие глазки жадно поблескивали из-под кустистых бровей.
- Ну, говори, - сказал вожак, облизывая пересохшие губы. Волнуется значит, скотина. Зацепил я его.
- Чего это? - удивился я. - Прямо тут, при всех? Про Зону, про хабар, про ловушки? Ты чего, еще совсем баклан что ли? Который раз в Зоне-то?
Последние слова - нарочно в оскорбительном тоне. Так, сейчас будет пинок по ребрам, чтобы показать кто тут хозяин и… Вот гад, ударил, так ударил - не пожалел силы. Погоди, сука, доберусь я до тебя… Ну и?
Бородатый за шиворот рывком поднял меня на ноги и толкнул в сторону все тех же кустов, откуда до этого он и взял нас в плен.
- Погоди, Кабан, - сказал один из оставшихся мародеров. Подойдя ко мне, он одним ловким движением вытянул второй костяной нож из моих наручных ножен. - Вот теперь порядок.
- Да видел я нож, - недовольно отозвался Кабан, - что он мне этой зубочисткой сделает?
Я не стал вмешиваться в беседу и разубеждать их в качестве моих костяных лезвий. Просто двинулся к кустам. Мародеры продолжали обшаривать Караула, а один нетерпеливо дергал за веревки, пытаясь развязать горловину его рюкзака. Углубившись в заросли кустарника метров на сорок, я остановился и повернулся лицом к подходившему Кабану. Иллюзий у меня не было. Что бы я ему сейчас ни рассказал - он все равно меня здесь и хлопнет. В провожатые же взять не рискнет: знает, чем заканчиваются принудительные прогулки со сталкерами. Мне нужно было чем-то отвлечь его внимание и я уже собирался поведать ему какую-нибудь длинную легенду, как вдруг с того места, где держали Караула раздался удивленный вскрик и кто-то возбужденно заорал:
- Кабан! Иди сюда! Смотри, что мы тут…, - голос прервался, ударил автомат и Кабан повернул голову на звук.
Этого было достаточно. У меня была костяная спица в одном из швов, но теперь она была не нужна. Мой второй стеклянный нож висел в ножнах на тонком ремешке между лопаток. Одним слитным движением я вырвал его из-за ворота, одновременно делая шаг навстречу Кабану, который что-то услышал и стал поворачиваться. Автомат смотрел мне в грудь. Я нырнул в сторону одновременно ставя ноги в нужное положение, почти над ухом загремела очередь и в этот момент я оттолкнулся от земли, в прыжке взрезал Кабану обе руки, сбил его с ног, прижал всем своим весом к земле. Он завизжал пытаясь сбросить меня, потом начал перекатываться, пытаясь окровавленными руками что-то достать из-за пазухи и в этот момент я загнал ему свой клинок прямо под нижнюю челюсть. И откатился в сторону. Есть что-то ужасное и притягательное одновременно в агонии живого существа. Я - слабый человек. Не могу смотреть как умирают люди. Только что, я зарезал Кабана как обычную свинью и вроде бы выбора особого не было, но мне уже было жаль его.
Полежал секунд десять, прислушиваясь. В оглохшие от выстрелов уши возвращалась тишина. Кроме хрипов агонизирующего тела рядом, ничего не было слышно. Никто больше не кричал, не ломился через кусты на выручку шефу. Прекрасно. Теперь стоило вернуться к остальным участникам нашего милого пикника и восстановить, так сказать, статус-кво.
Секунд на двадцать я превратился в мародера. Ничего особенного у трупа не нашлось. За пазухой, куда Кабан тянулся в последний момент, лежал небольшой револьвер на пять патронов, во фляге на поясе - спирт, в ножнах - здоровый десантный нож, в карманах какие-то ключи, деньги, бумажки. Всем этим барахлом я побрезговал. Забрал только автомат. Потом выдернул из-под слипшейся от крови бороды собственный клинок и воткнул несколько раз, очищая, в податливую землю.
После чего, немного забирая влево, отправился посмотреть на развлечения стаи мародеров без вождя. Я надеялся, что Караул еще жив, но надежда эта была слабой, поскольку просто так даже мародеры не стреляют. Скорее всего Караул попробовал оказать сопротивление и получил свою очередь, а когда бородатый Кабан стрелял в меня, его коллеги решили, что это тоже казнь. И теперь роются в наших мешках. Ну и замечательно. Легче будет подобраться поближе. Я сменил магазин, передернул затворную раму, загоняя патрон в патронник и через пару минут, опустившись на четвереньки, уже осторожно выглядывал из травяного куста.
Развлечения у мародеров оказались так себе. Если лежание на земле со сломанной шеей вообще можно назвать развлечением. Четыре трупа расположились рядком, будто построившись для отхода в мир иной, автоматы были собраны в пирамиду, а собственно жертва, в лице Караула, на поле боя вообще не наблюдалась. Я готов был увидеть здесь все, что угодно, кроме локального отделения морга. Не найдя ничего лучшего, я вышел из высокой травы. Прошел немного вперед, присел на выступающий из-под дерна корень дерева. Лес по-прежнему тихонько шумел вершинами сосен и, словно ничего не случилось, продолжал ароматизировать смесь азота, кислорода и прочих газов ароматом вечно зеленой хвои. Вдохнув полной грудью этот необыкновенный воздух, я достал сигарету и погрузился в созерцание собственной тупости.
Дело принимало любопытный оборот. Мой полубезумный спутник, приехавший из большого города, такой наивно-грубоватый, такой погруженный в свои фантазии, только что положил четверых вооруженных людей. Голыми руками. А потом, по всей видимости, отправился выручать меня. И даже автоматом мародерским побрезговал. Снова навязчиво стал мерещиться удивленные глаза карлика.
С одной стороны это было неплохо. Без особых затей мы выпутались из неприятнейшей ситуации. С другой стороны, у меня появилось чувство, что меня обманули. Я воспринимал этого человека совсем по-другому, а в людях, до этого момента, разбирался вроде бы неплохо. Поэтому, когда Караул вынырнул из кустарника, и, заметив меня, радостно осклабился, смотрел я в его сторону весьма подозрительно.
- Как мы их?! - Радостно заорал подозреваемый, демонстративно не обращая внимания на мой пристальный взгляд. - Этот дурак тока в мешок полез, а я его - ррраз! По башке! А тут второй автомат поднял, а я…
- Брось, Караул, - сказал я почти обвиняющим голосом. - Кто ты такой? И что тебе надо в Зоне?
- Ты чего, Клык? - заволновался здоровяк, приближаясь ко мне с, протянутыми руками. - Ты чего? Повезло ж нам! Здорово же! Пойдем! Пора дальше идти!
- Еще один шаг - и ты кандидат в покойники, - сказал я спокойно, доворачивая ствол автомата. Он замер. Лицо удивленное, растерянное, а взгляд внимательный, жесткий, оценивающий. Как же я тебя сразу не раскусил, морда Караульная? Настоящий подготовленный убивец вторые сутки морочил мне голову, а я все сюсюкал да носился с ним как с полным бакланом. - Значит так, - сказал я самым неприятным своим голосом. - Либо сейчас ты сядешь там, где стоишь и расскажешь мне всю правду, да так, чтобы я тебе поверил, либо я прострелю тебе ногу и уйду в Зону. А дальше делай что хочешь.
Его лицо вновь стало печальным, как и вечером накануне, когда он рассказывал мне свои байки. Разведя руки в стороны, он демонстративно медленно сел на корточки, потом перекатился на бок и замер в полулежащем положении.
- Я не врал тебе, Клык, - сказал он мягко. Все что я позавчера рассказал тебе - истинная правда.
- Тогда объясни. Четыре автомата против голого кулака - не самый выгодный расклад. Откуда у экстрасенса замашки профессионального киллера? - Автомат в моих руках продолжал гипнотизировать человека напротив. - И почему, карлик который не известно как очутился в лесу, не почуял нас?
- Я не экстрасенс, Клык, - сказал он по-прежнему дружелюбно.
- Да я уж догадался, - отозвался я ядовитым голосом. - Правда не сразу. Какой из тебя экстрасенс? Скорее уж святой монах, воин во славу веры и асассин в одном лице. Прямо орден Тэмплиер какой-то.
- Мы не любим, когда нас так называют, - продолжал он, как ни в чем не бывало. - Шарлатаны дискредитировали смысл слова «экстрасенс». А я же не родился в этом тайном обществе. До того, как принять посвящение, я служил в армии, и неплохо служил, уверяю тебя, потом дал в глаз одному полковнику и в течение недели стал гражданским лицом. Я умею обращаться с оружием и могу неплохо врезать по морде, ну и что с того?
Я скептически поднял бровь и посмотрел на четыре трупа:
- Это значит у них шеи такие слабые оказались, что от одного удара все четыре сломались? Кегельбан на свежем воздухе?
- У меня было мало времени, да и не заботили меня их жизни. Они первые начали.
- Почему они не стреляли? Одна очередь - это скорее всего случайность, когда ты хозяину автомата шею ломал. А это уже на обычный мордобой не похоже.
- Я же тебе говорил, - терпеливо сказал он. - Меня ведет дежурная группа. То есть они могут следить за моим состоянием и оказывать небольшую помощь. Когда состояние приблизилось к критическому, они через меня нанесли ментальный удар по тому, что мне угрожало. Эти, - он кивнул в сторону трупов, - на пару минут оказались парализованными. А сломать человеку шею - дело нехитрое. Труднее решиться, чем сделать.
Я все еще не верил ему. Как-то уж очень просто все получалось. И не просто одновременно.
- Что случилось с карликом? - ответ я уже почти знал, но хотел услышать подтверждение своим догадкам.
- Тоже самое, - просто ответил он. - Это животное обладало мощным телепатическим потенциалом. Оно пыталось атаковать меня, но получило жесткий отпор, а потом наша группа сама нанесла ему удар.
Я встал, отбросил в сторону автомат и направился к своему распотрошенному мешку. Пора было двигаться дальше. В голове была каша из мыслей и предположений, и ясности в ближайшее время не предвиделось. Одно я решил твердо: как только Караул решит, что подошел достаточно близко к своей цели, я сразу же уйду. Это не то поле боя, на котором я был в состоянии бороться за свою жизнь.
Не оборачиваясь я начал собирать свои пожитки, потом взялся чинить порезанные лямки рюкзака. Сзади Караул возился со своим мешком. Через полчаса, все также в тишине, мы тронулись дальше, туда, где раскинув незримые щупальца, ждала нас Зона.

* * *

- Между Слепым Псом и Черной собакой - большая разница, - мы с Караулом лежали на краю скалы, откуда открывался великолепный вид на часть Зоны и уже второй час я загружал его элементарными сведениями, которыми должен обладать любой сталкер. - У них и повадки разные, и возможности, и способы охоты. Два десятка Слепых Псов - уже большая стая. Черные собаки меньше, чем по тридцать-сорок особей никогда не ходят. Слепые Псы потеряв несколько членов стаи или просто получив отпор - уходят. Черные собаки идут по следу жертвы до конца, иногда до последнего животного. Слепые Псы нападают из засады, Черные собаки - долго преследуют жертву. Соответственно и вести себя при встрече с ними нужно по-разному.
Слепые Псы рождаются по одному, а у Черной собаки в помете до двух десятков щенков бывает. И растут они по-своему. Слепой Пес взрослеет в течение года, а Черная собака через три месяца - полноценная взрослая особь. Если б не дохли десятками в ловушках - давно бы заселили всю Зону и пошли бы дальше. А ведь предок у них один: обычная домашняя собака.
Я не привык так долго говорить и почти сорвал голос. Если б я подумал об этом заранее, то спокойно инструктировал бы Караула дома. Теперь же приходилось платить за недальновидность собственными голосовыми связками.
Я говорил, а сам был мыслями там, на болоте, осенью прошлого года. Наша импровизированная оборона, Прыщ, капитан… И много, чертовски много черных бестий, идущих напролом, не считаясь с потерями, словно мы были их заклятыми врагами.
Я закурил и продолжал говорить, поглядывая туда, где грозовой фронт весело скалился улыбками молний над кромкой дальнего леса:
- Черную собаку можно оглушить, ослепить, обмануть. Это обычное животное. Крепкое, умное, опасное, но вполне понятное. Слепой Пес - это нечто гораздо более странное и страшное. Слепые Псы атакуют одновременно, а до того могут часами выслеживать тебя и организовывать засаду за засадой до тех пор, пока ты не сделаешь все именно так, как они замышляют.
- Ты хочешь сказать, что они разумны? - спросил Караул.
- Я хочу сказать, что они часто ведут себя так, как будто они разумны. И ничего больше.
Скала, на которой мы расположились, торчала из леса, словно рог гигантского животного, окаменевшего здесь когда-то. Сверху хорошо проглядывалась заросшая бурьяном пустошь, поворот железной дороги, уходящей к блокам сгоревшего когда-то реактора, остатки каких-то серых строений слева километрах в пяти и сеть оврагов перед дальним лесом, скрывающимся постепенно за серой пеленой идущего там дождя. Гроза постепенно подступала и к нам, молнии все чаще рисовали причудливые ветвистые узоры на черно-синей бумаге неба. А я все говорил и говорил. Об аномалиях, о ловушках, о Выбросе и снова о животных.
- Никаких кроликов-мутантов в природе не существует. То есть, есть, конечно, мутировавшие зайцы, но это совсем не то, о чем пишут газетчики. Так вот, кролики-мутанты - это на самом деле щенки Слепых Псов. Они живут по одиночке, пока не вырастут, после чего присоединяются к какой-либо стае. Это просто старая сталкерская шутка, которую журналисты приняли за «чистую монету» и растрезвонили по всему миру. Вивисектор как-то в одном интервью ляпнул для смеха, что есть такие кролики-мутанты от одного вида которых, любому человеку сразу противно становится. И показал в камеру ксерокопию с плохого снимка щенка Слепого Пса. Соответственно, на следующий день весь мир говорил о новом страшном животном, найденном в Зоне.

Предыдущая страница 3 Следующая страница


Тени Чернобыля 4

Караул засмеялся и потянулся всем своим крупным телом. И замер, сосредоточенно прислушиваясь к чему-то внутри себя.
- Существо, за которым я охочусь, проявляет активность, - сказал он глухо. Его лицо за считанные секунды изменилось. Только что он беззаботно смеялся и вот уже хмурится, морщины бороздят высокий лоб, в глазах застывает немая боль. - Оно достало еще двоих наших, - добавил он чуть слышно.
Я не знал, что сказать ему, чем утешить этого несчастного человека, которого я все равно должен был бросить в ближайшие часы. Любые слова показались бы неестественными и ненужными. Впрочем был один вопрос, который меня интересовал и мог отвлечь Караула от грустных мыслей:
- А что, твои друзья и сейчас нас видят? И слышат все, что я говорю?
- Нет, конечно, - грустно сказал Караул. - Это же тебе не радио. Я чувствую их, они чувствуют меня. Когда есть необходимость в помощи, они могут немного защитить меня от телепатических атак, ударить, чем могут, по тому, что нам угрожает или увеличить мою чувствительность. Понимаешь, мы часть одного целого, и одновременно каждый - уникальная личность.
Я немного помолчал, переваривая услышанное, потом поднялся:
- Нужно найти укрытие от дождя. Когда мы поднимались сюда, я видел в склоне пещеру. Попробуем там расположиться. Дожди здесь всякие бывают, лучше лишний раз не мокнуть.
И, подхватив рюкзак, двинулся вниз.

* * *

Мы сидели в небольшой пещере с песчаными стенами, а снаружи бушевала гроза. Сполохи молний сливались в одно сплошное сияние, словно там, наверху, бригада великанов-сварщиков устроила состязание по скоростной электрической сварке. Дождь уже давно перестал быть похожим на обычное осеннее беспокойство. В сером сумраке перед входом в пещеру стояла сплошная стена воды.
- Как в тропиках! - сказал Караул мне на ухо, стараясь перекричать следующие один за другим треск разрядов и раскаты грома. Его внешний вид начинал меня уже беспокоить: сидит улыбается блаженной улыбочкой, словно не на краю преисподней в смешной песчаной норе, а в парке с пивом на лавочке.
Я кивнул ему, потом в сотый, наверное, раз пощупал потолок нашей норы. Пока сухо. Но при таком водоизвержении эта сухость в одно мгновение может превратиться в поток грязи, что понесет вниз, в Зону два обезображенных трупа. Таких гроз давно я здесь не видел. А может и никогда.
Со стен и потолка пещеры свисали корни растений, что облепили склон, приютившего нас, холма. Это внушало некоторую надежду на то, что стены нашего убежища не подмоет и мы сможем спокойно дождаться окончания непогоды.
А молнии все сверкали, дождь старательно полировал поверхность земли, пытаясь очистить ее от скверны, от грязи, что попала сюда неведомо как и надругалась над этим миром. Водяные струи неистово хлестали по оскверненным полям и лесам, да только нельзя было смыть эту проказу никакой водой и от того еще сильнее ярилось небо, еще страшнее разрывало тучи ужасающими разрядами и не выдержала, вздрогнула земля от этого неистового натиска.
- Выброс! - заорал я не своим голосом, схватил Караула за шиворот и потащил за собой вглубь пещеры.
Пещера была неглубока, я толкнул Караула в дальний угол, дал ему по голове, когда он попытался посмотреть в сторону входа, закрыл его собой и скрючился лицом в колени в ожидании неизбежного.
Низкий гул прокатился под землей. Потом еще и еще, все нарастая и вскоре за этим гулом уже невозможно было различить громовые раскаты. Приютивший нас холм трясся как в лихорадке, сверху мне на голову сыпался песок, но я не смел поднять голову, я знал, что сейчас будет. Внизу заворочался Караул, но я с остервенением ударил его по спине кулаком и он замер.
Где-то внутри глаз разгорался свет. Он проникал сквозь закрытые веки, сквозь одежду, сквозь стены пещеры, он жег разум нестерпимым блеском и сознание начало расслаиваться. Я все еще был тем же обычным сталкером, по имени Клык, что вжимался в грязный пол жалкой пещерки на окраине Зоны, но я был кем-то еще, кто жил в своем отдельном светоносном мире, и этому мне было все равно, что сейчас случится с жалким существом, попавшим по своей глупости в ударный вектор Выброса.
Страшный удар снизу подбросил нас с Караулом над полом, мы рухнули обратно и я снова сильным рывком запихнул его под себя, стараясь не открывать глаза и не поворачивать голову в сторону входа. Внизу, под землей, раздавались страшные удары, за пределами пещеры - я знал это - разгоралось белое пламя квантового фона Выброса, а мысли плыли куда-то вдаль и контролировать себя становилось все сложнее, все сильнее хотелось плюнуть на все и унестись с этими потоками света подальше от этой Зоны, подальше от этой жизни. Туда, где жил другой я, туда где мир был соткан из мириадов тончайших квантовых полей, туда где свет и тепло. Мои глаза были закрыты, но я вдруг явственно увидел и нашу пещеру, и два человеческих тела, прижавшихся друг к другу, только все это было неважно - вокруг нас расстилалось огромное пространство синеватого марева, а по нему бродили синие и белые всполохи. Мне было хорошо и спокойно. Караул. Вот кому сейчас плохо, а будет еще хуже - Выброс только накапливал силу для решающего удара. Я уже дважды пережил окраинные эффекты Выброса, мне все давалось легче, а вот новичку сейчас тяжелее во много раз.
Я хотел помочь своему спутнику, я склонился над ним, не задумываясь, что второй человек рядом - это я сам. И вдруг понял, что моя помощь не нужна. И что я тут уже не один.
Вокруг неподвижного тела Караула кругом стояли призрачные фигуры. Люди в длинных простых одеждах, полупрозрачные, как и все пространство вокруг, держали над моим товарищем сцепленные руки и, кажется, что-то пели. От этого пения вокруг разливалось тонкое дрожание, а над Караулом начал распухать ярко-зеленый шар. Шар все рос, от него отслаивались крошечные молнии и падали на лежащего внизу человека. И все его тело наливалось в ответ зеленоватым свечением.
Из под земли раздался страшный вой и свист, чудовищный удар обрушил все пространство призрачного окружения. Мир перевернулся и придавил меня своей тяжестью. Как муху. Не оставив даже мокрого пятна.

* * *

Я просто проснулся. Надо мной свисали корни растений, в пещеру начинало заглядывать явно утреннее солнце и я рискнул пошевелиться. Оказалось, что я наполовину присыпан песком. Кое-как распихав сыпучее одеяло по сторонам, я сумел подняться и сделать глубокий вдох. В голове стремительно прояснялось. Вспомнился вечер накануне и Выброс. Караул! Я нагнулся осматривая темный пол пещеры и с облегчением заметил мерно вздымающуюся грудь среди холмиков песка. Караул спал и можно было надеяться, что Выброс он пережил удачно.
Прежде, чем будить его, я решил выйти и осмотреться.
Там, где вчера неистовые молнии устроили свои бешеные пляски с дождевыми струями, сегодня почти голубело, обычно серое, небо Зоны. Все доступное взгляду пространство выглядело вполне безобидно и даже по-своему красиво, но я-то понимал насколько смертельна именно сейчас эта красота. После Выброса все ловушки насыщены энергией, многие сменили место жительства. Идти сейчас в Зону было невероятно опасно. И конечно мы туда пойдем. Что-то подсказывало мне, что Караул не согласиться ждать еще сутки. Уже в который раз мне начали приходить в голову странные мысли. Мое нахождение здесь доказывало, что я просто сошел с ума. Что с того, что Караулу приснился мой бред? Почему я рискую жизнью только потому, что у кого-то оказались такие же глюки, как и у меня? Как получилось, что я сижу здесь, на границе Зоны, с последышем на шее и собираюсь идти на следующий день после Выброса в Зону? Я терялся от обилия этих вопросов и сам не мог себе на них ответить.
Когда я вернулся в сумрак пещеры, Караул уже глухо мычал и слегка шевелился под грудой песка. Я помог ему выбраться, растер голову и вытащил наружу. У него был ошалелый вид, глаза налиты кровью, под глазами - мешки, словно пил он беспробудно неделю. Или две.
- Что это было? - пробурчал он невнятно.
- Мы попали под край Выброса, - сказал я ему, совершенно уверенный, что это ему ничего не скажет.
- А…, - не очень осмысленно отозвался он и на некоторое время погрузился в молчание.
- Как ты? - спросил я его на всякий случай. Бывало, что люди от таких праздников, как вчера, повреждались головой качественно и надолго.
- Ничего, - отозвался он уже гораздо более уверенным голосом. - И как часто эти самые Выбросы случаются?
- Этот Выброс, - спокойно сказал я ему, стараясь, чтобы мой голос не дрожал, - должен был произойти еще не скоро. Нам повезло, что мы не пошли вчера в Зону. Нам досталась только малая часть удовольствий. Я даже не знаю, что бы сейчас с нами было.
- Не пугай, ладно? - поморщился Караул. - Было - не было, случилось - отвалилось… Живы и ладно. Давай лучше чего-нибудь пожуем.
Я бы на него обиделся, если бы не понимал, что он в принципе не сможет оценить сверхъестественного события, свидетелем которого мы вчера были. Поэтому пошел за своим рюкзаком и принялся за изготовление немудреного завтрака.
Пока мы подкреплялись, мне припомнилось кое-что из вчерашнего.
- Ты хорошо перенес Выброс, - зашел я издалека. - Мне, правда, вчера кое-что показалось…
Он спокойно выслушал мой сбивчивый рассказ и кивнул головой:
- Да, это были они - моя группа. Я ощущал их поддержку. Они прикрывали меня, да. Я помню… Но как ты увидел их?
- Не знаю. А почему на них была такая странная одежда?
Он удостоил меня все еще далеким, но уже почти осмысленным взглядом:
- Одежда и прочее обрамление - это твое восприятие, не более того. Так тебе привиделось. Мне они виделись иначе. Если бы кто-то еще их видел - он тоже воспринимал бы их по-другому.
Покончив с завтраком, мы еще около часа готовились к выходу. Мы, наконец, должны были войти в Зону, где весь его жизненный опыт со страшной скоростью устремится к нулю. Я учил Караула, что и где лучше держать, чтоб легче было достать в нужный момент, показывал, как правильно бросать гайку, чтобы различить разные виды аномалий, потом тщательно подгонял на нем все снаряжение, заставлял приседать, прыгать и ползать. В следующие часы Караул должен был стать моей тенью и каждое неловкое движение было бы для него самоубийством.
Вчерашняя встряска сказалась на моем спутнике самым странным образом. Он был бодр, глаза его горели и весь он стремился в бой. Я пытался узнать у него, как, собственно, он собрался биться, если даже отдаленно не представлял с кем именно придется столкнуться, но он ответил, что думать о битве в таком ключе - это удел слабых, и мне снова пришлось выслушивать параллели с викингами.
- Викинги, - вещал он с воодушевлением, - были парни что надо. Не боялись ни черта, ни дьявола, да и Америку открыли именно они.
Время от времени я понимал, что Караул явно болен или просто пьян. А иногда его речи казались мне абсолютно трезвыми.
Он оказался хорошим учеником, этот бывший вояка. Он мог бы стать отличным сталкером. Но все, что я слышал от него теперь, это желание как можно быстрее добраться до своего врага. Он шел за мной, подбирая, брошенные мной болты, гайки и камни, а мне казалось, что это я иду за ним, что это он ведет меня по Зоне.
- А где же вода? - спросил он, когда мы ушли от пещеры метров на триста. - Вчера был такой ливень, что все крокодилы, наверно, утопились. А?
- В Зоне нет крокодилов, - сказал я недовольно. - Не стоит шутить про Зону - в Зоне. О ней вообще не стоит шутить. А воды не так много потому, что был Выброс.
И двинулся дальше.
- Пояснил, - язвительно буркнул за спиной Караул, но, видимо почувствовав мое настроение, заткнулся.
А мне пояснениями заниматься было некогда: впереди, над прогалинкой в траве, стояла маленькая радуга. Яркая, семицветная, двойная, высотой не больше метра, она была очень красива и очень опасна. Ходят слухи, что возле наиболее удачных экземпляров этой ловушки находили сразу по несколько трупов умерших от жажды и голода сталкеров. С выражением бесконечного удовольствия на исхудавших и засохших лицах.
Пришлось обходить, а бодряку за спиной я даже посмотреть в ту сторону не дал.
Караул становился все веселей, а мое сердце начала грызть тоска. Я знал это ощущение, что-то впереди поджидало нас и мое, пропитанное опасностями Зоны нутро, громко кричало мне, что пора остановиться и как следует подумать. Но мне было некогда думать. Надо было идти вперед и заботиться о том, чтобы не подохнуть в одной из местных достопримечательностей.
Аномалий было много. Даже слишком много. За час мы оставили в них больше двух десятков болтов и гаек. А однажды пришлось возвращаться на сотню метров назад и делать обходной маневр из-за большого скопления тумана в обширной низине. Туман при почти ясном небе поздним утром - это не просто хорошо проявленная аномалия, это откровенно наглая смерть, не скрывающая потирания своих сухоньких ладошек.
Вскоре мы вышли к заболоченному участку реки или длинного озера. Караул сказал, что нам нужно на ту сторону, туда, где виднелись остатки строений какого-то жилого массива. И попросился первым пройти по болоту.
- Я ж должен тренироваться как сталкер, - вполне разумно обосновал он свою просьбу и я не стал возражать. Только инструктировал его минут десять, да нашел ему палку подлиннее.
Шел он хорошо, осторожно пробуя палкой все подозрительные места и стараясь не ходить туда, где вода поднималась выше колена. Я двинулся следом, поглядывая по сторонам и пытаясь разобраться в своих ощущениях. Мне казалось, что я уже разобрался, что почти что-то понял, когда Караул, идущий впереди меня метрах в десяти, вдруг радостно вскрикнул, наклонился и сорвал крупный красивый цветок, с большими белыми лепестками.
- Смотри какая красота, Клык! - похвастался он, еще не замечая выражение ужаса на моем лице.
- Идиот!! - заорал я, почти теряя контроль над собой. - Я ж говорил: ничего не трогать! Придурок, тебе осталось жить минут пять - и это в самом лучшем случае! Стой не шевелясь!
Я рванул из кобуры на бедре игольник, сбросил предохранитель и двинулся к Караулу. Он стоял бледный, немного испуганный, но в то же время спокойный и собранный. В руке у него блестел стеклянный нож - и когда успел достать? - и смотрел он в правильном направлении. Туда, где впереди из широкой промоины поднимались пузыри.
- Это была приманка, а хищник внизу? - спросил он тихим голосом, когда я подошел поближе.
- Да, - я уже успокоился и выработал план действий. Скоро вон оттуда вылезет морда и этой морде мы должны устроить неприятную встречу - тогда у нас будет шанс.
- А может проще удрать? - спросил он безо всякой надежды в голосе. Понимал, что если б можно было - я бы первым бежал в нужном направлении.
- Бесполезно, у него хватательные щупальца метров на двадцать вокруг и чувствительная кожа. Почует через воду колебания шагов - быстрее вылезет.
- Но ты сюда-то подошел, - возразил он, уже не отрывая глаз от продолжающих увеличивающихся в размере пузырей на черной воде.
- Но я-то - приближался. Чего ему теперь торопиться?
Пузырей становилось все больше, я прикидывал, что у нас осталось еще около минуты.
- Чувствительная кожа, говоришь? - спросил вдруг Караул нехорошим голосом. - Ну ладно. - И запустил руку в свой мешок.
Через секунду он уже держал в руке гранату. Зеленая, в ребристой рубашке, она мелькнула перед моими глазами, рассталась с чекой и нырнула в болотину навстречу, поднимающимся снизу, пузырям.
- Думаю, нам лучше присесть, - сказал Караул абсолютно спокойным голосом.
- Ты что?! - заорал я на него, пораженный до глубины души этой картиной, - тащишь с собой по Зоне настоящие боевые гранаты?!
Под ногами что-то тумкнуло, вся поверхность болотины колыхнулась, а над черной промоиной вздулся на секунду и опал водяной гриб. Вода изменила цвет, по всей поверхности поплыли какие-то лохмотья, но мне уже было не до них. Караул смотрел на меня насмешливо и даже несколько снисходительно.
- Нет, они из пластилина, - сказал он саркастически и завязал мешок.
- Я никуда дальше не пойду! - заявил я ему, - пока ты не выкинешь все это железо из мешка.
- Останешься в этой грязи жить? - деланно удивился он, повернулся и зашагал дальше. - Не мучайся дурью, Клык, пошли, на берегу поговорим.
Что мне было делать? Караул прекрасно шел без меня, назад идти было нежелательно и я, снова чувствуя себя обманутым, двинулся следом.

* * *

Мы сидели на берегу уже два часа. Вся песчаная полоса вдоль воды оказалась абсолютно чистой: ни малейшего следа аномалий нам найти не удалось. Поэтому устроились с повышенным комфортом, что в Зоне, в общем-то, редкость. Вещи уже высохли и в желудке потяжелело от небольшого обеда, а мы все еще оставались на месте. Караул уговаривал меня дойти с ним до поселка в полукилометре отсюда, а я предлагал ему для разнообразия расстаться со своим арсеналом боевых гранат.
- Ты пойми, - говорил он мне с нажимом, - она здесь эта тварь, я уже ее и сам чувствую, без моей группы, навстречу к нам идет. Доведи меня до первых домов - и уходи тогда. Не дойду я один, некогда мне ловушки искать, мне от этой штуки защищаться надо! Мы же шли с этим мешком по Зоне, мимо самых опасных аномалий прошли, пять часов топали - и ничего. Осталось совсем немного, помоги мне, Клык. Не бросай, погибну, а со мной и еще много людей. А коль гранаты брошу, чем мне потом сражаться? А если это тварь размером со слона?
- Тварь размером со слона, уже давно бы засекли и прихлопнули бы для изучения. Нету здесь таких. Есть потомок медведя с рогом на нижней челюсти. Это - самое крупное животное здесь.
- Ну вот. А если эта гадость в таком вот медведе живет? Чем я его, ножом что ли тыкать буду?
- А что, забоишься ножом медверога приласкать? - я не стал хвастать и рассказывать откуда у меня мое имя, я вообще об этом никому не рассказываю, но он что-то понял и замолчал, задумался о чем-то своем. Впрочем, к этому моменту он меня уже убедил.
- Хорошо, - сказал я ему, - до поселка и все. Дальше - сам пойдешь.

* * *

Мы остановились на самой окраине. До первого дома оставалось метров двадцать, когда я снял рюкзак, положил его на землю и сказал:
- Все, Караул. Наше совместное путешествие окончено. Не пойду я с тобой дальше. Ищешь ты смерти, а мне эта радость пока ни к чему. Да и действуешь ты на меня странно. За последние три дня я совершил безрассудных поступков больше, чем за последний год.
- Хорошо, - ответил он развязывая свой мешок, - спасибо, что помог мне. Ты - настоящий хороший парень и мне жаль, что пришлось втравить тебя в эту историю. Давай, удачи.
- В Зоне удачи не желают, - автоматически поправил я его и повернулся, чтобы уйти.
- Постой, скажи мне только напоследок, что за странные зверьки прыгают вон там на крышах домов. Тушканчики?
- Это кенги - обычные мутировавшие крысы. Перемещаются как кенгуру, на задних лапах, опираются на землю хвостом. Поэтому их так и называют. Прекрасно лазают по деревьям, а по стене кирпичного дома - вообще идут как по бульвару. Никогда не нападают на людей и практически не приручаются. А в остальном - крыса крысой. Ладно, пойду. Если сумеешь выпутаться - заходи в гости.
- Это, знаешь, вряд ли. Но все равно спасибо.
Потом я просто повернулся и ушел. Мне казалось, что я покидаю друга, покидаю тогда, когда в моей помощи он больше всего и нуждается. Но умом понимал, что все это не так. Понимал, что этот человек мне никто, что совместные приключения ни к чему особому не обязывают, что он погубит нас обоих своими железками в рюкзаке. Потому и гнал себя все дальше и дальше, стараясь положить как можно большее расстояние между нами, чтобы не было искушения вернуться. Я старался ни о чем не думать, но что-то связанное с кенгами упорно долбило мой мозг. Что-то странное было в их поведении, когда я уходил.
И вдруг меня словно молнией садануло. Еще учитель Лик говорил мне, что кенги танцуют на крышах домов или ветках деревьев только в присутствии Слепых Псов. Засада. Вот что ждало Караула в поселке. Я бросился бежать обратно.
Караула нужно было найти как можно быстрее, но добежав до того места, где мы расстались, я заставил себя перейти на шаг, на ходу переложил пистолет из рюкзака в кобуру на бедре и медленно двинулся вглубь поселка. На влажной земле полно было свежих следов кенгов, поэтому я не стал бросать гайки. Кенги - такие же существа из плоти и крови, поэтому там, где бегают они - я тоже пройду. Иногда встречались следы Караула. Судя по всему, я шел в правильном направлении.
Картина, которую я увидел, добравшись до перекрестка улиц, могла бы стать иллюстрацией в учебник «Сталкер, не думай, что ты все знаешь о Слепых Псах». Спиной к кирпичной стене большого дома стоял Караул. Стая Слепых Псов тоже была здесь и они медленно, полукругом надвигались на человека. Я такого не только никогда не видел - я о таком даже не слышал. Обычно эти животные набрасываются на жертву со всех сторон, быстро приканчивают ее, быстро пожирают и так же быстро убираются прочь. Меньше минуты нужно стае, чтобы от человека осталась только горсть разгрызенных костей. Сейчас они шли, словно пугали, словно издевались над своей жертвой, обещая ей море безысходности. Похоже, здоровенный пистолет в руке Караула не производил на них особого впечатления. Караул, видимо, также не надеялся на свое оружие, поскольку держался совершенно неподвижно, опустив ствол к земле.
Я появился в самый разгар псиной «психической» атаки. На лице Караула уже проступило выражение обреченности, слепые белесые твари начали припадать на свои широкие когтистые лапы, когда я спокойным, твердым шагом материализовался из-за угла и не меняя ритма движений, также спокойно вытянул из кобуры свою пневматику.
Все-таки есть у этих гадов что-то в башке, какой-то вентиль с потрясающими возможностями. Каждый второй пес повернул незрячую башку в мою сторону, но мне уже было все равно. Воздух наполнился равномерными хлопками. Я жал на курок с четкостью автомата. Шаг - три выстрела. Еще шаг - еще три иглы с едва слышимым свистом уходят к своим целям. Мне не было страшно и никому на моем месте страшно бы не было. Застать врасплох засаду Слепых Псов - это даже не бой, это - избиение. Были бы тут Черные собаки - было бы мне плохо, а так на светлых шкурах начали распускаться красные кровяные цветы, Псы разворачивались, но не было у них той резвости, что нужна была сейчас, чтобы обуздать такого стрелка как я. Яд в иглах, похоже, оказывал паралитическое действие, потому, что раненые звери стали просто валиться на землю. Без единого звука. Я стрелял и шел на них, опасно сокращая расстояние, но дело было практически завершено. Есть у них определенный предел потерь, за которым стая теряет жизнеспособность и Слепые Псы стараются не нарываться. Резким, почти единым движением, чем-то напомнив мне рыбий косяк, стая рванула в разные стороны и через пару секунд улица была пуста.
Я медленно убрал пистолет в кобуру и остановился около Караула. Он сидел возле стены и смотрел на меня каким-то светлым, отстраненным взглядом. Я присел напротив, заглянул ему в глаза:
- Ты как? Живой?
- Спасибо тебе, Клык. Ты дал нам еще один шанс.
Я хлопнул его по плечу, поднялся и пошел посмотреть на мертвых псов. Дохлых бельмастых шавок.

* * *

- Что ж ты гранатами своими их не закидал? - мы сидели в развалинах какого-то дома без крыши, на открытом всем ветрам втором этаже в, чудом сохранившихся, креслах. Перекусывали, перекуривали и надо было о чем-то говорить. Караул всю свою радость уже растерял, был сосредоточен куда-то внутрь себя, но при каждом звуке моего голоса вздрагивал и виновато улыбался.
- Достать не успел. Они бросились внезапно, да группа моя меня поддержала. Эти звери стаей прекрасно аккумулируют ментальную энергию и пользуются ей. Наши держали их сколько могли, но бесконечно это длиться не могло. А я был проводником воли для нашей группы. Если бы я стал стрелять или полез бы за гранатой, то потерял бы нужную степень концентрации и они бы сразу меня порвали. Псы, конечно, - вдруг улыбнулся он и у меня на сердце отлегло, - а не группа.
Шутка была так себе, но она разрядила мои нервы. Я понял, что переживал за этого здоровяка. Но что было делать теперь - я просто не знал, и это меня пугало.
- Это существо - здесь. Где-то на той стороне поселка, - сказал вдруг Караул. - Я слышу его. Оно говорит, что убьет нас, всех нас. Впрочем, - его голос изменил тональность и он уставился на меня непередаваемым взглядом, - пришло время определенных признаний и разоблачений.
Он рывком поднялся и подошел к остаткам окна. Его спина просто излучала нерешительность.
- Ты чего, Караул? - я был удивлен и несколько раздосадован тем, как он на меня только что посмотрел.
- Я виноват перед тобой, Клык, - он отвернулся от окна и продолжал:
- Я обманул тебя. Не было никакого сна с участием Прыща. Я и не знаю кто это. Просто мне надо было сюда, надо было добраться до этого существа.
- Но… - мои слова застряли в глотке, зато в голове началась карусель. Уже который раз за трое суток.
- Все очень просто. Я наводил справки о сталкерах в течение недели. Выбрал тебя. Мне рассказали, что ты принципиально в Зону ходишь только один и мне это оказалось на руку. Создание, на которое я охочусь, может залезть в любую голову. Сложно это объяснять. В общем, это была своего рода маскировка. А потом…, - он запнулся и помолчав, с некоторым усилием продолжил:
- Я оказал на тебя давление. Ментальное. Возможности у меня были. И я их применил. Я что-то говорил, а тебе казалось, что ты слышишь нечто убедительное. Я и не знал, что это, пока ты сам не сказал. Потом я тебя все время давил, не давая замечать очевидные вещи вроде оружия в моем рюкзаке. Я больше не влияю на тебя, Клык. После моей гранаты ты сам вышел из-под контроля, причем окончательно. Но я все равно собирался здесь с тобой расстаться. Прости меня и уходи.
Я чувствовал обиду и облегчение одновременно. Обиду за то, что меня использовали и облегчение оттого, что я не сходил с ума все это время. Просто мое прошлое в учениках сталкера-шамана неожиданно помогло бороться с ментальным контролем. Надо же. А я всегда считал, что все это расказни, причем весьма преувеличенные. Все стало на свои места. Единственное, чего было жаль, так это доказательства существования Прыща и капитана. Мне нужно было это доказательство, чтобы не сойти с ума - я вдруг только что понял это - и сейчас оно испарилось.

Предыдущая страница 4 Следующая страница


5 Александр Дядищев, Ежи Тумановский

- Конечно уйду, - сказал я зло. - Но по-моему, так дела не делаются.
Он виновато развел руками:
- А был другой вариант?
- Пошел ты! - я подхватил свой рюкзак и скатился по уцелевшим ступеням вниз.
- Прощай, Караул! - крикнул я ему снизу. - Постараюсь больше не возвращаться!
Мне вдруг стало противно. Меня использовали на манер зомби. А Караул оказался человеческим контроллером. Тьфу, гадость какая!
Пора было поворачивать нос к дому. И я бодро зашагал к окраине.
Я ушел от поселка километра на три и вдруг понял, что дальше идти не могу. Черная пелена опускалась на глаза, ноги подгибались. Надо было отдохнуть. Разведав безопасный пятачок под деревьями на краю откоса, что вел к низине в излучине когда-то большой реки, я расположился с полным комфортом. Моментально расслабившись, я планировал полежать минут двадцать, но не заметил как сон прибрал меня мягкой рукой. Мне снилось что-то очень хорошее и я, кажется, даже улыбался этому чему-то. Тем неприятнее было проснуться от звуков выстрелов.
Судя по звуку кто-то стрелял совсем недалеко из пистолета большого калибра. И кажется я знал, кто тут у нас поблизости имел такой пистолет. Я не стал подниматься. Перекатился пару раз по сухой траве и выглянул меж двух деревьев, почти сросшихся между собой корнями, в направлении спуска. Там, внизу, на большом лугу между заболоченной рекой и склоном террасы давшей мне приют, почти спиной ко мне, стоял высокий человек и палил из пистолета куда-то в траву перед собой. Иногда он перемещался с места на место и снова над тишиной Зоны гремели выстрелы.
До Караула было метров двести и я разглядел, что он уже успел где-то вымазаться грязью, и даже, кажется, слегка прихрамывал.
Как он там сказал? Тварь на окраине поселка? Похоже я попал именно на эту окраину. Судьба определенно ухмылялась мне в лицо, не скрывая кривого оскала в три сотни зубов. Я видел, как Караул попятился, ловко выщелкнул пустую обойму, вставил новую и снова пару раз выстрелил куда-то в траву. Мне стало любопытно: с кенгами он там что ли воюет?
И вдруг я увидел. На кочке, метрах в ста от Караула сидел какой-то белый зверь. Я четко видел белое пятно, но не мог определить, что это за животное. Белые звери в Зоне - редкость. И гибнут они быстро. Заинтригованный, я достал из рюкзака маленький монокуляр, раздвинул телескопическую трубку и направил на белое пятно. Это оказалась лисица. Маленькая, пушистая, с темной окантовкой по ушам и черным треугольником на груди. Потрясающей красоты зверь. И чего Караул на нее взъелся?
Я перевел монокуляр на Караула. Он бросил свой мешок на землю, встал широко расставив ноги для большей устойчивости и, держа пистолет обоими руками, выцеливал лису. Ударил выстрел, я быстро вернул лису в поле зрения. Ненормальная какая-то. По ней сажают из ствола приличного калибра, а ей - хоть бы что. Неужели это и есть та самая тварь?
А Караул о себе хорошего мнения. С такой дистанции по такой, более, чем компактной мишени, попасть было почти невозможно. Тем больше было мое удивление, когда я увидел фонтанчик земли, взметнувшийся совсем рядом с белоснежной лапкой. Лиса продолжала сохранять завидную невозмутимость. Правда теперь она уже больше напоминала мне крупную кошку. Что за ерунда?
Нет, не попадет, - сказали сзади.
Я одним движением перекатился на спину, на бок и замер с ножом в руке. В нескольких шагах от меня стоял типичный зомби. Перекошенное лицо, с обвисшими лицевыми мышами, жалкие остатки военной формы на черном от грязи и загнивших ран теле, голова немного набок, переломанные руки свисают двумя плетьми, из правой ноги торчит глубоко погруженная в мышцу корявая палка.
Существо вызывало сострадание и отвращение одновременно. Я потянулся к пистолету.
- Не стреляй, дяденька, - сказал зомби глухим голосом. Говорил он плохо, явно сказывалась почти полная потеря контроля над мышцами. Но различить слова было можно.
- Не стреляй, а то я не смогу выполнить указание хозяйки и тебе же и будет плохо.
- Первый раз говорю с зомби, - сказал я рассудительно, стараясь звуком собственного голоса, привести в порядок чувства. - Надеюсь, что и в последний - ничего интересного в этом процессе не усматриваю.
- А я и не зомби, - проскрипело несчастное существо.
- Ага, дай-ка угадаю, ты наверное грибник, проездом тут, мухоморов разведать, - сказал я с сарказмом, мысленно отмечая, что поведения этого зомби, на зомби действительно не похоже. Пистолет я потихоньку все же достал, но стрелять не спешил - уж больно чудно все складывалось.
Караул продолжал свои упражнения в стрельбе и мне вдруг подумалось, что патронов у него должно быть - полный мешок.
- Нас взял Контроллер, - сказал зомби. - Половину блокпоста увел. Потом за три дня почти всех съел. А хозяйка - задушила Контроллера и взяла меня с собой.
Я почти пришел в себя. Я вообще много чего странного повидал, а за последние дни сюрпризы на меня падали в ускоренном режиме, так что говорящий независимый зомби уже воспринимался мной как нечто вполне очевидное.
- Значит так, зомбич, присядь-ка вон там под деревом - тогда поговорим. А то, боюсь, придется мне тебя пристрелить. - Куда делась моя осторожность, и откуда появилось такая доверчивость? Зомби надо было убить сразу - это же очевидно. Нет, я определенно схожу с ума.
- Я не опасен. А если присяду - то потом не встану. Уж очень у меня тело повреждено.
- А если не присядешь - тело твое совсем станет ни к чему непригодным, - приветливо сказал я, сбрасывая пистолет с предохранителя.
Зомби, казалось, к чему-то прислушался, потом подошел к дереву и неуклюже сел. Наружу из подгнившей ноги показалась сломанная кость. Уже почерневшая. Как живут зомби я никогда не понимал.
Теперь я мог спокойно присматривать за Караулом и вести светскую беседу с нежитью.
- Твоя хозяйка - это вон тот белый зверь? - спросил я разглядывая так и сидящую неподвижно кошку. Да что ж это такое?! Белый енот - вот кто сидел на кочке в поле зрения монокуляра. Животное-трансформер? Бред обкуренного сталкера-алкоголика после удара мозговой хлопушкой. Вот что это такое, а не объяснение. Правда другого - все равно не было.
- Да. И она освободила меня от Контроллера. А твой приятель зря стреляет. Хозяйка видит пули и может уйти от них. Она сказала, чтобы ты пришел к ней. Она тебе скажет кое-что, даст ценную вещь и отпустит.
- Не могу себе представить более дурацкую ситуацию, чем сталкер беседующий с белой лисой про хабар, - заржал я, отмечая про себя, что мне страшно. Животное его послало. Белого зверя пытается убить Караул. Трансформер этот - хм, а мож пора завязывать с ходками? - знал о моем присутствии здесь. Что же это за штука такая?
- А кто твоя хозяйка? И почему ты думаешь, что она неуязвима? Сейчас вон тот злой дяденька подойдет к твоей хозяйке, приставит свою пушку к ее ушку и застрелит ее в упор. Как она будет уворачиваться? - в общем-то вопрос был чистой провокацией, но зомби оказался на редкость простодушным существом.
- Нет, подойти он побоится. У хозяйки есть своя гвардия. Гвардия может приходить из прошлого. А из будущего не может. А хозяйка хочет уйти отсюда, да Зона не дает. Хозяйка хочет в будущее, а может только в прошлое. И то чуть-чуть. Плохие Контроллеры посадили хозяйку в нору, а твой приятель ее почти выпустил, а потом приехал сюда зачем-то драться. Его нужно убить. А если ты не пойдешь к ней, гвардия скоро сожмет кольцо и ты помрешь вместе со своим приятелем.
Я ни черта не понял из той ахинеи, что он нес. Это почему-то привело меня в раздражение:
- Какое еще кольцо? Какая гвардия? У тебя совсем видать мозг протух. - Я чувствовал, что медленно и верно, становлюсь безумцем.
- А вот и нет. Хозяйка мой мозг бережет, гвардия у нее глупая. А кольцо вокруг вас уже второй день замкнуто. Скоро придут со всех сторон.
Я не верил этому созданию. Я не хотел верить. Развернув трубу так, чтобы в поле зрения попала самая дальняя окраина луговины в нескольких километрах от меня, я увидел такое, от чего кровь бросилась мне в голову, а по спине начал свое противное путешествие ручеек холодного пота. Длинная черная цепь каких-то животных медленно приближалась к нам с той стороны. Все видимое пространство было перегорожено ими. И я знал какие черные звери ходят такими крупными стаями. Мое личное проклятие, Черные Собаки приближались к полю боя в количестве превышающем все, что я когда-либо видел.
- Бежать бесполезно, - сказал зомби. - Гвардия идет отовсюду. Пойдем к хозяйке. Она тебя отпустит.
- Что-то не верю я в добрых лисиц, которые могут Контроллера придавить. Да и приятеля моего она сильно обидела. Пусть уйдет - и мы уйдем. И будет всем хорошо, - предложил я просто, чтобы что-нибудь сказать.
- Она не может уйти. Этот человек, что стреляет там, внизу, делает хозяйке плохо из своей головы. Хозяйка хорошая, она уничтожит человека, а потом она уничтожит Зону. Я видел, она может. Она велела тебе сказать, что не врет, что может Зону уничтожить насовсем. Всю. Никто не будет больше гибнуть, никто не будет больше попадать Контроллерам на съедение. Все что нужно - это чтобы исчез тот человек. И все. Зоны больше никогда не будет. Соглашайся, а?
Почему-то я нисколько не усомнился в его словах. Зоны больше не будет? Не будет мутантов, Контроллеров, карликов, собак всех мастей… Не будет никаких ужасов и кошмаров?
- Соглашайся, - заныл зомби снова. - Все равно погибнешь. А так - домой пойдешь. Богатым будешь. Рисковать больше не надо будет. Не будет Зоны.
Я должен решать вопрос такой важности? Глупость какая-то. Спасение мира - это хобби представителей совсем другого народа, другой нации. Какого черта это предлагают сделать мне?
Внизу, на лугу, Караул покопался в мешке и достал гранату.
Зона.
Зона - это мертвые люди, гибнущие сталкеры, это проклятие человечества, это - растущая раковая опухоль на теле Земли. Зона проявляет все самые худшие качества человека. Зона стала ареной невероятного количества смерти, боли, предательств, обмана и подлостей.
Зона - это загадки природы, это возможность познать странные тайны мироздания, это - побег человека от скуки, от будничной серой жизни, это - чистое зеркало человеческой души, в котором все личины сбрасываются и видит человек себя целиком, без покровов, без маскировки. Это черта, разделяющая все лживое и наносное от настоящего.
Так нужна ли Зона человечеству? А белый зверь - это порождение Зоны? Или это такое же чуждое существо для Зоны, как Зона - для нас?
Я подумал, что не могу решать за все человечество. Я подумал, что справедливо будет, если я решу вопрос для себя и поступлю так, как считаю правильным. Я же сталкер. Куда мне без Зоны? Да и покупать жизнь ценой предательства Караула, как-то не в моем стиле. А кроме того, не верил я в добреньких монстров, имеющих возможность убить человека и отпускающих его.
На лугу грохнул взрыв. Я даже смотреть не стал - был уверен, что ничего с хозяйкой не случилось.
Было еще кое-что. И это «кое-что» нелегко было описать словами.
- Знаешь, зомбич, - сказал я, вытряхивая все из рюкзака и начиная отбирать только определенные вещи, - однажды я нашел книгу в старом доме, почти в центре Зоны. Наружу выходить было нельзя, книга была открыта и я, не касаясь руками, читал ее, чтобы не думать об охотниках за моей головой. Книга была старая, с поддернутой паутиной желтыми сухими страницами, трогать ее я не решился, поэтому не видел ни названия, ни автора.
Я подергал за веревку в горловине рюкзака.
- Но то, что я там прочел, запомнилось мне так, как будто я учил эти страницы наизусть.
Однажды, в жизни сталкера наступает момент, когда он не знает зачем он идет в Зону. Он тянется туда как ребенок к матери, как зверь к воде, как цветок к солнцу. Он идет туда не зная, чем закончится его поход, что принесет он в своих ладонях из чрева матери загадок и таинств.
Я достал из рюкзака ленту прочной ткани и обмотал вокруг горла. В карман на животе сложил пакеты с горючим порошком, приладил на ноги и на руки небольшие ремни с затяжными приспособлениями.
Через несколько лет такой жизни сталкер уже похож на наркомана. Он не может жить без Зоны. Не может без смертельного риска, без этой особенной тишины вокруг, без этого тусклого солнца над головой. Попробуйте запереть сталкера в четырех стенах на полгода и вы узнаете, что такое сталкер без Зоны.
Оба стеклянных ножа были извлечены из ножен, тщательно осмотрены, к рукояти каждого была прицеплена тонкая кожаная петля, которую удобно захлестнуть вокруг запястья. Пустой рюкзак обмотал вокруг живота.
Зомби сохранял молчание, ожидая, когда я дам ему пояснения.
Однажды Зона дарит сталкеру жизнь, но отбирает взамен часть тела. Бывший сталкер, а теперь калека, уже не может идти в Зону. Он обречен жить рядом, слышать ее зов, видеть как уходят и возвращаются более удачливые собратья, и умирать от желания, которому не суждено сбыться уже никогда.
Затянул все, что можно было затянуть, все лишнее спихнул в ямку и забросал песком.
Караул доставал из мешка какую-то здоровую то ли палку, то ли трубу.
Зомби, видимо, осознал, что происходит и подал признаки жизни:
- Драться бесполезно. Слуг у хозяйки больше, чем деревьев в лесу.
Иногда, в жизни сталкера наступает момент, когда он может пасть в смертельной битве. Он выбирает: умереть ли счастливым в бою или остаться получеловеком - полусталкером. Это очень тонкий момент. Каждый делает свой особый и самый важный выбор: закружить врага в смертельном танце и породниться с ним в безвременье Зоны или отдать врагу часть своего внутреннего мира и сохранить, мало кому нужную теперь, жизнь.
Караул раскладывал трубу, что-то откручивал и поднимал на ней. Очередная пукалка. Я закончил сборы, еще раз посмотрел в монокуляр на дальний край луговины. Собаки приблизились. Теперь было лучше видно, что их не просто много. Их невероятно много. Откуда? Неужели эта самая хозяйка согнала этих животных со всей Зоны? Я посмотрел в ту сторону, где сидела лиса. Далеко за ней шевелился, приближаясь, черный вал. Зомби не соврал. Мы были окружены. Правда я кое-что понял.
Настоящий сталкер понимает, что такое последний бой. И каждый встречает его по-разному. Но если ты понял, если ты постиг, если ты проникся, то тебе не надо больше ничего объяснять. Последний бой - это часть общей последней битвы всего живого против всего остального. Я обращаюсь к тебе настоящий сталкер: если время твое пришло, отдай свою жизнь без сомнений. Ведь смерть твоя - только сжатое отражение твоей жизни. Последний миг, наполненный счастьем битвы - разве это не прекрасно?
- Последний миг, наполненный счастьем битвы - разве это не прекрасно? - спросил я у зомби под деревом.
- Ты должен подчиниться хозяйке! - прошипел он в ответ.
- Послушай меня, ты, хозяйка, - сказал я насмешливо, - Твой маскарад не удался, слишком уж это тело разложилось, не подходит оно для таких серьезных рассуждений. Я ведь видал на своем веку зомби, в том числе и под давлением Контроллера. Ничем особым от Контроллера ты не отличаешься.
- Внешнее не аналогично внутреннему! - зашипел зомби совсем другим тоном. - У тебя есть реальный шанс выжить, сталкер. Помоги мне и ты не пожалеешь. Иначе - я тебя просто в мелкое мясо разотру, как и твоего дружка, кстати.
- Разотри, - ответил я спокойно, доставая, может быть последнюю, в этой жизни, сигарету. - Зачем тогда со мной торговаться? Разотри и не забивай себе голову заботой о никчемном сталкере.
- Глупец! Я не торгуюсь! Ты просто ничего не понимаешь. Зона навязана и мне и вам, это проклятие всех нас, мы с тобой - потенциальные союзники. С Зоной невозможно договориться, а со мной - элементарно. Спаси Зону - и завтра она спокойно убьет тебя, а я могу быть благодарной!
- Надеюсь, ты не эротические услуги имеешь в виду, - хмыкнул я, завершая последний осмотр своего снаряжения.
- Зона должна быть уничтожена!! - завыл вдруг зомби и попытался броситься в мою сторону.
- Не тебе решать, - сказал я холодно и выстрелил ему в голову.
И бросил свою верную пневматику рядом с трупом полутрупа.

* * *

Караул уже изготовился к стрельбе. Он стоял на одном колене, держа трубу на плече. Я спустился с откоса и шел не торопясь к нему. Торопиться было некуда. После того, как я решил на чьей я стороне, мне стало совсем легко и просто. Оба ножа я захлестнул петлями на запястьях и чуть придерживал их расслабленными пальцами.
С тяжким звуком, словно кто-то очень громко высморкался, труба метнула в густую траву шар ярко-синего огня. Шар летел довольно шустро, но от земли вдруг стали отделяться черные тела, загораживая собой дорогу посланцу смерти. Собаки выпрыгивали из травы навстречу шару, он легко разбрызгивал их красным дождем, но навстречу ему выпрыгивали все новые и новые звери, а когда сразу штук десять собак взметнулись в воздух как одно целое, шар ударился об эту кучу мяса, костей и шерсти, вильнул в сторону и вдруг метнулся вниз, рассыпая вокруг снопы искр. Еще один удар потряс землю и в небо метнулись языки пламени. Несколько десятков квадратных метров земли пылали как один гигантский костер.
Удивил Караул, удивил. Пытался чем-то зажигательным угостить хозяйку. Диковинный зверь продолжал сидеть неподвижно, как чучело собственного вида.
А вот Караулу, судя по всему, было хреново. Он стоял на коленях, зажав голову руками и раскачивался, явно в полном отчаянии. Судя по всему, ему уже было все равно. А вот мне - еще нет.
Сзади к Караулу подбиралось десятка полтора собак Он их не замечал или не желал замечать, он был погружен в свое горе, а я перешел с шага на бег.
Мы подоспели к человеку на коленях, одновременно. Первый пес и я. Может быть я на долю секунды раньше. Собака прыгнула на Караула, в воздухе чиркнули в крест мои клинки и голова с красными глазами ударилась о землю в паре метров от тела. По моему лицу стекала дорожка собачей крови.
Следующую пару собак я принял по отдельности на каждый клинок, выпустив одной внутренности и проколов горло второй. Потом было сразу три. Я стоял неподвижно пока они не подбежали на расстояние прыжка и тогда метнулся навстречу, обрубая лапы, ломая хребты. Визг, рычание и мокрая от крови одежда. Тяжелый запах крови. Твердость и ожесточение. Удар, еще один, изуродованный зверь летит в сторону, а я поворачиваюсь к следующему.
Семнадцать собачьих трупов лежали вокруг Караула, а он все раскачивался, стоя на коленях. Я толкнул его в плечо, он поднял голову. Бессмысленный взгляд на безжизненном лице уставился на меня снизу вверх.
- Вставай, Караул! Не время плакать! Наступает время последнего боя!
- Все пропало, - прохрипел он, продолжая раскачиваться. - Я не смог ее убить. Мы все обречены!
Его лицо было искажено невероятной мукой. И я ударил по этому лицу наотмашь тыльной стороной кулака. Голова Караула вяло мотнулась следом за моей рукой.
- Вставай, воин! Мы все обречены с рождения! Все, когда-то подохнем! Вставай! Ты же шел умирать, ты же хотел как викинги, в бою. Вот тебе самый безнадежный бой! Умри же как положено воину! Вставай, гад! - и отвесил ему еще одну оплеуху.
Кажется получилось. Караул поднял голову, в глазах его пылала ярость.
- Да ты прав, остался последний долг! Спасибо, Клык! - загудел он вновь сильным голосом, поднимаясь с колен. - Чуть не утонул в собственных соплях. Эта тварь - это она меня чуть не придавила. Смерть и ужас принесу я Ее слугам! Ну же, идите сюда!
В его руке был большой обоюдоострый нож, на другую он не спеша наматывал какую-то тряпку, из которой, впрочем, торчало жало того стеклянного клинка, что я дал ему перед выходом.
- Как ты здесь оказался, Клык? - спросил он уверенным и даже, как мне показалось, почти веселым голосом. - Ты ж обещал больше не возвращаться.
- Заснул не вовремя, - ответил я. - А иначе был бы уже далеко отсюда. Правда мертвый совсем. Как оказалось мы уже два дня окружены Черными Собаками.
- Ты не заснул, - ответил Караул, не отрывая яростного взгляда от неподвижного белого пятна впереди. - Это она тебя придавила. А когда я пришел сюда, мои друзья нашли способ заставить ее думать только о своей безопасности.
- Я тут кое-что узнал, - сказал я беззаботно. - Мне сказали, что ты как-то связан с появлением хозяйки здесь. Это правда?
- И правда и нет, - ответил он серьезно. - Правда в том, что я действительно около двух лет назад сделал необдуманный поступок. Из-за этого она получила свободу для маневра. Но я ее сюда не приводил - она всегда была здесь. По-моему, хотя я могу и ошибаться, вся Зона - это просто ее тюрьма. И мы случайно помогли ей найти лазейку. Она рвется куда-то, это явно не наш уровень игры, но почему-то все решается именно здесь, у нас. Иначе, я бы сюда и не ехал. Я виноват, но только в том, что случайно вмешался в какую-то тонкую управляющую структуру.
- Это все не важно, - сказал я ему весело, глядя на черную массу, надвигающуюся на нас со всех сторон. - Наступает час последней битвы. Готов ли ты к смерти, Арнольд?
- Александр, - поправил он меня. - Зови меня просто Саней.
А потом нас захлестнула черная волна.
Кажется я зарычал, встречая первого зверя длинным выпадом обоих ножей, а потом только бесшумно выдыхал на каждом ударе, экономя каждый глоток драгоценного воздуха. Удар, еще один, шаг назад, отдых полсекунды и снова скользящий шаг вперед, под брюхо прыгающего хищника, в сантиметрах от белоснежного ряда устрашающих зубов.
Я полностью погрузился в ритм схватки. Каждый шаг - осмысленное начало следующих десяти, каждое движение рук - погружение ножей в черные тела. Когда мне некуда было идти, а оскаленные пасти слюнявились со всех сторон, я чертил вокруг себя смертельную карусель хрустальных граней, рассекая носы и глаза, срывая уши и кожу с черных морд.
Я никогда не был серьезным бойцом на ножах. Но сейчас, когда жизнь осталась позади, когда вокруг вскипала безумием моя последняя битва, я сам себе, где-то глубоко внутри, поражался. Наверно со стороны я был похож на ветряную мельницу, на гигантскую мясорубку или какой-то обезумевший станок, случайно оказавшийся на лугу. Кровь брызгала после каждого удара, текла по моим рукам, по лицу, пропитывала насквозь одежду и весело сверкала, слетая с лезвий моих ножей. И сам я скалился кровавой маской навстречу волчьим оскалам собак.
Вой, рычание и визг разносились окрест. На земле разом корчилось больше трех десятков зверей и подыхать в тишине они не собирались.
Справа бушевал Караул. У него не было моей подвижности и точности, но зато была грубая животная сила. Иногда, краем глаза, я замечал как он раскидывает свирепых псов, словно те были просто плюшевыми зайцами из «Детского мира». Ножи по-прежнему были у него в руках, но, кажется, были ему не очень-то и нужны.
А собаки все прибывали, их становилось все больше, они беспорядочно лезли вперед, словно хотели просто задавить нас своими мертвыми телами, а мы кололи и рубили, перешагивали через вываливающиеся внутренности, постоянно перемещаясь и оставляя за собой кровавую кашу из собачьих жизней.
Я чувствовал боль от множества укусов, плечо было разодрано когтями, но все это было неважно. Я не жалел чужие жизни, но не жалел и своей. Радость схватки затопила меня, наполнила бесконечным ощущением биения жизни и чем сильнее напирали собаки, тем больше сил вливалось в меня, тем быстрее сверкали мои клинки и собачьи души отправлялись в собачий рай колонной по двое, а может даже и по три.
Караул потерял один нож. Я видел, как тот выскользнул из мокрой от крови руки, потом эта рука обзавелась кулаком и врезала по ближайшей черной морде. Я не сомневался, что животное умерло так быстро, как только смогло.
Я не знаю сколько прошло времени. Я перестал осознавать свои движения, все происходило словно само собой, а мой созерцающий дух смотрел откуда-то сверху на двух бессмысленных двуногих созданий, отнимающих жизнь у таких же бессмысленных созданий четвероногих. Белый свет затопил мой внутренний взор, я вновь чувствовал себя кем-то другим и это кто-то равнодушно отметил про себя, что поскольку главный враг двух людей хочет непременно уничтожить их, было невероятной глупостью помогать ему в этом.
Я так поразился простоте этой мысли, что разом вновь очутился в центре бушующей схватки. Тело повиновалось с трудом, ножи уже не так быстро плели бесконечную паутину смерти, но теперь я точно знал, что нужно делать.
Горючий порошок все еще лежал у меня в кармане на животе, частично он просыпался и я зачерпнул полную горсть, окунув рукоятку ножа в белесую пыль. И бросил навстречу напирающей живности. Потом еще и еще. Говорят от этого порошка собакам, с их обостренным нюхом, становится плохо. Не знаю. Но первые ряды атакующих остановились. Сзади на них напирали, передние огрызались, а у меня появилось несколько секунд на передышку.
Я начал отступать туда, где последний раз видел Караула, щедро рассыпая порошок и сторожа каждое движение собак. Караул лежал на спине между двух аномалий, ясно различаемых по дрожанию воздуха, и последним усилием слабеющих рук душил собаку, что тянулась к его горлу. Я перерезал зверюге горло, отбросил ее в сторону и осмотрелся. Вот почему Караул еще жив. Он случайно оказался рядом с ловушками и отбивался от зверей только с одной стороны.
Горы и холмики собачьих трупов, а чуть дальше - вот чудо! - свободный спуск к воде заболоченной реки. И чистый берег на той стороне.
Я потянул Караула на себя, он застонал и, кажется, потерял сознание. Я тоже был поранен и обессилен, но ему, видимо, досталось больше. Я взвалил его на плечи и шатаясь под тяжестью этого огромного тела стал спускаться к воде.
Шум и рычание за спиной усилились, я на ходу одной рукой вытащил последний уцелевший пакет с порошком, бросил на землю, потом вытянул из шва брюк взрыв-шнур, бросил сверху на пакет и зачавкал болотной жижей, погружаясь в грязь под тяжестью Караула почти до середины лодыжек. Взрыв-шнур активировался при вытягивании и с шипением дымился, Караула видимо растрясло и он застонал, а я тратил силы на последний рывок, стараясь уйти как можно дальше от будущего фейерверка.
Я был на полпути до другого берега, когда сзади бабахнул взрыв-шнур, а потом разгорелось пламя горючего порошка. Не оглядываясь, я шел вперед, сжимая зубы и с трудом подавляя желание застонать. В глазах плыли круги и я вдруг отчетливо понял, что все бесполезно. Через десять-пятнадцать минут вся черная свора спокойно переправится через реку и я даже щелбан дать никому не смогу. Скорее всего, я даже посмотреть не смогу на своего последнего пса. Так я устал. Но я тащил Караула все дальше, вскоре грязь ушла из-под ног и твердый берег начинал задирать свою спину вверх. Нет, подъем мне не осилить. Я поднял голову. Впереди, совсем недалеко свисали корни деревьев, дальше было несколько плоских камней, а выше - только бездонное небо. Я сделал шаг вперед. Еще один. И еще.
- Давай, помогу, - раздался рядом спокойный голос.
Мне было все равно. Кто-то принял у меня Караула и резво потащил его вверх, я равнодушно плелся сзади. Собственно, у меня уже все было готово к потере сознания. А потом я увидел человека, который уже вернулся и протягивал мне с обрыва руку.
- Цепляйся, Клык, - сказал Капитан и ухмыльнулся в мои круглые от ужаса глаза. - Как видишь, я - не твоя бредовая идея. Или скажем так: я - не только идея.
И одним рывком вытащил меня наверх. Я сел прямо там же на землю, уставился на него и просто не знал, что сказать. Я не безумец или наоборот: уже все, последняя стадия?
- Давай без лишних вопросов, у нас со временем совсем туго, - предупредил он меня, улыбнулся и показал пальцем на плоский камень, где спокойно занимался станковым пулеметом нелепый толстяк в костюме. Прыщь! Толстяк отвлекся и помахал пухлой ручкой.
А вопросы у меня, между прочим, были. Год назад мы познакомились при весьма странных обстоятельствах в Зоне, потом оказалось, что люди, с которыми я планировал встретиться через пару дней после ходки, уже много лет мертвы. Потом я долгие месяцы мучился вопросами, а теперь мне говорят: «без лишних вопросов». Они ничуть не изменились. Словно мы расстались только вчера, а они не успели добраться до дома.
Все такой же небритый капитан и такой же прыщавый толстяк в костюме-тройке и лакированных туфлях.
Прыщ припал к пулемету, громкое стаккато разорвало тишину, а капитан подсел ко мне и громко сказал, стараясь перекрыть грохот выстрелов:

Предыдущая страница 5 Следующая страница


Тени Чернобыля 6

- Ты правильно сделал, что принес его сюда, - он кивнул на неподвижное тело Караула. - Зона сможет защитить себя, но ей нужен толковый проводник ее воли. Оставишь его с нами и уходи - разборки, которые здесь скоро начнутся не для нормальных людей.
- А как же…, - жалко начал я, но капитан оборвал меня движением руки, легко поднялся и вытащил из-за пазухи рацию весьма компактных размеров.
Прыщ продолжал стрелять куда-то вниз. Я невольно вытянул шею, разглядывая оставленное поле битвы. Картина открывшаяся мои глазам потрясла меня до глубины души.
Огромное пространство, заваленное мертвыми Черным Собаками, волны живых зверей обходят аномалии и сползают к топкому берегу, явно готовясь к одновременной атаке, а прямо напротив меня, на возвышении из собачьих трупов - она. Белая зверюга, хозяйка, тварь, устроившая все это. Смотрит в нашу сторону и все так же неподвижна.
Прыщ дал пару очередей, десяток собак на том берегу превратились в кровавые лохмотья, но на их место тут же переместились новые звери. Они визжали и рычали, но не трогались с места.
- Что-то много здесь скопилось хищников, - улыбнулся капитан. - Опять ты, Клык, приволок к нам Черных Собак!
И включил рацию. Колдуя над ручками настройки, он заговорщицки подмигнул мне:
- Знаю я тут пару полезных частот…
И вдруг совсем другим голосом сказал в микрофон:
- «Сосна», «Сосна», я - «Изумруд». Активный выход мутантов в секторе 2-12-45. Прошу срочно помочь огнем.
- Понял, «Изумруд», - раздалось из рации. - Обожди пару минут.
Капитан что-то переключил и снова забубнил:
- «Береза», я - «Рубин», срочно нужна поддержка в сектор 2-12-45.
- «Рубин», понял тебя, сейчас поможем.
- Все, уходи, - повернулся капитан ко мне, - нет больше времени, ни одной лишней секунды. С парнем этим все будет в порядке, ничего лучшего с ним и не могло случиться. У тебя есть пара минут, а потом тут будет жарко. Все, все, пошел!
И столько было властности в этом голосе, столько силы в глазах, что я побежал. Бежал несмотря на многочисленные раны и ужасную усталость. Бежал по лесу не разбирая дороги и не задумываясь об аномалиях. Вскоре я уже хрипел как загнанная лошадь, но продолжал бежать. А над головой шелестели снаряды и завывала где-то дежурная батарея системы залпового огня.
Под ногами шел гул и я очень хорошо представлял себе, как вскипает сейчас земля возле болотистой реки, как мечутся растерянные стаи Черных Собак и нет им спасения от смерти с неба. Две батареи очень быстро превратят клочок земли в бурую, выжженную пустыню.
Я долго бежал, потом просто шел, потом, кажется, полз и все это время в голове у меня бродила только одна мысль: неужели даже сейчас хозяйке удастся уцелеть? А потом я думал, что ничего не было, что я просто сошел с ума и одновременно напился, а теперь ползу по какой-то помойке неведомо куда. А потом я вообще ни о чем не думал, только иногда лежал на спине и смотрел в голубое небо, а потом снова поворачивался на брюхо и полз, полз, полз…
Подобрал меня случайно проезжавший мимо периметра БТР. Только я этого не видел. Очнулся лежа на броне, над головой мелькали ветки деревьев и кто-то рядом сказал:
- Глаза открыл, товарищ лейтенант! Не бредит больше. Очухался.
- Ты зачем под Выброс залез, сталкер? - спросил меня молодой офицер, поправляя какую-то тряпку под моей головой. - Плановый Выброс, известно о нем заранее, на баклана ты не очень похож… И кто такой Караул? И что за хозяйка?
- Это не плановый был Выброс, - прохрипел я чуть слышно.
- Ну как же не плановый? - удивился лейтенант. Вот у меня календарь, вот дата Выброса. Все верно.
- Да не слушайте Вы его, товарищ лейтенант, - сказали сбоку, - у них от Выброса и галлюцинации бывают очень реальные и головой люди трогаются. Отвезем в госпиталь - там разберутся.
- Не надо в госпиталь, - сказал я одними губами. - Отвезите куда скажу - за мной не заржавеет.
Последнее, что я слышал перед тем, как указав дорогу к дому, начал проваливаться в небытие, было сообщение, которое радист передавал лейтенанту. Какой-то хулиган вскрыл секретные зашифрованные частоты и заставил две дежурные батареи перемесить кусок Зоны. Предлагалось усилить бдительность и задерживать всех подозрительных людей с рациями.

* * *

Я неделю почти не поднимался с постели. Но постепенно шел на поправку. Навел справки через знакомых ребят - никто ничего не слышал про здорового парня, что жил где-то тут неделю и активно наводил справки про меня.
Внеплановый Выброс никто не заметил.
Штырь пообещал сделать мне новый пневматический пистолет.
Все шло своим чередом и я почти убедил себя, что не было ничего, что были просто бредовые состояния, вызванные навязчивыми идеями о поиске Прыща и капитана. А укусы и царапины - мало ли где сдуру получить можно.
Только однажды пришел мне перевод на очень крупную сумму денег из одного большого города. И короткая записка: «Спасибо за друга. Спасибо за нас. У тебя есть те, кто помнит о тебе всегда».
Я долго сидел на своей веранде, смотрел на белую дугу Млечного пути в ночном небе, а по моему лицу тихо ползли ручейки соленой воды. Больше не оставалось ничего, что могло бы сводить меня с ума и я был, наконец-то, совершенно здоров.
А Черных Собак в Зоне с тех пор больше никто не видел. Никогда.

Часть третья.

…Прошел еще один год…
Клык и его последняя битва

Отдавая - делай это легко, теряя - делай это легко, прощаясь - делай это легко.
Отдавая, теряя, прощаясь не печалься о будущем, а благодари прошлое.
Древнекитайская мудрость
Мне снился Караул. Впервые за год, что прошел с того момента, как я оставил его в самом сердце Зоны. Вместе со своим пониманием происходящего и верой в реальность бытия.
Во сне я стоял над обрывистым берегом реки и смотрел на закат. Лучи заходящего солнца нежно продавливали легкий облачный слой и сверкали, и переливались словно в брызгах кипящего водопада. Это было такое впечатляющее зрелище, что я даже не заметил, как справа от меня появился человек. Просто в какой-то момент времени я понял, что уже не один наслаждаюсь изысканным зрелищем разгулявшегося светила. Но во сне мне это было безразлично.
Солнце опускалось в золотисто-красную перину облаков, лениво взбивало вокруг легкие розовые тучки и уже готовилось сладко заснуть до утра, когда откуда-то с юга потянуло сырым ветром и серая пелена начала подниматься между небом и землей. Словно кто-то большой и нехороший пытался подобраться к небесному светилу незамеченным. Вот серая пелена накрыла большую часть неба, вот черное щупальце потянулось к беззаботному солнцу и темно-красным плеснуло вдруг на весь горизонт от края до края.
Я вздрогнул, а знакомый голос рядом сказал:
- Беда у нас, Клык. Натворили военные дел. Ты как проснешься - не вставай сразу.
Я, наконец, повернул голову и почему-то нисколько не удивился.
Передо мной стоял Караул. Одетый в белый балахон с капюшоном, он показался мне крепче и моложе, чем когда я видел его в последний раз.
- А разве я сплю? - удивился я и в тот же момент понял, что действительно сплю… и проснулся.
В комнате было темно - время рассвета еще не наступило. Я лежал не двигаясь на кровати, вспоминая свой сон и пытаясь понять: почему мне так одиноко и тревожно. Дикий сон - да. Я редко вижу сны, а Караул мне вообще никогда не снился. Но не только. Что-то помимо сна заставляло быстрее стучать мое сердце и покрывало лоб холодным липким потом. Мне впервые было страшно в собственном доме.
Я вдруг понял, что именно меня разбудило. Где-то неподалеку раздавались тихие звуки, определить природу которых я не мог. Вскоре, однако, все прекратилось и я продолжал лежать в полной тишине.
Что мне во сне сказал Караул? Не вставать сразу? И что мне теперь делать? Лежать до утра? Если слушать всякий сон, то и в реальности потеряться недолго.
Я пошевелился. Собственное движение неожиданно успокоило меня. Я еще немного поерзал, положил руку на рукоять пистолета, висевшего в кобуре на стене рядом с кроватью и продолжил размышлять. В голову лез всякий вздор и, в конце концов, я просто разозлился сам на себя. Приснился какой-то глупый сон, а я как институтка весь разнервничался, даже что-то подозрительное услыхал. Нет, определенно пора отдохнуть от всех дел, уехать куда-нибудь ненадолго. Правда мысли о том куда можно уехать меня так и не успели посетить.
В окно робко заглянул лунный свет. В комнате немного посветлело и стали угадываться сумрачные силуэты вещей и мебели.
Я уставился в дальний угол. Что за ерунда? Стол стоял накренившись одним боком влево, хотя я точно помнил, что ужинал за ним перед тем, как лечь спать. Грубый табурет рядом показался мне более низким, чем я привык его видеть. Мурашки легкого страха снова забегали по спине.
На спинке кровати висела куртка, точнее должна была висеть. Я протянул руку и немного успокоился нащупав ее. Осторожно потянулся, достал из кармана сигареты и спички, закурил. Необходимо было успокоиться и спокойно все обдумать. Привычный вкус табака начал возвращать мне уверенность, я лениво пускал кольца, рассеянно наблюдая за движением дыма в лунном свете и вдруг начал кое-что понимать.
Дым не рассеивался, как обычно, по комнате, а собирался в тонкий жгут и закручивался воронкой в метре от кровати. Да и табурет, как я теперь отчетливо стал видел, не просто стал ниже, а ушел до половины ножек в земляной пол. У стола же была надломлена столешница и с него капало что-то липкое и тягучее.
Я понял, что снова сплю. И в этом сне моя комната превратилось в кусочек Зоны со всеми вытекающими (и даже стекающими) последствиями. После таких мыслей я вновь расслабился. Сон есть сон.
Луна осмелела, показалось в окне почти целиком и комната осветилась до самых темных углов. В течение нескольких минут я распознал признаки разных аномалий и слегка приободрился. Даже во сне, моя сноровка оставалась со мной. Ничего необычного, даже, скорее, привычно. В этом новом сне я чувствовал себя вполне уверенно. Даже аномалии из разряда тех, что действительно встречаются в старых заброшенных домах именно такими группами. Если бы это был не сон и Караул не предупредил бы меня, я, встав с кровати, скорее всего погиб бы в течение нескольких секунд. Правда можно ли погибнуть во сне?
Мне было интересно и просыпаться не хотелось. Кроме того, было забавно спать и понимать, что все вокруг - сон. Такого со мной еще не случалось.
Я сел на кровати, продолжая вглядываться в окружающее пространство. Любопытно и странно было смотреть на то, как Зона обживает мою избушку, даже не пытаясь спросить разрешения у хозяина.
Тяжелый неприятный запах привлек мое внимание. На полу возле окна, в пятне лунного света, вздулся и лопнул пузырь. Завоняло еще сильнее. Сон с запахами? Разве во сне бывают запахи? Я не помнил, но страшное подозрение поселилось в моей груди и холодными щупальцами заплело руки-ноги. Может это не сон? Но этого не может быть! До Зоны столько километров, что не могла она враз так расшириться. Просто не могла.
Я сжал пальцы обоих рук в кулаки, расслабил и снова сжал. С каждой секундой мне становилось все очевиднее, что это не сон. На полу лежали носки, я осторожно наклонился за ними и почувствовал, как волосы на моей голове начали потрескивать, потом потянулись в сторону, все еще крутящейся, дымовой воронки.
Один носок я бросил в воронку, второй - дальше, в сторону стола. Росчерк маленькой молнии, тяжелый удар и запахло паленой тканью. Полностью оценить судьбу каждого предмета одежды мне не удалось, но теперь я точно знал, что за аномалии поселились у меня в доме. И это был не сон. Голова работала предельно ясно. Эмоции - в сторону, есть очевидный факт и вопрос нужно решать исходя из этого факта. Я оказался в Зоне, не вылезая из собственной кровати. И теперь мне надо уносить отсюда ноги.
Мой любимый дом, моя крепость и пристанище в трудный час, моя обживаемая в течение последних пяти лет конура, превратилась в смертельную ловушку. Каждый знакомый до мелочей угол, был теперь непредсказуем и опасен.
Я быстро подавил приступ жалости к самому себе - это же Зона, все эмоциональные роскошества просто смертельны - осторожно встал, еще раз осмотрелся.
Глаза почти полностью привыкли к темноте, ощущение близкой опасности подстегнуло слух и я полностью пропитывался тихими колебаниями воздуха, мирными пульсирующими звуками и слабыми движениями со всех сторон. Под окном вспух еще один пузырь, со столика продолжала стекать какая-то вязкая дрянь, дым полностью рассеялся, но чересчур черное пятно на темном земляном полу выдавало расположение опасного места.
Протянув руку, я осторожно снял со спинки кровати одежду и медленно оделся. Повесил на пояс пневматический игольник, вытащил из-под кровати запасные обоймы с иглами. Обувь стояла у порога, необходимое снаряжение для ходок в Зону хранилось во дворе, в специальном тайнике, еда - в подполе, вода - в колодце. Как все просто. Было.
Про еду и воду - можно сразу забыть. В подполе сейчас такое твориться, что уж лучше сразу застрелиться, чем лезть туда. А колодцы, как говорят, Зона превращает в нечто и вовсе страшное: даже просто заглянуть - и то опасно. Правда я поймал себя на мысли, что была бы возможность, то я бы может и заглянул. Мысли мыслями, но снарягу надо вытаскивать. Как и обувь.
Расстояние было невелико и спички в качестве проверочного инструмента оказались в самый раз. Аккуратно обкидывая аномалии спичками, я добрался до выходной двери. Спички легкие и намучился я с ними сильно, но в конце концов нашел вариант. Я стал их зажигать по одной и смотреть за движением пламени и дымом. За оригинальную импровизацию, пару баллов я у смерти должен был отыграть, только знала ли она об этом?
Что-то с приглушенным шумом рухнуло в сенях, я непроизвольно вздрогнул и замер, вытащив наполовину пневматику из кобуры. Прождав минуту в полной тишине рискнул сделать следующее движение.
Обувь стояла целехонькая, но потянув ее к себе, я почувствовал легкое сопротивление. Зажег спичку, потом другую. В неверном свете слабого пламени стало ясно что прямо за порогом угнездилась «жадинка» и выйти по-человечески через дверь - не получится. По нечеловечески выходить мне было не с руки и я ограничился недовольным взглядом в опасную темноту. Хорошо, что хоть мокасины свои достал.
Обулся, со стены у выхода снял мешок с мелким луком - спички уже закончились - и двинулся обратно. В лунном свете светлые полоски спичек отчетливо показывали безопасную тропку и я даже на миг засомневался в реальности происходящего. Может я все-таки сплю.
В окне была видна низкая луна, по ее диску медленно двигались рваные облака, вокруг стояла оглушающая тишина и внезапно я понял, что покой этот - обманчив. Стены дома были напряжены и находились в готовности уступить неведомой безжалостной силе в любой момент. Но пока держались. Если я не успею выбраться наружу - смерть может оказаться вовсе и не мгновенной.
Возле окна уже пузырилось вовсю, волны тяжелого запаха ползли по комнате и я пошел в единственно возможном направлении - в заднюю часть дома, где в комнатке с небольшим оконцем хранил всякое хозяйственное барахло. Оставалось надеяться, что там путь был еще свободен.
Ночное блуждание в темноте по собственному дому оказалось занятием непростым и раздражающим. Около двадцати минут потребовалось, чтобы кидая луковички и вглядываясь в кромешную тьму, добраться до нужного окна. По дороге попался фонарь на батареях, но, как и следовало ожидать, батареи оказались севшими. Значит где-то рядом вторая «жадинка».
А еще я просто не смог пройти мимо стенного тайника. В лучшие времена я хранил здесь особо ценный хабар, а сейчас там лежал только керамический пистолет, полученный мной при весьма странных обстоятельствах. Мне стало жаль полезную вещь и я потратил несколько минут на проверку и открытие тайника. Мне повезло: тайник еще не был оккупирован никакой гадостью.
Я давно смастерил для этого пистолета плечевую кобуру, достал подходящие патроны и вообще держал оружие в полной готовности. А вот пользоваться - не пользовался. Не знаю почему. Просто привык обходиться тем, что было, а к этому пистолету у меня всегда было особое отношение. Обмотал ремень кобуры вокруг пояса, бросил патроны в карман и осторожно двинулся дальше.
Пространство перед маленьким оконцем было свободно и я легко открыл ставни.
Ночь бросила мне в лицо запахи трав, чего-то бесконечно свежего и чистого. На какой-то миг я замер, вбирая всей грудью такой сладкий ночной воздух, забывая в сладком экстазе бесконечного вдоха о том, что творится вокруг.
Издалека донесся грохот, ночная темнота разбежалась от ярких вспышек, а к свежести ночи добавился запах гари. Я полез в оконный проем.
Городок, на окраине которого приютилась моя хибара, горел. Точнее, горела его центральная часть, и даже на таком расстоянии был слышен гул, рвущегося в ночное небо, столба бешеного пламени. Летели искры, что-то взорвалось, разбрасывая волны огня, силуэты незатронутых пока домов чернели безжизненно и покорно.
Я постоял несколько минут, пытаясь услышать вой сирен пожарных расчетов или просто гудение машин, но так ничего и не услышав, развернулся в сторону тайника.
Аномалий было много, как после Выброса, а ведь никакого Выброса не было. И вообще без Выброса распространения Зоны невозможно. То есть, теперь, оказывается, возможно. И почему мне во сне Караул сказал что-то про военных? Или не стоит обращать внимания на какой-то сон, когда здесь такое творится? Правда после всего того что я видел, игнорировать это тоже было бы глупостью.
Развлекая себя такими нехитрыми мыслями, я двигался вдоль своего двора, отмечая почти припавшую к земле веранду, кольца оранжевого сполоха на стене сарая, булькающую лужу на месте тайника… Тайник! В тихом отчаянии я даже прикрыл глаза рукой. Непроизвольный жест подавленных эмоций.
Так. Вся снаряга потеряна. Я не хотел верить в это, но печальный факт продолжал пускать пузыри и издавал уже знакомое зловоние.
Я стоял перед могилой своих надежд на дальнейшую легкость бытия и думал о том, что в городке если кто и остался в живых, то разве что некоторые сталкеры. Случайно. Если повезло. Где бы я сам сейчас был, если бы не приснившийся Караул?
Думать об этом было тяжело, в городе у меня было много хороших знакомых, но сделать что-либо для них в данной ситуации я все равно не мог.
Рассвет обнаружил меня сидящим на камне за оградой, с единственным костяным ножом в руке, случайно оставшимся после починки на веранде. Я ждал наступления дня скорее по привычке, не решаясь самому себе признаться в том, что все, что можно было спасти - уже спасено. Я даже пробовал вернуться в дом, но на окне, через которое я вылез, блестела ртутным блеском тонкая паутинка. Жаль, что не паук ту паутинку сплел.
Сидя на камне, я думал о том, что теперь надо двигаться, что надо уносить ноги и постараться еще сегодня выйти за пределы обнаглевшей Зоны, но никак не мог заставить себя подняться и уйти от своего дома. Слишком привык я к своей прежней жизни. Привык совсем не по-сталкерски.
Утро получилось серое и тусклое. Влажные обрывки то ли тумана, то ли низких облаков тащились над крышами домов, словно дым от какого-то водяного пожара. Своими сырыми лапами, они скребли по столбам и заборам, пропитывали одежду и плыли дальше, облизывать обожженные раны умирающего города.
Сначала я снаряжал магазины для керамического пистолета, мысленно обругав себя за то, что вспомнил об этом только к утру, потом приладил кобуру, попробовал легко ли вынимается черная красивая игрушка. Попробовал достать игольник. Не понравилось, что одновременно достать оба ствола оказалось трудно. Провозился около получаса, подгоняя подвеску обоих пистолетов.
А потом я услышал выстрелы. Длинная автоматная очередь и следом хлесткий винтовочный выстрел. Снова очередь. Кто-то на другом конце города вел бой, причем, судя по всему, стреляющих было немного и патроны они экономили.
Это встряхнуло меня. Привычные звуки вернули меня на землю. Зона есть Зона, много времени на раздумия нет. Надо уходить. Я поднялся с камня, сунул нож в узкий карман штанов, специально под нож и пришитый, и, бросив последний взгляд на нелепое скособоченное сооружение, еще недавно считавшееся моим домом, осторожно двинулся по улице.
Только сейчас я начал осознавать, что все дома по соседству также выглядят не лучшим образом. А люди…
Первый же соседский дом встретил меня гробовой тишиной. Я осторожно обошел черную лужу, маслянисто тянущую ко мне свои неправильные длинные волны, остановился, вглядываясь в черные проемы окон. На ближайшем окне кто-то неосторожно размазал красную краску. Я понимал, что это за краска, но продолжал твердить себе, что это не так, что просто кто-то уронил кисть и она… Синие кольцевые вспышки пробежали вдоль всех окон и я, испуганно попятился. Даже в десяти метрах эта штука запросто может оторвать голову. Во всяком случае, здесь живых уже быть не могло.
Я двинулся дальше. Через несколько метров наткнулся на первую мертвую птицу. Она лежала, нелепо растопырив красные обрубки вместо крыльев, широко раскрыв длинный прямой клюв. Неподвижный черный глаз смотрел на меня.
Следующий дом оказался выгоревшим изнутри. Сквозь провалившуюся крышу заглядывало серое небо, и я последовал его примеру, осторожно двигаясь вдоль большого, разбитого вдребезги, окна. Внутри, казалось, прошелся огненный смерч. Обугленные стены, оплавленные остатки металлической кровати, скрученные в тугой узел обгоревшие провода. И больше ничего. Снаружи дом, впрочем, выглядел, как и раньше. Кроме провалившейся крыши - никаких признаков катастрофы. Здесь жил Хромой. Да будет легка его доля!
Я заглянул еще в десяток домов и везде видел одно и то же: смерть и пустоту. Большинство зданий выглядели вполне безобидно снаружи, но выбитые двери, подрагивающие куски крыши или невероятное зловоние всегда безошибочно указывали на присутствие новых «хозяев».
Дохлые птицы теперь встречались на каждом шагу - где-то тут прошла «птичья карусель». А вон кошка - лежит как камень и даже шерсть на ней выглядит не шерстью, а россыпью тонких кристаллов.
Перестрелка на другом конце города продолжалась. Я перестал заглядывать в дома и двинулся туда, где шел бой. Мне, в общем, не было дела до чужих разборок, особенно в нынешних обстоятельствах, но в той стороне жил Штырь - единственный человек, которого я, пожалуй, мог бы назвать своим другом - и я не мог уйти, не узнав, что с ним произошло.
Набрав в придорожной канаве несколько горстей гравия и ссыпав их в карман на животе, я двинулся по давно разбитой, когда-то асфальтированной, дороге.
Кое-где остатки асфальта уже вспучило и вывернуло наизнанку гравитационными выкрутасами аномалий, и я очередной раз удивился тому, насколько быстро Зона оказалась здесь и предъявила свои права на жизнь. Но на то она и Зона, чтобы лишний раз доказывать, что ни черта мы о ней до сих пор так и не знаем.
Электрический столб впереди чем-то раздробило на длинные узкие щепки и я опасливо обошел унылые канаты толстых проводов, касавшихся в одном месте земли, и вновь карабкающихся на следующий, пока еще уцелевший столб.
Перед дренажной трубой, что тянулась поперек дороги, я остановился просто по привычке. В Зоне - это любимые места всякой человеконенавистнической живности и нежити, а здесь все должно было быть еще безопасно, но привычка остановила меня и усадила на корточки. Первый же камень, брошенный наугад, замер в воздухе, покружился немного на месте и вдруг взорвался, обсыпав меня мелкой каменной крошкой.
Не было ни удивления, не разочарования все шло как и должно было идти. Я медленно отодвинулся назад, чуть привстал, попятился и, только отойдя от ловушки на добрый десяток метров, остановился. Начинался привычный Зонный марафон по невидимой полосе препятствий.
Пришлось лезть через забор дома, от которого осталась только воронка, с концентрическими кольцами из мелкого мусора. Аномалия, сожравшая целый дом, имела устрашающую мощность, но работала, обычно, один раз. Поэтому я достаточно спокойно прогулялся вдоль, аккуратно выложенных кругами, обломков кирпича и досок, а потом снова полез через забор.
Центр городка все еще дымился после ночного пожара. Огня уже не было, но черный копотный дым продолжал подниматься над обгоревшими руинами. Здесь я впервые увидел трупы людей. То есть я увидел нечто, в чем по опыту хождения в Зону, опознал человеческие останки.
Давным-давно я перестал смотреть на трупы, как на бывших людей, которые недавно ходили, дышали и занимались своими делами. Но сейчас мне стало невероятно больно от этого зрелища и я свернул на боковую улочку, чтобы не видеть всего кошмара, который остался здесь после ночной катастрофы. Теперь у меня словно открылись глаза, мелькали картины увиденных мной домов, трупы, трупы и еще раз трупы. Целые, разорванные, раздробленные, поделенные на части…
Такого количества смертей я никогда не видел, только в фильмах про Великую Войну в далеком прошлом.
Вскоре мне стало легче. Я сидел на земле и глаза мои слезились.
- Прости меня Хромой, прости меня Рыжий… - словно в полубреду я повторял эти слова как молитву.
Если бы не приближающиеся звуки выстрелов, я бы подумал, что остался здесь совсем один, наедине с мертвым городом, тет-а-тет с обезумевшей Зоной. Но кто-то упорно расходовал боеприпасы и я уже забыл, что шел на поиски Штыря, а просто встал, вытерся и направился в ту сторону, где стрекотал автомат и гулко долбила снайперка.
Около сотни метров пришлось идти по широкой прогулочной аллее. Я был здесь пару дней назад, прошел бездумно между двумя рядами берез в желтых нарядах, раздавил первый ночной ледок на случайной луже. Теперь деревья по обеим сторонам стояли черные от осыпавшей их сажи. Кое-где по тонким стволам уже расползались черные трещины - воздушная «комариная плешь», такая редкая и малоизученная, поселилась прямо напротив приземистого здания филиала Центра Изучения Зоны. Только некому теперь было все это изучать: изо всех окон лезла, переполнив внутренне пространство, густая зеленая пена. Только коснись ее - ожог, вплоть до обугливания тканей, обеспечен.
Центральная площадь с памятником какого-то деятеля прошлого века, выглядела почти незатронутой, но идти прямо через нее я не решился. Постоял переминаясь с ноги на ногу: топать вокруг неохота, но сделать вперед хотя бы один шаг не получалось. Подсознание отчаянно сигналило о скрытой опасности.
На всякий случай кинул вперед камень и несколько минут разглядывал круги, разбегающиеся от скрывшегося под серой поверхностью бетонной плитки, булыжника. Вся площадь, похоже, была отменной декорацией, безукоризненным миражом на поверхности целого озера какой-то вязкой субстанции. Такие вещи, конечно, встречались мне и раньше, но одно дело зеленая полянка, скрывающая странную трясину, а другое - целая жидкая площадь, да еще и с памятником.
Через три квартала я свернул направо и чуть не наступил в огромное красное пятно вокруг канализационного люка. Крышка была закрыта, но из под нее раздавались ужасные чавкающие звуки. Меня замутило и перед глазами вновь поползла картина той дороги которую я прошел сюда.
Я рванул с пояса игольник, начал отходить спиной вперед и вдруг заметил кошку, выпрыгнувшую из какого-то окна на первом этаже. Увидев меня, животное зашипело, выгнуло спину и вдруг бросилось бежать. Я побежал следом. Старался не отставать - киска экономила мне массу времени на безопасное передвижение. Испуганное животное мчалось прямо посередине улицы, я бежал метрах в двадцати позади, а едкий дым, принесенный откуда-то ветром, хватал меня за легкие и грыз изнутри острыми зубами. Дышать было уже откровенно больно, голова кружилась, но остановился я только возле дома Штыря.
Сердце стучало кувалдой, пытаясь выбраться из груди, и я просто рухнул на землю, стараясь отдышаться и сосредоточиться.
Через двадцать минут и две сигареты, я почти спокойно поднялся и двинулся к двери двухэтажного дома, в полуподвале которого жил Штырь. Я уже привык к мысли, что парень не мог выжить, но снаружи ничего подозрительного видно не было, и я позволил робкой надежде проникнуть в мою душу. Может быть, Штырь сейчас сидит в своей конуре, обложившись гранатами и пистолетами, и просто боится выбраться наружу? Я даже усмехнулся своим мыслям представив себе эту картину и очень надеясь, что так и окажется на самом деле.
Пустой подъезд, лесенка в полуподвал, три камня вниз, прислушаться, шаг вперед, еще два камня. Тишина. Только приглушенно хлопает снайперка, уже совсем недалеко. Вот и поворот в нужную дверь. Впрочем, самой-то двери как раз и нет. Я застываю на пороге, силясь понять, что же здесь произошло.
Все внутри перевернуто и сломано, на стенах серые полоски чего-то скользкого, по полу свободно бегают крысы, а на кровати лежит абсолютно чистый, сияющий белизной голой кости, скелет без голеней.
У меня перехватило дыхание. Ноги Штырь потерял несколько лет назад, я вытащил его на себе с окраины Зоны и с тех пор он жил здесь, промышляя починкой немудреной сталкерской снаряги. Я частенько заглядывал к нему и про ту ходку, где бился с тысячами, наверное, Черных Собак, я тоже рассказал только ему.
- Брось, - сказал он мне тогда, поднимаясь на руках в специальный стул, который он сам же для себя и смастерил. - Ты, конечно, хороший боец и ножи у тебя что надо, но завалить столько зверей и остаться в живых - это невозможно.
- Знаю, - отвечал я ему растерянно, чуть заплетающимся от солидной дозы спиртного, языком. - Но все было именно так, как я рассказал. Не веришь?
- А кому позавчера морду в кабаке набили, а? - весело спросил он, разливая еще по стопарику. - Или ты тока глотки резать умеешь, а придурка по репе треснуть - тебе слабо?

Предыдущая страница 6 Следующая страница


7 Александр Дядищев, Ежи Тумановский

- Ну так это случайно, - смущенно ответил я, потирая синяк на скуле. - А знаешь, я тоже перестаю в это верить, но так ведь нельзя. Нельзя любое событие, которое я не могу объяснить, считать глюками. Так ведь и вовсе до маразма добраться недолго.
- Зона велика, - значительно сказал Штырь, поднимая свою стопку. - Не в смысле расстояния, а в смысле смысла.
Его всегда тянуло на маловразумительные философствования, примерно после седьмой.
Теперь безногий отполированный скелет лежал в трех метрах от меня и наиболее наглые крысы уже зачем-то тащили на пол самые маленькие косточки.
Я осторожно вошел внутрь, распугав крыс - хорошо хоть эти грызуны здесь пока обычные, не мутанты из Зоны - постоял над останками друга, пытаясь разобраться в том, что могло его так обглодать, потом вспомнил про сейф в полу, нагнулся и поднял тяжелую створку.
Сверху лежала укороченная снайперка с глушителем, рядом два снаряженных магазина к ней, под ними - серебренная фляга, перчатки из тонкой замши с отрезанными пальцами, горсть пистолетных патронов и стальной нож.
Я вытащил все это богатство, сложил в ящик кости и закрыл тяжелую крышку. Череп поставил на стол, рядом положил стальной нож - Штырь бы это оценил. Если смогу, пообещал я сам себе, то обязательно потом вернусь и похороню тебя по-человечески, друг.
Повесил флягу на пояс, натянул перчатки и, подхватив винтовку, выбрался наружу.
Контроллер стоял на улице, сбоку от двери, и я, занятый своими мыслями, почти налетел на него. Спутанные длинные волосы, выпученные глаза и лоснящееся обнаженное тело отразились в моих зрачках, я сухо сглотнул, начал поднимать винтовку, холодеющими от первобытного страха руками и в этот момент его взгляд схватил меня словно клещами и парализовал. Мысленно заорав от бесконечного ужаса, я рванулся, но усилие мое было потрачено впустую: тело отказалось слушаться. Ноги сами собой подогнулись, и я рухнул на колени, продолжая удерживать винтовку непослушными пальцами. Приклад винтовки звонко ударил по бетонной плите. Только глаза еще слушались меня. По щекам поползли дорожки горьких слез.
Все зомби плачут в последние секунды перед тем, как перестать быть людьми. Из носа тоже что-то потекло, намокли штаны, сердце отстукивало последние такты в жизни Клыка, готовясь стать сердцем безмозглого гниющего создания. Смерть, в этот момент, показалась мне чудесным избавлением, почти недостижимой мечтой, ради которой ничего не жалко. Вот только продавцов этого товара рядом почему-то не оказалось.
А потом мне показалось, что Контроллер ударил меня. Этого не могло быть в принципе, но я лежал на боку и в голове гудело, как после хорошего удара в челюсть. Слабо застонав, я потянул к себе руку с винтовкой. Рука меня слушалась!
Надежда дала мне силы. Со страшным стоном, больше похожим на рык, я подтянул под себя ноги, толкнул вверх свое ватное тело и обрушил приклад винтовки на пучеглазое существо, чуть не лишившее меня самого ценного в моей жизни - моей смерти.
Следующие несколько минут выпали из моей памяти. По-моему, я долбил уже обмякшее тело прикладом винтовки, разбрызгивая вокруг бурую жижу, выкрикивая и что-то яростное и малоосмысленное, потом отбросил искореженное оружие в сторону и с бесконечным наслаждением вытянул из кармана костяной нож.
Когда сознание начало возвращаться в мое озверевшее тело, передо мной лежала распластанная на множество кусочков тушка Контроллера, а чуть поодаль стояли два человека с оружием в руках и с интересом разглядывали поле боя.
- Вот пример для всех для нас, - сказал один из них насмешливо, - как нужно ненавидеть всякую расплодившуюся сволочь.
Второй шагнул вперед, присел на корточки, брезгливо разглядывая последствия моего безумства, и спросил почти участливым голосом:
- Ты кто таков будешь, чудовище? Зачем так мелко скотинку покрошил?
Я смотрел на него безумным взглядом и меня начинало отпускать. Рука разжалась сама собой, нож упал в бурую жижу и я коротко хохотнул, когда до меня вдруг дошел комизм ситуации. Стоя на коленях среди останков Контроллера я засмеялся, потом просто завыл от смеха и рухнул на бок, закатываясь в приступе самого безудержного в мире веселья.
Я был жив, а Контроллер уже нет, напротив меня стояли замечательные парни с необыкновенным чувством юмора, и я катался в грязи, почти задыхаясь от облегчения, тело мое сотрясали конвульсии и не было в мире человека счастливее меня.
Кажется, они полили меня водой. Я сидел у стены, еще вздрагивая от пережитого напряжения, в рот мне тыкалась фляжка и я послушно сделал глоток. Чистый спирт обжег горло и прочистил мозги. Я поперхнулся, коротко откашлялся и схватил флягу обеими руками. Еще три глотка, я уже трезво смотрю на своих спасителей и мне больше не смешно.
Это были сталкеры. Оба высокие, сильные, обвешанные снарягой и оружием, перетянутые ремнями, похожие друг на друга как близнецы, с хорошо различимыми эмблемами клана.
О, я знал эту эмблему. Именно этих людей я видел впервые, но группировка «Долг» была слишком хорошо известна, чтобы не знать ее отличительных знаков. Я никогда не ладил с «должниками», не было сталкеров, наиболее далеких от меня по принципам существования в Зоне, но и вражды у меня с ними тоже не было. Случайная драка в трактире - не в счет.
- Очухался? - спросил один из них озабоченным голосом. - Так кто ты?
- Клык, - прохрипел я и закашлялся враз высохшим горлом.
- Сталкер? - утвердительно спросил «должник» и тут же сам себе ответил:
- Конечно, сталкер. Одиночка. Судя по смешному ножику - из этих, из шаманов. Так? - он поднялся и стоял надо мной почти угрожающе.
- Тебе не все ли равно? - спросил я его, отхаркавшись зеленой слизью и, начиная подниматься, держась рукой за стену.
- Да вот хочу узнать, кого нам Зона подкинула, - сказал он без тени угрозы в голосе и я подумал, что все-таки врали слухи, утверждавшие будто «должники» потихоньку убивают «шаманов», если уверены в своей безнаказанности.
Я перевел дыхание и вдруг понял, что воняет от меня - просто кошмарно. Контроллер при жизни явно не жаловал личную гигиену.
- Пойдешь с нами, - сказал «должник», голосом, не терпящим возражений. - На мутанта ты не похож, а нормальному человеку мы всегда готовы помочь. Это наш долг.
Сказано было с пафосом, но вполне в духе людей из «Долга». Мне всегда было интересно: это у них мозги качественно промыты или просто правила для разговоров такие?
- Мне с вами не по дороге, - сказал я спокойно. - У вас свои дела, у меня - свои.
- Тебя никто не спрашивает, - сказал «должник» чуть более грубым голосом. - Какие у тебя могут быть дела, кроме как унести отсюда ноги?
Мысль была трезвой, отношения в нынешней ситуации портить было ни к чему, и я передумал:
- Хорошо, пойду, только мне бы умыться.
- Я - Сток, - продолжал «должник», словно не слыша меня, - а это - Дзот.
Стоящий в отдалении «должник» слабо шевельнул пальцами, как бы говоря: «да, это я». И хотя лицо его оставалось невозмутимым, мне показалось, что жест вышел несколько ироничным.
- Эта колонка пока чиста, - сказал Сток, качая стволом автомата в сторону металлического столбика с рычагом. - Быстро приводи себя в порядок и уходим.
Рядом с колонкой обнаружилась старая кастрюля, из которой «должники» меня поливали, приводя в чувство, и я, с невыразимым блаженством, наполнил ее водой.
Оба пистолета - свой игольник и керамическое чудо, что забрал из своего тайника в последний момент - положил на камень, стянул одежду и, вспомнив про нож, нагишом прошелся еще раз по остаткам Контроллера. На «должников» старался не смотреть, а они в свою очередь не обращали внимания на меня.
Ледяная вода стекала по моей голове, возвращая ясность мыслям, смывая грязь и кровь Контроллера, унося с собой переживания и страхи. Я вдруг почувствовал себя каким-то кристаллизовавшимся, абсолютно чистым и спокойным.
Дзот, похоже, следил за окрестностями, а Сток с любопытством разглядывал, не прикасаясь, уже очищенный мной, керамический пистолет.
- Хорошая штука, - сказал он, наконец, осторожно стукая кончиком, затянутого в кожу перчатки, пальца, по черному стволу. - Я о подобных разработках слышал, но живьем видеть не приходилось.
Я как раз отжимал достиранные штаны и не стал ничего говорить. Все равно мне сказать было нечего.
- Что-то долго не стреляет Копец, командир, - подал голос Дзот. - Патронов у него было полно, СВД-шка - надежная как рогатка. Уродов бы он к себе не подпустил. Надо бы пойти, посмотреть.
Я быстро натягивал мокрую одежду и пристегивал пистолеты.
- Иди за нами, - сказал Сток и сделал короткий жест Дзоту. Тот мгновенно исчез за углом.
Пропитанная водой обувь хлюпала при каждом шаге, отсыревшие ремни провисали под тяжестью пистолетов, но все это было полной ерундой по сравнению с тем простым фактом, что я был жив. Быстро догнав Стока, я шел за ним, упиваясь каждым движением своего тела, словно не просто привычно двигал ногами, а впервые в жизни познавал чарующее откровение каждого шага.
Сток легко двигался впереди, небрежно удерживая автомат на сгибе локтя, а мое обостренное восприятие успевало отметить и настороженный поворот головы, и правильный шаг «должника». По всем повадкам - серьезный боец и опытный сталкер. Я чувствовал почти эйфорию от того простого факта, что сейчас мы с ним движемся в одной «упряжке». Впрочем, где-то на заднем плане маячила мысль о том, что не поспей эти парни вовремя, так же спокойно он бы изрешетил мое зомбированное туловище и пошел бы себе дальше тем же легким шагом.
Вокруг продолжала разворачиваться картина уничтоженного города, но собственное чудесное спасение и некоторое привыкание к ситуации, притупили все прочие чувства. Мертвые дома и мертвые люди уже воспринимались почти обыденно, без прежнего мучительного сострадания. В Зоне я всегда смотрел на смерть равнодушными глазами, а теперь вокруг меня была именно Зона. Она была только похожа на обычный город, а на самом деле это был уже совсем другой мир.
Впереди показался Дзот. Он стоял, запрокинув голову, и что-то разглядывал на крыше бетонной трехэтажки.
- Смотри, - сказал он, показывая пальцем, Стоку, когда мы подошли поближе, - вон там он должен был сидеть до особого сигнала. Или сам подал бы сигнал, если что не так. Вон видишь пороховая гарь на стене? Там он стрелял. А теперь никаких следов. Несколько гильз - и все. Я уже пробовал все сигналы - не отвечает. Крови - нет, тела - нет, только какая-то слизь на лестнице.
- Давай, обойди вокруг, вдруг что-нибудь найдешь, - сказал Сток спокойным голосом. - Может где метку оставил?
Дзот послушно двинулся во двор, а Сток вытащил из кармана револьверную четырехзарядную ракетницу и выстрелил вверх. Красная полоса прочертила небо и рассыпалась над домами сверкающими блестками.
Я почувствовал упадок сил и присел на деревянную скамеечку у входа. Сток неодобрительно взглянул в мою сторону, но обстановка не располагала к разговорам и он промолчал. Я и сам знал, что сидеть в такой ситуации может только полный «баклан», но радость моя схлынула, ноги - тряслись и в качестве альтернативы посиделкам, я мог только лечь. Представил как это будет выглядеть со стороны и не решился.
Сток постоял, прислушиваясь, потом шагнул в подъезд дома и скрылся за верхними пролетами лестницы. Я остался один.
В принципе, это был подходящий момент, чтобы отвязаться от «должников». Почему-то очень быстро я перестал чувствовать острый приступ благодарности и теперь будущее уже не казалось мне таким уж безоблачным.
«Долг» - это не просто группа людей по интересам. Это серьезная организация, строго соблюдающая массу собственных законов и правил, отступление от которых, часто карается самым жестоким образом. Никакой пощады измененной живности в Зоне, ни малейшего послабления врагу. С чем мирились «должники» - так это с мутировавшими растениями, да и то, по их собственным словам, до лучших времен.
Но двигаться сейчас, да еще в одиночку, было выше моих сил. Я не знал, что происходило с Зоной, моего опыта могло и не хватить, чтобы самостоятельно выбраться в нормальный мир, а «должники» - все-таки, люди, на их помощь вполне можно было рассчитывать, к тому же, полной уверенности в том, что мне не выстрелят в спину - не было.
Во всяком случае, у них была еда и вода, а это - тоже многого стоило.
Поэтому я продолжал спокойно сидеть, пока из-за угла не вынырнул Дзот. Через минуту к нам присоединился Сток и на лице его отчетливо читалась озабоченность.
- Пропал Копец, - сказал он тусклым голосом. - Никаких следов, совсем ничего.
Дзот покачал головой, как бы говоря, что у него тоже никаких результатов, и оба они на несколько секунд замерли, приложив правую руку к эмблеме своего клана. Два печальных отрешенных взгляда, руки на эмблемах - это же ритуал прощания с погибшим товарищем в клане «Долг»!
Я поднялся со скамьи и, хотя и не знал пропавшего лично, по привычке пробормотал:
- Да будет легка твоя доля, сталкер Копец.
Сток и Дзот смотрели на меня и что-то изменилось в их взглядах. Может быть, я поступил правильно, может - нет, мне было все равно. Перед смертью все равны: и «должник», и «шаман», и военный, и умник из Центра Изучения.
- Копец был стажером в нашем кваде, - сказал Сток. - Мы выходили из Зоны, когда что-то прокатилось прямо через нас, поверху, чуть выше деревьев, а когда вышли сюда, то увидели только смерть и разрушения. Копец первым увидел свору зомби и шел по крышам, прикрывая нас и отстреливая уродов. Мы оставили его одного, когда заметили Контроллера и пошли за его гнилой жизнью. А потом встретили тебя.
Сток смотрел мне прямо в глаза, и я чувствовал себя неуютно под этим требовательным и печальным взглядом.
- Копец погиб, пока мы занимались тобой. Значит так, было угодно кому-то наверху. Тебе придется занять его место, пока мы не выберемся отсюда. Потом, как и всякий стажер, ты будешь волен сам выбирать свой путь.
Я растерялся. Ну, какой из меня стажер? Но возражать не стал. В конце концов, какая разница в качестве кого я пойду с «должниками»? Насильно в клане никого не держат. Выйдем, попрощаемся и конец стажерству.
Вдоль улицы к нам быстро шел еще один человек, одетый так же как и мои новые спутники. За спиной у него висело что-то длинноствольное и крупнокалиберное, в руках была скорострельная «трещотка» для ближнего боя. Еще издалека он сделал жест рукой, Сток махнул ему в ответ, а Дзот поудобнее перехватил автомат, готовясь в случае необходимости прикрыть товарища.
Но на того никто не нападал и он спокойно подошел к нам, выискивая что-то глазами. Ростом он был пониже Стока, но коренастый, шире в плечах и явно постарше.
«Четвертый человек квада», - сообразил я, разглядывая вновь прибывшего.
Был он черноволос, с крупным крючковатым носом и небольшим шрамом, изуродовавшим когда-то нижнюю губу.
- А где Копец? - первым делом осведомился он и внимательно посмотрел сначала на Стока, потом на Дзота и мельком кинув взгляд в мою сторону.
Сток промолчал и вновь прибывший, замерев на секунду, взялся рукой за свою эмблему. Глаза его сощурились, на лбу появилась поперечная морщина.
- Это новый стажер квада, - сказал Сток, кивая головой в мою сторону. - Зовут - Клык. Мы нашли его в тот момент, когда ушел Копец. Стажер ушел - стажер пришел. Значит, так тому и быть.
- Рвач, - назвался коренастый, внимательно разглядывая меня. - Ты, случаем, не «шаман», а? - спросил он брезгливым голосом.
Я отрицательно покачал головой, но, кажется, он мне не поверил.
- Сток, ты уверен, что нам нужен стажер? - спросил он, демонстративно повернувшись ко мне боком.
Я заметил, как Дзот поморщился и отвернулся в сторону, как бы присматриваясь к чему-то вдалеке.
Сток спокойно смотрел в лицо Рвачу и на лице его не отражалось почти ничего.
- Все уже сказано, Рвач. Квад должен быть полным, если есть такая возможность. Дай Клыку эмблему клана и мешок стажера. Мутации у него в пределах - мы проверили, он убил контроллера, он - единственный, кто попался нам здесь. Копец исчез без следа. Что тебе еще нужно?
Рвач что-то буркнул себе под нос, но послушно сбросил с плеча серый мешок с одной лямкой и, порывшись в кармане, достал эмблему «Долга».
- Носи ее, - сказал он, хлопком приклеивая пластиковый треугольник к левой стороне моей куртки, - и помни об оказанном тебе доверии! - и, подождав пару секунд, тихо, чтобы слышал только я добавил - Пока оно есть у шефа.
В другое время, я бы нашел, что сказать ему, терпеть не могу всей этой дурацкой патетики, но сейчас не тот был момент, чтобы состязаться в остроумии и я снова промолчал. Просто кивнул ему, поднял мешок и повесил на плечо.
- Уходим отсюда, - сказал Сток. - У живых было время, чтобы к нам присоединиться, а мертвым мы уже не поможем.
- А куда дальше-то? - спросил Рвач, сплевывая на землю коричневую слюну. «Должник» баловался жевательным табаком и для меня это оказалось в диковинку: клан запрещал своим членам употреблять без необходимости какие-либо допинги.
- Просто попробуем выйти на ближайший блокпост, максимально удаленный от Зоны, - уверенно сказал Сток, разворачивая маленькую карту. - Если Зона добралась и туда - определимся на месте.
- Так вы не знаете, что случилось? - осторожно спросил я у Стока. - Откуда взялась Зона - здесь?
- Нет, конечно, - слегка раздраженно ответил он. - Я ж тебе говорил: мы возвращались с обычного маршрутного хода. Через этот городок мы должны были пройти без остановок - наша основная база дальше. Но ничего, доберемся до нормальных мест - там уже наверняка все известно. Вот смотри - мы сейчас здесь. Ты местный, должен лучше разбираться, где легче будет пройти до этой точки.
Сток провел пальцем по карте, намечая примерную линию движения.
Я немного подумал, вчитываясь в условные символы, а потом уверенно показал два района, куда заходить не следовало:
- Если эта Зона живет по тем же правилам, что и раньше, то здесь и здесь будут серьезные аномалии. Карта у тебя старая, тут за последние четыре месяца карьер отрыли для захоронения активных материалов. Здесь развернут дивизион реактивной артиллерии со всеми складами боеприпасов и ГСМ, а вокруг окопался батальон пехоты. Основательно окопались, с бетоном, колючкой и минными полями. Сам понимаешь, что там теперь может быть.
Сток задумчиво покивал головой, еще поводил по карте пальцем и посмотрел на меня:
- Так пойдет?
- Да. В теории так - нормально. - В этот момент мне подумалось, что теория и практика очень различные вещи.
- Значит решено, - он свернул карту и критически осмотрел меня с ног до головы. - Знаешь что такое квад?

* * *

Мы уходили от умирающего городка полным квадом. Впереди шел Дзот, забросивший свое оружие за спину и проверяющий дорогу с помощью приборов и каких-то шариков. За ним, парой, шли мы со Стоком. В мои обязанности входило следить за ближайшим окружением квада, отстреливать мелкое зверье и, в случае опасности, прикрывать спину Стока.
Оба мои пистолета были признаны оружием несерьезным и мне вручили такую же скорострельную малютку, какая было у Рвача. TR-27, старая добрая пулялка для скоротечного ближнего боя, прозванная в народе «трещотка». Я не стал спорить, тем более, что патронами меня снабдили от души и восемь снаряженных магазинов успокаивающе оттягивали мои карманы. Вообще-то я не любил такое оружие, но спорить было бесполезно и я прекрасно понимал это.
Последним шел Рвач, прикрывая наши тылы и поглядывая мне в затылок неприязненным взглядом. С тех пор, как на моей груди появилась нашлепка «Долга», он не сказал мне ни слова, но все время посматривал недоверчиво и мои страхи, по поводу судьбы «шаманов» в руках «должников» начинали возвращаться обратно.
Впрочем, квадом командовал Сток, я был почти официально принят в стажеры квада, и бояться мне пока было нечего.
Мне дали воды, накормили, Сток объяснил тактику движения квада, Дзот помог подогнать и подвязать все снаряжение и теперь я, впервые в жизни, чувствовал себя частью коллектива. Хотя иногда мой мозг словно просыпался, обводил удивленными глазами окрестности и сам себя спрашивал: «Это правда? Я теперь «должник»? Моя семья - квад?», после чего начинал глупо хихикать сам с собой где-то на задворках сознания.
«Вот так и начинается шизофрения», - подумал я с горькой усмешкой и, уже в который раз, прикинул на руке коротенький автомат.
Оружие было тяжелее пистолета, снабжено глушителем, с, непривычно смещенным, центром тяжести и я смутно себе представлял, как буду стрелять по маленьким, быстро движущимся целям.
Некоторое время нам удавалось идти по дороге, но потом ее перегородила глубокая канава с мостиком, под которым что-то плескалось в жидкой грязи и мы решили обойти эту штуку через кустарник и небольшой лесок, тянувшийся на несколько километров в нужном нам направлении.
Свернули вправо. Дзот уверено помахивал щупами и бросал болты с веревочками, позади тихо выругался Рвач, наступивший случайно в нечто, похожее на коровью лепешку.
Трава под ногами была еще зеленая, а деревья и кусты уже покрылись всеми оттенками желтизны, местами переходящей в темно-красную гамму.
«Красиво» - отметил я про себя, не забывая, впрочем, отложить в голове, что палой листвы на траве удивительно мало.
Миновали кустарник и уже подходили к первым деревьям рощи, когда из ближайшего куста травы высунулась любопытная рыжая мордочка.
Кенг смотрел на меня черными бусинами глаз и мне показалось даже, что он слегка улыбается. Я никогда не обижал кенгов. Эти, похожие на маленьких кенгуру, крысы, были вполне безобидны и могли даже помочь в определенной ситуации. Я обычно давал им кусочек хлеба или сахара, и они немедленно оставляли меня в покое. Оставалось только удивляться, как быстро эти нахлебники добрались до этих мест - обычно кенги не покидают границ своей территории.
Поэтому я просто прошел мимо, внутренне несколько расслабляясь - раз, здесь бродят кенги, значит ни крупных аномалий, ни опасных крыс-мутантов поблизости нет.
Но я совсем забыл про Рвача, что шел сзади метрах в десяти и следил за дальними подступами вокруг квада. Серия приглушенных хлопков его «трещотки» заставила меня развернуться и приготовиться к стрельбе. Рядом водил стволом Сток, а Дзот, впереди, тоже выдернул свой автомат из-за спины, но продолжал смотреть вперед, как и было предписано тактическим маневром квада. Если бы мы попали в засаду, он становился первым элементом круговой обороны.
Но никакой засады, конечно, не было. Кенг даже вскрикнуть не успел - скорострельная машинка в умелых руках просто разорвала его на куски.
Я опустил оружие, тупо глядя на пятно крови в траве, а Рвач резким движением сместился вправо и быстро пробежал по ближайшим зарослям. Никого больше в траве не нашлось и он, тяжело дыша, подошел к нам.
Дзот продолжал смотреть вперед, хотя и обернулся пару раз, оценивая ситуацию. Сток тоже крутил головой, но автомат все-таки опустил.
- Что это было? - спросил он у подошедшего Рвача.
- Мутант! - нехорошим голосом отозвался тот, пронизывая меня враждебным взглядом. - Наш стажер прошел мимо, словно и не заметил никого!
- А зачем было его убивать? - спросил я, чувствуя как внутри накапливается горечь. - Это же кенг, он безобиден, он - никогда не нападает. Что он тебе сделал плохого?
- Стажер! - презрительно кривя губы, процедил Рвач. - Ты что у нас, любитель уродов, да?
- Клык, - примиряющим голосом сказал Сток, - на первый раз, тебе, как стажеру, я прощаю твой промах. Но ни один мутант не имеет права жить на нашей земле. В следующий раз ты должен уничтожить любую нечисть.
- А почему вы решили, что это земля - ваша? - мрачно спросил я, прислушиваясь к возне в кустах поодаль.
- А ты не много берешь на себя, «шаманчик»? - угрожающе щурясь, спросил Рвач и медленно сделал шаг ко мне.
- Вон там, в кустах, сидит стая кенгов, - сказал я спокойно, - и сейчас о нашем присутствии здесь, будут знать все в радиусе пары километров.
- А мы ни от кого и не прячемся, - с вызовом сказал Рвач. - Что, штанишки намочил, стажер?
Я промолчал, мысленно проклиная этих болванов. И за что мне все это? Почему именно «должники» спасли мою странную жизнь?

Предыдущая страница 7 Следующая страница


Тени Чернобыля 8

- Клык дело говорит, - подал вдруг голос, стоящий к нам спиной Дзот. - Надо уходить отсюда.
В нескольких метрах от нас раздался первый горестный писк кенга. Стая разобралась, что случилось с их разведчиком.
Рвач поднял «трещотку», но кенг так и не вылез на обозрение, а продолжал надрываться где-то в траве. Вскоре к его крикам стали присоединяться и другие тонкие голоски, и, вскоре, все окрестности, казалось, заливались тревожным многоголосым визгом.
Сток махнул рукой и мы снова двинулись вперед. Я демонстративно опустил оружие и шел, стараясь не смотреть по сторонам. Рвач пытался найти цель в траве, но так никого и не увидев, дал короткую очередь по кустам.
Мы шли среди деревьев и тревожное эхо летело впереди нас, сверху заорала какая-то напуганная птица.
Кенги продолжали верещать на разные лады и этот звук действовал на нервы и заставлял крепче сжимать зубы.
Рвач дал еще одну очередь и снова это не принесло никакого результата.
- Прекрати! - гаркнул Сток. - Стрелять только по видимым целям!
Дзот впереди остановился, поковырял пальцем в ухе и озадаченно уставился на свою руку.
- Сток! - позвал он, - Посмотри, что за ерунда с этим датчиком.
Сток подошел к нему, они коротко посовещались и Дзот махнул рукой влево.
Кенги продолжали надрываться и меня охватило бесконечное раздражение. Стоило Рвачу просто пройти мимо, и сейчас шли бы себе в тишине и спокойствии.
Тяжелое мычание разнеслось под кронами деревьев.
Случилось то, что иногда и случалось в обычной Зоне: на крик кенгов пожаловали серьезные гости. Но как эта зараза сюда успела забраться? Я уже устал задаваться этим вопросом и просто приготовился стрелять.
Мы шли теперь быстрее, Дзот, похоже, нашел способ находить безопасную дорогу без приборов и держал свой автомат так, чтобы сразу открыть огонь в случае нападения. Рвач убрал скорострельный агрегат за пояс и на ходу готовил к бою свое крупнокалиберное чудовище. Вообще-то из таких пулеметов стреляют обычно с упора, но, судя по всему, Рвач использовал его как обычное ручное оружие.
Дырчатый кожух охлаждения, хитрая система подвески на правом плече, большая квадратная коробка с патронной лентой - оружие смотрелось грозно и больше подходило для танка или БТРа. Несмотря на неприязнь к Рвачу, я испытал приступ уважения.
Кенги продолжали орать, двигаясь вместе с нами и прячась по кустам, сверху гомонили птицы, кто-то свирепо мычал, мечтая полакомиться человечиной и я, в который раз, сам себе сказал, что в одиночку я бы здесь прошел так, что ни один бы зверь меня не почуял.
Сток сорвал с пояса светошумовую гранату, окликнул Дзота, показал ее нам и широко размахнувшись, бросил далеко в сторону. Секундой позже такую же гранату метнул и Дзот. Я присел, зажмурив глаза и закрыв уши.
Резкий звук, словно кто-то одним движением порвал целый матрас, проник сквозь прижатые к голове руки и вытряс из моей бедной головы последние мысли. Я поднялся, бессмысленно оглядываясь по сторонам.
Дзот уже почти бежал вперед, Сток махал мне рукой, а сзади быстрым шагом надвигался Рвач со своим огромным пулеметом наперевес. Все трое выглядели спокойно и уверенно, словно занимались привычной работой. Собственно, они и занимались привычной работой - доперло вдруг до меня и я побежал следом за Стоком, попутно отмечая, что кенги больше не вопят и вообще в лесу наступила тяжелая, оглохшая тишина.
Несколько минут мы двигались только под звуки собственного тяжелого дыхания. Казалось, даже ветер перестал перебирать верхушки деревьев и, пользуясь своей невидимостью, уставился сверху на квад «должников», устроивших такой переполох.
Я вполне уловил ритм движения квада и уверенно двигался в своем углу «ромба», мягко переставляя ноги и чуть горбясь для большей устойчивости и возможности быстро открыть огонь.
А потом впереди густая трава начала раздвигаться и белесые пятна стаи Слепых Псов выплеснулась на однообразную зелень неподвижного леса.
Они, похоже, просто пришли на крик кенгов: не было одновременной атаки со всех сторон, как любят, обычно, эти кошмарные создания - просто страшные безглазые морды появились на расстоянии считанных десятков метров и вот уже белые тела распластываются в стремительном беге решающего броска.
В первый момент я замер и стал на долю секунды самым медленным существом в округе.
Дзот реагировал молниеносно. Первого пса он застрелил еще на старте, второго расплескал в воздухе, а от третьего уходил уже прыжком назад, падая прямо на спину и сажая пулю за пулей в рушащееся сверху зубастое тело без глаз.
Сток рванулся влево и, пуская первую очередь, наобум поверх псиных голов, что-то кричал мне, а потом припал на одно колено и принялся коротко огрызаться огнем от наседающих зверей.
Я вдруг отчетливо понял, что именно мне кричал Сток и просто прыгнул вправо, даже не пытаясь приземлиться на ноги.
А Рвач уже давил на кнопку электроспуска и тяжелый пулемет послушно выплюнул первый шнур огня. Тяжелый ударный звук потряс лесок, впереди ровными пластами покорно ложилась трава, падали обрубленные ветки и взрывались красным попавшие под пули псы.
Но остановить всю стаю, даже с помощью этого страшного оружия, было невозможно.
Я перекатился на бок, привстал на одном колене и направил свой короткий автомат в сторону бегущего ко мне пса. Курок ответил сухим щелчком - осечка и, похоже, вдобавок перекосило патрон. Я бросил автомат, рванул из плечевой кобуры керамический пистолет, успел сбросить предохранитель и выстрелил прямо в открытую пасть, что почти откусила мне руку. Над зверем поднялся фонтан крови, зубы вспороли мне кожу на руке, агонизирующее животное сбило меня на землю и придавило всем своим весом.
Я, отчаянно извиваясь, пытался выбраться из под тяжелого тела, а чуть поодаль, Дзот пятился к Рвачу и его автомат стрелял в рваном ритме: одиночный выстрел, очередь, снова очередь, снова одиночный. С другой стороны к Рвачу двигался Сток и его автомат был сух и лаконичен: три патрона на очередь - ни больше, ни меньше.
Я подтянулся на руках, отползая от трупа зверя, увидел сразу двух псов несущихся ко мне, перевернулся на спину, запрокинул голову и, прихватив пистолет обеими руками, открыл отчаянную стрельбу по хищникам. «Керамика» жирно зачавкала, отхаркиваясь тихими красными вспышками. Я впервые за два года снова услышал голос этого удивительного оружия.
Патроны быстро кончились, оба пса корчились на земле и я, наконец, сумел подняться.
Уши почти адаптировались к тяжелому стаккато пулемета и автоматов, короткие вскрикивания атакующих псов почти не были слышны за этой канонадой.
Дернул левой рукой из кобуры пневматику, одновременно снимая ее с предохранителя и замер как нелепый ковбой с двумя пистолетами наизготовку. Ситуация пока не требовала от меня ровным счетом никаких действий.
Тяжелый пулемет Рвача продолжал выкашивать поляну в траве, все вокруг уже было залито кровью, но псы кружили за деревьями и уходить не собирались.
Теперь я понял, почему меня еще не съели. Рвач встал так, чтобы максимально загородить меня от основной массы атакующей стаи. С боков и спины его теперь прикрывали Дзот и Сток, и я оказался как бы в небольшом загоне между плотным кустарником и, огрызающимся огнем, квадом «должников».
Я сменил магазин в пистолете и двинулся к Рвачу.
Сзади раздался тяжелый треск, я развернулся, продолжая спиной вперед двигаться к «должникам». Через кустарник ломился кто-то тяжелый, безразличный к стрельбе и присутствию Слепых Псов. Медверог?
Что я мог противопоставить медверогу? Пистолетная пуля для него, что слону дробина. В пневматическом пистолете были отравленные иглы, но они даже шкуры его не пробьют.
В этот момент пулемет замолчал и я заорал, срывая голос:
- Рвач, сюда! Медверог!
Рвач послушно развернулся, очерчивая большую дугу огромным стволом. Сток и Дзот немного разошлись в стороны - в этот момент я заметил, что пространство перед ними пусто и живых псов больше пока не видно. Я увидел перекошенное лицо Рвача, понял, что дяденька не в себе и снова, в который раз за последние минуты, бросился ничком на землю.
Над головой загрохотало, по шее и голове прокатилась волна горячего воздуха. Я неловко повернул голову, чтобы увидеть раскрошенные в тонкую щепу кусты и ни малейшего намека на присутствие опасного хищника. Ни крови, ни тела, ни единого звука.
Рвач убрал палец с гашетки и на уши легла ватная тишина. Я медленно поднялся с земли. «Должники» молчали, вслушиваясь в окружающую ситуацию.
- Уходим, - глухо сказал Сток, продолжая ощупывать взглядом израненный лес вокруг.
Я шагнул ближе к Рвачу и так, спинами друг к другу, мы медленно двинулись прочь от поля боя.
Слепые Псы ушли. Что, интересно, их напугало?
- А вы заметили, - подал голос Дзот, - сколько на этот раз было этих тварей? Не меньше сорока! Такими крупными стаями они раньше не ходили.
- Да, я уже записал - микрофон, по счастью, не пострадал, - откликнулся Сток. - Примерно половина ушла. Значит, что-то изменилось у них здесь. Это ведь не совсем обычная Зона.
- Да какая разница! - внес свою лепту Рвач. - Нас тоже становится больше! Всех перебьем!
Я очередной раз благоразумно промолчал.
Мне было стыдно за панику с воображаемым медверогом. Но ведь я слышал треск! Кто-то ведь ломился через кусты!
Черная тень упала на нас сверху. Я поднял голову.
Над верхушками деревьев, прямо над нами, кружила огромная стая черных птиц.
Сток дал команду, и мы перестроились в походный ромб квада.
И в этот момент кто-то взревел ужасным низким голосом где-то за ближайшими деревьями. От неожиданности я слегка присел, оглушенный и растерянный, все должники с враз побледневшими лицами, развернулись в сторону этого звука, а птиц наверху, словно ветром сдуло. Никто и ничто в Зоне не могло издавать такие вопли. Никто и ничто из известного мне. Но Зона менялась. Видно пришло время изучать новые правила игры.
Первым в себя пришел Сток:
- Бежим! Быстро! Рвач - замыкающий! - и бросился бежать, увлекая меня за собой, просто схватив за рукав.
Хозяин ужасного голоса больше никак не проявлял себя, мы бежали сквозь желтый подлесок, продолжая держать оружие наготове, последним тяжело двигался Рвач.
- Стой! - крикнул я, резко останавливаясь и удерживая Стока. Что-то сработало в голове, впереди была небольшая низинка, поросшая низкими лопухами и ходить туда не следовало ни в коем случае.
- Ну что такое? - оскалился Сток в мое озабоченное лицо, но рядом возник Дзот с болтом в руке и просто бросил его в темные широкие листья впереди. Парень все схватывал на лету, и, казалось, единственный воспринимал меня вполне адекватно.
Что-то сместилось в воздухе над низинкой, и болт рассыпался на листья мелким металлическим дождиком.
Рядом, тяжело дыша, остановился Рвач.
- Чуть не попали, - хриплым голосом зачем-то поведал ему Сток и подтолкнул меня вправо. - Иди впереди, следом Дзот. Живо!
Я быстро шел теперь в авангарде квада, обшаривая взглядом все пространство впереди. Но когда сзади снова раздался леденящий душу рев, не выдержал и побежал. С оглушительным треском где-то позади сломалось дерево. Даже медверогу так сломать дерево вряд ли удалось бы. Я оглянулся на ходу. Прямо на моих глазах сразу две верхушки деревьев разом исчезли из поля зрения, потом раздался резкий звук, от двух переломленных пополам поленьев толщиной в два обхвата, и ужасный рев снова сотряс лесок.
Теперь мы все просто бежали.
Рвач перебросил пулемет за спину и от его хмурой самоуверенности не осталось и следа. Дзот и Сток выглядели откровенно испуганными, а о выражении своего лица мне даже думать не хотелось.
При этом, какого-то особенного ужаса я почему-то совсем не испытывал. Конечно, каждый сталкер идущий в Зону, смиряется с мыслью о возможности скорой смерти. Конечно, чувство страха постепенно притупляется, заменяясь привычным набором мыслей. Но это не значит, что мы не боимся. Боимся даже при встрече с обычным, почти наизусть выученным зверьем, боимся Контроллера и карликов, приходим в ужас от неизвестной опасности, а иначе и быть не может. Боимся Плоти которая также боится нас. Иначе просто не выжить, не будет сил, чтобы преодолеть очередной выверт Зоны и вернуться живым. Но мы знаем о силе страха и о его возможностях, мы ждем и лелеем наш страх, а потом остается просто не давать страху завладеть собой полностью, балансируя на тонкой грани между животной паникой и полным самоконтролем.
И тот факт, что я не испытывал какого-то особого испуга перед новым действующим лицом с потрясающими голосовыми данными, пугало меня даже больше, чем возможное появление нашего преследователя.
Еще несколько раз мне казалось, что впереди появлялся опасный участок, и я огибал его справа или слева. Деревья сзади продолжали трещать, но мы уже почти выбрались из этого леска.
Впереди, сквозь редкие стволы, уже было видно пустое пространство - а там уже будет легче разобраться с любым зверем - когда я остановился и растерянно закрутил головой.
Рядом рылся в кармане Дзот, извлекая болты и отирая рукой, стекающий по лицу, пот. Сзади подбежал и остановился с тяжелым вздохом Сток, а в десяти метрах дальше Рвач перешел на шаг.
Двигаться было некуда. Я еще не успел ничего сказать вслух, а Дзот уже раскидал болты во все стороны, потом пробежался пальцем по встроенным в рукав кнопкам, вслушиваясь в писк датчиков. Сток молчал, видимо, также успев оценить ситуацию. Рвач стоял к нам спиной, лицом к приближающимся звукам расправы над деревьями и, вопреки моим ожиданиям, так и не открыл рта - то ли понимал, что и без него тут есть, кому подумать, то ли просто пытаясь отдышаться.
Мы угодили в любопытную ловушку. Со всех сторон то место, на котором мы стояли, окружали обычные с виду бугорки и ямки, но тут даже полный «баклан» не решился бы пройти. Жухлая, местами выбитая по кругу трава, свежие щепки раздробленных корней, торчащие из земли, «земляная пена» повсюду - классика сталкерской заповеди «туда ходить нельзя ни при каких условиях».
Дзот пошел назад вправо, пытаясь найти проход, Сток, коротко взглянув на меня, двинулся левее. Но я уже понимал, что уйти отсюда можно только одним способом - вернуться по своим следам метров на сто. Я видал однажды такую ловушку, составленную из многих аномалий. Мой учитель Лик называл такие места «коровьим языком» и объяснял, что есть определенный довольно длинные участки поверхности земли, на которых не может поселиться ни одна из известных аномалий. Тогда они как бы «окружают» такое место со всех сторон, иногда оставляя проход, и беда тому путнику, что забредет в такой тупичок. Ведь сталкер в Зоне назад обычно не ходит, а здесь другого пути просто нет.
- Все ясно, мы забрели в «язык», - сказал Сток, возвращаясь обратно. - Придется драться. Может этот зверь еще в аномалию угодит. Дзот! Давай обратно!
Рвач присел на корточки и принялся устраивать свой пулемет на выступающем из травы камне. Дзот на ходу сменил обойму и принялся доставать из мешка гранаты. Сток, мельком взглянув в мою сторону, указал мне место позади Рвача. От близкого рева затряслись мелкие ветки на деревьях и посыпалась желтая листва. Дзот со Стоком переглянулись. Я почему-то смотрел совсем в другую сторону. Туда, куда мы смогли бы уйти, найдись тут тропка между вон той «ноголомкой» и вот этой «жадинкой».
Силуэт в белом балахоне махал мне рукой от самой дальней, видимой отсюда, аномалии. Я вытянул шею, вглядываясь в нежданного болельщика, а за спиной со страшным треском сломалось очередное дерево. На мой вкус - слишком близко.
- Стрелять по глазам и ногам, - скомандовал Сток спокойным голосом.
- Если, конечно, у этой твари будут глаза и ноги, - добавил насмешливо Дзот.
В этот момент я узнал человека в балахоне. Караул был именно таким, каким приснился мне последней ночью. До него было метров семьдесят, но сомнений у меня не осталось никаких. Он махал рукой, подзывая меня к себе и показывая что-то в траве перед собой.
Я пригляделся. Прямо от моих ног в сторону Караула тянулась тонкая, в один след, тропка. Идея была ясна. Я подобрал с земли пару веток и бросил вдоль этой стоптанной, почти ариадниной, нити. Потом сделал шаг, за ним - второй. Еще пара бросков и я уверился в безопасности маршрута.
- Эй! - позвал я «должников» и, сделав еще пару шагов, приветственно помахал шести выпученным глазам.
Сток недаром был командиром. Два вопроса мне, две команды остальным и весь квад встал на мою тропу. Я повернулся в сторону Караула и, стараясь не сходить с тонкого следа, двинулся к нему. «Должники» прилежно топали позади.
Болото под ногами противно чавкало и на фоне этого звука тяжелые вздохи Прыща особенно сильно действовали на нервы. Я посмотрел на него через плечо и вновь досадливо поморщился - навязался же этот гад на мою голову. Если бы не Черные Собаки… Я резко остановился.
Черные Собаки давно сгинули. Не могло быть сзади Прыща. Это давно было.
Медленно повернул голову, уловил краем глаза крупную фигуру и, облегченно вздохнув, двинулся дальше. И как это я спутал Караула с Прыщом? Что-то типа дежавю - не иначе. Просто Караул говорил, что Прыщ ему снился - вот и отложилось где-то в башке. Все, доведу этого странного здоровяка до брошенной деревни и пойду домой. А он пусть идет и дерется со всей этой сворой Черных Собак…
Я снова остановился.
Голова наливалась тяжелым гулом и я стал медленно поворачиваться, ожидая увидеть позади все, что угодно.
- Ты чего? - спросил меня крепкий парень, «упакованный» в фирменную снарягу «Долга».
- С-с-сток? -спросил я его неуверенно.
- Да, все в порядке, мы вышли. Ты - молодец.
Я тупо озирался по сторонам, не понимая как очутился здесь, среди обычной, не затронутой аномальными язвами, луговины. Позади был лесок, впереди - открытое пространство и синяя кромка дальнего леса почти на горизонте.
Сзади раздался взрыв и страшный рев, переходящий в тонкий пульсирующий визг. Над деревьями поднялся клуб дыма.
- Можно было и подраться, - усмехнулся Дзот. - Кажется, его обычной растяжкой расплескало.
О том, что в конце короткого пути, через аномальное скопление, меня должен был ждать Караул, я вспомнил только к вечеру, когда мы добрались до леса и устроились на короткий отдых.

* * *

Костерок уютно потрескивал красными суставами, разгонял тьму и призывал забыть все ужасы прошедших суток да расслабиться. Мы, по утверждениям Дзота, вышли за пределы этой новой Зоны и теперь должны были опасаться только случайного мутировавшего зверья.
Я его уверенности не разделял, но утверждать обратное также не мог.
Сток утверждал, что теперь надо выходить на ближайший блокпост второй линии постоянного оцепления Зоны, Дзот - соглашался, Рвач безразлично пожимал плечами, а я был совершенно другого мнения, но пока помалкивал.
Было так чудесно глотать маленькими глотками горячий чай, курить первую за много часов сигарету и думать, что самое плохое уже позади. Я лелеял свою надежду как мать дите, но понимал, что отдых закончится и впереди еще не один километр пути.
Кроме того, у меня все еще было какое-то странное состояние после тех галлюцинаций, и я пытался понять, что же такое со мной произошло. Где правда, а где - иллюзии? Что мне почудилось, что вспомнилось, а что случилось на самом деле? Ведь Прыщ вздыхал так отчетливо, да и Караула ни с кем из «должников» перепутать было нельзя.
Занятый всеми этими мыслями я не заметил, как мои спутники поменяли тему разговора. Только что они говорили о планах на будущее, о том какую информацию удалось собрать в этой ходке для отчета в клане, спорили о причинах резкого расширения Зоны и о последствиях всего этого. И вдруг притихли, а Рвач отчетливо сказал неприятным голосом:
- А чего гадать? Пусть сам и объясняет.
Я уставился на них, понимая, что речь только что шла обо мне. Что я должен был объяснять - было совершенно неясно. Поэтому я вопросительно смотрел на Стока, сознательно игнорируя враждебно настроенного - я чувствовал это - Рвача.
- Мы хотели бы понять, - спокойно сказал Сток, правильно истолковав мой немой вопрос, - кого взяли в свой квад. Первоначально, никаких признаков принципиальных мутаций в тебе обнаружено не было. На шамана ты похож мало. Но тебе придется кое-что нам объяснить.
Дзот смотрел в сторону и был, как мне показалось, недоволен происходящим. Зато Рвач так и рвался вставить словечко.
- Да, объясни МНЕ, как это ты стал стажером квада? - спросил он резким голосом. - Когда, обычно, новичку, вроде тебя, приходится для этой чести выдерживать несколько проверок и ждать многие дни, а то и недели?
Я в недоумении пожал плечами и посмотрел на Стока. Тот сидел, хмуро разглядывая языки костра.
- Я не собирался становиться стажером, - ответил я Рвачу, глядя прямо в его фанатично блестящие глаза. - Я бы даже сказал, что меня ЗАСТАВИЛИ стать стажером.
- Ладно, - неожиданно легко согласился Рвач. - Пусть так. Почему ты не убил мутанта?
Я уже хотел спросить о каком мутанте речь, но вспомнил про кенга и тяжело вздохнул:
- А зачем его было убивать? Ты убил его и что мы, в итоге, получили?
- Это отдельный вопрос - где причина, а где следствие у всех нынешних событий, - значительным голосом сказал Рвач.
- Ерунда это все, - сказал вдруг деревянным голосом Дзот и я с удивлением понял, что в отношении меня квад совсем недавно уже успел поспорить. - Отстань от Клыка, Рвач. Это просто твои фантазии - неужели не понятно?
- А ты меня не учи! - окрысился вдруг Рвач на Дзота. - Ты еще пацаном был, когда я своего первого Контроллера из винтореза приложил!
Дзот заткнулся, а Рвач снова повернулся ко мне.
- Аномалии, - сказал он снова бесцветным голосом. - Мы попали на «язык» следуя за тобой. Не странно ли?
У меня перехватило дыхание от абсурдности происходящего.
- Но, - сказал я вздрагивающим голосом, - меня вперед поставил Сток, а дальше… я просто шел туда, куда можно было идти. Почему ты обвиняешь меня в какой-то глупости?
- Я пока не обвиняю, - зловеще сказал Рвач. - Я пока ставлю вопросы, а из полученных ответов отбираю факты.
- И в чем же ты на меня отбираешь факты? - спросил я, начиная медленно закипать от обиды.
- Как же ты нас вывел оттуда? - задал новый вопрос Рвач, игнорируя мою реплику. - С «языка» никто и никогда не ходил, кроме как назад! А может у тебя есть какие-то секретики, которые и нам было бы интересно послушать, а?
Я лихорадочно думал над ответом. Говорить правду - нельзя. Это же «должники». Для них любое сотрудничество с Зоной - абсолютное преступление.
- Я случайно увидел тропинку, - сказал я неуверенно, понимая, как нелепо это звучит.

Предыдущая страница 8 Следующая страница


9 Александр Дядищев, Ежи Тумановский

Рвач просто усмехнулся мне в лицо и перевел взгляд на Стока:
- Теперь достаточно оснований для подозрений, командир? - первый раз за все время Рвач подчеркнул официальные отношения в кваде и мне это очень не понравилось. - Давайте-ка соберем все вместе.
Рвач говорил со Стоком и Дзотом, но обращался явно ко мне и, когда он начал загибать свои кривые волосатые пальцы, рука его тыкала также в мою сторону:
- Парень стал стажером по решению командира квада. Против всех правил. Командир - опытнейший человек, четко соблюдающий все инструкции и правила. Это раз.
Сток продолжал смотреть в костер и молчал, и это меня больше всего угнетало.
- Прошел мимо мутанта, якобы беспокоясь о безопасности квада. Ха! А что потом началось? Почему, пока у нас не было такого «опытного» стажера, на нас никогда не нападало столько тварей одновременно?
Рвач говорил ерунду, но так веско, что я, на всякий случай, поменял позу и, как бы случайно, положил одну руку на бревно, поближе, к лежащему недалеко керамическому пистолету. Это была неосознанная реакция: у Рвача на коленях лежал автомат Дзота и соревноваться в скорости стрельбы со старым «должником» было для меня делом заведомо самоубийственным.
- И, наконец, «язык»! Неужели непонятно, что с этим парнем что-то не так?
Рвач развернулся в мою сторону и почти театральным жестом ткнул мне пальцем в грудь:
- Хоть одного мутанта ты сегодня уничтожил? Отвечай! Мишеней хватало.
- Уничтожил, - ответил я осторожно. - Троих псов.
- И кто это может подтвердить? - невинным голосом вопросил Рвач.
Я внутренне возмутился таким движениям обвинительской мысли, но, прекрасно понимая, на чьей стороне тут сила, просто пожал плечами.
- Контроллер, - сказал вдруг Дзот. - Клык убил Контроллера. С этого все и началось.
- Спасибо за подсказку, верный товарищ, - с фальшивой благодарностью откликнулся Рвач. - Я чуть не забыл об этом славном подвиге нашего стажера. И как же это ему удалось? Он что, сумел принять Контроллера на нож?!
Теперь на меня смотрели все трое.
- Что? Неужели доперло? - спросил со смешком Рвач у своих компаньонов. - А ведь этим вопросом вы должны были сразу задаться. Но не задались. А почему?
С последним словом Рвач снова повернулся в мою сторону. Его рука небрежно лежала на цевье автомата, предохранитель был снят. Но в моей голове уже суетились более важные мысли.
- Подождите! Вы хотите сказать, что Контроллера убили… не вы? - я смотрел на Стока, но ответил Дзот.
- Нет. Когда мы подошли, ты уже заканчивал его потрошить.
Я сидел и растерянно смотрел на всю эту троицу. Значит, к моему спасению «Долг» не имеет никакого отношения? Значит, я прикончил Контроллера сам? Значит… со мной и вправду что-то не так?
Я встал. Рвач поднялся синхронно со мной и ствол в его руках уже открыто смотрел в мою грудь.
- Я ухожу, - сказал я спокойно. - За пределы Зоны мы вышли, стажерство мне пришлось не по душе и я покидаю квад.
Оторвав наклейку с эмблемой клана, я бросил ее на бревно.
- Да нет, ты теперь уже никуда не пойдешь, - ласково отозвался Рвач. - Ты теперь нам все расскажешь, шаманский ублюдок. Ну что, Контроллеры - хорошие друзья? А ну сядь!!
Я спокойно смотрел на новоявленного следователя и думал о том, что все люди одинаковы. Нет уверенности у Рвача в своих словах, вот и пытается сам себя возбудить рычанием да устрашающими криками. И оружием меня пугать не стоило. Теперь между мной и квадом не осталось ни малейшей связи. Я был свободен. Оставалась сущая ерунда - унести отсюда ноги.
- Опусти ствол, Рвач, - тихим голосом сказал Сток.
От властности этого спокойного голоса у меня даже что-то екнуло внутри. Всегда завидовал умению людей ТАК говорить.
Рвач медленно поднял автомат и положил себе на плечо. Его взгляд был по-прежнему прикован ко мне, но заговорил он со Стоком:
- Ты что, не понимаешь, что этот выкормыш Контроллеров чуть всех нас не погубил?
- Сколько командиров может быть в кваде? - спросил Сток все тем же тихим, но бесконечно тяжелым и уверенным голосом.
- Один, - угрюмо выдавил из себя Рвач.
- Тогда прижми верхние зубы к нижним и постарайся не звучать минут пятнадцать.
Вот это да! Теперь было ясно кто тут хозяин и почему именно этот человек водил квад в Зону. При всем моем шатком положении, я проникся уважением к Стоку.
- У меня нет к тебе вопросов, Клык, - ровным голосом сказал мне Сток, но смотрел он при этом куда-то в сторону. - Решения принимал я сам, все остальное - странно, но не настолько, чтобы считать тебя заодно с Контроллерами. Ты волен уйти в любой момент, тем более, что от стажерства в кваде ты отказался. Теперь ты просто наш случайный спутник и мы не будем тебе препятствовать. Если же я в чем-то ошибся, и Рвач был прав, то мы все равно еще встретимся… Рано или поздно.
Я сделал шаг назад, потом еще, стараясь не отводить взгляда от набычившегося Рвача.
- Пока, ребята, - сказал я будничным голосом. - Приятно было провести с вами время.
И одним прыжком ушел в тень. Рвач, вопреки моим опасениям, так и не шелохнулся.
Ночной лес распахнул мне свои объятия и я с благодарностью окунулся в его влажную прохладу.
Теперь надо было добраться до любого населенного пункта.

* * *

Я уже отшагал по ночному лесу километра три, когда впереди показался костер. Рассудив, что маскироваться да выглядывать что к чему сейчас не время, я смело двинулся к чьей-то стоянке, рассчитывая если не на помощь, то хотя бы на нейтральное отношение.
У костра было заметно три силуэта и судя по их жестикуляции они вели весьма оживленную беседу.
Услышав мои шаги, все трое повернулись в мою сторону и замолчали, а я, плохо различая детали на ярко освещенном пятачке леса, все же спокойно двигался вперед, полагаясь в крайнем случае на свою интуицию, скорость и нож. Почему-то именно в этот момент я с досадой вспомнил, что оставил свой керамический пистолет на бревне возле костра «должников». Правда была еще пневматика.
- Ты чего, шаманчик, темноты боишься? - спросил меня кто-то от костра голосом Рвача. - Ты чего вернулся? Считаешь, что удача к тебе задом никогда не поворачивается?
Фоном этому выступлению клацнул затвор автомата.
Я, фигурально выражаясь, продрал глаза.
Сток и Дзот пялились на меня, как на какое-то неведомое животное, Рвач откровенно злобно скалился и держал обе руки на оружии. Я мысленно ахнул.
Видимо на моем лице отразились все мои чувства. Рвач вдруг хрюкнул и засмеялся коротким лающим смехом.
- Наш приятель Контроллеров - заблудился! - лицо его утратило злобность и теперь он просто неприятно и громко ржал, показывая на меня пальцем.
Я был смущен, на лицах Стока и Дзота появились изумленные кривые ухмылки, а Рвач - так уже просто закатывался со смеху.
Я попятился и бросился бежать в спасительную темноту. Вдогонку мне летел издевательский смех Рвача.
Ситуация сложилась идиотическая и я не мог понять, как такое вообще могло произойти.
Теперь четко отслеживая направление и намечая себе ориентиры, я поспешил оставить как можно большее расстояние между собой и квадом «должников».
Не прошло и получаса, как я заметил красные отблески костра. Осторожно подкравшись поближе, я сумел убедиться, что снова пришел обратно. Все три «должника» неподвижно сидели возле огня. Я развернулся к ним спиной и устремился прочь.
Еще, приблизительно, через час я снова вышел к тому же самому костру и даже слегка запаниковал. Теперь возле огня был различим только один силуэт - видимо двое устроились подремать. Я двинулся прочь.
Ближе к утру, измученный и растерянный, я, Зона знает в какой раз, вышел к проклятому костру и остановился метрах в двадцати, не в силах больше идти, не в состоянии больше разбираться в происходящем. Самым обидным было то, что за время скитаний по ночному лесу я умудрился потерять пневматический пистолет и серебренную флягу Штыря.
- Долго еще будешь по кустам шариться? - спросил меня Рвач, сидевший, как оказалось, в стороне от костровища и потому незамеченный мной до этого момента. - Иди сюда, садись и рассказывай.
Голос его звучал спокойно, никакой злобы в нем больше не было и я, вздрагивая от предутренней сырости, послушно побрел к огню.
Выслушав мой сбивчивый рассказ, Рвач разбудил остальных. Я с наслаждением засунул руки почти в середину, почти полностью выгоревшего, костра.
На заспанных лицах Стока и Дзота читалось неподдельное изумление, когда Рвач начал пересказывать им мои последние приключения, а я в качестве подтверждающего фактора жадно прихлебывал горячий чай из разогретого наспех котелка.
- Насколько далеко тебе удавалось отходить - определиться сможешь? - Дзот, видимо, был у них главным спецом по чудесам Зоны и времени даром терять не собирался.
- Сложно сказать, - ответил я расслабленно, доставая, все еще не очень послушными, пальцами влажную сигарету и поднося ее к углям. - Мне-то казалось, что я все время прямо иду. Но время уходило разное, в зависимости от направления. Думаю, мы в самом центре аномалии и форма у нее - неправильная.
- Ну, так сразу диагноз мы ставить не будем, - отстраненно-рассудительно заметил Сток. - Нельзя исключать и другие варианты. Дождемся, пока не станет совсем светло и посмотрим.
Мне стало смешно. «Другие варианты» означали, что я заблудился в лесу на расстоянии в пару километров? Но говорить ничего не стал.
Просто допил чай, докурил сигарету и сказал равнодушным голосом:
- Надеюсь, вы не будете возражать, если я еще немного с вами посижу? Уйти не получилось, уж извините.
Сток вскользь бросил на меня раздраженный взгляд, как бы говоря «надоел ты со своей ерундой» и принялся обсуждать с Дзотом план действий на утро. Рвач просто укладывался спать и на мою реплику никак не отреагировал. Я немного подумал, небрежным движением подхватил с бревна свой керамический пистолет и тоже лег между бревном и дышащим жаром скоплением углей. Сон схватил меня за голову и одним ловким движением выключил из окружающей действительности.
Я спал и мне снился мой дом. Только жила в нем какая-то уродская жаба, похожая на кусок скалы.

* * *

Когда я проснулся квад уже был готов к выходу. Идти с ними я не собирался, о чем тут же их и проинформировал.
- Теперь ваша очередь нелепо бродить по округе. А моя - глумиться и придумывать гнусные эпитеты, - сказал я им, сладко потягиваясь.
Ситуация мне, конечно, не нравилась, но пока все было спокойно и более-менее безопасно. К тому же, где-то внутри жила уверенность, что в крайнем случае мне снова поможет призрак Караула.
Рвач за несколько часов сна снова накопил подозрительности в мой адрес и теперь недоверчиво косился, но молчал.
Дзот помахал мне рукой и первым скрылся между деревьями.
Серое небо над головой стало, наконец, похожим на обычное небо Зоны, лес - тоже как будто немного изменился за ночь, но я чувствовал себя спокойно и в ближайшие пару часов не собирался делать ровным счетом ничего.
Сток махнул Рвачу, отправляя его следом за Дзотом и повернулся ко мне:
- Попробуем пройти через это направление, - он махнул рукой в спину Рвачу. - Если получится - выйдешь по нашим следам. На всякий случай - прощай.
- До встречи, - сказал я ему беззаботно и достал сигареты. Впереди ожидалось немного спокойного времени для размышлений.
Последний «должник» скрылся за деревьями и я остался один. Тишина тяжелыми кусками падала с неподвижного неба, обволакивала деревья и возмущенно тыкалась в уши при любом случайном звуке.
Странное состояние наплывало как-то само собой. Сигаретный огонек стал вдруг самым ярким пятном в окружающем тусклом пространстве, в тишине чудился какой-то мощный и частый ритм, словно кто-то рядом взялся неслышно и быстро стучать в большой барабан.
Я прислушался. Ни единого звука вокруг. Но ритм тут, он проходит волнами через пространство, он что-то говорит мне, пытается открыть мои зрячие, но не видящие глаза. Тело замирает в какой-то высшей точке самостоятельного познания мира. Гулкий удар внутри и шум потока текущей по венам крови. Еще один мощный удар сердца, редкий, но очень важный. А фоном - частый ритм неслышимых ударов.
Где-то там, далеко было белое пятно, а посреди него - пятно черное. Пятна были живые, они шевелились и пытались расползтись. Во все стороны от пятен дугами отходили тонкие, почти невидимые, усы. Каждый ус тащил вовнутрь своего пятна какую-то пищу и пятна, получив очередную порцию становились все больше. Черное пятно было более агрессивным, оно трепыхалось внутри белого и, когда усы не поспевали за добычей, потихоньку жрало его. И росло, расталкивая и будоража пятно белое. А чуть ниже - огонек.
Красная точка разгорелась сильнее - да это же я делаю затяжку!
Оцепенение прошло. Судя по длине сигареты, все видение длилось несколько секунд. Однако.
Я проморгался и огляделся вокруг. Все было по-прежнему. Однажды эти галлюцинации доведут меня до аномалии, а может я прав и уже сижу в самом центре какого-то нового образования. Не было раньше такого издевательства, чтоб нельзя было откуда-то уйти. Ну гравитация, ну радиация, ну магнитные выкрутасы. Но чтоб вот так, шутки с пространством устраивать - не было такого.
«Если ты решил, что все знаешь о Зоне», - вспомнились мне вдруг слова моего учителя Лика - «считай, что ты уже покойник. Только текучий сталкер может жить в текучей Зоне, а если Зона перестанет быть текучей, сталкеры будут просто не нужны. Стабильная Зона - это мертвая Зона. И законная добыча для трупоедов из Центра Изучения».
Жаль, что ты сам забыл однажды об этих словах, учитель. Да будет легка твоя доля.
Сигарета обожгла пальцы, я бросил ее в костер и запалил новую. Несмотря на грустные мысли мне было спокойно, словно я дошел до какой-то точки в своей жизни, после которой все известно наперед и волноваться больше не о чем.
Куст напротив меня дрогнул, из-под ветки показался автоматный ствол.
Дзот еще не верил своим глазам и вылезал из куста с видом озадаченным и хмурым.
Где-то за его спиной Рвач явственно сказал: «все равно не верю, пошли еще раз». Дзот молча развернулся и снова скрылся в кустах.
Сам не знаю почему мне было так хорошо. Сидел себе в самом центре новой аномалии и радовался жизни, которой может и осталось-то день-два. А может потому и радовался.
Через некоторое время Дзот вышел откуда-то справа, подошел ко вновь разожженному мной костру, прислонил автомат к бревну и сел рядом.
- Векторная скрутка пространства - без всяких сомнений, - сказал он, поднимая на меня озабоченный взгляд. - Но согласно предварительным расчетам, - он постучал пальцем по плоской коробке портативного вычислителя, - она не может быть сплошной. У нас нет ничего, чтобы определять точки свертки пространства - это вообще до сегодняшнего дня было только теорией - поэтому выход придется искать наугад.
Я мысленно присвистнул. Не простой «должник» рядом со мной сидит: с такой уверенностью и так обыденно говорит всякую заумь, что понятно и без разъяснений - у парня за спиной как минимум работа при умниках из Центра Исследования Зоны. Хотя нет, на лаборанта он не похож. Скорей всего бывший ученый. Хотя почему «бывший»? Ученый и есть, только больше не работает на правительство - вот и вся разница.
- Надо разделиться и ощупать каждый метр вокруг, - сказал Дзот, подошедшим Стоку и Рвачу. - Суть воздействия аномалии на нас - ясна. Мы находимся внутри кокона свернутого пространства. Как да что - не спрашивайте, у самого мозги кипят. Ясно только, что кокон - не однороден: сюда-то мы ведь как-то попали. Кстати, первым делом надо попробовать выйти обратно по своим вчерашним следам.
Тихий писк привлек общее внимание. Совсем недалеко от нас сидел кенг и тер лапкой вытянутую мордочку. Он совершенно не боялся нас и, кажется, даже рассчитывал чем-нибудь подхарчиться.
Рвач тут же достал из-за пояса свой короткий скорострельный ствол, а я в три прыжка загородил собой кенга.
- Ну и прекрасно, - одобрительно сказал Рвач. - Сразу обоих мутантов к ногтю, может тогда и аномалия куда-нибудь денется.
- Зверь сюда как-то проник, Рвач, - сказал я ему спокойным голосом. - Он пришел сюда сегодня, иначе еще ночью торчал бы уже у огня. Я могу найти его следы и по ним мы выйдем отсюда.
- Хватит! - зарычал Рвач, поднимая оружие. - Ты уже достаточно нас поводил! Теперь моя очередь по быстрому отвести тебя в мутантский рай! Завел нас сюда, сволочь, думал не поймем?
- Только попробуй, - сказал Рвачу пистолетный ствол у затылка.
Рвач замер и медленно разжал пальцы. Смешной автоматик выпал из его рук, а Дзот сделал шаг назад, продолжая держать тяжелый пистолет на уровне головы Рвача.
- Ты надоел мне, старый хрен, со всеми своими поучениями. Пора посмотреть правде в глаза: догма еще никого до добра не доводила.
Я повернулся и подхватил кенга на руки. Тот совершенно не сопротивлялся, словно понимая, что я не причиню ему вреда.
К моему удивлению, Сток не вмешивался и, кажется, даже с интересом наблюдал за развитием конфликта в кваде.
- Ты пистолетик-то опусти, - миролюбиво попросил Рвач, поворачиваясь к Дзоту. - А то ведь я тебя вместе с пистолетиком поломаю на три части. Или на четыре. Как настроение будет.
- Пожалуйста, - покладисто согласился Дзот, убирая оружие в поясную кобуру. - Но ты и в самом деле ведешь себя очень странно. Вместо того, чтобы разыгрывать из себя совесть клана, лучше бы подумал, да послушал, что тебе говорят. А потом делал бы, вместо того, чтобы руками размахивать.
И спокойно уселся рядом со Стоком.
- Я подумал, - сказал Рвач, поворачиваясь ко мне. - Уходи, шаманчик. Я не хочу раскола квада из-за твоей никчемной жизни. Уходи и уноси эту тварь. Если я увижу вас еще раз - буду стрелять сразу и без предупреждения. Мне все равно как вы будете прятаться. Аномалия не дает о себе знать в радиусе около километра - пространства хватит, чтобы стаю медверогов спрятать. Ты больше не стажер квада и Сток не может приказать мне не трогать тебя. Наоборот, ты не имеешь права долго оставаться с нами. Уходи, пока я не передумал.
Дзот и Сток заговорили одновременно, но я не стал их слушать. Просто развернулся и бросился бежать под защиту деревьев. Рвач и в самом деле мог открыть огонь в любой момент - я видел это по его глазам. Дяденька был на серьезном взводе, а склонности к выдержке и самоанализу я за ним пока не заметил.
По-моему Сток что-то кричал мне вслед, но я и не подумал останавливаться. Только через полкилометра выпустил кенга из рук, погладил по ушам и тихонько сказал:
- Ну давай, иди, нам обязательно нужно выбраться из этого места.
Кенг постоял немного, втягивая ноздрями воздух, повернулся немного вправо и запрыгал своими смешными скачками вперед, словно понял, что от него требовалось. Я быстро пошел, а потом и побежал следом.
Мы двигались по замысловатой траектории, словно огибая невидимые длинные барьеры, но я и не думал останавливаться - кенг уверенно скакал впереди и у меня не было другого выбора, кроме как попробовать довериться звериному чутью.
И мы вышли. Вскоре резко потемнело, словно наступила ночь, а еще через несколько минут я услышал шум машины и впереди заблестели фары.
Кенг беззаботно поскакал дальше, а я, помахав ему вслед рукой, повернул к дороге. Страшная усталость вдруг поднялась откуда-то изнутри, словно я не спал несколько суток и я с трудом подавлял в себе желание немедленно прилечь у корня дерева и сладко задремать.
Чудеса за последние сутки уже превзошли все мыслимые нормы и надо было обязательно добраться до людей и как-то все утрясти в голове.
- Вон еще один идет! - раздался крик впереди, а спустя секунду крепкие руки бережно поддерживали меня с обеих сторон и кто-то торопливо командовал притащить еды, организовать укол и постелить в кузове.
- Спасибо вам, люди - пробормотал я благодарно и уснул абсолютно счастливый.
Мое длинное приключение, наконец-то, закончилось.

Предыдущая страница 9 Следующая страница


Тени Чернобыля 10

* * *

Проснулся от гудения множества голосов поблизости. Открыл глаза.
Я лежал на деревянных нарах, рядом в темной глубине большого помещения стояли длинные ряды таких же двухэтажных деревянных настилов.
Кругом теснились люди. Большинство из них сидели кружками, набившись на лежаки соседних нар, некоторые бродили в проходах, были и такие, что просто спали.
Я сел, собираясь с мыслями и одновременно прислушиваясь к разговорам по соседству.
- А я тебе говорю, никакой это не карантин, - сипел недалеко чей-то возбужденный голос. - Я-то узнал это место! Здесь раньше склады были военные, бывал я тут! Мы внутри второго круга оцепления! Над нами опыты будут проводить.
- Ну и правильно, - басил кто-то в ответ. - Если ты на себе какую заразу тащишь - что, тебя сразу в лазарет запускать? Посиди немного, убедись, что здоров.
Я пробежал руками по одежде - ничего из оружия при мне больше не было. Керамический пистолет снова оказался в чужих руках и вернуть его теперь будет, видимо, проблематично.
- И сколько сидеть? - вопросил сипатый. - Я тут уже вторые сутки парюсь, а до того сутки выходил да сутки на приемном пункте околачивался! Сегодня уже пятый день как долбануло - и что? Был хоть один осмотр? Жрать - как собакам бросают, парашу поставили. Точно говорю: всех объявят сталкерами и посадят.
- Ну сталкерство еще доказать надо, - рассудительно заметил его оппонент. - А то, что я из Зоны вышел - извините. Я туда не ходил. Мне наоборот денег дать должны за беспокойство.
Вокруг него скептически захмыкали, а я сидел пораженный тем, что только что услышал. Пятый день? Пятый день как долбануло? Но по моим прикидкам прошло не более двух, максимум - трех суток. Где же это я потерял пару дней? Голова была тяжелой и мысли проникали в нее неохотно. То, что начинало вырисовываться нравилось мне все меньше и меньше.
Заскрипели огромные ворота, снаружи хлынул ослепительный свет полуденного солнца и кто-то от входа принялся яростно выкрикивать:
- А ну выходи! Выходи строится! Все, быстро, еще быстрее! Эй, ты, шевели копытами, урод!
Люди вокруг зашевелились и потянулись к выходу. Крикун у входа все никак не мог успокоиться:
- Осталось две минуты! Потом на себя обижайтесь!
В людском потоке я выбрался наружу.
Мы оказались внутри огороженного «колючкой» периметра. Кругом сновали солдаты, вдоль границы периметра с равным интервалом стояли станковые пулеметы, а их расчеты лениво курили рядом. Стволы пулеметов были направлены внутрь периметра. Мне стало грустно. Ничего ободряющего в окружающем пейзаже не наблюдалось. Снова непроизвольно полезли мысли о Великой Войне и картинки увиденные мной по пути к дому Штыря.
Десяток здоровенных сержантов с дубинками сноровисто строили толпу квадратом.
- Смирна-а-а! - заорал кто-то вдалеке и в обозреваемое пространство вырулил военный УАЗик.
Небрежно отмахиваясь рукой от набежавшего с докладом прапорщика, из машины ловко выбрался высокий и по-спортивному подтянутый полковник.
На нем красовался новенький полевой камуфляж, почти на животе болталась открытая кобура с пистолетом, на лице играла бодрая улыбка и вообще прибывшее начальство могло хоть сейчас начинать рекламу по привлечению новобранцев в вооруженные силы. Спортивная фигура с огромными плечами, широкое скуластое лицо, лихо заломленный набекрень черный берет - полковник смотрелся круто и сам осознавал это. По крайне мере лицо у него было самодовольное и немного нагловатое.
Сержанты как раз закончили свой нелегкий творческий труд и полковник вместе с УАЗиком оказался в центре большого квадрата из разномастно одетых людей. Рядом с высоким чином как-то совсем незаметно организовалось несколько автоматчиков с равнодушными и тупыми лицами законченных убийц. От нехороших предчувствий у меня что-то булькнуло животе.
- Господа, покойники! - громко и весело сказал полковник, оглядываясь и показывая, что обращается ко всем присутствующим. - Давайте сразу определимся с вашим положением, чтобы не было потом бестолковых вопросов!
Он переждал легкий гул прокатившийся по рядам и продолжал:
- Вы все больше не существуете! Последняя катастрофа в Зоне, спровоцированная преступными элементами, называющими себя сталкерами, уничтожила все живое в радиусе многих километров от защитного периметра! Вы сумели выйти из новых границ Зоны и это доказывает вашу принадлежность к преступному сброду сталкеров! И поскольку, как показала практика, ни один из сталкеров так и не перевоспитался в тюрьме, лично я считаю, что все вы заслуживаете смерти. Это очистило бы наш мир от сталкерской мрази хотя бы на несколько лет!
Толпа заволновалась, раздались отдельные протестующие выкрики, тут же заглушенные ударами резиновых дубинок.
- Я бы не советовал пытаться показывать здесь свои боевые навыки, - продолжал полковник. - У меня полно вооруженных людей, а у каждого из вас в крови серьезная доза очень неприятного вещества. Если через пару дней вам не ввести специальный антидот, вы начнете умирать и смерть ваша легкой не будет - уверяю вас! - его улыбка оставалась все такой же широкой.
Волна ужаса прокатилась по рядам людей, у меня все похолодело внутри. Вот это называется «выбрался». Но полковник еще не закончил свою речь:
- Я даю вам шанс остаться в живых, да к тому же прилично заработать! Слушайте меня внимательно!
Этого он мог бы и не говорить: над площадкой и без того воцарилась идеальная тишина.
- В километре от этого места начинается новая граница разросшейся Зоны. Если пройти метров двести вглубь этого пространства, можно обнаружить черную стенку непонятного происхождения. Стенка тянется во все стороны и, как сообщают нам наблюдатели, представляет собой часть нового образования, появившегося внутри Зоны после катастрофы. Стенка эта тонка и проницаема, через нее легко проходит человек и проезжает машина, но сразу за ней все сигналы теряются и обратно почему-то никто еще не вернулся. У нас есть все основания полагать, что причина в односторонней проницаемости этой самой стенки.
Огромная толпа молчала, «переваривая» услышанное.
- Я имею информацию, что стенка эта имеет разрывы и доступна для прохода в обе стороны в некоторых местах. Кроме того, достоверно известно, что там, внутри этого черного образования, располагается точно такая же Зона, к которой вы все привыкли. Я хочу, чтобы вы все отправились туда и проникли сквозь этот черный барьер внутрь. Каждый, кто вернется обратно, немедленно получит порцию нейтрализующего лекарства и сумму денег достаточную, чтобы встретить сытую старость.
- Зачем вам это все?! - выкрикнули из задних рядов. Полковник развернулся в сторону голоса и перекрывая мощным голосом нарастающий шум толпы, ответил:
- Нам нужна информация обо всем, что творится в этой, второй Зоне! Эта информация нужна срочно, она жизненно необходима для всего человечества! Поэтому вас собирали по всему периметру новых границ Зоны и свозили сюда! Только вы можете пройти там, где оказалась бесполезной наша самая лучшая техника!
- Какие гарантии? - выкрикнул тот же самый голос.
- Гарантии? - удивился полковник. - Не думаю, что вы находитесь в том положении, когда имеете право требовать какие-то гарантии. Но чтобы вам не казалось, что я пытаюсь вас обмануть - подскажу: ваши гарантии - принесенная вами информация. Каждый, вернувшийся из внутренней Зоны, будет иметь для нас особую ценность!
- А если мы откажемся? - спросил у полковника, стоящий прямо напротив него, человек с независимым выражением лица и в одежде полувоенного образца.
- Кто откажется, - снова возвысил голос полковник. - Того мы, конечно, отправлять в Зону не будем! Идут только добровольцы!
Лицо его было добродушно, но то, что он говорил, несло в себе угрозу.
- Кто не хочет быть добровольцем, - продолжал полковник уже совсем веселым голосом, - может немедленно заявить об этом. Я рассмотрю все протесты.
- Я никуда не собираюсь идти, - сказал все тот же независимый сталкер и шагнул поближе к полковнику. - Мне плевать на ваши нужды и я бы прекрасно обошелся без вашей помощи, когда вышел за границы новой Зоны. А то, что я незаконно хожу в Зону - докажите. И тогда сажайте. Я могу рассчитывать на встречу с адвокатом?
- Безусловно! - расплылся в дружелюбной улыбке полковник. - Не хочешь - как хочешь. Прощай!
Он демонстративно повернулся к сталкеру спиной, спокойно вытащил из кобуры пистолет и, не оборачиваясь, через плечо, выстрелил ему в голову.
Обезображенное тело рухнуло навзничь, кровь брызнула во все стороны, строй шарахнулся в разные стороны, а полковник широким приглашающим жестом указал на конвульсирующее тело и предложил в звенящей тишине:
- Один свободный уже есть! Желающие могут присоединиться! Каждый делает свой выбор.
Все молчали, пораженные бессмысленностью происходящего. Военные и раньше могли себе многое позволить, но чтобы так…
- Желающие! ….. Нету? - удивился полковник. - Остальные все добровольцы? Ну и замечательно! Как вы могли заметить я очень люблю посмеяться. И пошутить - тоже люблю. А все потому, что у меня фамилия такая - Хахашуткин. Полковник Хахашуткин, к вашим услугам. Есть вопросы, пожелания? Прошу вас, говорите, не стесняйтесь!
Теперь я узнал Хахашуткина. Странно было, что я не признал его раньше. Полковник Марченко, собственной персоной, кривлялся и балагурил перед хмурой толпой. Мы уже сталкивались много лет назад и с тех пор он почти не изменился.
- Нам понадобится оружие и снаряжение, - опасливо сказали слева от меня. - Ваши солдаты забрали у нас все.
- Не волнуйтесь, - ответил Хахашуткин-Марченко. - Все ваше оружие и амуниция насквозь пропитаны радиацией. И пойдет на свалку. Мы выдадим вам новое оружие и самую лучшую защитную одежду, что найдется на наших складах. Сейчас вы идете в полевую баню, а на выходе можете взять все, что только вам понравится.
- Мое оружие не было радиоактивным, - сказал кто-то из толпы справа.
- Кто это там пытается помериться со мной ученостью? - ехидно прищурился Хахашуткин и небрежно поправил кобуру. - Странно, мой оппонент, кажется, передумал вести дебаты. Все! Мы еще поговорим с вами потом! Позже! Вперед!
Нас погнали в полевую баню, сделанную в огромной палатке. Из труб большого диаметра под потолком сквозь крохотные отверстия слабо брызгала чуть теплая водичка.
На выходе из этого сооружения нас ждала огромная площадка, на которой огромными грудами лежала одежда, защитные комплекты разных видов и размеров, обувь, оружие, ремни, фляги, аптечки первой помощи и много чего другого. Чуть в стороне солдаты из канистр поливали бензином кучи нашей старой одежды, потом бросили факел.
Я стоял совершенно голый перед грудой казенного шматья и совершенно не хотел одевать на себя это полусинтетическое непотребство. Но выбора все равно не было. Хоть что-то одеть все равно придется.
В итоге я вышел с площадки в больших хлопчатобумажных трусах и длинной майке, подпоясанный портупеей из натуральной кожи. Насколько я понял Хахашуткина, предстояла серьезная ходка и больше ничего взять я просто не решился. Напоследок, выбрал пару портянок, подогнал по ноге кожаные полуботинки и взял из большой коробки пачку самозажигающихся сигарет.
Закурил.
Дерьмо, конечно. В армии хороших сигарет никогда не бывало.
На площадке сталкеры азартно рылись в одежде, набирали полные комплекты оружия, набивали магазины патронами.
Потом, если удастся выбраться из этого дерьма, они постараются найти Хахашуткина и приложат максимум усилий, чтобы умер полковник медленно и страшно. Но пока они просто пытаются увеличить свои шансы на выживание. Каждый - по своему разумению.
Если бы не электронные предохранители, кто-нибудь уже сейчас мог бы открыть сведение счетов, но блестящая коробка болталась на каждом стволе и что это такое, здесь знали все. И не рыпались. К тому же пример с телом которое так и не убрали, видимо в целях обучения, отбило охоту у всех что-либо предпринимать. Да и о яде в крови - я был уверен в этом - хорошо помнил каждый.
Я поразился тому, насколько щедрыми могли быть военные. Даже тяжелые скафандры для работы в самых «грязных» местах стояли здесь в специальной стойке. А уж всякого техногенного барахла «пожиже» было просто не пересмотреть.
- Строиться, строиться! - забегали по всей территории сержанты и вскоре перед Хахашуткиным выстроилась длинная шеренга, вполне прилично снаряженных для ходки, сталкеров.
Я пристроился в самом конце, на правом фланге, понимая, что слишком выделяюсь своим внешним видом и надеясь, что сумею избежать излишнего внимания к своей персоне.
Хахашуткин двинулся вдоль строя осматривая снаряжение и периодически что-то спрашивая у, движущегося следом, прапора, или у самих сталкеров. Вот он остановился, помахал рукой и ему что-то принесли. Он вручил это стоящему в строю человеку и двинулся дальше.
Вдруг, там где стоял Хахашуткин что-то начало происходить. Я вытянул шею и увидел как какой-то сталкер вырвал из-за спины нож и попытался ударить Хахашуткина в правый бок. Тот мгновенно отпрянул в сторону и ударом ребра ладони по лицу, опрокинул нападающего. Потом наклонился к лежащему человеку, что-то сказал и наступил каблуком тяжелого ботинка несчастному на гортань.
Я содрогнулся и отвел взгляд.
С одной стороны Хахашуткин защищался и имел право убить нападавшего. Но не так. И не в этих условиях, где он был абсолютным хозяином положения дел.
Полковник продолжал планомерно идти вдоль строя, словно ничего и не случилось, и я расстался с надеждами остаться незамеченным.
- Какие люди! - внезапно остановился Хахашуткин, не дойдя до меня метров десять. - Судя по гордым лицам и самым мощным пушкам из нашего арсенала, целый квад «Долга» попал в наши сети. Ах, да, припоминаю. Это вас пришлось бить издалека иглами с транквилизатором. Помню-помню.
Я невольно сделал шаг вперед, пытаясь разглядеть «должников». Моему изумлению не было предела. Сток, Дзот и Рвач стояли в строю так, словно они тут были случайными генералами среди банды ефрейторов. И как это я их раньше не заметил? Хотя в такой-то толкотне…
Все они были одеты в одинаковые легкие противорадиационные комбезы, перетянуты ремнями и увешаны оружием. По-моему, даже с перебором.
- И что это мы так презрительно морщимся? - сюсюкающим голоском вдруг пропищал Хахашуткин. - Клятву клана не забыли еще? Вы ж за благо людей идете умирать. Радоваться должны!
- Я помню свою клятву, - твердо ответил Сток и от этого знакомого голоса стадо крупных мурашек промчалось по моей спине. - И если бы на то была моя воля - ты бы первый пошел под пулю. С виду ты нормальный, конечно, но внутри - похуже любого мутанта. Когда я вернусь, я найду тебя.
- У-сю-сю, - издевательски сказал полковник, сохраняя на лице озабоченное выражение. - Огрызаемся. Ай, как нехорошо. Ай, как страшно. Буду ждать с докладом и расчетом.
Он повернул голову к следующему:
- А ты что скажешь? Тоже найдешь меня потом?
- Я трупы не ищу, - бодро отвечал Дзот. - Если командир сказал, что найдет Вас, значит мне там уже делать будет нечего. Поэтому могу порекомендовать немедленно отправиться в ближайшую церковь и прикупить грузовичок свечей для помина души. Если она у Вас, конечно, есть.
- Это, видимо, был всплеск остроумия, - удовлетворенно откомментировал Хахашуткин. - Ну ладно, пусть так. Я подумаю. Так. Пойдем дальше… А ты кто, такой мрачный? Ты, наверное, самый мрачный сталкер из всех, что я видел за свою жизнь. Постой-ка! Да я знаю тебя! Ты же Рвач! Ну точно, никаких сомнений! Опять за старое взялся, да? Что, совесть клана, мало тебе пяти лет тюремной параши показалось?
День оказался богатым на откровения. Рвач когда-то был совестью клана? Я заметил как повернулся в изумлении Дзот, а невозмутимый Сток дернул бровью.
- Ты ошибся, полковник, - равнодушно процедил Рвач сквозь зубы.
- Ага, ошибся. Надо было тебя на «пятнашку» закрыть тогда, - почти радостно сказал Хахашуткин. - Значит продолжаешь коптить небо в клане, но теперь уже не на первых ролях, а так, на уровне рядового бойца? Не сложилась, видать, карьера. Ну да ладно, мне-то все равно. Принесешь информацию - хоть свой собственный клан организуй. Нет, ну бывает же такое! Я почти рад тебя видеть в этом строю, старый ветеран!
Он повернулся к идущему следом прапорщику:
- Этих «должников» - вместе и отдельно от остальных. Все-таки квад - штука серьезная.
Он снова перевел взгляд на Стока:
- А где же ваш четвертый боец? Неужели «Долг» до сих пор теряет своих солдат?
- Так ведь и армия теряет иногда даже целых полковников, - многозначительно ответил Сток, чем вызвал смех и легкие аплодисменты со стороны Хахашуткина.
- Молодец, - сказал он. - Узнаю хватку настоящего фанатика из «Долга». Ладно, вернешься - я и сам тебя найду.
Потом полковник повернул голову, заметил меня и оставшиеся метры прошел уже без остановок.
- А тут у нас, видимо, местный герой, - сказал он насмешливо, разглядывая огромные синие трусы, заправленную в них майку и кожаный ремень поверх всего этого безобразия. - Или просто местный дурачок?
Я попытался изобразить на лице нечто простое и растерянное, правда это было немного затруднительно.
- Ты дурак? - громко спросил полковник, демонстративно наклоняясь к моему уху.
На долю секунды у меня появился соблазн ударить сбоку скрюченным пальцем в такой близкий сейчас кадык, но я удержался. Это было глупо. Не говоря уже о том, что я прекрасно знал, что Хахашуткин-Марченко отличный боксер и неглупый человек. Не может быть, чтоб он так глупо подставился под удар.
- Почему, господин полковник? - робким голосом осведомился я, делая, как бы инстинктивный, шаг назад.
- Волк тамбовский тебе господин! - сострил Хахашуткин грубым голосом. - Ты что, парень, «срочную» в НАТОвских частях проходил?
- Нет, товарищ полковник, - пролепетал я, изображая еще большую растерянность. - Я больше не буду, товарищ полковник.
Но Хахашуткин-Марченко был не их тех людей, кого можно было сбить с толку такой ерундой.
- Что за внешний вид, сталкер? - спросил он, нагнетая обстановку.
Его глаза ощупывали меня с ног до головы и хотя держался Хахашуткин так, словно поверил мне, я не мог отделаться от ощущения, что в черепе под беретом ворочаются нехорошие подозрения в мой адрес.
- Я не сталкер, товарищ полковник, - сказал я просительно. - Я просто случайно в город приехал, к родственникам.
- Так и я, - сказал Хахашуткин демонстративно фальшивым голосом, - тоже здесь случайно. Ягоды собирал, заблудился и вот сюда зашел дорогу спросить.
Прапор за спиной полковника радостно заржал, но заткнулся, когда Хахашуткин недовольно дернул плечом.
- Я … не понимаю, товарищ полковник.
- Ну хорошо, давай проще. Тебе надо пойти и одеться. Потом взять оружие. Потом вернуться сюда.
- Мне нельзя одевать ту одежду, - сказал я жалобно. - У меня аллергия на нее. Мне только в этой хорошо будет. А оружием я и пользоваться-то не умею.
- Ты - странный сталкер, - сказал Хахашуткин задумчиво. - На первый взгляд - типичный шаман. Но я-то вижу, что нет. Оружия брать не хочешь. В Зону идешь как в баню. Хорошо, давай еще проще.
Он достал пистолет и приставил к моей голове.
- Чтобы тебе не заканчивать жизнь глупым суицидом, я сам пристрелю тебя. Второй вариант - ты берешь оружие и топаешь в Зону в пристойном виде. А может у тебя третий вариант найдется? - он по-отечески усмехнулся.
Хахашуткин «работал» на зрителей - не иначе подавленный актерский талант - и я решил доиграть до конца.
- Товарищ полковник, а дадите то оружие, что я попрошу?
Во взгляде полковника появился неподдельный интерес, рука с пистолетом опустилась:
- Дам все, что захочешь, если это найдется в радиусе пары сотен метров. Обещаю.
Я протянул руку и вытащил у Хахашуткина из-за пояса его личный нож. Мощный тесак, явно сделанный «под заказ». Он дернулся, непроизвольно поднял кулак левой руки, чтобы ударить меня и замер. Потом на лице его появилась кривая ухмылка:
- Ладно. Раз обещал - забирай. Но с одним условием: в пару возьмешь еще один нож. И ножны.
Он посмотрел на прапорщика, тот крикнул сержанту и через минуту я стоял уже с двумя ножами, а полковник, потеряв ко мне интерес, прошел к центру строя.
Слева из шеренги выглядывал Рвач и на лице его читалось неподдельное изумление. Дзот как раз что-то говорил Стоку и показывал в мою сторону.
- У меня остался последний вопрос! - громко крикнул Хахашуткин обращаясь ко всем. - Среди изъятого оружия я нашел вот это!
Он поднял руку вверх и сердце мое екнуло. Керамический пистолет, добытый мной при странных обстоятельствах в Зоне два года назад, смотрел на меня из полковничьей руки почти укоризненно.
- Я хочу поговорить с хозяином этого оружия! - крикнул снова Хахашуткин. - Я освобожу этого человека от похода в Зону и немедленно дам ему противоядие! Чей это пистолет?
Разумеется, мне и в голову не пришло признаваться и поступать в полную власть полковника Марченко. Я боялся только одного: что меня могут «сдать» должники. Если отвращение к «мутанту Клыку» все еще велико, Рвач вполне может «скормить» меня Хахашуткину.
Но шеренга сталкеров стояла безмолвно, внимательно разглядывая жирно блестящий ствол.
- Ну как хотите, - равнодушно сказал полковник. - Тогда этот пистолет я забираю себе.
На какой-то миг мне стало безумно жаль прекрасное оружие, но я отбросил все эти мысли прочь. Впереди ждала неизвестность и надо было подумать о спасении.
- Сейчас мы все переместимся ближе к границе второй Зоны! - снова обратился Хахашуткин к безмолвной шеренге. - Сейчас сюда подгонят несколько десятков машин и вы должны будете в них разместиться. Прорыв во вторую Зону будете делать прямо на машинах - так безопаснее. При попытке скрыться, машина будет подорвана радиоуправляемой миной. Вот пульт.
Полковник поднял над головой черную коробку с кнопками и верньерами.
Завывая моторами, сзади стали подъезжать разномастные, изрядно потрепанные легковушки. Водители уходили, не заглушая двигателей.
- Я буду ехать на своем УАЗе. Всем следовать за мной, отставших конвой будет расстреливать на месте! - перекрывая шум двигателей крикнул Хахашуткин. - По ма-ши-нам!
Толпа бросилась занимать места. Не двигались только «должники» и я.

Предыдущая страница 10 Следующая страница


11 Александр Дядищев, Ежи Тумановский

Я собирался сесть на любое свободное место, а «должникам» по приказу полковника подавали отдельную машину - грязно-желтую «Ниву» с облупившейся краской по бортам.
На мгновение все словно замедлилось: Сток, Дзот и Рвач смотрели на меня, а я - на них, и никакого движения вокруг - словно фотографии на стенах замерли вокруг бегущие в новеньком снаряжении сталкеры, шагающий ко мне Хахашуткин, звероподобный сержант замахивающийся на кого-то резиновой дубинкой, собаки по краям площадки…
Потом между нами вплыл грязный бок «Нивы» и все закрутилось в прежнем ритме.
Рвач немедленно забрался на крышу и, достав огромный нож, несколькими ударами выворотил верхний люк и расширил дыру. На спине у него привычно висело что-то крупнокалиберное. Дзот несколько раз бросал взгляд в мою сторону, но и вида, что мы знакомы, не подал. И я был благодарен ему за это.
Ко мне подошел Хахашуткин.
- Ну что, ты и на машине ездить не умеешь? - в голосе его звучала откровенная насмешка, а глаза продолжали холодно ощупывать мое лицо. - Ну поедешь тогда со мной. Пошли.
Он двинулся к своему УАЗику, я побрел следом.
Оба ножа торчали у меня за поясом сзади, полковничий тесак немного давил на спину.
Когда я следом за полковником садился в машину, мимо проехала «Нива» с моими бывшими «сослуживцами». Баранку лихо крутил Рвач, Дзот торчал в люке наверху, Сток смотрел на меня через стекло боковой дверцы.
- Тебя как звать-то? - спросил Хахашуткин, когда мимо замелькали деревья, а позади вытянулась разномастная кавалькада разномастных машин.
- Зуб, - сказал я скромно, стараясь всем видом показать, как мне страшно такое внимание начальства.
- Так вот, Зуб, - сказал полковник внушительно. - Нож я у тебя отбирать не буду, но поступил ты не очень хорошо. Так что будь добр, верни имущество хозяину прилюдно сам, как приедем. Зубу - хорошо бы иметь зубы, - многозначительно добавил он.
- Хорошо, товарищ полковник, - с готовностью отозвался я и всю оставшуюся дорогу мы провели в тишине.
Вскоре стали проявляться первые признаки новых границ Зоны. Пока не очень заметно, но места стали меняться. Видимо, дорога была безопасна и предварительно разведана, поскольку водитель полковника продолжал уверенно гнать машину вперед.
А потом впереди появилось ЭТО.
Прямо перед нами, уходя далеко вправо, влево и вверх, клубилась черным туманом огромная стена. Странное впечатление возникало сразу же при первом взгляде на это невероятное явление природы. Стена казалась одновременно и твердой и зыбкой, словно состояла только из этого угольно-темного дыма.
УАЗик, скрипнув тормозами, замер, полковник ткнул меня в бок, я вылез из машины. Справа и слева разворачивались в длинную шеренгу легковушки, кое-кто из сталкеров тоже повыползал наружу, разглядывая объект штурма.
Теперь стало видно, что стену черного тумана пронизывают росчерки молний, а сам туман не просто клубится, а закручивается множеством маленьких воронок, словно большой выводок маленьких смерчей устроил себе веселый хоровод.
Хахашуткин достал из машины мегафон и его громкий голос разнесся над шеренгой готовых к броску автомобилей:
- Я дам на вход во вторую Зону ровно две минуты. После этого взорву любую машину, оставшуюся по эту сторону. Наш гордый герой в трусах пойдет пешком, так как вряд ли у кого-нибудь хватит ума взять к себе недоумка, - в голосе полковника, даже искаженном хрипами мегафона, отчетливо слышалась угроза. Каждому стало ясно, ЧТО произойдет с ослушниками полковничьей воли.
Я только мысленно улыбнулся. Вход в стену черного тумана казался мне одинаково опасным что пешком, что на машине.
- А сейчас ваш новый товарищ Зуб скажет вам кое-что, чтобы никто не подумал, будто бы полковник Хахашуткин не держит своего слова.
С этими словами полковник протянул мегафон мне и пальцами изобразил движение лезвия. Я не очень понимал этого хода военного начальника. Ну жалко ему нож, ну ладно. Но зачем вот так то? Перед всем этим отрядом смертников? Не все ли ему равно? Разве что солдат стесняется да слухов. А может и осталось что-то от странных понятий о чести?
Я не стал долго гадать. Просто поднял мегафон и прокричал на все окружающее пространство:
- Спасибо полковнику Марченко за его прекрасный нож! Он попал в надежные руки!
Потом бросил мегафон на землю и быстрым шагом пошел к границе второй Зоны.
Хахашуткин замер с открытым ртом, замерла вся охрана позади, а я почти молился неведомо кому, чтобы мой расчет оказался верным и полковник не рискнул бы сейчас стрелять мне в спину.
Я отошел на тридцать шагов, на самых длинных в моей жизни тридцать движений ногами, когда мегафон позади яростно взревел:
- Вперед! Время пошло!
Рычание двигателей резко сменило тональность, десятки машин рванули с места, отбрасывая куски земли и подпрыгивая на кочках. В какой-то момент я оказался окруженным со всех сторон металлическими коробками, из-за стекол которых на меня таращились озабоченные лица, потом машины обогнали меня и оставили только облако сизого дыма.
Мне показалось, что я раздвоился. Одна часть меня продолжала спокойно вышагивать к черной стене, а вторая вдруг поднялась вверх, сделала пируэт и оказалась рядом с полковничьим УАЗиком.
Марченко с кривой ухмылкой дергал затвор керамического пистолета. МОЕГО пистолета.
- Узнал я этого кренделя, - сказал он желчно, отиравшемуся рядом прапору. - Несколько лет назад он отказался вести в Зону экспедицию РЕ-242. А я-то все думал, где видел эту хитрую рожу. Ну ничего. Сейчас за все и рассчитаемся. И пистолетик новый в деле проверю.
Он поднял ствол, в мушке появилась белая майка над синими трусами.
«Далековато», - равнодушно прикинул я, - «но при желании попасть можно вполне».
От катящейся вперед массы автомобилей вдруг отделилось желтоватое пятно. Какой-то сумасшедший водитель гнал свой транспорт обратно.
Марченко на мгновение помедлил, словно размышляя стоит ли ему отвлекаться, но потом глаза его сузились и палец потянул за спусковую скобу.
В один миг я понял, что это последнее, что я вижу в своей жизни, керамический пистолет занял все поле зрения и стало видно, что он состоит из крохотных дисков одинакового размера, слепленных друг с другом очень плотно и составляющих единое целое до какого-то времени.
И это время, также внезапно, пришло. Внутри ствола разгорелся огонь, пуля медленно двинулась с места и последняя наносекунда жизни пистолета закончила свой отсчет.
Прямо перед лицом Марченко расплескал воздух маленький взрыв и тысячи микродисков разлетелись во все стороны, рассекая все на своем пути острыми краями.
Лицо полковника покрылось красной сеткой, начали отваливаться мочки ушей, дико завыл, стоявший немного позади, прапорщик, и видение прекратилось также внезапно, как и началось.
Прямо передо мной резко затормозила, с заносом, грязно-желтая «Нива», открылась задняя боковая дверь и Рвач бешено заорал в свое окно:
- Давай!!
Я головой вперед бросился в проем, машина резко взяла влево, дверь за мной захлопнулась. Подпрыгивая на кочках, «Нива» стремительно мчалась к стене черного тумана, а сверху, почти мне на голову, упал разомкнутый замок электронного блокиратора оружия.
Где-то над крышей Дзот радостно хэкнул и выпустил длинную очередь по, растерянно мечущимся вдали, солдатам.
Я начал подниматься на сиденье и в этот момент машина влетела в черную стену.
И все закончилось.

* * *

Так странно было мчаться на машине, а в следующий миг оказаться в сером безмолвии. Как назвать это по-другому я не знал. Без какого-либо перехода я очутился в странном месте без цвета и без пространства. Просто серятина со всех сторон. Ни предметов, ни земли, ни перспективы. Я попробовал сфокусировать взгляд хоть на чем-то, попробовал покричать и пройтись. Ничего не происходило. Абсолютная тишина, неясных свойств твердь под ногами (я попробовал ее потрогать, но пальцы просто увязли в чем-то тонко вибрирующем и я быстро убрал руку), абсолютно одинаковый цвет вокруг. Как в абсолютно темной комнате, только кругом было не черно, а серо. И я пошел.
Просто так, наугад, не особо задумываясь над смыслом своего путешествия. Думать и рассуждать к этому моменту я был уже не в состоянии.
Перебирал ногами и сознание мое постепенно тоже наполнилось серостью.
И какое-то время я был частью этого серого пространства.
Кусок человеческой плоти в сером желе.
А потом появился звук.
Что-то трещало и кто-то бубнил, но я этого долго не понимал, а когда стал понимать, звук стал четче.
- Да ты что? Гляди, он на такой карте хотел мизер сыграть! Хэх! Наивный человек. Давай, раздавай.
Голос показался мне смутно знакомым, но ничего кроме этого в голову не приходило. Сквозь серые слои начали проступать какие-то неясные контуры.
- Совесть поимей, - ответил низкий густой голос. - Я два часа назад правила узнал, а вы к тому же вдвоем против меня постоянно играете.
- Эх, деревня! - отвечал первый голос. - А еще из мегаполиса! Это ж правила такие!
Контуры стали резче, серость вокруг начала наливаться темной синевой. И вдруг, резким переходом, окружающее пространство стало четким и ясным.
Я стоял возле большого камня, вокруг простиралась ночь, а чуть поодаль большой костер хрумкал поленьями и освещал пространство размером с волейбольную площадку. Со всех сторон вверх поднимались земляные склоны и я понял, что нахожусь на дне здоровенной ямины.
Рядом с костром, за большой бетонной плитой, используемой как стол, сидели три человека и азартно шлепали засаленными картами между небольших отрядов пивных бутылок, вольно расставленных повсюду.
Капитан, как и раньше, одетый в полевую военную форму, курил и с наслаждением пускал дымные кольца. Караул хмурил густые брови и разглядывал свои карты, а его белый балахон был в точности таким, каким я видел его в том сне, с которого все началось. Прыщ, по-прежнему нелепый в своем костюме-тройке, совершенно неуместном в данной ситуации, продолжал втолковывать какие-то тонкости игры. Все трое, казалось, были абсолютно погружены в процесс.
На костре, шипя и распространяя изумительный аромат, поджаривался огромный кусок мяса.
В моем животе что-то громко булькнуло.
Все трое немедленно повернулись в мою сторону.
- Ну наконец-то! Вот и он! - весело потирая ручки, обрадовался Прыщ.
Капитан просто улыбнулся, а Караул поднялся из-за стола и пошел ко мне навстречу.
- Мы ждем тебя, Клык, - просто сказал он, приближаясь ко мне. - Теперь ты в безопасности.
Но я-то как раз так не считал.
- Прежде, чем ты подойдешь ко мне, - сказал я Караулу весьма прохладным тоном, - я хотел бы все-таки разобраться в деталях происходящего. Остановись! Или я постараюсь убраться отсюда любым возможным способом!
Караул остановился. Прыщ растерянно сказал что-то вроде «ну вот и встретились, называется», а капитан криво усмехнулся, но промолчал.
- Что ты хочешь узнать? - терпеливым голосом спросил Караул, знакомым жестом опускаясь на пятки и укладываясь на бок. - В конце концов, полчаса ничего не решают.
- Я хочу знать, - сказал я напряженным голосом, - кто вы такие? Или точнее: что вы такое? Вы мертвецы? Или зомби? Вы вообще - люди?
- Ну, брат, - задумался Караул, - ты сразу задал такой сложный философский вопрос…
- Хорошо, - сказал я, несколько успокаиваясь. - Я по крайней мере готов теперь тебе верить. Если бы ты сказал, что вы, без сомнения, люди - веры бы тебе точно не было! Давай по порядку. Вы все трое - мертвецы?
- Ну, - сказал со слабой улыбкой капитан, - технически, в твоем понимании, наверное, нет. Ведь наших трупов никто не находил. Памятник, нам с жирнюком, поставили за компанию с остальными парнями. Которых нашли.
- Сам жирнюк, - сварливо огрызнулся Прыщ. - Посмотрим сколько в тебе будет килограммов лет через десять.
- А я - так и вообще с тобой вместе сюда пришел, - сказал Караул. - Уж не тебе ли знать, что я в Зоне был живым. И, в основном, только благодаря тебе, кстати!
- А ты сам-то, уверен, что абсолютно живой? - вкрадчиво поинтересовался Прыщ, но капитан цикнул на него и он заткнулся.
Я не знал кому верить. Ни одного ориентира в моей бедной голове для здравых решений не осталось.
- Все равно ничего не понимаю, - сказал я жалобно. - Чего вы ко мне привязались? Зачем два года назад морочили мне голову на болотах?
- Это не я! - дурашливым голосом открестился Караул. - Это вон те два шутника развлекались.
- Мы не развлекались, - серьезно сказал капитан. - Белый зверь тогда начал проявлять свою активность и одновременно появились признаки подготовки ко второму кругу. Мы-то думали, что это все взаимосвязано, а для контроля нам нужен был кто-то вроде тебя, Клык. Да и не так уж все это было наигранно. Повтор ситуации инициации всегда пробуждает старые впечатления. Короче ты связной в цепи…
- Это самое понятное объяснение? - спросил я саркастически.
- А ты не согласишься на некоторую постепенность? - сделал просительное лицо Караул. - Мы может и похожи на мертвецов, но кушать-то все равно хочется по-настоящему. И пиво еще осталось. Давай за едой поговорим. Есть тебя мы не будем - обещаю. Да и плохая ты альтернатива жареному кабанчику, честно говоря.
Он широко улыбнулся, сзади захихикал Прыщ и я плюнул на все свои осторожности. Жрать хотелось отчаянно.

* * *

Жир от сочного мяса стекал по пальцам, а пиво уже слегка ударило в голову.
- И все равно не понимаю, - пробубнил я с набитым ртом. - По-вашему как-то все просто получается. Никакой мистики - сплошная физика да биология.
- А что такое мистика? - рассудительно вопросил Караул. - Просто то, что умные дядьки еще не успели толком объяснить в толстенных книжках. Вот и все. Когда-то и порох был мистикой. И электричество. Да и не так уж все просто. Мы ж тебя так, приблизительно просветили.
Я немного повернулся, чтобы тепло от костра приласкало другой бок и протянул руку к очередной бутылке. За столом было шумно и уютно. Самая странная компания в моей жизни оказалась и самой замечательной. Было хорошо, весело и легко. Голод был утолен, пива оказалось много и я упивался тихим счастьем, боясь даже подумать о той минуте, когда придется задуматься о будущем.
- А что стало с лисой? - спросил я, ловким ударом открывая бутылку и подцепляя пальцем еще один кусочек жаркого. - Ну с тем, белым зверем.
- Да ничего особенного, - с удовольствием сказал Караул. - Ходит где-то поблизости, ждет пока и ей мяска обломится.
Я замер с открытым ртом.
- А как же опасности всякие? Она ж собиралась Зону уничтожить!
- Ну не совсем она, да и слишком много они там о себе мнили. Ерунда это все, забудь. Год назад мы все немного ошибались.
- Ну и дела, - только и смог сказать я, и приложился к бутылке, но слова капитана засели у меня в голове словно гвоздь в деревяшке.
- А хочешь посмотреть, как это все со стороны выглядело? - спросил вдруг Караул. - То, что ты называешь второй Зоной странным образом разрушает пространство-время. Появляются бреши и в них можно увидеть всякое.
- Интересно, - ответил я, заинтригованный и пьяный. - Конечно хочу.
- Ты не забыл о наводчиках? - спросил капитан Караула.
- Ах, да, - повернулся ко мне Караул. - У тебя есть какие-то вещи полученные недавно от военных? Давай все сюда.
Я в недоумении выложил на стол оба ножа. Караул в задумчивости посмотрел на них, потом взял нож в ножнах, покрутил его и бросил в костер.
- Второй - чист, - сообщил он мне. - Есть еще что-то?
- Ботинки, майка, трусы, - сказал я растерянно.
- Боты снимай, - коротко распорядился Караул и через минуту моя обувь также оказалась в огне.
- Вот тебе взамен, - сказал Прыщ, подталкивая ко мне горку одежды.
Я начал разбирать вещи и вдруг понял, что передо мной - моя одежда. Куртка, штаны, мокасы - все было мое, много раз проверенное и разношенное.
- Но откуда? - спросил я в полном восхищении.
- А, считай, что это сюрприз, - махнул пухлой рукой Прыщ и легко поднялся из-за стола. - Вы тут погуляйте с Караулом, а нам с кэпом надо еще кое-что сделать.
Я быстро оделся, испытывая настоящее наслаждение от прикосновения своих вещей. Караул терпеливо ждал, а Прыщ с капитаном уже куда-то исчезли.
Нож Марченко я сунул в ножны, пришитые к правому бедру. Присел, попрыгал - теперь можно было идти хоть во вторую Зону, хоть в третью.
- Пойдем, - сказал Караул и шагнул в … камень. Я неуверенно сделал шаг следом, ожидая удариться головой.
Знакомый серый мир мелькнул на мгновение перед глазами и вдруг яркое солнце разрубило мир надвое. Я стоял ослепленный и ошалевший от этого потока тепла и света, впереди что-то пытался сказать Караул, но я не слышал его, уничтоженный и вновь возрожденный этой неистовой бесконечной силой.
Такого солнца я еще никогда не видел. В Зоне его вообще редко видно, но и за пределами аномального мира не было в нем такой ярости и энергии.
- Ах да, - донесся до меня голос Караула, - ты ж первый раз это видишь. Запоминай Клык, так выглядит мир внутренней Зоны. Второй Зоны.
Я медленно приходил в себя. Вокруг расстилался странный пейзаж из низкорослого кустарника и высокой травы. Так мог бы выглядеть подлесок редкого леса, если бы кто-то смог убрать из него все деревья.
Деревья, впрочем, здесь тоже были, но какие-то старые, давно почерневшие и совсем гнилые. Огромные стволы виднелись то тут, то там, и везде они лежали или стояли под углом, опираясь на каменные глыбы.
- Сам не ходи, - предупреждающе сказал Караул. - Только со мной и только тогда, когда разрешу. Здесь все немного иначе, чем в той Зоне, к которой ты привык. Самое главное отличие заключается в том, что распространение аномалий имеет временнУю координату. Там где ты только что прошел, твой товарищ может пройти и не сумеет, а за ним - снова можно будет ступать спокойно.
Он покружил на месте и показал мне пальцем на маленький холмик, почти кочку, покрытую длинной спутанной травой:
- Когда скажу «три», быстро перебеги туда.
В голове не осталось и следа алкоголя. Внутри собиралось обычное напряжение, но появилось и что-то еще, чего я пока не понимал.
- Три! - вдруг вскрикнул Караул и я метнулся в указанном направлении.
Теперь мы стояли в пяти метрах друг от друга и нас разделяла полоса чистого белого песка. Песок искрился на солнце, но мне вдруг показалось, что иногда искорки сверкают по-разному.

Предыдущая страница 11 Следующая страница


Тени Чернобыля 12

- Смотри прямо в центр этого пятна, - сказал Караул, указывая пальцем на белое сверкание.
Я послушно уставился туда, где медленно затягивался след от моей ноги. Песчинки ползли, словно влекомые невидимой силой, равняли края ямок и бугорков и все это движение вдруг превратилось в отчетливую картинку.
Вид явно был откуда-то сверху. По широкому зеленому лугу, навстречу друг другу, катились как две волны, две огромные стаи Черных Собак. Дальним фоном покачивал верхушками деревьев лес, ближе луга была видна топкая поверхность заболоченной реки.
Посреди луга, спиной к спине, стояли два человека. Один, что был пониже ростом, стоял спокойно, покачиваясь с ноги на ногу, иногда поворачивая голову в сторону своего рослого товарища и явно что-то спрашивая. Обе руки его непрерывно двигались, рисуя вокруг небольшие сверкающие петли. Картинка приблизилась. Стало понятно, что человек просто привычно помахивает двумя тонкими блестящими лезвиями ножей.
Более мощный телосложением, второй человек смотрел только вперед, туда, откуда грозной черной пеной приближалась к ним невероятная по размерам собачья свора.
Вот он что-то выкрикнул и взмахнул огромным, почти мясницким, ножом. Вторая рука его была чем-то обмотана и должна была стать щитом в предстоящей битве.
Мое горло враз пересохло и я замер, боясь неосторожным движением спугнуть картинку из моей прошлой жизни.
Там, на лугу, Клык и Караул собирались принять последний бой.
Расстояние до живых волн черной смерти стремительно сокращалось, Клык в картинке сделал несколько шагов вперед, слегка присел на, расставленных в шаге, ногах и первое прыгнувшее на него животное, просто распорол от горла до паха длинным выпадом с разворотом вправо.
Караул столкнул двух собак головами, а прыгнувшему слева псу резким ударом руки сломал шею прямо в воздухе.
Картинка плавно сместилась вниз. На другом берегу заболоченной речушки, в прибрежных кустах, сидели два человека и внимательно наблюдали за разворачивающимися событиями.
Что-то происходило там, в этой картинке. Клык и Караул продолжали рубить и разбрасывать собак, но отсюда было хорошо видно, как неуверенно крутятся на месте и прижимают уши задние псы, как две волны страшных убийц вдруг принялись беспорядочно метаться из стороны в сторону, мешая друг другу и бросаясь на двух людей, только если те попадали в поле их зрения.
- Резонансный ультразвук, - прокомментировал рядом голос Караула.
Я вздрогнул и поднял глаза. Караул улыбался и смотрел вниз, на песок.
- Прыщ с капитаном, уже и не знаю как, сумели туда привлечь больше двух сотен кенгов. Увидев такую прорву Черных Собак, зверьки устроили чудовищный тарарам. Иначе, фиг бы мы с тобой тогда оттуда выбрались.
Я снова уставился на картинку.
Капитан, стоя на одном колене, смотрел на схватку в оптический прицел снайперской винтовки с глушителем. Вот приклад мягко толкнул его в плечо, а там, на лугу, дерзкий пес прыгнувший Караулу на спину, расстался с половиной морды и кувыркнулся куда-то в сторону.
Капитан повернулся к Прыщу, что-то сказал ему, снова прицелился, снова выстрелил.
Прыщ лег на живот, укрепил на маленьком треножнике такую же винтовку и, спустя несколько секунд, тоже открыл огонь.
Вокруг двух людей на лугу начали вскипать красные фонтаны собачьей крови. Но Клык с Караулом не замечали этого, отдавая последние силы, истекая кровью и получая свою дозу ультразвука наравне с Черными Собаками.
По краю мелькнула белая лиса и вдруг картинка смазалась и превратилась в обычный неподвижный песок.
Я стоял потрясенный. Все стало теперь более-менее понятно. Если, конечно, то, что я увидел, было правдой.
- Что это было, Караул? - спросил я вздрагивающим голосом.
- Это распад нашего мира, Клык, - неожиданно грустно ответил он и неопределенно взмахнув рукой, добавил. - Внутренняя Зона разрушает единство пространства-времени и мы можем видеть глубокие деформации и того и другого. В самом безобидном варианте - как здесь, в виде картинки из прошлого, но в большинстве случаев все это очень серьезно и опасно.
- Откуда взялась эта самая вторая Зона? - спросил я, уже не в силах остановить весь напор вопросов, что скакали у меня по языку и мешали спокойно вслушиваться в окружающее пространство.
- Так сразу ответить на такой вопрос невозможно, - ответил задумчиво Караул, - но последней каплей стало, несомненно, крушение военного экспериментального вертолета в одной и ветвей реальности. Там была какая-то особо мощная силовая установка и все это привело к тому, что мы сейчас имеем.
Я медленно обдумывал полученную информацию, а Караул потянул меня за рукав:
- Нельзя больше здесь стоять. Надо двигаться.
Я послушно шел за Караулом, прыгал, когда прыгал он, замирал на месте, если он мне показывал ладонь и все это время продолжал впитывать новые ощущения от этого места. Я не знал куда мы идем, мне это было безразлично.
Иногда на песчаных полянках я замечал новые движущиеся картинки. В миниатюрных кривых «экранах» беззвучно рвались снаряды, метались в панике люди, горели танки и падали самолеты. Перед моими глазами кусками проскакивала история Зоны, словно документальный, бестолково смонтированный фильм с фронтов неизвестной, но ужасной войны. Вновь всплыли мысли о Великой Войне и мне вдруг стало как-то не по себе. Только сейчас слова Караула дошли до меня. Распад одного, катастрофа другого…
В какой-то момент я понял, что могу чувствовать то, о чем мне пытался рассказать Караул. Я остановился. Какое-то внутреннее зрение открылось почти внезапно и становилось с каждой секундой все острее, обозначая невидимые силы и напряжения диких энергий.
Теперь я понимал, что стоять здесь и вправду было занятием рискованным. Опасные участки образовывали неравномерную сеть, невидимую обычным зрением и находящуюся в непрерывном движении. Что-то поднималось из-под земли - стало ясно, что сеть трехмерна и распространена повсюду. Некоторые вещи оставались для меня непонятными, но во многом я перестал быть слепым.
- Это произошло, - тихим голосом сказал Караул. - Капитан был прав - ты очень быстро адаптируешься. Это хорошо, как раз скоро начинается выход.
- Какой выход? - непонимающе спросил я, поглощенный новыми переживаниями.
- Давай уйдем отсюда и поговорим где-нибудь в более спокойном месте, - также тихо предложил Караул. - Вон смотри, там пятиугольный просвет видишь? Это вход в точку некоторой стабильности - там пространство, в силу каких-то причин, еще сохраняет свои прежние свойства. Ступай туда потихоньку.
Я уверенно двинулся в нужном направлении, легко переступил через две точки напряженности и нырнул в прохладную темноту. Мгновение серого мира и моя нога погрузилась в мягкую траву.
Я стоял на склоне холма, над головой огромным пространством манило ночное небо, усыпанное звездами, а теплый ветер нес запахи пестрой растительности и больше всего хотелось сесть в эту траву и сидеть много дней, подставляя лицо теплым струям и забывая все плохое, что случилось со мной за последние дни.
- Нравится? - спросил, бесшумно появившийся рядом, Караул. - Кажется это что-то в недалеком прошлом. Кусок-то стабильный, да время смещено.
Я и сам чувствовал уже какую-то неправильность, но решил, что не так уж это и важно.
Мы сидели на склоне этого холма, я курил сигарету из обнаружившейся в кармане пачки, а Караул неспешно объяснял мне положение дел:
- Если вкратце, то Зона возникла как следствие смещения каких-то глобальных физических констант в том нечто, что содержит наше и многие другие пространства. Взаимопроникновение миров друг в друга - это и есть нарушения хода вещей и аномалии всех сортов. На самом деле все гораздо сложнее, но примерно - и так правильно. Самое интересное, что в каждом пространстве-измерении-мире, образование Зоны и ее центральная составляющая, отличаются друг от друга. В одной ветке пространства - эксперименты военных, в другом - какой-то Монолит, толи черный, толи темный, а в еще одном месте, Зона появилась после термоядерной войны и взрыва водородной бомбы. Где-то произошла космическая катастрофа, где-то эксперименты ученых, где-то герой, потерявший свою память и пытаясь все вспомнить, устраивает еще одну катастрофу, а где-то Зона была всегда, с самого появления современного человечества там.
Я бездумно затянулся, любуясь далекими созвездиями над горизонтом, а Караул продолжал:
- Причина всего этого безобразия - неизвестна. Известно только то, что природа давно затянула бы эти дыры и остановила бы всякое проникновение, если бы не… сталкеры.
Я удивленно посмотрел на него, но промолчал.
- Да-да, именно вмешательство «сталкеров» в каждом из миров, поддерживает все Зоны - а Зоны такие есть теперь во всех пересекшихся мирах - и даже увеличивает их границы. Все очень просто. Любой открытый источник энергии каким-то образом подпитывает проникновение чужого пространства в родной мир сталкера. Развел ли он огонь, выстрелил ли из оружия, взорвал ли что-то - все это приводит по крайней мере к одному эффекту - Зона получает подпитку и расширяет свои границы. То есть все наши действия влияют на что-то необъяснимое, как и действия других сущностей у себя - на свое пространство.
Над горизонтом сверкнул метеор, прочертил блестящую дугу и погас где-то над самой землей.
- Когда военные устраивали в самом начале развития Зоны свои войнушки, умные люди быстро заметили зависимость между активностью аномалий и ведением боевых действий. Именно тогда было запрещено ковровое бомбометание по мутировавшим животным, а преследование сталкеров стало гораздо серьезнее, чем до того. И вся ситуация была относительно стабильной, пока несколько дней назад в Зону, в самое ее сердце, не рухнул этот злосчастный вертолет. Чужие ветки реальности, получили столько энергии, что сразу увеличили свое присутствие друг в друге, а значит и в нашем мире. Появился реальный физический проход, по которому к нам начали прибывать инородные сущности.
Караул глубоко вздохнул и голос его стал отстраненным и почти бесстрастным:
- У них тоже есть своя логика. Наш мир разрушает их пространство точно также. Только они еще не поняли, что мы здесь абсолютно ни при чем. И что виноваты они сами. Питая проникновение нашего измерения открытыми источниками энергии у себя.
- Как-то странно все получается, - сказал я, пытаясь выстроить все это в своей голове.
- Вселенная - вообще весьма странное место, - философски откликнулся Караул и продолжал: - В общем, все свелось к тому, что скоро мы будем иметь здесь большое количество враждебно настроенных существ. Причем они не совсем материальны, в нашем понимании, но вполне убиваемы и могут убивать сами.
Я откинулся на спину, ощущая шеей мягкую траву и погружаясь взглядом в звездную черноту, продолжая слушать и тщательно взвешивать каждое слово, понимая что задав неловкий вопрос могу оборвать логическую нить рассказа.
- Они в большей степени материальны там, где для нас начинается мир эмоций, желаний, намерений. Поэтому стрелять в такое существо - бесполезно. Разве что, ты будешь его очень сильно ненавидеть. А вот холодное оружие - совсем другое дело. При каждом ударе ножом, человек как бы «режет» врага своей волей, своим стремлением. Поэтому ты в данной ситуации - серьезный соперник любому чужаку. В отличие от меня или капитана с Прыщом. Ведь все мы всю свою жизнь привыкали к подавляющей мощи огнестрельного оружия. У нас просто нет той концентрации воли, которая тебе дается сама собой. То есть для тебя нож материален, а в другом спектре, твое оружие - проводник твоей энергии, твоей воли, твоей внутренней силы.
Что-то подобное я и предвидел, но все равно весь этот монолог стал для меня настоящим шоком.
- В зависимости от ситуации, - продолжал Караул, - тебе придется приложить некоторое усилие в пользу своего мира. Иначе - могут произойти весьма печальные вещи.
- Но это же смешно, Караул, - сказал я с вызовом. - Не может все зависеть от меня одного!
- А я и не говорил, что от тебя зависит все. Просто ты можешь очень помочь.
- Почему я? - спросил я уже просто так, для порядка. - Любой сталкер-шаман…
- У шаманов - мозги набекрень, - прервал меня Караул. - Они СВОИМИ делами будут заниматься в самый решающий момент. Но я не буду убеждать тебя, что ты единственный и неповторимый. Просто ты - один из тех, на кого пал выбор. И последний, кто остался в живых к настоящему моменту.
- Так что от меня требуется? - спросил я решительно, не желая больше разбираться во всех этих хитросплетениях, а может боясь запутаться еще больше.
- Да совсем ничего, почти, - ответил он с облегчением. - Ты должен стать острием нашего встречного удара. Ты возглавишь ту армию, что мы успеем собрать.
И любопытные звезды долго отражались в моих выпученных глазах.

* * *

- Я не смогу, - сказал я уже, наверное, в сотый раз. - Ну какой из меня вождь. Вы что? В аномалиях перегрелись?
Мы снова сидели у костра за каменным столом и вся троица с аппетитом трескала жареное мясо, а мне было не до еды.
- Не трусь, Клык! - бодро заявил Прыщ. - Тебе ведь не надо командовать или еще чего придумывать. Нужна только твоя воля. Только стремление резать и пронзать. Ты - просто начало, режущая кромка для остального потока.
- Не смогу, - сказал я упрямо.
- Не хочешь - черт с тобой, - сказал вдруг капитан. - Но в драку-то пойдешь?
От облегчения у меня аж перехватило в горле.
- Конечно! Дайте мне второй нож и я не подведу. Но только никакого предводительства!
- Ну и ладно, - легкомысленно отозвался капитан и Караул внезапно ему поддакнул:
- А и правда. Ты с нами - остальное неважно.
Мной овладело нехорошее подозрение. Но додумать мысль до конца мне не дали.
- Все, пора, - сказал Прыщ, поднимаясь из-за стола. - Время.
И мы пошли. Снова сквозь камень.
Прямо на огромную поляну в лесу, в серое туманное утро, в мокрую от росы траву.
Утро было ранним. Ночная синева еще не вполне уступила место наступающему дню и туман в утренних сумерках клубился как-то особенно зловеще.
Мне стало не по себе, но взглянув на спокойные лица своих спутников, я тоже начал успокаиваться. Да рано.
Прямо напротив меня, в считанной сотне метров, начала формироваться оскаленная пасть. Я не верил своим глазам, но чудовище самым натуральным образом собиралось из тумана и уже пронизывало меня яростным взглядом черных провалов-глаз.
- Э… Гхм…Караул, - жалобно пискнул я. - Это мне кажется? Вон там, где кочка торчит.
- Да нет, это оно и есть. Первый посланец. Не боись, этот не опасен. Да и форму принял вполне понятную человеческому глазу - пугает, гад.
- Да? - засомневался я, кладя руку на рукоять ножа. - Это что же мы таких вот гавриков будем ножиками тыкать? Против него ж пушку надо или ракету!
- На это он и рассчитывает. Нельзя здесь с тяжелым оружием выделываться. Да не пялься ты на него: минут десять у нас еще точно есть.
- А может и все двадцать, - беззаботно сказал капитан, устраиваясь на песчаной горке, неизвестно как выбравшейся из-под травы. - Прошлый раз полчаса крыльями махал, прежде чем мычать начал.
- Посмотрим, что сегодня скажет, - так же легкомысленно сказал Прыщ, присаживаясь рядом с капитаном.
Честно говоря я не разделял уверенности Капитана и Прыща, но делать было нечего. Пришлось довериться.
Чудовище из тумана тем временем продолжало темнеть, обзавелось двумя парами огромных крыльев, длинным гребнем на зубастой голове и взялось отращивать когти. Когда я полез за сигаретой моя правая рука слегка подрагивала.
- Кстати, - улыбнулся мне Караул, - если бы твой старый дружок в полковничьем мундире узнал бы, что здесь творится, он бы дорого дал за то, чтобы при тебе был тот нож и те ботинки, что я спалил в костре.
- Ага, - не замедлил вставить ядовитое словечко Прыщ. - И несколько его уродских дружков обеспечили бы нас работой на много тысяч лет вперед.
- Все просто, - сказал Караул поясняюще, видя мои несчастные глаза. - Все оборудование, оружие и одежда были нашпигованы специальными микроскопическими датчиками наведения. Сюда сигнал управления ракетой проникнуть не может, бить по площадям - занятие малоэффективное, вот и придумали господа вояки простейшее решение: там где много сталкеров в их снаряжении загнутся - там и главные вражеские силы. Потом они пускают несколько тактических ядерных ракет, те, проникнув за барьер ищут большие скопления «наводчиков» и ни одна, хоть трижды вражья, сила выжить в этом аду не сможет. И в их логике есть резон.
- Ну, конечно, - продолжал иронизировать Прыщ, умудряясь болтать одной ногой в воздухе. - Парни в высших военных сферах у нас головастые. А там еще соседи помогут и будет вместо двойной Зоны - двойная яма. А потом…Эх, что потом - лучше даже не представлять. В твоем-то мире, ты ведь, кстати, побегал за ребятами, которые хотели долбануть по Стволу…
Я повернул было голову заинтересовавшись разговором, но чудовище напротив сформировалось уже вполне и махало черным шипастым хвостом. Никто кроме меня внимания на него не обращал и я, продолжая следить одним глазком за зверем, вслушивался в плавную речь Караула:
- Всего пара ядерных боеголовок обеспечит десятикратный рост обеих Зон, а дальше ситуация станет нестабильной и чем все может закончиться, честно говоря, не ясно.
- Но как же мы с ним бороться-то будем? - спросил я озадаченно. - Это что, мне надо пойти и попробовать его порезать вот этим?
Огромный тесак в моей руке больше не казался мне оружием. Даже на зубочистку тому монстру, что заканчивал формироваться у меня на глазах, эта полоска железа вряд ли бы сгодилась.
- Я ж тебе уже говорил, - укоризненно сказал Караул. - У нас найдется кому обеспечить честное равновесие. Ничуть эта жаба не страшнее тебя самого - просто надувается здорово.
Я мысленно позавидовал такому умению, а Караул продолжал:
- Ты же знаешь о моей группе поддержки. Они тебя уже целый год защищают и сейчас сюда имеют доступ - тоже благодаря тебе.
Я смотрел на него непонимающе и вдруг воспоминания хлынули в мою голову рекой. Как я мог забыть? Ведь во время ходки с Караулом он не раз демонстрировал мне возможности своей мистической организации, что держала ситуацию под ментальным контролем. И посылка с деньгами после той ходки… Как случилось, что я больше о них так ни разу и не вспомнил?
Видимо все было написано на моем лице. Караул засмеялся, потянулся всем телом и самодовольно сказал:
- Ну да, они блокировали всякие мысли о себе в твоей голове. Но держали тебя под защитой постоянно. Весь твой нынешний выход из расширившейся Зоны - тоже был под их контролем. И теперь, благодаря тебе, они нам и тут помогут.
- Погоди-ка, - сказал я растерянно. - Это значит и «должников» они контролировали?
- Ну «контролировали» - это сильно сказано. Скажем так: помогали им принимать определенные решения, насколько это вообще было возможно. Вот тот матерый, что все время с пулеметом таскается, тяжело поддавался внушению.
- Значит…
- Все, не время заниматься анализом, - спокойно оборвал меня капитан. - Оно созрело.
Чудовище, о котором я даже успел позабыть, и вправду уже вполне сносно стояло на восьми огромных лапах и тянуло голову, размером с газетный киоск, в нашу сторону.
- Сме-е-е-рть, - прошипело что-то в моей голове. - Сме-е-е-рть, смерть, готовься к смерти.
Я понял. Это ко мне обращалось порождение чужого мира. Вот так запросто проникнув в мою голову, оно грозило мне изнутри!
- Ты уммрешшшь, - продолжало шипеть в моей голове. - Нет спас-с-с-сения, нет пощ-щ-щ-щады. Вы разрушаете наш мир, мы разрушим ваш мир. Нет, не сможеш-ш-шь уйти, нет жизни, все закончилось, все для тебя закончилось.
От ужаса у меня на глазах навернулись слезы. А в голове продолжали раздаваться чужие шипучие слова:
- Все закончено. Ваш мир больше не может держать удар. Сегодня, сейчас, он будет сокрушен. Смерть всем, смерть всему, смерть.
Я скорчился от душевной муки. Перед моим мысленным взором проплывали искореженные Зоной города, горы окровавленных человеческих трупов и неисчислимые стаи клыкастых зверей шипящих в голубое небо.
- Ну ты, - донесся до меня грубый голос капитана. - Заканчивай свою агитацию. Чего надо-то?
Я с трудом открыл глаза. Оказывается, я когда-то успел зажмуриться и даже пустил слезу. Теперь влажная пленка мешала смотреть и я смахнул ее крепко сжатым кулаком.
Капитан стоял гордо расправив плечи и презрительно смотрел на чудовище в тумане. Я поразился: как же можно так говорить с таким могущественным созданием? Мне захотелось шикнуть на него, чтобы он замолчал, может мы еще сможем вымолить прощение, может мы сможем как-нибудь откупиться…
- У вас нет ни одного шанса…, - прошипела темнота.
- Ты еще скажи: «Земля - мастдай, Керлук - форева», - встрял из-за спины капитана Прыщ. - В чьей голове ты наковырял этих глупостей, приятель? Давай, говори зачем пришел и проваливай.
От этого насмешливого голоса я стал приходить в себя. Вот ведь напугала, образина противная! Я начал злиться. В основном, конечно, на себя.
- Тогда принимайте свою судьбу, - глухо рокотнуло чудище и махнуло крыльями.
Справа и слева от него в клубы тумана ударили струи черного дыма, по земле побежали трещины.
- Эй, ты зачем нам пейзаж портишь? - завопил Прыщ, но его голос потонул в переливах оглушительного шипения.
Прыщ повернулся ко мне, на лице его была смешливая гримаска.
- Наверно колесо проколол! - заорал он мне на ухо и закатился в, почти неслышимом уже, смехе.
А мне смешно не было. Во мне кипела ярость. Я не успел понять когда это так успел обозлиться, но сейчас был готов уже и без всякого ножа идти бить морду наглой твари. И вдруг успокоился.
Чуть поодаль, на свободном от тумана пятачке земли, появились полупрозрачные люди. Они что-то пели стройными тихими голосами и под эти успокаивающие звуки я мгновенно «остыл», да и мощное шипение стало, кажется, потише.
- Это они, - восхищенно прошептал Караул и я понял, что посторонние звуки ничуть теперь не мешают мне слышать его.
Люди стояли в таких же светлых балахонах, как и у Караула, образовав небольшой круг, в центре которого разливалось ярким шаром зеленоватое свечение. Пение их становилось громче, свет разгорался все сильнее и под этим пронизывающим сиянием темное месиво из тумана и черного дыма напротив вдруг стало распадаться на отдельные клубки и быстро утекать обратно в землю.

Предыдущая страница 12 Следующая страница


13 Александр Дядищев, Ежи Тумановский

- Нет, - шикнуло снова в моей голове. - Не так все просто.
Там, где недавно возвышалось восьмилапое чудище, стоял какой-то зверь. Я никогда не видел таких, он не был похож ни на что виденное мною ранее и даже сравнить его было не с чем. Если бы можно было бы скрестить обезьяну, собаку и таракана, наверно удалось бы получить некоторое сходство. Одно я знал твердо: зверь был настолько чужой мне и моему миру, что даже одно его присутствие здесь было невыносимо.
Ярость снова кипела во мне. От скорости, с какой злость расперла меня изнутри, на глазах снова выступили слезы. Я сморгнул их коротким движением ресниц и за это время зверей стало уже десятка два. Из моего горла раздался низкий горловой звук - я просто перестал себя контролировать.
- Тихо, спокойней, - уверенно сказал Караул, кладя свою руку мне на плечо и ярость немного отступила, давая возможность голове немного оценить ситуацию.
Напротив медленно передвигались уже сотни чужаков и это зрелище невероятно давило на меня и заставляло судорожно сжимать кулаки.
- Их слишком много, - тихо сказал Караул. - У нас только одна надежда - наши стражи.
- Кто? - спросил я с надеждой в голосе, поскольку только сейчас понял, что противостоять этой армаде чужаков просто некому.
- Те, кто погиб в этих краях раньше, - будничным голосом пояснил Караул. - Никто ведь насовсем не умирает, знаешь ли. И против этих паразитов наши покойнички будут в самый раз.
Я уже ничему не удивлялся. Полупрозрачные люди в балахонах теперь стояли с поднятыми руками, а вокруг них стали появляться темные человеческие фигуры.
Это были сталкеры. Я узнавал их по характерным контурам типового снаряжения, их силуэты казались вполне плотными, их руки держали ножи и металлические крюки. Ни малейших следов разложения на спокойных уверенных лицах, но где-то внутри меня поселилась уверенность, что все это абсолютно неживые люди.
Они медленно расходились в стороны, окружая защитным полукольцом призрачную группу, среди них начали мелькать военные в своем характерном камуфляже, кажется, пару раз показались даже чернокожие солдаты.
- Группа специального назначения наших стратегических партнеров, - тихо прокомментировал рядом Караул, видимо заметив мое удивление. - Погибли несколько лет назад при попытке десантироваться в Зону с вертолетов.
Людей рядом с призраками в балахонах становилось все больше. Я забыл про зверей диковинного вида и во все глаза теперь пялился на разномастную толпу, продолжающую строится в длинную колонну, центром которой было зеленое свечение.
В этой толпе мелькали пилотки с красными звездами, какие-то промасленные тужурки, черно-белые робы пожарников, а потом уж и вовсе началось нечто невообразимое.
Сперва я заметил мужика в немецкой каске. Мужик спокойно брел куда-то на левый фланг, на спине у него болтался автомат, хорошо знакомый по фильмам про Великую Войну, на боку - цилиндрический сосуд малопонятного мне назначения. Натуральный такой солдат Вермахта - хоть сейчас в кино снимай. Он бездумно крутил в руке широкий нож и, казалось, совсем не смущался окружающей обстановкой. Рядом с ним, в каких-то пяти метрах, также спокойно вышагивал красноармеец в тулупе и валенках. На шапке-ушанке красовалась красная звезда, автомат с диском висел на плече. Этот тоже развлекался с ножом, но делал это иначе и для моего наметанного глаза более естественно и непринужденно. За ним топал еще один, уже в летней полевой форме Советской армии образца военных лет и четырехгранный штык на его винтовке холодно отсвечивал зеленым светом. Два человека, бредущие следом, были и вовсе при саблях и квадратных фуражках.
Мои глаза бездумно фиксировали продолжение этого исторического парада, а мозг судорожно пытался принять все, что происходило вокруг и хоть как-то объяснить, выстроить в какую-нибудь не очень бредовую схему.
Люди в длинных шинелях с пиками и шашками, солдаты в форме песочного цвета с длинными винтовками и плоскими штыками, здоровенные усатые дядьки в блестящих металлических панцирях и солдаты в киверах с ружьями совсем уж доисторического вида.
Боюсь, в этот момент видок у меня был тот еще.
- Клык, подбери челюсть, - радостно сказал Прыщ откуда-то сзади. - Ну, подумаешь, подняли обратно людишек Землю-матушку от врага оборонить. Чего тут такого?
Ответить я не смог. Мимо как раз двинулся народец в кольчугах и с длинными щитами, на боку у каждого висел длинный прямой меч. Последний удар моему изможденному разуму нанес римский легионер, бодро тащивший в руках здоровую палку с металлическими табличками и контуром орла почти в натуральную величину. Ошибиться я не мог - доспехи на нем блестели и вполне тянули на качественный рисунок из школьного учебника по истории.
- А этот-то здесь откуда? - слабым голосом спросил я у Караула. - Что делают древние римляне на Украине?
- Много ты о местной истории знаешь! - хмыкнул тот в ответ. - Тут, ежели разобраться, еще и не такое бывало. Очень много лет назад местные жители разбили здесь полноценный римский легион. Вон того красавца видишь? Настоящий легат, между прочим!
Перед огромным строем и вправду прохаживался парень в блестящем шлеме с нащечниками и пышным гребнем, выпуклом цельном панцире и своеобразной короткой юбке из металлических пластин. В руке его сурово блестел короткий меч, за плечами при каждом шаге струилась красная ткань, а резкий голос долетал до нас так, словно говоривший стоял совсем рядом.
- А ну подтянуть животы! Собраться! Проверить оружие! Вы - легионеры Великой Империи и не должны опозорить свой народ и свой Сенат! Прими врага на щит и бей снизу под шлем! Короткий удар и дальше! Вторая шеренга добьет раненых!
- Это как же… , - сказал я растерянно. - Как же они друг друга понимают и вообще… воспринимают? И под какой шлем должны бить?
- А они - каждый в своем мире, - сказал Прыщ. - Вот, смотри.
Он сделал пару шагов вперед и сказал молодому солдатику в остроконечном тряпичном шлеме с вышитой красной звездой:
- Эй, малой! А ну позови командира, старшой зовет, - Прыщ мотнул головой в мою сторону.
Солдатик с готовностью кивнул и побежал к римскому легату. Зрелище было то еще. В галифе и обмотках, в короткой тужурке, с винтовкой стукающей ему при каждом шаге сзади по коленкам, паренек догнал римлянина в золоченых доспехах и запыхавшимся голосом затрещал:
- Товарищ командир! Ну товарищ командир! Вас комиссар вызывает!
Человек в доспехах спокойно повернулся в нашу сторону, бросил меч в узорчатые ножны и снял шлем. Коротко осмотрев всю нашу живописную группу он стремительным шагом приблизился, чуть склонился в легком полупоклоне и обратился ко мне суровым, но почтительным голосом:
- Сенатор?
Я, онемев, смотрел на красивое мужественное лицо, на чудной красоты шлем в согнутой руке, на красный плащ, небрежно свисающий с правого плеча и понятия не имел, что должен сказать такому внушительному «командиру».
- Ступай, легат, - важно сказал Прыщ рядом. - Сенатор просто хотел удостовериться, что лучший воин Рима готов к решающей битве.
Парень грохнул кулаком в бронзовую грудь и отправился обратно к своему отряду.
Я смотрел ему вслед и мне казалось, что самый настоящий живой римский легион готовится вступить в кровавую бойню.
- А где же слоны? - хихикнул я нервно. - Хочу тогда слонов!
- Ну извини, - развел руками Прыщ. - Слоны сюда в составе боевых групп еще не добирались.
Строй начал равняться. В первой шеренге плечом к плечу стояли средневековый рыцарь с красным фигурным крестом на белоснежном плаще, коренастый татарин в мохнатой круглой шапке с кривым мечом на плече, пара немецких солдат времен Первой Великой в касках с острыми навершиями, какой-то полуголый дядя с длинным прямым клинком, бородатый великан в полном шлеме и медвежьей шкуре через плечо, и так, по всей видимости, до самого конца, вперемешку, без малейшего намека на элементарную сортировку. Дальше людей уже не было видно, но выразительно торчали штыки и копья, посверкивали мечи, иногда в воздухе мелькал подброшенный нож. Повсюду только холодное оружие.
- Ого, - сказал вдруг Караул. - А эти-то как сюда попали? Смотри Прыщ, у нас появились зрители!
- Вижу, - озадаченно сказал Прыщ. - Посмотри и ты Клык - это ж вроде твои приятели.
Он лукаво ухмыльнулся и протянул мне невесть откуда взявшийся бинокль с мощными окулярами. Я послушно приложил оптику к глазам и посмотрел туда, куда толстяк показывал пальцем.
В поле зрения, среди пышных кустов травы, были видны три человеческие фигуры. Они вытягивали шеи и смотрели в нашу сторону, явно различая массу впечатляющих деталей и абсолютно не понимая происходящего. Я добавил резкости. Сток, Дзот и Рвач выглядели измученными оборванцами, их исхудавшие лица были покрыты ссадинами и синяками, одежда - изорвана, из оружия у каждого осталось только по ножу, но все их поведение указывало на то, что «должники» продолжали оставаться квадом, неустрашимой боевой единицей «Долга».
Выглядели они так, словно со времени нашего расставания прошло несколько суток, но меня это уже не удивляло, хотя я даже не задумывался о том, как исчез из машины.
Я видел, как Рвач поднес к глазам прицел от снайперской винтовки и мне даже показалось, что какой-то долгий миг мы смотрели друг другу в глаза, словно не разделяли нас сотни метров и десятки линз.
- Скорее всего, случайно прошли за Клыком, - буркнул Караул, отбирая у меня бинокль. - Ребята увидят самое незабываемое зрелище в своей жизни. Ну и пусть. Лишь бы сами не совались.
- Они готовы, - сказал капитан, появляясь рядом с Прыщом. - Наша армия ждет твоего сигнала Клык.
Сказать, что мы так не договаривались у меня язык уже не повернулся. Происходящее было важнее и моих желаний и моей жизни. Я снова повернулся к чужеродной массе поодаль. Караул протянул мне откуда-то сбоку мой любимый стеклянный клинок. Я взял его особо не задумываясь, чувствуя как страшный гнев переполняет меня, очищая голову и накачивая мышцы упругой силой.
Звериная стая напротив слабо шевелилась, хотя никаких попыток идти вперед не предпринимала. Но само их присутствие оскверняло даже эту, изгаженную уже второй Зоной, землю.
Огромный строй солдат из разных исторических эпох ждал меня безмолвно, но требовательно.
И я вышел вперед, держа в каждой руке по отличному клинку. Ярость во мне требовала выхода, требовала чужой крови, ужасная сила позади давала решимость и полную уверенность в том, что совсем недавно казалось невозможным.
Я поднял оба ножа над головой и закричал, выпуская все напряжение последних часов. Строй позади меня отозвался многоголосым ревом и лязгом оружия. Больше выбора не было.
Тяжелым шагом я двинулся к чужакам. Справа и слева от меня - я чувствовал это! - шли Караул, Прыщ, капитан и римский легат. Сзади со страшным топотом и лязгом, от которого содрогалась земля под ногами, двигалась самая невозможная сводная армия человечества.
Никто из людей больше не кричал. Невероятная мощь переполняла меня, я почти видел как что-то невидимое рушится впереди, не в силах устоять пред надвигающимся потоком бесконечной ненависти.
Звери были обречены.
Я был уверен в этом. Было абсолютно неважно насколько они быстры, зубасты или ядовиты. Их смерть было только делом времени, а потом мы пойдем дальше и стопчем границы их мира, взрежем стальной рукой горло их цивилизации, разрушим и пережжем их города, чтобы никогда и нигде не появилось больше даже упоминания об этой ветке негуманоидной жизни.
И они поняли! Клянусь Зоной, они все правильно поняли!
Я снова видел себя со стороны.
Маленький человек с двумя клинками сверкающими подобно солнцу неотвратимо надвигался на стаю абсолютно неуместных тут зверей и был он лишь проводником для той силы, что вскипала за его плечами почти бесконечными волнами.
Мы перешли с шага на бег и ворвались в ряды существ.
Болезненно-яркая полоса бесконечно белого света вспыхнула перед человеком, звери хором взревели и попятились.
Внезапно их стало меньше, потом еще меньше, потом последнее существо издало харкающий звук и тоже пропало без следа.
Но меня было уже не остановить. С победным воплем я мчался туда, где только что стояла вражеская рать.
Я бежал по росистому лугу, пронзая обоими клинками клочки, все больше расползающегося, тумана и пел победную песню неустрашимого человечества.
- Остановись, Клык! - кричал мне со смехом капитан. - Все уже закончилось! Ты - самый сильный сегодня!
Я остановился, тяжело дыша. Ни врага, ни моей собственной непобедимой армии больше не было. Только Прыщ, Капитан и Караул махали мне руками и, кажется, намекали радостными воплями на какое-то застолье.
И тут я сел в траву и горько заплакал. Наверное в этот момент я побил свой собственный рекорд по соплераспусканию.
Словно в раннем детстве я размазывал по щекам обиженные слезы и никак не мог остановиться. Потом мне стало плохо и я лег на бок, чтобы было не так тяжело сидеть. Краем сознания я слышал как меня толкают в бок, что-то спрашивая, потом Караул озабоченно сказал: «Я же говорил: это слишком будет, так сразу», а Прыщ ответил что-то навроде, что выбора все равно не было.
Потом меня несли и лили в сжатые зубы коньяк, потом грели у костра, а я все никак не мог сбросить охватившее меня оцепенение.
А через какое-то время под мою неподвижную руку подсунулось что-то мягкое и пушистое. Пальцы немедленно расслабились и я почувствовал, как вдоль предплечья побежало легкое покалывающее тепло. Острые зубы бережно укусили меня за ладонь. Я скосил глаза.
Белая лиса смотрела на меня выжидательно, словно врач проверяющий действие введенного лекарства. Вся рука уже просто горела адским огнем. Я слабо застонал и шевельнулся.
- Смотри-ка, действует! - удовлетворенно сказал Караул.
Лиса как кошка потерлась о мою ногу.
- А енотом ты мне нравилась больше, - сказал я на прощание белому зверю, перед тем погрузится в спасительный сон. И в этот раз мне не снилось ничего.

* * *

Не знаю сколько прошло времени. Я спал, потом открывал глаза, к моему рту подносили какую-то еду, я жевал ее и снова проваливался в глубокое забытье. Только однажды, встав по нужде, немного осмотрелся, прежде, чем снова завалиться спать.
Моя постель располагалась в ямке, окруженной десятком деревьев. Вся она была завалена желтым листом и мне было тепло в этом сухом и мягком золоте. Иногда перед моими глазами проплывали знакомые лица, но мне не о чем было с ними говорить и я вновь проваливался в сон.
Часто появлялся белый енот и мы долго с ним о чем-то говорили, но потом я понимал, что это был только сон, просыпался и вновь видел все того же енота. Вскоре я вообще перестал понимать когда сплю, а когда - бодрствую.
Но однажды я проснулся и понял, что больше спать мне не хочется. Было абсолютно светло. Рядом с моей «спальней» обнаружился чуть тлеющий костерок и я переместился поближе к его ласкающему теплу. Огромные кучи желто-красных листьев прекрасно заменяли кресло и я развалился в этом кресле, медленно приходя в себя и понимая, что больше мое недавнее прошлое меня не тревожит.
Рядом нашлись сигареты и я бездумно курил и пил чай из стоящего в углях котелка. А потом рядом со мной опустился на землю Караул.
- Ну что, очухался? - спросил он, заботливо заглядывая мне в глаза.
- Ага, - ответил я расслабленно. - Ты хоть расскажи мне, что в мире происходит? Чем все закончилось?
- Не все, но многое действительно закончилось, - добродушно сказал Караул. - Зона значительно уменьшилась в размерах, и, хотя и не вернулась к первоначальным границам, все же стабилизировалась. Границы же второй Зоны сокращаются с каждым днем. Есть, конечно, опасность, еще одного выхода, но она незначительна.
- Мне пора возвращаться к людям, - сказал я неожиданно для себя самого. - Я, конечно, сталкер и без Зоны уже не могу, но мой дом там, в обычной жизни.
- Никто тебя и не удерживает, - просто сказал Караул. - Ты можешь уйти в любой момент. Тем более, что твой городишко больше не в Зоне. Там сейчас, конечно, куча ученых, исследовательские работы полным ходом идут, но местных жителей пропускают и даже помогают с восстановлением хозяйства.
Мы еще долго говорили о разном, но мысль о возвращении меня больше не отпускала.
Я ушел этим же вечером.
Пришлось пробираться по ночной Зоне, но теперь мне было гораздо проще. Я просто чувствовал куда идти не стоит и за несколько ночных часов сумел выбраться к окраинам своего городка.
В сером предутреннем полумраке я шел по знакомым улицам к своему дому, а откуда-то из центра доносились шум работающих двигателей и рокот вертолетных винтов.
Мне оставалось идти не более двух кварталов, мне даже показалось, что я вижу свой дом, почему-то освещенный, словно там горела лампа на веранде, когда дорогу мне преградили пять темных силуэтов и невежливо попросили подарить им кошелек или что-нибудь из хабара.
Мне стало смешно.
Мне стало интересно.
Внутри было пусто, я отстраненно оценивал ситуацию, понимая, что могу отправить всю эту банду к праотцам раньше, чем они вообще поймут, что происходит. Надо просто отпустить это холодное любопытство на волю. Только немедленный самопдрыв на мощной гранате мог спасти их от моих рук.
Я решил, что не буду драться с этими несчастными последствиями недавней катастрофы и честно им сказал, что у меня ничего нет.
- Ну тогда ты подохнешь, сука! - сказал один из них, самый низкорослый, и в руке его заблестел нож.
Впрочем, лезвие было так себе и я даже растрогался, видя, как парень верит в силу этого кусочка железа.
А потом рядом с ними появился еще один силуэт. Ни произнеся ни звука, вновь прибывший положил широкую ладонь на лицо человека с ножом и толкнул его так, что полетел горе-грабитель спиной вперед в ближайшую канаву, где и принялся шумно плескаться и сыпать проклятиями.
- Ну? - низким грубым голосом спросил Рвач у остальных.
Грабители бросились бежать с той скоростью, которую только смогли развить.
- Мы ждали тебя, Клык, - мягко сказал Рвач и сделал приглашающий жест рукой.
Я молча двинулся вперед, старый «должник» пристроился рядом.
- А ведь набрехал полковник, - сказал он вдруг нейтральным голосом. - Не было у нас никакого отравляющего вещества в крови. Говорят, что-то там случилось с ним. Свезли парня в госпиталь и всю эту дурацкую операцию с отловом сталкеров немедленно свернули.
Я улыбнулся, но промолчал.
- Мы все видели, - с трудом выговаривая слова снова сказал Рвач. - Как ты в одиночку всех этих уродов… Хотели помочь, да пройти через аномалию не смогли…
- Брось, Рвач, - сказал я ему наконец. - Все закончилось, Зона пошла на убыль - это единственное, что имеет значение.
- Да, конечно, - торопливо согласился он. - Клан поставлен в известность. «Долг» - в долгу перед тобой. Так решил клан.
Я снова улыбнулся и потянул рукой знакомую калитку.
Мой дом стоял целый, словно и не трудилась над ним Зона. Правда свежее дерево на стенах говорило о том, что недавно строение активно ремонтировалось.
Под лампой на веранде, возле грубого низкого столика, сидели Сток и Дзот. Они азартно шлепали картами по деревянной поверхности и я остановился, пораженный впечатлением какого-то повтора, словно я уже видел эту сцену, словно просто отмотали назад старый пленочный фильм.
Но это быстро прошло. Ведь я вернулся домой.

Часть четвертая.

…Прошло полгода…
Исход

Есть странное таинство в предзакатном молчании природы. Время, когда вечное царство дневного монарха уже не кажется таким абсолютным, когда первые сомнения крадутся в души даже самых отважных, когда многое кажется возможным, а иное - ранее сомнительное - несомненным.
За час до захода солнца из черного леса, окруженного, словно преступник, несколькими рядами колючей проволоки, выбралась маленькая человекоподобная фигурка и, скользнув сквозь случайную прореху в многослойном пироге защитного периметра, двинулась по дороге к ближайшему приграничному городу.
Нечто, только похожее на человека, должно было вступить в контакт с определенными людьми. Груз, который странное создание несло в складках длинного плаща, мог бы стать звездной добычей для любого мародера, но кто позарится на жалкое чучело, похожее на инвалида в грязных лохмотьях?
Еще несколько таких же существ терпеливо ждали своего часа у тайников самых известных, в сталкерской среде, кланов.
Во всех случаях предметом переговоров должна была стать жизнь человека. Во всех трех случаях безнаказанность должна была притупить все остальные чувства, а жадность - заглушить инстинкт самосохранения.
Солнце, предчувствуя неизбежное, хмуро косилось вниз багровым глазом и долго не хотело уходить на заслуженный отдых, упиралось раскаленным краем в горизонт, но, прижатое бесжалостным временем, сперва сплющилось в широкий овал, а потом обреченно рухнуло в пушистую звездную постель.
Человек, живущий на окраине маленького городка, бросил последний взгляд на красные полосы пригоризонтных облаков и отправился спать, в полной уверенности, что все самое плохое в его жизни давно позади.

* * *

Сумрак раннего утра еще окутывал дом, давил на веки спящего, но уже готов был сдаться и отступить перед напором нарождающегося дня.

Предыдущая страница 13 Следующая страница


Тени Чернобыля 14

Человек в кровати глухо застонал. Эта ночь принесла ему только кошмары.
Такое бывало и раньше. При полном внешнем благополучии и внутреннем спокойствии вдруг что-то вторгалось в его сны и не давало обрести окончательное умиротворение.
Где-то на грани последнего сна и первых мыслей просыпающегося сознания, ему привиделось лицо. Словно склонился над ним человек в кошмарной маске под глубоким капюшоном и долго смотрел, выискивая что-то в последних обрывках беспокойных сновидений. Это искусственное лицо было покрыто красными рубцами, беспорядочно бороздящими скулы, щеки и лоб незнакомца во всех направлениях. Обезображенные губы и нос разительно контрастировали с пронзительными бледно-голубыми глазами, что смотрели сквозь прорези маски.
Скрип тормозов на улице прогнал прочь обрывки сна. Что-то прошуршало рядом с кроватью, хлопнула створка окна, рядом с домом кто-то приглушенно отдал команду. Человек на кровати открыл глаза и принял сидячее положение.
В дверь ударили прикладом и грубый голос снаружи напористо заорал:
- А ну открывай!
Человек тупо смотрел на дверь, еще не вполне осознавая происходящее, а люди снаружи, потеряв терпение, принялись лупить в дверь ногами. Щеколда не выдержала, дверь распахнулась внутрь, пропуская четверых представителей закона в черной форме с автоматами наизготовку.
Один из них сразу встал у окна, другой - пробежал вглубь дома открывая все, попавшиеся на глаза, двери, а еще двое приблизились к, продолжавшему сидеть на постели, человеку.
- Этот? - хмуро спросил один из них, грузный, в фуражке, а не в кепке, как остальные, с майорскими знаками отличия, у второго, явно чином пониже.
- Да вроде похож, - неуверенно отозвался тот и крикнул в открытую дверь: - Барабан! А ну давай сюда!
Человек на кровати, наконец, подал первые признаки жизни.
- Чем обязан столь раннему посещению? - спросил он тихим, на удивление спокойным для столь бурного пробуждения, голосом.
- Заткнись, - лениво буркнул майор, брезгливо разглядывая немудреную обстановку в доме.
В дверь вкатился низкорослый парень, с бегающими, глубоко посаженными глазками и сразу затараторил:
- Да это он, точно он, больше некому. Здесь все его знают, и про то что он - сталкер - тоже все знают, и в Зону ходит, и хабар сбывает. Наверняка и здесь хабар есть! Отпустите меня, господин майор!
Майор недовольно скривился и Барабан испуганно прикрыл рот ладонью. Человек на кровати обозревал всю эту сцену с интересом и недоумением. В его серых глазах по-прежнему не было и следа беспокойства.
- Одевайся, - мрачно сказал майор, - ты арестован.
- Могу узнать за что?
- Там объяснят, - туманно пообещал майор.
Человек медленно поднялся и принялся натягивать штаны. Майор извлек из-за пояса пару наручников, бросил на кровать:
- И это не забудь.
Арестант удивленно приподнял бровь, но промолчал. При этом взгляд его случайно упал на Барабана и тот вдруг съежился, точно от удара, и шмыгнул за дверь.
Человек полностью оделся и со вздохом взялся за наручники, когда во дворе послышалась какая-то возня, что-то громыхнуло, словно упало корыто, сдавлено вякнул Барабан.
Посмотри, что там, - недовольно кинул майор через плечо своему спутнику.
Тот шагнул за порог, но через секунду влетел обратно, спиной вперед, и покатился по полу, теряя автомат и мелкие детали амуниции. Следом за ним в комнату спокойно вошел черноволосый крепыш неопределенного возраста «за сорок», в идеально подогнанной форме клана «Долг». Весь перетянутый ремнями, с огромным шестиствольным пулеметом за спиной, который, впрочем, совершенно не мешал ему двигаться. Он замер на пороге, скептически разглядывая вскинувших оружие автоматчиков.
- Привет.
Тут раздался страшный дребезг и стоящий у окна, вскинувший было оружие автоматчик, исчез вместе с рамой и стёклами.
- Ребята, вы бы хоть охрану нормальную во дворе поставили, - сказал крепыш уверенным голосом и добавил открывшему было рот майору, - Помолчи, пока, да посмотри в окно.
Опытный майор оглядел комнату и послушно уставился в окно.
Спутник майора, которого явно только что толкнули прямо в лицо, что-то мычал и пытался подняться, впрочем, явно еще слабо разбираясь в ситуации. В окне же, удобно упираясь локтями в подоконник, устроился еще один «должник». Автоматчик, только что охранявший окошко от возможного бегства арестованного, куда-то бесследно исчез, «должник» белозубо усмехался из-за прицела «винтореза». Майор показал своим людям, чтобы те опустили оружие. Картина Репина «Не ждали»
- Рвач? - не веря своим глазам, обрадовался недоарестованный. - Что происходит? Откуда ты взялся?
- Кто ты такой? - спросил майор резким, не терпящим возражений, голосом у Рвача. - Арест производится комендатурой, по запросу из районного УВД. Что, у «Долга» давно не было проблем с законом? Осмелели?!
Последние слова майор просто прорычал и на какой-то миг всем показалось, что сейчас «должники» поймут в какое дерьмо им удалось вляпаться и уберутся восвояси со всеми положенными извинениями.
- Я же просил тебя помолчать, - укоризненно сказал Рвач и коротким ударом отправил крикуна в нокаут.
Грузное тело тяжело осело на пол, два оставшихся человека в черной форме дернулись, словно сами получили удар, но что-либо предпринять не решились.
- Откуда мне знать, что вы из комендатуры? - рассудительно спросил Рвач у майорского тела.
- Так мы… - попытался что-то сказать спутник майора, но Рвач перебил его вежливо и жестко: - Помолчи, пожалуйста.
Люди в черной форме уныло замерли.
- Привет, Клык, - дружелюбно сказал «должник» за окном. - Давненько не видались!
- Дзот! - снова обрадовался, человек и неловко помахал старому знакомому кольцами наручников. - Привет! Вы зачем местную власть обижаете?
- Собирайся, Клык, дела плохи, - Рвач говорил спокойно, но почему-то сразу стало ясно, что дела действительно далеки от идеала. - На тебя объявлена самая настоящая охота. По меньшей мере два клана готовы выслать своих «мясников» за твоей головой.
Во дворе снова жалобно вскрикнул Барабан.
За спиной Рвача появился незнакомый парень - также в форме «Долга» - и опустил на пол остатки военной радиостанции.
- Охота на меня? - спокойно удивился Клык, бросая стальные браслеты обратно на кровать. - И вы этому поверили? Кому я нужен? Врагов у меня нет.
- Ты, видимо, не понял. Все серьезно. Вот эти господа здесь первые потому, что находятся всего в двух километрах отсюда. Скоро гостей у тебя будет значительно больше. Давай быстро, по дороге поговорим.

* * *

Плененных представителей закона оставили связанными в доме. Майор очнулся и мычал что-то угрожающее, пытаясь пережевать огромный кляп, старательно скрученный из полотенца.
Рвач, почти отеческим жестом потрепал его по мясистой щеке:
- Не ссы! Скоро здесь народу будет - не протолкнуться. Полежи, отдохни, подумай о вечном.
- Мымммыыыыым, - видимо, согласился майор.
Я стоял на веранде, разглядывая открытый грузовик за штакетником забора, с красным пятном на длинном темно-зеленом капоте. Судя по окровавленной голове рыдающего водителя, которого Сток минутой раньше протащил мимо меня в комнату, пятно было свежим.
«Должники» не дали мне на раздумья ни минуты. А я уже отвык от такого ритма жизни: за последний год я всего пару раз выбрался в Зону, сидел часами у окна в тихом оцепенении, иногда брался за ножи (обычно по ночам) и подолгу рубил и колол тишину в абсолютном упоении какого-то бессмысленно-дикого танца. Иногда мне казалось, что я просто схожу с ума, но проходило несколько часов и все менялось, становилось четким и ясным, и тогда я смеялся вслух, наслаждаясь каждой, невероятно длинной, секундой своей бесконечной жизни.
Несмотря на все это, вещи для ходки у меня были наготове и через пяток минут после внезапного вторжения в мою тихую жизнь множества шумных людей с автоматами, меня, с мешком за плечами, вытолкали на улицу.
Стояла поздняя, на удивление теплая, осень. По утрам уже подмораживало, но каждый следующий день снова приносил остатки летнего жаркого дыхания.
Незнакомый парень - четвертый человек квада - оказался моим старым заочным знакомцем. Это был Копец, место которого я занял почти случайно год назад. Тогда он бесследно исчез и клан «похоронил» своего стажера. Оказалось - рано. Как и всякий стажер, облаченный в костюм высшей защиты с независимым дыхательным аппаратом, он сумел выжить в недрах слизистой массы, которая поглотила его и утащила за несколько километров от города. Новая разновидность какой-то мерзости, названная позже «медузой», выползла тогда на крышу, где Копец организовал себе огневую точку, и унесла стажера внутри себя, собираясь, видимо, попозже переварить добычу.
Теперь Копец был полноценным членом квада. Худощавый и спокойный, с неизменной снайперской винтовкой, он показался мне неотъемлемой частью квада, словно без него не могло существовать и остальных троих. И, насколько мне было известно, все квады подбирались именно таким образом. Недаром «Долг» «подкармливал» массу научных заведений самого разного толка.
Я все еще не мог трезво оценить происходящее вокруг этим утром. Кошмарный сон, не менее кошмарное пробуждение, квад «должников», в котором год назад я совсем недолго был стажером, новости о том, что на меня открыта какая-то охота - все это происходило в ближайшем пространстве, но меня как бы не касалось. Впрочем, додумать эту мысль до конца мне не дали.
Сток почти выбежал из дома, убирая в карман разгрузочного жилета шипящую рацию, схватил меня за рукав и просто потащил за собой к грузовичку. Следом в том же темпе двигались Дзот и Рвач.
Я еще пару раз пытался задать наводящие вопросы, но от меня отмахивались, как от назойливой мухи.
Сток сел за руль, Рвач и Дзот почти забросили меня в кузов и забрались сами. Копец, уже сидя на крыше кабины, оглядывал окрестные дома в оптический прицел винтовки. К моему удивлению, на грязном полу возле кабины истерически повизгивал от ужаса Барабан.
Рвач тут же поднял его за шиворот и словно мешок перекинул через борт. Барабан закатил глаза и попробовал изобразить нечто малоподвижное, но у Рвача, видимо, еще были к нему вопросы.
- В кабину! - рявкнул он, уже завалившемуся на бок в дорожную грязь Барабану. Тот испуганно вскочил и полез на пассажирское сиденье.
Грузовик взвыл, лязгнул металлическими внутренностями и резко взял с места. Я уселся на грязный пол кузова и заглянул в кабину через маленькое заднее окошко. Сток сосредоточенно крутил баранку, Барабан сжался в самом уголке и, казалось, даже дышал через раз. Копец расположился у другого борта и занялся своей винтовкой, бросая иногда по сторонам короткие оценивающие взгляды. Словно в засаде сидел.
Машину раскачивало, разболтанные борта стучали, остатки каких-то веревок развевались под напором набегающего воздуха.
Стоя на коленях, Рвач укреплял свой пулемет на кромке заднего борта.
Дзот отложил автомат, передвинулся ближе ко мне и сказал на ухо, стараясь перекрыть рев двигателя:
- Кому-то очень понадобилась твоя жизнь, Клык! Мы узнали случайно, по своим собственным каналам в других кланах и на узле связи гарнизона. Видимо, много предложили за тебя, раз такая карусель началась!
- И что же мне теперь делать? - озабоченно спросил я, рассеянно наблюдая как Сток в кабине что-то спрашивает у съежившегося Барабана.
- Тебе - уже ничего не надо делать! - весело отозвался Дзот. - Клан свои долги помнит. Год назад ты отказался от всего, хотя предложено было немало - клан оценил и это. Теперь ты под защитой «Долга» и всякий тронувший тебя, будет иметь дело со всеми нами!
Он хлопнул меня по плечу, встал и прошел по качающемуся полу кузова вдоль борта, вглядываясь в последние дома удаляющегося городка.
Шестиствольный пулемет Рвача уже раскорячился складной треногой, вцепился специальным захватом в деревянный борт и клацал стальными челюстями под умелыми руками «должника».
До меня постепенно «доходило», что к прошлой жизни возврата нет.

* * *

Захват сталкера попросили осуществить тихо, без шума. Никаких групп захвата, никаких БТРов и прочей, привлекающей внимание, шумихи. Внушительно попросили, намекнули на заинтересованность очень серьезных людей.
Комендант не первый день служил в этом гарнизоне, многих сталкеров знал лично и к случившемуся был морально готов. Через две минуты после того, как группа майора Буругунды не вышла на связь в контрольное время, по гарнизону был объявлен план «Петля».
Дежурный БТР со взводом из разведроты укатил на разведку, а во всех военных частях поблизости открывались боксы, взревывали низкими голосами армейские грузовики, на плацах строился личный состав, выделенный для прочесывания местности.
Вокруг дома Клыка скрытно перемещались люди в малоприметной грязно-серой одежде. Двое из них держали под прицелом дверь и окно, еще двое влезали через малое окошко задней комнаты, остальные рассредоточились вокруг. Отличительные знаки клана были спрятаны, но любой понимающий человек сразу бы определил людей из «Греха».
Снайпер, расположившийся в кроне высокого дерева, сообщил, что видит внутри связанного человека.
Трое вошли в дом, обшарили его сверху донизу в поисках хозяина и, не обнаружив, окружили связанного майора.
- Кто? - спросил, очевидно, старший, вытаскивая полотенце из майорского рта.
Майор закашлялся и принялся яростно сплевывать непослушным ртом вязкую слюну.
В руке незнакомца появился нож, стальное лезвие приблизилось к выпученному майорскому глазу.
- Кто? - вопрос прозвучал жестче и стало понятно, что отвечать надо быстро или… Что «или» майор решил не выяснять и торопливо выдохнул непослушными губами:
- «Долг»!
Люди в серой одежде обменялись понимающими взглядами.
- Сколько квадов?
- Один! - выпалил майор хриплым голосом и попробовал сглотнуть моментально пересохшим горлом.
- Взяли твою машину? Грузовик? - и, дождавшись кивка. - Номер?
Майор назвал несколько цифр и попробовал улучшить свое положение:
- Освободите меня и коменда…, - умелая рука загнала старый кляп обратно и, спустя несколько секунд, комната вновь опустела. Связанные по рукам и ногам в разных углах комнаты, спутники майора так и не издали ни звука.

* * *

Их перехватили в семи километрах от основной базы «Долга». Сток заметил подозрительный блик впереди и резко остановил машину. Дзот запрыгнул на крышу кабины, вглядываясь через бинокль в высокие придорожные кусты, что расползались широкими пятнами по обе стороны от дороги.
- Похоже, не успели, - сказал Рвач спокойным голосом и положил руку на голову Клыка. - Ложись и не дергайся. Еще не хватало, чтоб тебя шальной пулей зацепило.
- Я тебе кто? - попытался возмутится Клык, но получил шлепок ладонью по лбу и осекся.
- Помолчи, пожалуйста, - сказал Рвач, криво усмехаясь краем рта. - Мы за твою жизнь отвечаем перед кланом. Это уже не личное дело.
Копец замер статуей самому себе, его винтовка смотрела в ту же сторону, что и бинокль Дзота.
Клык вздохнул, отодвинул в сторону мешок, лег на спину. В лицо ему смотрело бездонное голубое небо.
- Знаешь Рвач, - сказал, лежащий на спине, человек. - Иногда мне кажется, что я уже давно не живу своей жизнью. Несет меня судьба словно бумажный фантик по ручью. Крутит, вертит, как хочет. И у берега надолго остановиться мешает и утонуть не дает. Что вам за дело до моей жизни?
- Не знаю, некогда мне сейчас с тобой беседы вести. Вот выберемся, сядем по-доброму с бутылкой чая - там и поговорим. А теперь будь добр: заткнись.
Клык послушно замолчал.
Метрах в трехстах впереди, уяснив, что добыча больше лезть в ловушку не желает, на дорогу выкатывались легкие джипы с дугами безопасности вместо крыш, мелькали мотоциклисты.
Дзот спрыгнул в кузов, Сток крутанул баранку разворачивая грузовик, Копец опустил винтовку и снова устроился на полу. Две пули пробили лобовое стекло, прошили насквозь кабину и, расщепив доски кузова там, где только что сидел Клык, застряли в бесконечности дороги.
Дверь пассажира резко распахнулась и Барабан, с жалобным криком, вывалился на обочину.
Машина затряслась как в лихорадке, судорожно набирая скорость. Двигатель завывал на предельных оборотах, Рвач вцепился в свой пулемет, а Дзот, держась одной рукой за борт вытащил из-за пазухи ракетницу и дважды выстрелил вверх струями зеленого огня.
- Теперь наши знают, что мы ушли по запасному варианту! - крикнул он Клыку и передернул затвор автомата. - Рации все равно не работают: похоже, что военные «глушилки» включили!
Словно отвечая ему загрохотал, зашелся в истеричном, разрывающем уши треске, пулемет Рвача.
На дороге позади грузовика вскипела желтыми глинистыми бурунами земля.

* * *

Я лежал на спине в кузове трясущегося и подпрыгивающего на каждой кочке грузовика. Над головой в ответ болталось безоблачное небо, по всему полу катались стреляные гильзы, иногда с противным треском деревянный борт дырявила случайная пуля.
Мне все это было безразлично. От меня ровным счетом ничего не зависело, я не понимал причин происходящего и смирился с положением особо ценного чемодана, который делят какие-то внешние силы, не особо пытаясь объяснить тупому ящику, зачем он им понадобился.
Военные, «Долг», еще, как миниум, два клана устроили из-за меня небольшую войну как раз в тот момент, когда я уже был абсолютно уверен, что моему спокойному существованию ничего не угрожает. Я устал от всего этого.
Дзот бросил на убегающую назад дорогу последнюю гранату, Рвач перезаряжал пулемет и даже не смотрел на изрядно поредевший, но не прекративший преследование «веер» разнообразной колесной машинерии, что мчалась за нами не далее, чем в сотне метров.
- Надеются, что скоро будет ровное поле и там они нас смогут окружить! - крикнул мне Дзот. - Только мы туда не поедем! Будем уходить в Зону, на третий пункт! Есть у нас свое лежбище в болотах!
Я равнодушно пожал плечами и снова уставился вверх. В Зону - так в Зону.
Машину затрясло сильнее - мы съехали с дороги и теперь мчались туда, где по моим прикидкам тянулся защитный периметр.
В поле моего зрения вплыли темные куски земли и тяжелый удар сотряс землю, воздух и безумный грузовик, рвущийся в Зону. Издалека донеслось раскатистое эхо выстрела. Я принял сидячее положение.
Все «должники» смотрели туда же, куда и я.
На далеком холме замер приземистый силуэт танка. Вот перед ним на миг полыхнуло яростным огнем и метрах в двухстах перед грузовиком расцвел черный цветок осколочного взрыва. Такой простой приказ был ясен даже мне. Нам давали шанс остаться в живых. Надо было просто остановиться. Я снова лег на спину. Плевать.

Предыдущая страница 14 Следующая страница


15 Александр Дядищев, Ежи Тумановский

- Ты растешь в цене, - хохотнул Дзот и зарядил чем-то свой подствольный гранатомет.
Эта вот бесшабашная неукротимость всегда привлекала меня в «должниках». Вот он стоит с жалкой погремушкой против танка, до которого он наверное и дострелить-то не сможет, а все равно бодр и весел, и даже пытается что-то изобразить.
Через считанные секунды клубы дыма заволокли и бездонное небо, и далекий танк на холме, и даже кабину, в которой продолжал издеваться над рулевым колесом Сток. Только едва различимая в сером тумане фигура Дзота, продолжала методично выстреливать дымовые гранаты куда-то вперед и вправо.

* * *

- Что значит «протаранили ограждение»? Как «ушли в Зону»? Вы что там, совсем обалдели?! Какая дымовая завеса? А приборы вам на что?! - комендант рычал в трубку скорее по привычке, прекрасно понимая, что подполковник на том конце провода ни в чем особо не виноват.
Вмешательство «Долга» оказалось совсем некстати. К самым влиятельным людям этой полулегальной организации уже отправились офицеры из соответствующего отдела, но момент был упущен и сталкер по кличке «Клык» исчез в неизвестном направлении.
- Ладно, отводи людей, - сказал комендант в трубку уже более спокойным голосом. - Танковую роту отправляй в ППД. Готовь встречу военным сталкерам - где-то через час подойдут на вертушке. Полное содействие им окажешь. Понял? Все, выполняй.
Дежурный докладывал о многочисленных нарушениях периметра в это утро. Происходило что-то абсолютно непонятное: многие сталкерские кланы словно взбесились - всем срочно был нужен этот самый Клык. Ходили слухи о невероятном вознаграждении за его голову.
Комендант поморщился. Если это действительно так, то где-то там, наверху, кто-то от жадности потерял последнюю каплю разума. И пытается совершить, фактически уголовное, дело руками военных. Конечно, все сталкеры по определению преступники да и задача была только арестовать, но все же, все же…
А еще, утром в спецприемник Центра Исследования Зоны поступил труп странного существа. Обряженное в какие-то лохмотья, сморщенное человекоподобное тело с темной, полуразложившейся кожей выбросили ранним утром из черного микроавтобуса прямо у порога приемника. Ходили слухи, что существо при жизни вполне внятно изъяснялось и пыталось о чем-то торговаться с одним из квадов «Долга». Но у этих фанатиков разговор с мутантом оказался короткий.
Теперь надо быстро навести порядок на периметре, а там военные сталкеры найдут и доставят этого самого Клыка. И зачем он все-таки кому-то ТАК понадобился?

* * *

Второй час квад уходил от преследования. Вокруг раскинула невидимые смертоносные щупальца Зона, но Клык уверенно находил дорогу, почти не притрагиваясь к гайкам и заставив убрать все приборы обнаружения аномалий.
- Не любит Она этого, - просто сказал он, пытавшемуся протестовать, Дзоту. Уверенно сказал, веско, как самоочевидную истину и «должники» не стали больше ни о чем расспрашивать.
Время от времени меж корявых изуродованных деревьев начинали мелькать темные фигуры. Тогда Клыка укладывали на землю и устраивали короткий встречный бой. Преследователи теряли нескольких человек, отступали, но упорно продолжали двигаться следом.
Теперь в полной мере была видна выучка «должников». Квад просто растворялся в хаотичном буреломе и вдруг появлялся среди преследователей, почти в упор, расстреливая неосторожных «охотников».
Рвач, оставивший свой пулемет в грузовике, обзавелся парой пистолетов устрашающего размера. Копец редко уходил далеко от Клыка, но закутался в какую-то бурую тряпку по самые глаза и сидел абсолютно неподвижно за каким-нибудь деревом, пока такой же, замотанный в лохмотья, длинный ствол его винтовки, не делал вдруг короткое поворотное движение и не плевал приглушенно стальной слюной.
Клык больше не пытался принять участие в процессе собственного спасения. Безучастно лежал за камнем или в ямке, куда его заталкивали «должники», любовался особенной тяжелой красотой осенней Зоны и только иногда, когда перестрелка внезапно приближалась, привычно нащупывал в мешке рукоять ножа.
Вскоре под ногами зачавкало - впереди разлеглось кочковатое болото с торчащими то тут, то там черными стволами старых, давно сгнивших на корню, деревьев.
- Надо разделяться, - сказал Сток, жестом останавливая группу. - Иначе они следом за нами к самому бункеру придут. Смотри, Клык, вот карта этого района. Тебе нужно добраться вот сюда и подождать нас. А потом мы уйдем на третий пункт.
- Просто так разделяться нельзя, - сказал Рвач. - Они пойдут по каждому следу, людей у них хватит. Нужно принять бой и увести их в сторону. А уже там - можно будет и разбежаться. Клык же пускай уходит болотом - это самый безопасный сейчас маршрут.
- Да, ты прав, - согласился Сток. - Тогда для начала закрепимся прямо здесь. Клык, твоя задача - выжить. Я скажу тебе кое-что на прощание. Охоту на тебя открыло нечто из самой Зоны. Мы не знаем о нем ничего, кроме того, что само оно ничего с тобой сделать не может. Поэтому просто назначило огромную цену. И вдвое больше, если тебя доставят в определенную точку живым, но беспомощным. «Долг» не знает о причинах всего этого, но сама постановка вопроса обязывает нас предотвратить твою смерть. Почти любой ценой.

* * *

Уходить в такой момент было невероятно тяжело. Но я ушел. «Должники» ставили на кон в этой игре свои жизни, чтобы спасти мою. Я не мог отказаться от этого дара, даже если бы мне позволили. Но меня никто и не спрашивал.
Повесили мешок на спину, пожали по очереди руки и вообще вели себя так, словно я им просто мешал заниматься любимым делом. Разве что не отвесили прощального пинка - и на том спасибо.
Я уходил, чертя замысловатые петли ямок-следов вокруг опасных кочек и еще более опасных омутков черной воды, отчетливо ощущая разнокалиберную сетку опасных мест и потому, почти не задерживаясь перед аномалиями. С такой скоростью в Зоне обычно не ходят, но я, в некотором смысле, и не был уже обычным человеком.
Когда позади остались два небольших островка суши с кучками необычайно высоких деревьев, вдалеке грохнул взрыв и раздались первые раскаты автоматных очередей. На миг мне нестерпимо захотелось вернуться. Я даже остановился и повернулся лицом к переливам странного болотного эха, доносящего все нарастающие звуки отчаянного боя. Но пересилил себя и двинулся дальше.
Перед мысленным взором нарисовалась картина, как я, весь в лучах собственного благородства, возникаю в самой гуще боя и мой квад, вместо того, чтобы благополучно уносить ноги, ложится вокруг жертвами высоких устремлений.
Зло усмехнулся сам себе и прибавил ходу. Если все пойдет хорошо, часа через четыре буду на месте.

* * *

Военных сталкеров оказалось пятеро. Они не стали выгружать свое снаряжение из вертолета, а просто собрались в штабной палатке временного военного полевого лагеря и затребовали самую последнюю информацию. Вертолет продолжал рубить винтами воздух на холостых оборотах.
- Все очевидно, - сказал один из них, указывая пальцем на квадрат, в котором, по донесениям разведки шел ожесточенный бой. - «Должники», как всегда, считают себя умнее всех. Клиента отправили по болоту, а сами будут уводить погоню в сторону. Высадимся вот здесь, потом перейдем тут с помощью лодок и форсированным маршем выдвинемся вот сюда. Остальное - дело техники. Перехватим его и уйдем к месту эвакуации. Например - тут. И с «должниками» связываться не придется.

* * *

Мародерской стае в этот день могло крупно повезти. Их наняли (заплатив хорошие деньги), обещали долю в крупной добыче, отвели в Зону (куда сами они вряд ли бы смогли забраться), обещали забрать по окончанию операции. Всего и делов-то: взять одного-двух людей, если таковые появятся в пределах видимости.
Два мародера, сидя в специальном «гнезде» на вершине дерева разглядели вдалеке то, что привело их в необычайное возбуждение.
- А если это он? - один из них судорожно сглотнул, выказывая признаки нешуточного волнения.
- Не копти! Спугнешь удачу. Возьмем - там видно будет.

* * *

Человек в длинном плаще защитного цвета, уже в который раз извлек из кармана какой-то прибор и, сверившись с его показаниями, двинулся в нужном направлении.

* * *

Два часа боя у края болота не прошли даром ни для кого. Копец был ранен в левое плечо и при каждом выстреле тихо шипел сквозь сжатые зубы. У Дзота было легко подранено бедро и он периодически бинтовал ногу прямо поверх штанины. Сток обзавелся свежей пулевой царапиной головы. Рвач умудрился с голыми руками оказаться против двоих противников, вооруженных ножами, сломал обоим шеи, но получил резаную рану на груди.
Лес на сотни метров вокруг заполнился ранеными и мертвыми преследователями. Квад был на грани истощения последних сил. Боеприпасы также были на исходе.
- Еще полчаса, - мрачно сказал Дзот. - И мы все здесь ляжем. Пора расходиться.
- Да, согласен, - с трудом восстанавливая дыхание откликнулся Сток, осторожно выглядывая из-за дерева. - Точка встречи - прежняя. Рвач!
- Слышал, - буркнул старый «должник», привычно загоняя большим пальцем патроны в магазин пистолета. - Пойду за Клыком. Должен же кто-нибудь «держать» его след. Если за нами пойдут - уведу в сторону.
- Хорошо, - отозвался Сток. - Остальные пойдут справа и слева и если что - помогаем друг другу. Условные сигналы - по запасному стандарту. Копец! Твое направление: квадрат два-четырнадцать! Отходишь первым!
- Держи, - Дзот перебросил Рвачу ручную гранату. - Сэкономил. Тебе может пригодиться. Не забывай смотреть под ноги: по следам Клыка пойдешь быстро.
- Спасибо за совет, - улыбка на жестком лице смягчила сарказм, и Дзот засмеялся в ответ. Если кто и мог сейчас раздавать советы по выживанию, так это сам Рвач.

* * *

Впереди раскинул широкие пальцы огромных деревьев самый большой, из всех попадавшихся мне до сих пор, остров. На нем и решил сделать привал. В мешке было немного еды, берега острова достаточно высоко поднимались над окрестной трясиной, и надо было только перебраться через обширную промоину, чтобы оказаться среди огромных камней, запалить по-быстрому небольшой костерок и согреть воды. Ужасно хотелось горячего чая и сигарету. Я сосредоточился на ловушке.
Где-то внизу, под черной водой, притаилась «полосуха». Я отчетливо видел ленивые спирали воздушных пузырьков и легкие движения невидимой режущей грани, бороздящей в беспорядочном ритме водную гладь во всех направлениях. Один неверный шаг и можно оставить пальцы, а то и всю ногу, местному болотному Нептуну. «Полосуха», она ведь и на сушу выбирается.
Постоял, прислушиваясь, отчетливо понял, куда покатилась опасная точка незримого лезвия, и в три прыжка одолел оставшееся до берега расстояние.
Аномалий на видимом пространстве больше не было, выстрелы отдаленного боя уже давно стихли и я снова ощутил себя обычным сталкером, одиноким путником в тишине величественной Зоны. В один миг забылись все последние злоключения и я, как самый бестолковый ученик самого тупого сталкера, с радостным воплем взбежал по мшистому склону туда, где успокаивающе теснились толстые стволы деревьев, где среди камней едва слышно журчал родник.
Поэтому первая сетка, отстреленная из специального ружья, только скользнула по моему плечу и заставила развернуться в сторону засады. В лицо мне летела вторая сеть. Я сделал ныряющее движение, бросаясь вправо, но зацепился за крупные веревочные ячейки мешком и потащил всю конструкцию за собой, словно большой, но бесполезный плащ. Слепая паника погнала меня вглубь островка, сердце бешено стучало, а сзади раздавались растерянные крики преследователей.
Впрочем, паника была только следствием неожиданного нападения и быстро отступала. Теперь я видел характерное снаряжение военных сталкеров, бестолково мечущихся среди дервьев в попытке предугадать мое следующее действие.
Меня по-прежнему пыталось отловить военное ведомство. Только теперь использовали уже вполне серьезных специалистов. И рядом не было никого, кто бы мог мне помочь.
Вступать в бой против нескольких автоматов смысла не было, и я просто продолжал носиться по всему островку, радостно улюлюкая и уклоняясь от, летящих со всех сторон, сетей. Давно мне так не удавалось повеселиться. Мрачная трагедия засады и пленения на ходу превращалась в потрясающий фарс, и вряд ли кто-нибудь теперь мог бы сказать, что жизнь Клыка закончилась скучно и страшно.

* * *

Клиент оказался законченным идиотом. Вместо того, чтобы спокойно попасть в раставленную ловушку, он бегал по всему острову, размахивая остатками сетей, радостно орал какие-то песни и не давался в руки троих военных сталкеров. При этом он не оказывал никакого сопротивления, не пытался удрать за пределы острова и вся ситуация по ходу дела превращалась в дурацкие гонки серьезных людей за откровенным психом.
Пришлось привлекать боевое охранение. Тем более, что со стороны болота сейчас опасаться было вроде бы некого и люди в дозор выставлялись просто по инструкции.
Уже пять человек пытались окружить и связать свою жертву. Но и теперь это оказалось нелегким делом. Клиент был проворен и совершенно не обременен никакой поклажей. Свой мешок он давно уже бросил и теперь просто скакал в свое удовольствие между камней и кустов.
Но продолжаться до бесконечности это не могло. В какой-то момент одному из охотников удалось удачно выстрелить сеткой, а другому в прыжке ухватить придурка за ногу и, через несколько секунд, клиент был схвачен и повязан.
Пятеро военных сталкеров, тяжело дыша, стояли над своим пленником, а тот и вправду демонстрировал все признаки психического расстройства. Смотрел в серое небо серыми глазами и блаженно улыбался, словно попал в руки лучших друзей.

* * *

Мародеров было шестеро и в других условиях у них не было бы ни единого шанса. Но они не знали, что на острове устроились военные сталкеры и решили именно там устроить встречу человеку, что уверенно приближался со стороны периметра.
Поэтому спокойно пересекли небольшое топкое пространство между островками и, не обнаружив ни малейших следов сторожевого дозора, уверенно двинулись туда, откуда доносились невнятные крики.
Пять военных сталкеров, стоящие кучкой в одном месте, слишком заманчивая добыча и безо всяких других условий. Оружие и снаряжение такого подразделения стоило бешеных денег, а сами они представляли из себя отличную мишень.
Уходить все равно было поздно: теперь сталкеры все равно обнаружат следы присутствия мародерской группы и, по неписанной традиции всех серьезных кланов, потратят несколько минут на «очистку Зоны от падали».
Но от такой добычи и не уходят. Даже под страхом немедленной смерти.
Шесть автоматов почти одновременно уставились черными зрачками стволов в спины неподвижно стоящих людей.
В последний момент один из сталкеров услышал что-то, шагнул в сторону, вглядываясь в густой подлесок, но последнее клацанье затворов уже утонуло в грохоте первых выстрелов.
Кинжальный огонь с тридцати метров рвал людей в кровавые ошметки, сметая все живое, не давая даже малейшей надежды на спасение. Только тот, что первым услышал подозрительный шум, успел броситься на землю и откатиться за камень. Две пули пробили его тело, но он был еще жив.
Грохот выстрелов смолк, мародеры, перезарядив оружие, осторожно двинулись к трупам. Они еще не верили в такую удачу, не верили что все обошлось без последствий и никто из них не стал жертвой собственной наглости.
И правильно делали.

* * *

Я сперва не понял, что случилось. Только что надо мной стояли пятеро военных сталкеров, с усмешками на усталых лицах и вдруг все изменилось, закружилось в дикой карусели выстрелов, падающих тел, истошных криков и мучительных стонов. Мне на лицо плеснуло теплым и потекло вниз, на шею и волосы.
Руки были плотно примотаны к туловищу, поэтому я постарался просто сморгнуть красную пелену, закрывшую любимое серое небо.
И только в этот момент сообразил что за красная жидкость впитывалась вокруг меня в землю. Почему-то мне показалось, что это «должники» догнали меня по грязи болот и устроили очередную кровавую баню. Что-то просыпалось во мне, я с ужасом стал понимать, что из-за меня, сегодня с жизнью расстался не один десяток человек. В чем были виноваты все эти люди?
- Прекратите! - бешено заорал я, надеясь, что «должники» меня услышат и остановят это бессмысленное избиение, но мой голос утонул в грохоте выстрелов и раскатов ответного болотного эха. Все было бесполезно. Еще пять человек отправилось на тот свет неизвестно ради чего.
Я повернул голову и уперся взглядом в искаженное болью лицо военного сталкера, лежащего в каких-нибудь пяти метрах от меня за небольшим камнем.
Рука его сжимала ребристую гранату, чеку он уже держал в зубах.
Я извернулся, стараясь перевернуться на живот. Надо было крикнуть «должникам», чтоб не подходили. Пусть лучше это полумертвое тело бросит свою гранату в меня. Но короткий взгляд в ту сторону, откуда велась стрельба, загнал мой, так и не родившийся до конца, крик обратно в глотку.
Это была классическая мародерская стая. Но как они сумели забраться так глубоко в Зону? Это мы, сталкеры, со временем перестаем замечать массу мелких движений, что совершает наше тело, привычно работающее в, почти автономном, режиме. Это для нас бросить гайку, присесть на пяток секунд перед очередным шагом или сделать обычный вдох - абсолютно одинаковые, по осмысленности, занятия. Мародеры же в Зону не ходят. И на то есть маса причин.
Весьма неприятное исключение из этого правила приближалось ко мне, шустро перебирая шестью парами ног, и я враз позабыл про раненого сталкера, покрываясь холодным потом от изменившихся перспектив. Все-таки военное ведомство - это одно, а мародеры - совсем другое.
Но мой нечаянный сосед по несчастью не дал о себе забыть. С надсадным всхлипом он приподнялся из-за своего укрытия и вложил все силы в последний бросок.
Граната описала высокую дугу, упала на склон холма и покатилась навстречу мародерам.
Я сунулся лицом в жухлую траву.

* * *

Рвач, спотыкаясь, брел по следам Клыка. Силы были на исходе. Слишком много было отдано в этот чертовски длинный день. Один из пистолетов он уже давно бросил - патронов все равно оставалось на пару обойм. Бросил он и разгрузочный жилет, и бесполезную теперь рацию, и скромный запас еды. Бросил все, что можно было бросить. И все равно идти с каждым шагом становилось все трудней.
Рана на груди саднила и кровоточила. Гудели натруженные ноги, штаны пропитались болотной водой.
Совсем недавно по его следу двигалось трое сталкеров из клана «Свобода». Теперь они остались где-то там, далеко позади, среди болотных кочек и зарослей мутировавшего камыша, где он дождался их и показал что такое настоящий ближний бой на пистолетах.
Кажется один из них еще подавал признаки жизни, когда он уходил, но добивать раненого Рвач не стал. В этот день и так пролилось немало крови. Теперь он жалел об этом. Судя по всему, раненый сумел привлечь внимание своих товарищей и теперь сзади к старому «должнику» неотвратимо приближался уже целый десяток преследователей. Он видел их, поднявшись на высокий камень посреди последнего островка.
Что-либо сделать теперь он был не в силах. Оставалось только увести погоню в сторону от следа Клыка.
Тяжело дыша и шатаясь, Рвач забирал влево и назад, стараясь, чтобы его следы были отчетливо видны. У него оставалась еще одна граната и просто так расставаться с жизнью он не собирался.
Впереди показался странный прогал в мшистой поверхности болота. Целое озеро черной грязи преграждало дорогу и в центре этого образования что-то неприятно бурлило. С одной стороны черное пятно переходило в широкую полосу воды, а с другой возвышался целый лес из необычайно высокой травы.

Предыдущая страница 15 Следующая страница


Тени Чернобыля 16

Рвач в нерешительности остановился. Идти через грязь, как и попытаться переплыть водяной рукав было чистым самоубийством. Но и задержка прибавления здоровью не сулила. Оставалось идти через траву. Без детекторов аномалий, без счетчика жизненных форм, без единого проверочного иснтрумента. Даже гаек и камней под рукой не было. Как будут вести себя куски мха, если их использовать вместо гаек, Рвач не знал.
Постоял немного, усмехнулся собственным мыслям и вытащил запасную пистолетную обойму. Первый патрон, брошенный умелой рукой, показал, что путь на десяток метров впереди свободен.

* * *

Человек в грязном плаще нашел в болотной мшистой каше цепочку следов и теперь уверенно шагал по ней в сторону большого острова. Когда до твердой поверхности оставалось не более десятка метров, где-то совсем близко, совершенно неожиданно загрохотали автоматные очереди. Человек от неожиданности присел и несколько секунд прислушивался, потом сунул руку за полу плаща и снова двинулся вперед.
Гул от взрыва метнулся в сторону и вернулся через несколько секунд дробными переливами болотного эха. К запахам травы и воды, примешался характерный запах пороховой гари. Человек снова замер, вслушиваясь в тишину, внезапно проглотившую все звуки.
С прорезиненой ткани плаща капала вода и эта капель и была самым громким звуком в округе.
Человек ловко перемахнул через гнилое бревно, присел за кустом, коротко осмотрелся. Дальше растительность становилась гуще, а с той стороны, откуда недавно раздавались выстрелы и прогремел взрыв, слабый ветерок доносил неясные звуки.
Несколько приборов перекочевали из карманов на плоский камень. Человек неторопливо изучил все показания, поднялся с колен, сунул руки под плащ. На землю опустилось некое подобие разгрузочного пояса, увешанное минимальным набором необходимым для выживания в Зоне. Рядом человек бережно опустил черный цилиндр около двадцати сантиметров длиной и чуть больше пяти - в диаметре. Приборы, бинокль и небольшой вещмешок, также извлеченный из под полы плаща, легли тут же.
Освободившись от груза, человек легко скользнул в подлесок.

* * *

Два мародера лежали в неестественных позах и в медицинской помощи уже не нуждались. Третий тихонько завывал и все порывался посмотреть на иссеченную осколками ногу, но каждый раз, пытаясь подняться, начинал крупно вздрагивать всем телом и снова валился на спину. Рядом валялась распотрошеная аптечка и пустая фляга.
Трое уцелевших деловито сновали по всему островку, собирая добычу. Добычи было много. Уже было ясно, что ни за одну, ни за две ходки все это богатство из болот им вынести.
Хотя самой ценной добычей был, конечно, пленник, уже связанный и готовый к транспортировке. А уж он-то и сам ходить умеет.
Военного сталкера, что устроил им такой разгром приберегли напоследок. Все равно он пребывал пока в бессознательном состоянии, а смерть его должна была стать утешением, сладкой местью за пережитый страх.
Через двадцать минут раненного подтащили поближе и старший из уцелевших мародеров сказал, с лязгом извлекая кривой отточеный нож:
- Не бойся, брат, перед тем как успокоиться с миром, ты успеешь увидеть смерть врага, что нанес тебе увечье. Эй, вколите этому что-нибудь, пусть очухается!
Чуть поодаль, связанный в плотный кокон из веревок человек заворочался и нелепо изогнувшись, сумел перекатиться и встать на колени.
На лице раненого мародера медленно проступало выражение ужаса. Он понимал все последствия своего ранения, как понимал и то, что никто его просто так здесь не оставит. И это фальшиво-заботливое «успокоиться с миром» не оставило на сей счет никаких сомнений. Лицо его страдальчески исказилось и он, внезапно, громко всхлипнул в голос.
Военный сталкер пришел в себя и протяжно застонал. Старший наклонился к нему, медленно покачивая устрашающим лезвием, чтобы человек точно понял, что ему сейчас предстоит.
- Стой! - проскрипел вдруг хриплым голосом раненый мародер. - Это мое право. Это моя жертва. Я должен быть первым!
- Конечно, брат, - ответил старший подчеркнуто уважительным голосом. - Делай с ним, что захочешь - он твой. А ну подтащите эту падаль поближе. Держи мой клинок, брат. Лучшего клинка для свежевания туши во всей Зоне не найти!
Раненый с трудом повернулся на бок, принял нож. Военного сталкера подтащили совсем близко и стянули руки за спиной. Было видно, что все манипуляции и так доставляют ему невыносимую боль, но он больше не издал ни звука. Только смотрел на своих мучителей ненавидящими глазами. А те, предоставив беспомощную жертву своему товарищу, расположились рядом в ожидании кровавого зрелища.
А потом раненый мародер перехватил нож половчее, посмотрел долгим взглядом в лицо своему обидчику и одним ловким движением всадил ему нож за ухо. Милостивый удар почти мгновенной смерти - вот, что подарил своему врагу раненый на последнем пороге собственной жизни.
Разочарованию остальных мародеров не было предела. Поэтому никто сразу и не заметил, что рядом появился еще один зритель, одетый в защитного цвета прорезиненный плащ с капюшоном, опущенным на голову и широкими рукавами, в которых новоприбыший прятал руки. Только пленник в коконе из веревок, сумев, наконец, принять вертикальное положение, оценил драматичность момента.
- Развлекаемся? - буднично поинтересовался человек в плаще, остановившись в шаге от трех сгорбленных спин.
Все трое резко повернулись, мелькнули выпученные от удивления глаза, искаженные лица, один даже начал подниматься, одновременно приподнимая ствол автомата и в этот миг незнакомец словно взорвался движением.
Правая рука его вырвалась из рукава, тускло сверкнул металл. Короткое, почти треугольное лезвие разорвало горло одному из мародеров, обратным движением резануло по глазам второму, а третий, самый молодой, получив страшный удар кулаком в грудь, рухнул навзничь и замер неподвижной кучей тряпья.
Прошло меньше секунды, а ситуация на островке изменилась самым коренным образом. Незнакомец брезгливо оглядывал тело военного сталкера и оскалившегося раненого мародера с кривым клинком в руках. Потом брезгливо ударил ногой того, что корчился, прижимая руки к лицу, и повизгивал нечеловеческим голосом. Что-то хрустнуло, визг сменился хриплым булькающим звуком.
- Ну и дерьмо, - сказал человек в плаще и, словно в раздумье, повернулся в сторону замершего пленника в ременных путах.

* * *

Шок медленно отступал, унося с собой тупое безразличие, возвращая краски окружающему миру, погружая меня в мир звуков и запахов. Как же давно я не слышал и не видел ничего подобного! Сколько же времени прошло с тех пор, как я последний раз слышал шелест ветра в листве деревьев, растворялся в запахе земли и травы, ощущал каждой клеткой тела биение пульса Зоны? Куда это все уходило? Где пряталось?
Человек в плаще спокойно стоял напротив меня, чернота в глубинах капюшона глядела на меня пристально и словно бы усмехаясь.
Я повернулся вправо-влево - везде лежали трупы, слегка дымилась, стекающая на землю, свежая кровь, двое мародеров еще подрагивали в последних судорогах. Тяжелый удушливый запах смерти полз над землей, впитывался в кожу и сердце мое стучало все медленней.
Черная фигура возвышалась, словно апофеоз всех палачей мира, словно единственная причина заставляющая людей расставаться с жизнью.
- Ты? - спросил я холодеющими губами, вглядываясь в темноту под складками ткани. - Это ты охотишься на меня? Но зачем ты убил их всех? Всех! Зачем?!
Мой голос начал срываться на крик, я отстранено понимал это, но не мог остановиться:
- Что такого сделали все, кто подох сегодня в этих проклятых болотах, в этой проклятой Зоне?! Кто ты такой, чтобы решать, чтобы ходить и убивать, убивать всех подряд?! Ты!!
Я ненавидел его. Он еще ничего не сказал, он даже не пошевелился с того момента, как последняя его жертва перестала дышать, но мой сон оборвался именно на нем, это его нож закончил мои грезы об этой жизни и боль моя была на его совести.
Я дернулся в попытке разорвать веревки и достать это чудовище хотя бы зубами, но только потерял равновесие и упал на колени.
Человек напротив, наконец, шевельнулся и двинулся ко мне. Его окровавленный нож смотрел вниз, словно не к моей груди стремился он своим острием, но я знал это коварство стальных лезвий и выпрямился, распрямляя плечи, насколько позволяли стягивающие меня веревочные петли.
Удар в сердце я был готов принять спокойно и с вызовом. Но если попытается полоснуть по горлу - попробую уклониться и ударить головой по ногам. А там - как получится.
Но он не стал подходить ко мне. Двинулся вокруг, методично склоняясь над каждым телом и коротко погружая свой нож в распростертые беззащитные тела.
Вокруг происходило что-то более страшное, чем простое лишение людей жизни. Клубы чего-то незримого явственно обнимали и меня, и человека в плаще и безжизненные остатки двух отрядов. Сочились ненавистью, отнимали последнюю надежду хоть на что-то.
Холодная ладонь схватила меня за внутренности и лениво сжала. Я скорчился в рвотных конвульсиях и долго не мог разогнуться.
А когда смог перевести дыхание, когда сплюнул последние сгустки чего-то серо-зеленого, ОН стоял за моей спиной.
Я выпрямился.
Cделал глубокий вдох, вбирая полной грудью сладкий осенний воздух, такой замечательный невзирая на отчетливый запах крови, такой зовущий куда-то далеко-далеко.
Тяжелая рука пустилась мне на плечо. Я замер, готовясь принять нежную злобу клинка.

* * *

В пистолете осталось два патрона.
Он сумел преодолеть заросли травы и выбрался на твердую землю. В обширное зеркало болота здесь вдавался километровый полуостров, по которому Рвач рассчитывал отступать и дальше. Случайная пуля, продырявив старому «должнику» бок, внесла свои коррективы в эти расчеты.
Нет, он продолжал уводить преследователей за собой, делая иногда редкие выстрелы, но последние силы быстро оставляли его вместе с утекающей кровью. Была еще микроскопическая надежда, что отходящий где-то в этом же районе Копец услышит выстрелы и поможет огнем из снайперки, но для этого удача должна была улыбнуться «должнику» в полный рост.
Ноги внезапно подкосились, Рвач обхватил руками тонкое деревце и медленно сполз на землю. Голова работала ясно, но слабость не позволяла больше даже подняться.
Два патрона были слабым утешением и Рвач просто два раза выстрелил в воздух: и преследователи не заскучают, и Копец, возможно, услышит.
Не прошло и пятнадцати минут, как кусты чуть правее слегка дрогнули и внимательные глаза ощупали испачканный кровью кусочек земли и безвольно сидящую фигуру в форме клана «Долг». Настороженный представитель преследования в четыре длинных шага преодолел остаток расстояния и стволом автомата коротко тронул, опущенную на грудь, коротко стриженую, голову.
Голова послушно поднялась. Лицо «должника» было безмятежно, он слабо улыбался автоматному стволу и на угрожающий жест никак реагировать не пожелал.
- Слышишь, ты, говори скорее куда он ушел. Говори и я обещаю, что мы оставим тебя в покое. Говори, а то сильно жалеть будешь. Ребята из тебя живьем каждую жилку вытянут. Говори! Быстрее!
С каждым словом ствол все сильнее давил на голову «должника», голос становился все жестче и требовательней.
- Ты что же, Даган, всерьез меня распотрошить надеешься? - с веселым удивлением осведомился Рвач. - Так тогда ты, значит, ни черта и не понял.
- Рвач?! - Даган отшатнулся назад, потом сделал еще один шаг в том же направлении и только тогда, направив ствол в ухмыляющееся лицо, снова утвердился в диспозиции и, заметно нервничая, сказал:
- Я должен был догадаться. Кто же еще. Но это дела не меняет. Просто подумай и реши сам. Какой тебе смысл умирать за этого урода? Просто скажи куда. Мы все равно след найдем. Мы все равно его возьмем. Только тебе уже будет все равно. А до того будет очень больно. Очень!
- Даган, а ты не боишься вот этого? - Рвач слегка шевельнулся демонстрируя ствол пистолета.
- Не смеши меня, Рвач. Патронов-то у тебя - нету.
- Уверен?
- «Должник» с патронами, который не стреляет сразу? Это было бы что-то новенькое!
Рвач одобрительно хмыкнул, Даган тоже попытался изобразить усмешку, но вышла она кривоватой.
Совсем недалеко послышались голоса: подтягивались остальные преследователи.
- А этого? - Рвач приподнял вторую руку с зажатой в ней ручной гранатой. Чеки не было, пальцы плотно обхватывали рубчатую рубашку и рычаг, но указательный демонстративно отгибался. Намек был более, чем прозрачен и Рвач не замедлил его озвучить:
- Попробуешь отойти - брошу следом. Хочешь испытать удачу?
- Дурак ты, Рвач. Был бы я здесь, если бы боялся смерти? - Даган выпрямился, опуская автомат. То, чего он так опасался, все-таки произошло. Но человек напротив не должен узнать о его страхе, иначе этот дьявольский «должник» найдет как использовать слабость противника. Когда-то, будучи стажером в кваде «Долга», Даган сумел понять это и только благодаря этому пониманию, позднее смог почти безнаказанно нарушить законы клана и присоединиться к другой группировке.
- Ну не такой уж и дурак, - спокойно ответил Рвач. - Пока мы с тобой говорим, Копец уже занял позицию. Не глупи, вы все, практически, готовые трупы.
- Ты блефуешь, - Даган не скрывал недоверия. - Давай лучше договоримся по-хорошему и не будем морочить друг другу голову.
- О чем с тобой, падалью ходячей, я должен договариваться? - четко выговаривая слова, процедил сквозь зубы Рвач. - Я таких как ты, полжизни давил, а теперь должен тебя в задницу целовать что ли? Давай, покажи насколько ты вырос. Стрельни и посмотрим: успеешь ли удрать.
Даган рывком поднял автомат, постоял, держа «должника» на прицеле, снова опустил оружие. Опять поднял и опять опустил. На лице его явственно читалось противоборство самых разных мыслей.
Рвач наблюдал за этой пантомимой с нескрываемым презрением. Даган снова поднял автомат. Лицо его слегка подергивалось в нервном тике, но глаза сузились, словно приняли за хозяина какое-то важное решение.
Палец Дагана на спусковом крючке все медлил. Рвач смотрел на старого знакомого холодно и строго.
- Опустил оружие! - тихо, но властно потребовали сзади. - Опустил! Две секунды.
Лицо Дагана внезапно покрылось испариной, он испуганно расслабил руки, ствол автомата уставился в землю. Голос был знаком, а его хозяин был под стать Рвачу. А может и пострашнее.
- На колени, - также четко продолжал командовать голос.
Даган покорно опустился на траву.
- Бросил, - металл звякнул о случайный камень. - Руки за голову.
За спиной, стоящего на коленях Дагана, обнаружился «должник» с полуавтоматическим дробовиком наперевес. Он только коротко взглянул на, расплывающегося в слабой улыбке, Рвача и продолжал, обращаясь к трясущемуся от ужаса человеку под ногами:
- Лег. Руки.
Ловко соединил запястья пленника тонким липким шнурком, одним скользящим движением обежал руками карманы и рукава Дагана, и только тогда выпрямился и шагнул к старому «должнику».
- Ты вовремя успел, - спокойно сказал Рвач. - С тобой еще люди есть?
- Смеешься, Рвач? - ответил тот, сноровисто извлекая шприц-тюбик и рулон пластыря из аптечки. - В Зоне сейчас сорок два квада - такого уже лет пять не было. Нас Копец встретил, сюда повел, а потом мы услышали выстрелы. Со мной больше тридцати парней. Слышишь?
Недалеко в кустах звучали отрывистые команды, иногда хлопали, приглушенные глушителями, пистолетные выстрелы, кого-то, судя по звукам, били прикладами. Вокруг замелькали люди с эмблемами «Долга». Еще один «должник» аккуратно извлек из посиневших пальцев Рвача гранату и унес в сторону болота.
- Как в дерьмовом боевике, - морщась сказал Рвач, когда игла шприца вошла в плечо. - Подмога на последней секунде. Но, забери меня Зона, если я этому не рад. Надеюсь, Клык дошел до точки без приключений.

* * *

Возле опустевшего острова в черной болотной жиже началось движение. Сначала из воды показалось тонкое черное щупальце. Оно нервно вздрагивало, извивалось и, слепо нашаривая дорогу, тянулось к сухому берегу, похоже на отощавшую, но невероятно подвижную змею.
Достигнув берега, щупальце ненадолго замерло, вслушиваясь в малейшие колебания грунта. Способный ощутить даже легкую поступь Слепого Пса за сотню метров, обладатель щупальца еще несколько минут колебался, но потом, терзаемый голодом и, зная по опыту, что вслед за большим шумом на болоте всегда появляется еда, все-таки начал подниматься на поверхность уже всем своим телом.
Вода забурлила, из черной промоины во все стороны полезли остальные щупальца существа. Одно из них попало в «полосуху», дернулось, брызнуло синей жижей и, трепеща обрубком, быстро втянулось обратно под воду. Но существо не остановилось. Оно знало, что это такое и теперь просто старалось удалиться в противоположную сторону.
Бурый слизняк размером в добрый десяток метров, весь в клубках и переплетениях разнокалиберных щупалец, выбрался на берег и пополз туда, откуда пахло едой. Часть его конечностей еще оставалась в воде. Ими он явственно ощущал, как двое людей продолжают удаляться от острова. Они были уже очень далеко, почти на пределе слышимости, никаких других движений больше не было и слизняк спокойно истончился, растекаясь по острову и пытаясь захватить как можно большую площадь.
Что-то перевариться прямо здесь, а что-то удастся утащить с собой. Теперь еды должно было хватить надолго.

* * *

Он тащил меня по болоту на веревке, словно собаку. Вместо того, чтобы вогнать мне свой короткий ножик в спину, этот странный убийца разрезал путы у меня на ногах, подвязал отрезок плетеного шнура к ремню на горле и потащил за собой.
Его лица я так и не увидел. Все мои вопросы он флегматично игнорировал. И только раз, когда я встал и отказался идти дальше без объяснений, спокойно вернулся и не останавливаясь коротко ударил кулаком в солнечное сплетение. Мне показалось, что меня протаранил истребитель. Загибаясь в мучительных попытках сделать хотя бы один вдох, я все время видел близко от себя его ноги: мой пленитель спокойно ждал результатов воспитательного хода. Немного поразмыслив я согласился с убедительностью аргумента и дальше шел послушно и без глупостей.
Прорезиненная спина впереди двигалась уверенно, на сталкера он был не похож, приборов он не доставал, хотя и подобрал их при выходе с острова. Шел уверенно, изредка вглядываясь под ноги. Немного понаблюдав за его движениями, я понял, что он просто возвращается по собственным следам.
Так прошло часа два. Я окончательно вымотался, хотелось пить, все тело болело от впившихся веревочных петель. Возбуждение и страх, бывшие моими попутчиками последние часы, прошли без следа. Осталось обостренное восприятие и медленно надвигающееся безразличие ко всему.
Впереди показался твердый берег. Судя по зеленой стене деревьев, мы достигли края болота.
Мой похититель отволок меня к ближайшим крепким стволам, торчащим из земли как столбы, привязал там, а сам вернулся немного назад, вытащил из под плаща какие-то предметы и принялся что-то устанавливать прямо в болотной жиже. Судя по всему, минировал наш след. Потом быстро вернулся ко мне и намотал поводок на руку.
- Ну что, передохнул? - спросил он впервые за все это время. Голос у него был низкий и хриплый. - Нам теперь с тобой марш-бросок предстоит, товарищ Клык. Длинный такой переходец по Зоне.
- Куда бросок? - просипел я сухим горлом, уяснив, что появилась возможность хоть что-то узнать. - Кто ты такой и что тебе надо?
- А ты что же, не признал меня? - деланно удивился человек и сбросил капюшон.
Изуродованное шрамами лицо, серо-голубые льдистые глаза, сверхкороткая стрижка, больше похожая на редкую поросль после побрития наголо - разумеется, я вспомнил его. Не маска эта была. Лицо!
- Ты мне снился сегодня утром! - выпалил я. - Я видел тебя в своем сне!
- А ты несколько туповат для героя, - сказал человек с картинным вздохом. - Я просто был у тебя дома. Сегодня утром, пока ты дрых. Не пойму: ну какой из тебя нахрен сталкер? Даже когда я тебе маячок поставил, ты и то только заскулил, но не проснулся.
Произнося все это он протянул руку к моей голове и рывком вырвал несколько волос.
- Вот смотри, - он протянул руку к моим глазам. - Фазомагнитный импульсный излучатель. И ты с ним весь день ходил, не заметил.
- Но зачем все это?, - я был растерян, озадачен и подавлен. - Куда ты меня тащишь?
- Что значит «куда»? - развеселился урод и шрамы неприятно зашевелилось на его лице словно выводок змей. - Туда, хороший ты мой, туда. Неужели до сих пор ничего не знаешь? Денег за тебя предлагают. И еще кой чего. И того и другого очень много. Так что вставай и пойдем. Дорога у нас впереди неблизкая.
- Никуда я не пойду, - сказал я уставшим голосом. Не знаю почему, но узнав, что передо мной очередной искатель легкой наживы, я вдруг почувствовал внутри окончательную и бесповоротную пустоту. Это не был заказчик, это снова был мародер и я опять стал предметом торговли. Надоело до полной невозможности. Если хочет - пусть несет на себе, но дальше я самостоятельно с места не сдвинусь!

Предыдущая страница 16 Следующая страница


17 Александр Дядищев, Ежи Тумановский

- А по морде? - насмешливо спросил похититель.
Я промолчал.
Он подошел поближе и вдруг коротко ударил меня носком ботинка в голень. Я скорчился от боли, но промолчал, и продолжал сидеть неподвижно.
- А ну встал, скотина! - заорал он внезапно страшным голосом и ударил меня кулаком в ухо.
Я завалился на бок, но тут же принялся подниматься, опираясь на землю связанными руками. В голове звенело, из носа закапала кровь, нога пульсировала свежей болью.
- А вот фиг тебе, - сказал я с тихой ненавистью, глядя в его расширившиеся от бешенства глаза.
Парень явно имел нервное расстройство. В одну секунду из гнусного хихикающего уродливого мародера, он превратился в страшную, готовую к убийству образину. В углах рта выступила пена и весь внешний вид незнакомца говорил о полной потере контроля над собой.
Внезапно, так же молниеносно, он успокоился. Усмехнулся уродливыми шрамами губ и сказал с непонятным злорадством:
- Ну тогда давай по-другому.
Он сунул руку под плащ и вытащил маленький шприц-тюбик.
- Знаешь что это? - спросил он картинно зловещим голосом. - Это стимулятор послушания. Один укол - и по первому приказу добровольно даже в костер полезешь.
- Пугало пустомельное, - ответил я обессилено. - Давай, коли. Посмотрим как один по Зоне пойдешь. Может тебя контроллер за жопу поймает.
Почему-то я был уверен, что он блефует. А может быть сказывалась внутренняя уверенность, что никакой химии со мной не совладать. После всего, что случилось со мной за последние годы, я, кажется, уже почти ничего не боялся.
- Ай, как нехорошо, - сказал он почти добродушно, приближаясь ко мне с поднятым вверх шприцом. - Ты ведь даже имя хозяина своего не знаешь. Как же я раньше-то об этом не подумал? Зови меня…Э-э-э.. Зови меня Сухарь. Мощно звучит! А ну-ка скажи для пробы: господин Сухарь!
- Выдра ты облезлая, а не господин, - ответил я вяло.
- Ну-ну, - кротко ответил он и погрузил иглу мне в шею.
От короткой жалящей боли я внутренне содрогнулся, но остался неподвижен, прислушиваясь к тому, чо начало происходить внутри меня.
Холод распространился от места укола вниз и вверх по шее, в ушах появился легкий звон, руки и лицо вдруг стали горячими, а по спине обильно потек пот. Сухарь присел рядом на корточки и с любопытством смотрел на меня, иногда почесывая редкие кустики щетины, пробивающейся из под белых полос безобразных рубцов.
- Ну что? - спросил он почти дружелюбно. - Есть контакт?
- Фиг тебе, - буркнул я в ответ, продолжая прислушиваться к переменам в организме. Кажется все начало успокаиваться и ничего особо фатального не произошло. Я злорадно улыбнулся прямо в лицо, в уродливую морду Сухаря и в этот момент он очень легко и даже как-то игриво вдруг сказал:
- А ну, встать!
Ноги мои самостоятельно согнулись, туловище сделало короткое извивающееся движение, ноги разогнулись и я оказался стоящим перед своим похитителем. Он смотрел на мое обалдевшее лицо и радостно ухмылялся. В смятении я попытался снова сесть, но Сухарь предупредил мои поползновения:
- Стоять до особого распоряжения.
И тело перестало меня слушаться. При этом я все прекрасно понимал, соображал, видел и вообще, казалось, ничего не произошло. Страх плеснул адреналином по жилам. Я стал почти как зомби, я больше не был властен над собой и сделал это обычный человек. Он мог теперь просто уйти, а я бы остался здесь стоять до тех пор, пока не умру от голода и жажды. Он мог приказать войти в любую аномалию. Он мог сделать все и самое страшное в этом было то, что я продолжал оставаться в полном сознании. Даже безмозглым зомби в этом смысле было лучше.
Глаза мои наполнились слезами, а Сухарь, заметив это, вдруг каким-то одновременно издевательским и отеческим жестом одновременно провел своим рукавом по моему лицу.
- Ну, не плачь. Героям не пристало плакать. Пойдем, Клычок, дорога ждет.
«Капитан!», - мысленно взмолился я. - «Прыщ, Караул! Спасите меня! Где же вы? Вы же всегда мне помогали раньше! Я же для вас что-то значил, я многое сделал когда вы принудили меня к роли спасителя-избавителя. Неужели я не заслужил обычной смерти? Неужели вот так все и закончится? Ну хоть пристрелите меня. Или направьте в нашу сторону истребительную группу спецназа. Хоть что-нибудь! Ну что же вы?!».
Лес сочувственно покачал ветками, в болоте что-то забурлило и снова наступила тишина. Мои ноги нетерпеливо перебирали на месте, ожидая следующей команды Сухаря. Оставалось надеятся на «должников». Что они догонят и спасут. Но почему-то даже в это с каждой секундой верилось все меньше.

* * *

- Я больше не могу, - сказал Караул, наблюдая как вдалеке две фигуры уходят в лес. - Я сейчас пойду и раскатаю этого урода тонким слоем!
- Нет, - твердо ответил капитан. - Нельзя и ты это знаешь. Клык должен умереть. Все идет так, как и должно идти. Так сложились обстоятельства и наши эмоции здесь не имеют значения. Иначе не будет развязки, не будет полного освобождения. Он сам влез во все это, а мы только следуем за его судьбой.
- Опять все эти недомолвки, - сказал Караул и горько засмеялся. -Опять намеки на нечто большее, что вы с Прыщом знаете, а мне знать не положено. Откуда в тебе такая жестокость во имя необходимости? Что за права ты имеешь в судьбе этого сталкера?
- Он имеет все права, - мягко сказал Прыщ, успокаивающе кладя руку на плечо Караула. - Поверь нам, мы точно знаем все роли в этом спектакле.
- Да, - сказал капитан. - Если кто-то и может тут что-то решать, так это только я сам. Если бы у нас были варианты - я бы и сам удавил Сухаря голыми руками.
- Ну-ну, - хмыкнул Прыщ. - Потише. Еще неизвестно кто бы там кого удавил.

* * *

- Как это «не прибыл на точку»? - Рвач смотрел на посыльного растерянно и сердито. - Вы точно все там осмотрели? Никаких следов?
- Рвач, не пори горячку. Ты же все прекрасно понимаешь. Если надо найти Клыка - давай возвращаться на его след. Где-то он свернул в сторону - иначе мы бы его нашли. Почему ты вообще решил, что он захочет идти туда, куда вы ему показали? Ушел свим маршрутом. Он же всю жизнь одиночкой по Зоне ходил, ему так даже легче будет спрятаться.
- Нет, нет, я уверен, что не так все. Не мог он просто уйти. Он же знает, что за ним охота.
- Ну и что? - вмешался Сток. - Он действительно мог попытаться затаиться в Зоне самостоятельно. Там, где про него точно никто не узнает. Хотя группу по следам мы, разумеется, отправим.
- Я сам поведу эту группу, - мрачно сказал Рвач. - И не надо мне тут показывать на пару царапин - я уже в норме.
- Спокойнее, Рвач, - подал голос Дзот. - Мы все пойдем, теперь это дело наше до самого конца.

* * *

Начинало темнеть. Серое обычно небо Зоны было сплошь красным от лучей заходящего где-то там, в обычном мире, солнца. Мы шли словно внутри большого бутерброда из красного неба и грязно-зелено-коричневой Зоны и вокруг стояла абсолютная тишина. Сколько раз я попадал в такие вот озера полного беззвучия, но так и не смог привыкнуть.
Мое тело само шагало следом за Сухарем, периодически мой рот сам собой открывался и оттуда вылетал тихий предупреждающий возглас. Тогда Сухарь пропускал меня вперед и я ползал на четвереньках между кустов и камней выискивая безопасный проход между аномалиями. Все это я наблюдал отстраненно и, хотя и мог что-либо сказать по своему усмотрению - такую возможность Сухарь мне все же оставил - предпочитал все же помалкивать и пытался сконцентрироваться хотя бы на одном мышечном усилии, не подвластном моему мучителю.
Все было тщетно и постепенно я стал погружаться в какую-то сонную одурь, словно придремывал на ходу и даже начинал иногда видеть какие-то сны.
«В лунном сиянии снег серебрится» - вспомнилась вдруг строчка из какой-то старой песни, из какой-то прежней жизни. Перед глазами лежала белая снежная равнина и лунные блики водили по искристым сугробам веселые хороводы. Я мысленно потряс головой, убедился, что впереди по-прежнему маячит спина Сухаря и снова погрузился в размышления.
Сон это хорошо. Было бы просто здорово заснуть сейчас, а проснуться уже потом, в самом конце, чтобы не было этого тягучего ожидания самого страшного. Или совсем взять да и умереть во сне. Эта мысль показалась мне соблазнительной и я несколько минут обдумывал ее. Потом с сожалением понял, что не смог бы себе этого позволить, даже если бы сумел. Все, что у меня теперь осталось - это моя внутренняя сила. Не показать врагу слабости своей, сдохнуть - так плюнув напоследок в чью-нибудь морду. «Если она, эта самая морда, у этого «кого-то» конечно есть» - сказал бы сейчас Дзот и от этой мысли внезапно полегчало.
Деревья плыли мимо словно я ехал на поезде и смотрел в окно. Поезд. С него все началось. С этой чертовой задержки состава, когда опаздывающий на восемь часов эешелон завернули на какой-то полустанок и приказали выгружаться. А на что еще нужны пехотные части во время неизвестного ЧП? Правильно, для организации оцепления.

* * *

Ночной полустанок был ярко освещен прожекторами и фарами.
- Скорее, скорее, строиться! - орал кто-то хриплым басом в мегафон. Сонные солдаты суетливо лезли из вагонов, надрывались сержанты, стараясь собрать свои отделения, а сверху накрапывал тихий дождик, безразличный к делам двуногих животных, затеявших среди вековечных пейзажей свои дурацкие игры.
Я раздал все необходимые указания и стоял, высматривая своего комбата, когда ко мне пробился сквозь толпу молоденький совсем боец и закричал, стараясь преодолеть общий гам:
- Лейтенант Зубарев, на совещание в здание вокзала!
Потом была ночная дорога в кабине раскачивающегося на кочках «Урала», грязные повороты в свете фар и черная стена леса, которую надлежало охранять неизвестно от кого.
Солдаты в мокрых плащ-палатках проклинали железнодорожников, из-за которых наш эшелон оказался так близко к произошедшему таинственному ЧП. Невзирая на секретность слухи о нем распространились практически мгновенно и мне даже пришлось посоветовать кое-кому засунуть свой язык кое-куда и поглубже, пока не пришлось столкнуться с представителями особого отдела.
Приказ был неясен и дополнительных указаний следовало ожидать только на утро, поэтому наспех соорудили некоторое подобие большого шалаша, выставили дозоры и отправили пару патрулей, осмотреть «наши» два километра лесной границы.
Командиры отделений у меня были что надо и я уже готовился мирно подремать часиков пять, когда вернулся один из патрулей и возбужденный сержант доложил, что в полукилометре от шалаша, в лесу кто-то жалобно кричит.
Конечно, мы поперлись туда. И я, вместо того, отправить своего зама, пошел сам. В итоге, это спасло мне жизнь.
В суматохе короткого боя непонятно с кем, вся наша «спасательная» команда осталась там, среди черных коряг, в блеске безумного сверкания аномалий и оскаленных пастей. Я случайно остался жив и меня нашел под утро мой будущий учитель - Лик. Позже я узнал, что на месте шалаша, где оставались солдаты моего взвода, под утро осталась только большая черная лужа.
Лейтенант Зубарев пропал без вести, зато в Зоне появился новичок с учителем Ликом, а позже этот новичок получил и собственное имя.
Я уже и сам забыл, что не было когда-то никакого Клыка, что было другое время, другая жизнь, что только нелепая случайность отняла у страны офицера и дала ей сталкера. Хотя, по большому счету, стране это было безразлично.
Стране всегда безразличен отдельно взятый человек.

* * *

«Под голубыми небесами великолепными коврами, блестя, на поле снег лежит», - я снова грезил наяву пушистыми полями ослепительно белой зимы. Сколько лет прошло с тех пор, как я бродил по снежным сугробам? Не помню. Помню, как ходил в зимний лес на лыжах, как было кругом светло и солнечно, как здорово было прямо на морозе пить из термоса горячий чай. Я тогда умел смеяться громко и открыто, умел радоваться начинающемуся дню, любил большие компании и новые знакомства.
Кто я теперь? Угрюмый сталкер, вечно ковыряющийся в своей самодельной снаряге. Подозрительный и осторожный продавец редкого барахла, принесенного с собой из Зоны. Одиночка, быстро устающий от большого скопления людей. Я больше похож на зверя, чем на человека, вокруг меня уже который год развиваются странные события, без спроса вторгаясь в мою жизнь.
И вот итог. Зомби и проводник в одном лице для мерзкого мародера, идущего продавать меня какой-то нежити. И даже обычного человеческого страха во мне не осталось. Только равнодушие или кромешный ужас, подкатывающий иногда внезапным комком к самому горлу. Тогда мой измученный мозг рисует мне кружева белых просторов и я живу кратким мигом прошлых лет. Погружение в белый цвет что-то должно значить, что-то очень важное для меня, но нет сил думать и понимать. Есть только белый цвет вокруг, как снежная карусель всесильной зимы.
«Буря мглою небо кроет, вихри снежные крутя»…

* * *

- Что-то здесь произошло, Рвач, - сказал Дзот приближаясь к старому должнику, стоящему на самом краю большого островка среди болота. - Явно был бой, очень много следов вокруг. Только вот слизень, Зона его забери, здесь уже потрудился. Все в его соплях, только одну ногу и нашли. Судя по ботинку - был военный сталкер.
Рвач мрачно осмотрел кровавый ошметок и двинулся вокруг острова. Все было понятно без слов. Если и был еще шанс найти Клыка живым, то следовало искать следы людей, успевших убраться с острова до прихода слизня.

* * *

Уже почти совсем стемнело, когда двое путников остановились в сотне метров от какого-то большого и старого, давно обветшалого сооружения.
- Ну вот и лесопилка, - напряженным голосом сказал Сухарь. - Здесь переночуем. Сказано было: «на рассвете». Вот и подождем. Садись, можешь положить ноги как удобней будет.
Клык послушно опустился на землю, неудобно двигая связанными руками.
- Развязал бы ты веревки, Сухарь, - сказал он равнодушно. - Я ведь теперь никуда от тебя не сбегу.
- Ну уж нет, - ответил Сухарь. - Может они все это время за нами наблюдали и наблюдают? Пусть знают, что ты мой пленник и что я тебя сюда специально для них привел.
- Ну ты и скотина, - также равнодушно отметил Клык и привалился спиной к дереву.
- Может и скотина, - неожиданно согласился Сухарь. - Может ты и прав. Только это все не имеет значения.
Он в несколько минут развел костерок и уселся перед ним неподвижно, уставясь в огонь своим изуродованным лицом.
- Зря огонь развел, - сказал вдруг Клык, вытягивая ноги поближе к живительному теплу. - Того и гляди зверье приманишь. Без денег тогда останешься - это факт. Да и мне будет удовольствия мало, если меня живьем жрать будут.
- Ты все-таки полный кретин, - ответил задумчиво Сухарь. Не будет здесь зверей. Здесь ОНИ. А деньги… Ты что и вправду думаешь, что я тебя сюда продавать привел? Ну тогда ты полный кретин в квадрате.
- А зачем же тогда? - впервые за все время совместного «путешествия» удивился Клык.
- А ты ведь и вправду меня не узнал, - удовлетворенно констатировал Сухарь. - А вот я тебя - сразу. Это ведь твой был пистолет. Твой, я уверен в этом. Не знаю как ты его взорвал, но всеми своими уродствами я именно тебе обязан. Да.
- Что?! - вскинулся Клык и уставился во все глаза на сидящего напротив него человека. Тот лишь криво хмыкнул в ответ.

* * *

Это был он, полковник Марченко, полковник Хахашуткин, как он сам себя последний раз называл, устроивший год назад операцию по отлову сталкеров и пытавшийся застрелить меня тогда из моего же керамического пистолета, подаренного мне капитаном. Таинственное оружие взорвалось тогда и я был уверен, что с этим мерзким типом теперь уже покончено навсегда.
Но вот он живой, сидит передо мной и скалит в уродливой гримасе, покрытое шрамами лицо.
Я испытал полный шок. Перебрал в памяти все, что произошло со мной этим днем. Да, это был он, теперь сомнений не было, и я снова, как и год назад, сразу его не узнал.
- Ну, что ты испугался? - почти участливо спросил он, с пониманием наблюдая за моим лицом. - Что изменилось-то?
- Неужели месть? - удивился я и рассмеялся в полный голос, пугая сизую мглу вокруг. - Полковник Марченко рискует всем ради банальной мести! Так из нас тупой? Полковник! Ты меня удивил. Неужели все, все это ради мести?
- Да нет, дружок, - спокойно ответил он. - Уже давно не полковник. Не без твоей помощи, кстати. А месть… Что ж, тоже неплохая причина для движения. Так что нет больше никакого полковника Марченко. Есть обычный сталкер Сухарь. Мстительный и жадный.
Мне показалось, что последние слова он произнес с какой-то странной горечью и против воли внезапно почувствовал к нему даже сочувствие. Потом вспомнил сколько хороших парней он отправил в свое время за решетку, скольких убил собственноручно и все мои попытки понять этого веселого убийцу рассеялись как дым. Передо мной сидел враг. Враг жестокий, не знающий пощады. Враг, которого «мои» «должники» считали таким же мутантом, как и те, что плодились в Зоне и подлежали немедленному уничтожению. И этот враг привел меня сюда с единственной целью: доставить мне как можно больше мучений. Сомнения прочь. Если у заказчика моей доставки не будет морды, в которую можно будет плюнуть, постараюсь доставить это удовольствие морде Сухаря.
И переклинило же меня на этих плевках, подумалось вдруг с мрачным юмором и я сказал Сухарю, снова уперевшемуся взглядом в костер:
- Да какой ты сталкер, Сухарь? Мародер и сволочь последняя. И руки твои красные от крови не ради выживания, а ради развлечений. Даже та злополучная экспедиция, в которую я идти отказался - и то на твоей совести. Знал же какую шваль к умникам приставил. Должен был знать, что никуда они дороги не найдут. И всю свою жизнь ты только и делал, что гадил, гадил и снова гадил на чужие головы, а теперь вот посмотрите какой бедненький сидит, на судьбу свою горькую проклятия шепчет! Контроллера тебе на обратной дороге - вот самое лучшее завершение твоей славной карьеры. Чтоб шлялся по лесам кучей дерьма. Только вот, думаю, ничего, в этом случае, с тобой нового в жизни не произойдет.
Сухарь смотрел на меня через огонь неподвижным взглядом. Можно было бы подумать, что он вообще меня не слышал, но уголки рта у него подрагивали и на губах выступила пена. А ведь можно его разозлить до состояния когда он меня просто убьет, подумалось вдруг, и на этом все и закончится.
- Тебя, выродка, страна кормила и одевала, чтобы ты защищал ее от внешнего врага, - продолжал я самым издевательским голосом, на который был способен. - А ты окопался в теплом местечке и дал волю своей извращенной сущности. Борец со сталкерами - ха! Зарезать бедолагу в наручниках, что пытался заработать себе копеечку на жизнь - это теперь высшая доблесть старшего офицера. Ты, подонок, замарал честь мундира, только прикоснувшись к нему. Это тебя надо ловить, судить и сажать, а не тех, кто, рискуя жизнью, носит хабар из Зоны. Да и не всех ведь ты ловил с полным усердием, а? Наверное и на лапу принимал? Сколько те…
Последняя фраза застряла у меня в глотке, когда Сухарь одним резким движением вдруг оказался рядом - как же быстро он двигался! - и поднял меня за ворот словно тряпичную куклу.
Его лицо оказалось совсем близко. Белые черви шрамов двигались по лицу в каком-то своем диком танце, глаза бешено вращались в орбитах и я, с обреченным и одновременно сладостным томлением, понял: вот оно - конец близок.
- Это ты мне говоришь?! - заорал он брызгая слюной и встряхивая меня как мешок с картошкой. - Ты, тащишь из Зоны все, что под руку попадает! Ты ради наживы готов на все! Сталкерское отродье! А знаешь сколько людей погибло изучая ваши сраные «артефакты»? А сколько обычных людей загнулось просто потому, что в соседях у них оказались сталкеры? Не знаешь?! А можешь себе представить каково это: вернуться домой со службы и найти свою семью мертвой, потому что за стенкой какой-то ублюдок сложил в одну кучу десяток единиц опаснейшего дерьма?! Это вы - нечисть на теле страны, из-за вас здесь кордоны и патрули, из-за вас армия каждый год теряет сотни лучших людей! Да вас всех под нож надо, всех, до единого! До последнего! Жадного! Негодяя!
По-моему, в этот момент он перестал себя контролировать. Руки его беспорядочно затряслись, дыхание вырывалось наружу с диким стоном, оскаленные зубы щелкали прямо перед моим носом и весь он стал похож на бешеного лесного зверя. Я продолжал безвольно обвисать на его руке, а он внезапно вздернул меня повыше и вдруг ударил справа в голову. Мир вокруг взорвался мириадами искр и я ушел во тьму.

* * *

Караул сидел на старом большом пеньке и жалостливо смотрел на меня, подперев щеку кулаком. На нем был все тот же светлый балахон и был он похож на средневекового монаха, попавшего в монастырь прямиком из грузчиков.

Предыдущая страница 17 Следующая страница


Тени Чернобыля 18

Я слабо застонал и, приложив изрядное усилие, смог принять сидячее положение. Тело слушалось меня! Правда, через секунду я сообразил, что всего лишь лежу в отключке и вижу чрезвычайно реалистичный сон. Ситуация показалась знакомой, я помахал рукой перед лицом Караула, проверяя насколько он готов пообщаться.
- Да здесь я, здесь, - ворчливо сказал Караул. - А тебя все-таки нелегко удивить. Я-то думал: будут вопросы да расспросы, а ты, я вижу, уже полностью проникся и готов просто поговорить.
- А чему я должен удивляться после хождения сквозь камень да вождения за собой полчищ мертвяков? - слабо усмехнулся я и устроился поудобнее, упершись спиной в развилку дерева, оказавшегося позади.
Кругом, насколько хватало глаз, расстилалась белая равнина. Сверху на нее пристально смотрело голубое небо. Солнца не было видно, но вокруг было светло как в ясный день. Среди белой равнины был только один черный пятачок обычной земли с пеньком и деревом. Почему-то это казалось единственно возможным в данной ситуации.
- Ну да, - думая о чем-то своем, согласился Караул.
- Насколько я понимаю, помощи от вас ждать не приходится? - эта мысль пришла мне в голову только что и вырвалась наружу раньше, чем я успел ее обдумать.
Караул заметно смутился, сделал неуверенное движение руками и виноватым голосом сказал:
- Понимаешь, так получается, что мы не можем тебе помочь.
- Могу узнать: почему? - бесцеремонно вопросил я, скорее для развлечения, чем с целью узнать ответ: я раньше только однажды видал Караула таким виноватым и зрелище это было преуморительнейшим. С мыслью о смерти я как-то совсем смирился и воспринимал происходящее как милый подарок судьбы напоследок.
- Ну, я и сам толком не понимаю, - промямлил Караул. - Капитан сказал, что положение вещей нарушаться не должно, что все потенциально предопределено и нарушать эту линию чрезвычайно опасно для… Ну для всех, в общем.
- Я должен сдохнуть для общего блага? - клянусь, я даже не думал об этом, но мой рот сам сказал эти слова. Я удивился, но мысленно присоединился к вопросу.
- Э-э-э… Ну в общем… Ну я не стал бы так жестко…
- Караул, - сказал я мягко, но настойчиво. - Не надо.
- Капитан сказал, что ты в любом случае должен умереть, - решившись выпалил Караул и сразу покрылся красными пятнами. Мне стало жаль его, этого большого человека, столкнувшегося с моральными проблемами, которые невозможно сокрушить ударом кулака. - А Прыщ сказал, что Кэп имеет на это право и это как-то связано с общей историей и общей линией рождения событий. Только я ничего не понял. Кэп тебя просто приговорил и сам от этого страдает, но никому и шагу супротив сделать не дает.
- Странно, - хмыкнул я, продолжая с подначкой разглядывать Караула. - Ну хоть сами пристрелите тогда. Жалко вам что ли? Все лучше, чем меня невесть кто сожрет.
- Нельзя! - почти простонал Караул. - Заказчики твоего похищения - это те твари, что были разогнаны год назад. Но, оказалось, что теперь они не могут покинуть этот мир. У них, немногим дальше, за водокачкой, в колодце ход в свой мир даже открыт, но ты их не пускаешь домой!
- Я?! - после секундной паузы меня разобрал неудержимый смех.
Караул, казалось, сумел смутиться еще больше.
- Слушай, Караул, - с трудом пробулькал я сотрясаясь от смеха. - А ты с Сухарем выступать парой не думал? Ну с Марченко-Хахашуткиным? Вы бы спелись! Главное в этом деле серьезное лицо и полная чушь в прямом эфире!
- Да погоди ты, - сказал Караул чуть не плача. - Во время тех событий ты оказался связан с ними. Насовсем. Это же словно одна кровеносная система получилась. Не могут они уйти, пока ты не погибнешь. Причем смерть должна быть насильственной и убить тебя должны они. Иначе, они тут навсегда. Вторая Зона сейчас мала, но совсем не исчезает. Не могут они отсюда убраться, пока ты жив!
Смех во мне умер мгновенно. Теперь я точно понимал: это правда. Что-то похожее я и сам чувствовал последнее время, просто не мог сформулировать в точных словах.
- По-моему ты повторяешься, - сказал я сухо. - Хватит дергаться. Если пришло время для сталкера - значит пора. Отпусти меня обратно - сил больше нет на твои сопли смотреть. Подумаешь: скоро к вам присоединюсь и буду ходить модным призраком по Зоне.
Последние слова сказал нарочно бодро и подмигнул своему старому товарищу.

* * *

Переход ото сна к бодрствованию оказался мгновенным. Только что вокруг разбегалась во все стороны бесконечное белое поле и вот уже серый утренний рассвет стягивает ночное покрывало со стены леса и развалин старой лесопилки.
В горле было сухо, как в пустыне, тело снова не откликалось на растерянные команды мозга, правая половина головы глухо пульсировала остатками боли.
Сухарь деловито возился у потухшего костра. Бросив на него взгляд, я прикрыл глаза и задумался. Получалось, что единственно-правильный вариант - это просто ничего не делать и ждать, пока он не отдаст меня тем мерзким тварям. Ну и Зона с ним. Он, похоже, тоже не волен над своей жизнью. Также, как и меня, несет и тащит его по ухабам, а он просто страдает от всего этого, но воспротивиться не может по определению: ему это просто невдомек. Что он там говорил про семью?
- Ты когда-нибудь видел белого енота, Клык? - неожиданно мирным голосом спросил Сухарь.
Я удивился и открыл глаза. Метрах в двадцати от нас действительно сидел белоснежный зверек, ясно видимый на фоне растворяющейся ночи. Белый енот? Белый енот??!
Зверь теперь сидел ближе и Сухарь вдруг обеспокоился.
- А ну, пошел! - заорал он и махнул в сторону енота рукой. Зверь устрашающий жест игнорировал и, казалось, просто внимательно нас разглядывал.
- Да что же это, - суетливо забормотал Сухарь. - Они же скоро придут. А тут этот. Почему он тут? Почему не боится? А ну, брысь!!
Я сдавленно хихикнул. Мышцы лица оказались вполне послушны и я начал похахатывать.
И тут Сухарь взбесился. Ловким движением он вырвал из под плаща пистолет и в две секунды расстрелял по еноту всю обойму. Я уже просто неприлично ржал во весь голос: разом вспомнилось как пытался уничтожить когда-то это, непростое животное, Караул.
Енот по-прежнему сидел неподвижно и делал вид, что резкие звуки выстрелов к нему не относятся.
Сухарь ловко сменил обойму, сделал еще три выстрела и остановился.
- Ну и черт с тобой, - сказал он внятно уже спокойным голосом и, щелкнув предохранителем, убрал оружие под плащ.
Следующие полчаса прошли довольно однообразно. Енот спокойно наблюдал за нами с того же места, я сидел неподвижно под деревом, иногда прикрывая глаза, а Сухарь возился с черным цилиндром, округлой формы.
- Эх, клещи бы, - вдруг сказал он достаточно четко и поозиравшись по сторонам обнаружил забытый за всеми делами мешок. Мой мешок.
- Может у тебя что есть? - спросил он риторически развязывая узел и запуская руку внутрь.
А потом он извлек нож. Мой нож.И свой одновременно. Нож, который я год назад нагло вытащил у него из-за пояса и с которым с тех пор не расставался, сам не знаю почему.
Выражение неподдельной радости осветило его лицо и на какой-то миг он даже стал красив. Ласково проведя металлической плоскостью по щеке, он сноровисто убрал нож за пояс и, бросив в мою сторону короткий взгляд, снова вернулся к своему загадочному цилиндру.
- Знаешь, Клык, - сказал он, сидя ко мне спиной. - Пожалуй, ты только что заслужил право знать побольше. Ты сохранил мой нож - за это я тебе все объясню. Все равно ждать осталось совсем недолго.
Я молчал, удивленный этим выступлением. Как-то все это не укладывалось в образ Сухаря.
- Мне плевать на тебя лично и твоя жизнь меня не интересует, - сказал между тем Сухарь. - А вот твари, что придут скоро за тобой - это да. Это - знатная дичь. Никто до НИХ еще не мог добраться. И твои любимые «должники» положили не один квад, пытаясь разведать вторую Зону. Я давно ждал подходящего момента и запасся заранее всякими полезными вещами. И тут - такой шанс! ОНИ сами ждут, чтобы удачливый охотник к ним приблизился. Я не мог упустить этого случая.
- Что ты хочешь этим сказать, Сухарь? - спросил я удивленно. Отдельные слова я отчетливо понимал, но общий смысл ускользал от меня, проворной рыбиной в глубокой реке.
- Хочу сказать, - весело ответил Сухарь. - Что ты болван. Когда эти черти придут за тобой, я подорву вот эту чудесную штуку и все. Конец второй Зоне. Может быть даже конец Зоне вообще - не знаю.
Я встревожился. Опять все шло не так, как казалось несомненным еще несколько минут назад. Твари должны убить меня, мощный взрыв - только напитает их новой силой! Все готово было пойти под откос из-за кровожадных планов Сухаря.
- Этого нельзя делать ни в коем случае! - торопливо сказал я, но он только отмахнулся:
- Заткнись! Я все прекрасно знаю и во всем разбираюсь! На меня осведомителей работало больше, чем ты людей в жизни видел.
Я не мог больше вымолвить ни слова. Мой мозг принял приказ Сухаря буквально и мои челюсти плотно сжались, затыкая мне рот.
Сухарь же, занятый своими мыслями продолжал:
- В этом цилиндре плод работы трех секретных лабораторий на протяжении нескольких лет. Новое, совершенно потрясающее биологическое оружие - боевые вирусы. Поражают только живые организмы, передаются по воздуху, от дыхания заразиться можно, но не попав в организм - быстро погибают. Невероятно заразная вещь, невероятно смертельная. Вылечить - невозможно. Смерть наступает через двенадцать часов, а еще через сутки - труп совершенно безопасен. Страшная эпидемия пройдет по всей Зоне, а потом не останется здесь ни монстров, ни сталкеров. Никого.
Я слушал этот бред человеконенавистника и не знал что делать. Зато прекрасно знал енот.
Острые зубки вцепились в мою правую ладонь и колючее тепло волной побежало по телу. Это было чертовски больно, но я снова чувствовал свое тело! Дрогнули, сгибаясь в коленях, ноги, свесилась на грудь голова.
А енот тем временем уже рвал зубами и когтистыми лапами веревки на руках.
Вскоре я сидел полностью свободный, медленно растирая запястья, а Сухарь все продолжал бубнить про жизнь после эпидемии. Его спина была прекрасной мишенью, но я продолжал, пока была возможность, разминать мышцы.
И только когда он начал выпрямляться, одним движением оттолкнулся от дерева и прыгнул ему на спину.
И жестоко просчитался.
Сухарь краем глаза уловил движение, крутанулся пригибаясь и, столкнувшись со мной плечом, сумел отпрыгнуть в сторону. Я поднялся с земли и пошел на него.
Голубые глаза удивленно расширились, губы непроизвольно сложились в удивленное «О!», но он моментально «въехал» в новую диспозицию и принял боксерскую стойку. А вот на это я совсем не рассчитывал.
Неуклюже подшагнув поближе на, все еще не совсем послушных, ногах, я попробовал ударить его в лицо и тут же сам получил жесткий удар в солнечное сплетение. Воздух покинул мои бедные легкие и несколько секунд я просто разевал рот, словно рыба на берегу.
Сухарь спокойно ждал продолжения, легким танцующим шагом обходя меня стороной.
- И как же это ты освободился? - голосом заботливой мамочки осведомился он. - Ну химия - понятно. Индивидуальный орагнизм, что-то не так сработало и хватило ненадолго. Но как же ты снял веревки?
Я оттолкнулся обеими ногами, пытаясь в прыжке ударить его головой, но он молниеносно ушел влево и ударил меня сверху локтем в шею. Я вновь поднялся и пошел на него, но ему это, видно, уже надоело и он сам шагнул мне навстречу.
Как же быстро он двигася! Собранное в тугой комок мышц, тело на миг явно обозначилось под плащом, а потом в три молниеносных удара он отправил меня в нокдаун, подхватил свой цилиндр и повернулся в сторону лесопилки.
Оказывается, с той стороны к нам уже приближались гости. Я их не видел, поскольку лежал на земле большим куском бесконечной боли, но слышал, как Сухарь выкрикнул несколько приветливых фраз.
Острые зубки снова вцепились в мою руку. Боль предприняла скоротечное отступление. Я перевернулся на живот и привстал на одном колене.
Только для того, чтобы увидеть зеленое облако мерцающей пыли, поднявшееся над головой Сухаря. И длинные разлапистые тени, быстро удаляющиеся в сторону лесопилки почему-то затянутой густым туманом.
- Ага! - радостно заорал им вслед Сухарь. - Бегите-бегите! Заражайте своих друзей! И подохните все! Все! Эге-гей!
По-моему, он даже подпрыгнул от радости.
Зеленое облако расширившись, коснулось моего лица. В носу защипало. Я чихнул.
Сухарь повернулся ко мне и сказал спокойным голосом человека, выполнившего тяжелую работу, но получившего долгожданный результат:
- Ну вот и все, Клычок. Дело сделано. Можешь топать к своим друзьям-сталкерам. Только в город не ходи, пожалуйста. А то опять лишние жертвы будут. Останется только полный карантин военным вводить.
- Идиот, - сказал я устало. - Тебе надо было просто отдать меня - им. И все бы уже действительно закончилось. А так - ты все испортил!
Он выпучился на меня, а потом коротко хохотнул:
- Кажется, кто-то на этой полянке уверенно деградирует в …
Белый енот разжал зубы у моих ног - на траву лег нож из бронестекла особой закалки. Я нагнулся за ним и, продев ладонь в кожаную петлю у рукояти, сказал, озадаченно нахмурившемуся, Сухарю:
- Теперь нам придется пойти за ними. Надеюсь, возражений не будет?
Он спокойно извлек из-за пояса свой нож, сбросил впервые за все это время свой плащ, одним коротким движением отцепил тяжелый пояс разгрузки со множеством прицепленных к нему предметов и шагнул мне навстречу. В черной рубахе, в штанах защитного цвета, заправленных в ботинки, с тесаком в руке он показался мне символом бесконечной уверенности в себе.
Только теперь все было иначе. Нож в моей руке изменил все вокруг. Я ощутил тонкий баланс каждого движения, каждого шевеления мельчайшей мышцы и заструился навстречу противнику.
Он, кажется, не сразу осознал, произошедшие со мной перемены. Провел несколько рубящих ударов, попробовал кольнуть меня в лицо острием. Я легко скользил вдоль линий продолжающих направление движения острых металлических кромок, поворачиваясь и пропуская мимо себя, кажущиеся смертоносными, удары. Сухарь отступил назад и гневно крикнул в мое безмятежное лицо:
- Ты чего кривляешься?! А ну дерись!
Я послушно покатился на него, испытывая острое наслаждение от каждого, идеально вписанного в пространство, движения и легким движением ножа рассек ему лоб.
Он пытался прикрыться и контратаковать - с таким же успехом он мог бы контратаковать зеркало. Я был его продолжением, я был с ним единым целым, я стал его альтер эго и попасть в меня было просто невозможно.
Кровь заливала его лицо, он впал в ярость и наобум махал ножом во все стороны. Я кружил вокруг в смертельном танце, периодически нанося укол или чертя короткую резаную рану.
В какой-то момент я вообще перестал понимать, что происходит. Мы стояли вплотную друг к другу, он завывая месил воздух стальной отточенной лопастью, а я просто нагибался или нырял под этот вентилятор и завершал подготовку к невероятно красивому и сложному маневру, выходя траекториями ударов в нужную точку и набирая определенную скорость.
Он страшно закричал, когда ручка моего ножа издевательски ткнула его в, залитый кровью глаз, и одновременно выбросил в мою сторону обе руки, пытаясь хотя бы оттолкнуть меня в сторону. Я предвидел это движение.
В один бесконечно долгий миг я прогнулся в спине и волнообразным движением трижды располосовал плывущие надо мной предплечья Сухаря.
Время вернуло себе обычный темп, Сухарь катался в луже крови по земле, а в какой-то сотне метров от нас я заметил, выходящего из леса, Рвача.

* * *

- Не подходить! - яростно кричал Клык и Рвач растерянно остановился. За ним послушно остановились еще несколько человек.
- Здесь заразно! - кричал Клык. - Оцепите это место и не пускайте сюда никого! Сутки!
- Как ты?! - заорал в ответ Рвач. - Что мы можем сделать?!
- Просто не ходите сюда и никого не пускайте! А мы сейчас уйдем! Все!
Повинуясь жесту Рвача «должники» наблюдали, как Клык наспех перетягивает руки раненого противника самодельными жгутами из веревок, как что-то говорит ему на ухо и поднимает с земли, упираясь в подмышку плечом.
- Встретимся! - гаркнул Клык в их сторону, повернулся и потащил своего похитителя к лесопилке.

* * *

- Я нашел еще один путь, капитан! - громко говорил Клык, продолжая тащить на себе Сухаря. - Я надеюсь, ты слышишь меня. Я все понял и я чувствую, что так оно и есть. Мы пойдем в их мир, капитан. Зараза сама выветриться к завтрашнему дню, а мы унесем ее в себе - к ним. Я знаю о колодце, мне Караул сказал. Все будет в порядке, я почему-то точно знаю это! Прощайте!

* * *

Он был услышан. Капитан, Прыщ и Караул стояли в тени деревьев и провожали взглядом, уходящую в туман фигуру Клыка, почти волоком тащившего уже тело Сухаря.
- Ну вот и все, - спокойно сказал Прыщ. - Теперь все должно обустроиться само собой.
- Неужели это и вправду было необходимо? - горько спросил Караул.
- Да, это было необходимо, - ответил капитан. - Иначе, мы бы здесь не появились и вообще все пошло бы наперекосяк.
- Но резать мог бы и полегче, - ворчливо сказал ему Прыщ. - Опять вот теперь чешется - прям спасу нет!
Он ловко закатал рукава пиджака и пораженный Караул уставился на длинные белые шрамы, украшавшие предплечья Прыща.
- Не спрашивай, - жизнерадостно сказал Прыщ на вопросительный взгляд Караула. - Внятно - все равно не объясню. С рождения у меня это. Говорят: бывает такое.

* * *

Я стоял перед колодцем, в глубине которого слабо пульсировало зеленое пламя. Оставалось сделать последний шаг и закончить всю эту историю. Но я медлил.
Странные мысли кружили в моей голове. Время - как кольцо, миры - словно вырезанные по шаблону гирлянды на ниточке, Зона - место вхождение нити в каждый мир. Образы теснились в голове и не давали поставить точку.
- Ну что, ты готов? Сухарь!
Он слабо замычал в ответ. У меня больше не было сил держать тяжелое тело под руку и я просто приподнимал его за ворот рубахи. Бледные, перетянутые жгутами руки больше не кровоточили, но края разрезов безобразно оттопыривались в стороны.
- У нас нет больше выбора, Сухарь, понимаешь? - спросил я просто, чтобы набраться решимости.
- У-ы-ы-уым, - невнятно ответил он.

Предыдущая страница 18 Следующая страница


19 Александр Дядищев, Ежи Тумановский

* * *

Ну что ж, пойдем, Сухарь.
Мы долго шли по этой жизни рядом, изредка соприкасаясь и приводя в движение новые шестерни судьбы. Может быть, что-то подобное произойдет и дальше. Не знаю. Да и никто не знает. Не будем думать об этом. Просто помоги мне, оттолкнись хоть чуть-чуть ногами. Разве это худший вариант, умереть в объятиях смертельного врага?
Что скажешь, смертельный враг? Или… невольный друг? Так получилось, что похожи мы с тобой до невозможности. Разве бывает такое с врагами? Не знаешь?
Все мычишь. Ну ладно, хватит говорильню разводить. Время вышло. Пора.

Дмитрий Калинин
Первый

Я вижу себя со стороны. Впервые за много лет я вижу свое тело. Оно очень изменилось за эти годы. Я стал похож на высохшую мумию, валяющуюся в непринужденной позе в углу, покрытый многолетней пылью и засиженный мухами. У меня нет глаз. Глаза давно превратились в два скукоженных серых шарика, затерявшихся в глубине черных впадин. У меня нет глаз, но я вижу. Чтобы видеть, мне нужны чужие глаза. Вдруг, я со страшной силой осознал, что хочу обратно в свое тело. Мне подумалось, что оно снова станет молодым и сильным, если я вернусь. Оно станет живым. Пылинки пляшут в странных солнечных зайчиках, пробегающих по моему телу. Тени движутся по высохшему лицу, и, кажется, оно подмигивает мне, ухмыляясь и зазывая. Я хочу домой. Я делаю шаг навстречу себе…
Я многого не помню. Я не помню своего имени. Я почти ничего не помню о своей жизни в теле. Когда-то я был молодым и СОЧНЫМ, а теперь я ВЫСОХ. Я похож на забальзамированного Тутанхамона, пролежавшего несколько веков в склепе. Забавно, я помню имя фараона, а своего не помню… Может называться Рамзес Тутанхамонович Фараонов? Нет. Мне нет имени. Иногда я смеюсь. Часами. Днями. Неделями. Мне становится так жутко весело, что я не могу остановиться. Я пугаю своим смехом сталкеров. Даже контроллеры стараются обходить места моего пребывания стороной. В такие смешливые дни я люблю пошутить. Однажды я довел до безумия и смерти одного сталкера, когда в теле голубя прицельно гадил ему на голову и плечи. Я преследовал его три дня, клевал все, что только можно и гадил на него. Днем и ночью. С веток деревьев, с крыш заброшенных зданий, даже с лёта. На третьи сутки его голова была похожа на большой вонючий шар из помета. Конечно он не выдержал. Кричал, стрелял, бегал от меня. Попал на стаю слепых псов.
Когда это произошло, мои волосы уже были похожи на клубок спутанной пакли.
Кровь, когда высохнет, похожа на ржавчину. А на вкус она другая. Я пробовал кровь на вкус. У меня нет языка. Мне нужен чужой язык, чтобы пробовать. Я пробовал ее языком слепого пса, языком карлика, языком человека. Языком крысы и кривым раздвоенным языком мутанта. Вкус у нее одинаковый для всех. Она красивая. Она густая и яркая на солнце. Тугие капли медленно стекают по веткам. Листья окрашиваются причудливым красным блестящим орнаментом. Она капает на сухую пыльную землю, оставляя небольшие кратеры. Салат из желтых и зеленых опавших листьев заправлен алым соусом. Это гарнир, а где же основное блюдо? Оно висит на невысоком дереве, уже разделанное и освежеванное. Вам ножку? А может быть филейную часть? Или потроха? Я вижу все это глазами карлика, я ощущаю вкус крови во рту, я чувствую липкость этого специфического кетчупа на "своих" мощных руках. А что такое кетчуп, кто-нибудь помнит? Там листва вся в ржавчине.
В тот день у меня ввалилась внутрь щека и лопнуло левое глазное яблоко.
Я очень люблю стрелять. АК-47 - мое любимое оружие. Его еще можно встретить в наше время. Мы с контроллером всегда охотимся, если удается добыть это чудо технической мысли. Вернее, охотится он, я только подвожу его к это мысли и наблюдаю его глазами. Контроллеров я не могу подчинить себе полностью, они слишком сильны для меня. Они гораздо лучше стреляют, когда мы вместе. Раньше я был хорошим сталкером, это я знаю точно. С людьми охотиться тоже интересно, но нет элемента неожиданности. Человек подчиняется мне полностью. Всегда оставляю последний патрон для себя. Один раз чуть не "уговорил" контроллера его использовать. Он понял, что не один, и сделал мне больно. У меня нет нервов, чтобы ощущать. Чтобы чувствовать боль мне нужны чужие нервы. Теперь они осторожны и стали подходить реже. Очень интересно управлять голубем, уворачиваясь от путь, и одновременно наблюдать за этим глазами охотника. Голова разлетается от пули калаша неэстетично. Зато из этой головы можно понаблюдать весьма необычный визуальный ряд.
Кожа стала похожа на пергамент. Мышцы превратились в камень. Я их не вижу, но знаю.
После Выброса я могу двигать предметы и без тела, усилием воли. Они меня боятся и называют Полтергейстом. Я швыряю в них все, что попадется под руку. Конечно, "под руку" - просто оборот речи, так как рук-то у меня нет. И глаз нет, поэтому в эти моменты я веду далеко не прицельный огонь. Я не вижу, но чувствую. Картина в моей голове, она похожа на черно-белый комикс. Не помню, что в точности такое комикс, но вроде слово подходящее. Еда у сталкеров редко бывает вкусная. Я объедаюсь до смерти. Их, а не моей конечно. Видели на сопке в третьем квадрате вздутый труп? Он съел у меня десять жирных крыс, пока не откинулся. А я могу откинуться? Вот было здорово попробовать. Только не знаю как. Я уже не человек. Даже не из-за того, что не имею собственного тела. А по образу мышления. Точно помню, что раньше думал не так. Иначе. По-человечески. Контроллер тоже думает. И карлик. И даже крыса. И я думаю. Я помню какое тогда было число. Когда я стал таким. Судя по часам на руках сталкеров, я такой уже пятьдесят с лишним лет.
…Я изо всех сил стремлюсь к своему телу. Я в теле сталкера. Его зовут Семен, ему двадцать три года и он боится. Он в панике. Он мечется внутри, но ничего не может поделать. Я прыгаю в себя, чтобы обрести себя. Все кончено… Мумия рассыпалась в прах. Мы с Семеном лежим в этой пыли. Странного вида солнечные зайчики бегают теперь и по моему дежурному телу. Странное ощущение… Как будто они щекочут сквозь одежду… Кожа… У меня… Свет… Я не могу…
Теперь нас двое. Я и Семен. Я - это мы, а мы - это я. Мы стали гораздо сильнее, это сразу чувствуется. Нас теперь боятся даже контроллеры и карлики. Мы можем поставить комариную плешь, что с удовольствием часто и делаем. Сеня очень способный и сильный. Он резвится, он неутомим в своей жажде. Думаю, лет через десять он тоже забудет свое имя. А я не буду ему напоминать.
09.10.2003

Ян Олешковский aka Maddog [SW]
Трудная мишень для ефрейтора Кердыбаева

Рядовому Колесникову не везло. Ему не везло всегда, начиная со дня его рождения. Злые языки утверждали, что все началось даже ещё раньше: до рождения. Многие помнят, что когда его матушка лежала в районной больнице с диагнозом «хроническая беременность» (вообще-то на «сохранении», но медсестра не правильно записала в карточку слова доктора), то за стеной палаты взорвался рентгеновский аппарат, сильно покалечив уборщицу и «засветив» всех присутствующих. Мать Сергея Колесникова умерла вскоре после его появления на свет от потери крови. Покойная бабушка Нюра рассказывала, что когда его крестили, пьяный батюшка умудрился дважды уронить младенца Колесникова С.И. в купель, где герой нашего рассказа чуть было не утоп. То и дело роняя ребенка, Отец Михаил грязно и богохульно ругался. А в конце таинства обряда объявил во всеуслышание своим густым и предрекающим судьбу голосом:
- Дитя у вас зело неудачное. Склизкое какое-то. Не будет от него проку. Аминь. -
С этого дня и повелось в селе Чернокнижкино считать Колесникова-младшего отпетым неудачником. Утверждалось, что везде, где появлялся Серёжа, происходили неприятные события. Происшествия бывали или с ним самим, или с теми, кто волею рока, спьяну или сдуру оказывался рядом. Четырежды, в общем-то, равнодушный ко всему, кроме коров и солёного чёрного хлеба, бык Хахаль гонялся за Колесниковым. Трижды догонял, и умело бодал. Один раз бычара, придя в исступление, даже вбежал сквозь витринное стекло и людскую очередь прямо в сельмаг: туда, где укрылся наш герой. Отец всех местных телят ворвался в торговый зал, разыскал глазами цель своего визита, и победоносно боднул забившуюся в угол жертву в мягкие части тела. Проделав это, Хахаль потерял всякий хищнический интерес к Сергею Колесникову и вернулся в лоно вегетарианства, где принялся меланхолично жевать обнаруженные на прилавке сельмага бублики. Из растоптанной очереди послышались стоны и проклятия, обращенные почему-то не преследователю, а к забоданному отроку. Корриды продолжались до тех пор, пока в последний, четвертый раз счастье общения с Сергеем Ивановичем не стало для быка фатальным: на пути погони оказался открытый настежь электрический щит, который и прервал земной путь животного. От этого, в селе на несколько дней «выбило фазу», скисло всё молоко на ферме, а электрик Осетров на радостях (или с горя) напился «в дугу». Электрическую дугу, разумеется, ведь он был электриком, а не каким-нибудь конюхом. Народ избегал Серёжи. Прятался от него в кустах. Запирался на замки и переходил на другие стороны улиц. Если люди вынужденно ехали на полевые работы в прицепе трактора вместе с Серёгой, то непременно кто-нибудь выпадал в колею или канаву. Если никто не выпадал, то трактор благополучно ломался посреди просёлка или вяз в навозной жиже. Однажды от «Беларуси», в прицепе которой так неосторожно передвигалась Серёжина бригада, отвалилось заднее колесо, которое ловко переехало четырех председательских кур и петуха, кинувшегося наперерез колесу-убийце спасать своих хохлатых наложниц. В конце концов, вокруг парня образовалась культурная пустота. Тяжёлый и липкий вакуум молчаливой неприязни усугублялся еще и тем, что был молодой человек круглым сиротой. Мать его, как вы помните, умерла родами, а отец - Иван Савельевич, по прозвищу «Дурко», вскоре тихо спился от горя. Старшие сёстры и братья Сергея обычно не доживали и до годовалого возраста, и поэтому знал он их лишь в образе маленьких холмиков на местном кладбище. Жил наш герой у тётки, которая, впрочем, его только скудно кормила, давала кров и кое-какие обноски. Все односельчане с нетерпением ждали, когда «наказанию божию» придёт срок призываться, и он навеки сгинет в армии. Либо от кулака «дедовщины», либо под гусеницей соскочившего с ручника танка Т-72, либо его смоет с палубы Малого Противолодочного Корабля «Непьющий» океанской волной. Нераскрывшийся парашют тоже не исключался, и даже приветствовался. Можно было надеяться на то, что Сергей и вовсе не вернется в село - даже в качестве «цинка», а навсегда останется служить в армии прапорщиком. Но кто-то из служивших мужиков резонно съехидничал:
- Ага. Дежурным по ядерной кнопке. Чтобы сразу, одним махом - и всем хана! -
Эти слова вызвали в обществе уныние и вселили в сердца тревогу за судьбы человечества. И когда молодых людей забирали в армию, то Серегу определили служить во внутренние войска, которым в нашей стране во все времена было много опасной работы. Граждане этому несказанно обрадовались, и поначалу даже хотели объявить райвоенкома почётным односельчанином, и даже думали поставить ему на главной площади гипсовый бюст, изображающий того верхом на лошади, разящего наотмашь повесткою поверженного интеллигента - уклониста. Все знали что, во-первых, во внутренних войсках отродясь не было никаких красных кнопок, а во-вторых, появилась надежда, что Колесникова-младшего заколет заточкой какой-нибудь «склонный к побегу» зэк. Но когда на селе узнали, что попал Сергей охранять то, что осталось от ЧАЭС - вся деревня не на шутку перепугалась. Перепугалась и не стала увековечивать райвоенкома. Факт службы солдата Колесникова вблизи разрушенной АЭС был пострашнее варианта «ядерная кнопка, плюс прапорщик Колесников». Потому, что в «атомном» случае можно было хоть как-то договориться с пострадавшими американцами или китайцами. Повиниться. Так, мол, и так: «Ошибочка вышла. Кнопка на пульте сломалась. Уже устраняем. Виновный расстрелян. Извините за конфуз». Они поймут и не станут наносить ответного удара. А тут - ужасный Чернобыль. Первая катастрофа, второй странный взрыв возле АЭС. Мутанты и жуткие сплетни о том, что Зона растёт, как раковая опухоль и «скоро доползёт досюда». Сельчане внезапно осознали, что над планетой навис неотвратимый «кирдык», раз в тех адских местах появится не менее кошмарное исчадие их села - рядовой Колесников. Местный участковый Юрьев, который слыл деревенским оракулом, ибо обладал навыками дедукции, необходимой ему для изобличения самогоноварения, зловеще предрёк:
- Ожидайте третьего взрыва! - Сказал, и запил на целую неделю «по чёрному». Запил от безысходности и бессилия изменить будущее. Все сразу вспомнили случай, когда милиционер Юрьев пророчески предсказал пенсионерке Чечёткиной скорый взрыв её самогонного аппарата. И действительно: через пару дней она уснула пьяная, не дождавшись окончания процесса варения. Чудовищной силы взрыв котла аппарата уничтожил её баньку, выбил стёкла в домах соседей и укрепил авторитет участкового нострадамуса.
И наступил день, когда призывник Колесников тяжело вздохнул, выпил прозрачного тёткиного чаю и ушёл в армию на верную погибель. И вот он уже шесть месяцев тут. И каждый час с ним происходят нелепости и неприятности. Вчера, на разводе было объявлено, что второе отделение идёт ремонтировать заграждения первого рубежа ИТСО. Само собою разумеется, что виноват во всём был рядовой Колесников по прозвищу «Кол». Ибо ни кто иной, как он, сдуру попался на глаза зампотеху, когда тот стоял на опустевшем плацу и мучительно решал - какое конкретно подразделение будет работать на периметре. А погода, скажем, была для этого занятия чрезвычайно неподходящая. Хреновая, одним словом погода: моросил мелкий осенний дождь, который то и дело норовил перерасти в ливень. Но выбора не было. Отделение мрачно построилось «в колонну по одному», и звеня кирками, лопатами, «кошками», бухтами колючей проволоки, ящиками с сейсмодатчиками и прочим ЗИП-ом к системе сигнализации, медленно потащилось к границе Зоны. Все тихонько материли свою судьбу и персонально долговязого рядового по прозвищу «Кол». Сам же «Кол» в этот момент сожалел лишь о том, что во младенчестве не захлебнулся в купели, ибо было предчувствие, что он проделает это сегодня. В грязной луже и не по своей воле. Намерение, «раз и навсегда, избавиться от батальонного геморроя» безошибочно угадывалось в глазах сослуживцев.
Когда дошли до места, то увидели, что прошедший на днях шквал повалил метров тридцать забора и выкорчевал вышку, на макушке которой был присобачен инфракрасный прожектор. Рядовой Колесников взял лопату за черенок и, не глядя, воткнул её, как он считал, в грунт. Вместо последнего почему-то оказалась нога зазевавшегося сержанта Кириченко, о чем тот незамедлительно и громко поведал окрестностям. Ворона, сидевшая на проводах упала в обморок, а солдаты машинально выполнили упражнение «вспышка сзади». Если бы не жёсткий сапог и непомерная тупость лопаты, то пальцы командира отделения уже не составляли бы с ним единого организма. Кириченко попрыгал на одной ноге пару минут, просто крича букву «а», а потом, враз вспомнив все слова, скопившиеся в его генетической памяти по мужской линии, он набросился на виновника торжества. «Кол» понял, что вот-вот его несуразной жизни придёт закономерный исход. И поняв, никак не захотел принимать этого. Младший командир, раненый в героическую ногу метким ударом тупой штыковой лопаты приближался. Во гневе своём он был очень похож на безвременно усопшего быка Хахаля. Кулаки его были сжаты в два булыжника, размером с голову обидчика каждый. В глазах горела решимость избавить мир от козней гения зла, коим представлялся ему рядовой первого года службы Колесников С.И. «Кол» инстинктивно попятился. Он пятился и пятился. Ему что-то кричали и отчаянно махали руками, но он никого не понимал, и ничего вокруг себя не видел. Вот уже и сержант Кириченко боле не орал и опустил долу гневные кулаки. Но Сергей все пятился. И очнулся лишь только тогда, когда понял, что «допятился до ручки»: он обнаружил себя стоящим посреди минного поля. Спина упиралась во вкопанную табличку с надписью «МИНЫ». Похоже, что полоса невезения, наконец, должна была закончиться красивым фейерверком. Подумалось, что тринадцатое ноября в селе Чернокнижкино будет объявлено всенародным праздником и выходным днём.
Но всё это осталось в прошлом. Сегодня уже нету никакого рядового Колесникова, а есть дезертир Колесников. Постояв в окружении противопехотной смерти какое-то время, Сергей плюнул на всё, развернулся, и пошёл уверенным шагом прямо по минному полю внутрь смертоносной Зоны, чьи берега ещё недавно охранял. Он шёл, не глядя себе под ноги и не оборачиваясь на прожитую, такую короткую и такую корявую жизнь. Он был уверен, что мина непременно должна забрать его тело - ведь он такой неудачник. Однако вот уже и поле кончилось, а ничего не происходило.
- Издеваетесь? - язвительно спросил Сергей воображаемого «вершителя судеб». И в этот момент вокруг него заплясали чечётку фонтаны мокрой земли. Он стоял и с неподдельным интересом наблюдал, как в грязь с визгом и чавканьем врезались крупнокалиберные пули, обдавая его лепешками мокрого чернозема. Наблюдал он это безо всякого страха, ибо все происходящие воспринимал не иначе, как сон. Страшный, но интересный сон. Внезапно стрельба прекратилась. Он повернулся и увидел, что часовой на вышке суетится, судорожно и безуспешно пытаясь разобрать заклинивший пулемет. Стрелком был ефрейтор Кердыбаев, которому было совершенно «по фигу» в кого стрелять. Хоть в родного брата. Потому что: во-первых, согласно приказу, врагом внезапно мог стать любой военнослужащий, «захваченный в управление «Контроллером»" - хоть генерал, хоть прапорщик. (Надо уточнить что, в отношении начальника столовой, прапорщика Пасюка были сомнения, в силу поразительной его безмозглости). Во-вторых, за «ликвидацию прорыва» полагался отпуск на родину. Ну а в-третьих, как истинному «джигиту», Кердыбаеву просто очень уж хотелось пострелять из тяжёлого КПВ.
- Ну что, «накрылся» твой отпуск? И тебе сегодня не повезло? - весело крикнул Колесников горе-пулеметчику так громко, как позволяла пересохшая глотка. «…повезлооо…» - ответило эхо из близлежащего леса. «…злооо…» - отразилось эхо от высокой стены, окружающей Зону.
- А это мы еще проверим, где оно - это зло. Внутри или снаружи? - громко и серьёзно сказал человек с лопатой на плече. Ему внезапно вспомнилось всё, что он претерпел там: «снаружи». Все неприятности. Всё непонимание и всю ненависть, которую испытывали к нему окружающие, будто он был прокажённым изгоем. Вспомнилось, и тут же забылось, как несмешной и глупый анекдот. Он переложил лопату на другое плечо, поднял ворот шинели и, не оглядываясь, уверенно, зашагал внутрь Зоны. Туда, где на горизонте угадывались уродливые очертания саркофага и мелькали малиновые молнии.
Никто не знает, почему Зона приняла Колесникова, как родного. Он прошел почти до эпицентра, ни разу не встретив никого из мутантов. Лишь однажды крысы попытались приблизиться, но передумали. Путник и сам не понимал, каким образом он выбирал свой путь, который не привёл его ни к одной из опасных аномалий. И когда прямо перед ним открылся полевой лагерь учёных, никто там, конечно же, не ожидал его. Десятка полтора людей в блестящих скафандрах медленно и печально передвигались по лугу, держа перед собой миноискатели. Они явно что-то искали под землёй и были полностью поглощены этим занятием. Поэтому и не заметили они появления долговязого солдата в грязной шинели, который открыто, как на параде шагал с лопатой на плече. Солдатик просто подошёл к одному из учёных и вежливо сказал:
- Здравствуйте, дяденька! -
«Дяденька», который на самом деле был доцентом, подпрыгнул от неожиданности и окаменел. Даже сквозь дымчатое стекло шлема были видны его отвисшая от удивления челюсть и выпученные глаза.
- Чего ищем? - участливо поинтересовался Сергей Иванович.
- Мэ…ээ, эта… - скупо ответил исследователь и замолчал.
- Понятно - произнес Сергей и состроил серьёзное лицо. - Военная тайна - догадался он.
- Может, помочь чем? У меня и лопата есть. Вот! - он показал ошалевшему учёному лопату, на которую тот стал таращиться так, словно это была вовсе и не лопата, а деталь двигателя летающей тарелки. Не отрывая взгляда от лопаты, и находясь в полной прострации, доцент радиофизического факультета Филиппов, начал лепетать солдату нечто напоминающее сбивчивые оправдания или доклад строгому начальству:
- Мы, эта. Не виноваты. Потеряли. Самописец потеряли. Две недели назад закопали его где-то тут. Чтобы он выброс зафиксировал. А те, кто ставили - все погибли. Позавчера погибли. А нам его не найти. Оранжевый, такой. Уф! - Закончил учёный свой сбивчивый рассказ, и сделал неуклюжую попытку почесать затылок прямо через шлем. Почесаться не удалось.
- Ага. - Солдат отошёл на несколько метров в сторону и воткнул лопату в землю. Через минуту он выкопал ярко-оранжевый шар, величиной с футбольный мяч.
- Ну нихрена себе! - удивлённо сказали учёные, увидевшие, что какой-то военнослужащий вынимает из неглубокой ямы искомый «чёрный ящик» оранжевого цвета.
- Ну нихрена себе! - удивлённо подумал сталкер Котов по прозвищу «Кошак», лежавший в кустарнике на холме и развлекавшийся наблюдением в полевой бинокль за четырёхчасовыми мучениями учёных.
- Ну нихрьена себье! - удивлённо подумал вражеский сталкер - шпион Джон Смит (John R. Smith), следивший за учёными с противолежащего от «Кошака» холма. Подумал и стал часто-часто щёлкать затвором цифровой камеры, снимая через телеобъектив крупным планом - то простое лицо солдата, то оранжевый шар в его руках.
- Как это вам удалось? - строго спросил Колесникова подошедший старичок - руководитель группы.
- Ну, повезло, наверное. - ответил тот. - Вообще-то, мы в деревне часто копали картошку… Может быть, я там и научился? - робко предположил он, не особо веря в свои слова. - А когда у вас ужин? - Перевёл Сергей разговор в другое русло и кивнул головой в сторону палаточного лагеря. - А то про картошку вспомнили, а я с утра не евши хожу. - обосновал он свой вопрос «про ужин» и сглотнул слюну. - Как от патруля своего отстал, так и шатаюсь тут один. Заблудился я. - жалостным голосом соврал он старичку.
- И какой же кретин тебе в патруль вместо автомата лопату выдал? - мрачно спросил нашего солдата здоровенный, вооружённый до зубов мужик в камуфляже, видимо состоящий при учёных то ли охранником, то ли проводником. Спросил и хитро, по-ленински, прищурился на один глаз. Тем не менее, Сергея отвели в лагерь и накормили разогретыми консервами. Во время ужина он рассказал старичку, который, кстати, оказался профессором, всю историю своей никудышной жизни. От начала до конца, умолчав, тем не менее, лишь об утренних событиях и ноге сержанта Кириченко. Поев, он «закемарил» в ядовито-жёлтой палатке профессора, покорно позволив перед этим проверить себя какими-то мудрёными приборами. Прежде, чем провалиться в сон Серёжа хотел было снять сапоги, чтобы просушить портянки но, подумав, не стал этого делать, чтобы не задушить непривычного к казарменным запахам хозяина жилища. Так и уснул на надувном матраце: в сапогах, накрывшись своей уютной шинелькой и с лопатой в обнимку. Но спал он недолго: вечером в палатку вбежал взъерошенный человек с пачкой бумаг в руках. В глазах его был ужас, и он прямо с порога сунул одну, дырчатую по краям, бумажку под нос профессору. Затем громко проговорил много непонятных Сергею научных слов. В общем, рассказ его сводился к тому, что, судя по «графику нарастания», выковырянному из найденного Серёжей оранжевого «глобуса», не позднее чем через час, тут ожидается какой-то «локальный выброс», и мол, всем надо спешно уматывать. Именно так и сказал: «уматывать на север», и ткнул пальцем куда-то поверх Серёжиной головы. Сергей машинально оглянулся в указанном направлении, и сонный взгляд его упёрся в мягкую стену палатки. Внезапно все вокруг забегали, собирая манатки и натыкаясь друг на друга, как застигнутые врасплох кухонные тараканы. Профессор крикнул сонному Сергею, чтобы тот надевал свою шинель и драпал бегом в сторону леса, на расстояние не менее трёх километров отсюда. Крикнул и исчез в сумерках.
- А не пошли бы вы все сами? Вместе со своими вонючими зонами и выбросами! Знаете куда? - крикнул Колесников в пустоту и повалился обратно - в тёплое гнездо резинового матраца. А, засыпая под убаюкивающее гудение фильтро-вентиляционой установки, нагнетающей очищенный воздух в палатку, он уточнил-таки место, куда всем надлежало удалиться. И слово, которое он пробурчал, не было однокоренным ни слову «лес», ни слову «север».
Ближе к полудню, из леса на поляну выпорхнули первые робкие гайки с привязанными к ним верёвочками. Это учёная братия возвращалась в свой полевой лагерь из эвакуации. Как ни странно, все были живыми, включая неуклюжего и невооружённого профессора. Одна лаборантка, правда, чуть не задохнулась в страстных объятиях своего скафандра, но вовремя подоспевший доцент Филиппов ловко сорвал с неё шлем, и отругал за небрежное отношение к правилам замены воздушного фильтра. Но в принципе, ночь закончилась без человеческих потерь. Когда люди увидели место, где еще вчера всей толпой резвились с миноискателями, то их обуяла оторопь. Окружающий ландшафт представлял собою жуткое зрелище. Маленькое болотце, в котором накануне резвились местные эндемики - шестилапые жабы-мутанты, полностью выкипело. Безобидные земноводные, которые не давали спать по ночам своими жуткими песнями, напоминавшими стон скручиваемых и рвущихся стальных балок, теперь валялись вокруг в живописных и ужасных позах. Все они были сваренными заживо. Поодаль, из земли вертикально вверх торчали обгорелые ноги какого-то копытного животного. С деревьев была сорвана не только жёлтая последняя листва, но и вся кора, а ветви обуглились. Довершали картину развалины полевого лагеря. Антенна типа «волновой канал», накануне имевшая направление на восток, теперь удивлённо глазела в густое небо, будто намеревалась связаться с внеземными цивилизациями, или, на худой конец, с космонавтами, бороздившими орбиту. Единственный объект, который остался в полной целости и сохранности был жёлтой палаткой профессора. Войдя в палатку, вернувшиеся обнаружили на надувном матраце листок бумаги. На нем, по-детски крупным, не сформировавшимся ещё почерком было написано письмо. Пожилой профессор взял его в руки, прочёл, а прочитав тихо промолвил:
- А ведь паренёк спас всем нам жизнь. Если бы не его странное появление, то мы бы не нашли самописца вовремя, и погибли бы все сегодня ночью. Прямо тут, не просыпаясь. - учёный снял шлем и раскурил трубку. - Видимо здесь, в Зоне, где как бы «всем не везёт», патологическое и мощнейшее невезение Сергея сменило свой знак и превратилось в «абсолютное везение». Минус с минусом - обращаются в плюс. Жаль, что сам парень этого не понял. - профессор сунул письмо в руки Филиппову и вышел из палатки. Доцент принялся читать письмо вслух. Приведу написанное без купюр. Вот оно:

«Здравствуйте уважаемый академик Семён Борисович. Пишет вам дизертир рядовой Сергей Иванович Колесников. Если вы читаете это письмо, то значит что вы живой. Если не читаете, то знайте - погибли вы из-за меня. Ведь там где я - там и неприятность. Такая уж моя тяжолая сутьба - приносить всем людям и скотине горе и напасти. Спасибо вам за ужин и что невыгнали, а дали согреться. И Филипову спасибо передайте, и всем, если они живые. О чем я сомневаюсь, потомучто, когда я утром вышел из полатки, то всё вокруг было порушено. Только не подумайте, что я это делаю нарочно. Чесное слово - оно само так получается. Просто таким уж я уродился, что меня даже крысы боятся и убегают кто куда. А сечас я ухожу куда глаза глядят, а точнее - буду жить один. Я видел ничейную избу в лесу за бугром. Починю забор и крышу. Стану садить в огороде картошку и лук. Там даже колодец есть. И яблоня. Напишите, не встречали ли вы в этих местах одичавшую скотину? Поросёнка или тёлку - я бы принял в хозяйство. А ещё говорят, что тут водятся собаки. Я бы взял одного щенка потомучто без него жить одиноко и страшно. Извените, что взял у вас в полатке вещмешок, ножик, топор и консервы. Я потом отдам. Чесное слово отдам. А пока - досвиданье. С уважением к вам рядовой Сергей Колесников».

Critic.
Оборотень

Когда-то я любил рисовать. Теперь я делаю это по необходимости. Чтобы выжить…
Я рисую лучших бойцов, которые когда-либо существовали, внеземных существ, способных выжить где угодно, рисую порождения своей собственной больной фантазии…
Следопыт еще раз осмотрел здание в полевой бинокль. Вроде бы чисто. Это здание сталкер заметил в свою прошлую ходку. Стоящее в низине, оно вдобавок было надежно укрыто от любопытных глаз стеной кустарника. Небольшой, одноэтажный домишка, видимо использовался до катаклизма как место для отдыха. И, скорее всего там найдется что-нибудь для одинокого сталкера. Следопыт спрятал бинокль, еще раз посмотрел на детекторы аномалий и, поудобнее взяв автомат, медленно пошел в сторону дома. Спокойно подобрался к двери, заглянул внутрь. Тишина и покой. В доме даже сохранилась какая-то мебель. Детекторы молчали. Сталкер зашел внутрь. Его ожидания оправдались. В углу второй комнаты лежали три "Хлопушки". Сам по себе этот артефакт встречался очень редко, а о том, чтобы "Хлопушки" могут встречаться по несколько штук сразу Следопыт даже и не слышал.
… "Хлопушка" - артефакт с оборонительными свойствами. Выглядит как цилиндр ярко зеленого цвета. При активации, вызываемой разрушением внешней оболочки, создает вокруг себя поле, преодолеть которое не способно ни одно порождение зоны. Существа, попавшие в область поля, погибают мгновенно. На людей вредного влияния не оказывают…
Каждая из "Хлопушек" тянула тысяч на пять зеленых у ученых, а торговец давал за каждую десять. Следопыт сразу же понял, что при удачной реализации, он сможет, наконец, осуществить свою мечту - скафандр высшей защиты последней модели. Но…
Сталкер понял, почему эти артефакты оставались невостребованными слишком поздно. Сзади, из дверного проема послышался шорох и тихое, на гране слышимости, шипение. Ловушка захлопнулась. Это были "мантикоры" - кошмарный гибрид паука и скорпиона размером с лошадь. Но самая большая опасность этих существ заключалась в наличии у "мантикор" зачатков разума. Следопыт рванулся было к "Хлопушкам" - сейчас он был готов даже пожертвовать одной из них, но сверху, с чердака, сквозь дыру в потолке упала еще одна "мантикора", отрезая сталкера от последней надежды на спасение. Тем более что "мантикоры" стаями меньше чем по пять особей не охотились и прыжок через окно, скорее всего, закончился бы в нежных объятиях одной из них. Единственным выходом оставалось вжаться в ближайший угол и попытаться забрать с собой хотя бы одну из них. И надеяться на Чудо…
Чудо произошло. Когда две "мантикоры" на мгновение замерли в проемах дверей, внутренней и внешней, ведущей на улицу и во вторую комнату, готовясь к атаке, в комнату ворвался маленький стальной рукотворный смерч. Человеческая фигура, затянутая в странную серо-зеленую хламиду с двумя изогнутыми клинками средней длины. Правда, то, что это именно мечи, Следопыт заметил уже позже. А сейчас он наблюдал как сверкающие полосы остро отточенной стали кромсали на составляющие одну из "мантикор". Сталкер не задумываясь перевел автомат в сторону второй и утопил курок. Впрочем, после первой же короткой очереди он с удивлением заметил, как и второй монстр валится на бок. Обычно на "мантикору" уходило обоймы две или несколько разрывных пуль. Недоразумение разрешилось быстро, - смерч прекратился, и только сейчас Следопыт увидел, что это именно человек и именно с мечами, фигура легким шагом приблизилась к телу второй "мантикоры" и вытащила из груди метательный нож. Сталкер только покачал головой. Нож был брошен в единственное слабое место монстра - в стык двух пластин хитинового панциря, прикрывавшего жизненно важные органы существа. Лучшим стрелкам не всегда удавалось подобное.
Фигура практически бесшумно вернула клинки в ножны, висевшие за спиной, пальцы правой руки сложились в знак известный любому сталкеру и означавший, что вокруг все спокойно и, так и не произнеся ни звука, исчезла за дверью. Снаружи остывали трупы еще четырех "мантикор". Все три "Хлопушки" остались не тронутыми.
- Спасибо, Оборотень, век не забуду, - прошептал Следопыт…
Сижу в баре… Пью… Отхожу… Каждая из картин занимает уйму сил… Буду рисовать завтра… Или послезавтра… Какой-то новичок пялиться на меня второй час. Пусть…
Ночь застала двоих сталкеров в районе болот. Пара - учитель и ученик.
- В общем так, ночь пережидаем здесь. Ночью, конечно, ходить можно, но не рекомендуется. К тому же только ночью встречаются некоторые твари с которыми тебе пока встречаться не стоит. Всему свое время.
- Лагерь разбиваем?
- В Зоне? - Старший говорил с заметной иронией. - Скажи спасибо, что не придется ночевать стоя по пояс в воде.
- Спасибо!
- Молодец, далеко пойдешь. Ложись и попытайся уснуть, - завтра силы тебе понадобятся. Будешь нужен - подниму.
Младший сталкер лег, свернувшись калачиков и обняв свой рюкзак, будто бы это был самый большой артефакт Зоны.
Тишину ночи разорвали звуки выстрелов. Младший вскочил и тут же упал, сбитый толчком старшего.
- Хватай автомат. Получи, зараза. - В ночь ушли еще две пули. - Зомби прут. Откуда же их столько взялось. Гад! На!!! С предохранителя сними!!!!!!
- Старший, может отступим? - сталкер все-таки разобрался со своим автоматом и теперь стрелял примерно в том же направлении, что и его напарник.
- Некуда, малыш. Болота сзади. Не в ловушку попадешь, так в трясине утонешь. Я уже молчу про "тритонов".
… "Тритон" - существо, порожденное Зоной. Место обитания - гидросфера Зоны. Активный период - темное время суток. Крайне опасный, атакует теплокровные существа, как оружие использует парализующий яд. Точная форма и органы восприятия окружающей среды неизвестны…
- Так что же делать?
- Попытаться забрать с собой как можно больше. Прости, малыш. - Сталкер продолжал отстреливаться.
Зомби наступали. Пули плохо действуют на мертвое тело. Даже с перебитым в трех местах позвоночником зомби будет продолжать ползти к своей цели. Для полной гарантии сталкеры сжигали тела. Если конечно побеждали. Но не в этот раз.
Было темно. Пока откуда-то сбоку не вырвалась, осветив окрестности, струя огня. Из армейского огнемета. Ближайшие зомби моментально занялись пламенем, став этакими своеобразными факелами.
- Молись малыш, что бы это были военные сталкеры, они нас не трогают. Потому что, если это спецназ - суши сухари. - Учитель в любой ситуации остается учителем. - Кстати, Контролера не видишь? Чуть правее тебя - группа зомби сбитая в кучку, внутри Контролер. Он так себя от шальных пуль защищает. Эх, гранату бы сюда.
Огнемет поджег пламенем еще с десяток фигур и прекратил свое разрушительное действие. Чуть позже раздалось тихое жужжание, будто бы раскручивался какой-то механизм.
- Не понял, - только и успел сказать старший сталкер, перед тем как раздался грохот непрерывной очереди пулемета. Крупнокалиберные пули, вылетающие непрерывным потоком, буквально разрывали противника на части. На группу зомби с контролером ушло не более пяти секунд. Бывшие живые мертвецы лежали на земле в самых разнообразных позах. Больше некому было их контролировать.
- А может это не военные сталкеры и не спецназ. Может это третий вариант. - Младший не успел спросить, что же это за вариант, когда этот самый вариант вышел к ним. После этого младшему ничего не захотелось спрашивать. Фигура человека казалось, даже не казалось, а именно сошла с экрана телевизора. Два с лишним метра ростом, полторы косых саженей в плечах, зеленое, идеально чистое камуфло, боевая раскраска на все лицо, а в руках… В руках человек держал "миниган" - многоствольный пулемет. На правом плече небрежно, именно небрежно висел огнемет. На другом плече - штурмовая винтовка какого-то футуристического дизайна. Да и форма была увешана таким количеством вооружения, что дух захватывало. Даже по самым скромным прикидкам вся эта "снаряга" должна была весить килограмм двести - двести пятьдесят. При этом человек шел очень легко, из-за чего непроизвольно создавалось впечатление, что все это бутафорское. Но сталкер сам видел как все это стреляло, ну не все - только огнемет и пулемет, но все равно даже тени сомнения не вызывало, что все оружие настоящее.
- Привет, вы в порядке? - даже голос у него был какой то ну очень правильный.
- Привет, Оборотень, ты вовремя.
- Работа такая. Пиво будете?
- Давай. - Старший разговаривал спокойно, без тени удивления, будто бы сталкеры в Зоне постоянно обмениваются пивом. Человек, увешанный оружием, как новогодняя елка вытащил из какого-то кармана три банки пива и отдал по одной каждому из сталкеров. Пиво было холодным. Именно это и добило младшего. Он, тихо обалдевая, уселся на землю и открыл свою банку. Незнакомец в два глотка прикончил свою, как-то одним движением поднялся с земли и произнес
- Ладно, пора мне. Но я еще вернусь. - И он растворился в ночи. Старший спокойно пил пиво.
- Учитель, кто это?
- Это? - Сталкер задумчиво посмотрел в сторону, в которую ушел ночной гость. - Это Оборотень. Сталкер. Тот самый третий вариант, который был для нас идеальным.
- Но как? Он же…
- Он же что? То, каким ты его видел, ты видел первый и последний раз в жизни. Он всегда разный. Он умеет все и не умеет ничего. Он приходит, когда нужен и никогда не зовет на помощь. Он миф даже среди сталкеров. Когда-нибудь он спасет твою жизнь.
- А сегодня?
- Сегодня он спас мою. Пей пиво. Вернемся - покажу тебе его в баре. Только не вздумай подходить и благодарить. Бесполезно.
- Но кто он на самом деле?
- Никогда не задавай этого вопроса. Среди сталкеров ходит поверье, что тот, кто узнает всю правду про Оборотня, - сам станет Оборотнем. Просто знай, он - Оборотень. И все. Допьем пиво и можем ложиться. Я думаю, в радиусе пары километров ни одного бродячего монстра не осталось.
Я был художником. Нет не так! Я БЫЛ художником. Говорили, что я хорошо рисую. А мне хотелось рисовать что-то свое. Совсем свое. Как кто-нибудь из Великих. И я пошел в Зону. Рисовать! Наверное, я был первым. И, наверное, последним…
Пацаны, как всегда собрались вовремя. Сегодня типа дело. Идем доить корову. Крысеныш нашел типа одного лоха. Типа сталкера. Говорил, долго следил. Вчитывал, что здесь он сам типа ничего не стоит. Крысеныш, сам конечно шушера, но свое дело четко знает, иначе давно бы на нож сел. Короче типа пошли.
Типа пришли. Лоховская хата. Дверь плевком вышибить можно. Но, короче, Вялый кулаком приложил, она и вылетела. Типа зашли. Халупа, она и в Африке халупа. Сталкеры так типа не живут. Не знаю как, но типа не так. Так клиент в коридор выскочил и моргалами лупает - че делать-то. Ну, мы с пацанами его и скрутили в козий рог. Он и лежит, типа не трепыхается. Ну, Старшой ему и зачитывает, кто он типа такой и кому он кланяться должен. Ну, типа нам. Ну, Старшой на такие штуки мастер. Он, было дело, Банкиру все по понятиям разложил, да так, что тот и не пискнул. Ну, а на этого лоха и нас с Михой хватило бы. Короче все пучком. Не закозлил Крысеныш.
Короче стоим, типа ждем, когда клиент за жизнь плакаться станет. И че мы типа такой бригадой шли. Как чую ствол к затылку прилепился. И чую серьезный ствол. Как не Магнум. Мозги на стенке долго видны будут. Короче стою. И все стоят. Потому как за каждым ствол объявился. Ну и пацаны, что стволы держали. Только не пацаны это были. Сталкеры. Причем те, кого трогать - хлопот выше башни. И выходит в центр типа пахан ихний. Меж глаз Михе засветил, он как раз клиетна держал, да так засветил, что Миха с копыт сверзился. А Миха бугай еще тот. Его одной левей не свалишь. Да и правой тоже.
Короче выходит их пахан, и к Старшому. И обращается так как-то, видно по фене их сталкеровской. Что мол, дорогой Степан Евгеньевич, мол мы же вас предупреждали, что бы вы на Оборотня, в смысле клиента нашего, ручонки свои загребущие не протягивали, а то так и ножки протянуть недалече. Короче втирал он так, втирал. Ни хрена не понял я, только чую, зря я в одиннадцать лет скрипку бросил - боксом занялся.
Выстрелы прозвучали практически одновременно. Бригада Черепа в этот день прекратила свое существование.
Кто мне дал ЭТО? За что? Почему я? Ведь есть лучше, сильнее, опытнее. Так почему я? Каждый раз, РИСУЯ, я знаю, что беру в долг. У кого? И там, в Зоне приходиться отдавать. Отдавать так, как отдаешь краску холсту. Кому же я отдаю? И главное, - каким будет последний мазок…
Зона. Утро. Бежит слепой пес. Один, без стаи. Бежит в центр Зоны, хотя стаи предпочитают окраины. Странный какой-то пес. Бежит себе, ну и пусть бежит. В Зоне хватает интересного и без него. Хотя стоп. Куда же ты глупое животное? В реактор? Да ты знаешь что там?
Стальная дверь была закрыта и не в силах животному, пусть и очень умному, сдвинуть ее с места. Не беда. Пес запрыгнул на один из ящиков, так удачно стоявших рядом, потом на другой чуть повыше. До крыши одноэтажного здания оставался еще добрый метр. И тот он не растерялся. Рядом когда-то росло дерево, теперь же, видимо после какой-то бури оно лежало, поваленное на здание. Эй, собаки не лазают по деревьям! Ты хоть это знаешь? Нет, этого он не знал и теперь, пробежавшись по стволу и спрыгнув на крышу, вряд ли уже узнает. Тогда, может он знает, что же внутри реактора. Может быть. Пес присел перед дырой в крыше, втянул носом воздух, подумал и прыгнул вниз. В комнате он дождался, пока в одном из коридоров не мелькнет стая сородичей, выбежал и влился в нее. Никто из них ничего не заметил. А если и заметил, то подумал, что так и должно быть.
Эту комнату не видел еще никто из людей. В комнате находился Он. Хозяин. Похожий на человека лишь внешне, да и то не совсем. Находился всегда, сколько он себя помнил. Никогда он не покидал ее. Но, тем не менее, всегда знал, что твориться в ЕГО царстве. Псы были его глазами, контролеры - мыслями, мантикоры, тритоны, пластуны и многие другие его руками и всем тем, что необходимо для правильного управления. Для Порядка. И была его Воля. Капканы, которыми он играл как любимыми игрушками, чистки - необходимые для начала каждого нового цикла, в общем, ему было что делать. Как раз он принимал сведения от очередной стаи псов, те видели очередное пришествие Разрушителя и умудрились остаться при этом в живых. Он внимал их мыслям, пытаясь уловить новые детали. Разрушитель давно не давал ему покоя, но Он не волновался, знал, что рано или поздно все будет по его воле. Псы уходили, и только один из них оглянулся и оскалил клыки. Это было странно, но не заслуживало внимания. Низшие существа - что с них взять
Крысы атакуют редко. Но если атакуют - никаких патронов не хватит. Человек, сталкер, загнанный в угол. В руке - заточенная полоса металла. А к нему идут крысы, идут, зная, что тот уже не сможет им помешать. Они идут есть.
На валуне, спиной к которому прижался человек, возникает фигура слепого пса. Он водит головой, будто бы осматривая ситуацию, оскаливает клики и прыгает вниз. Падает между живым пищащим ковром и его жертвой. Демонстративно поворачивается к жертве не самой эстетической частью тела и рычит. Крысы останавливаются, слушают и с резким визгом срываются. В сторону. Пара мгновений и из всех участников этой трагикомедии на сцене остаются лишь двое. Бывшая жертва также стоит, только все шепчет: "Обор… Но этого не может…, не может…"
Пес зачем-то перебирает лапами и убегает прочь. В пыли остается надпись: "Может, сталкер, может"…
Невозможно писать картину вечно. Так же как и у рассказа у нее должен быть свой финал. Недаром же картину не рисуют, а пишут!
Все, вроде бы собрался. Хотя я хожу в Зону уже третий год, сегодня волнуюсь так же как в первый раз. А может сильнее. Взгляд опять, наверное, в сотый раз за сегодняшнее утро упал на записку, лежавшую на столе: "Ганфайтер, сегодня в три часа дня. Квадрат В-3, на холме у поваленной сосны. Буду ждать. Оборотень. P. S. Возьми с собой побольше патронов."
Такого не могло быть. Оборотень ВСЕГДА ходил сам и НИКОГДА не просил помощи. Даже когда на него наезжали местные бандитские группировки. Значит, случилось что-то совсем неординарное. Причем, что самое противное, я не мог себе даже приблизительно представить, что именно. Надо идти. Даже не потому, что Оборотень два года назад спас мне жизнь и не потому, что спасал он практически всех сталкеров, некоторых даже по два раза. Просто НАДО! Записку зачем-то я взял с собой.
Погода выдалась хорошей. Ласково грело солнце, легкий ветерок нежно обдувал лицо, будто бы ласкаясь, как шаловливый котенок, по небу плыли небольшие белые облака. Периметр остался позади, а место встречи, назначенное Оборотнем, находилось не так далеко, да и дорога туда была сравнительно безопасной.
Холм был уже в пределах видимости. Направив уже было свои шаги в том направлении, я заметил две темные точки на вершине. Прямо около поваленного дерева. Я достал бинокль и вгляделся. Сталкеры. Две штуки. Если не ошибаюсь, Следопыт и Везунчик. Оба - старожилы. Никогда не ходили вместе. О чем-то спорят. Не хочется, конечно, вмешиваться, но время поджимает. Ладно, свои люди - разберемся. Когда я поднимался по холму, ребята уже не спорили - стояли, мрачно глядя друг на друга. И создавалось ощущение, что они сейчас вцепятся друг другу в глотки. Черт, что происходит?
- Ганфайтер, ну хоть ты ему скажи, - Следопыт заметил меня и, даже не поздоровавшись, начал говорить, - я ему говорю, ну уйди ты отсюда на полчаса. Дело у меня. Ганфайтер, ты же меня знаешь. Если бы мне на самом деле не было бы нужно, я бы не просил.
- А я не могу уйти, - вмешался Везунчик, - у меня тоже дело. Следопыт, да я тебе все артефакты со следующих пяти ходок отдам. Ну, будь человеком.
- Ребята, я вообще-то вас хотел попросить уйти, - До меня начинало доходить, - у меня здесь встреча…, - сталкеры как по команде замолчали, - С Оборотнем.
- У меня тоже.
- И у меня.
- Так. У меня предложение. Дожидаемся Оборотня и потом разбираемся что же ему от нас нужно.
В течении следующих десяти минут вместо Оборотня к нам подтянулись еще сталкеры. Десятка два. Цвет, элита. Все они поднимались с явным намерением попросить всех нас быстренько отсюда убраться. Причем у некоторых на языке уже вертелось направление, в котором это следует сделать. Но мы уже, как люди опытные сразу же встречали их фразой.
- И ты к Оборотню? Ну, садись, загорай.

Предыдущая страница 19 Следующая страница


Тени Чернобыля 20

Или
- К Оборотню? В очередь, сукины дети.
В конце концов, Оборотня мы дождались. Оказалось, что лимит неожиданностей на сегодняшний день еще не исчерпан. Оборотень пришел, как есть. В том виде, в котором мы всегда видели его в баре. Когда он не умеет НИЧЕГО! Оборотень поднялся на холм и оглядел нас несмело, чуть смущенно улыбаясь.
- Спасибо, что пришли. Сейчас подтянутся остальные и я все расскажу. - Остальные? А нас что мало???
Собралось пятьдесят четыре сталкера. Они были абсолютно разными, объединяло одно - любому из них в Зоне я бы смог доверить свою спину. Да и не в Зоне тоже. Оборотень начал говорить.
- Прежде чем я начну, у меня просьба. Не спрашивайте ни о чем. Можете не идти со мной, но, ради всего святого, не спрашивайте. Мне нужно в центр Зоны. В реактор. Сам я туда таким не дойду, а дойти нужно обязательно. Проведите меня туда, пожалуйста.
Пошли все. Такого Зона еще не видела. Мы шли, зачищая местность. Не знаю, для скольких крупных тварей сегодняшний день стал последним. Мелкие создания от нас просто шарахались. Оборотня держали в центре. Переводили его мимо особо опасных ловушек, временами, когда он выдыхался, тащили на собственном горбу. У всех на лице был написан немой вопрос: "Зачем?". Но все молчали. И вот Реактор. Последний километр пришлось буквально прорываться сквозь монстров. Создания Зоны будто ополоумели. Но мы прошли. И вот он Реактор. Оборотень оживился. Он осматривал коридоры и направлял нас: "Направо, налево, сейчас вниз, стоп, все мы пришли". Оборотень остановился в глухом тупике. Перед нами находилась обычная бетонная стена, покрытая пылью в несколько слоев.
- Спасибо, ребята, дальше я сам.
- Нет, Оборотень, не сегодня, - вмешался Капитан, - вместе пришли, вместе и уйдем.
Оборотень грустно улыбнулся, пожал плечами, после чего из рюкзака вытащил обыкновенную тетрадь в двенадцать листов и протянул мне.
- Когда я зайду, прочитай. Вслух!
Из тетради он вытащил небольшой кусок картона, с каким то рисунком на нем, отвернулся к стене и замер, склонив голову. Все вздрогнули, когда его окутало сияние. Точно такое же сияние появлялось во время Выброса, но сейчас оно было каким-то мягким, домашним. Свет скрыл Оборотня полностью и через секунду рассеялся. Мы впервые увидели, как Оборотень это делает. Перед нами находилось существо с бледной, почти белой кожей, гуманоидного типа без малейших признаков растительности на голове. Лица не было видно, оно стояло спиной к нам. Существо мягким кошачьим движением развело руки в стороны и стена перед ним раскрылась. За стеной показалась комната, где находилось точно такое же существо. Оборотень сделал два шага вперед и стена сомкнулась за ним. Капитан посмотрел на меня.
- Ну, ни хрена себе. Читай, Ганфайтер.
Когда-то я любил рисовать. Теперь я делаю это по необходимости. Чтобы выжить…
Я рисую лучших бойцов, которые когда-либо существовали, внеземных существ, способных выжить где угодно, рисую порождения своей собственной больной фантазии. Я хожу ими в Зону. Одно существо может пойти в Зону только один раз. Не знаю кто придумал это правило, я вообще мало знаю об этом.
Как это все началось? Я был художником. Нет не так! Я БЫЛ художником. Говорили, что я хорошо рисую. А мне хотелось рисовать что-то свое. Совсем свое. Как кто-нибудь из Великих. И я пошел в Зону. Рисовать! Наверное, я был первым. И, наверное, последним…
Меня накрыло Выбросом. Точнее не совсем так. Я рисовал очередную картину Зоны и почувствовал приближение Выброса. Времени убежать уже не было, поэтому я попытался залезть в подвал какого-то здания. И мне повезло. Из подвала шла сеть коммуникаций, уводившая еще глубже под землю. Во время Выброса я лежал вжавшись в угол в обнимку с недописанной картиной и молился всем богам, о которых знал. Земля содрогалась, с потолка сыпался песок, откуда-то слышался скрежет изгибающегося металла. Каждую секунду я ожидал, что именно она и станет последней, но за ней приходила другая, а за ней еще одна и еще…
А потом я увидел свет. И сет этот был теплым, как летнее солнышко, нежным, как руки матери, надежным, как слово друга.
Как ни странно я выжил. Более того, мне удалось выбраться. И некоторое время после я даже не подозревал, что уже изменился.
А потом я опять пошел в Зону. Мне хотелось закончить картину. А тогда я рисовал "кондора", одну из немногих летающих тварей Зоны. И уже войдя в Зону, я продолжил картину. "Кондор" получился на славу. Помнишь, Капитан? Знаю, помнишь. Тот безумный полет со сталкером в когтях. Не помню, от кого ты убегал, но как мне повезло, что оружия у тебя уже не осталось. Ты об этом никому не рассказывал, о том как ты, вися на высоте пятидесяти метров, крыл черным загибом всю эту Зону, и особенно некоторых представителей пернатых, вспоминая их родственников по обеим линиям, а также зачем-то вплетая в свой монолог остальные создания Зоны.
Помнишь как мы сели на землю и ты, вглядевшись в фиолетовые глаза "кондора", узнал меня. Ведь это ты дал мне прозвище.
Тогда я мучиться вопросами. Кто мне дал ЭТО? За что? Почему я? Ведь есть лучше, сильнее, опытнее. Так почему я? Каждый раз, РИСУЯ, я знаю, что беру в долг. У кого? И там, в Зоне приходиться отдавать. Отдавать так, как отдаешь краску холсту. Кому же я отдаю? И главное, - каким будет последний мазок…
Простите, ребята. Я спасал вас не из чувства благородства, хотя мне было приятно это делать. Спасение одного из вас - это был мой билет в обратную сторону. Я рисовал. Рисовал существо. В Зоне или в городе - неважно. Но обернуться я мог ТОЛЬКО в Зоне. Спасая вас, я получал возможность обратного превращения.
А какие у меня получались картины. Поверьте профессиональному художнику - никому не повторить их. Жаль, их никто не увидит. После превращения картина пропадала. Чистый холст - вот все, что оставалось мне. И повторить рисунок я уже не мог. Не шло! Хоть умри!
И постепенно я начал понимать. Все мои превращения - это звенья одной цепи. Ими я писал картину своей жизни. Но… Невозможно писать картину вечно. Так же как и у рассказа у нее должен быть свой финал. Недаром же картину не рисуют, а пишут!
Ребята, там за этой стеной - Хозяин. Хозяин всей Зоны. Если он будет жить - мы проиграем. Рано или поздно, так или иначе. Зона поглотит все. Ребята вы отказываетесь верить в это, но Зона растет, а нас становиться все меньше. Еще год назад, я мог бы собрать две сотни сталкеров, не особо напрягаясь. А сегодня - только пятьдесят четыре. Год назад граница Зоны была дальше от города на четыре километра. Рано или поздно она поглотит все. Хозяину спешить некуда. Его нужно уничтожить. А что бы уничтожить Хозяина - надо самому стать Хозяином.
Ганфайтер, не так давно я просил тебя читать вслух. Зачем? Все считали это блажью, но разве же можно отказать Оборотню. А я засекал время. Ганфайтер, всегда, когда я входил в образ, мне приходилось бороться с ним, подчиняя себе это тело. Из этого образа мне не выйти. И не спорь со мной. Ганфайтер, прости, я потребую от тебя того, чего не требовал ни от кого. Я спас твою жизнь. Спаси и ты меня. Убей существо, которым я стал. Иначе у Зоны появиться новый Хозяин, еще страшнее и сильнее прежнего. Мне долго не выдержать. Прощайте, ребята…
Не успело затихнуть эхо от последнего слова, произнесенного мной, как стена снова раскрылась и мы увидели ту же комнату. Одно из существо лежало около противоположной стены и не двигалось. Кто-то заметил, что тело буквально таяло, как тает снег пот мартовским солнцем. А перед нами стоял Оборотень, точнее то, что от него осталось. Белое лицо, три глаза, змеиные ярко желтые зрачки смотрели в три разные стороны. Вместо носа - провал. Лишь улыбка. Улыбка - единственное, что оставалось в нем от того человека, которым мы все дорожили, за кого любой из нас отдал бы жизнь, не задумываясь. И эта улыбка РАСТВОРЯЛАСЬ на роже этой мрази, превращаясь в оскал, который обнажил мелкие гнилые зубы. Это добило меня.
Не помню, как револьверы оказались у меня в руках. Я нажимал на курки, не замечая что кричу и плачу одновременно. И еще долго опустевшие револьверы щелкали ударниками, пока Капитан мягко не вытащил их из моих сведенных пальцев.
Второе тело также начало таять, а Следопыт склонился над кусочком картона, где все отчетливее проступал рисунок человека с несмелой и чуть смущенной улыбкой.

Роман Куликов (RVCool)
Две улыбки для Контроллера

Егор, словно просыпался от тяжелого сна, голова была как чугунная, перед глазами медленно рассеивающаяся серая пелена, тело затекло, он не чувствовал конечностей, как будто долго находился в одной и той же неудобной позе.
Наконец, когда зрение прояснилось, он увидел, что идет по лесной тропинке.
Удивлению не было предела! Как он тут оказался и куда направляется? Мысли метались, как испуганные зайцы.
Впереди ритмично и как-то угловато шагал рядовой Мартовкин, по прозвищу Восьмерочка. Егор узнал его по вытатуированному знаку бесконечности на крепкой шее.
Сзади тоже слышались шаги, наверное, Андрей Семенов - Прицеп.
Все трое, Прицеп, Восьмерочка и он, младший лейтенант Егор Серебряков, вышли в караул сегодня вечером… стоп! Сейчас же день! Ярко светит солнце, теплые лучи пробиваются сквозь ветви сосен…
И внезапно пришло понимание, а вместе с ним дикий, животный, примитивный ужас.
Он обрушился на Егора, как лавина, с каждой секундой набирая силу и увеличиваясь, заставляя все внутри замирать, вызывая визгливый испуганный крик, и невыносимое желание развернуться и броситься бежать. Бежать сломя голову, куда глаза глядят, чтобы только ветки трещали, да ветер в ушах свистел ….
Но сердце не начало стучать сильнее, голосовые связки не издали даже легкого сипа, а ровный шаг не превратился в стремительный бег…. даже ни одна мурашка не пробежала по телу.
И лавина, словно наткнулась на преграду, побурлила и стала спадать, освобождая разум от паники, и оставляя после себя лишь легкую взвесь страха.
Егор догадался, почему он не может по своей воле пошевелить ни одним мускулом, хотя ноги исправно несли его неизвестно куда, они жили своей собственной жизнью и ему не подчинялись… они подчинялись Контроллеру.
Как бы сильно Егор ни хотел в это не верить, но другого объяснения, происходящего с ним, найти не мог. Их всех троих, увел Контроллер, и значит, сейчас они - зомби.
«Нет, нет, нет, нет! - Хотелось крикнуть Егору. - Не может такого быть! Не может!»
Ему хотелось протянуть руку, схватить Восьмерочку за плечо, остановить, дернуть на себя, заорать: «куда это он направляется?!», отпустить подзатыльник, а то и врезать, как следует. Или обернуться и отчитать Прицепа, за то, что тот не доложил о неладном.
Но, как и раньше, Егору этого не удалось. Он больше не был хозяином своему телу.
Да и ребята не среагируют на его ругань и рукоприкладство, теперь все они просто ходячие мертвецы, без воли, без чувств, без разума….
Внезапная мысль кольнула его.
Как это без разума?! Он же думает сейчас!
И Егор схватился за эту мысль, как утопающий за соломинку.
Страх исчез, появилась надежда и стремление попытаться выбраться из сложившейся ситуации, а уж живым или нет - время покажет.
И он стал делать то, что ему сейчас было единственно доступно - думать.
И так, если он может думать, то значит его мозг не полностью под властью чужого разума.
Под контролем только двигательные функции, но сам мозг свободен и функционирует, а это, в свою очередь, значит, что к нему поступает кровь, и, следовательно, работает сердце.
Если бы мог, то Егор сейчас подпрыгнул бы от восторга!
Он жив! ЖИВ! Значит он еще не зомби! Потому что у тех нет кровообращения.
Это - отлично, замечательно, но это просто факт, хотя, несомненно, безумно приятный и очень обнадеживающий.
Егор умерил преждевременную радость и начал размышлять дальше.
Как же так получилось, что Контроллер оставил его в живых?
Либо тот был сейчас слаб и не смог сделать ничего больше, чем взять под свой контроль двигательные функции, либо он, Егор, смог оказать сопротивление ментальной силе мутанта. Он и раньше не особо поддавался психологическому влиянию, помнится, в юношестве, они с приятелями ставили эксперименты с гипнозом, так его никаким способом не смогли ввести в транс, притом, что друзья, словно в полудреме рассказывали свои секреты, отвечая на все задаваемые каверзные вопросы.
А может и то и другое вместе.
Скорее всего, так и было, ведь не будь Контроллер слаб, сейчас бы тут топал весь блокпост, а не только они трое, а если Егор ошибался на счет своего сопротивления, то тогда он бессилен, и ничего не может сделать. И эту мысль Егор решительно отмел.
Исходя из таких домыслов, он решил прислушаться к себе, сосредоточиться на чем-нибудь, что помогло бы еще больше ослабить воздействие чужой силы.
Егор напряг всю свою волю, чтобы заставить пошевелиться хоты бы один мускул, хоть маленькую, не самую значительную мышцу.
Не выходило.
Егор попробовал снова, потом еще и еще раз, но все без толку.
Никаких ощущений, только ноги по-прежнему несут его туда, куда велит им Контроллер.
От бессилия и безысходности, Егор чуть не заплакал. И тут он почувствовал, что ему жжет глаза. Ведь они были постоянно открыты, слизистая пересохла, и невыносимо хотелось моргнуть.
Егор понял, что это его шанс подключить в борьбу подсознательные рефлексы, и, в отчаянной попытке, собрался и направил свои мысли на то, как он хочет моргнуть.
Таких мук он не испытывал еще никогда в жизни, и когда у него, где-то в уголке сознания, уже зародилась предательская мысль, что ничего не выйдет, это конец и такова его поганая судьба, веки начали медленно - медленно опускаться вниз.
ЕСТЬ!
Егор ликовал! Потом он заставил веки подняться, вспомнил гоголевского Вия и его «Поднимите мне веки» и мысленно засмеялся. И тут веки стали работать сами! Медленно, но работать! Егор словно преодолел какой-то барьер.
Моргнув в очередной раз, он вдруг понял, что перед глазами все расплывается, это заработали слезные железы.
Теперь спокойно!
Егор решил попробовать взять контроль над своими ногами. Никак!
Ладно.
Попробовал еще раз. С тем же результатом.
И тут произошло то, что снова заставило его разум забиться в истерике от испуга.
Увлеченный своей мысленной борьбой, Егор не обращал внимания на окружавший его мир и не заметил, что лес кончился, и перед ним открытое пространство, поле заставленное какими-то сооружениями похожими на ангары. От леса пришлось двигаться вниз под уклон, и Егор стал выше, идущего перед ним Восьмерочки, и увидел ЕГО.
Контроллер двигался впереди метрах в ста, направляясь к одному из ангаров, в котором, несомненно, находилось его логово.
Егор начал лихорадочно отдавать приказы ногам остановиться - бесполезно, они не останавливались.
Когда он почти вошел в ангар, то понял, что усилия напрасны, и заплакал бы от досады, если бы из его глаз уже не текли слезы.
«Перестань! - одернул он себя. - Ведь у тебя получилось моргнуть. И ты знаешь, что это значит! Это значит, что ты можешь бороться с ним, что ты еще можешь победить эту нечисть, только не сдавайся! Дерись! Дерись! Дерись за свою жизнь! Ты же ее так любишь!»
и Егор начал бороться.
Сначала он решил овладеть своими глазами.
«Надоело мне пялиться в одну и туже точку! - Зло подумал он. - И когда выберемся, я заставлю тебя вывести эту татуировку, рядовой Мартовкин. Видеть ее больше не могу!»
С огромным усилием, но глаза стали подчиняться, и Егор мог теперь осматриваться.
Он опустил взгляд вниз.
Отлично! Вся амуниция при нем, не потерялась, пока Контроллер управлял им, автомат на шее, гранаты на поясе.
Теперь Егор направил все свои мысленные усилия на свою правую руку.
Тем временем, Контроллер подвел их всех троих к подсобке, от входа в которую вела вниз металлическая лестница. Восьмерочка сделал первый шаг на ступеньку, потом дальше, а за ним начал спускаться Егор, затем сзади застучали по металлу ботинки Прицепа.
Егор, собрал в кулак ярость и злость, помножил все это на свое желание жить и сделал мысленное усилие. Пальцы на правой руке зашевелились….
Лестница кончилась, начались темные служебные коридоры, с ржавыми трубами и облупившейся краской.
…теперь надо суметь поднять руку.
Поворот и, освещенное двумя тускло горевшими лампочками в плафонах, квадратное помещение.
В нос Егору ударила приторная вонь разложения, он оставил на миг свои попытки овладеть рукой и огляделся. Вокруг валялись кучи мусора, то тут, то там из кучи выглядывали кости и части тел людей и животных. В левом углу стоял зомби, одетый в обрывки военной формы, вперившись во входящих немигающим мертвым взглядом.
Контроллер сидел рядом с ним, спиной к Егору, и копался в мусоре.
Егор уже не испытывал страха к мутанту, тот словно перегорел, превратившись в ненависть и злость.
Егор смог согнуть кисть.
Контроллер перестал возиться, и что-то закудахтал, потом повернулся к зомби. Схватил того за руку своими лапами с длинными плохо гнущимися пальцами, и откусил большой кусок мяса из предплечья.
Егора вырвало бы, владей он своим телом получше.
А между тем он, и его спутники остановились, разошлись в стороны, став треугольником, и повернулись друг к другу лицом, и Егор увидел, что Восьмерочка - рядовой Мартовкин, мертв, это было понятно по тусклому ничего не выражающему взгляду, но Прицеп - рядовой Семенов Андрей - был жив! Его глаза смотрели прямо в глаза Егора и светились радостью и надеждой.
Контроллер в углу, что-то фыркнул, и зашаркал в их сторону. Егор перевел взгляд вперед и постарался сделать его как можно более невыразительным. Контроллер подошел, постоял немного, что-то пережевывая, потом сплюнул на пол, тяжелый запах, исходивший от него, мог свести с ума.
Потом Контроллер повернулся к Андрею, Егор сразу посмотрел в ту сторону, и увидел, что происходит: Контроллер решил перекусить свежим мясом, и, выбрав Андрея, приказал ему подойти, но Андрей сопротивлялся ему и умоляюще смотрел на Егора, прося о помощи. Контроллер, поняв, в чем дело, громко заверещал, и стал взмахивать руками и хлестать ими Андрея.
Егор напрягся, закрыл глаза, собрался и начал свою последнюю атаку против чужого разума, сковавшего его тело.
Он принял решение и не стал тянуться до автомата, все равно тот стоял на предохранителе, а дотянулся и сжал в кулаке гранату. Движением, словно в замедленной съемке, он снял ее с пояса, одновременно выдергивая предохранительную чеку.
Контроллер метнулся на звук, Егор открыл глаза и встретился и ним взглядом. Черные бездонные глаза, захватили, лишили воли, заставили замереть, словно тело насадили на длинный кол… и отпустили.
Мгновения черноты прошли, и Егор увидел, что Андрей шагнул к Контроллеру, переключив его внимание на себя, но по - прежнему смотря на Егора.
И в его взгляде читалось одобрение.
Егор не мог его подвести.
И разжал пальцы, стиснувшие, гранату. Она ударилась о пол и покатилась к мутанту.
Тот снова резко обернулся, мотнув длинными жирными черными волосами, и мозг Егора словно обожгло огнем. Он только успел увидеть, как улыбается Андрей, и последним усилием тоже скривил улыбку, потом глаза застлала тьма.
Но Егор продолжал улыбаться мысленно - он победил!
Он не дал сделать из себя куклу, и сам выбрал себе смерть.
Да. Он победил!
Контроллер что-то возмущенно бормотал и взмахивал руками, он не замечал гранаты лежащей рядом с ним.
А Егор уже не замечал ничего вокруг, жжение в мозгу прекратилось и пришло спокойствие.
Когда-то он задумывался о том, какие мысли приходят человеку перед смертью, может действительно перед глазами пробегает вся жизнь?
Но Егору почему-то, вспомнилось, как он любил снег. Как большие пушистые снежинки падали в спокойном воздухе, а он шел и ловил их ртом. И вспомнил удивленные лица прохожих, когда те видели его с высунутым языком, радующегося и наслаждающегося жизнью.
И Егор улыбнулся.
И раздался взрыв.

Ян Олешковский aka Maddog [SW]
Колодец

Старик неторопливо переходил улицу. Он шел из магазина, думая о том, как придет в свою уютную квартирку, и наконец-то заварит крепкий черный кофе, который он так любил и который совершенно некстати закончился накануне вечером.
Внезапно порыв знакомых ощущений остановил его на полушаге, заставив инстинктивно присесть и сжаться в упругий комок. Буквально через секунду из-за чинно стоящего перед перекрестком автобуса, вынырнула шальная серебристая легковушка и не оставляя и намека на след тормозного пути, со всего размаху, элегантно, но крепко обняла своим передним мостом ближайший к старику фонарный столб. Железобетонное тело столба крякнуло, надломилось и гулко ударило всеми своими лампами о серый асфальт. Именно там, где должен был бы находиться наш дед (сделай он лишнюю пару шагов вперед) теперь лежал расколовшийся надвое тяжеленный чугунный плафон.

Предыдущая страница 20 Следующая страница


21 Александр Дядищев, Ежи Тумановский

Старик неожиданно легко поднялся с корточек, отряхнулся, и как ни в чем не бывало, перешагнул через изуродованные обломки. Он спокойно продолжил свой путь домой. Никто не услышал, как он тихо и с кривой усмешкой произнес: "Спасибо Зоне".

* * *

Была поздняя весна, когда к старику пришел этот странный молодой человек. Войдя в прихожую, он картинно снял шляпу и чинно представился Леонидом Львовичем. Хозяин квартиры широко улыбнулся и язвительно спросил:
- "А фамилия Ваша, наверное, Леонов, а профессия - киллер"?
- "Нет. Не Леонов. Все гораздо смешнее - Котов. Я астрофизик. Работаю в Пулковской обсерватории. Заведующий кафедрой. Впрочем, неважно какой конкретно кафедрой… Я к Вам за небольшой консультацией".
- "Ну и что, интересно, "физикам" понадобилось от старого человека, который не получил в свое время даже законченного высшего образования?"
- "Образование Ваше не имеет никакого значения: мы оба - и я, и Вы знаем, что Вы в прошлом были …."
Хозяин почти грубо оборвал его на полуслове, и скороговоркой произнес:
- "А у меня нет никакого прошлого. Мне порекомендовали забыть, кем я был. Если Вы как-то изловчились разыскать мой адрес и соизволили прийти ко мне в дом, то непременно должны были бы знать о "соглашении", а не козырять тут сведениями о том , "who is who"! Я дорого купил спокойную старость: молчание - вовсе не золото. Молчание - жизнь".
Старик протянул руку к двери, чтобы открыть ее, всем видом выказывая окончание аудиенции. И вдруг пришедший почти по-детски запричитал, путая слова и срываясь на всхлипы:
- "Ой! Только не прогоняйте меня…. Ради всего святого … У меня … Я… Вы … Я… Вы моя последняя надежда… Дело всей жизни… "
От неожиданности, видавший все на своем веку, старец опешил, и рука его застыла, так и не открыв замка. Такого поворота событий он никак не мог предположить. И куда подевалась степенность и чопорность молодого "светила науки", которого поначалу "строил" из себя гость? Пред стариком стоял просто уставший от хронического недосыпания и "зашедший в тупик" в своих исследованиях молодой ученый. Нет. Это не могло быть проверкой на честность выполнения договора с властями "о не разглашении". Не похоже на "подставу": парень видимо на самом деле нуждается в каких-то сведениях. Во всяком случае умудренный опытом старик не чувствовал опасности исходящей от юнца. В конце концов, терять было нечего, да и страсть как хотелось поговорить со "свежим" человеком.
- "Кофе будете?"
Спросил он гостя более умиротворенным голосом, и не дожидаясь ответа, пошел в кухню, где принялся деловито позвякивать джезвой.
- "Тапки оденьте: я человек одинокий - часто мыть полы мне противно… Вам с сахаром или без?".
- "С".
- "Что?"
- "С сахаром!"
Разговор поначалу "не клеился": сказывалось недоверие одного и боязнь "с чего начать" другого. Поговорили о погоде, о сортах кофе, о ценах. Как бы невзначай перешли на тему "Зоны". Молодой человек, показывая пальцем на экран газеты, лежащей на табурете робко начал "про это":
- "В новостях передавали, что на северном участке опять пропали двое солдат и прапорщик. Разводящий и вместе с караулом. Причем люди говорят, что они не могли уйти внутрь: следы идут от "ново-берлинской" стены и обрываются на границе минного поля, но воронок никаких нет. И взрывов никто не слышал. Ну не по воздуху же они через мины перелетели?…."
Сталкер-пенсионер лишь ухмыльнулся в ответ, вспоминая, как однажды подобно "гайке на веревочке" летел метров пятьдесят, из-за своей досадной оплошности. Он случайно наступил ногой на доску, не разрядившуюся в момент "выброса". Слава богу, тогда ему это обошлось только лишь царапинами и вывихом плеча, потому, что упал он на "мягкое": на труп своего случайного товарища, которому "не повезло" за десять минут до того памятного полета. Он потом рассказывал коллегам в "известном" ресторанчике-забегаловке (что расположился недалеко от берлоги скупщика, и где встречлись мирно и сдержано даже враги, ибо так повелось изначально) как это было.
[отступление]: Записано со слов посетителя кафе "Лучистое" корреспондентом местного журнала "Area":
"Солдатик за мной увязался. "Дембель", у которого я иногда "из-под полы" покупал патроны. Говорит: "Возьмите меня в "зону": а то я в штабе писарем служу и "зоны" самой никогда в близи не видел. Дома стыдно будет признаться в этом". Господи, как - же его звали-то? Андрей, что ли … или Антон. Помню - имя на "А" начиналось. Мы уже возвращались, когда он решил облегчиться "по-большому" и отошел в кусты… Там его и накрыло внезапным локальным "выбросом". Туда же - в кусты, и я прилетел по воздуху минут через десять после того, как "обложался" с доской. Очнулся - и понял, что лежу на чем-то мягком и теплом, причем весь перепачканный в дерьме и крови. Ужасный запах у этой смеси… В глазах круги, в голове шум. Пошарил руками вокруг себя. Поднял что-то с земли, взглянул украдкой на находку вижу, что это нога в ботинке. Странно, что ботинок цел, но шнурка почему-то в дырочках нет. А шнурок-то раньше точно был: от него горелый след на ботинке остался - крест-накрест, крест-накрест и аккуратно выжженный бантик. Потом я просто лежал и тупо смотрел то в небо, то на ботинок: во-первых, конечно, контузило, а во-вторых - долго боялся посмотреть на свои ноги: думал, что в руках держу мою же собственную оторванную и расплющенную ногу. Повезло: нога оказалась не моя. Его. Как же звали солдатика-то? Дембельнула его "зона"…
- "Вы о чем-то задумались? Я попросил еще кофе, а вы молчите…"
- "А откуда, молодой человек, у Вас есть время смотреть новости, если Вы без устали, забыв про мирские утехи, трудитесь на ниве астрономии"?
- "Астрофизики. Мы сейчас пытаемся построить телескоп, использующий в своей работе эффект гравитационной линзы. И вот… Мне сказали, что Вы… Один коллега - он работал там в экспедиции… Он слышал, что Вы… В общем… "
- "Ну ладно. Хватит мямлить. А то это может продолжаться бесконечно. Если Вы сами не можете начать, то тогда буду спрашивать я. Что конкретно Вы хотите от меня услышать такого, что немедленно продвинуло бы науку вперед, а коллеги-соперники Ваши почернели бы от зависти? Что не дает Вам покоя, срывает с места и гонит в другой город встретиться с одиноким стариком-пенсионером? Ужели только кофе попить заехали?"
Гость вздохнул, заговорщически огляделся по сторонам и шепотом спросил:
- "А нас не …. Мы можем говорить свободно?"
- "Юноша! Вы меня обижаете! Я чую даже мышеловки, которые соседка снаряжает сыром у себя в кладовке! Это шутка конечно, но не создано еще такого "жучка", которого я не мог бы найти и обезвредить: ведь в течение многих лет я только тем и занимался, что возился со специальным оборудованием, которое, как вы можете догадаться, должно было реагировать на любую, даже мельчайшую опасность, ловушку или аномалию. Да и сам я почти превратился в "ходячее специальное оборудование" - оттого и дожил до старости! Говорите смело: мой дом чист".
- "Я хочу Вас расспросить о… о колодце. Говорят, что Вы единственный, кто видел аномальное отражение в воде. Расскажите, что вы наблюдали?"
Старик махнул рукой, отхлебнул из чашки и произнес:
- "А… Колодец… Всего лишь мелкий эпизод. О колодце меня ничего не спрашивали даже на допросах "по делу о незаконном обороте артефактов", когда пытались швырнуть за решетку. Правда, этот колодец забрал у меня превосходную фотокамеру, каких теперь не делают. Сейчас я уж и думать забыл о нем, но тогда, конечно был несколько шокирован, когда заглянул в него и увидел…"

* * *

Тяжелый рюкзак откровенно резал плечи своими лямками, отчего каждый шаг казался пыткой. Но своя ноша, как известно - не тянет, и болезненное ерзанье рюкзака компенсировалось мыслью о том, что за его содержимое можно выручить хороших денег. Человек с поклажей за спиной шел достаточно беспечно: окружающая местность находилась на периферии Зоны, и никто никогда не наблюдал тут никаких известных аномалий. Не было отмечено и случаев, чтобы сюда забредали любые твари из центральных областей Зоны. Это была просто "полоса отчуждения", расположенная внутри строго охраняемого периметра. Поблизости находился заброшенный хутор, состоящий из полуразрушенного дома и покосившегося сарая. Посреди двора был выкопан глубокий колодец, из которого всегда можно было взять свежей воды, чтобы напиться или умыть разгоряченное тело. Никто из посторонних неделями не нарушал уединения этого места. Лишь несколько человек, из числа старых и опытных сталкеров знали про "оазис" и время от времени заходили сюда, иногда даже делая достаточно большой "крюк". Все они понимали, что у каждого из "посвященных" здесь был свой тайник, но никто принципиально не искал чужого склада. Это негласное соглашение устраивало всех и придавало стабильности в отношениях между ними. В доме, под половицей была выкопана яма, в которой хранился общий запас аварийного снаряжения, консервов и медикаментов. Там был даже "хакнутый" чьей-то умелой рукой спутниковый телефон, не имевший входящего номера, и что самое главное, не оставлявший ни каких следов о сеансе связи в логах телекоммуникационных компаний. Этим "НЗ", который по возможности обновлялся и пополнялся всеми посетителями, "в случае чего" мог воспользоваться любой из нуждающихся. Со временем, из редких постояльцев хутора в живых осталось всего четверо, но активно стоянкой пользовался только один. Именно он и собирался сейчас быстро преодолеть двести пятьдесят метров по открытому участку: от заросшей квелым подорожником бровки старого шоссе - до густого леса, на одной из полян которого как раз и спал в забытьи и унынии заброшенный людьми хутор. Вылежав с биноклем в руках в придорожной канаве "положенные" тридцать минут, путник тихо поднялся и, пригибаясь к растрескавшемуся от времени асфальту шустро перебежал через шоссе. Опасаться можно было только армейских патрулей и редких групп мародеров.
[Пояснение]:
Мародеры, конечно же, сами боялись углубляться в Зону, но с удовольствием охотились за рюкзаками и снаряжением тех, кто возвращался оттуда. Эти человеческие подонки (которые сами себя высокопарно называли "стервятниками") частенько устраивали засады на путях возвращения честных сталкеров. Среди них было много дезертиров из окрестных воинских частей, знавших не понаслышке о большой стоимости предметов, вынесенных из чрева Зоны, и "лихих людей" со всего света. Впрочем, при случайной встрече с бывалым сталкером или с группой сталкеров небольшая банда мародеров, как правило, либо уничтожалась в полном составе, либо сильно редела членами: так разнились их мастерство и опыт. Нередко возвращающийся сталкер чувствовал засаду задолго до того, как сами стервятники обнаруживали присутствие своей "жертвы". В общем и целом, в грязные лапы бандитов попадались, как правило, либо приезжие дилетанты - авантюристы, либо начинающие сталкеры, которые впервые отваживались пойти в Зону в одиночку, без старшего товарища. Все сталкеры подчеркнуто брезгливо обходили стороной тела убитых мародеров и принципиально никогда не брали оружия и амуниции с их трупов. Военные тоже не любили бандитов. И если к задержанному сталкеру армейский патруль относился достаточно мягко и даже несколько почтительно, то в случае поимки мародера допрос нередко сразу и без лишних протокольных проволочек начинался с избиения до полусмерти. Часто бандиты погибали "при попытке к бегству", а солдаты с легким сердцем уезжали в поощрительный отпуск. Иногда патруль откровенно прикрывал отход попросившего помощи сталкера и оберегал его от нежелательных встреч. За определенное вознаграждение, разумеется.
Перебежав через дорогу человек немедленно присел и стал оглядываться. Он встал в полный рост только тогда, когда увидел ворона, степенно чистящего свои перья на ветке раскидистого дуба: птица не проявляла никаких признаков беспокойства. Их обоих отделяло от леса не более двухсот пятидесяти метров….
К вечеру сталкер вышел из леса к границе поляны и, расположившись в малиннике, стал напряженно разглядывать в бинокль видневшийся на пригорке хутор. Во внешнем облике группы построек было что-то "не так". Пару месяцев назад пейзаж имел слегка другой вид. Вот только какой? Что изменилось? Минута ушла на поиск в памяти бинокля снимка двухмесячной давности, сделанного из того же самого малинника, где наш герой находился сейчас. Он вывел фотоснимок в левый окуляр и нажал кнопку "совмещение". Изображения в обоих окулярах стали одинакового размера, совместились, и заработал затвор фильтра-сепаратора. Совпадающие детали пейзажа были удалены, и на результирующем изображении явно проступила отсутствующая теперь крыша колодца. Тревога почти отлегла от сердца: скорее всего крышу просто сдуло ветром. Теперь она вольготно возлежала на земле, и край ее слегка виднелся из-за железобетонного кольца, в глубине которого была вожделенная влага. Осталось только пошарить в компьютере историю сводок погоды за два месяца. Сталкер опустил к щеке микрофон шлема, шепотом произнес в него ключевое слово и начал диалог:
- "Режим - поиск. Источник - архив приемника. Каналы - метео. Период - два месяца до текущей даты включительно. Запрос: максимальная сила ветра. Направление ветра - игнорировать. Местоположение - текущее".
- "Уточните способ определения текущих координат".
- "Инерциально. GPS не включать. Точность - по площади в десять квадратных километров"
- "Вещательные каналы: безветрие. Сервер NASA: безветрие. Гидрометеоцентр России: безветрие. Погода яндекс ру: безветрие".
- "Остановить поиск. Удалить текущие координаты из архива запросов. Спящий режим".
Результаты поиска вызвали уже нешуточную озабоченность. Могло случиться одно из двух: или на хуторе похозяйничал кто-то чужой, или и до этих мест добралось уже смертельное дыхание Зоны. В любом случае уповать на ураган или шквал теперь было нельзя, ведь при последнем посещении убежища было замечено, что крыша колодца сидела крепко и не могла бы упасть без посторонней помощи. В любом случае сталкеры никогда бы не стали лишний раз прикасаться к чему-либо "просто так". В принципе, конечно и мародеры тоже не стали бы ничего трогать: слишком страшной могла бы оказаться расплата за такую вольность. Сколько мародеров погибло в поисках сталкерских тайников? Никто не знает.
[Пояснение и пример]:
Любой сталкер, желающий еще хоть немного пожить на этом свете непременно выполнял ряд строжайших и непререкаемых правил. Запрет на немотивированное перемещение предметов был одним из них. Даже находясь вне Зоны, у себя дома, сталкеры инстинктивно никогда ничего не брали в руки без особой необходимости. Разумеется, что даже случайное прикосновение без применения специальных защитных средств к любому предмету, находившемуся в Зоне или вынесенному оттуда, могло окончиться для "смельчака" смертью. При переноске артефактов было строго необходимо использовать специальные защитные контейнеры. Есть расхожая фраза: "Текст руководства по технике безопасности написан кровью". Любой сталкер легко подпишется под этим изречением. Например, был отмечен чудовищный случай, произошедший с довольно опытным сталкером по кличке "Дятел". Все произошедшее было зафиксировано на видео и подробно описано словесно напарником погибшего: В ризнице полуразрушенной церкви "Дятел" обнаружил тонкую золотую цепочку с нательным крестиком. Не проверив найденное приборами (т.к. общий фон физических полей внутри церкви, в общем-то, был в норме) он надел украшение себе на шею и вышел из храма. Но не успел он пройти и десяти шагов от развалин, как был буквально разрезан чем-то, напоминающем струну. Разрезан на несколько автономных кусков, которые шокирующе быстро, и без видимых на то причин развалились в стороны, прямо на глазах у "видавших виды" старателей, оборвав речь владельца на полуслове. При осмотре товарищами погибшего места происшествия было выяснено, что виной всему была цепочка: она внезапно изменила свои физические свойства, в том числе прочностные и гравитационные. После очистки места гибели "Дятла" от его останков, сталкеры увидели, что цепочка с крестиком прорезала брусчатку мостовой, и артефакт провалился глубоко в землю. Найден он так не был, хотя в этом месте товарищами покойного была выкопана достаточно глубокая яма. При просмотре видеозаписи происшествия было выяснено, лишь то, что цепочка располосовала человека сверху донизу быстрее, чем длится один видео кадр: специалисты не смогли ничего разглядеть, так мгновенно это случилось.
Итак, прежде чем двигаться вперед путник решил поискать вокруг колодца гравитационную аномалию. Все знают старый вопрос-шутку: "Как с помощью бинокля и секундомера измерить высоту здания?" Ответ был банален и вызывал улыбку: "Надо бросить бинокль с крыши и измерить время его полета". После чего полагалось заглянуть в учебник физики, дабы освежить в памяти закон Ньютона. В начале двадцать первого века задача значительно упростилась: требовалось лишь купить на "черном рынке" специальный, очень дорогой бинокль и дополнительные "гаджеты" к нему.
Сталкер отошел от своего временного убежища на полсотни метров в сторону и вкопал в землю легкую треногу (точно такая же уже была установлена им в малиннике). На ней он смонтировал отстегнутый от бинокля излучатель лазерной подсветки и отъюстировал его ватерпасом по горизонтали. Визир устройства необходимо было направить на стену сарая, так чтобы проклятый колодец тоже оказался на линии зрения. Тонко и слажено завыли гироскоп, раскручивающий свои маховики, и привод зеркала горизонтальной развертки. На почерневшей от времени стене сарая появилась горизонтальная полоса, нарисованная лазерным лучом. Теперь следовало вернуться в малинник и посмотреть на сарай из другой точки. Лучший друг сталкера - универсальный бинокль был водружен на свою треногу, застабилизирован и одарен соответствующей измерительной насадкой. Но даже без специальных "прибамбасов" было видно, что линия на стене не была строго прямой: в середине ее был заметен хоть и незначительный, но все-таки вполне различимый, параболической формы, прогиб. Допплеровсий анализ тоже выявил аномалию: середина линии была несколько более "красный", чем ее концы. Единственное, что обнадеживало - это то, что фаза отраженного света не "гуляла", а была стабильна. Это означало, что аномалия имела стационарный характер, что в принципе допускало возможность осторожно подойти вплотную к колодцу без опасения быть внезапно разорванным на куски или расплющенным в лепешку.
Переночевав в малиннике сталкер начал готовиться к преодолению последнего рубежа: предстояло пройти несколько сотен метров, разделявших подлесок и хутор.
Еще недавно сталкеры для передвижения по Зоне использовали гайку с привязанным к ней обрывком бинта. Все чаще в качестве такой "слеги" применялись одноразовые панорамные видеокамеры, имевшие размер небольшого камешка. Их массовый выпуск наладила какая-то подпольная кустарная мастерская из Киева, и на "черном рынке" кассета с десятком камер стоила совсем недорого. Устройство метко обзывалось жаргонным словом "выкидыш", оборудовалось оранжевой лентой - хвостом или дымовым трассером, и способно было передавать "средненькое" по качеству изображение через стандартный нашлемный проектор прямо в глаз. Это помогало вовремя распознавать опасность, притаившуюся за углом. Запаса батареи хватало лишь на несколько минут трансляции, но камеру с выдохшейся батареей можно было поднять и бросать снова уже как обычную гайку.
Итак, путник сделал свой первый бросок прямо из колючих кустов. Траектория полета зонда показала, что впереди нет ничего такого, чего можно было бы опасаться. Впрочем, и все последующие броски вселили уверенность в безопасности пути. Лишь при приближении к колодцу рюкзак, будто наливаясь свинцом начал все сильнее оттягивать плечи. За десять метров до цели путешествия его пришлось снять и волочь по примятым к земле стеблям травы. Прислушавшись к тому, как учащенно бьется сердце и, чувствуя, как тяжело стало шевелить членами, сталкер понял: ближе подходить нельзя, ибо он неминуемо раздавит себя своим же телом. Сущим мучением было снять тяжеленный, ставший почти неподъемным, бинокль и вынуть из его слота камеру высокого разрешения. Потом он подтянул заготовленный накануне длинный и крепкий шест. Много времени и сил ушло на то, чтобы примотать скотчем к концу шеста камеру, но еще больше их было потрачено на медленное проталкивание этого импровизированного зонда к краю колодца. Камера вела прямую трансляцию, но сталкер даже не смотрел на изображение, оставляя удовольствие "на потом", когда можно будет в спокойной обстановке просмотреть запись. Через секунду после того, как объектив пересек внутренний край бетонного кольца - шест сломался и его конец вместе с примотанной камерой "ухнули" в жерло аномалии. Впрочем, и этого краткого времени должно было быть достаточно для того, чтобы сделать несколько прекрасных снимков внутренностей колодца. "Полторы тысячи долларов коту под хвост!" - тихо выругался сталкер, хотя и знал почти наверняка, что камеру он потеряет. Пора было отползать от этого гиблого места. Из ушей уже пошла кровь и предприятие грозило обернуться инсультом.

* * *

- " … и увидел вот это".
Старик включил экран, что-то поискал в недрах домашней информационной базы, и вывел найденное для просмотра. Это была превосходного качества стереофотография. На ней было запечатлено глубокое небо. Небо чужой планеты. Два светила озаряли ее своим странным светом: одно солнце было большое и красное, а другое - яркое, мелкое и злое, имело бело-голубой цвет. Фотография была круглой формы и по краешку ее отчетливо угадывалась панорама неземного пейзажа. Хозяин квартиры увеличил размер экрана на всю стену кухни, задернул окно шторой и выключил свет. Затем он снова подошел к терминалу, для того, чтобы изменить пропорции снимка, после чего круглое изображение приобрело привычные прямоугольные формы. Когда старик добавил яркости, все предметы на кухне стали отбрасывать резкие двойные тени. Молодой человек поперхнулся глотком кофе и закашлялся. На экран невозможно было смотреть, не прикрыв глаза ладонью, и яркость пришлось убавить.
- "Ну вот, юноша, что зафиксировала моя камера, когда пролетала сквозь фокус аномалии. Всего лишь один кадр хороший: остальные нечеткие. Жаль камеру. Очень жаль. Цвет - сто двадцать восемь бит, двойной стереообъектив, пятьсот кадров в секунду, про разрешение я вообще умолчу! И все это "удовольствие" вместе с передатчиком весило меньше зажигалки".
Молодой человек сочувственно покачал головой и забубнил себе под нос:
- "Сто двадцать восемь бит…. Значит, я смогу измерить спектр и отождествить звезды… Хорошо бы узнать дату и время съемки… И точные координаты колодца…"
Старик прервал его размышления.
- "Я отдам Вам копию фотографии и расскажу все, что я знаю о колодце. И где он находится, и как к нему добраться, чтобы не погибнуть. Но только не морочьте мне голову байками о том, что хотите построить гравитационный телескоп, аналогичный тому, что находится в колодце. Не телескоп это! Неужели не понятно, что в Зоне произошла авария чьего-то "транспортировочного портала"? Вы что фантастику не читаете? Вся Зона просто кричит о том, что по ее территории разбросаны осколки чужого механизма. Его куски все еще продолжают работать. То и дело хаотично открываются и закрываются проходы между мирами, выплевывая наружу чужую живность, микроорганизмы, предметы, газ множества инопланетных атмосфер. Как в дьявольском миксере перемешиваются они друг с другом в различных сумасшедших комбинациях, приводя в изумление ученых! Похоже, что авария привела к катастрофе сразу на нескольких планетах. Видимо разрушилась целая сеть взаимосвязанных между собой "порталов", "врат" или "телепортов" - называйте их как хотите. Обратите еще раз внимание на фотографию чужого мира: окружающий ландшафт искорежен не в меньшей степени, чем наш. Видите развалины чужих строений? Видите это? А это? А вот это? Я специально увеличу кусок изображения в углу слева. Глядите! Как вы думаете, что валяется вон там? Правильно угадали. С первого раза. Да, это половина танка Т-72, разорванного неведомой силой и заброшенного на другой конец вселенной. Вторую его половину я видел вот этими глазами в полукилометре от саркофага АЭС. Она и по сей день наверное ржавеет там. Забирайте диск с файлами и убирайтесь отсюда! И даже не думайте воспроизводить конструкцию "портала" в своих лабораториях - вы окончательно угробите всю нашу планету. И может статься, что и не одну только нашу".

Юрий Круглов aka Drakon v palto
Байки из склепа

ГОБЛИН

- Вышел из леса Гоблин…
- Кто, блин?
Не перебивай, блин! Так вот, за спиной у него сабля.
- Шо, *ля?

Никогда в бункер или, по-нашему, склеп, столько людей не набивалось. По крайней мере, я не видел. Открыл мне Падла. Почему Падла? Сам себя так кличет. Да он и вправду - падла. Ехидная среднестатистическая морда подонка, короткая стрижка под „полубокс», блатные замашки и никакой совести.
- Привет! - выдавил я из себя на пороге бункера.
Падла презрительно смеряет меня взглядом, перебрасывая левой рукой четки из стреляных гильз, и молча сплевывает.
Очень не хотелось входить - раз тут есть Падла, то наверняка вместе с ним и Сержант. Еще более мерзкая личность. Не люблю я этого жлоба, впрочем, как и он меня. Знаете, так бывает - увидишь первый раз человека и сразу понимаешь, что он тебе противен, и останетесь вы с ним врагами до конца дней своих. Хотя, какой он человек? Сержант. Сильный, грубый, тупой и жестокий, как мой взводный в стройбате. В стройбат я попал из-за плохого зрения. Именно поэтому я носил очки, а очки в нашем обществе всегда ассоциировались с интеллигентностью их носящего. В моем случае это было правдой. И что я могу поделать, если все сержанты ненавидят интеллигентов и тех, кто слабее? А я и то и другое. По крайней мере, внешне.
Я еще немного потоптался у входа, но идти в ночь в Зону не хотелось. Лучше уж Сержант с Падлой, чем контроллер со стаей слепых псов и крысоволком в придачу. Время уже было позднее. Я лишь калаш поудобнее перехватил и, скрепя сердце, залез внутрь.
Оказалось, зря волновался - кроме этих двоих в склепе находились Гоблин, Хохмач и еще какой-то незнакомый мужик. Мне сразу полегчало - я-то уж думал, что придется провести бессонную ночь, следя за тем, чтобы мне не перерезали глотку. Гоблин и Хохмач - хорошие мои знакомые, по-своему знаменитые сталкеры, и с ними меня никто не обидит.
Гоблин - мужик лет тридцати-тридцати пяти с острыми чертами лица и стальными жгутами мышц на худом жилистом теле. Это человек-так-его-мать-легенда! Долгожитель в наших кругах. Говорят, в прошлом, когда еще Зоны не было, он пацаном в ролевые игры играл - ну, это когда мальчики и девочки себя эльфами и гномами воображают, едут в лес и там на самодельных мечах дерутся, в палатках живут, водку до посинения бухают и прочими недетскими интересностями занимаются. Его уже тогда Гоблином звали. А его настоящее имя, похоже, он и сам забыл. Да и зачем сталкеру настоящее имя? Как появилась Зона, он одним из первых в нее пошел. Огнестрельное оружие тогда свободно достать было нельзя, да и дорого, так, рассказывают, он сюда с мечом и арбалетом пошел. И вернулся живой. Такая вот сталкерская байка! Не знаю, правда это или нет, не спрашивал я его никогда. Однако он и сейчас все время с тесаком за спиной промышлять ходит.
Гоблин сидел спиной к стене, чистил свой „Форт», в то время, как полнотелый Хохмач, смахивающий на медведя-хиппи, орал старую песню про Дункана МакКлауда под гитару. Где он тут ее взял? С собой, что ли, притащил? Хохмач со мной одного возраста, но уже известен, в отличие от меня. В основном, благодаря своим хохмам.
С другой стороны стола ненавидящим взглядом сверкнул Сержант. Что, облом тебе, хрен моржовый? - подумал я не без ехидства. Сегодня разборок не будет. Хотя, ох, как хотелось всадить в этого урода пол-обоймы по старой памяти! Было за что…
Незнакомый мужик непримечательной внешности бросил на меня короткий колючий взгляд темных глаз и вновь расслабился на своей койке. Раньше этого типа я не встречал. Но, судя по тому, что он был в одной компании с Падлой и Сержантом, ничего хорошего от него ждать было нельзя.
Хохмач, развернувшись, увидел меня, расплылся в улыбке и еще громче заорал песню, потом неожиданно прервался и шепнул мне:
- Слава Богу, теперь нас трое! А то с этими ублюдками в одном склепе… - и он указал глазами в сторону наших общих недругов, после чего резко выпрямился и вновь загорланил.
Я хорошо понял его настроение. Сам бы я здесь недолго прожил.
В полумраке бункера я разглядел на столе следы их ужина - консервы, каша из концентрата и несколько пустых банок пива вокруг сиротливо стоящей поллитровки. То-то Хохмач так заливается!
- Привет, Серый! - повернул ко мне голову Гоблин, когда я подошел к нему поближе.
И тут я увидел на его лице шрамы. Совсем свежие - наверное, трехнедельной давности. Они тянулись через всю правую половину лица от виска до подбородка. Да и сам сталкер выглядел каким-то постаревшим и подавленным.
- Откуда такая красота? - поинтересовался я.
- Это - красота? - ухмыльнулся Гоблин. - Тогда что ты скажешь про это? - и он закатал правый рукав.
Под почерневшей кожей, напоминавшей расплавленный пластик, уродливыми узлами и шишками сплетались мышцы. Пальцы были скрючены, но вполне хорошо работали, а от локтя до плеча рука являла собой сплошной глубокий шрам. Гоблин ухмыльнулся, наблюдая за моей реакцией, и спустил рукав на место.
- Кто это тебя так? Уроды?
- Долгая история… - нехотя ответил тот.
- А ты торопишься? Может, наружу спешишь выйти? - резко закончив петь, присоединился к разговору Хохмач. - Давай, колись, кто это тебе марафет навел! Мне он тоже ни фига не говорит, - это уже было сказано мне. - Уперся, как пень!
- Да тошно рассказывать…
- Расскажи! - с мольбой протянул Хохмач ему полную банку пива.
Я молча топтал углеродистое желе из тюбика, восстанавливая силы после тяжелого дня, и не отрывал взгляда от лица Гоблина. Да, такие следы… Тот помялся еще немного, потом спрятал свой пистолет и, потирая изуродованную руку, начал:
- Две недели назад я и Сом собрались в Зону. Ох, нет, тошно мне! - скривился, как от боли, Гоблин.
- Да ладно, расскажи - полегчает! - насел Хохмач.
- Ладно… Так вот. Две недели назад я и Сом засобирались в Зону. Только Сом подцепил какую-то хворь и слег. Я тогда хотел уж сам пойти, но мне позарез напарник нужен был. Вот тогда-то он и уговорил меня взять с собой мальчишку.
- Какого мальчишку?
- Да был один, все просился в Зону… Мне Сом сказал, что тот ловкий малый, в войсках дяди Васи служил. Ну, я, дурак, и согласился. Хотя Зона - это не аты-баты, тут другие законы.
В это время Сержант и Падла засобирались на боковую. Незнакомец что-то шепнул на ухо Сержанту, тот глянул в нашу сторону и кивнул головой. Затем он гаркнул своим казарменным голоском:
- Але, гараж, мы спать собираемся!
- Спокойной ночи! - как можно ласковее проговорил Хохмач, улыбнувшись во весь рот.
Сержант взревел - такие люди не любят, когда что выходит не так, как они хотят:
- Ты че, не понял! Кончай базар! Спать пора!
- Хочешь спать - иди, спи! Мы тут при чем? - продолжал с холодным спокойствием Хохмач. Он был крупнее и сильнее Сержанта, и потому мог позволить себе так с ним разговаривать.
- Ну, а дальше что? - повернулся мой друг к Гоблину, обделяя вниманием наших соседей.
Морда Сержанта стала пунцовой, даже уши побагровели от злости. Я ухмыльнулся тому, как Хохмач легко поставил его на место. Следовало бы мне попридержать бурную радость. Или родиться Брюсом Ли…
Сержант заметил мою реакцию и кинулся на меня:

- Что за ё* твою мать? Ты что это, б* * *ь очкастая, смеешься? - кулаки с телом моего давнего врага быстро приближались, за ними следовал Падла с премерзкой рожей. - Ах, ты п* * *р гнойный!

Гоблин оказался на пути Сержанта раньше, чем тот добрался до меня. Его метровой длины тесак был приставлен к горлу взбешенного сталкера.

- Тебе же сказали, Сержант: хочешь спать - п* * *й на х*й! - медленно и спокойно сказал он.

Глаз говорившего не было видно, но его голос свидетельствовал о том, что он таких, как Сержант, каждый день десятками делает. Все знали, как ловко дерется Гоблин, особенно на ножах.
Хохмач встал навстречу дернувшемуся было за оружием Падле. Одно движение - и тот лежал на полу, держась за вывихнутую челюсть. Незнакомец на нарах спокойно наблюдал за картиной своим холодным взглядом, не предпринимая никаких действий. Но я отчего-то не сомневался, что в случае чего - он знает, что будет делать. От этой мысли стало не по себе, в руках сам собой оказался верный калаш. Я перепугался не на шутку, да что там скрывать, я чуть не обосрался - еще немного, и эта ссора перерастет в кровавое побоище.
Именно поэтому бункера мы называем склепами - слишком часто вот так вот в них происходят стычки из-за добычи, из мести, по пьяни или просто так. А может еще из-за засад, которые рядом с бункерами устраивают мутанты - они давно поняли, что нашему брату надо где-то спать и прятаться от порождений Зоны.
На этот раз все закончилось благополучно. Гневно сверкая глазами, Сержант пошел к своей койке, подхватив по дороге Падлу.
- Мы еще встретимся на узкой дорожке… - прохрипел тот гнусавым голосом.
- Глохни, падла! - ответили ему хором Хохмач с Гоблином, демонстративно положив на стол свое оружие. У Гоблина это был его тесак и ПМ, Хохмач ограничился новеньким FN-200. Мой ствол молча присоединился к ним. Конечно, у тех тоже оружие имеется, но теперь они не сунутся - мы наготове.
Напряжение постепенно спало, наши соседи улеглись и молчали, лишь изредка бросая на нас красноречивые взгляды. Лишь незнакомец, казалось, совсем обо всем забыл и крепко спал.
- Ну, и?… - как ни в чем не бывало мгновением позже продолжил выуживать из Гоблина историю Хохмач.

Предыдущая страница 21 Следующая страница


Тени Чернобыля 22

Рассказчик неторопливо хлебнул пива, глаза матерого сталкера смотрели сквозь стол, как бывает, когда вспоминают тягостные события прошлого. Никто его не подгонял. Я уже думал, что вновь разговорить сегодня Гоблина нам не удастся, потому тихо спросил у Хохмача, кивнув в сторону незнакомца:
- А это кто такой, не знаешь?
- Неа. Снимиприперся. Подозрительный тип.
Я согласно кивнул. Непонятно чего можно было от него ожидать.
- Так вот. Посты прошли как обычно - расплатились с лейтенантом водкой и сигаретами, чтобы нервы и время на ограждение не тратить, - неожиданно заговорил Гоблин минуту спустя. Похоже, ему самому захотелось выговориться. Мы с Хохмачем придвинулись ближе.
- Дошли с этим парнем до точки без приключений. То есть, не то, чтобы как обычно, а вообще без приключений. Не встретили ни одного мутанта, ни одного зомби, даже крыс не было. И парень сообразительный - все на лету схватывает. Куда не надо - не лезет, шум не поднимает, не стонет, хотя внешне - хлюпик хлюпиком. Наш Серый по сравнению с ним - просто Терминатор.
Я довольно покраснел от такого „комплимента».
- Затарились артефактами под завязку, в общем, все так удачно, что даже страшно - где подвох-то будет? У меня тогда сразу нехорошее предчувствие появилось - что-то на обратном пути случится. Под конец нашли мы одну вещицу. С виду гайка гайкой, я такими сам путь проверяю. А когда проходили мимо, она как загорится, будто только из домны достали. Причем, что странно - трава под ней не жухнет, не горит. Что за херня такая? Я сразу стал ее проверять. По приборам от нее никакого излучения - ни теплового, ни радиационного! Наоборот, гайка холоднее, чем окружающая среда и вообще не фонит. Я ее аккуратненько в контейнер упаковал, парню говорю - мол, мы с тобой теперь разбогатеем, новый артефакт нашли! Отдадим ученым - получим приличные бабки. Даже о волнениях на время забыл.
- Ну вот, идем мы назад, и снова никаких неожиданностей. Я опять разволновался. Слишком все гладко! Все как будто жду чего-то. И дождался. Сначала я ее на радаре увидел, - Гоблин задрожал всем телом.
- Кого? - выдохнул я, как ребенок, слушающий на ночь страшную сказку.
- Да, эту суку - Гиену.
- Эта та, что Кипиша на товар кинула и Моню-Торгаша порешила? - переспросил Хохмач.
- Во, ты об этих случаях слышал. А меня она три года назад в Зоне без оружия подыхать оставила, когда от стаи слепых псов уходила. Прострелила ноги, забрала добычу и все оборудование, и бросила. Еще смеялась, гнида, думала, не выживу! - он ударил кулаком по столу, руки его тряслись. - У меня только этот тесак и остался, - кивнул он на короткий кривой меч на столе. - И то, только потому, что он ей уже в тягость был.
Я уважительно посмотрел на казавшееся бесполезным оружие.
- Дай еще выпить! - обратился Гоблин к Хохмачу.
Тот с готовностью достал еще одну банку пива:
- Последняя.
Гоблин приложился, осушив за раз ее всю. После этого его вроде слегка попустило.
- Знали бы вы, чего я тогда натерпелся. Но выполз. И ноги залечил, слава уж не знаю кому - кость лишь слегка задело. Но это другая история.
Встретил я ее, и думаю - ну, теперь-то я с тобой рассчитаюсь! Теперь тебя на куски порежу, медленно, чтобы мучалась долго. И потом буду свиньям скармливать. За все, что я прошел из-за нее.
Вышли к ней в открытую. Она как увидела меня - лицом побелела. Что, говорю, красавица, долг платежом красен? Уже ствол навел, решал только, как подольше ее помучить, чтоб не сразу умерла? Напарник мой молодец, не стал вмешиваться, хоть и истории этой не знал, да вот только Гиена стерва умная. Стала мне про какое-то золото, в зоне спрятанное, говорить. Предложила пополам поделиться, чтоб только жизнь ей оставил.
- Ну, жлобство сталкера и сгубило! - сделал вывод Хохмач.
- Не, я сначала не повелся, но уж больно подробно она мне про это золото рассказала, ни разу не запнулась. А когда сказала сколько его там… Я ее спрашиваю: а что мне мешает тебя завалить после того, как мы золото найдем? Знаете, что она мне ответила? Я не сомневаюсь в твоем благородстве. Хотя ведь знала, что живой я ее не выпущу. Думала, наверное, самой потом как-нибудь от меня избавиться. Решили наше добро схоронить в одном из моих тайников, и рвануть за золотом. У Гиены оружие отобрали и руки ей завязали, как она не упрашивала.
- И много золота? - тихо спросил Хохмач.
- Сто килограмм в слитках и изделиях.
Мы с Хохмачом удивленно присвистнули.
- Да я после всего, что случилось, врагу не пожелаю этого золота. А тогда жадность надо мной верх взяла.
Быстренько наши контейнеры в тайнике заныкали, я только гайку ту у себя оставил, потом Гиену прижали - где она машину прячет? Не на себе же она собиралась центнер груза тянуть. Она не долго упиралась. Еще один крюк в сторону, чтобы машину взять. Тут уже твари местные нам попадаться стали, да и аномалий побольше. Слышим - вой сзади, псы слепые нам на хвост упали. Они хоть и слепые, но нюха-то не потеряли. Взяли наш след и погнали. Мы уже их дыхание слышали, когда до машины добрались. Завели „Москвич», когда первые твари в зоне видимости показались. Я тогда за руль парня посадил - гони, десантура! Сам через окно стал собак отстреливать, что ближе всего подбирались. А паренек неплохо машину водил, за несколько минут оторвались.
Добрались до города, пару раз чуть в аномалии не влипнув на полном ходу. Гиена дорогу показывала. Нашли тот домик, в котором золотишко краденное перекупщики до катастрофы хранили. Как только вышли - тут все веселье и началось! Сначала тварь какая-то выползла, вроде свиньи, только намного крупнее, вся в каких-то шипах и четыре глаза вместо двух. Мы патронов немеряно потратили, прежде чем ее завалить. Тут чувствую - где-то контроллер сидит, нам на мозги капает, еще чуть-чуть, и кто-то из моих попутчиков мне глотку грызть начнет. Я тогда „шумиху» включил, сразу отпустило. Вот ведь вещь полезная! Ученые все о высоких материях думают, о формулах всяких, теории строят, а тут технари-самоучки такую штуку сделали без всяких НИИ. Глушит мысли пси-шумами и никакой контроллер тебе не страшен. Правда, и у самого в голове какая-то каша, но зато живым будешь. По радару вычислил я местонахождение контроллера, стал обходить, десантника возле машины с Гиеной оставил.
А контроллер тоже не дурак - вокруг него такое кодло зомби лазит, что и не подползешь. Никогда не видел, чтобы сразу столько трупов контролировал! У меня тогда с собой М-16 с глушаком была - вещь тихая и точная, хоть и дерьмо по сравнению с калашом. Я парочку дальних зомби без шума снял, чтобы контроллер подумал, будто я его с той стороны обхожу. Он своих куколок всех туда и бросил. Вот тогда я к нему поближе подошел…
- Тихо всунул и пошел! - вставил свой комментарий Хохмач.

- Ну, типа того… - покачал головой Гоблин. - Возвращаюсь - а там Гиена уже что-то моему десантнику втирает. Но парень, молодец, на ее понты не велся! Она его, оказывается, запугать пыталась. Мной. Типа, я могу и подконтрольным вернуться и еще кем похуже. Не удержался я тогда - как заехал ей по морде! Вот ведь б* * *ская стерва! Выключил „шумиху» - и так уже голова шумела, как улей. В дом зашли все вместе. Я сначала хотел парня возле машины оставить, чтобы с ней ничего не случилось, потом передумал. Он в Зоне новичок, мало ли кто на него нарвется, рисковать не стоит.

Вошли внутрь, стали в подвал спускаться, а там крысиное гнездо. Целый клубок этих мерзких тварей копошится, вот только крысоволка нигде не видно, что насторожило. Надо бы другим путем пройти, только нет его, другого. А патронов на крыс жалко тратить - это ведь не один десяток пуль надо в них пустить. Ну, я чеку из гранаты выдернул, и в клубок швырнул, остальных уж из автоматов добили.
Держимся друг к другу поближе, пробираемся дальше вниз. Фонари включили. Тайник, оказалось, был в стене. Правда, за все эти годы время стену основательно разрушило, ящики и коробки крысы прогрызли. Золото прямо на полу валялось. Не обманула Гиена. Там и слитки были, и кольца с бриллиантами, и браслеты, и еще много чего. Снаружи уже темнело, надо было поскорее грузиться и драпать из города. Гиену в машине заперли, сами таскать золото стали. За полчаса управились.
Последнюю ходку делали, когда на нас крысоволк напал. Сидел же где-то все это время, выжидал, тварь хитрожопая! Как прыгнет из темноты! Меня с ног сбил и дальше пролетел, целя в десантника. Но тот опять меня порадовал, увернулся вовремя (и как только успел?). А я сам головой о стену приложился, светло стало, как днем. Вот только дальше все хуже пошло…
Вместо того, чтобы оружие вытащить, мой напарник решил в карате попрактиковаться, попытался крысоволка ногой в морду двинуть. Вы ведь знаете, какие эти твари быстрые. Комбинезон и ногу он как промокашку прокусил и сразу к горлу кинулся. Парень бы тут и помер, если бы я не выстрелил. Тварь завизжала и из подвала выбежала. Подхожу к десантнику, смотрю - дело дрянь. Когда простая крыса кусает и то проблем много. А тут так ногу разворотило. Я рану обеззаразил, как смог, перебинтовал. Отнес парня к машине, оставил вместе с Гиеной, а сам назад вернулся.
- За золотом? - спросил я.
- Да на кой хер я бы за ним возвращался? И так хватило бы. Но в подвале еще оружие и амуниция осталась - я ее бросил, чтобы напарника наверх поднять. Выхожу наверх - мой десантник возле машины с ПМ-ом стоит, улыбается, а у самого кровь из раны хлещет. Рядом „шумиха» разбитая лежит.
Я сразу в сторону прыгнул, потому пуля меня и не скосила. И тут чувствую - в мозг ко мне вламываются. Откуда второй контроллер здесь взялся, ума не приложу. Они всегда по одному ходят. А тут двое в один день на одном и том же месте, считай. Может, у них брачный период начался, х** их знает - они ведь как-то размножаются. Только тогда мне не до размышлений было. С одной стороны, мой бывший напарник с автоматом, с другой - контроллер мозги компостирует. А тут еще и Гиена, уже с развязанными руками и тоже в мою сторону идет. Ей-то я бошку без сожаления снес, а вот в парня стрелять не хотелось. Думал, убью контроллера - и домой его привезу. Пусть одноногий, но все же вернется. Да вот только контроллер надо мной верх брать стал, голова не слушается, руки-ноги ватными стали. Я ненадолго мысли отключил - меня этому трюку один знакомый научил. Трюк проверенный. Когда ничего в голове нет, как у нашего Сержанта, то и бояться нечего. Вот и я таким на несколько секунд стал. Контроллер меня и потерял. Тогда я со всего духу кинулся подальше от того места.
Бежал долго, петлял, от пуль уворачивался, да вперед внимательно смотрел, чтобы куда не влететь. Пронесло. Сердце барабаном в ушах стучит. Я опять отключил сознание, пока не восстановился. Потом оружие в руки - и назад двинулся, только уже другой дорогой. По радару ориентируюсь, поскольку уже совсем стемнело. Струхнул я тогда маненько. Ночью в городе лазить - все равно, что в футбол на минном поле играть. Я в этом скоро убедился. Все, что есть страшного в Зоне, на улицы повылезало. Тогда я решил в каком-нибудь доме до утра схорониться. Забежал в один дом, и тут же лицом к лицу с десантником столкнулся. Я с перепугу на пол грохнулся, автомат выронил. А он мне:
- Помоги! - говорит. - Не бросай меня!
А у самого глаза, как две стекляшки, и пистолет на меня поднимает. И опять мне убегать пришлось, чуть в туман не влетел, потом на карликов нарвался. В общем, много еще чего страшного случилось, прежде чем я в подвал, как крыса спрятался. А по следам контроллер со своими зомби шли. Прицепился, как репей, не отставал. Я по подвалу пробирался, когда пол подо мной провалился. Упал я не очень-то и глубоко, метра три. Фонарь, ясное дело, разбился при падении.
Сижу в темноте, чувствую, дерьмом воняет. Калоотстойник, мать его так. По самое горло в говне сижу, ароматы вдыхаю, потому как не знаю, как выбраться в темноте такой. А наверху уже шевеление какое-то началось. Я тут же мозги отключил, в этот раз надолго. Уж насколько долго не знаю - времени не засекал, но от страха снова думать начать не решался. У меня уже крыша ехать начала - я чувствовал, как улетаю куда-то, музыка кругом играет, звезды, свет… И в то же время шаги над собой, вой собак на улице, звуки осыпающегося камня… и вонь. Еще бы чуток - и я бы, наверное, назад вернуться не смог.
Мне контроллер вернуться помог. Это я уже, конечно, потом понял - этот урод сообразил, что я где-то затаился, и так как не мог мое психическое проявление засечь, то придумал другой способ. Он крысоволка себе подчинил и по запаху тот меня вычислил.
Верите, ждал бы его - все равно так отреагировать бы не смог. Действительно правду говорят, что подсознание иногда необычные штуки выкидывает. У меня рука сама собой меч выхватила и в темноту метнула. А потом оттуда мертвое тело крысоволка вылетело. Я его в прыжке сбил, еще не видя и не слыша! Но все же он меня зацепил. На автомате, чисто рефлекторно. - Гоблин провел пальцами здоровой руки по шрамам.
- Что тут началось! Контроллер засек место, где одна из его кукол сдохла и направил туда всех, кого смог. Скоро вокруг меня зомби было, как дерьма. Душа, слава Будде, на место уже вернулась к тому времени, хотя мысли все еще не появлялись. Я сам как зомби действовал. Подсветил себе из калаша десантника (заодно и пару трупов уложил), и увидел справа от себя туннель. По нему и пошел. Когда выбрался наружу, магазин уже опустел, а вокруг светило солнце. Я на себя глянул - весь в дерьме, в ране опарыши копошатся. Из фляги вымылся, как мог, на рану дезинфицирующим раствором побрызгал да червей повытаскивал. Потом проблевался.
За машиной в город возвращаться было глупо - наверняка от нее крысы уже кучу металлолома оставили, а если и нет, то засада там меня наверняка ждет. Так пешком и побрел. Через час контроллер меня нагнал. С ним был зомби-десантник, ну а у меня только мой тесак да один патрон в обойме ПМ-а. Для себя оставил. Как приблизились они ко мне, я дуло в рот вставил и жду - как только контроллер действовать начнет, я себе мозги вышибу, но живым не дамся. Он отступил. А парня оставил мне, сняв с него свою волю. Я уж думал, что он меня отпускает потому, что уважает за силу. Оказывается, он просто почуял, что тут сейчас Выброс будет. Правда, я это узнал чуть позже. Я взвалил на себя десантника и потащил его. Успел я пройти только десятка два метров, когда шарахнуло. В глаза слепануло, а башку будто циркуляркой разрезало. Когда очнулся, гляжу - все еще живой. Что за черт, думаю? Как это может быть? Неужели теперь тоже мутантом стану, раз выжил?
- Помните гайку, про которую я вам говорил?
Мы с Хохмачом закивали головами.
- Так вот, лежит она в оплавленном контейнере, вся горит от жара и шипит. Контейнер от жары растекся у меня по правому боку и руке, комбинезон расплавил. Жжет не сильно, примерно как бытовой радиатор зимой. Рука у меня чесалась, как будто крапивой пожалился, а на следующий день почернела вся. Видать, гайка на себя всю энергию выброса взяла. Раньше она холодная была, теперь же наоборот, огнем горела.
Отодрал я от руки плавленое железо и пластик, стал десантника искать. Только все зря. Даже пряжки от него не осталось. Так вот я домой и вернулся. Один. Последний патрон, что для себя оставлял, нашел себе другое применение, более полезное.
- Так чего такой грустный? - удивился Хохмач. - Радоваться надо, что живой!
- Да я-то живой… А вот иногда встречаю мать того десантника… - Гоблин тяжело вздохнул. - Ходит старушка, не зная, что с ее единственным сыном случилось, куда пропал. Слезы в глазах. И так мне тяжко и противно на душе становится. Она ведь даже не знает, что он в Зону пошел.
Мы молча закивали головами, заметно погрустнев.
- Сам ведь пошел… - попытался найти оправдание Хохмач. Однако он и сам понимал, что это слабое утешение. Повисла тягостная пауза.
- А золото? - неожиданно вспомнил я.
- Да я теперь врагу своему не пожелаю за ним отправиться! - с укоризной посмотрел на меня Гоблин.
Вдруг с койки поднялся Сержант и направился к нам. В руках у него что-то было. Мы тут же положили руки на оружие. Сержант, который все это время, оказывается, внимательно слушал, подошел к столу, разложил на нем карту Зоны и спросил у Гоблина:
- Где, говоришь, ты его оставил?
Гоблин посмотрел на Сержанта, нехорошо усмехнулся:
- Ну, тебе-то я с удовольствием скажу.
И ткнул пальцем в карту.

ХОХМАЧ

Если за каждым охотится смерть, не бывает
маленьких или больших решений. Есть
лишь решения, которые мы принимаем перед
лицом своей неминуемой смерти.
Карлос Кастанеда

Сержант внимательно вгляделся в карту, после чего свернул ее и отошел к своей койке, где о чем-тостал шептаться с Падлой. Гоблин криво улыбался своей гоблинской ухмылкой ему вслед. Потом он достал из кармана сигареты, и они с Хохмачом молча закурили.
Я недовольно поморщился - не переношу табачного дыма. Здоровье у меня и так было не ахти какое - то ли родители плохо постарались, то ли Бог на них за что-тообиделся, но в свои двадцать пять кроме плохого зрения я везде таскал за собой свое хилое тело и мощный комплекс неполноценности. Наверное, поэтому я себе не мог позволить вредных привычек. И вообще, я не мог похвастаться ничем, что выгодно выделяло бы меня среди других сталкеров: я не умел стрелять в темноте на звук, как Крот, не владел приемами рукопашного боя, как Гоблин или Монах, не смешил никого своими рассказами в перерыве между ходками в Зону, как Хохмач, не был ни быстр, ни ловок. Я был никакой. И кличка Серый - это не производная от моего имени, которое вряд ли кто из сталкеров знает, а свидетельство моей серости и неисключительности.
Зато и в Зоне на меня редко обращали внимание представители местной фауны. Благодаря этому я жил и выживал, и возвращался вдобавок с добычей после каждой ходки, в то время как другие гибли. Взглянув на грузное тело Хохмача, я сразу подумал - какему-тоудается выжить? Ведь здесь физическая сила ничего не решает - мутанты всегда имеют численное преимущество, и мелкому и осторожному сталкеру вроде меня всегда легче пройти мимо них тихо и незаметно.
Потом я подумал о Сержанте.Этого-токак еще земля носит? Мозгов меньше, чем у меня в берцовой кости, здоровый, как шкаф, и вспыльчивый, как порох. Такой никогда не загадывает дальше, чем на сейчас, и не думает о последствиях своих поступков. Просто нечем! Ан нет, уже два года, как промышляет и возвращается живым, каждый раз всех разочаровывая. Меня в первую очередь. Может, все дело в том, что он никогда глубоко в Зону не заходит и живет, в основном, за счет поборов с более слабых сталкеров? Скорее всего, так и есть.
Пока мои друзья курили, а враги переговаривались, я, оставшись наедине со своим самокопанием, смог вдоволь им насладиться.
- Эх, грустную историю ты рассказал! - вздохнул через некоторое время Хохмач, обращаясь к Гоблину. - Не умеешь ты истории со счастливыми эндами рассказывать! Как же мы, славяне, все-такилюбим себя помучить…
Тут он попал в точку, как будто прочитал, что у меня в голове творилось.
- Вот у меня история была… - протянул Хохмач.
Настало время обычных сталкерских баек. Я любил слушать Хохмача - врал он складно и весело.
- Было это полгода назад. Ну, или может, месяцев семь. У меня тогда особенно остро финансовый вопрос стоял. В общем, проигрался я в шахматы, а может в карты, в пух и прах. Остался должен крупную сумму наших родных хохлобаксов. Либо отдавать надо было, либо со своим мужским достоинством расставаться - это в лучшем случае. Ну, я так подумал, что лучше деньги на бочке, чем яйца в мешочке.
Мы с Гоблином заулыбались. Все знали, какие проблемы тогда были у Хохмача. Но и тогда и сейчас он переводил все в шутку. Его талант даже в самых критических ситуациях видеть смешное всегда приводил меня в восторг. Один раз я ему даже вслух это сказал. Знаете, что он мне ответил?
- Смешное в критических ситуациях? Хм. Что же может быть смешного в женских месячных? Разве что реклама прокладок?
Вот и сейчас он рассказывал нам реальную историю, которая полгода назад могла бы закончиться его смертью, если бы он не вернул двадцать штук родных тугриков людям Паука, местного пахана.Вообще-то, за глаза все называли его Радионуклидом. Паук держал в руках всю торговую сеть в Зоне, все скупщики артефактов платили ему дань за право работать в этой сфере, а также сдавали самые интересные находки. Говорят, он имел связи также среди военных, ученых и даже в правительстве. Сталкерам он тожекогда-топытался установить дань, только ничего у него не вышло - люди, ходящие под смертью, в отличие от торгашей, ни с кем своими кровными делиться не хотели. Попросту, его сборщиков, что называется, „похерили». А после этого, не без легкой руки Хохмача, к Пауку приклеилась кличка Радионуклид, которая, впрочем, звучала тихо и только среди своих. В глаза этого никто бы сказать не осмелился, да и никто ни разу не видел Паука, шифровавшегося не хуже любого шпиона, но в наше время везде есть глаза и уши, обидное прозвище достигло ушей авторитета.
Когда Хохмача спрашивали:
- Почему Радионуклид?
Тот всегда потрясающе артистично кривился и отвечал:
- Никто его не видел, но всем от него плохо!
Обычно после этого раздавался взрыв хохота.
Умные люди поговаривали, что тот проигрыш специально был подстроен Радионуклидом, чтобы был повод наказать Хохмача. Никто не знал, как ему удалось выпутаться. И вот теперь я это узнаю.
- Я тогда почти не вылезал из Зоны, за разные темные заказы брался, чтобы нужную сумму скопить. Можно сказать, я даже с местными монстрами породнился. Подходишь вот так к контроллеру, он смотрит на тебя такими доообрыми глазами, как дедушка Ленин на детей, а ты ему и говоришь: „Мы с тобой одной крови - ты и я!» Он прослезится и пропустит. Да еще эскорт для охраны снарядит - то ли парочку зомби, то ли стаю добрых служебных собачек - это уж кто под рукой окажется. Узнавать даже начали. Приходишь в Зону - а они встречать уже идут, ластятся, как к родному, зубками покусывают, лапками поглаживают.
Мне даже возвращаться не хотелось. Тем более, что только половину денег собрал, а мой добрый кредитор нервничал - у него на жизнь не хватало, голодал бедняга, пока я в сытости и роскоши катался, как сыр в масле. Поэтому он попросил своих друзей поговорить со мной, спросить, не нужно ли чего?
Мы с Гоблином стали посмеиваться. Каждый из нас знал, что Радионуклид за день капусты срубал больше, чем сталкер за год. Да и излагал все Хохмач просто великолепно! И ужасно смешно.
- Ну вот, пригласили его друзья меня вежливо чаю с ними попить. Лимузин за мной прислали, охрану. Доставили с комфортом, в дорогое кресло усадили, стали разговаривать. Душевные ребята попались!
Ну, вначале они попритворялись, будто грубые, я попритворялся, будто смелый. Тогда они сделали вид, что разозлились, я - что испугался. Я был бы рад еще с ними поболтать, но они устали, да и мне пора было сказку на ночь читать. Вот и рассказали они мне, что у их хозяина серьезные проблемы, поэтому денег надо больше. Я им сказал, что где ж мне их взять за одну-тонеделю? Они мне резонно заметили, что если отобрать у меня все лишнее оружие и оборудование, то я смогу побольше из Зоны таскать. И отобрали. И много еще чего из моей конуры позабирали, чтоб я за жизнь так сильно не цеплялся.
Лицо Хохмача приняло более серьезное выражение.
- Я в кабак пошел и напился. Ко мне тогда Кипиш и подрулил, предложил „верняк». Он тожекое-комудолжен был. А мне что? Я пьяный, мне все по пояс! Я даже деталей не спрашивал. А Кипиш все втирал, что знает, когда „окно» будет, что мапой Картографа разжился, что дело вернее верного - бабла зашибем! Ну, вы знаете Кипиша… Хвастался, какие у него новые шмотки, винтарь армейский. Я тогда этому значения не придал.
А на следующий день „погоны» меня за седалище взяли, когда с Кипишом через проволоку лезли. Тот сразукуда-тоиспарился, а меня, как папу Римского опекать стали. Красные шапочки кругом бегают (краповые береты - прим. Серого), какой-тожирнозадый полкан из „бобика» вылез, приказы раздает. Чего это ко мне такое внимание? - думаю. Как будто убийцу Джона Кеннеди словили.
Меня потом в какой-тобункер привезли, так и так, говорят - или сотрудничать с нами будешь, или под статью пойдешь.
Из Зоны в зону попадать неохота.
- Чегоделать-тонадо? - спрашиваю.
А „погон» мне и отвечает:
- Вам, - говорит, - як известному, сталкеру, доверяется особо!.. важливое, государственное завданіе. За рідну, неньку Україну!
Мало того, что на суржике говорит, так еще такие непонятные паузы в предложениях делает, что хрен поймешь его.
- Трэба… ото, зафатыть у Зоні карлика, одного… Карлика. Живьем! Для научных экспериментів, тобто.
- Любить вашу маму! - офигел я. - Может, еще контроллеру носки заштопать по дороге? Что ж вы своих военных сталкеров на это особо важное дело не припашете? - спрашиваю.
У того мысль по большому небесному кругу пошла, пока до мозга добралась, он уже успел комплекс мимической гимнастики сделать. В итоге родил:
- Ібо… две наших, группы… зныкли без вести! Мы нэ можемо, більше рысковать, нашимы людьмы.
Меня такое подозрение взяло. Что за задание такое самоубийственное для одного человека? Я, конечно, мужик здоровый, но! Я ведь не самый лучший сталкер! Почему на это дело именно меня подряжают? А если бы меня возле проволоки не взяли? А если бы мне деньги не нужны были, и я дома сидел? Слишком много совпадений. К тому жечто-тоя не помню ни одного упоминания в Зоне о жирном полкане, говорящем на жутком суржике.
И тогда я понял. Весь этот цирк - и мой карточный проигрыш, и Кипиш с его „верняком» и новым оружием, и полковник этот штабной с его ужасным произношением и большим пузом, задание идиотское - все это подстава! На тот свет меня спроводить решили! И подстроил все это Радионуклид, туды его в качель!
Мы с Гоблином зашипели на Хохмача - рядом были Падла, Сержант и тот незнакомец, что вроде как дрых на своей койке. Не стоило при них упоминать обидное прозвище Паука. Сержант с Падлой и правда при последних словах бросили подозрительные взгляды в нашу сторону, третий их спутник все так же спал.
- Да мне пополам! Типа Радионуклид не знает, что я его так называю, пусть доносят.
- Ну, и ты согласился? - осведомился я у Хохмача.
- А куда деваться? На зоне меня бы быстро шестерки Радионуклида прирезали. Лучше в Зоне „туман» глотать, чем на зоне срок мотать! В общем, согласился я на эту авантюру. Но за это я с них потребовал новый защитный костюм, FN-200, „Форт - 12», гранаты со снотворным газом, „мухоловку», сканер, прибор ночного видения и двадцать штук по факту выполнения задания. Полкан аж офигел от такой наглости. Я ему: что, хотите, чтобы я задание выполнил? Так давайте мне снаряжение нормальное! Он помучался малость, подумал своей одной-единственной извилиной. А потом мне с чистой душой руку пожал. Согласились на все, что я просил, контракт подписали, в котором все условия сделки оговаривались. Все чин по чину!
- Не может быть! - не поверил я.
- Я тоже удивился. Ну, я там же, на базе, как смог, проверил все то, что они мне всучили.Домой-томеня никто не пустил, чтоб чего лишнего не разболтал. Военная тайна, любить вас в рот! Оружие, говорят, перед самим заданием получишь. А вот амуницию для ознакомления дали.
Защитный костюм внешне нормальный, сканер тоже ничего, хоть и не последней модели. А вот у „мухоловки» аккумулятор убитый, прибор ночного видения барахлит. Аккумулятор я заменил быстренько - у них же тихо стянул новый, а вот „ночник» попросил другой дать. Они там помялись немного, но в итоге дали.
Всю ночь перед ходкой спать не давали, вонючки, инструктаж со мной проводили. Чего можно, чего нельзя, как связываться, к кому на какой блок-пост подойти после выполнения. А утром меня на вертолете (!!!) доставили в самую промежность… В Банку.
Гоблин тихо присвистнул, я подавился воздухом.
Банка - одно из самых опасных мест в Зоне, наряду с Дырой, Кунсткамерой и Колизеем. Такой концентрации аномалий больше нигде не было, как здесь. Все известные разновидности плюс неизвестные. Разрушенные дома, битое стекло, постоянно висящая дымка тумана - обычного вперемешку с кислотным, и ловушки почти на каждом шагу. Там у сканера мозги лопаются от такой концентрации физических искажений. К тому же, это почти в самом центре Зоны, а это значит, что выбраться оттуда почти нереально.
- Я тогда решил, - продолжал Хохмач, - что всем назло выберусь, пусть мне на пузе весь путь проползти придется. Проблемы только со временем были - через два дня Выброс. Первым делом решил из Банки выползти - карликов и в других местах хватает, менее веселых.
Сканер выключил, а то он, бедный, светился весь, как новогодняя елка. Лег. Бросил первую гайку - она как теннисный мячик заметалась - от одной комариной плеши к другой, пока в мясорубку не попала. Тут такой фейерверк начался! Зато путь я приметил. Метра три прополз и еще одну метнул - почти тот же результат, только в конце она в тумане исчезла. Таким макаром метров сорок одолел, пока мне дорогу ржавые полосы не перегородили. Где заканчиваются не видноиз-затумана. Тупик. Пришлось обратно возвращаться. Смекнул я, сколько мне гаек понадобится, чтобы оттуда выбраться, понял, что тут целый слесарный цех нужен. Тогда и стал дорогу мелом помечать. Ползал так часа два, что черепаха, все почти на одном и том же месте. Зато уж нарисовался мелом!
Остановился передохнуть, подкрепиться. А тут ветер поменялся. Чувствую - щипает в горлечто-то, потом и жечь начало. Я тут же маску защитного костюма на лицо. Только оказалось что с ней, что без нее - результат один. Накололи менявсе-такис костюмом. Я маску в сердцах сорвал и швырнул подальше. Она далеко пролетела, метров десять-двенадцать, и спокойненько упала. Я тут же это расстояние и прополз. Так, метр за метром, и вылез оттуда. Всего это у меня часов шесть заняло, хотя, казалось бы - метров триста той Банки!
Вылез.Дай-кадумаю, оружие на всякий пожарный проверю - может с ним тоже чего не так? И не зря! Что в винтовке, что в „Форте» - стволы забиты. А ведьFN-200штука сама по себе капризная, ухода требует. Ну, думаю, вонючки нехорошие! Даже в этом перестраховались!
Вычистил я их, дальше пошел, а тут воронакакая-токаркать начала.
- Дурной знак! - сказал Гоблин.
- Да, я тоже так вначале подумал. А потом я вспомнил, что плохая примета верить в дурные знаки. Плюнул на это. Дальше, по сравнению с Банкой, было чистоРио-де-Жанейро! На этом я и прокололся. Рано расслабился. Когда шел по железнодорожной насыпи, поскользнулся, упал, разбил нос.
- Тьфу ты! - нервно засмеялся Гоблин. - Вечно ты со своими шуточками!
- Да, а ты знаешь, как это больно? - заулыбался Хохмач и подмигнул мне.
Я тоже невольно засмеялся. Да, умел он рассказывать так, чтобы любую серьезную вещь превратить в хохму.

Предыдущая страница 22 Следующая страница


23 Александр Дядищев, Ежи Тумановский

- Ну вот, добрался до заброшенного хутора, решилгде-нибудьпереночевать. Зашел в самый тихий домик, тихо спустился в подпол, а там… Смотрю - на полу карлик мирно дрыхнет! Это ж надо - так подфартило! Я быстренько его по голове тюк! - и в контейнер, что мне с собой для него дали. Еле туда его запихнул, гада. Они хоть ростом и маленькие, зато в плечах в полтора раза шире меня. Тяжелый, как сволочь! Я тогда еще подумал, что лучше бы мне кравчучку дали, чтобы транспортировать этого ублюдка. Бросил ему туда еще вдобавок гранатку, с газом снотворным, как я думал. А это слеповуха перекрашенная оказалась. Хорошо, хоть я зайчика поймать не успел.
С того места я ушел, чтобы его сородичи вдруг также на меня спящего не наткнулись. До сумерек нашел другое место для ночлега - на крыше ангара. По дороге Жмыха встретил. Он как узнал, что я за спиной несу - так и драпанул от меня!Ха-ха. Обалдетельное зрелище! Ради этого одного стоило за задание браться.
И Хохмач показал нам с Гоблином, как это выглядело. Мы чуть животы не надорвали.
- Ну все, тихо, тихо! - зашикал он на нас, когда мы особо сильно разошлись, и кивнул на „соседей», недовольно ворчащих на наш шум. - У ребят режим, им спать надо.
Мы взвыли. Я вообще чуть на пол не упал.
- Козлы, - прорычал Сержант и перевернулся на другой бок.
- А сам-тоне трусил - тварь такую за спиной нести? - утирая выступившие от смеха слезы, спросил Гоблин, возвращаясь к рассказу Хохмача.
- Не! Там чемодан оборудован для этого. Карлики ведь дневного света боятся, так там специальные электролюминесцентные панели дневного света в стены встроены. Сидит он там, а свет ему глаз раскрыть не дает, вот он ни о чем другом и думать не может. Простой, но верный способ. К тому же я „мухоловку» на всякий пожарный включил. Она всепси-излученияулавливает - и мои, и чужие, так что ни одна „муха» мимо меня не пролетала. Аккумулятор новый, так что можно было не волноваться.
- Умно. Неужто они тебе чемодан не подпортили, как костюм и оружие? - удивился Гоблин.
- Тот, кто все это затеял, все мелочи рассчитал. Хотел, чтобы все достоверно выглядело. А вот то, что мне карлика взять удастся, не учел. Дали бы мне испорченный ящик - и все, хана. Ну да хватит об этом! Слушайте, чего дальше было.
Проснулся утром рано оттого, что опасность почувствовал. Смотрю - недалеко от меня крыса сидит, смотрит на меня. Здоровая! Хотя, в Зоне мелких крыс не бывает. Бывают либо здоровые, либоохренеть-как-супер - здоровые. Так вот эта была здоровая. Лежу, боюсь пошевелиться - не раз видел, как они быстро прыгают. Она тоже не шевелится, понимает, что если промахнется, то второго шанса не будет. Так мы смотрели друг на друга долго-долго - минут двадцать, может больше. У меня рука уже затекла. Я ей пошевелил тихонько, чтобы размять, а крыса это как сигнал приняла. Я в сторону дернулся, куском листовой жести прикрылся. Крыса от нее как отрикошетит! Вниз с ангара упала, только мозги о бетон шваркнули. То бишь, день начался неплохо.
Я уже почти до проволоки дотопал, пара километров осталась, когда стрельбу услышал. Думал поначалу, что это отморозки из „Долга» мутантов отстреливают, уж очень много шуму. Подошел поближе - гляжу три идиота сквозь толпу зомби напролом прутся. Чудом только выбрались оттуда живые. Ни за что не догадаетесь, чем они дальше занялись!
- Затаились, или быстро ушли в сторону… - предположил Гоблин.
- Ни фига! - покачал головой Хохмач.
- Если бы такой простой ответ был, он бы вопроса не задавал, - вслух подумал я.
- Молоток, Серый, шаришь! - похвалил меня Хохмач.
Я попытался сделать следующее предположение:
- Глупость какую-нибудь? Не знаю…
- Ладно, не рожайте! - остановил наши мучения Хохмач. - Эти придурки уселись и стали впечатлениями о прошедшем бое делиться! Причем все с такими умными и серьезными лицами, какое только может быть у 14-15-летнихпацанов, играющих в крутых взрослых сталкеров.
Мы с Гоблином переглянулись - действительно, придурки!
- Я близко подошел, чтобы на будущие трупы поглядеть, поэтому хорошо все слышал. Это было примерно так: Один спрашивает: „Что вы думаете по этому поводу!». Второй отвечает: „Я думаю, это было круто!», третий говорит: „Я думаю, это было опасно…' - единственная здравая мысль. Потом задававший вопрос подвел итог: „Ну что же, похоже, мы здорово повеселились! Идем дальше».
- Уроды… - в шоке шепчу я, слушая рассказ об этих мальчишках. - Идиоты! Компьютерные дети.
- Да! - с горечью в голосе кивает Хохмач. - Наигрались в шутеры типа Анрыла или Кваки, и с таким же представлением о действительности лезут в Зону! Дебилы!Все-такинаше поколение было более умное, мы не путали реальность с виртуальным миром. А эти… Посидели за компом, почувствовали себя крутыми перцами - и поперлись воевать. Причем из оружия у них - одинАК-47, два „Макара» и обрез от двустволки. А дорогу перед собой совсем не проверяли - перли, как по Крещатику, даже гайки не бросали. Насмотрелись старых фильмов типа „Брата» - распилили дедовское ружье и с ним полезли в Зону.
- Я тоже в первый раз с обрезом от двустволки пошел, - вспоминая былое, произнес Гоблин.
- А говорили, что ты со своим мечом и арбалетом пошел, - разочарованно произнес Хохмач. Еще одна легенда оказалась ложью.
- Что я, дурак?Во-первых, это сколько же арбалетных болтов с собой таскать надо, во-вторых, перезаряжается он долго, а стреляет неточно. И в третьих, слишком уж арбалет громоздкий. Я с обрезом в первый раз пошел, - повторился он. - Ну, понятное дело, и меч с собой взял. Я его всегда беру. Но тогда и монстров поменьше было, да и я напролом не лез.
- Слушай, Хохмач, а дальше что было? Ты им помог? - это уже я спросил.
- С чего бы это? - поднял он брови. - Покойный Троглодит говорил мне: „Если человек идиот, то дай Зоне его исправить!» Если бы я им помог, и вывел живыми, то они только утвердились бы во мнении относительно своей крутости. И в следующий раз пошли снова, а кроме них еще сотни таких же мальчишек.
- Так что же ты сделал? - тихо спросил я.
- Я отошел подальше от этого места, поскольку на шум, который подняли три этих придурка, должно было сбежатьсяпол-Зоны, и стал наблюдать. Когда самый слабый из них вдруг развернулся и выстрелил в своего друга, я понял, что в действие из засады вмешался контроллер. Третий пацан побежал. Он даже не понял, что с ним случилось, когда в комариную плешь попал. Его за долю секунды на салфетки порвало. Тут контроллер первого парня отпустил, но только лишь для того, чтобы его разорвали собачки, которые к тому времени подоспели.
- И ты смотрел на все это? - ужаснулся я такой холодности.
- А что мне было делать? Перестрелять всех мутантов в округе? Я этих долбодятлов туда не тащил, обязательств никаких не брал. У меня своих проблем тогда хватало, помнишь? Что, скажешь, нужно было к ним присоединиться?
Я покачал головой. Он прав. Те дети решили стать сталкерами. А сталкер если пошел в Зону, сам и выбираться должен.
- Ты прав, - повторился я вслух. - Извини.
- За что? - подмигнул мне Хохмач. - Все давно забыто!
- Так ты донес карлика военным? - спросил Гоблин.
- Донес. „Мухоловку» включил, чтобы контроллеру в лапы не попадаться, короткими перебежками как раз перед самим выбросом и успел. Только пошел я не к блок-посту, как говорил мне полковник, а прямиком к людям Радионуклида. Я ведь Горбатому в карты продулся, вот к нему я и пошел. Раз они из одной шайки все, то какая разница, кому нести?
Захожу, а там и Горбатый, и полкан тот штабной сидят, и еще несколько людей Радионуклида, и куча свидетелей-сталкеров. Ох, и рожи у шестерок Паука тогда были!
Поставил я ящик на стол и гонорар свой потребовал. Полкан и офигел. Они не надеялись, что я живым вернусь, а то, что я еще и груз с собой принесу, вообще никто представить себе не мог, потому так легко они и подписались мне деньги выплатить. А тут гляжу - полковник этотчто-томямлить начал про нарушение секретности, сопли жует, глазами перепуганными хлопает.
Тогда я сказал, что если он не заплатит, то у меня есть два варианта - либо я пойду к военному начальству с этим контрактом, либо открою контейнер прямо там, где стою. Обе этих перспективы, похоже, его напугали до усырачки. В общем, получилось так, что я Радионуклиду его дутый долг его же деньгами и вернул. Да вдобавок капитал скопил, разжился новым оружием и техникой взамен старых.
Потом я Кипиша разыскал, поговорил с ним „за жисть», по душам поговорил… Теперь он мне „верняк» предлагать не торопится, и другим не велит.
- Да, - глубокомысленно протянул я, - в тот раз тебе действительно повезло. Только Радионуклид наверняка не забудет обиды. Он снова захочет тебя убить.
Мой друг медленно поднялся, потянулся и с добродушной улыбкой посмотрел на меня с высоты своего почти двухметрового роста:
- Вот за что люблю тебя, Серый, так это за бездонный оптимизм и потрясающую жизнерадостность!
Мы втроем от души рассмеялись. Опять мои пессимистические настроения!
- Однако время позднее! - поднялсяиз-застола Гоблин. - Отбой!
И, наклонившись, сказал уже потише:
- Дежурить будем по одному, каждые два часа. А то, не ровен час, припомнят нам наши шуточки соседи. Серый, ты первый!
Я был не против. Все равно на сон не тянуло - перед каждой ходкой в Зону я несколько суток кряду сплю. На всякий случай. Однако когда подошла очередь Гоблина, я лег на нагретую им койку и уснул, как убитый. Завтра будет тяжелый день…

СЕРЫЙ

Самурай должен прежде всего постоянно помнить - помнить днем и ночью, с того утра, когда он берет в руки палочки, чтобы вкусить новогоднюю трапезу, до последней ночи старого года, когда он платит свои долги - что он должен умереть. Вот его главное дело.
Но если он не помнит о смерти, он будет беззаботен и неосторожен, он будет говорить слова, которые оскорбляют других, тем самым давая повод для споров.
Тогда он может быть убит, имя его господина - запятнано, а его родители и родственники - осыпаны упреками.
Юдзан Дайдодзи

Я проснулся под громкоголосое пение Хохмача, аккомпанирующего себе под гитару; несколько минут поворочался, не желая полностью проснуться. Но шум, который издавала луженая глотка моего товарища, выхватывала из оков сна так же верно, как гул колокола. Он пел одну из бессмертных песен Виктора Цоя:

Доброе утро - тебе и таким, как ты!
Доброе утро, последний герой,
Здравствуй, последний герой!

- Доброе утро, - тихо прошептал я на это приветствие, и улыбнулся. Хорошая песня.
- Рота, подъем! - крикнул Хохмач во все свое хохмачье горло, увидев, что я все еще не решаюсь окончательно проснуться. - Ну и здоров же ты дрыхнуть, Серый!
- Ну и здоров же ты песни орать! - вторил ему я. - Доброе утро, последние герои!
Гоблин молча кивнул из-за стола, продолжая свою нехитрую утреннюю трапезу из запасов концентратов. Я спрыгнул с койки, протер закисшие глаза и надел очки. Оказалось, что все уже давно встали, кроме меня.
Трое наших соседей сидели с другой стороны стола. Между ними и нами чувствовалась четкая, но невидимая для глаза граница. Чтобы это почувствовать, не нужно быть семи пядей во лбу - отрицательные флюиды пропитали весь воздух бункера. Молчаливый незнакомец, пришедший с Сержантом и Падлой, восседал во главе стола. Стало быть, он у них за старшего.
Нехорошее чувство возникало у меня при взгляде на эту троицу. Я не параноик, нет, но вот что я умею делать хорошо - так это чувствовать людей. Интуиция меня ни разу не подводила. Кто-то когда-то сказал мне, что я - человек-зеркало, отражающий настроение других. Что же, там, в обычном, скучном мире, это было плохим качеством, особенно при приеме на работу. В Зоне же именно благодаря своей чувствительности и, в то же время, незаметности, я оставался в живых. Я всегда знал, где меня ждала засада, почему мне вдруг захотелось свернуть с намеченного ранее маршрута или исчезнуть побыстрее из какого-либо места, кто и как из сталкеров ко мне относится, и вел себя соответственно. Хотя нет, не всегда…
Я тогда только начинал, и сталкерская братия представлялась мне одним дружным, сплоченным коллективом, живущим по законам рыцарства. Пока не встретил Сержанта. Он первый, кто открыл мне глаза. Может, поэтому я его так сильно ненавидел?
В тот раз я вошел в бар после своей третьей удачной вылазки, чувствуя себя крутым и сильным мужчиной, успевшим многое повидать и многому научиться. Поэтому, когда здоровый жлоб беспардонно и грубо толкнул меня, проходя мимо, я, конечно же, возмутился и попросил его быть аккуратнее.
- Тебе что-то не нравится, чмо очкастое? - резко обернулся ко мне тот.
Морда его мне сразу не понравилась. Под ложечкой у меня предупредительно заныло, но я тогда был под впечатлением от собственного успеха, и потому считал себя довольно крутым.
- Смотри, куда прешь! - ответил я ему.
- Я тебе щас ноги поотрываю и в жопу позасовываю, - являя мне свои редкие зубы, улыбнулся мой обидчик под дружный смешок посетителей бара.
- Ну, это еще надо сделать, - усмехнулся я.
Народ придвинулся ближе. Идиотская ухмылка здоровяка сползла с его лица, и он навис надо мной:
- Сиди себе, и не мурлыкай, понял?
- А то что? - не унимался я, несмотря на то, что в голове призывно кто-то кричал: „Молчи, молчи, не нарывайся!»
И тогда… Я думал, что я знаю кунг-фу. Оказалось, чисто теоретически. Да, Нео из меня не вышло. Так что Матрица может спать спокойно.
Когда ребра срослись, а глаза вновь смогли видеть, я опять отправился в Зону. И там вновь почувствовал себя Человеком. С тех пор я изменился. Вернее нет, не так. Я остался прежним, изменилось мое отношение к окружающему миру. Я уже не обманывался насчет сталкерского „содружества», понимая теперь, что ублюдки встречаются везде. Я больше не считал Зону чем-то чужим, злым и жестоким. Я стал всегда прислушиваться к своим предчувствиям - дурным особенно. И я понял одну очень важную вещь - понял, зачем пошел в Зону. Чтобы быть Человеком, Личностью. Это мне удавалось только здесь. Только здесь я был счастлив. Все остальное - шелуха.
С этими мыслями и воспоминаниями я уселся за единственное свободное место за столом - возле Падлы, поэтому, когда он выдернул из-под меня табуретку, я даже не успел отреагировать. И упал на пол, больно ударившись копчиком. Падла и Сержант довольно и противно заржали, как только могут ржать такие дебилы, как они.
- Уроды… - сказал я, поднимаясь.
- Что?! - выдвинул вперед челюсть Сержант, вскакивая на ноги. Но я уже держал направленный в его сторону автомат.
За столом воцарилось молчание. Падла осторожно косился на мой калаш. В случае чего - он тоже окажется на линии атаки.
- Я сказал, что вы - уроды! - громко и четко повторил я. - Я хотел сказать „казлы', но „уроды» вам лучше подходит.
- Ах, ты падла! - зашипел Сержант.
- Нет, это твой друг - Падла, - спокойно продолжал я, удивляясь собственной смелости.
- Да я тебя… - дернулся тот.
Я повел дулом автомата, не теряя из вида ни одного из этой троицы:
- Да я сам тебя… Зона большая! Можно затеряться ненароком…
Не известно, чем бы все это кончилось, если бы третий спутник Падлы и Сержанта, совершенно спокойно завтракавший все это время, вдруг не сказал:
- Ладно, нам пора!
Голос его был твердый и властный, тон не терпел никаких пререканий. Падла было дернулся:
- Дайте, я его…
Резкий удар по опухшей после вчерашней потасовки челюсти заставил его замолчать. Он упал на пол и, закрываясь руками от незнакомца, который встал и начал оправлять свой костюм, замямлил:
- За что, шеф?
Второй удар был нанесен ботинком под дых.
- Идиот… Собирайся!
Сержант уже выполнял приказ. Падла отполз от стола и тоже принялся поспешно собирать вещи.
Так, это уже интересно! Шеф… Да, мои опасения подтверждаются. Кого так мог называть Падла? Мы с Гоблином и Хохмачом коротко переглянулись. В клане Чистильщиков шефом был Крученый, которого мы все знали в лицо. Стало быть, либо у них за столь короткий срок произошли изменения в иерархии, и к власти пришел совсем новый и неизвестный ранее авторитет, либо чистильщики работали еще на кого-то.
Ничего не скажешь - странная компания! Два самых отъявленных негодяя и человек, который ими помыкает и держит в страхе.
В две минуты сборы были закончены. Не прощаясь, незнакомец повел своих людей на выход. На пороге Сержант и Падла оглянулись и бросили на меня такие взгляды, что я понял - при первом же случае… Однако было в их взглядах еще нечто такое, что заставило ознобу пробежаться у меня по спине. Опять! Опять эти предчувствия! Они что-то такое затевают!
Я сел на табурет, и только сейчас заметил, как гулко и часто стучится сердце. Руки и лоб покрылись испариной.
- Что это с тобой случилось? - уставились на меня Гоблин и Хохмач, как только мы остались одни.
Я глубоко вздохнул и пожал плечами.
- Сам не знаю, что на меня нашло… Просто, когда меня опускают ТАМ, мне еще как-то все равно, а в Зоне я терпеть не могу.
- Буду знать! - хитровато улыбнулся Хохмач.
Неожиданно мы все вместе рассмеялись. Хохот постепенно нарастал, по мере того, как мы осознавали происшедшее.
- А ты видел, какая рожа у Сержанта была? - хохотал вовсю Гоблин. - Он от нашего Серого такой прыти не ожидал! Ррраз! Автомат в морду: „Я сказал уроды!», - и он схватился за живот.
- А этот, шеф… - сквозь душивший смех выдавливал Хохмач. - Морда кирпичом, глазами хлоп-хлоп: „Ладно, нам пора!», - в судорогах Хохмач согнулся пополам и хлопал себя кулаками по ляжкам.
- А Падла-то, Падла! - еще больше разошелся Гоблин. - Челюсть опухшая, а тут еще один удар…
Я вообще не мог говорить. Вдруг представил себе всю эту картину со стороны - замешательство Сержанта, трусость Падлы, их быстрое бегство… Я хохотал до колик в животе, ничего не видя в сузившиеся щелочки глаз. Вот бы заснять это все на видеокамеру! Такой бы сюжет был! Показывать потом другим за деньги.
Мы еще не скоро успокоились. Нервный смешок нет-нет, да и пробивался наружу.
- Ух! - держась руками за брюхо, устало выдохнул Хохмач. - Это не меня Хохмачом надо было назвать, а тебя. Тебе бы в цирке работать!
- Сержантов укрощать! - вставил Гоблин и мы опять прыснули со смеху. - Видел бы ты себя со стороны - Александр Матросов перед прыжком на дзот.
- А кто такой Александр Матросов? - спрашиваю я.
- Да ты че, не знаешь таких вещей? - удивился Хохмач. - Герой войны. Второй мировой! Грудью амбразуру закрыл.
- Буду знать…
Да уж… Такое не забудется никогда. Такое мне Сержант с Падлой припомнят! Зато сколько удовольствия!
Наконец, когда мы высмеяли весь месячный запас веселого настроения, стали собираться. Шутки шутками, а пора и дело делать.
- Идем со мной! - неожиданно предложил мне Хохмач. - Вдвоем не так тяжко.
- Не, я пас. И так под завязку нагрузился, - и показал полные контейнеры.
У Хохмача их, правда, раза в два больше с собой было, но и весил он соответственно. Сто с лишним кило против моих неполных шестидесяти. Плюс костюм и остальная хренотень, что на себе тяну - еще килограмм двадцать. Взять больше, значит только медленнее перемещаться. Как говорил покойный Троглодит, мастер по крылатым выражениям: „Брать больше, чем можешь - жлобство, меньше, чем нужно - глупость». Я всегда следовал этому правилу.
- Ну нет, так нет, - улыбнулся мне Хохмач и продолжил сборы.
Мы осторожно вылезли из склепа, тревожно озираясь и тщательно проверяя дорогу. Время шуток закончилось. Здесь, снаружи, все было по-другому и требовало постоянной сосредоточенности. Бункер располагался под холмом на опушке леса. Вход прикрывал бурно разросшийся густой подлесок. Дальше тянулись покрытые травой и мусором холмы с редкими кустами и молодыми деревьями. Все было спокойно. Похоже, мутанты бункер еще не засекли. Это хорошо. Можно будет еще раз им воспользоваться, если что.
Дальше наши дороги расходились. Мне нужно было еще полдня топать к проволоке (если по прямой, то, конечно короче, но кто жездесьходит по прямой?), Хохмач и Гоблин же, наоборот, только начинали свой поход вглубь Зоны. Как принято, мы расстались не прощаясь. Им обоим пока было по пути, и они вместе отправились на север. Я оглянулся, глядя, как эти два легендарных сталкера молча удаляются от меня.
Ветер прошел по верхушкам деревьев, погнал сухие листья, заставляя лес разноголосо шуметь; вдалеке завыли слепые псы, загоняя свою добычу или просто от тоски. Было обманчиво тихо. Солнце еще не заглянуло сюда, но было довольно светло для глаз. Я шел размеренным осторожным шагом, бесшумно скользя от одного укромного места к другому, чтобы ненароком не попасть на глаза местным обитателям, медленно сокращая расстояние между собой и своей целью.
Так я прошел около полукилометра. Вдруг я услышал позади себя выстрел СВУ. Вместе с ним застрекотал калаш, потом рванула граната. Прикинув в уме направление и расстояние, я понял, что примерно там сейчас должны находиться Гоблин и Хохмач. Но ни у кого из них не было снайперки, у Хохмача была FN-200 или, попросту, „феня». Ее выстрелов я не слышал. Значит, стреляют не они.
И тут меня осенило! Снайперская винтовка была у незнакомца. Я ее хорошо запомнил, когда он выходил из бункера. Со всех ног, как это возможно вообще в Зоне, я кинулся назад, на помощь друзьям.
Когда я подбежал, выстрелы все еще не стихали, но стали реже. Я чуть не налетел на нападавших. Незнакомец и Падла залегли в рытвине среди кустов, в то время как мои друзья отстреливались, лежа на лугу, как на открытой ладони. Я выбежал как раз за их спинами и, недолго думая, пустил короткую очередь в спину незнакомца с винтовкой. Тот откинулся назад, медленно развернулся в мою сторону, и расширенные зрачки серых холодных глаз уставились на меня. Затем незнакомец медленно осел на землю. Падла перепугано обернулся, увидел меня с калашом и истошно заорал, бросая свое оружие:

Предыдущая страница 23 Следующая страница


Тени Чернобыля 24

- Не убивай меня, не убивай, сталкерочек! - он вытянул ладони вперед, будто пытался защититься ими от пули, и отползал назад. - Не убивай, я все скажу! Это не мы, это все Паук, Радионуклид… - тыкнул он пальцем в сторону убитого.
Так вот значит что! Вот кого я завалил! Я просто обалдел.
- Говори!
- Что? - не понял Падла.
- Почему вы на них напали, вам ведь я насолил? Говори, ну! Быстро!
- Паук мне долг простить обещал, а Сержанта к погонам устроить, если мы Хохмача завалить поможем. Он специально узнал, когда тот в Зону пойдет, - продолжал лепетать Падла.
Я вышел из задумчивости.
- Где Сержант?
- За тобой пошел, хозяин за тобой послал!
- Ах ты падла! - раздался голос у меня за спиной.
Я вовремя прыгнул в сторону. Сержант выстрелил. Пуля попала Падле в живот.
- Аааа… - закричал он, закрывая руками дырку в животе. - Не убивай, Сержант… Аааа… Маааамааа!
Перекатившись за холм, я выстрелил в Сержанта, но попал только в плечо. Черт! Он упал, потом вновь поднялся, выматерился и побежал прочь, бросив на прощанье Падле:
- Чтоб ты сдох, сука! Всех заложил, падла!
Я выпустил еще одну очередь вдогонку, но в этот раз вообще промазал. Упустил того, кого больше всего хотел убить и убил того, кого не следовало бы трогать. Сержант скрылся, Падла, извиваясь, как уж, стонал и полз куда-то в сторону, за кусты. Когда я догнал его, с ним уже было кончено - он вляпался в ведьмин студень. Желеобразная масса начала его переваривать, правая половина лица и рука уже были опутаны клейкой гадостью.
- Помоги мне! - ныл Падла, пытаясь вырваться из смертельных объятий студня.
Как бы я не ненавидел его, я все же пристрелил несчастного. И не только из жалости. Не хватало еще, чтоб он своими криками сюда всех мутантов созвал. Хотя… И так тут нашумели столько, что надо было убираться поскорее. Я вытащил из калаша Падлы магазин, пополняя свои истраченные запасы, и двинулся к друзьям.
- Не стреляйте, это я, Серый! - крикнул я им на всякий случай.
Никто по мне не стрелял. Когда я подошел, то понял почему. У Хохмача шлем на голове был пробит выстрелом снайпера, осколок гранаты угодила ему в грудь, но он был еще жив, к моему удивлению, хотя лежал без сознания и еле дышал. Гоблин сидел с простреленными ногами и виновато глядел на меня, пытаясь самостоятельно наложить жгуты.
- Черт, не везет мне с ногами… - прохрипел он своими побледневшими губами. - Уходи, Серый! Возьми патроны - и уходи.
Я бросился обрабатывать их раны, как мог, сделал обоим по уколу кровоостанавливающего. Гоблину помог наложить жгуты.
- Ты слышишь меня? Уходи! - кричал он на меня. - Скоро тут будет полно уродов, беги!
- Слушай, заткнись, а? Лежи спокойно! - крикнул я на него. - Если меня из-за тебя убьют, я тебе… яйца отрежу!
Меня охватила паника, я понимал что сейчас может случиться. Но я не мог бросить своих товарищей, с которыми вот только что делил кров и хлеб, с которыми дежурил по очереди всю ночь. Понимаю, это дурацкое понятие о чести, привитое правильными книжками и фильмами, и в реальной жизни оно вредно, опасно… Да пошло все к черту в ж…! Перед кем я оправдываюсь? Вытащу их отсюда, и все тут!
И я потащил их. Двух здоровых мужиков, один из которых тяжелее меня почти вдвое даже без амуниции, потащил. С трясущимся от страха телом, с потными ладонями, со стремной задницей, с тихим матом и громким от непомерной нагрузки сердцебиением. Потащил.

Часть оборудования и оружия пришлось бросить - и так было довольно тяжело. Свои контейнеры с добычей тоже оставил, избавляясь от каждого лишнего грамма груза. С собой прихватил аптечку, свой АК и „феню» Хохмача, патроны и воду.
С тем и потянул. Тридцать метров по земле - одного, потом налегке назад - и еще на тридцать метров вперед - второго. У Гоблина забрал оружие, чтобы не застрелился часом из благих побуждений. Отобрал даже его ножи.
В детстве, я помню, мы все прикалывались - вешались на шею другу, изображая тяжелораненых, и стонали: „Брось, комбат!» Теперь это было не смешно. Гоблин каждый раз, когда я возвращался за ним, просил:
- Серый, пристрели меня! Не мучайся, тебе с нами не дойти.
Я внутренне злился, но ему ничего не говорил. Хорошо, хоть Хохмач без сознания - молчит себе, на мозги не капает. Но какой же он тяжелый! Боже, зачем ты даешь родиться таким здоровым людям? Почему позволяешь им идти в Зону, а потом какому-то заморышу тащить его на своем горбу? Если я его вытащу, с него бочка пива. А лучше водки! Я хоть и не пью, но если в этот раз выберемся - то напьюсь непременно.
Стая слепых псов, штук двадцать, показалась довольно скоро, но я уже успел дотащить своих друзей до леса. В тени деревьев они нас сразу не должны были заметить. Пока же им хватило трупа Радионуклида, но скоро они выйдут на наш след. А сил у меня оставалось все меньше и меньше. Тяжеловато ходить по земле с такими отягощениями, да еще при этом не попадать в ловушки.
- Сигареты… табак… - застонал Гоблин.
Я поначалу не расслышал его слов - думал, опять он за свое.
- Что, дать закурить? - наклонился я к нему, когда все же понял его речь.
- Табак, собаки… - схватил он меня за рукав.
Тогда до меня дошло. Вытрусив из его пачки все сигареты, я выпотрошил из них весь табак и рассыпал по нашим следы.
Запах крови погнал псов вслед за нами, когда труп Радионуклида был полностью обглодан. А это произошло довольно быстро. Мы с Гоблином слышали их радостный лай сзади. В густом лесу радиус обзора небольшой, поэтому они нас не видели, хотя мы были в сотне метров от них, когда собаки наткнулись на табак. Послышался жалобный скулеж - теперь мы сбили им нюх на время. Хорошо, что они слепые. Были бы зрячие, тогда нашли бы нас по бороздам от башмаков на земле, а так им пришлось только метаться во все стороны в поисках ускользнувшей добычи.
Но не успел я сделать и двух ходок, как собаки радостно завыли. Опустившись на землю рядом с Гоблином, я проверил оружие и стал ждать быстрой развязки. Однако звуки погони не приближались к нам, а наоборот - уходили все дальше в сторону. Я сначала испугался, что псы побежали в обход, пока не вспомнил про Сержанта. Ну конечно! Они напали на его след, ведь он тоже был ранен, и запах его крови вывел на него наших преследователей. Что ж, баба с возу - кобыла в курсе дела!
Не знаю, сколько времени прошло. Каждый раз, когда сердце, казалось, не выдержит, когда хотелось все бросить и просто упасть от усталости, а дальше пусть хоть зомби живыми сожрут, каждый раз я заставлял себя сделать еще несколько ходок. „Ну, давай, еще чуть-чуть! Ну, до того кустика… еще до пригорка, а там все! Вот еще только с холма спущусь - и точно все! Ну, Гоблина чуть дальше подтяну, он ведь полегче!» - обманывал я сам себя в такие минуты - и полз. Потому что понимал - мои друзья долго не протянут. Пульс Хохмача становился все слабее, Гоблин стал впадать в беспамятство, побелев, как снег в феврале, а до границы Зоны было больше половины пути.
Так я их дотащил до железнодорожного депо. Миновал „изнанку» или, как ее еще называл черный сталкерский юмор, „красную шапочку» - аномалию, в которой человека выворачивало наизнанку, в прямом смысле слова, мясом наружу. Заметить ее и легко и сложно одновременно. Надо следить за тенями на земле. Та тень, которая падает в обратную сторону от источника света и есть „изнанка». Попадает в нее человек - и получается красная шапочка.
И тут с неба пошел дождь. Я и не заметил, когда набежали хмурые тучи, укрывая за собой рыжее вечернее солнце. Внезапно загремел гром, и первые тяжелые капли полетели вниз. Потом зачастило, и земля вмиг стала мокрой. Как там у Высоцкого? „С неба мразь, словно Бог без штанов»? Меня начало брать отчаяние из-за всех напастей, которые сегодня выпали на мою долю, когда взгляд зацепился за то, что в Зоне и странах бывшего Совка считалось роскошью, а в остальном прогрессивном мире - средством передвижения. Среди развалин депо, груды арматуры и прочего хлама я заметил угловатый салон „Нивы». Машина на вид была на ходу. Я осторожно подобрался к ней, ежесекундно вертя головой на триста шестьдесят градусов, боясь быть замеченным хозяевами транспортного средства в опасной близости от своего авто.
Капот холодный - значит, ушли давно, и, даст Бог, далеко. Бак почти полный. Что же, это судьба!
Те, кто хоть пару раз смотрел американские боевики, могут считать, что прошли курс обучения угона автомобилей. Без труда разбив стекло, я как можно бережнее затащил в салон раненых товарищей и продолжил свою разрушительную деятельность. Когда замок зажигания постигла участь ветрового стекла, я методом научного тыка быстренько отыскал нужные проводки. Машина завелась. Даже странно, что хозяева не вытянули бегунок или еще какую-нибудь деталь. Что же, действительно, лох - это судьба, как поется в популярном хите.
Мотор взревел и я стартанул с места. Как оказалось, не зря. Вслед мне послышались редкие выстрелы в промежутках между нецензурной бранью. Пули разбили заднее стекло и продырявили салон, но особого вреда мне не принесли.
Вскоре машина вышла на разбитую временем асфальтированную дорогу. Погоня осталась, не начавшись, далеко позади. Я сбавил скорость, чтобы не растрясти раненых и пел от радости, хотя у меня не было особого слуха и тем более голоса:
Это было круто, это было жирно,
Это было просто пасса-жирно!
Но тем и хороша попса, что орать эти тупые песенки без капли смысла и намека на мелодию может любой безголосый. И хоть рано еще было радоваться, моя душа запела припев, который являл собой апофегоз всей этой галиматьи:
Лох - это судьба! Это твоя и моя улыбка.
Лох - это судьба! Это чья-то большая ошибка!
…Так я и ехал, еще не веря в то, что выбрался и вдобавок вытащил с собой двух легендарных сталкеров, еще не зная, что сам впоследствии благодаря этому стану легендой, даже не догадываясь, что своей кражей обрек на смерть четырех людей из Долга, вплотную приблизившихся к разгадке тайны Зоны. Я не знал, что я еду на войну. Войну кланов и криминальных группировок, которая неизбежно должна была начаться после смерти Паука. Я и мечтать не мог, что Гоблин и Хохмач выживут, также как и мой самый заклятый враг - Сержант. Я о многом еще не знал, потому что все это - в будущем…

Gall.
Два дня

Убить человека своими руками. Когда я первый раз убил человека, не помню, мне уже было за двадцать. Мы с братом зарабатывали на жизнь тем, что подстерегали одиноких сталкеров на выходе из опасных участков Зоны и забирали у них товар. Не потому, что нам нравилось мародёрство, а просто мы тогда ничего другого делать не умели, да и не хотели.
В Зоне, и только в ней можно найти действительно ценные, а иногда и бесценные Артефакты. Подумать только, за один неплохой Артефакт мы получали столько денег, за сколько наши родители надрывались несколько месяцев. Продавали всё Скину - старьёвщику. Этот покупал всё, от оружия и до осклизлых шкурок мутантов. Сказать, что такое занятие мне особо нравилось, не скажу, но идти работать на завод хотелось ещё меньше. Себя и себе подобных мы называли хантерами, охотниками на сталкеров. В народе же нас прозвали «грязными сталкерами» или же просто мародёрами.
Ранней весной два хантера гнали сталкера по прозвищу Аббат. Его взгляд не выказывал особой усталости, но взмокшие волосы, выбивающиеся из-под темно-зеленого шлема и посеревшее от пыли лицо и камуфляж говорили об изрядном марш-броске. Сапоги были перемазаны глиной настолько, что невозможно было разобрать их изначального цвета.
Пахло плесенью. Из открытых канализационных люков выветривались тошнотворные запахи тухлой воды. Кое-где уже стала пробиваться скудная растительность. Начинали набухать почками растущие прямо из выбитых окон домов чахлые деревца с уродливыми наростами. Теперь в этом городе обитали только крысы и мутанты.
Сталкер бежал, выбивая сапогами струйки пыли и хрустя битым стеклом, повсюду валяющимся на дороге. За его плечами висел рюкзак, который он старательно пытался не трясти во время бега и все время поправлял. В руках он держал штурмовую винтовку, которую нашел на заброшенной военной базе. Винтовку заклинило, и сейчас она была абсолютно бесполезна. Аббат не бросал её только потому, что она придавала ему призрачное чувство уверенности в себе. «Ну что за работа», думал он, крутя головой и выискивая более простой путь для бега. Пару раз он останавливался и бросал болты в казавшиеся подозрительными места, но всё было нормально.
Дорогу впереди перегородили развалины кинотеатра. Слева тянулись бесконечные девятиэтажки. Аббат свернул направо в лабиринты покинутых полуразвалившихся пятиэтажек. Судя по карте, вскоре должен был начаться частный сектор и, главное, там протекал ручей. В погоне участвовал пёс, только поэтому сталкер до сих пор не ушел от хантеров. «А может, присоединиться к инженерам, сталкерам-разработчикам? Тем более, предлагали, и не раз. И образование позволяет. Буду ковырять новые виды поставляемых артефактов, отдыхать в кровати, а не где получится. Разработаю новый сканер, новый алгоритм наведения ракет, десяток другой безделушек. Пора завязывать с поисками Артефактов. Только и делаю, что бегаю и теряю годы жизни».
Тишину разорвала автоматная очередь, прервавшая его раздумья. Аббат повернулся и увидел двоих людей, чуть впереди них бежал здоровенный черный пёс. Сталкер навел бесполезную винтовку в сторону противника. Хантеры спрятались. Аббат метнулся в сторону и исчез в поднявшейся от ветра туче серой пыли.
Преследователи вышли из укрытия. Один из них, сухой и довольно высокий, сплюнул на дорогу и что-то зло сказал второму, поменьше ростом и пошире в плечах. К ним подбежал пёс, немного покрутился, взял след и взглядом пригласил продолжить прерванную погоню. Два человека с калашами наперевес тяжело потопали за ним.
Согласно карте, Аббат скоро должен был выйти к частному сектору. Чтобы сократить путь и сбить преследователей со следа, он, заскакивал в окна первых этажей пятиэтажек и выпрыгивал с другой стороны. Это было достаточно опасно, но приходилось рисковать, беглец все время слышал погоню. Бывало, он даже различал слова преследователей. Несколько раз он падал, поскользнувшись на слизистом мху, растущем сплошь и рядом.
Аббата гнали умело, прижимая к тупикам и завалам. Он бежал, и в такт дыханию в голове бухала одно лишь слово: «…уй-ти, уй-ти, уй-ти…». Забежав в очередной двор, он увидел развалины дома, перегородившие проход. Сзади послышались крики врагов. Приняв единственно верное решение, Аббат заскочил в первый попавшийся подъезд, выбил дверь в квартиру, подскочил к окну и еле затормозил перед ним. Глаза его стали круглыми от страха - окно было засыпано развалинами соседнего дома. Он выскочил из квартиры и увидел пса, караулящего подъезд. Послышался крик: «Отдай нам то, что у тебя есть, и ты останешься жить».
Аббат вынул последнюю гранату и рикошетом послал её из подъезда. Граната, звякнув, полетела вниз, сам сталкер стал подниматься по лестнице вверх. Послышался грохот сапог убегающего сталкера и крик «Тол, ко мне». От взрыва весь первый этаж просто разнесло на осколки. Лестничный пролет, на котором только что был сталкер, рухнул вниз. Будь Аббат в этот момент ниже на пролет, он бы погиб. Одним ударом ноги он выбил дверь на втором этаже и заскочил в смрад брошенной квартиры. Бросив взгляд на окна, он увидел лишь почерневшие глыбы железобетона. Выхода не было. Осмотревшись, он разглядел в полумраке холодильник. Не долго думая, Аббат, обдирая кожу с ладоней, придвинул его к двери. Переведя дыхание и прислушавшись, сталкер с горечью понял, что использовал гранату зря.
- Сука, чуть Тола не завалил. Бедный мой пёсик, иди сюда. Что, испугался?
- Он завалил проход. Попробуй теперь его выкурить. Ты точно уверен, что он не выскочит с той стороны?
- Да, с этим нам прифартило. Гадство, ногу натер пока за ним бегали, болит.
- А давай вообще завалим ему выход. Сдохнет, а мы через недельку его примем и всё заберем.
- Ага, кто-то его найдет и ничего нам не оставит. Давай, помоги мне этот камень оттащить.
- Сашка, не гони смотри какие булыжники, может, поговорим с ним?
- И что ты ему скажешь, что мы пошутили?? Если бы он хотел, всё давно отдал бы. Трясется над своими Артефактами.
- Да, пожалуй. Давай сначала с ним спокойно, а то он со страху весь дом разнесет. Вообще тогда ничего не найдем. Дай мне сигарету.
- Не дам. Осторожно, сзади тебя муха, наверно на солнце проснулась.
Аббат облегченно вздохнул. У него появилось время для починки винтовки. Он положил её на холодильник, скинул рюкзак и вынул из него мятую коробку из-под обуви. Глаза его загорелись, когда он достал из коробки стеклянный шар и провел по нему пальцем. Шар засветился, разгоняя темноту. Сталкер закрепил шар на вешалке для одежды с помощью самодельной сеточки и взял винтовку. «Может, действительно отдать им всё? Может, не тронут тогда? Не, вряд ли, Смуглого только недавно пристрелили. Зачем им оставлять следы».
Через дверь послышался грохот - враги пытались откопать проход к нему.
- Сашка, убери ногу. Да не тащи, кати его.
- Вот сам и кати, раз такой умный.
Послышалось кряхтенье и шум перекатывающихся камней.
Аббат начал разбирать оружие. «Недаром я её все это время нес, своя ноша не в тягость», - думал он, быстро работая пальцами. «Лишь бы починить». Он несколько раз собрал и разобрал оружие. Стрелять оно не желало. Сталкер вынул из рюкзака фляжку и, поперхнувшись, хлебнул.
- Чтоб вы сдохли, - ругнулся он, - как я всех ненавижу.
Медленно осмотревшись в поисках хотя бы чего-нибудь, что можно было использовать в качестве оружия, сталкер остановил взгляд на перевернутом столе. Не раздумывая, он выломал ножку стола, помахал ей немного, привыкая к весу, и принялся ждать.
За стеной закричали:
- Мужик, отдай нам товар, и мы клянемся, что ты останешься жив.
Аббат молча перехватил дубину покрепче и отошел к стене так, чтобы сбоку ударить противника.
- Сталкер, мы знаем, что ты там. Отдай товар…
- Давай я на хрен разнесу стену, - перебил его второй противник, - а потом разорву козла на куски.
- Игорь, прекрати размахивать гранатами. Товар можешь испортить. Сталкер, мы не убийцы, оставим тебя жить, только отдай товар.
Пот струями стекал по лицу Аббата, зрачки были расширены в ужасе, но он упорно продолжал молчать, не веря ни единому слову врагов.
- Сталкер, - продолжал хантер, - не глупи, ты же понимаешь, силы на нашей стороне.
Аббат достал из кармана фотографию девушки, посмотрел на неё прощальным взглядом и спрятал обратно.
- Тол, сидеть.
- Ладно, мужик, не хочешь по-хорошему, будем по-плохому. У меня есть двустволка. Стреляет дробью. Тебе в живот или в голову?
- Не, пальнём из дробогана в пах, мучиться будешь, собака, весь день. Ну, что ты молчишь? Выходи! Убью козла.
Один из хантеров стал бить ногами в дверь и выкрикивать ругательства. Аббат сжался в комок, и, казалось, перестал дышать.
Раздался взрыв, и дверь вместе с холодильником занесло во внутрь квартиры. Сталкер не ожидал этого, совсем не ожидал. Взрывной волной его отнесло на несколько метров назад. Он ударился о грязный стол, стоящий около стены и упал на колени. Перед глазами всё крутилось как на карусели, ноги не повиновались. Сталкера чуть не вырвало. От взрыва поднялась стена пыли и гари. Ничего не было видно уже в метре, не хватало дыхания. Это спасло Аббата, его не смогли сразу найти. За несколько минут он сумел придти в себя. Он сел на корточки, прижался к стене с дубиной в руках и стал ждать.
Из пыли вынырнул хантер. Одним движением, без замаха, сталкер выбил из его рук оружие, вторым хотел раздробить череп, и тут его прошила автоматная очередь второго хантера. Пули пробили ему живот и выбили дыры в стене. Аббат упал в шаге от своего убийцы, попытался подняться с пола и вскочить на стоящий рядом стол, но у него подкосились ноги. Он попытался снова. Истекающий кровью, он медленно залез на стол, даже не понимая зачем. Яркой вспышкой в мозгу полыхнуло какое-то слово, Аббат попытался понять, какое, и не смог. Дрожащей рукой он достал фотографию девушки из кармана, погладил её пальцами и закатил глаза. Рука его судорожно сомкнулась, с хрустом сминая последнюю память о нормальном мире. Хантеры стояли и молча смотрели, как из человека уходит жизнь. А кровь все текла и текла, заливая пол темной лужей.
- Игорь, я, кажется, его убил. Меня сейчас вырвет.
- Ты меня спас, спасибо.
- Я думал, его оглушило, расслабился. Игорь, я же его убил!!! Что делать будем?
- Ничего, заберем товар и уйдем. Так даже лучше, мстить не будет.
Игорь старательно обыскал рюкзак Аббата, его одежду.
- А его похороним? - Сашка мотнул головой в сторону сталкера.
- Зачем?
- Ну, чтобы… Так по-человечески будет.
- Вот и хорони, мне неохота. - Игорь тяжело взвалил рюкзак сталкера на плечи, - Ты идешь?
Игорь вышел. Сашка помочился на остатки холодильника, окинул взглядом разгромленную квартиру, схватил свой рюкзак и выскочил за дверь.

* * *

Шло время. Хантеры, как и сталкеры, стали объединяться в кланы. Мы стали организованной группировкой. Но если у сталкеров объединение основывалось по большому счету на дружбе, наше объединение было кровавым замесом зависти, подлости, жадности и страха. Одна группировка поглощала другую, убивая лидера. К этому времени я уже порядочно устал грабить и убивать сталкеров и мечтал переметнуться на их сторону. Но путь к ним был заказан для меня - я засветился как матерый хантер, я участвовал в нескольких рейдах на базы ученых. Вернуться к нормальной жизни я уже не мог, потому что ничего не умел. А идти в органы или к криминалу не хотелось.
За годы хантерства я понял, что самым страшным мутантом и монстром является сам человек. Свои меня прозвали Химера. Потому что на лицо я нанёс татуировки с изображением змей. Не хочу сейчас вдаваться, почему я это сделал. Сам не знаю.
Мы уже имели все навыки сталкеров, пробирались в труднодоступные районы, имели необходимую для этого аппаратуру и снаряжение.
Я хочу рассказать, как я стал одиночкой.
После очередного выброса выяснилось, что на одном из участков наблюдается просто огромное количество артефактов. Атаман, наш очередной босс, с денежным блеском в глазах долго компостировал мозги нам, четверым, убеждая, что только мы можем добраться до зоны Х, потому что мы - «лучшие». Когда он закончил, и мы вышли, к нему зашла следующая группа «лучших».
На сборы не ушло много времени. Основным транспортом нашей четверки были горные байки. Это относительно дешево, удобно и маневренно. Лучше байка мог быть только танк с кучей сталкерских примочек на борту, но мы пока не располагали такой техникой. Без мобильности в Зоне делать нечего. А мы на своих байках разве что по деревьям не лазали, хотя один раз всё-таки пришлось.
- Багато вас сёгодни тут йидэ, кожен бы дэнь отак, - саказал усатый офицер блокпоста, считая деньги, полученные за наш проезд в Зону.
- Что, много уже проехало?
- Тильки за сёгодни хлопцив двадцять, нэ мэнш.
Мы переглянулись. Встретить конкурентов хантеров, а тем более сталкеров абсолютно не улыбалось.
- Что делать-то будем? - нарушил молчание Бес когда мы отъехали от блокпоста.
- Придется ехать по ямам и лесам, не стоит лишний раз на сталкеров натыкаться. На трассе маячить не будем, - ответил Длинный, голова четверки.
- Мне с самого начала не понравилась вся эта канитель. Ну его на хрен, давайте вернемся пока не поздно, - Корень начинал этими словами любое наше предприятие.
Я промолчал. Мне тоже не нравилась вся эта затея, но у нас не было другого выбора, мы не могли отказаться и не могли придти с пустыми руками.
Пришлось свернуть с дороги. Езда на байке по пересеченной местности дело тяжелое, но у нас был большой опыт. В некоторых местах мы тащили свой транспорт на плечах. Бес беззлобно переругивался с Длинным из-за проложенного маршрута. Пусть даже и понимал, что голова прав, не нужна нам лишняя стрельба. По дороге не встретили ничего интересного, пару раз прошмыгивали небольшие мутанты, но Тол, пес нашей четверки, быстро разбирался с ними. Встретили несколько аномалий. Одну засёк пёс, другие датчик на груди Беса. Всё было как обычно, ничего нового и необычного. Тревожное напряжение, сковывающее нас поначалу, отпустило, мы начали разговоры ни о чём. О приборах, Артефактах и бабах, затем об оружии, о машинах, о зоне, ну и конечно же снова о бабах. Корень рассказал бородатую историю о сталкере, которого убил собственный болт, брошенный в аномалию и пулей вылетевший назад. Все для приличия хихикнули. Эта история постоянно обрастала новыми событиями. Хантеры рассказывали, как преследовали сталкера, и как были приятно удивлены, увидев болт, застрявший у него в черепе. Сталкеры рассказывали, что один из них наловчился бросать болты в аномалии так, чтобы они вылетали под нужными углами и убивали врага. Однажды этот чудак напился и на спор стал бросать в аномалию болты, бить ими бутылки. Что-то не рассчитал.
- А мне сон недавно снился, - совершенно невпопад начал Бес, - идем мы по какому-то лесу. Кругом одни ели, всё мертвое какое-то. Небо всё черное, тучи как уголь, нити какие-то плавают. И тут мы выходим к замерзшему озеру. Идем, и тут видим, в лёд человек вмерз. Как я испугался, смотреть не мог. А вы его откопали. Глядим, а это Атаман. В тулупе, мертвый, бледный, а в руке две гривны зажаты. К чему бы это?
Так весело мы не смеялись давно.
Вышли мы к зоне Х около двух часов дня. Гейгер был спокоен, датчики показывали норму, Тол не волновался. Вроде всё было тихо. Слишком тихо, не шелестели даже листья деревьев позади нас. Мы залегли на пригорке и приложились к биноклям. Х находилась в низине, густо заросшей уже начинающими желтеть невысокими деревцами. Оттуда тянуло болотом и плесенью. От пригорка до леса, в который мы должны были попасть, не росло ни единого дерева, не было ни единого прикрытия.

Предыдущая страница 24 Следующая страница


25 Александр Дядищев, Ежи Тумановский

- Смотрите, - Корень ткнул пальцем вниз.
Примерно в километре параллельно нам, на границе с Х, опираясь на корявый посох с привязанными колокольчиками, неспешно шла сутулая фигура в коричневой рясе с капюшоном. При ходьбе колокольчики издавали приятный звон. С такого растояния их физически не могло быть слышно, но каждый из нас явственно слышал тон каждого отдельного колокольчика. Всё, что я знал о ведьме, это то, что от неё надо бежать. Ведьма шла, иногда пригибаясь к земле, иногда словно отрываясь от неё и паря в воздухе. Пару раз она поднимала свой посох и с силой ударяла им о землю, внимательно прислушиваясь к звону.
- Всем лежать, - процедил сквозь зубы Длинный, - Она идет не к нам. Корень, спокойно. Уйдем, если она к нам повернет.
Увидеть ведьму считалось очень плохой приметой. Мы лежали и нервничали. А вдруг она не одна, вдруг ведьмы уже нас окружают? Все хряпнули по 50 грамм для бодрости. Разглядывали мы горбатую фигуру минут пятнадцать, а потом поняли, почему она шла не к нам. Она шла к другому отряду, расположившемуся в зарослях кустарника. Почему парни ждали её подхода? Почему не ушли? Бой продолжался минут пять от силы. Ведьма визжала так, что перекрывала звуки оружия. Гранаты не производили на неё никакого эффекта. По-видимому, она перебила всю группу, потому что затихла, развернулась и пошла назад, издавая всё тот же тихий и мелодичный звон, заставлявший нас ещё сильнее прижиматься к земле. Вскоре её силуэт исчез за кромкой леса, но звон колокольчиков стоял ещё некоторое время у нас в ушах.
- Надо посмотреть, что там осталось, - шепнул я, - По-любому она всех кончила.
- Химера, ты как обычно. Она и тебя кончит, я не пойду, мне ещё жить охота, - Корень был полон решимости остаться.
- Проголосуем, - коротко предложил Длинный.
Я и Длинный были «за», Басмач воздержался.
Бухтя, Корень подчинился. Крадучись, мы отправились к месту перестрелки. Ведьма не обратила на нас абсолютно никакого внимания. Обыскав кусты, мы нашли трупы и поняли, почему эти люди ждали ведьму. Это были военные сталкеры во главе двух ученых. Столько аппаратуры, собранной в одном месте, я ещё не видел никогда. Это была удача, огромная удача. Теперь не надо было лезть в Х, достаточно было принести Атаману кое-что из трофеев.
Военные сталкеры. О них ходили легенды. Лучшие из лучших, прошедшие умопомрачительные тренировки. Сталкеры с большой буквы. Настоящие фанатики своего дела. Спонсируемые и узаконенные государством. И так глупо погибли. Ведьму нельзя убить. Есть твари, которых легко убить, трудно убить, очень трудно убить. И есть те, которых невозможно убить. Ведьмы относятся к последнему типу. Наверно, ученые хотели испытать свою новую разработку. Испытали нам на радость. Признаться, если бы хоть один из только найденных нами людей остался жив, мы бы его попросту добили.
Мы начали запаковывать добычу. Что не поместилось в рюкзаки, мы закрепили на байки. Предстоял нелегкий путь домой.
Так хорошо я не чувствовал себя уже очень давно. Скин даст за товар приличную сумму, пусть даже дав нам полцены. Я шел и размышлял, как потрачу деньги. Судя по всему, остальные, отупев от радости, тоже думали только об этом. Глупые улыбки блуждали по нашим лицам. Дань Атаману составит не больше десяти процентов, и то, он останется очень доволен. Мне хотелось смеяться и кричать, прыгать и палить в воздух, напиться вдрызг. Такого улова у нас не было никогда.
Мы потеряли бдительность и нас окружили. Восемь хантеров появились как из ниоткуда. Вперед вышел голова, Тундра. Мой брат. Тол, узнав его, подбежал и, радостно виляя хвостом, закрутился рядом.
- Хай, Длинный. Не тяжело? Может подсобить чем?
- Без тебя управимся.
Я прекрасно знал методы брата, знали их и мои напарники. Мою группу не пристрели из засады сразу только потому, что боялись попасть в меня. Все, кроме меня, достали оружие.
- Длинный, я не люблю разговоров, ты же знаешь. Отдавай товар. Тогда мы тебя и твоих отпустим, даже оставим Химере ствол.
Длинный прищурил глаза.
- Тундра, ты же понимаешь, я буду мстить. Одной половине твоих людей выпустим кишки, другой перережем глотки, - он навел ТТ на голову хантера, - Скажи своим чтобы бросили пушки на землю.
Ни один мускул не дрогнул на лице Тундры.
- Химера, стой и не дергайся, и пасть захлопни. Длинный, ты рискуешь. Не зли меня. Сейчас я буду считать до трех, потом мои бойцы разнесут твоих щенков к чертовой матери.
- На счет два я прострелю твою тупую башку.
- Ты жив только потому, что Химера в твоем отряде.
- Ты жив только потому, что Химера твой брат.
Они замолчали, сверля друг друга глазами. Так они простояли несколько минут, пытаясь взглядом разбить волю противника. Пистолет в руке Длинного начал слегка дрожать. Мой брат не выдержал первым.
- Как знаешь, Длинный, как знаешь.
Тундра пригнулся. Стоящий сзади него хантер выстрелил в Длинного из калаша. Бес и Корень попытались отпрыгнуть в стороны, но было уже поздно. Я стоял и смотрел, как на моих глазах умирают друзья. Длинный и Корень не мучились. Бес ещё дышал. Я, с трудом передвигая ногами, подошел к нему и опустился на колени. Он попытался что-то сказать, но, забулькав кровью, не сумел. Тогда он знаками показал мне, что хочет что-то написать. Я достал карту местности и карандаш. Он взял карандаш и коряво вывел «Уходи. Стань свободным». Рука его опустилась. Взгляд полный боли и отчаяния говорил больше чем тысяча слов.
К нам, бесшумно ступая, подошёл Тундра и вынув свой пистолет навел его на лицо Беса.
- Химера, отойди, испачкаю.
- Игорь не надо, прошу тебя, не надо…
- Я тебе не Игорь. Тундра. И меня из-за тебя, только что чуть не порешили.
Голос его был холоден и чёток, и каждое слово отчеканилось в моём мозгу на всю жизнь. Я поднял лицо на человека, бывшего когда то моим братом и поймал его взгляд. Взгляд этот был ещё холоднее голоса. Я зажмурился, не в силах выдержать этот мертвенный блеск. Грянул выстрел. Я открыл глаза и почувствовал, как два влажных ручейка проложили свой путь по моему лицу. Тундра отошел. Тол лизнул моего друга в лицо и непонимающим взглядом уставился на меня.
Фигуры людей, копающихся в наших вещах, расплылись.
Я поднял глаза вверх.
Небо было точно таким же, как если бы ничего не случилось.

Юрий Круглов aka Drakon v palto
Мать

Нашим матерям посвящается…

Она стояла, напряженно вглядываясь вдаль. Ветер растрепывал ее седые неухоженные волосы, спутанные и неаккуратно уложенные пучком на затылке. Кисти рук, как всегда сцепленные в замок перед грудью, нервно подрагивали, а глаза излучали тревогу и ожидание. Она возвышалась на вершине холма, откуда хорошо просматривалась дорога, по которой возвращались сталкеры после своих опасных походов. Да и ее исхудавшее тело, просвечивающее в лучах вечернего солнца, было хорошо заметно и со стороны тракта, и из поселка благодаря старомодному платью, что лохмотьями развевалось при каждом порыве ветра…
Никто не знал ни ее имени, ни настоящего возраста, ни места, из которого она пришла. Появившись здесь впервые, она поначалу пугала всех своей безмолвной стражей на холме, изо дня в день высматривая что-то с его вершины и не вступая ни с кем в разговоры. Некоторые особо пугливые пытались даже ее прогнать, но она всегда вновь возвращалась на свой пост. Она никогда ничего не просила, ни с кем не заговаривала и не отвечала на вопросы. Оставалось только гадать, каким чудом в ее немощном теле теплилась жизнь. Понятно было только одно - ее безумие.
Так шло время. Незнакомку называли нищенкой, полоумной, сумасшедшей, ведьмой, попросту дурой и относились к ней по-разному. Одни брезговали, другие плевали через плечо и крутили кукиш в кармане, проходя мимо, третьи оставляли еду на пригорке, четвертые строили догадки и предположения о ней. Но никто не понимал ее. Так было довольно долго. Пока не появился Монах.
Впрочем, Монахом он тогда еще не был. Молодой, совсем зеленый парень впервые отправился в Зону с отрядом матерых ветеранов. Что называется, балластом. Звание сталкера он еще не заслужил, так как был новичком. Такие часто гибнут при первой же ходке. Лет девятнадцати-двадцати от роду, он обладал глубокими темными глазами, излучавшими мудрость и силу. Был он высок ростом и широк в плечах, молчалив и спокоен лицом. Более ничем внешне парень не выделялся. В Зону его взяли, поскольку он шутя уложил в баре Клеща и Гнилого, которые решили «попрактиковаться» на салагах. Чистильщиков никто не любил в сталкерской братии, клан «Детей Зоны», принявший опеку над парнем, в этом ничем от других не отличался.
Группа состояла из пяти человек: четверо опытных «детей» и новичок. Когда вся пятерка выступила в путь, от отряда неожиданно отделилась долговязая фигура в капюшоне и устремилась к пригорку, на котором в предрассветный час уже одиноко стояла безумная. Мужчины тогда опешили - куда это молодой рванул? Тот же спокойно поднялся на вершину, встал на колени перед женщиной и тихо попросил:
- Благослови меня, матушка!
Тогда в первый раз услышали ее голос. Женщина вполне осмысленно посмотрела на парня, склонившегося перед ней, и осенила его крестным знамением:
- Храни тебя Бог, сынок! Возвращайся живым!
Крепкий, борцовского сложения Комиссар, бывший старшим в том рейде, глядя на эту картину, пошутил тогда: «Ну, прям монах с игуменьей!» Спутники рассмеялись и в шутку прозвали парня Монахом. Он ничего им не ответил и на их колкости не обращал внимания. Монах спустился с холма, оставив на его вершине припасенный ранее узелок с едой и свое старое имя, а затем присоединился к отряду.
Через неделю, на четыре дня позже намеченного срока, из всей группы вернулось только двое - превратившийся в седого морщинистого старика Комиссар и притащивший его на себе измотанный, но без единой царапины, Монах.
Когда израненного, облученного Комиссара, похожего на мумию, подхватили подоспевшие из поселка люди, новоиспеченный сталкер сбросил свой груз, поднялся на холм и поклонился женщине в ноги.
- Спасибо, матушка.
Говорят, она посмотрела на него, и материнские слезы покатилась из ее глаз.
- Вернулся, сынок…
Так она обрела новое имя, на которые всегда была щедра Зона. Мать. Матушка. Теперь так звали ее все. С тех пор стало традицией идти перед походом к Матери и просить благословения. Все, кто делал это с чистым сердцем и открытой душой, получали его. Все, кто получал ее благословение, возвращались. Живыми.
И тогда началось настоящее паломничество к ней. К Матери шли сталкеры и мародеры, чтобы заручиться ее добрым словом, правда, доставалось оно не многим; глупцы из числа заумных всезнаек пытались выведать у нее несуществующие секреты; ученые, не в силах объяснить ее феномен, либо называли все шарлатанством, либо говорили что-то о вербально-психологическом внушении и положительной самомотивации; твердолобые военные вообще отказывались верить в чудеса. И только Монах нежно называл ее матушкой и ничего от нее не требовал и не ждал.
А она продолжала стоять на вершине холма.
…Ветер стал сильнее, он погнал по небу вереницы холодных пунцово-серых туч, тянувшихся до горизонта сплошной косматой стеной. Стало темно и промозгло, как будто и не было над этим всем теплого ласкового солнца. Сухие листья и мусор закрутились в бешеной пляске, то неистово кружась на месте в виде миниатюрных смерчей, то пускаясь наперегонки друг с другом. Трава приникла к земле, лес у дороги шумел живым стройным разноголосым хором, готовясь к надвигающейся грозе. В поселке все разошлись по домам, плотно закупорившись о непогоды.
Мать стояла и глядела на дорогу.
Потом все стихло на какое-то мгновенье. Воцарилась абсолютная тишина, как в поле перед боем двух армий, но лишь для того, чтобы потом разразиться оглушительной какофонией битвы.
Тишь и полумрак разрезали сразу несколько вспышек молний, а последовавшие за ними рокочущие раскаты грома разметали ошметки тишины по округе. И тут же начальные аккорды грозы было подхвачены: деревья скрипели стволами и трещали поломанными ветками, ветер выл кровожадным берсеркером, низко стелясь по траве и зло мечась из стороны в сторону, тревожно шумели листья, барабанной дробью зачастили тяжелые дождевые капли, немилосердно вколачивая свои удары в землю.
А хрупкая фигурка Матери, каким-то чудом удерживалась на вершине холма, словно выросшая из самой земли, и продолжала стоять на месте. Несмотря на ветер, рвущий во все стороны одежды и пытающийся опрокинуть слабую на вид женщину. Несмотря на холодный дождь, что заливал глаза и заставлял дрожать от холода все тело. Несмотря на молнии, что сверкали в опасной близости с холмом и валили старые деревья. Несмотря ни на что - она стояла и смотрела на дорогу, по которой из Зоны возвращался высокий молодой сталкер.
Он поднялся по скользкой от грязи земле на холм, преодолевая сильные порывы ветра, и как всегда преклонил колени перед ней.
- Спасибо, матушка! - сквозь гром прокричал вернувшийся живым.
Но на этот раз ее ответ был иным. Она положила руку ему на плечо и, когда он поднялся, спокойно сказала:
- Сынок, отведи меня в Мертвую Балку!
- Что?! - не расслышал Монах из-за сильного ветра.
- Отведи меня в Мертвую Балку! - не повышая голоса, повторила она.
На этот раз он понял, что она сказала. Лицо обычно невозмутимого Монаха вытянулось от удивления, глаза широко раскрылись. Он отрицательно покачал головой. Мать упорно продолжала смотреть на него. Мольба, боль и невыносимая печаль были в этих глазах. От этого взгляда парень, повидавший многое за последние два года своей жизни в Зоне, захотел оказаться как можно дальше. Монах посмотрел на небо, словно собираясь найти оправдание в непогоде, и второй раз покачал головой. Но опять наткнулся на взгляд Матери. Она ждала от него ТОЛЬКО ОДНОГО ответа. Так они смотрели друг на друга какое-то время. Монах не знал - долго они так стояли или лишь мгновенье. Для него время вообще остановилось. Он пытался мысленно отговорить Мать от этой затеи, ссылаясь на тяжести Зоны, на возможность скорого Выброса, на сотни других опасностей, ожидающих их там, но каждый раз натыкался на ее непреодолимое намерение и невозмутимое спокойствие ее глаз.
В конце концов, он не выдержали и, сквозь силу, выговорил:
- Завтра, в пять…
Женщина улыбнулась светлой теплой улыбкой, на миг озарив царившую вокруг тьму:
- Все будет хорошо, сынок, - и впервые за все время своего пребывания в поселке покинула холм, не дождавшись ночи.
Сталкер постоял еще некоторое время на месте, растерянно глядя вслед ушедшей женщине, а затем тоже спустился вниз.
Монах очень устал, но в эту ночь он не мог уснуть. И причиной его бессонницы была отнюдь не страшная гроза, разыгравшаяся за стенами его жилища. Он лежал и смотрел в потолок, мысленно прокручивая в голове произошедший на холме разговор снова и снова, и в который раз удивлялся - каким образом эта женщина заставила его принять ее решение? Почему он согласился отвести ее в Мертвую Балку? Выброса не было уже больше месяца. Никто не мог предсказать, когда будет следующий. Его последний поход и так был рискован, но теперь он попросту играет со смертью. А сама Балка? Зачем Матушке нужно попасть в это кошмарное место? Неужели он настолько безумна? Монах ворочался на скомканной простыне и задавал себе все новые и новые вопросы, на которые не мог найти ответов.
Вконец вымотав себя мучительными размышлениями, он уснул за два часа до намеченного времени, приняв твердое решение утром отговорить Мать от ее затеи.
Проснувшись через час в холодном поту, Монах поднялся и увидел в зеркале осунувшееся лицо человека, не спавшего ночь. Темные круги под глазами, осоловелый взгляд уставших красных глаз - он давно себя таким не видел. Выйдя на кухню, Монах вскипятил воду, а потом долго курил, уставившись через немытое стекло окна в ночь. Чашка чая, остывающая на столе, так и не дождалась его.
Наспех одевшись и захватив необходимое снаряжение на двоих, сталкер вышел из дома. Несмотря на принятое решение, он, тем не менее, слабо верил в то, что ему удастся отговорить Матушку. Парень отрывисто шагал по дороге, терзаемый собственной неуверенностью.
На окраине поселка они встретились. Монах хотел было начать свою заранее заготовленную речь, но женщина пресекла на корню его попытку:
- Все будет хорошо, сынок! - повторила она вчерашнюю фразу и пошла по направлению к Зоне.
Монаху ничего не оставалось, кроме как смириться.

* * *

Сама по себе Зона - место довольно жуткое. И дело отнюдь не в тех опасностях, что она таит в себе. Дело в духе, который царит здесь. Пустые глазницы окон домов, брошенных еще во времена первой аварии, что голодной чернотой провалов пялятся на забредшего сюда путника и раскрывают беззубые рты; забытые давным-давно вещи, беспорядочно гниющие в радиоактивной пыли; пустота на улицах когда-то людного города; ветер, тоскливо разносящий обрывки старой жизни. И тишина, чуждая для человеческого уха. Эта тишина сводит с ума, вытягивает душу из смельчаков, рискнувших отдаться ее объятьям. И только осторожный шорох собственных шагов и учащенный стук сердца свидетельствуют о том, что ты еще не оглох. Однако есть в Зоне участки более других пугающие притаившимися в них опасностями.
Мертвая Балка или Долина теней, как еще называли ее - это низина на месте старого городского кладбища. Конечно, долиной здесь и не пахло, зато призрачных теней прошлого хватало с избытком. Тут не было особой активности мутантов или повышенной концентрации аномалий, как в других печально известных местах. По этим признакам Долина Теней была обычным участком Зоны. Ее губительная сила была совершенно другого свойства. Само по себе место выглядело жутко, нереально даже для Зоны. Памятник заброшенным памятникам, призрачная зона посреди призрачной Зоны, оно давило на психику людей своей атмосферой, мертвой во всех смыслах тишиной, буквально обрушивая на человека лавину противоречивых чувств и переживаний, заставляя слабых духом сходить с ума, а сильных - просыпаться ночами от кошмарных снов. Некоторые вообще пропадали здесь без вести, и никто не ничего знал об их участи. Давно смельчаки не заходили сюда, не в силах преодолеть страх перед неизвестным врагом. И в это место сейчас направлялись Монах и Мать.
В начале пути они пробирались осторожно, так, как и следовало ходить по Зоне. Монах внимательно проверял дорогу перед собой, прокладывая путь в виде ломаной линии, осторожно осматривал округу в поисках мутантов, сверяясь со сканером и соблюдая абсолютную тишину при передвижении. Однако со временем их путь стал все больше выходить на прямую линию. Именно так оказывалось меньше всего препятствий и опасностей. Казалось, сама Зона подталкивает и торопит их, освобождая короткий путь перед возможным близким Выбросом. Монстры, казалось, их не замечали, на пути не встречалось ни одной аномалии, уровень радиации был непривычно низок. Это пугало сталкера, с опаской и удивлением поглядывающего на свою спутницу. Все эти чудеса он связывал с ее появлением здесь. Монах смотрел на нее и думал: «Кто она? Что происходит? Почему Зона нас пропускает?» И еще много других «зачем» и «почему» скакали у него в голове. Мать же добродушно улыбалась, когда он в очередной раз оглядывался на нее через плечо.
Они шли по влажной после ночной грозы земле, воздух был прозрачен и свеж. Шагать было легко - мокрая тропа, утрамбованная дождем и очищенная от мусора ветром, хорошо ложилась под ноги. Монах выключил сканер и другие приборы, снял маску, беспечно забросил автомат за спину и шагал по прямой, как будто на прогулке по обычной, «чистой» земле. Вмиг улетучились страх и осторожность перед возможной опасностью. В парне укрепилась твердая уверенность, что ничего не случится, пока Мать рядом с ним.
Так они прошли путь, который обычно делался за два дня. Постепенно спутница Монаха оказалась с ним вровень, а когда вдали показалось заброшенное кладбище и разрушенные городские постройки, вообще пошла впереди, повинуясь какому-то незримому внутреннему зову. Этот зов вел ее к цели, заставляя идти все быстрее и быстрее, пока, наконец, Монах стал еле-еле поспевать за женщиной. Он не останавливал ее. Теперь она его вела.
Оказавшись на кладбище, Мать снова замедлила шаг. Она стала неспешно пробираться между ржавыми оградами, покосившимися могильными камнями и крестами с полуистлевшими, размытыми водой, фотографиями, внимательно осматривая каждую пядь земли. Парень потоптался на условной границе Мертвой Балки, не решаясь ступить внутрь, но потом сделал над собой усилие и отправился вслед за Матушкой, стараясь смотреть только себе под ноги. Он боялся поднять взгляд, помня рассказы тех, кто вернулся отсюда, и поэтому чуть не врезался в женщину, когда та остановилась, заметив что-то на земле. Монах посмотрел из-за ее спины с высоты своего роста. Там, наполовину погребенные под землей от долгого пребывания на одном месте, виднелись гниющие обрывки защитного костюма. Модель была старая. Из-под комбинезона торчали белые, как снег, отполированные временем, человеческие кости.
Мать расслаблено опустилась на землю и стала гладить останки того, что было когда-то ее сыном. По лицу безумной блуждала счастливая и, одновременно, печальная улыбка. Губы что-то шептали, а глаза увлажнились.
- Сынок… - сказала она, будто здороваясь. - А вот и я.
У Монаха к горлу подкатил колючий душащий ком, и он отошел, чувствуя, что вторгается во что-то чужое. Женщина же спокойно опустила голову на мертвые кости, продолжая гладить останки и что-то тихо нашептывать. Ее путешествие закончилось.
Через минуту она умерла…
Облаченная в защитный костюм не по размеру, который дал ей Монах, Матушка выглядела спокойной и безмятежной, как будто легла отдохнуть и вот-вот снова встанет. В глазах цвета безоблачного неба, что уже никого не искали в этом мире, царили безбрежная любовь и нежность. На худом, изможденном нелегкой жизнью, лице, уже немолодом, но еще и не совсем старом, застыла легкая полуулыбка. Правая рука ласково покоилась на холмике мусора, некогда бывшем дорогим для Матушки человеком. И никакого движения, как во всей окружавшей местности, только ветер поигрывал одиноким пепельно-серым локоном волос, выбившимся из нехитрой прически.
Монах ожидал увидеть в конце своего пути все, что угодно - открывающиеся в другие измерения порталы, летающие тарелки, Черный монолит, Иисуса из Назарета, конец света, Мать, уходящую в неизвестность, но только не это. Только не это!
Только сейчас он понял, КЕМ была эта женщина на самом деле. Только сейчас он понял, зачем она пришла сюда. И только сейчас он понял, кого потерял. Осознав это, сталкер больше не мог себя сдерживать. Его трясло.
Монах опустился на колени рядом с двумя мертвыми телами - одним старым, но все еще теплым, другим - молодым, но умершим так давно, что ветер и вода отшлифовали кости за долгие годы - он опустился перед ними на колени и заплакал. Сначала тихо и скупо, потом все сильнее, ощущая тягостную пустоту, разрывающую его изнутри. Он рыдал, не жалея слез, как только может рыдать настоящий мужчина, не боящийся чужих пересудов и глупых условностей. Он рыдал и рвал ногтями землю, пропитанную радиационной пылью и смертью. Грудная клетка была мала для разраставшейся в ней тоскливой муки.
Парень не понимал, почему он так горестно воспринял потерю этой чужой, незнакомой женщины, имя которой так и осталось неизвестным. Что-то заставляло его страдать сверх всякой меры, и не было спасения от этой напасти. Он пытался уйти от этой щемящей боли, спрятаться от нее, как все мы, когда не можем вынести тяжелый груз, но не смог. Монах рыдал и выл, как израненный волк холодной ночью. Но обычных слез было мало, чтобы выразить его чувства. Тогда он вытащил нож и стал им яростно водить по щекам. Физическая боль не могла заглушить того, что творилось в душе Монаха, но все-таки приносила немного облегчения, как будто нож разрезал невидимые путы, в которых томилось сердце. Кровавые слезы обильно стекали по лицу и падали на влажную землю. И земля, уже напоенная дождем, щедро впитывала эту боль, казавшуюся бесконечной.
Сам того не замечая, Монах копал яму. Сначала бездумно греб руками, вырывая дерн и разбрасывая в стороны грунт, потом осознанно, целенаправленно стал рыть могилу для Матушки и того бедняги, которого она считала своим сыном. Он лопатил слежавшуюся землю, не замечая, что давным-давно в сгущающихся сумерках округу оглашает жалобный вой слепых псов, что вокруг него стоят зомби и скорбно взирают на его работу. Монах же остервенело копал - и в этом нашел свое спасение. Он готов был умереть, попасть под Выброс, стать мутантом или зомби, сойти с ума, готов ко всему, только не сейчас. Сейчас он ДОЛЖЕН был похоронить этих двоих. И он их похоронит, прежде чем что-либо с ним произойдет! И Монах продолжал рыть могилу…
…В поселке сильно удивились, когда утром на привычном месте не оказалось безумной Матери. Сначала все посчитали, что это связано с грозой. Позже оказалось, что пропал и Монах. А на следующий день произошел Выброс сокрушительной мощности. Даже за пределами Зоны люди почувствовали его разрушительную силу. Мигрени и приступы эпилепсии, психические расстройства и галлюцинации, потеря зрения и памяти - вот лишь немногие из проявлений Выброса, которые произошли с людьми, жившими неподалеку.
Еще через день, на рассвете, поселенцы увидели на холме высокую фигуру, обтесывающую топором огромную деревянную колоду. Люди подходили и спрашивали человека с топором о судьбе Матери. Его угрюмое молчание было красноречивее любых слов. Вскоре весть о смерти безумной облетела всю округу. Через некоторое время к фигуре на холме присоединился седоволосый Комиссар. Группа сталкеров, собравшихся в Зону, отложила свой поход и тоже принялась помогать. Никто ничего не говорил, все понятно было без слов.
К вечеру на вершине холма возвышался памятник женщине, высматривающей что-то вдали. У ее ног лежали останки сталкерского костюма.
Сошелся весь поселок. Пришли даже чистильщики, крамольные торговцы и раскрашенные девицы из борделя. Странное чувство общей потери собрало здесь такую разношерстную публику. Любого функционера поразило бы отсутствие формальностей на этой церемонии. Не было «урочистого» открытия мемориала, произнесения напыщенных лицемерных речей, никто не разрезал алых ленточек и не возлагал венков. Оркестра с музыкой тоже никто не требовал. Присутствовавшие молча стояли, взирая на эту такую близкую и трагическую для всех композицию. Всех охватило состояние крайней скорби и вины. Людей душили слезы. Взрослые мужики и размалеванные девицы поголовно плакали по незнакомке без имени, как тогда Монах в Долине. И никто никого не стеснялся.
А в основании памятника тем же ножом, которым сталкер кромсал себе щеки, высокий парень со шрамами на лице заканчивал вырезать надпись:

ПРОСТИ НАС,
МАМА…

* * *

Из докладной записки руководителю научной базы «Полынь» акад. Остапченко М.А:

«Доводим до Вашего сведения, что 13.07.11 г. по местному времени учеными-наблюдателями в поселке Последний Приют было отмечено явление массового психоза. Явление выражалось в поголовной истерии жителей, связанной со смертью некой Матушки, обитавшей в районе вышеназванного населенного пункта и якобы обладавшей неизвестными экстрасенсорными способностями.
По предварительным данным, массовая истерия затронула около 97% населения Последнего Приюта. Одна из предполагаемых причин психоза - последствия освобождения сознания людей из-под ментального психологического контроля со стороны данной особы. Второй гипотезой служит предположение о побочном эффекте последнего Выброса, произошедшего накануне явления массовой истерии, и, возможно, ставшим побудителем данной реакции поселенцев, обитающих в непосредственной близости от Зоны.
По данному факту группой ученых под руководством проф. Ганжи Р.И. начато научное исследование».

P.S. Монаха нашли мертвым на холме у изваяния Матери в первое утро после начала войны между кланами и людьми Паука. У основания холма также обнаружили двух мертвых мародеров или, как они сами себя называли, чистильщиков. Судя по следам, Монах дополз до памятника, будучи уже смертельно раненым. Теперь там воздвигнут еще один постамент - человек в капюшоне, склонивший колени перед незнакомой женщиной.

Александр Дядищев аkа Rad-X
День без наших фантазий

Я хотел бы выразить благодарность
Вячеславу и Дмитрию,
Которые были моими критиками и советниками.
Спасибо вам ребята…
Однажды все мы, зайдя на сайт будущей игры‚ „Проект „S.T.A.L.K.E.R. Oblivion Lost», увидели объявление о литературном конкурсе. С того времени, для многих из нас, несколько иллюзорный мир Сталкера, стал чем-то родным, схожим с… С чем именно это схоже, каждый решает для себя сам.
Мир, полный мутантов, аномалий, просто уникальных явлений и страшный своим антуражем. Страшный, но такой привлекательный и необычный. Мы все, затаив дыхание, следили и следим за разработкой игры, надеясь запечатлеть тот момент, когда, пока еще не ограненный алмаз - „S.T.A.L.K.E.R!», заиграет множеством граней.
В начале нас кормили скупыми порциями информации, парочкой скринов с монстрами и аномалиями…. Дали, и вроде бы как забыли. А мы, оголодавшие, и тоскующие по новым данным, получили объявление-клич на конкурс. Привлек ли нас конкурс? Я думаю: не совсем.

Предыдущая страница 25 Следующая страница


Тени Чернобыля 26

Нас привлек не столько конкурс, сколько возможность прикоснуться к этому миру, повлиять на него. Нас привлекла возможность создать что-то свое, и показать всем, что именно каждый из нас создал. Возможность открыть тот закрытый клапан, который уже давно срывало от недостатка новой информации и редкого обновления информации на сайте. Клапан открылся, и на сайт выплеснулось море фантазий, домыслов, выводов, контрвыводов, страха, философии, убийств. Необычный, многокомпонентный коктейль, но как он сладок…
А давайте на минуту представим, что Зона осталась на один день сама с собой. Без наших фантазий, без наших персонажей, без геройств и подлостей, просто девственно чистая Зона. И ничего, кроме ‚Ее величества Зоны' и того, что, как известно, официально будет в игре…
Итак, вы готовы, вступить в такой знакомый, и в тоже время такой чужой мир? Не бойтесь, дверь распахнута…

* * *

Тишина. Ветер колышет редкие кустики травы и ласково обнимает деревья. Не слышно пения птиц, урчания автомобилей, не слышно разговоров людей. Тишина. В голову приходят чьи-то строки: „И смерть тут правит бал». Неужели, тут все мертво?
Мир молчит. Темное небо печально и глумливо смотрит вниз, обещая вскорости одарить эту пыльную землю дождевой влагой. Одарить и тут же забрать обратно.
Ветер гонит по земле мелкий мусор. Клочки бумаги, делая немыслимые пируэты, несутся куда-то вдаль, по своим мусорным делам. Вот один из таких кусочков натыкается на покосившуюся стенку полуразрушенной будки, которая была когда-то проходной завода или вагонного депо. Шлагбаум в проеме ворот все также упрямо занимает горизонтальное положение, словно гордясь тем, что не все еще оставлено и запущенно.
Он как бы говорит:
- Я стою на страже. Я никуда не ушел и продолжаю охранять.
От чего? От кого?
Впереди разрушенное здание. Что это? Быть может цех или заводская пристройка, а может часть чего-то, некогда бывшим чем-то большим? Все вопросы остаются без ответа. Ветер разносит жалобный звук, раскачивая чудом уцелевший ставень, влетает в дома, глядящие пустыми глазницами окон, играет почти оторванным куском крыши.
Вот один из домов вызвал интерес бродяги-ветра. Почти бесшумно он влетает в проем окна, оскалившийся осколками стекла, крадется вдоль грязных стен. На полу старый, давно ссохшийся помет, обосновавшихся здесь когда-то, а потом исчезнувших животных, грязь, и почему-то тонкий слой пыли…
Что-то огромное и проржавевшее до основания, стоит в следующем зале. Генератор? Нет ответа. Бурые стены с осыпавшейся штукатуркой и темными пятнами вдоль пола. В некоторых окнах еще сохранились стекла. Запыленные, грязные кусочки, бывшие когда-то прозрачными родственниками горного хрусталя. Преломляя свет, они напускают таинственный полумрак. Тишина, эта вязкая тягучая тишина повсюду. Только редкое завывание ветра и стук падающих капель все же начавшегося дождя.
Капли падают, звонко ударяясь об асфальт, падают и тут же впитываются, становясь темными пятнами. Вот немного впереди, сразу за поворотом улицы, виден локомотив. Старый локомотив, с облупившейся темно-зеленой краской. Он стоит, гордо принимая на себя ненавистные ему капли дождя. Он стоит и ждет. И если приглядеться, то кажется, что он напряжен как зверь перед прыжком. Вот-вот он тронется, наберет ход и исчезнет в утренней дымке, что утопила в себе этот осколок прошлой человеческой жизни.
Полетим над железнодорожным полотном.
Тусклые от времени, покрытые ржавчиной рельсы, ведут нас вперед. Пересекаясь, делая плавные изгибы, они приводят нас к мосту. Вагоны, столпившись, словно в очереди, перегораживают его. Некоторые немного покосились, выставив на обозрение всем свои колеса, другие - просто стоят памятниками бесконечному одиночеству.
Внизу темная, немного мутноватая вода, медленно и лениво катится куда-то по своим делам. Впереди лес и выжженная земля. Обреченность и покорность. Оставшиеся деревья, словно тайные знаки безвозвратно ушедших времен, скорбно сутулятся и склоняют ветки.
Вот, одна из веток, обломившись под внезапно сильным порывом ветра, падает вниз. Мгновение - и слышится треск. Щепки летят во все стороны. Трава немного примята в том месте, где ветка закончила свое печальное существование …
А вон там кто-то медленно и неуверенно крадется между деревьев. Но, не будем отвлекаться.
Еще дальше виден мертвый город, который смотрит на нас сотнями пустых глазниц окон с остатками стеклянных слез. Боль и одиночество. Покосившиеся и обветшавшие двери, беззвучие, только тянущийся анакондой через весь дом свист сквозняка.
Внутри страшно. Страшно, потому что все запущенно, заброшенно и забыто. Мир, который живет без нас. Лестница, такая твердая под ногами, кажется вот-вот обвалиться, чтобы всех нас погрести под бетонными блоками и кирпичной крошкой. Пустые грязные комнаты, с открытыми шифоньерами и створками шкафов. Вон лежит, кем-то забытая в спешке кукла. Пачки газет, перевязанные бечевкой крест накрест, бессильно лежат под тяжелой дланью времен.
Боже, как тут пусто! Ничего нет. В окне видна картина смерти, смерти сотен домов, смерти чувств, будущего, смерти нас, людей. Пустыня, прошедшая через цивилизацию. Серые тусклые цвета. То, что раньше было зеленью, теперь потеряло свой цвет.
И смерть тут правит бал…
Где-то там, впереди, стоит она, символ безвозвратных потерь, символ той жизни, которая наверняка уже никогда не вернется сюда.
Там, впереди стоит, гордо вытянувшись верх, двухцветная труба АЭС. Шпиль к небу, нож в его сердце, грязный жест, который люди все-таки показали. За что?
Темнеет. Сумрачно, длинные тени от построек и деревьев ползут по земле. Страх и отчаяние. Ужас и смерть.
Тени, что минуту назад были неподвижны, все ближе и ближе тянутся к вам. Тишина, нарушаемая завыванием ветра.
Время. А есть ли здесь оно? Часы не играют роли, только ты и Зона. Один на один. Вперед. Вот уже кончается город. Свалка. Тени, что двигаются впереди, превращаются в существ. В стаю собак. Они разгребают лапами кучи мусора, что-то выискивая. Вот один из псов, что-то найдя, зарылся мордой в мусор. Хруст. Собака поднимает голову и теперь видно, что из пасти торчит хвост крысы. Хруст, противный звук вгрызается в голову.
Один из псов поворачивается. Нет, возможно ли это?.. Пес не имеет глаз. Он стоит и смотрит в сумрак. Поднимает голову и завывает. Какая боль и отчаянье звучит в этом вое. Вот, второй и третий псы поднимают к багровому небу свои слепые морды и присоединяются к этому страшному концерту.
Становится еще темнее. Начинает тихо вибрировать земля. Собаки перестают выть и убегают прочь, исчезая подобно призракам в ночи. Вибрация земли продолжается. Странно. Утих ветер.
Вон впереди, что-то желтое и маленькое. Карлик? Но времени узнать это, у нас уже нет. Карлик, бросается вперед, по пути отбрасывая мусор, не прикасаясь к нему. Со стороны это выглядит как хулиганящий полтергейст из дешевых комедий. Мусор летит во все стороны и карлик благополучно исчезает во мраке за старым тряпьем, что прикрывало внушительного вида отверстие.
Земля трясется все ощутимее. Небо начинает светиться и смотреть на это сияние уже невозможно. Все краски сползают, скручиваются и исчезают. Черно-белый мир. Мир старых фильмов.
Где-то впереди отчетливо видно марево. Воздушное пятно? Солнце, какое ты яркое. Как больно. Ты видишь, ты видишь мир, другой мир. Ты видишь всех? Молнии с неба змеями жалят тело Зоны. Земля идет ходуном. Поднимается страшный ветер, родственник того, любопытного ветерка. Он поднимает тучи пыли, мусор трепещет словно желе. Яркий свет и серый мир. Поднимается ураганный ветер. Все сильнее и сильней он расталкивает мусор, сдвигает все. Все заливает свет, грохот, мощный гул. Деревья ломаются словно тростинки. Еще один сильный удар, вскрик, и…
Зона - не для людей!

P.S. Данное произведение является моим подарком для вас авторы и читатели.
Подарок-настрой. Надеюсь, у меня получилось передать все то, что я хотел вам передать.
Говорят, что после прочтения данной работы, пишется намного легче. А почему бы не попробовать и вам?

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Клык (Страница 1)
  • Часть первая. (Страница 1)
  • Часть вторая. (Страница 2)
  • Часть третья. (Страница 6)
  • Часть четвертая. (Страница 13)
  • ГОБЛИН (Страница 21)
  • ХОХМАЧ (Страница 22)
  • СЕРЫЙ (Страница 23)
  • Нашим матерям посвящается… (Страница 25)


Александр Дядищев - Тени Чернобыля

Александр Дядищев
Ежи Тумановский

Тени Чернобыля

Цикл: "S.T.A.L.K.E.R. "

 Читать книгу

Аннотация

Ад раскрылся внезапно. В начале XXI века после нового мощного взрыва на ЧАЭС окружающая ее территория стала враждебной человеку Зоной, наполненной хищными мутантами и смертельно опасными ловушками. Однако местные физические аномалии порождают артефакты – невероятно ценные предметы, за которые мировые научные центры готовы платить целое состояние. Самые рисковые и бесстрашные авантюристы, которых называют сталкерами, отправляются в Зону за богатством. Но здесь царит закон джунглей, и выживают немногие…В эту книгу вошли произведения русскоязычных авторов из разных стран, действие которых происходит в мире знаменитой компьютерной игры «S.T.A.L.K.E.R.».

Содержание

Создание книги: GR[@]F (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel